Джон Гришем - Адвокат

1 Джон Гришем

Глава 1

Мужчину в резиновых сапогах, вошедшего вслед за мной в лифт, я заметил не сразу. Присутствие постороннего выдали ударившие в нос тяжелые запахи давно не мытого тела, табачного дыма и дешевого вина. Лифт пошел вверх, и я, окинув взглядом бродягу, невольно обратил внимание на черные замызганные сапоги, которые были ему явно велики. В едва достигавшем колен потертом пальто мужчина казался грузным, почти толстым.
Но вовсе не от переедания – в зимнее время бездомные жители округа Колумбия кутаются во что попало. Во всяком случае, так кажется, когда смотришь на них.
Он был чернокожим и уже в возрасте. Спутанная борода и нечесаные, с густой проседью, космы, похоже, годами не знали ни ножниц, ни мыла. Глаза скрывали солнцезащитные очки с толстыми стеклами.
Чужак. Ему нечего делать ни в этом лифте, ни в этом здании – не по средствам. У юристов, работавших в моей фирме, были такие почасовые ставки, что даже после семи лет пребывания здесь они мне казались высокими до неприличия.
Что ж, еще один забредший погреться бедолага. В деловой части Вашингтона подобное случается на каждом шагу.
Но все же странно: на входе у нас стоит охрана.
На шестом этаже кабина остановилась, и только тут до меня дошло, что мужчина никакой кнопки не нажимал он просто последовал за мной в лифт. Торопливо шагнув из лифта и очутившись в роскошном, отделанном мрамором вестибюле юридической фирмы “Дрейк энд Суини”, я скосил взгляд на оставшегося в кабине пришельца. Мадам Девье, одна из наиболее исполнительных наших секретарш, приветствовала меня с присущим ей высокомерием.
– Присматривайте за лифтом, – бросил я ей.
– А в чем дело?
– Там бродяга с улицы. Может, стоит вызвать охрану.
– Опять эти типы, – пробормотала она с характерным французским выговором.
– Кабину не мешает продезинфицировать, – добавил я уже на ходу, стаскивая плащ и почти выбросив нежданного посетителя из головы.
Вторая половина дня у меня была расписана по минутам одно совещание задругам, весьма серьезные переговоры с весьма серьезными людьми. Свернув за угол вестибюля, я только собрался о чем-то спросить мою личную секретаршу Полли, как грянул выстрел. Я оглянулся.
Застыв у своего стола, мадам Девье с висящими на шее наушниками завороженно смотрела в дуло чудовищно огромного пистолета, который держал бродяга. Поскольку я оказался единственным, кто попытался прийти ей на помощь, бродяга мгновенно перевел ствол на меня, и я тоже замер.
– Не стреляйте. – Я поднял руки. Из множества фильмов мне было досконально известно, что надо делать в таких ситуациях.
– Заткнись, – с редким самообладанием процедил негр.
У меня за спиной, в коридоре, поднялся шум.
– Он вооружен! – крикнул кто-то, и шум начал удаляться: коллеги побежали к запасному выходу. В моем воображении возникла картинка: объятые ужасом люди прыгают из окон.
Слева была массивная деревянная дверь в просторный конференц-зал, за которой в данный момент заседали юристы из отдела исков. Восемь закаленных и бесстрашных крючкотворов, в чьи обязанности входило перемалывание человеческих судеб. Самым решительным был малыш Рафтер.
Рывком распахнув дверь, он грозно осведомился:
– Какого черта шум?! – И сразу стал огромной мишенью. – Немедленно брось пистолет, – приказал Рафтер, однако пуля, ударившая в потолок над его головой, напомнила ему, что он так же смертен, как и другие.
Вновь направив оружие на меня, бродяга дернул головой, и мне пришлось вслед за Рафтером отступить в конференц-зал.
Последовав за мной, мужчина в резиновых сапогах хлопнул дверью и со значением повел пистолетом. Присутствующие получили блестящую возможность по достоинству оценить длинный, матово отсвечивавший ствол. Оружие, похоже, работало безотказно: резкий запах пороха перебивал ядовитые испарения гостя.
Продолговатый стол для заседаний ломился от бумаг, всего минуту назад казавшихся безумно важными. Из окон была видна забитая машинами автостоянка. Две двери вели в вестибюль.
– К стене! – Для убедительности бродяга качнул пистолетом. Затем, поднеся его почти вплотную к моей голове, добавил: – Двери на замок!
Что мне оставалось делать?
Коллеги молча попятились к стене. Я без разговоров выполнил требование и взглянул на мужчину в ожидании хоть какого-то одобрения.
По непонятной причине меня одолевала мысль о жуткой пальбе в почтовом отделении: выведенный из себя служащий возвращается с обеденного перерыва, увешанный целым арсеналом оружия, и пятнадцать сослуживцев отправляются на тот свет. А еще я думал о выстрелах на детских площадках и настоящих бойнях в ресторанах быстрого обслуживания. Жертвами там оказывались невинные дети, в крайнем случае добропорядочные граждане. Но мы-то просто юристы!
Со злостью тыча пистолетом, бродяга выстроил восьмерых мужчин у стенки и, более или менее удовлетворенный их покорностью, повернулся ко мне. Что он хочет? О чем попросит? Сейчас ему легко будет выторговать все, что угодно. Солнцезащитные очки скрывали его глаза, зато он прекрасно мог видеть мои, вернее, отраженное в них черное жерло своего пистолета.
Негр снял потертое пальто, аккуратно, будто новое, свернул его и положил на середину стола. В нос мне опять ударила вонь, но это уже не имело никакого значения. Террорист медленно освобождался от следующего слоя тряпья – просторного серого жилета. Просторного не без умысла. Грудь и живот нефа опоясывал ряд красных картонных трубок, напомнивших моему неискушенному взгляду динамитные шашки. Трубки соединялись между собой разноцветными проводками, похожими на спагетти, и держались на теле с помощью липкой ленты.
Мне захотелось рухнуть на пол и поползти к двери в надежде, что выстрел окажется неточным и я смогу повернуть ручку замка. Может быть, он промахнется и вторично, позволив мне выбраться в вестибюль? Но трясущиеся колени и застывшая в жилах кровь лишили меня способности двигаться. От шеренги у стены послышались приглушенные стоны.
– Будьте любезны, сохраняйте спокойствие, – тоном терпеливого наставника произнес бродяга.

* * *

Его миролюбие внушало тревогу. Поправив на груди проводки, террорист извлек из кармана широченных брюк желтый моток прочной нейлоновой веревки и отвертку. С достоинством повел пистолетом в сторону искаженных от страха лиц.
– Я никому не хочу причинять вреда.
Услышать это было весьма приятно, однако искренность говорившего вызывала сомнения. Я насчитал двенадцать красных трубок – по моему убеждению, более чем достаточно для того, чтобы смерть оказалась мгновенной и безболезненной.
Ствол вернулся ко мне.
– Эй, ты, – раздельно произнес его обладатель, – свяжи их.
Рафтер не выдержал и сделал маленький шаг вперед:
– Послушай, приятель, чего ты добиваешься?
В потолок ударила третья пуля и, никого не задев, ушла в стену. Оглушительный грохот вынудил находившуюся в вестибюле мадам Девье – звук явно исходил от женщины пронзительно вскрикнуть. Рафтер присел, будто вознамерился нырнуть в воду. Амстед могучей рукой поставил его в строй.
– Заткнись, – тихо посоветовал он сквозь зубы.
– Не стоит звать меня приятелем, – сказал бродяга, и опасное слово моментально выскочило из моего лексикона.
– Как вы хотите, чтобы к вам обращались? – поинтересовался я, осознавая, что поневоле превращаюсь в лидера нашей группки заложников. Голос мой выражал максимум деликатности и почтительности. Бродяга, похоже, оценил это.
– Мистер.
Обезличенно-вежливое “мистер” устроило всех.
Зазвонил телефон. На мгновение показалось, что террорист выстрелит в аппарат. Вместо этого он движением руки приказал подвинуть телефон поближе, что я и сделал. Левой рукой негр поднес трубку к уху, правой продолжал сжимать направленный в Рафтера пистолет.
Если бы наша судьба решалась голосованием, то большинством восемь к одному бедняга Рафтер оказался бы первым ягненком, принесенным в жертву.
– Алло? – Мистер выслушал собеседника, положил трубку на рычаг и, медленно попятившись, опустился в кресло у края стола. – Возьми веревку, – скомандовал мне. – Свяжи их.
Отрезав от веревки восемь кусков, я принялся за работу, по мере сил избегая взглядов товарищей, чувствуя затылком направленный в меня пистолет. Оставшийся кусок веревки пошел на то, чтобы соединить всех вместе. Узлы Мистер потребовал затянуть как можно туже, так что мне пришлось постараться на совесть.
Подойдя к Рафтеру, я услышал, как он что-то бормочет.
Мне захотелось отшлепать его, как ребенка. Амстеду удалось так напрячь мышцы, что, когда я закончил, веревка едва не упала с его рук. Мокрый от пота Маламуд прерывисто и часто дышал. Самый старший из нас и перенесший два года назад инфаркт, он был компаньоном фирмы.
Не посмотреть в глаза Барри Нуццо я не мог. Другого такого друга у меня не было. Как и мне, ему исполнилось тридцать два года, и работать сюда мы пришли одновременно: он из Принстонского, я из Йельского университета. Он и я жен нашли в Провиденсе. Его брак оказался плодотворным – трое ребятишек за четыре года. Моя семейная жизнь вступила в последнюю стадию невыносимо медленного распада.
Наши взгляды встретились. Мы оба подумали о его детях. Впервые я обрадовался, что у меня их нет.
На улице взвыла полицейская сирена, и Мистер приказал опустить жалюзи на всех пяти широких окнах. Я выполнял команду на редкость тщательно, рыская взглядом по парковочной площадке и мечтая, что кто-нибудь снизу заметит меня и придет на помощь. У входа стояла одна-единственная полицейская машина с включенными мигалками – похоже, копы уже поднимались к нам.
В конференц-зал, где в компании чернокожего Мистера маялись девять белых мужчин.

* * *

На фирму “Дрейк энд Суини” работало восемьсот юристов, причем половина из них располагалась в том самом здании, которое в данный момент фактически оккупировал Мистер. Негр велел мне связаться с боссом и сообщить ему, что он, Мистер, вооружен пистолетом и, сверх того, имеет двенадцать шашек динамита. Я позвонил Рудольфу, компаньону фирмы, управляющему антитрестовским отделом <Подразделение, контролирующее соблюдение антитрестовского законодательства> , где я работал.
– Ты в порядке, Майк? – грянул голос из выносного динамика.
– Вполне. Будь добр, сделай так, как он хочет.
– А что он хочет?
– Не знаю.
Движением пистолета Мистер распорядился прервать разговор.
Я стоял у стола в двух шагах от Мистера и не сводил с него глаз. Террорист с действовавшей мне на нервы рассеянностью играл переплетенными на груди разноцветными проводками. Вот он легонько коснулся красного.
– Стоит его дернуть, и все будет кончено, – блеснув очками, поведал Мистер.
Нужно было отвлечь его от проводка.
– Зачем вам это? – спросил я, рассчитывая на диалог.
– Не то чтобы я очень хотел взорвать вас, но почему бы и нет?
Меня поразила его манера говорить – ясная, членораздельная речь, продумано и взвешено каждое слово. Передо мной сидел уличный бродяга, но, похоже, в его жизни были деньки и получше.
– Зачем вам убивать нас? – спросил я.
– Не собираюсь вступать в дискуссию, – последовал ответ.
Это называется “Вопросов больше не имею, ваша честь”.
Будучи человеком, жизнь которого целиком подчинена циферблату, я посмотрел на часы: в случае чудесного спасения нужно будет запротоколировать теракт с точностью до мгновения. Часы показывали двадцать минут второго. Поскольку Мистер дал понять, что не любит суеты, следующая четверть часа прошла в тягостном молчании.
Я никак не мог поверить, что мы обречены на смерть.
Ведь у него нет ни малейшего повода убивать нас. Со всей определенностью можно утверждать, что до нынешнего дня ни один из моих коллег Мистера и в глаза не видывал. Мне вспомнился лифт – бродяга не знал, на каком этаже ему выйти. Уличный сумасшедший в поисках заложников. К сожалению, по нынешним временам почти норма.
Именно таким абсолютно бессмысленным убийствам отводятся первые полосы газет. Читатели сокрушенно покачают головами: до чего дошло наше общество! А затем по городу расползутся анекдоты про дохлых юристов.
Я уже видел броские газетные заголовки, слышал тараторящих телерепортеров, однако не мог поверить, что так оно и будет.
В вестибюле раздались голоса, прорезалось неясное кваканье полицейской рации. Снова взвыла сирена.
– Что ты ел на обед? – обратился ко мне Мистер.
Слишком удивленный для того, чтобы врать, я поколебался и ответил:
– Цыпленка-гриль с салатом.
– В одиночку?
– Нет, с приятелем. – Я и вправду встретил сокурсника.
– И сколько вам пришлось выложить?
– Тридцать долларов.
Мистеру это не понравилось.
– Тридцать долларов, – повторил он с осуждением. – На двоих.
Во мне вспыхнула надежда, что коллеги, обратись Мистер к ним с аналогичным вопросом, окажутся менее искренними. Среди стоящих у стены было несколько талантливых едоков, им тридцатки не хватило бы и на закуску.
– А знаешь, чем пообедал я?
– Нет.
– Супом. Тарелкой супа с гренками. В приюте. Даром.
И считаю, мне повезло. А на тридцать долларов можно накормить сотню моих друзей, верно?
Я удрученно кивнул, будто внезапно осознал тяжесть совершенного греха.
– Попрошу собрать у присутствующих деньги, часы и драгоценности, – сказал Мистер, в который раз поведя пистолетом.
– Разрешите спросить – зачем?
– Нет.
Я положил на стол портмоне, выгреб из карманов мелочь и обчистил товарищей по несчастью.
– Это отдадут родственникам, – пообещал Мистер, и мы дружно охнули.
После того как я сложил собранное в черный кейс, бродяга велел позвонить боссу. Рудольф быстро снял трубку. Я был уверен, командир группы СУОТ <Группа особого назначения для борьбы с террористами – Special Weapons and Tactics Unit> уже сидит в его кабинете.
– Рудольф, это опять Майк.
– Как вы там?
– Отлично. Джентльмен хочет, чтобы я открыл дверь и выставил в вестибюль кейс. Затем я захлопну дверь и закрою ее на ключ. Понятно?
– Да.
Ощущая затылком приставленный пистолет, я осторожно распахнул дверь и поставил кейс на пороге. В вестибюле никого не было.

* * *

На свете мало существует вещей, способных оторвать юриста крупной фирмы от оформления почасовых счетов за свои услуги – от наслаждения, которое мы называем подбивкой. К таким вещам относится сон, хотя большинство моих собратьев по профессии спят мало. А вот еда очень стимулирует процесс подбивки, особенно когда обедаешь с клиентом и платит он.
Минуты тянулись как резина; я поймал себя на мысли, что не представляю, каким образом четыре сотни находящихся в офисе юристов умудряются подбивать счета в то время, когда их коллеги взяты в заложники человеком, буквально нашпигованным взрывчаткой. Впрочем, сидят они в здании, жди! Небось в машинах с включенными двигателями по телефонам раскручивают клиентов. Нет, фирма своего не упустит.
Кое-кого из наших крючкотворов абсолютно не интересует, чем все это закончится. Главное, чтобы побыстрее.
Мистер вроде задремал. Голова свесилась на грудь, дыхание отяжелело. Рафтер скорчил гримасу и кивнул мне, подзывая. Проблема заключалась в том, что правой рукой Мистер по-прежнему сжимал оружие, а левой поистине мертвой хваткой держал тонкий красный проводок.
Рафтер, видите ли, ждал от меня героизма. Но, даже считаясь наиболее суровым и опытным специалистом по судебным тяжбам, совладельцем фирмы он пока не стал. Да и работали мы с ним в разных отделах. Наконец, здесь не армия. С какой радости мне ему подчиняться?
– Сколько ты заработал в прошлом году? – внезапно прозвучал четкий и совершенно бодрый голос Мистера.
Вопрос застал меня врасплох.
– Я… м-м… дайте сообразить…
– Не врать.
– Сто двадцать тысяч.
Ответ пришелся ему не по душе.
– А сколько из них ты отдал?
– Отдал?
– Да. На благотворительность.
– Ну, я не помню. Деньгами распоряжается жена.
По шеренге заложников пробежало волнение.
Разочарованный Мистер продолжил поиски истины:
– Кто заполняет твои декларации?
– Вы имеете в виду для налогового управления?
– Вот-вот.
– Этим занимается отдел налогов на втором этаже.
– Здесь?
– Да.
– В таком случае пусть принесут документы на каждого из вас.

1 Следующая страница


Адвокат 2

Я взглянул на коллег. Выражение лиц некоторых свидетельствовало о том, что эти люди предпочтут скорее получить пулю в лоб, чем представить декларации о доходах.
Похоже, я колебался слишком долго. Мистер заорал:
– Немедленно! – Восклицательный знак он поставил, дернув пистолетом.
Рудольф, которому я передал требование террориста, тоже замялся, и мне, в свою очередь, пришлось накричать на него.
– Перешли их по факсу, – подсказал я. – Только за прошлый год.
В течение пятнадцати минут мы со страхом смотрели на стоявший в углу факс: если бухгалтеры не поторопятся, терпение у Мистера окончательно иссякнет.

Глава 2

Чувствуя себя надсмотрщиком за рабами, я сидел на отведенном мне Мистером стуле рядом с факсом и складывал в стопку вылезающие из аппарата листы. Мои связанные приятели, проведшие более двух часов на ногах, почти закостенели. От усталости многие начали покачиваться, и вообще вид у них был самый жалкий.
Однако их ждали более жестокие мучения.
– Ты будешь первым, – бросил мне Мистер. – Как тебя зовут?
– Майкл Брок, – вежливо представился я и подумал: “Очень рад нашему знакомству”.
– Сколько ты заработал в прошлом году?
– Я говорил вам. Сто двадцать тысяч до уплаты налогов.
– А сколько отдал?
Я был уверен, что смогу обвести его вокруг пальца. Валогах я разбирался слабо, но понимал, что должен проявить гибкость. Оттягивая время, я листал свои бумаги. В качестве хирурга-практиканта Клер заработала тридцать одну тысячу долларов, так что наш совокупный доход выглядел довольно внушительно. Однако пятьдесят три тысячи мы вернули государству в виде налогов: федерального подоходного и удивительного количества прочих. А после погашения студенческих ссуд на обучение Клер в университете, ежемесячной платы в две тысячи четыреста долларов за уютную квартирку в Джорджтауне, выплат за машину, купленную под обязательный залог, и других расходов, обеспечивших нам достойное существование, мы положили в банк всего двадцать четыре тысячи.
Мистер терпеливо ждал. Его спокойствие раздражало. Я предполагал, что ребята из СУОТ уже лезут по вентиляционным шахтам, карабкаются по близстоящим деревьям, занимают позиции на крышах соседних домов и рассматривают сквозь оптические прицелы наши окна в стремлении размозжить Мистеру голову – словом, заняты тем, что мы так часто видим в выпусках теленовостей. Мистеру, похоже, было на все наплевать. Он смирился с судьбой и был готов умереть. В отличие от нас.
Посиживая в кресле, он крутил в пальцах красный проводок, отчего мой пульс явно переваливал за сотню ударов в минуту.
– Я пожертвовал тысячу долларов Йельскому университету. И пару тысяч местному отделению “Юнайтед уэй” <Благотворительная общественная организация> .
– Сколько ты раздал бедным?
У меня были сомнения относительно того, что университет потратил мои деньги на продовольственную помощь нуждающимся студентам.
– Но ведь “Юнайтед уэй” распределяет средства по всему городу, так что какие-то суммы наверняка перепали и бедным.
– Сколько ты раздал голодным?
– Я заплатил пятьдесят три тысячи налогов, из которых немалая доля предназначена для социальной и медицинской помощи неимущим, иждивенцам и прочим.
– И ты сделал это по доброй воле?
– Во всяком случае, я ни на что не жалуюсь. – При подобных обстоятельствах так солгал бы любой из моих соотечественников.
– Ты когда-нибудь был голодным?
Ему больше нравились простые ответы, мое остроумие наверняка осталось бы неоцененным.
– Нет, не был.
– И тебе не приходилось спать на снегу?
– Нет.
– Ты, зарабатывающий кучу денег, настолько жаден, что не положишь в мою протянутую руку ни монетки. – Мистер указал пистолетом на стоящих у стены мужчин: – Таковы вы все. На улице вы проходите мимо меня. Вы тратите больше денег на пижонский кофе, чем я – на еду. Почему вы не поможете тем, кто голоден, болен, у кого нет крыши над головой? Ведь вам-то всего хватает.
Вместе с ним я возмущенно обозрел понурившихся подонков. Печальное зрелище! Лишь Рафтер упрямо смотрел в стол, размышляя о том, о чем думает каждый из нас, завидя на тротуаре одного из друзей Мистера: стоит только дать тебе денег, как ты, во-первых, ринешься в ближайший магазин за бутылкой, во-вторых, пристанешь с новыми домогательствами и, в-третьих, никогда в жизни не прекратишь попрошайничать.
В наступившей тишине послышался нарастающий рокот полицейского вертолета. Можно было только догадываться, что происходило на стоянке под нашими окнами. В соответствии с полученными от Мистера инструкциями я отключил входящие звонки, так что сообщений извне ждать не приходилось. Он не испытывал никакого желания вступать с кем бы то ни было в переговоры, полностью удовлетворяясь нашей аудиторией.
– Кто из этих парней зарабатывает больше всех?
Как я говорил, Маламуд был компаньоном фирмы. Пришлось покопаться в стопке, чтобы найти его декларацию.
– Видимо, это я, – раздался голос.
– Имя?
– Нат Маламуд.
Я пробежал глазами колонки цифр. Не часто выпадает случай ознакомиться со столь интимной информацией, но сейчас это не доставило мне удовольствия.
– Сколько?
О, хитроумные коды налогового управления! Что вас интересует, сэр? Общий доход? Или с вычетом необлагаемой суммы? Чистый? Подлежащий налогообложению? Доход от должностного оклада? Доходы от бизнеса и ценных бумаг?
Фирма платила Маламуду пятьдесят тысяч в месяц, а ежегодная премия, о которой мы могли только мечтать, составляла более полмиллиона. Прошедший год был для него весьма удачным. При этом Маламуд являлся лишь одним из многих компаньонов фирмы, зарабатывавших ежегодно больше миллиона в год.
Я решил не драматизировать ситуацию. Ведь в бумагах были указаны и другие источники: доходы от сданной в аренду собственности, дивиденды, деньги от малого бизнеса. Вряд ли Мистер без посторонней помощи разберется в цифрах.
– Миллион сто тысяч долларов, – возвестил я, оставив двести тысяч затерянными в графах таблиц.
На то, чтобы осмыслить названную сумму, Мистеру потребовалось некоторое время.
– Ты сделал миллион, – обратился он к Маламуду, ничуть не устыдившемуся богатства.
– Да.
– Сколько денег ты отдал голодным и бездомным?
Я лихорадочно искал данные о суммах пожертвований, которые не облагались налогами.
– Не могу вспомнить точно. Мы с женой не экономим на благотворительности. По-моему, взнос в пять тысяч был Передан в окружной фонд. Уверен, вы знаете, они там раздают деньги нуждающимся. Мы жертвуем немало, и мы счастливы делать это.
– Еще бы не счастливы! – Впервые в голосе Мистера прозвучала насмешливая нотка.
Он вовсе не желал знать, насколько мы щедры в действительности. Ему требовались лишь голые цифры. Мистер велел мне написать на листе наши фамилии и указать рядом с каждой доход за прошлый год и сумму пожертвований на благотворительность.
Я не мог решить, стоит ли торопиться или лучше выполнить приказ не спеша. Что, если соотношение между двумя цифрами его не устроит? Похоже, разумнее не пороть горячку. Ведь и так абсолютно ясно: мы, богатеи, заколачивая кучу денег, отдаем бедным жалкие крохи. Кроме того, я понимал: чем дольше длится наше пленение, тем больше у полиции времени на подготовку к освобождению, тем искуснее она его проведет.
Мистер не угрожал, что каждый час будет убивать по заложнику. Он не требовал выпустить из тюрьмы своих дружков. Ему вообще ничего не было нужно.
Я мешкал. Маламуд возглавил список, а в самом конце его оказался пришедший в фирму три года назад Колберн с какими-то восемьюдесятью шестью тысячами. Неприятно удивил тот факт, что мой приятель Барри Нуццо заработал на одиннадцать тысяч больше, чем я. Это мы с ним еще обсудим.
– Округленно общий доход составляет три миллиона долларов, – доложил я Мистеру, который, сжимая красный проводок, опять вроде задремал.
Он медленно покачал головой:
– А бедным?
– Пожертвований роздано на сто восемьдесят тысяч.
– Плевать я хотел на пожертвования. Не ставь меня и людей, живущих на улицах, в один рад с теми, кто шляется по концертным залам и синагогам, по клубам, где белые баловни судьбы устраивают аукционы изысканных вин или автографов знаменитостей, бросая пару долларов в кружку бойскаута. Я говорю о еде. Еде для голодных, что живут в одном городе с вами. Еде для младенцев, которые, пока вы делаете миллионы, кричат по ночам от голода. Как насчет просто еды?
Он смотрел на меня. Я смотрел на аккуратную стопку бумаг. Врать было нельзя.
– В городе есть сеть общественных кухонь, – продолжал Мистер, – там бедняки и бездомные могут подкрепиться. Сколько денежек твои приятели передали этим кухням?
Хоть один из вас?
– Передали, но не напрямую, – начал я. – Некоторые благотворительные организации…
– Заткнись! – Он поднял пистолет. – А приюты, где мы спим, когда на улице мороз? Сколько ночлежек числится в твоих бумагах?
– Ни одной. – Находчивость мне изменила.
С пугающей стремительностью Мистер вскочил на ноги, опрокинув кресло.
– А больницы? У нас есть больнички, куда приходят доктора, честные добрые люди, тоже привыкшие к хорошим заработкам, и жертвуют своим временем, чтобы облегчить страдания неимущих. Денег за это они не берут. Раньше правительство помогало платить арендную плату, подкидывало медикаменты и оборудование. Но теперь чиновники про нас забыли. Сколько вы отдали больницам?
Рафтер взглянул на меня так, будто я должен был найти выход. К примеру, покопаться в бумагах и с внезапным удивлением вскричать: “Черт возьми, гляньте-ка! Оказывается, кухням и больницам мы передали полмиллиона долларов!”
На моем месте он бы так и сделал. Однако на моем месте был я, и мне вовсе не хотелось получить пулю в лоб. Мистер Далеко не такой идиот, каким кажется.
Он подошел к окну.
– Копов-то понагнали. – Сказано было негромко, но слышно. – Машин “скорой” тоже хватает.
Самого его происходящее на стоянке не волновало. Обойдя стол, Мистер приблизился к шеренге. В гипнотическом сосредоточении заложники ловили каждое его движение. Он медленно поднес пистолет к носу Колберна:
– Сколько денег ты отдал больницам?
– Нисколько. – Колберн, прикрыв глаза, готов был расплакаться.
У меня перехватило дыхание.
– А общественным кухням?
– Нисколько.
– Приютам?
– Нисколько.
Вместо того чтобы выстрелить, Мистер перевел оружие на Нуццо. Вновь прозвучали три вопроса. Получив от Барри такие же ответы, он шагнул к его соседу. Все повторилось.
Следующий. Следующий. Следующий. К нашему разочарованию, Рафтер тоже остался в живых.
– Три миллиона долларов, – с отвращением бросил Мистер, – и ни цента больным или голодающим. Какие же вы ничтожества!
Я понял, что он никого не собирается убивать. Где уличный бродяга может раздобыть динамит? Кто научит его им пользоваться?

* * *

В сумерках Мистер сказал, что хочет есть, и распорядился сообщить боссу, чтобы тот послал за супом в методистскую церковь на Семнадцатой улице. Там, объяснил он, кладут больше овощей, отчего навар гуще. Да и хлеб не такой черствый, как на других кухнях.
– Общественные кухни работают на вынос? – изумился Рудольф из динамика.

* * *

– Делай что тебя просят, Рудольф! – рявкнул я. – И пусть принесут на десятерых!
Мистер велел мне положить трубку.
Я представил, как в сопровождении группы полисменов наши люди мчатся в час пик через весь город к крошечной столовой при церкви, где склонившиеся над тарелками бездомные в негодовании пытаются понять, что происходит.
“Десять порций на вынос, и побольше хлеба!”
Мистер направился к окну; застрекотал вертолет. Мистер слегка раздвинул планки жалюзи, посмотрел вниз, сделал шаг назад и подергал себя за бороду. Ситуация требовала осмысления. Зачем потребовался вертолет? Раненых эвакуировать?
Амстед, более часа беспрестанно переминавшийся с ноги на ногу, наконец не выдержал:
– М-м… сэр, извините, но мне действительно необходимо выйти в… комнату для мальчиков.
– Комната для мальчиков? – Мистер продолжал пощипывать бороду. – Это еще что такое?
– Мне хочется писать, сэр. – Амстед был похож на третьеклассника. – Я больше не могу терпеть.
Оглянувшись, Мистер обнаружил невинно стоящую на кофейном столике фарфоровую вазу. Взмахом пистолета он приказал мне развязать Амстеда.
– Вот тебе комната для мальчиков.
Амстед выкинул свежие цветы. Пока он, повернувшись к нам спиной, довольно долго стоял над вазой, его коллеги внимательно изучали пол. Дождавшись окончания процедуры, Мистер приказал передвинуть стол вплотную к окну.
Как и почти вся мебель в здании, шестиметровый стол был сделан из добротного ореха, и, отвоевывая сантиметр за сантиметром, мы преодолели расстояние, отделявшее его от окна.
После этого Мистер велел мне связать Маламуда и Рафтера, ставив Амстеда на свободе. Я так и не смог понять, что заставило его принять такое решение.
Семерых заложников, которых по-прежнему соединяла веревка, он усадил на стол лицом к окну. Никто не посмел спросить, для чего, однако я сообразил: ему нужен был живой щит от снайперов. Позже стало известно, что на крыше соседнего здания и в самом деле находились люди, вооруженные винтовками с оптическими прицелами. Похоже, Мистер засек их.
Отстоявшим пять часов Рафтеру и остальным данный приказ принес вожделенное облегчение. Амстеду и мне было велено усесться в кресла, а сам Мистер расположился во главе стола.
Жизнь на улице приучает человека к терпению. Долгое неподвижное сидение в полной тишине ничуть не тяготило Мистера.
– Выселители среди вас есть? – негромко спросил он и, не дождавшись ответа, повторил вопрос.
Сбитые с толку, мы переглянулись. Мистер невозмутимо исследовал причудливый рисунок на ореховой столешнице.
– Вы не только плюете на бездомных, вы помогаете тем, кто лишает людей крова над головой.
Мои коллеги дружно закивали, выражая полное согласие. Если ему хочется облить нас грязью, ради Бога, мы выслушаем все мыслимые и немыслимые оскорбления.
За несколько минут до семи нам принесли ужин. Раздался громкий стук в дверь. Мистер распорядился предупредить по телефону полицию, что если он хоть кого-нибудь увидит или услышит, один из заложников будет убит. Я исчерпывающим образом объяснил Рудольфу ситуацию, подчеркнув абсолютную неприемлемость любой попытки освободить нас. Идут переговоры, сказал я.
Рудольф ответил, что все понял.

* * *

Подойдя к двери, Амстед повернул ручку замка и в ожидании инструкций взглянул на Мистера. Тот направил на него пистолет и приблизился почти вплотную:
– Давай как можно медленнее.
Я стоял в метре от них. Дверь раскрылась. Еду привезли на небольшой тележке, используемой вспомогательным персоналом для перемещения увесистых кип бумаги, которую мы изводили в неимоверном количестве. Четыре больших пластиковых судка с супом и пакет из коричневой бумаги с нарезанным хлебом. Не знаю, было ли там что-нибудь из напитков. Выяснить это нам так и не пришлось.
Амстед шагнул в вестибюль, ухватился за ручку тележки, и тут тишину разорвал грохот выстрела. За стеллажом, стоявшим сбоку от стола мадам Девье, прятался снайпер. Когда Амстед чуть нагнулся к тележке, голова Мистера на долю секунды осталась ничем не прикрытой. Этого мгновения стрелку оказалось достаточно.
В лицо мне брызнули теплые сгустки. Мистер пошатнулся и без звука упал на спину. Решив, что пуля задела и меня, я заорал. Связанные заложники вопя соскочили со стола и неуклюже ринулись к двери. Я стоял на коленях, закрыв глаза, со страхом ожидая взрыва. В следующий момент я вскочил и рванул на себя ручку второй двери, чтобы спастись из грядущего ада. Последнее, что я увидел, было распростертое на дорогом восточном ковре тело Мистера.
Он лежал, раскинув руки, так и не успев дернуть за красный проводок.
Вестибюль мгновенно заполнился парнями из СУОТ в касках и бронежилетах. Глаза мне застлал туман.
– Вы ранены? – спросил меня кто-то.
Я не знал.
Лицо и рубашка были в крови и липкой субстанции, которую врач позже назвал спинномозговой жидкостью.

Глава 3

На первом этаже, подальше от Мистера, толпились родственники и друзья. Десятки сотрудников, сходивших в кабинетах с ума от переживаний, встретили нас радостными возгласами.
Всего в крови, меня сразу провели в небольшой спортивный зал, где юристы фирмы фактически не показывались: мы были слишком заняты, чтобы транжирить время на заботу о собственных телесах. Любителя поразмяться завтра же почти наверняка завалили бы дополнительной работой.
Среди обступивших меня врачей я, слава Богу, не увидел Клер. Убедившись, что кровь не моя, врачи умерили пыл и ограничились общим осмотром. Давление, естественно, подскочило, пульс был бешеным. Мне дали какую-то пилюлю.
На самом деле мы нуждались в душе. Вместо этого меня распластали на столе и десять минут с пристрастием следили за давлением.
– У меня шок?
– Будем надеяться, нет.
Но чувствовал я себя совершенно разбитым. Где Клер?

Предыдущая страница 2 Следующая страница


3 Джон Гришем

Шесть часов я провел под дулом пистолета, жизнь моя висела на волоске, а жена так и не соизволила прийти сюда вместе с родственниками других заложников.
Наконец я попал под душ. С наслаждением я трижды тщательно промыл шампунем голову, потом долго стоял под секущими обжигающе-горячими струями. Время замерло. Керту! Я жив, я дышу, тело исходит паром.
В чужом махровом халате, чистом, но слишком просторном для меня, я вернулся к столу, где врачи еще раз проверили мое давление. Вихрем ворвалась Полли и бросилась мне на грудь. Видит Бог, я в этом нуждался. В глазах у нее блестели слезы.
– Где Клер? – спросил я.
– На вызове. Я ей звонила каждую минуту.
Полли было известно, как мало осталось от нашего брака.
– С тобой все в порядке?
– Думаю, да.
Поблагодарив врачей, я вышел из зала. В коридоре меня встретил Рудольф, неловко обнял и пробормотал: “Поздравляю”, – словно я и впрямь добился большого успеха.
– Никто не ждет, что ты завтра появишься на работе, – казал он так, будто выходной день мог решить все мои проблемы.
– Об этом я еще не думал.
– Тебе нужно прийти в себя.
Мне хотелось поговорить с Барри Нуццо, но его уже не было. Кроме меня, из заложников никто не пострадал, если не считать растертых веревками запястий.
Кровопролитие свелось к минимуму, полиция торжествовала.
Переполох в “Дрейк энд Суини” улегся довольно быстро, правда, значительная часть сотрудников еще оставалась на первом этаже, в стороне от Мистера и его динамитных шашек. Поверх халата я накинул принесенное Полли пальто. Вид в кроссовках был у меня довольно дикий, но кому какое дело!
– На улице ждут газетчики, – сообщила Полли.
О да, пресса! Ведь сенсация. Не банальная расправа с сослуживцами, а захват целой группы почтенных юристов повредившимся в рассудке бродягой.
Однако интервью срывалось: бывшие жертвы потихоньку разошлись, террорист получил пулю в лоб, динамит никому больше не угрожал. Господи, а могла бы выйти такая история! Стрельба, взрыв, звон битого стекла, на тротуаре ошметки человеческих тел. Прямой репортаж в программе девятого канала сегодня затмил бы все остальные новости дня.
– Я отвезу тебя домой, – предложила Полли. – Пошли.
Приятно было подчиниться ее заботе. В голове у меня беспорядочно кружились обрывки мыслей, соединить которые не хватало сил.
Через запасный выход мы покинули здание. До боли в легких я вдыхал холодный ночной воздух и не мог надышаться. Пока Полли бежала к своей машине, я прятался в темноте, наблюдая за продолжавшимся на стоянке спектаклем: вокруг полицейских автомобилей, машин “скорой помощи”, фургонов телевизионщиков суетились люди. Пригнали даже пожарную машину. Одна “скорая” подъехала ко входу задом, наверное, для того, чтобы отвезти тело Мистера в морг.
Жив! Жив! Это слово вертелось у меня на языке. Я чувствовал, что улыбаюсь. Жив!
Крепко смежив веки, я принес Господу краткую, но искреннюю благодарность за избавление от террориста.
Полли вела машину, ожидая, когда я заговорю. Из глубин подсознания начали выплывать звуки. Резкий щелчок затвора снайперской винтовки. Затем – когда перекрестие прицела нашло цель – выстрел. Беспорядочный топот ног бросившихся к двери заложников.
Что, собственно, я видел? Помню стол, на котором сидели, опустив глаза долу, семеро моих коллег, помню, как Мистер направил пистолет в голову Амстеда. Когда снайпер нажал на курок, я стоял у Мистера за спиной. Что помешало пуле, пронзив его, продолжить полет и поразить меня? Ведь стены и двери пуля пробивает насквозь.
– Он не хотел убивать нас, – едва слышно произнес я.
– В таком случае зачем он пришел? – с чувством облегчения от того, что я наконец заговорил, спросила Полли.
– Не знаю.
– Чего он хотел?
– Он так и не сказал. Поразительно, но он вообще почти не говорил. Час за часом мы просто сидели и смотрели друг на друга.
– Почему он не стал разговаривать с полицией?
– Кто знает! Это было самой большой его ошибкой. Не отключи он телефоны, я смог бы убедить полицию, что он не собирается убивать нас.
– Но ты же не винишь их в его гибели?
– Не виню. Напомни потом, чтобы я написал им письма.
– Ты выйдешь завтра?
– А что делать!
– Я подумала, тебе потребуется хоть один свободный денек.
– Мне потребуется год. Деньком здесь не обойдешься.
Мы с Клер жили на третьем этаже многоквартирного дома на Пи-стрит в Джорджтауне. Полли остановила машину у бровки. Поблагодарив ее, я выбрался с переднего сиденья.
Темные окна свидетельствовали, что Клер еще не вернулась.
С Клер я познакомился через неделю после того, как приехал в Вашингтон, сразу по окончании университета.
Меня ждала отличная работа в преуспевающей фирме, блестящее будущее – такое же, как у пятидесяти моих однокурсников. Клер тогда писала диплом по политическим наукам в университете. Одно время ее дед был губернатором штата Род-Айленд, у семьи на протяжении нескольких поколений складывались хорошие связи.
Как и во многих других крупных фирмах, в “Дрейк энд Суини” к новичку в течение первого года относились скорее как к новобранцу. Шесть дней в неделю я просиживал за столом по пятнадцать часов в день, и с Клер мы виделись только по воскресеньям. Вечером я возвращался в офис. Нам казалось, что, поженившись, мы сможем больше времени Уделять друг другу. Во всяком случае, хотя бы спать будем месте. Спали мы действительно в одной постели, однако это было почти все, что мы делали сообща.
Пышное бракосочетание, коротенький медовый месяц.
Едва первые восторги улеглись, я вновь стал девяносто часов в неделю проводить за рабочим столом. В течение трех месяцев супружеской жизни восемнадцать дней прошли впустую, без всякого секса. Клер вела счет.
Год она держалась молодцом, но потом устала от недостатка моего внимания. Я сочувствовал ей. Но в фирме не было принято, чтобы молодые сотрудники начинали карьеру с жалоб. В среднем из выпускников юридического факультета компаньонами фирмы становятся процентов десять, конкуренция среди коллег беспощадна. Еще бы, ведь счастливчика ждет награда – по меньшей мере миллион долларов в год. Подбивка счетов гораздо важнее, чем семейная жизнь, так что разводы в нашей среде давно стали обычным явлением. У меня и мысли не мелькало обратиться к Рудольфу с просьбой хоть как-то уменьшить нагрузку.
Второй год оказался еще менее романтичным. Пошли ссоры. Клер окончила учебу, получила отвратительную должность в министерстве торговли и постепенно превратилась в глубоко несчастного человека. Я не мог не заметить этого.
Я проработал в фирме четыре года, когда ко мне начали поступать завуалированные предложения о компаньонстве.
Мои молодые сослуживцы ловили подобные намеки и анализировали их. По общему мнению, я уверенно шел лидером гонки. Но для успеха необходимо было приложить больше усилий.
Клер поступила в медицинскую школу. Ей надоело сидеть дома перед экраном телевизора, и она решила, по моему примеру, заняться карьерой. Я приветствовал идею, снимавшую с меня значительную долю вины перед Клер.
Довольно скоро выяснилось, что Клер проводит дома меньше времени, чем я. Мы оба превращались в бездумных трудоголиков. Перестав ссориться, мы попросту медленно дрейфовали в разные стороны. У нее были свои друзья и интересы, у меня – свои. К счастью, нам удалось избежать повторения себя в потомстве.
Мне было жаль, что все складывается таким образом.
Мы же когда-то любили друг друга, и мы же позволили нашей любви уйти.
В темной квартире впервые за эти годы я почувствовал, насколько мне не хватает Клер. После того как посмотришь в глаза смерти, тянет выговориться. И хочется, чтобы кто-то погладил тебя по плечу, сказал, что ему без тебя плохо, – хочется быть нужным.
Я зажег свет, плеснул в стакан водки, бросил лед и уселся на диван. Задымил сигаретой. Мысленно переключился на те шесть часов, что провел в обществе Мистера.
Ее шаги на лестнице я услышал после второй порции водки.
– Майкл, – донеслось с порога.
Я молча выпустил дым. Клер прошла в комнату и, увидев меня, замерла.
– С тобой все нормально? – В голосе прозвучала непритворная тревога.
– Да, – негромко ответил я.
Оставив сумочку и пальто на полу, Клер сделала шаг и склонилась надо мной.
– Где ты была?
– В госпитале.
– Ну разумеется. – Я отхлебнул из стакана. – А у меня денек выдался тяжелым.
– Знаю, Майкл.
– Правда?
– Знаю.
– Тогда где ты была?
– В госпитале.
– Шесть часов меня и еще восемь человек держал на мушке психопат. Их близкие примчались тотчас, потому что их это взволновало. Нам повезло, нас освободили, и что? Домой меня привезла секретарша!
– Я не могла подъехать.
– Ну разумеется! Как я не догадался?
Клер опустилась в стоявшее напротив меня кресло.
Мы сидели и смотрели друг другу в глаза.
– Нам запретили покидать госпиталь, – ледяным тоном отчеканила она. – Сообщили о ситуации с заложниками, сказали, что могут быть раненые. Это общепринятая практика: они предупреждают врачей, и те ждут.
Подыскивая слова для достойного ответа, я еще раз приложился к стакану.
– У тебя в офисе я все равно оказалась бы бесполезной.
Я дежурила в госпитале.
– Ты звонила?
– Пыталась. Но телефоны у вас были отключены. Дозвонилась до полиции, и там мне подробно объяснили, что происходит.
– Все закончилось два часа назад. Где ты находилась все это время?
– В прозекторской. Хирурги не смогли спасти мальчика, попавшего под машину.
– Прости.
Я никогда не мог понять, как врачам удается сохранять самообладание, ежедневно имея дело с людскими муками и смертью. Мистер был вторым мертвецом, которого мне довелось увидеть.
– И ты меня.
Она отправилась на кухню и через минуту вернулась со стаканом вина. Некоторое время мы сидели молча. От общения оба давно отвыкли, так что оно давалось с трудом.
– Хочешь поговорить? – спросила она.
– Нет. Не сейчас.
Мне и вправду не хотелось. После пилюли и спиртного дыхание у меня стало прерывистым и частым. Я вдруг вспомнил, как спокойно и безмятежно держался опоясанный динамитными шашками Мистер даже тогда, когда размахивал пистолетом. Вот уж кого молчание нисколько не тяготило.
Молчание – единственное, что мне сейчас требовалось.
Говорить я буду завтра.

Глава 4

Я проспал до четырех утра. Очнулся от мерзкой вони. Так пахли мозги Мистера, брызнувшие на меня дождем. В полной темноте я не сразу понял, где нахожусь, и чуть не сошел с ума, протирая глаза и прочищая нос. Сбоку кто-то заворочался – Клер, оказывается, спала рядом в кресле.
– Успокойся, – мягко сказала она, коснувшись моего плеча. – Тебе приснился дурной сон.
– Принеси, пожалуйста, воды.
Я рассказал Клер все, что был в состоянии вспомнить.
Она одной рукой ласково поглаживала мне колено, в другой держала стакан с водой и внимательно слушала, вставляя замечания. На протяжении последних лет не часто нам приходилось столь доверительно беседовать.
Клер нужно было к семи в госпиталь. Приготовленный вместе завтрак – жареный бекон с хрустящими вафлями мы съели, сидя у кухонной стойки перед телевизором. Шестичасовой выпуск новостей начался с сообщения о взятии заложников. В кадрах мелькали окна моего офиса, собравшаяся у входа толпа. Вертолет, чей рокот мы слышали в конференц-зале, принадлежал телекомпании. Оператору удалось крупным планом снять Мистера, когда тот на несколько секунд раздвинул створки жалюзи, чтобы глянуть вниз.
Выяснилось, что Мистера звали Девон Харди, ему стукнуло сорок пять лет, он был ветераном вьетнамской войны и не в первый раз нарушал закон. На экране появился фотоснимок из полицейского архива, сделанный сразу после ареста Харди за кражу со взломом. Мне показалось, что Мистер и показанный мужчина – абсолютно разные люди: у того, что на фотографии, не было ни бороды, ни очков, и на вид он выглядел моложе. Из досье следовало, что Харди – бездомный, давно подсевший на дурь. Что его подтолкнуло к наркотикам, неизвестно. Родственников, если они у него были, конечно, судьба Харди не интересовала.
Никаких комментариев от нашей фирмы не поступило, происшествие по-прежнему представлялось загадкой.
Последовавший за репортажем метеопрогноз обещал сильный снегопад во второй половине дня. Для середины февраля (сегодня двенадцатое) в этом не было ничего странного.
Клер довезла меня до офиса, и я ничуть не удивился, обнаружив без четверти семь утра свой оставленный на стоянке “лексус” среди прочих машин. Парковка никогда не пустовала – кое-кто из наших даже ночи проводил в кабинете.
Я обещал жене позвонить около полудня, может быть, удастся вместе пообедать на территории госпиталя. Клер порекомендовала мне расслабиться и ничего не принимать близко к сердцу.
Интересно, чем мне заняться? Писать на диване, глотая таблетки? Мы сошлись на том, что выходной мне не помешает, а уж потом можно будет вернуться в привычный ритм будней.
Поприветствовав двух весьма настороженных охранников в вестибюле, я прошел к лифтам. Три кабины из четырех были свободны, я выбрал ту, в которой вчера поднялся на этаж вместе с Мистером. Время замедлило бег. Пространство заполнил рой вопросительных знаков. Почему он решил зайти именно к нам? Где находился до этого? Куда смотрели охранники, обычно стоящие перед дверями? Что заставило его остановить выбор на мне? За день через вестибюль проходят сотни юристов. Почему ему приглянулся шестой этаж?
Вообще, что он хотел? Трудно поверить, будто Девон Харди сознательно поставил на карту собственную жизнь или опоясал себя взрывчаткой с единственной целью поиздеваться над скупостью состоятельных юристов. Наверняка можно было найти людей и побогаче нас. Даже более жадных.
Его вопрос о “выселителях” так и остался без ответа. Но вряд ли надолго.
Лифт остановился, я вышел – на сей раз за мной никто не следовал. Мадам Девье еще спала: этаж был погружен в тишину. Я задержался у ее стола, вглядываясь в двери конференц-зала. Медленно распахнул ближайшую – ту, у которой стоял Амстед, когда пролетевшая мимо него пуля разнесла голову Мистера. Наконец глубоко вдохнул и включил верхний свет.
В зале как будто ничего не произошло. Длинный стол Для заседаний стоял на обычном месте, вокруг аккуратно были расставлены кресла. Дорогой ковер, на котором нашел свою смерть Мистер, поменяли на более роскошный. Стены заново покрасили. Исчезла дырка в потолке от просвистевшей над головой Рафтера пули.
Руководство фирмы не пожалело денег, чтобы в спешном порядке ликвидировать малейшие следы вчерашнего на редкость неприятного инцидента. Мало ли кому вздумается заглянуть сюда в течение дня! Теперь глазеть абсолютно не на что. Самому любопытному служащему с избытком хватит минуты-другой для того, чтобы убедиться в этом. В наших чертогах нет и не может быть даже намека на беспорядок и панику.
Все признаки разыгравшейся трагедии были хладнокровно уничтожены. Как ни печально, пришлось признать, что это разумно. Ведь и сам я принадлежал к белым богатеям.
Тогда чего ждал? Мемориальной доски? Букетов роз от уличных приятелей Мистера?
Не знаю, чего я ждал. Но от запаха свежей краски меня замутило.
Каждое утро на одном и том же месте рабочего стола я находил “Уолл-стрит джорнэл” и “Вашингтон пост”. Одно время я даже помнил имя человека, приносившего мне газеты, но потом оно вылетело из памяти. На первой странице “Вашингтон пост”, в разделе городских новостей, посреди пространной заметки о вчерашней истории был помещен знакомый портрет Харди.
Я пробежал заметку глазами. По идее, детали события были известны мне лучше, нежели самому пронырливому репортеру. Однако в заметке обнаружилось кое-что новое.
Красные трубочки оказались вовсе не динамитными шашками. Мистер купил пару рождественских свечей, разрезал на части и опутал безобидной проволокой. Грозный вид бутафории вогнал нас в неописуемый ужас. Автоматический пистолет сорок четвертого калибра Мистер украл. Поскольку это была “Вашингтон пост”, в статейке больше говорилось о Харди, чем о его жертвах, хотя, собственно, ни один сотрудник “Дрейк энд Суини”, к моему большому удовлетворению, с журналистами не обмолвился и словом.
Зато некий Мордехай Грин, директор адвокатской конторы на Четырнадцатой улице, сообщил, что Харди долгое время работал сторожем в Национальном древесном питомнике и потерял должность в результате сокращения бюджетных ассигнований. Отсидев несколько месяцев за кражу со взломом, он очутился на улице. Стал пить, пристрастился к наркотикам, неоднократно задерживался полицией за мелкое воровство в магазинах. Конторе Грина приходилось брать на себя защиту его интересов. Если у Харди и была семья, то адвокаты о ней ничего не знали.
Относительно мотивов происшедшего у Грина имелась одна версия. Не так давно Девон Харди был в принудительном порядке выселен со старого склада, где жил.
Принудительное выселение является законной процедурой, осуществляемой юристами. У меня было совершенно четкое представление, какое именно учреждение из сотен разбросанных по городу выбросило Мистера на улицу.
По словам Грина, адвокатская контора на Четырнадцатой улице существовала на деньги благотворительных фондов и занималась только бродягами. “В те годы, когда мы пользовались поддержкой федерального бюджета, в конторе работали восемь профессионалов. Теперь их осталось двое”, – сказал он.
Не мудрено, что “Уолл-стрит джорнэл” попросту умолчала об этом. Если бы убитым или слегка раненным оказался кто-то из юридической фирмы, пятой в стране по количеству сотрудников, – о, такой сенсации газета отвела бы всю первую полосу.
Слава Богу, до этого не дошло.
Сидя за столом, я разбирал документы. Работы было по горло.
А ведь сейчас я мог бы лежать в морге рядышком с Мистером.
За несколько минут до восьми появилась Полли и с радостной улыбкой поставила на стол тарелку с домашним печеньем. Ее ничуть не удивил мой приход.
На работу вышли все вчерашние заложники, причем большинство даже на час-другой раньше, чем положено. Остаться дома, чтобы понежиться в сочувственных объятиях супруги, было непозволительной слабостью.
– Артур на проводе, – сообщила Полли.
По коридорам расхаживало не менее десятка Артуров, но лишь одного все знали и без фамилии. Старший компаньон фирмы Артур Джейкобс был ее душой и мозгом, главной движущей силой, он пользовался нашим безграничным уважением. Им восхищались. За семь лет работы мне посчастливилось трижды разговаривать с ним.
На вопрос о самочувствии я доложил: “Превосходное”.
Слушая похвалы моему мужеству и благородству, я и вправду начал ощущать себя героем. Интересно, откуда ему все известно? Наверное, успел пообщаться с Маламудом и решил спуститься по иерархической лестнице, снизойти до меня. Да, теперь неизбежно пойдут разговоры, а за ними и анекдоты.

Предыдущая страница 3 Следующая страница


Адвокат 4

История про Амстеда и фарфоровую вазу войдет в анналы.
Артур поведал, что в десять часов хочет встретиться со всеми бывшими заложниками в конференц-зале, дабы записать их впечатления на видеопленку.
– Зачем? – поинтересовался я.
– Парни из отдела исков считают это необходимой предосторожностью, – с четкой, несмотря на восемьдесят лет, дикцией объяснил Артур. – Бродяга или, точнее, его семья может подать на полицию в суд.
– Вполне.
– Тогда нам придется быть ответчиками. Ты ведь знаешь, люди судятся и не по такому поводу.
“И слава Богу”, – чуть было не сорвалось у меня с губ.
Чем бы мы в противном случае зарабатывали на жизнь?
Я поблагодарил за теплые слова. Мой четвертый разговор с ним завершился. Артур, похоже, хотел обзвонить остальных.
Паломничество началось до девяти часов. За дверью кабинета, кажется, скопилась очередь доброжелателей и сплетников. И тех и других объединяло страстное желание выпытать какую-нибудь подробность. Я был завален работой, но не имел ни малейшей возможности приступить к ней. В краткие мгновения, когда посетители отсутствовали, я с отчаянием смотрел на пухлые, набитые документами папки.
Из головы у меня не шел Харди с красными трубочками и разноцветными проводками. Сколько времени он потратил на составление плана, на изготовление этих игрушек?
Украл пистолет, отыскал нашу фирму, проник в нее, совершил ошибку, стоившую ему жизни, – и никому из тех, с кем я работал, ни единому человеку не было до этого никакого дела.
У меня лопнуло терпение. Любопытные валили валом, приходилось вступать в разговоры с людьми, которых я терпеть не мог. Позвонили двое писак. Я сказал Полли, что отойду ненадолго, и она напомнила о назначенной на десять встрече с Артуром.
Я забрался в машину, включил двигатель, печку и принялся размышлять, стоит ли идти в конференц-зал. Не пойти – значит обидеть Артура. От встречи с ним у нас никто не отказывался.
Я тронул машину с места. Редко представляется возможность совершить глупость. В конце концов, мне нанесена тяжелая душевная травма. Ну, был вынужден удалиться.
Артуру и всем остальным придется это проглотить.
Выруливая в сторону Джорджтауна, я не имел определенной цели. По тротуарам под низким серым небом сновали люди; кое-где появились снегоуборщики. На перекрестке с Эм-стрит стоял нищий. Был ли он знаком с Харди? Где, интересно, пережидают снежную бурю бездомные?
Позвонив в госпиталь, я выяснил, что Клер в ближайшие несколько часов не сможет выйти из операционной.
Романтический обед в кафетерии отпал.
Я повернул на северо-восток, миновал Логан-сёркл и двинулся по довольно мрачному району к Четырнадцатой улице.
Остановившись у здания адвокатской конторы, выбрался из машины, уверенный, что “лексус” больше не увижу.
Контора занимала половину трехэтажного особняка из красного кирпича; он был выстроен в викторианском стиле и явно знал лучшие времена. Окна верхнего этажа были забиты старой фанерой. В соседнем доме размещалась дешевая прачечная-автомат. Дальше тянулись трущобы.
Вход в здание прикрывал от непогоды ярко-желтый навес. На мгновение я задержался, не зная, стоит ли стучать в незапертую дверь. Повернув ручку, я ступил в иной мир.
Помещение можно было назвать офисом, но оно значительно отличалось от нашего, отделанного полированным мрамором и красным деревом. В большой комнате стояло четыре металлических стола, на которых устрашающе громоздились кипы папок в полметра высотой. Еще большее количество папок лежало вокруг столов на истертом ковре.
Корзины для мусора были забиты доверху, пол усеян скомканной бумагой. Одну стену полностью скрывали разноцветные шкафы для хранения документов. Телефонам и паре электронных пишущих машинок на вид было не менее десяти лет. Деревянные стеллажи покоробились от старости.
На стене против входа косо висела огромная выцветшая фотография Мартина Лютера Кинга. Несколько распахнутых дверей вели в каморки поменьше.
Тем не менее пыльная рабочая комната очаровывала.
Свирепая испанка оторвалась от машинки и скосила на меня глаза:
– Ищете кого-нибудь?
Фраза прозвучала как вызов. За подобное приветствие “Дрейк энд Суини” моментально выставила бы секретаршу за порог.

* * *

Табличка на боковой стенке у ее стола говорила, что я имею дело с Софией Мендоса. Похоже, мне предстояло узнать, что она куда более важная фигура, чем какая-то секретарша. Раздался громкий рев. Я вздрогнул. София и ухом не повела.
– Мне нужен Мордехай Грин, – вежливо объяснил я, и сразу, словно вдогонку за собственным ревом, из каморки вышел тот, кого я искал. Поступь его, казалось, сотрясала здание. Громоподобным голосом он призывал невидимого Абрахама.
Послав меня движением головы к боссу, София застучала по клавишам.
Грин, негр ростом чуть ниже двух метров, мог похвастаться мощным сложением и горой мышц. Лет пятидесяти с небольшим, седая борода, круглые очки в красной оправе.
Смерив меня взглядом, он не проронил ни слова, но через секунду зычно повторил свой призыв и по прогибавшимся доскам пола скрылся в каморке, чтобы немедля явиться вновь.
– Чем могу быть полезен? – Стекла очков блеснули.
Подойдя поближе, я представился.
– Очень рад, – произнес Грин ритуальную фразу. – Что вас интересует?
– Девон Харди.
Внимательно глянув на меня, Грин перевел очки на сосредоточенно печатавшую Софию и кивнул в сторону. Вслед за ним я вошел в комнатку без единого окна размером четыре на четыре метра, заполненную все теми же папками и растрепанными юридическими справочниками.
Я протянул Грину визитку с вытисненным золотом названием фирмы. Нахмурив брови, Грин придирчиво изучил ее.
– Решили погулять по трущобам? – спросил он, возвращая карточку.
– Не совсем.
– Так что вы хотите?
– Я пришел с миром. Пуля, убившая мистера Харди, едва не попала в меня.
– Вы были рядом с ним?
– Да.
Хмурое лицо Грина смягчилось.
– Садитесь. – Он указал на единственный в комнатке стул. – Только не запачкайтесь пылью.
Сам Грин устроился на столе, в который уперлись мои колени. За спиной хозяина кабинета тихо пощелкивал электрический радиатор, однако проку от него было мало. Пришлось засунуть руки поглубже в карманы пальто, чтобы не замерзнуть. Взгляды наши встретились, и мы одновременно отвели глаза. Как гость, я чувствовал себя обязанным что-то сказать, но Грин заговорил первым:
– Тяжелый у вас выдался денек, верно? – Его низкий голос звучал тише, нежели прежде, в нем слышалось чуть ли не сочувствие.
– Для Харди он сложился куда хуже. Ваше имя встретилось мне в газете, поэтому я и пришел.
– Не уверен, что понял цель вашего визита.
– Как вы считаете, его семья выдвинет против нас судебный иск? Если да, то мне, наверное, лучше уйти.
– Никакой семьи не существует, об иске можете забыть.
Правда, я мог бы поднять кой-какой шум. Полагаю, пристреливший его коп – белый, так что не составит особого труда вытрясти из городских властей горстку монет за… скажем, нарушение покоя граждан. Однако я предпочитаю развлекаться по-другому. – Грин рукой обвел помещеньице: – Видит Бог, мне забот хватает.
– Полицейского я не видел. – Только сейчас я осознал, что именно так оно и было.
– Я сказал, забудьте об иске. Это все, с чем вы пришли?
– Я пока и сам не знаю, для чего пришел. Утром явился на работу, будто вчера ничего не случилось, но так и не смог сосредоточиться на делах. Решил развеяться за рулем. И почему-то приехал сюда.
Грин медленно покачал головой, пытаясь постичь услышанное.
– Кофе хотите?
– Нет, благодарю. Думаю, вы неплохо знали мистера Харди.
– Да уж! Девон был моим постоянным клиентом.
– Где он сейчас?
– Наверное, в городском морге при центральном окружном госпитале.
– Поскольку родственников нет, кто позаботится о теле?
– Невостребованных мертвецов хоронят за счет города. В отчетности это называется “похороны неимущего”. Для таких есть специальное кладбище неподалеку от стадиона Роберта Кеннеди. Вы здорово удивитесь, если узнаете, сколько народу закапывают там ежедневно…
– Не сомневаюсь.
– …как удивитесь любой стороне жизни бездомного.
Это было мягким, но выпадом, впрочем, я не испытывал ни малейшего желания вступать в бессмысленную пикировку.
– А СПИДа у него, случаем, не было?
Грин несколько мгновений пристально поизучал потолок.
– А в чем дело?
– Я стоял позади Харди. Пуля снесла ему половину черепа. У меня все лицо было в его крови и мозгах, только и всего.
Эта фраза автоматически перевела меня из ранга негодяя в разряд среднего белого человека.
– Не думаю, чтобы Харди болел СПИДом.
– А интересно, у трупов берут кровь на анализ?
– У бездомных?
– Ну да.
– В большинстве случаев берут. Но ведь Девон не просто умер.
– Не могли бы вы выяснить?
Грин пожал плечами.
– Конечно, – неохотно выдавил он и вытащил из кармана ручку. – Так вот почему вы приехали. Боитесь, что подцепили СПИД?
– И поэтому тоже. А вы бы не испугались?
– Еще как!
В каморку вошел Абрахам, крошечный человечек лет сорока. Темная еврейская бородка, роговые очки, обвислый пиджак, мятые брюки, грязные туфли. И притом мина, будто он Божий посланник, которому поручено спасти человечество.
На меня он не обратил ни малейшего внимания. Грин, похоже, и не ждал от него особых церемоний.
– Обещают жуткий снегопад, – сообщил он Абрахаму. – Необходимо проследить, чтобы все наши приюты были открыты.
– Этим я как раз и занят, – огрызнулся Абрахам и вышел.
– Понимаю, вам не до меня, – сказал я.
– Так вы только по поводу анализа крови?
– Думаю, да. А вы не знаете, почему он решился на такое?
Грин снял очки, протер их салфеткой, положил на стол и принялся тереть глаза.
– У него было не все в порядке с головой, как и у большинства этих людей. Когда годами живешь на улице, пьешь, балуешься наркотиками, когда спишь на мостовой, а тебя пинает ногами то полиция, то шпана, начинаешь потихоньку сходить с ума. Кроме того, ему хотелось отомстить.
– За выселение?
– Именно. Несколько месяцев назад Харди перебрался в заброшенный склад на углу Нью-Йорк-стрит и Флорида – авеню. Кто-то понастроил внутри фанерных перегородок, получились небольшие квартиры. Не самое плохое место для бездомного: крыша над головой, водопровод, туалет. И всего за сто долларов в месяц, платить нужно было бывшему сутенеру, выдававшему себя за хозяина.
– Он действительно был хозяином?
– Наверное. – Из стопки на столе Грин выдернул тоненькую папку, оказавшуюся, к моему удивлению, именно той, что была необходима. Быстро нашел нужную страницу. – Тут начинаются сложности. Месяц назад здание перешло в собственность компании “Ривер оукс”, это крупные торговцы недвижимостью.
– И они выселили жильцов?
– Угу.
– По странному совпадению, интересы “Ривер оукс” представляет наша фирма.
– Хорошенькое совпадение!
– А в чем сложности?
– Я слышал, людей выселили без всякого предупреждения. Жильцы заявляли, что исправно платили сутенеру, а если так, то они являлись квартиросъемщиками, а никак не наглыми захватчиками чужой собственности. Выходит, выселить их могли только в законном порядке.
– А в случае самовольного захвата предупреждения не требуется?
– Абсолютно. Подобное происходит на каждом шагу. Бродяги занимают пустующий дом, и, как правило, этим все кончается. Они считают себя хозяевами. Но истинный владелец при желании может послать их к черту в любое время без всякого предупреждения. Ведь прав-то у них нет.
– А каким образом Харди удалось выйти на нашу фирму?
– Кто его знает! Дураком-то он точно не был. Чокнутый, но не дурак.
– С сутенером вы знакомы?
– Знаком. На редкость ненадежная личность.
– Что со складом?
– Снесли на прошлой неделе.
Мы оба посмотрели на часы. Я посчитал, что отнял у Грина уже достаточно времени. После обмена телефонами мы договорились держать друг друга в курсе событий.
Мордехай Грин оказался отзывчивым и добрым человеком, из числа тех немногих, кто искренне пытается помочь бессчетному количеству бедолаг. Его способ служения закону требовал таких душевных сил, которые мне и не снились.
Идя к выходу, я проигнорировал Софию точно так же, как и она меня. Чудеса: “лексус”, покрытый слоем снега в два сантиметра, по-прежнему стоял напротив дома.

Глава 5

Машина медленно катила по улицам; шел снег.
Не помню, когда я последний раз мог вот так не спеша ехать куда глаза глядят без боязни опоздать на очередное совещание. В роскошно отделанном салоне было уютно, тепло и сухо; подхваченный общим потоком автомобилей, “лексус” полз вперед. Куда?
Офис подождет, равно как и разгневанный Артур в нем.
Чего ради издеваться над собой, отвечая на неизбежное “Как вы себя чувствуете?” сотому дураку, желающему посмотреть на героя дня?
Заверещал телефон. Я снял трубку. Судя по голосу, Полли была близка к панике.
– Ты где?
– А кого это интересует?
– Многих. В первую очередь Артура. Потом Рудольфа. Еще репортера. Клиенты, которым срочно требуется твой совет, тебя ищут. Из госпиталя звонила Клер.
– Ей что?
– Она беспокоится за тебя. Как, собственно, и все мы.
– Я в полном порядке, Полли. Скажи всем, что я у врача.
– Ты вправду у врача?
– Нет, но ведь мог бы. Что сказал Артур?

Предыдущая страница 4 Следующая страница


5 Джон Гришем

– Вместо него звонил Рудольф. Они ждут тебя.
– Ничего, пусть подождут.
Пауза.
– Хорошо, – протянула Полли. – Когда же ты объявишься?
– Не знаю. Наверное, когда врач отпустит. А тебе не пора домой? В городе настоящая снежная буря. Позвоню завтра. Пока. – Я положил трубку.
Я редко видел собственную квартиру при свете дня, да и мысль посидеть у огня, глядя на хоровод снежинок за окном, была слишком соблазнительной. Если отправиться в бар, то, боюсь, не смогу из него выйти.
Спешить было некуда. Мимо меня проплывали автобусы, курсировавшие до пригородов, расположенных в соседних штатах – Мэриленде и Виргинии. Поток транспорта плавно нес меня по полупустым улицам к центру. Я миновал кладбище, где хоронят бродяг, оставил позади методистскую церковь на Семнадцатой улице, откуда в конференц-зал доставили так и не съеденный ужин. Вокруг лежали кварталы, о существовании которых я и не подозревал; вряд ли мне придется когда-нибудь оказаться тут вновь.
К четырем часам пополудни город казался вымершим.
Небо темнело, метель усиливалась. На земле лежал снег толщиной сантиметров в двенадцать, а метеослужба обещала и того больше.
Но даже разыгравшаяся стихия была не в силах остановить деятельность юридической фирмы “Дрейк энд Суини”.
Снежная буря давала восхитительную возможность передохнуть от нескончаемых заседаний и совещаний по телефону, доводящих скукой до исступления.
Охранник у входа сообщил, что секретарш и почти всех штатных сотрудников распустили по домам еще в три часа.
Пройдя в лифтовый холл, я вошел в злополучную кабину.
Рабочий стол украшала аккуратная дорожка, выложенная розовыми листочками телефонограмм. Не обнаружив в них ничего достойного внимания, я уселся за компьютер и из недр его памяти извлек список нашей клиентуры.
“Ривер оукс” была создана в 1977 году и зарегистрирована в штате Делавэр корпорацией, чья штаб-квартира находилась в Хейгерстоне, штат Мэриленд. Поскольку компания принадлежала частному лицу, финансовая информация о ней почти отсутствовала. Ее генеральным юрисконсультом являлся некто Н. Брэйден Ченс.
Имя мне ни о чем не говорило.
Пришлось поискать юрисконсульта в обширном банке данных фирмы. Мистер Ченс оказался компаньоном и возглавлял отдел, занимавшийся сделками с недвижимостью.
Сорок четыре года, женат, образование получил в юридической школе при Университете Дьюка, практику проходил в Геттисберге. Впечатляет, но ничего выходящего за рамки.
Имея в штате восемьсот весьма агрессивно настроенных и поднаторевших в ежедневных тяжбах юристов, “Дрейк энд Суини” насчитывала более тридцати шести тысяч действующих компьютерных файлов. Дабы исключить вероятность того, что наше нью-йоркское отделение вчинит иск нашему же клиенту из Чикаго, каждый новый файл немедленно вносился в банк данных. Кто угодно, секретарша или даже ассистент – компьютер стоял на столе у каждого, – имел прямой доступ ко всем файлам. Если какой-нибудь новичок, принятый на испытательный срок, скажем, в Палм-Бич, управлял собственностью богатого клиента, то при желании я мог нажатием нескольких клавиш выяснить, насколько эффективно и профессионально он справляется со своими обязанностями.
На “Ривер оукс” было сорок два файла, в основном с информацией о приобретаемой недвижимости. В каждом файле были сделки, оформленные непосредственно Ченсом.
Четыре прошли с процедурой выселения, причем три из них имели место в прошлом году. Первый этап изысканий дался мне без особого труда.
Тридцать первого января “Ривер оукс” приобрела в собственность земельный участок на Флорида-авеню. Продавцом значилась некая корпорация ТАГ. Четвертого февраля наш клиент выселил самовольно захвативших расположенное на участке здание склада людей, в числе которых, стало быть, находился мистер Девон Харди. Акцию он воспринял как личное оскорбление и умудрился навести справки о помогавших его обидчикам юристах.
Геттисбергский колледж – частное учебное заведение, готовящее юристов в одноименном городе, штат Пенсильвания. Известен гуманитарными факультетами.
Записав имя и номер файла, я отправился на четвертый этаж.
Ни один из тех, кто решил связать жизнь с солидной юридической фирмой, не мечтает о сделках с недвижимостью как о венце своей карьеры, ибо существуют иные, куда более привлекательные сферы деятельности с весьма многообещающими перспективами. На самом верху иерархической лестницы во все времена находились судебные иски, и адвокаты вечно были у Создателя в особой милости, во всяком случае, работавшие в “Дрейк энд Суини”. Среди других излюбленных направлений, требующих особого профессиоализма, числилось обслуживание интересов промышленных и банковских объединений, оформление сделок по продаже и приобретению компаний. Благосклонным вниманием коллег пользовались операции с ценными бумагами. В качестве одной из наиболее престижных рассматривалась и моя область – антитрестовское законодательство. Налоговый кодекс своей запутанностью вызывал священный трепет, и его знатоки по праву являлись в своем кругу объектами почтительного восхищения. Связи с правительством (лоббирование), наоборот, вызывали чуть ли не отвращение, однако услуги здесь оплачивались по таким тарифам, что многие столичные юридические конторы имели целые когорты профессионалов, занимающихся смазкой неповоротливых бюрократических колес.
Никто не стремился стать признанным авторитетом по сделкам с недвижимостью. Не знаю почему. Бесспорно, в этой сфере работали высококлассные специалисты, однако они держались несколько особняком, и коллеги смотрели на них чуть свысока.

* * *

Рабочие папки каждый сотрудник “Дрейк энд Суини” хранил под замком, оставляя для всеобщего обозрения дела только бывших клиентов. Заставить его показать текущую документацию коллеге мог разве что приказ старшего компаньона либо члена исполнительного комитета.
Дело о выселении, с которым я хотел ознакомиться, проходило как текущее и наверняка после эпизода с Мистером стало более конфиденциальным, нежели было ранее.
Ассистент просматривал ксерокопии, я спросил, где офис Брэйдена Ченса. Молодой человек кивком указал на распахнутую дверь в противоположном конце просторного холла.
К моему удивлению, Ченс оказался на месте. Он восседал за столом с видом чрезвычайно занятого человека. Естественно, мое вторжение не доставило ему удовольствия. Гораздо вежливее было бы договориться о встрече по телефону. Но протокольная казуистика в данный момент меня не волновала.
Он даже не предложил мне сесть, и то, что я все же опустился на стул, не улучшило его настроения.
– Вы были в числе заложников, – сообщил мне Ченс, с трудом вспомнив мое лицо.
– Да, был.
– Ужасное испытание.
– Прошло, и ладно. Этот парень с пистолетом, покойный мистер Харди, четвертого февраля был выселен из своей клетушки на складе. Процедура выселения готовилась нашими юристами?
– Так точно, – резко ответил Ченс. Судя по агрессивному тону, этот вопрос сегодня уже затрагивался. Похоже, Ченс успел детально обсудить его вместе с Артуром и другими господами из высшего руководства. – И что с этого?
– То есть Харди пошел на самовольный захват?
– Да, черт побери! Все они там захватчики. Наш клиент хотел только восстановить порядок.
– Вы уверены, что это был именно самовольный захват?
У него задрожала щека и налились кровью глаза.
– Чего вы добиваетесь?
– Нельзя ли мне ознакомиться с делом?
– Нет. К вам оно не имеет ни малейшего отношения.
– А если вы ошибаетесь?
– Кто возглавляет ваш отдел? – Он изготовился записать имя человека, который поставит меня на место.
– Рудольф Майерс.
Ручка забегала по бумаге.
– Я очень занят. Будьте любезны, оставьте меня в покое.
– Почему мне нельзя посмотреть папку?
– Потому что это моя папка, и я говорю – нет. Достаточно?
– Маловато.
– Придется удовольствоваться тем, что есть. Вон! – Ченс встал и дрожащей рукой указал на дверь. Улыбнувшись, я вышел.
Ассистент в холле слышал каждое слово. Мы обменялись озадаченными взглядами.
– Ну и дерьмо, – одними губами сказал он.
Я вновь улыбнулся и согласно кивнул. Дерьмо и глупец.
Будь Ченс поумнее и пообходительнее, он бы объяснил, что Артур или иной небожитель приказал изъять дело из свободного доступа, – такой ответ не дал бы мне повода к подозрениям. Теперь стало ясно: что-то тут нечисто.
Похоже, добраться до дела будет трудновато.

* * *

С тремя сотовыми телефонами – один у меня в кармане, другой в сумочке у Клер, третий в машине – да двумя пейджерами проблемы связи для нас вроде не существовало. Однако в нашей семье все было не как у людей. Переговорить мы смогли только около девяти. Минувший день напрочь лишил ее сил. Само собой, работа Клер была несравнимо изнурительнее той, которую выполняю я. В эти бирюльки мы оба играли с откровенным бесстыдством: моя работа важнее, потому что я врач (юрист).
Но мне надоело играть. Было совершенно ясно, что потрясение, которое я пережил после того, как побывал в непосредственной близости от смерти, принесло Клер чувство удовлетворения. Когда я сбежал из офиса, она откровенно обрадовалась. Уж ее-то день прошел куда более продуктивно, чем мой.
Решив стать светилом нейрохирургии, Клер с завидным упорством добивалась поставленной цели. Она верила, что лучшие хирурги-мужчины, расписываясь в бессилии помочь больному, будут являться к ней на поклон. Талантливая ученица, одержимая честолюбием и обладающая удивительным запасом жизненных сил, Клер, безусловно, когда-нибудь оставит коллег-мужчин далеко позади, точно так же как сейчас она обгоняет меня – закаленного бегуна по коридорам “Дрейк энд Суини”. Я пока не сошел с дистанции, но усталость давала себя знать.
Клер ездила на капризной спортивной машине модели “миэту”, и в плохую погоду я беспокоился за жену. Освободится она примерно через час, решил я, а мне ровно столько и потребуется, чтобы добраться до госпиталя. Заеду за ней, попробуем отыскать приличное заведение, где можно поужинать. В случае чего возьмем на вынос в китайском ресторанчике, как делали раньше.
Я начал наводить порядок на столе, стараясь не смотреть на аккуратную стопку из десяти папок по самым важным текущим делам. Я никогда не забывал о подбивке и занимался ею ежедневно. В десятку клиентов включались наиболее состоятельные независимо от того, насколько срочными или запутанными были их проблемы. Метод я перенял у Рудольфа.
Считалось, что за год моя подбивка покрывает две тысячи пятьсот часов: по пятьдесят в течение пятидесяти недель.
Со средней ставкой триста долларов в час я приносил своей любимой фирме семьсот пятьдесят тысяч годовых, из которых мне платили сто двадцать плюс еще тридцать тысяч в качестве премий. Двести тысяч уходили на издержки и накладные расходы. Оставшаяся сумма поступала в полное распоряжение компаньонов фирмы и раз в год распределялась между ними согласно некоей чудовищно сложной формуле, причем ее выведение обычно сопровождалась такими спорами, что участники вместо языка готовы были пустить в ход кулаки.
Случаи, когда компаньон получал за год менее миллиона, были редкостью, кое-кто умудрялся заколачивать и больше двух. Компаньоном становились пожизненно. Если я к тридцати пяти годам поднимусь на эту высшую ступень иерархической лестницы, а судя по всему, к тому идет, то смогу получать в течение лет тридцати стабильный и ласкающий самолюбие доход, открывающий путь к настоящему богатству.
Вот о чем мечтал каждый из нас, просиживая за рабочим столом бессчетное количество часов днем и ночью.
Я забавлялся на бумаге вожделенной цифирью, что, подозреваю, было привычкой любого юриста в нашей фирме, когда раздался телефонный звонок. Сняв трубку, я услышал Мордехая Грина.
– Мистер Брок? – вежливо спросил он. Даже на фоне помех голос звучал отчетливо.
– Да. Зовите меня просто Майкл.
– Хорошо. Так вот, я навел справки. Можете ни о чем не беспокоиться. Анализ крови дал отрицательный результат.
– Благодарю вас.
– Чепуха. Просто подумал, что вам будет приятно узнать раньше.
– Еще раз спасибо. – Шум в трубке усилился. – Откуда вы звоните?
– Из приюта для бездомных. Снегопад гонит сюда народ с такой скоростью, что персонал не успевает накормить всех. Пришлось засучить рукава. Простите, бегу.

* * *

Стол старого красного дерева, персидский ковер на полу, кресла, обтянутые кожей благородного малинового цвета, самоновейший компьютер и прочие электронные чудеса – работать в таком кабинете было одно наслаждение. Но пожалуй, впервые за все время пребывания в фирме я задумался о цене роскоши. Не сводится ли наша работа к обыкновенной погоне за деньгами? Не для того ли мы выкладываемся, чтобы отхватить антикварную вещь или купить более дорогой ковер?
Сидя в уютном, располагающем к неге офисе, я размышлял о Мордехае Грине, который в этот самый момент кормил в жалком приюте замерзших бродяг, находя улыбку и доброе слово для каждого.
Мы оба – дипломированные профессионалы, адвокаты, оба с легкостью способны сыпать заумными словечками. В определенном смысле мы – побратимы. Я помогаю своим клиентам утопить конкурентов и добавить к итоговой сумме пару-тройку нулей, он своим – найти пропитание и теплый ночлег.
Я смотрел на столбики цифр: оклад, месяц, год – вехи на пути к богатству – и погружался в жуткую тоску. Какая прилипчивая, неприкрытая алчность.
Опять зазвонил телефон.
– Почему ты до сих пор на работе? – От четкой, безукоризненной дикции Клер повеяло холодом.
Я с недоумением взглянул на часы:
– Да клиент с западного побережья. Видишь ли, они там не знают, что такое снег.
Отговорка была не нова, однако сейчас это не имело значения.
– Я жду, Майкл. Или мне отправляться пешком?
– Не стоит. Постараюсь добраться побыстрее.
Ей и раньше доводилось меня ждать. Это составляло часть игры: чрезвычайная занятость мешала мне (ей) быть пунктуальным.
Спустившись вниз, не слишком расстроенный, я через сугробы побежал к стоянке.

Глава 6

Снегопад наконец утих. Сидя на кухне у окна и отгородившись друг от друга газетами, мы пили кофе. Ослепительно сияло солнце. Я вычитал, что аэропорт открыт.
– Давай махнем во Флориду, – предложил я. – Прямо сейчас.
Положив газету на стол, Клер бросила на меня испытующий взгляд:
– Во Флориду?
– Ну на Багамы. Прибудем сразу после обеда.
– Нет.
– Еще как да! У нас есть несколько дней – на работу я не собираюсь, и…
– С чего это вдруг?
– Потому что чувствую себя развалиной. В таких случаях фирма дает сотруднику три – пять дней, чтобы восстановить силы.
– Значит, ты развалина?
– Увы! Даже смешно, честное слово. Все проявляют заботу, ходят на цыпочках. Почему бы этим не воспользоваться?
– Я не смогу. – Лицо Клер стало напряженным.
На том и порешили. Разумеется, мое предложение было чистой воды провокацией, я прекрасно знал, что Клер кругом занята. Вновь уткнувшись в газету, я понял, насколько мое предложение было бестактным. Однако никаких угрызений совести не испытал. От поездки со мной Клер отказалась бы в любом случае.
Внезапно она заторопилась. Ее ждали деловые встречи, занятия, светские обязанности – словом, активная жизнь молодого честолюбивого хирурга. Всю дорогу по заснеженным улицам она молчала.
– Мне нужно будет слетать на пару дней в Мемфис, – безразличным голосом сообщил я, когда мы подъехали к воротам, выходившим на Резервуар-стрит.
– Вот как? – невозмутимо откликнулась она.
– Хочу повидать родителей. Последний раз я был у них в прошлом году. Сейчас самое подходящее время. Работать все равно не могу, а снег действует мне на нервы: развалина.
– Ну что ж, позвони мне. – Клер выбралась из машины и хлопнула дверцей. Ни словца, ни поцелуя на прощание.
Я смотрел, как она торопливо шагает по дорожке к госпиталю.
Все кончилось. Что же мне сказать матери?
Моим родителям едва перевалило за шестьдесят; не имея особых проблем со здоровьем, они после раннего выхода на пенсию усердно учились наслаждаться вынужденным бездельем. Отец тридцать лет оттрубил пилотом на гражданских самолетах, мать была банковским менеджером. Всю жизнь они истово работали, откладывая неплохие деньги. Жили мы в просторном уютном доме, каковой и приличествует семье, относящейся к верхушке среднего класса. Два моих брата и я получили образование в частных школах, самых лучших из известных нашим родителям.
Отец с матерью были людьми надежными, основательными, консервативными, патриотично настроенными, свободными от дурных привычек и на редкость преданными друг другу. Церковь по воскресеньям, парад на Четвертое июля, раз в неделю Ротари-клуб <Местное отделение элитарной общественной организации, объединяющей влиятельных представителей деловых кругов> . А еще они любили путешествовать и могли поехать куда угодно.
Родители до сих пор переживали по поводу распавшегося три года назад брака Уорнера. Брат был адвокатом в Атланте и женился на сокурснице, девушке из Мемфиса, с чьей семьей мы поддерживали давние дружеские отношения.
После рождения второго ребенка супружеская жизнь дала глубокую трещину. Оформив развод и получив алименты, бывшая жена переехала в Портленд. Раз в год отец с матерью навещали внуков.
Этой темы в разговорах с родителями я не касался.
В мемфисском аэропорту я взял напрокат машину и отправился на восток. В Мемфисе жили преимущественно негры, белые предпочитали пригород. Время от времени случались массовые миграции: стоило одной чернокожей семье устроиться поближе к природе, как белые тут же гуськом перебирались в другое место. Подчиняясь стремлению рас к взаимоизоляции, Мемфис потихоньку сползал к востоку.
Родители жили по соседству с полем для гольфа. Их новый дом с широкими окнами выходил на основную площадку. Я его втайне терпеть не мог, потому что на площадке вечно толпились игроки.
Из аэропорта я позвонил родителям, так что к моему прибытию мать сгорала от нетерпения. Отец, по ее словам, застрял где-то у девятой лунки.
– У тебя усталый вид, сынок, – после неизбежных объятий и поцелуев заметила мать. Впрочем, эту фразу я слышал от нее в каждый приезд.
– Спасибо, ма. Зато ты выглядишь чудесно.
Что правда, то правда. Ежедневная партия в теннис помогала ей сохранять стройную фигуру, а кварцевая лампа обеспечивала ровный бронзовый загар.
Сидя во внутреннем дворике, мы потягивали чай со льдом и наблюдали за пенсионерами, разъезжающими в гольф-карах.
– Что-то случилось? – неожиданно спросила мать.
– Нет, все в порядке.
– А где Клер? Почему вы ни разу не позвонили? За последние два месяца я ни разу не слышала ее голоса.
– У Клер тоже все хорошо, мама. Мы живы и здоровы, работаем.
– И вам хватает времени друг на друга?
– Нет.
– Но вместе вы бываете?

Предыдущая страница 5 Следующая страница


Адвокат 6

– Редко.
Мать встревоженно округлила глаза:
– Что-то не так?
– Да.
– Так я и знала! По твоему голосу в телефоне поняла. Но ты-то хоть не собираешься разводиться? А договориться вы не пробовали?
– Нет. Оставим это, ма.
– Ну почему не попробовать? Клер – замечательная женщина, Майкл. Постарайтесь отдать совместной жизни все, что у вас есть.
– Мы пытаемся, мама. Это очень трудно.
– Да почему? Связи на стороне? Наркотики? Спиртное? Азартные игры? Что-нибудь похуже?
– Нет. Просто каждый живет своей жизнью. Я провожу на работе восемьдесят часов в неделю. Она тоже.
– Сбросьте темп. Деньги – это еще не все. – Голос матери дрогнул, глаза увлажнились.
– Мне очень жаль, мама. Хорошо хоть у нас нет детей.
Она прикусила губу, стараясь не выдать, что обмерла в Душе. Мамино горе было мне понятно: у двух сыновей жизнь не сложилась, теперь вот у третьего… Мой развод станет крахом ее надежд. И во всем она будет винить только себя.
Не желая быть объектом жалости, я перевел разговор в иное русло и поведал историю с Мистером, несколько приуменьшив, ради маминого спокойствия, опасность, которая мне угрожала. Если мемфисские газеты и сообщали о служившемся, то родители заметки точно не читали.
– С тобой все в порядке? – потрясение спросила мать.
– Естественно. Пуля прошла мимо. Я же здесь.
– Слава Богу! Но я имею в виду твое моральное состояние.
– Я в полном душевном равновесии, никаких истерик. Мне дали пару выходных, вот я и приехал.
– Бедненький. Сначала проблемы с Клер, теперь это.
– Я отлично себя чувствую. Вчера у нас был сильнейший снегопад, самый подходящий момент убраться на время из города.
– А Клер?
– Как и все в Вашингтоне. Живет в госпитале, это, пожалуй, самое спокойное сейчас место.
– Я очень за тебя волнуюсь. В газетах пишут про рост преступности. Вашингтон становится все более опасным.
– Да почти таким же, как Мемфис.
Около низкого заборчика приземлился мяч. Через минуту на гольф-каре подъехала его владелица, тучная дама. Она вылезла из крошечной машины, подошла к мячу, неловко взмахнула клюшкой. Удар оказался слабым.
Мать направилась к дому, чтобы принести чаю и утереть слезы.

* * *

Не знаю, кого из родителей сильнее расстроил мой приезд. Мать мечтала о крепких семейных узах для сыновей и о возне с внуками. Отцу хотелось, чтобы его сыновья как можно быстрее взбирались по служебной лестнице к честно заработанному успеху.
Ближе к вечеру мы с отцом вышли на площадку. Он играл, а я пил пиво и разъезжал по полю на машинке. Гольфу пока предстояло найти в моем лице страстного поклонника.
Две бутылки холодного пива развязали мне язык, а после того как за обедом опять прозвучала грустная повесть о Мистере, я решил, что собрался с силами, дабы выйти на ринг.
– Знаешь, папа, от работы в большой фирме меня начинает тошнить.
Пройдя три лунки, перед четвертой отец присел передохнуть. Я нервничал и, понимая это, раздражался сильнее. В конце концов, речь шла о моей жизни, не о его.
– И что это означает?
– Я устал от того, чем занимаюсь.
– Поздравляю. Значит, ты считаешь, будто рабочий у станка не устает? Ты хоть богатеешь.
Первый раунд по очкам остался за ним, еще немного – отец пошлет меня в нокаут.
– Собираешься искать новое место? – спросил он, посматривая по сторонам в поисках улетевшего мяча.
– Подумываю.
– И что же ты надумал?
– Говорить слишком рано. В данный момент у меня нет ничего конкретного.
– Тогда откуда эта уверенность, что на новом пастбище тебя ждет более сочная трава? – Ударом клюшки отец подбросил найденный мяч и зашагал к следующей лунке.
Следя за ним, я направил карт по узкой гравийной дорожке. Любопытно, чем меня пугал этот рослый седовласый человек? Он поднял на ноги трех сыновей, научил их добиваться поставленной цели, привил здоровое честолюбие, стремление зарабатывать хорошие деньги, собственными руками воплощая в жизнь великую Американскую мечту. Своим трудом он оплатил все, чего достигли его дети.
Как и братья, я появился на свет без чувства долга перед обществом. Мы опускали монетки в кружку для церковных подаяний – потому что так велит Библия. Мы платили налоги – потому что так требует закон. Безусловно, часть денег шла на добрые дела, мы вроде принимали в них участие.
Политикой занимались те, кто хотел играть в большие игры, а порядочные люди знали, что честным трудом богатства не наживешь. Нас учили приносить пользу, дескать, чем большего успеха добьемся мы, тем богаче станет общество. Ставь ель, трудись не покладая рук, будь порядочным, и тебя ждет процветание.
Вот почему я боялся отца – у него все было разложено по полочкам, ему не хватало снисходительности.
Потерпев неудачу на пятой лунке и виня в этом клюшку, отец забрался в карт.
– А если тучное пастбище меня не интересует?
– Почему бы тебе не выложить все начистоту?
Я замялся – так бывало, когда мне не хватало решительности говорить откровенно.
– Меня интересует вопрос защиты интересов простого человека.
– Это еще что за чертовщина?
– Это когда люди работают на пользу общества, не стремясь сделать кучу денег.
– Ты что, превратился в демократа? Наверное, слишком долго прожил в Вашингтоне.
– В Вашингтоне есть и республиканцы. Вообще-то их там больше, чем демократов.
До следующей лунки мы добрались в полном молчании.
Несмотря на то что отец всегда был умелым игроком, сейчас его коротким ударам не хватало точности. Я мешал ему сосредоточиться.
– Выходит, к мысли переустроить общество тебя подтолкнула смерть какого-то бродяги-алкоголика? Так? – спросил он, в очередной раз промахнувшись.
– Он не был алкоголиком. Он воевал во Вьетнаме.
В самом начале вьетнамской войны отец летал на “Б-52”.
На мгновение он смутился, но, не считая себя вправе отступать, перешел в контратаку:
– Один из этих, да?
Я промолчал. Мяч прокатился мимо от лунки, однако отец, похоже, потерял интерес к игре. Еще один неудачный удар, и мы направились в сторону дома.
– Я бы очень не хотел, чтобы ты поставил крест на блестящей карьере, сынок. Слишком много сил положено. Ведь осталось всего несколько лет до компаньонства.
– Может быть.
– Тебе нужно отдохнуть.
Все считали отдых лучшим лекарством для меня.
Вечером я предложил родителям поужинать в приличном ресторане. Сидя за столом, мы старательно избегали разговоров о Клер, о моей карьере и о том, как редко дедуля и бабуля видят внуков. Вспоминали старых друзей, перемывали косточки соседям. Я внимательно слушал последние городские новости, до которых мне не было никакого дела.
В пятницу, простившись с родителями, за четыре часа до отлета я отправился в аэропорт навстречу поджидавшему меня в Вашингтоне туманному будущему.

Глава 7

Квартира, конечно, оказалась пустой. На кухонном столе лежала записка. Следуя моему примеру, Клер без всяких объяснений укатила на два дня в Провиденс. Просила только позвонить ей.
Звонком я оторвал ее от семейного ужина. В течение пяти минут мы уверяли друг друга в собственном и родительском отличном самочувствии. Вернуться Клер обещала в воскресенье после обеда.
Положив трубку, я выпил чашку кофе, глядя на поток машин, ползущий за окном спальни по заснеженной Пи-стрит. Сугробы так и не растаяли.
Я подозревал, что Клер сейчас ведет тот же безрадостный разговор с родителями, что сутки назад состоялся у меня.
В том, как мы, не осознав всей правды, старались быть честными перед родственниками, было нечто странное и печальное, однако я ничуть не удивился. Ситуация измотала меня; твердо решил: в ближайшие дни, может, даже в воскресенье сесть вместе с Клер здесь, на кухне, и предложить высказаться до конца. Пора назвать вещи своими именами, поделиться взаимными страхами, пришло время признать, что каждый хочет жить сам по себе. Я знал, что Клер не против, мне лишь было неизвестно, сколь велико ее стремление к свободе.
Выстраивая в голове доводы и подбирая убедительные формулировки, я вышел прогуляться. На улице было холодно, резкие порывы ветра продували пальто насквозь. Я шел мимо приветливо светящихся окон, за которыми улыбчивые, счастливые люди сидели у домашних очагов. Это были настоящие семьи.
Передо мной лежала Эм-стрит, заполненная оживленной толпой тех, кому одиночество внушало больший страх, чем морозная ночь. Я видел забитые битком бары и кофейни; у дверей ресторанов топтались очереди.
Не обращая внимания на застывшие ноги, я замедлил шаг у широкого окна какого-то клуба. Гремела музыка, молодежь за столиками поднимала бокалы, кое-кто танцевал.
Впервые я почувствовал, что весна жизни ушла безвозвратно. В свои тридцать два года за последние семь лет я отдал работе столько сил и энергии, сколько большинству хватило бы лет на двадцать. Возраст, пусть не старческий, тяжело давил мне на плечи. Пора признать: университетская скамья далеко позади, и вот эта беззаботная девушка за стеклом уже никогда не захочет взглянуть на меня дважды.
Вновь поваливший снег напомнил мне, как я продрог. С купленным сандвичем в кармане я вернулся домой. Плеснул в стакан хорошую порцию виски, разжег в камине небольшой огонь и при едва разгонявших темноту отблесках пламени скромно поужинал. В душе разрасталась щемящая пустота.
В добрые старые времена, когда Клер случалось оставить меня на выходные, я без всяких угрызений совести проводил ночь в офисе. При мысли о работе думы мои потекли в ином направлении. Мой уход ничего не изменит в “Дрейк энд Суини”, фирма так и будет стоять неколебимо и гордо, опираясь на легионы молодых способных юристов, готовых в любое время дня и ночи защищать интересы своих клиентов. Мое отсутствие вряд ли даже заметят, а роскошный кабинет, где я сидел, обретет нового владельца через несколько минут после того, как за мной навсегда захлопнется дверь.
Телефонный звонок в десятом часу вернул меня из элегической дремы к реальности.
– Вы чем-нибудь заняты? – донесся из трубки громкий голос Мордехая Грина.
– М-м… в общем-то нет. А что?
– Холод стоит собачий, началась метель, и нам опять катастрофически не хватает людей. Не хотите пожертвовать несколькими часами?
– На что?
– На работу. У нас большая нужда в крепких парнях. Приюты заполнены до отказа, кухни не справляются. Требуются добровольные помощники.
– Не уверен, что у меня есть соответствующая квалификация.
– Масло на кусок хлеба намазать сможете?
– Думаю, да.
– В таком случае вы нам подходите.
– Хорошо, где вас найти?
– Кварталах в десяти от нашей конторы. Знаете перекресток Тринадцатой и Евклида? По правую руку увидите желтое здание церкви. Христианское братство Эбенезера. Спуститесь в подвал.
Пока я записывал адрес, ручка в пальцах у меня подрагивала. Мордехай приглашал в окопы. Мелькнула мысль спросить, не стоит ли прихватить пистолет. Он, поди, при оружии. Но он – черный, а я нет. И что будет с моим красавцем “лексусом”?
– Все поняли? – после краткой паузы прорычал в трубку Грин.
– Да. Подъеду минут через двадцать, – мужественно ответствовал я, чувствуя, как запрыгало сердце.
Надев джинсы, свитер и теплые кроссовки, я вытащил из бумажника деньги и кредитные карточки. На верхней полке шкафа нашлась старая, на толстой шерстяной подкладке, куртка, вся в пятнах от кофе и масляной краски, чудом сохранившаяся со студенческих времен. В надежде, что она поможет мне выглядеть не самым состоятельным членом общества, я подошел к зеркалу. Надежда не оправдалась. Появись молодой актер в подобном одеянии на обложке “Вэнити фэр” <модный развлекательный журнал> , модельеры тут же подхватят новое направление.
Мне срочно был нужен бронежилет. Несмотря на страх перед грядущим, я испытывал странное возбуждение.
В дороге обошлось без стрельбы – похоже, гангстеры, как и добропорядочные граждане, пережидали непогоду дома.
Доехав до церкви, я оставил машину на противоположной стороне улицы. Храм, походивший на маленький кафедральный собор, был построен не менее ста лет назад и казался покинутым прихожанами.
Свернув за угол, я увидел небольшую группу людей, стоящих у двери. С видом человека, хорошо знающего, где он находится и что делает, я протиснулся сквозь толпу и вошел внутрь.
При всем желании произвести впечатление парня, который торопится выполнить давно привычную работу, я не мог сделать и шага вперед. В церковный подвал набилось столько народу, что у меня от удивления отвисла челюсть.
Одни лежали на полу, пытаясь заснуть. Другие сидели кружками по пять – семь человек и негромко переговаривались.
Третьи, устроившись за длинными столами или просто на складных стульях, ели – словом, тут яблоку негде было упасть. Матери старались не отпускать далеко плачущих, ссорящихся или играющих детей. Несколько пьяных оглушительно храпели. Добровольные помощники передавали по цепочке одеяла и, осторожно ступая между распростертыми на полу людьми, клали в протянутые руки по яблоку.
У дальней стены кипела бурная деятельность: там готовили, раскладывали и пускали по подвалу еду. В самой глубине кухни я заметил Грина – без умолку говоря, он наливал в картонные стаканчики фруктовый сок.
В теплом воздухе стоял густой, но довольно приятный дух, вернее, смесь запахов. Меня толкнул в спину очередной прибывший, подобно Мистеру закутанный в тряпье. Нужно было пошевеливаться.
Я направился прямо к Мордехаю, он мне обрадовался.
Подобно старым друзьям, мы обменялись рукопожатием, и он представил меня двум своим помощникам, чьих имен до этого вечера я слыхом не слыхивал.
– С ума сойти, – сказал Грин. – Снег, мороз, и работы на всю ночь. Берите! – Он указал на поднос с белым хлебом.
Подхватив поднос, я пошел за Грином к столу.
– Не так уж это и сложно. Вот колбаса, вот горчица и майонез. Половину сандвичей делайте с горчицей, половину – с майонезом. Кусок колбасы, два куска хлеба. Десяток-другой ломтей смажьте арахисовым маслом. Ясно?
– Да.
– Схватываете на лету. – Он похлопал меня по плечу и пропал.
Быстро справившись с первой дюжиной сандвичей и почувствовав себя профессионалом, я сбавил темп и принялся рассматривать стоявших в очереди людей. Головы опущены вниз, взгляды устремлены на еду. Каждый держит две тарелки: плоскую из картона и поглубже из пластика, а также ложку и салфетку. По мере продвижения в пластиковую посудину наливается суп, на картонку кладутся сандвич, яблоко и квадратик печенья. В самом конце вручается стакан яблочного сока.
Добровольца, разливающего сок, большинство подходивших негромко благодарили. Получив порцию, даже дети становились серьезными и спокойными.
Ели бездомные медленно. Необходимо было в полную меру насладиться теплом, ощутить богатство вкуса, втянуть носом удивительный аромат пищи. Впрочем, кое у кого еда исчезала с тарелок в мгновение ока.
Рядом со мной стояла газовая плита, и на каждой из четырех конфорок кипел суп в огромной кастрюле. Сбоку от плиты помещался большой стол, заваленный морковью, луком, помидорами, сельдереем и куриными тушками. Сноровистый доброволец яростно орудовал огромным ножом. Два его товарища управлялись с кастрюлями. Несколько человек подносили готовую похлебку к раздаточным столам.
Сандвичами занимался один я.
– Нужны еще бутерброды с арахисовым маслом, – сообщил вернувшийся на кухню Мордехай. Склонившись, он извлек из-под стола восьмилитровую жестяную банку. – Справитесь?
– Рассчитывайте на меня смело.
Некоторое время Грин наблюдал за моей работой. Очередь рассасывалась; я понял, что он хочет воспользоваться передышкой и переброситься парочкой фраз.
– А вы показались мне юристом, – пустил я пробный шар, продолжая намазывать масло.
– Прежде всего я человек, потом юрист. Иногда первое совпадает со вторым. Мажьте потоньше, мы должны помнить о других голодных.
– Откуда вы берете продукты?
– Из накопителя. Туда поступают все пожертвования. Сегодня нам повезло: добрая душа прислала кур. Здесь это деликатес. Обычно мы довольствуемся овощами.
– Хлеб мог быть и посвежее.
– Согласен. Зато достался даром. Мы его получаем из крупной пекарни, они отдают нам нераспроданную вчерашнюю партию. Хотите – возьмите сандвич.
– Спасибо, только что съел. А вы тоже здесь питаетесь?
– Редко.
Судя по комплекции, Мордехай действительно не придерживался яблочно-овощной диеты. Усевшись на край стола, он обвел взглядом людей, заполонивших подвал.
– Вы впервые в приюте?

Предыдущая страница 6 Следующая страница


7 Джон Гришем

– Да.
– Какое слово пришло вам на ум, когда вы вошли?
– Безнадежность.
– Так я и думал. Ничего, это пройдет.
– Сколько здесь проживает человек?
– Ни одного. Это убежище на крайний случай. Кухня, правда, работает ежедневно, кормит людей обедом и ужином, но подвал – не приют. Спасибо церкви, разрешает нам пользоваться им в непогоду.
– Тогда где они все живут? – не отступал я.
– Кое-кто самовольно занял брошенный дом. Таких считают счастливчиками. Некоторые ночуют прямо на улицах или в парках. Бывает, спят на автобусных станциях или под мостами. Но выжить в подобных местах можно только при соответствующей погоде. Нынешняя ночь для многих могла стать последней.
– А приюты?
– Разбросаны по городу. Всего их около двух десятков: одни существуют на деньги частных фондов, другие содержатся городскими властями, вот-вот закроются два заведения, за что мы очень “благодарны” новому бюджету.
– На сколько коек они рассчитаны?
– На пять тысяч.
– А всего бездомных?
– Это вечный вопрос. Уж больно непросто их подсчитать. Более или менее верной представляется цифра десять тысяч.
– Десять тысяч?!
– Да, и это только те, кто обитает на улице. Но ведь раза в два больше людей живут у знакомых или друзей в постоянном страхе потерять крышу над головой.
– Получается, по крайней мере пять тысяч вынуждены ночевать под открытым небом? – Я не мог в это поверить.
– По крайней мере.
Подошедший доброволец попросил сандвичи. Мы споро приготовили пару дюжин и вновь принялись изучать окружающих. Внезапно дверь распахнулась, и в подвал вошла молодая женщина с младенцем на руках. За ней по пятам следовали трое малышей постарше, на одном не было ничего, кроме трусиков и разномастных носков. Даже ботинок не было. С плеч ребенка свисало грязное полотенце. Остальные были обуты, но с одеждой дела обстояли не лучше.
Младенец, похоже, спал.
Попав в тепло, мать оцепенела, не зная, куда податься.
У столов не осталось свободных мест. Через мгновение она оправилась и повела свой выводок к еде. Улыбаясь, к женщине подошли два добровольца. Один устроил семейство в углу поближе к кухне и принес тарелки с супом, другой, помогая согреться, заботливо укрыл одеялами.
Мы следили за развитием событий. Поначалу я устыдился собственного любопытства, но вскоре заметил, что на нас с Мордехаем никто не смотрит.
– Что с ней будет, когда снегопад кончится? – негромко спросил я у Грина.
– Кто знает! Спросите у нее самой.
Совет отрезвил меня. В данный момент я не был готов замарать свои белые ручки.
– Вы заходите в окружную ассоциацию адвокатов?
– Бывает. А в чем дело? – удивился я.
– Да так просто. Коллегия много делает для бездомных, и без всякого вознаграждения.
Он явно закидывал удочку, но меня так легко не поймаешь.
– Моя специальность – дела, по которым суд выносит смертный приговор, – гордо сообщил я, не очень покривив при этом душой.
Четыре года назад я помогал одному из компаньонов фирмы готовить речь в защиту заключенного, ожидавшего в камере техасской тюрьмы исполнения приговора. Фирма взяла на себя обязательство оказывать заключенным этой тюрьмы безвозмездную юридическую помощь, а драгоценное время, затраченное на подобную благотворительность, в подбивку не включишь.
Я продолжал посматривать на сидевшую в углу мать с Детьми. Малыши набросились на печенье, суп остывал. Молодая женщина не обращала внимания на еду.
– У нее есть куда пойти после подвала? – поинтересовался я.
– Скорее всего нет, – ответил Грин, покачивая ногой. – Вчера список остро нуждающихся хотя бы во временном прибежище насчитывал пятьсот фамилий.
– Во временном? – переспросил я.
– Именно так. Для замерзающих бродяг в городе существует лишь один приют, да и тот власти открывают, когда температура падает ниже нуля. Приют для нее единственный шанс, но, боюсь, этой ночью там и ступить-то некуда. А только снег начнет таять, на дверях появится замок.
Добровольцу, который ловко управлялся с овощами, срочно потребовалось уйти. Поскольку из свободных на данный момент помощников ближе к его рабочему месту находился я, мне и предложили встать на замену. В течение следующего часа Мордехай делал сандвичи, а я шинковал морковь под бдительным взором мисс Долли, члена церковного совета, уже более одиннадцати лет отвечавшей за питание бездомных. Кухня была ее детищем. Я сподобился быть допущенным в святая святых. Наблюдательная мисс Долли не преминула заметить, что летящие из-под моего ножа пластинки сельдерея чересчур крупные, и я мгновенно исправился. Белый фартук Долли сверкал первозданной чистотой, сознание значимости возложенных на нее обязанностей наполняло распорядительницу чувством законной гордости.
– Наверное, видеть этих людей вошло у вас в привычку? – обратился я к Долли.
Мы стояли у плиты, прислушиваясь к перебранке, смолкшей, однако, после вмешательства Мордехая и молодого священника.
– Да Бог с вами, милый, – откликнулась Долли, вытирая полотенцем руки. – Смотрю на них, и сердце разрывается. Но, как сказано в Писании, “счастливы те, кто утешает обездоленных”. Это и придает мне силы. – Мягким, домашним движением она помешала суп в кастрюле. – Курица сварилась.
– И что теперь?
– Нужно достать ее и положить на тарелку. Когда остынет, вынуть из нее кости.
Предложенная Долли технология превращала прозаическое занятие в высокое искусство.
Овладевая им, я чувствовал, как у меня горят пальцы.

Глава 8

Вслед за Мордехаем я поднялся по темной лестнице в алтарную часть.
– Смотрите под ноги, – едва слышно предупредил он, толкнув створчатые двери.
Храм был полон людей, застывших в причудливых позах. Спали на длинных деревянных скамьях. Спали на полу под ними. Спали в центральном проходе, почти впритирку.
И с переполненных хоров доносился храп. Матери тихо увещевали беспокойных детей.
– Очень немногие церкви решаются на такое, – прошептал Мордехай, стоя у алтарного столика и обводя взглядом зал.
Мне было легко понять это нежелание помочь ближнему.
– А что происходит по воскресеньям? – так же шепотом спросил я.
– Все зависит от погоды. Здешний священник – один из наших. Вместо того чтобы выгонять людей на улицу, он иногда просто отменяет службу.
Выражение “один из наших” было мне не вполне понятно – я не ощущал принадлежности к какому-то клубу. Над головой раздался скрип. Я поднял глаза. Вдоль стен тянулся балкон, темный от множества людей, вяло шевелящихся на скамьях. Мордехай тоже посмотрел вверх.
– Сколько народу… – Закончить фразу мне не хватило Духу.
– Мы не считаем. Мы только кормим и предоставляем убежище.
От внезапного порыва ветра задребезжали стекла. Здесь было заметно холоднее, чем в подвале. Пробравшись на цыпочках между спящими, мы вышли через дверь за органом.
Стрелки часов приближались к одиннадцати. Людей в подвале не убавилось, но очереди к кастрюлям уже не было.
– Давайте за мной, – сказал Мордехай.
Он взял пластиковую тарелку и протянул ее стоявшему у плиты добровольцу.
– Посмотрим, что ты тут настряпал. – По губам Мордехая скользнула улыбка.
Мы уселись за складной столик в самом центре подвала, плечом к плечу с бродягами. Как ни в чем не бывало, Мордехай ел и говорил, говорил и ел; мне это было не по силам.
Болтая ложкой в супе, который благодаря стараниям мисс Долли оказался вкусным, мне никак не удавалось отрешиться от мысли, что я, Майкл Брок, состоятельный белый человек, уроженец Мемфиса и выпускник Йельского университета, удачливый юрист из прославленной фирмы “Дрейк энд Суини”, сижу, окруженный бродягами, в подвале церкви, расположенной на северо-западной окраине Вашингтона. Только одно белое лицо за все это время я видел здесь – испитую харю алкоголика, зашедшего проглотить суп и сразу исчезнуть.
Я был уверен, что машину мою давно угнали, что, выйдя на улицу, не выдержу там и пяти минут. Надо было держаться Мордехая – когда бы и куда бы он ни отправился.
– А суп неплох, – заявил он. – Вообще-то случается по-разному, в зависимости от того, чем мы располагаем. Да и рецептура на каждой кухне своя.
– У Марты на днях давали вермишель, – сообщил бродяга, сидевший справа от меня; локтем он был ближе к моей тарелке, чем к своей.
– Вермишель? – с шутливым недоверием переспросил Грин. – Ты обнаружил в миске вермишель?
– Ага. Примерно раз в месяц у Марты можно наткнуться на вермишель. Правда, теперь, когда об этом почти все знают, столик там не очень-то получишь.
Трудно было понять, балагурит бродяга или нет, однако в глазах у него мелькали искорки смеха. Мысль о бездомном, сетующем на нехватку столиков в его излюбленной общественной кухне, показалась мне довольно забавной. Надо же – проблема заполучить столик! Часто ли я слышал подобную фразу от своих друзей в Джорджтауне?
Мордехай улыбнулся:
– Как тебя зовут?
Я заметил, что, обращаясь к человеку, он всегда стремился узнать его имя. Похоже, бродяги были для Грина не жертвами судьбы, а родственными душами. Мордехай любил их.
“Интересно, – подумал я, – как человек превращается в бродягу? Что за поломка произошла в огромном механизме социальной помощи, из-за которой граждане Америки становятся нищими и ночуют под мостами?”
– Драно, – сказал бродяга и сунул в рот выловленный из моего супа кусочек моркови, покрупнее выбрал.
– Драно? – удивился Мордехай.
– Драно.
– А фамилия?
– Отсутствует. Для этого я слишком беден.
– Кто тебя так назвал?
– Мамочка.
– А сколько тебе было тогда лет?
– Около пяти.
– Но почему Драно?
– У нее был ребенок, который вечно орал и не давал нам спать. Ну и однажды я накормил его “Драно” <Патентованное средство для прочистки канализации, смесь поташа и алюминиевого порошка> , – разъяснил бродяга, помешивая ложкой в моей тарелке.
Я не поверил ни единому слову из этой хорошо отрепетированной и умело поданной истории. Зато ее завороженно слушали окружающие. Драно наслаждался всеобщим вниманием.
– Что же было дальше? – невозмутимо спросил Мордехай.
– Ребенок помер.
– Но это был твой брат!
– Нет. Сестричка.
– Значит, ты убил собственную сестру?
– Зато потом мы спокойно спали по ночам.
Мордехай подмигнул мне, давая понять, что наслышался подобных баек предостаточно.
– Где ты живешь, Драно? – полюбопытствовал я.
– В Вашингтоне.
– Где твой дом? – уточнил Мордехай.
– Здесь, там… Много богатых дамочек, которым нравится мое общество.
Соседи Драно не выдержали: один фыркнул, другой заржал.
– А куда приходит твоя корреспонденция? – продолжил беседу Грин.
– На почту.
Было очевидно, что за словом в карман Драно не лезет.
Мы оставили его в покое.
Приготовив для добровольцев кофе, мисс Долли выключила плиту. Бродяги принялись устраиваться на ночь.
Мы сидели у стола, пили кофе и смотрели, как люди в полутьме сворачиваются калачиками на полу.
– Вы долго намерены пробыть здесь? – осведомился я.
– Трудно сказать. – Мордехай пожал плечами. – Сейчас тут около двухсот человек. Как правило, всегда что-нибудь да случается. Священник хотел, чтобы я остался.
– На всю ночь?
– Как обычно. А вы можете уйти, когда пожелаете.
Делить сон с присутствующими не входило в мои планы.
Но и покидать церковь в одиночку было боязно.
Белый человек за рулем дорогой машины в пятницу ночью на безлюдной улице весьма сомнительного квартала? Я был очень далек от мысли испытывать судьбу – пусть даже снегопад прекратился.
– У вас есть семья? – возобновил я разговор.
– Да. Жена работает секретаршей в министерстве труда.
Три сына. Один в колледже, другой в армии. – Голос Мордехая дрогнул, и я не стал спрашивать о третьем. – Третьего мы потеряли десять лет назад. Его убили на улице.
– Простите.
– А у вас что?
– Женат, детей нет.
Впервые за последние часы я вспомнил о Клер. Как бы она повела себя, узнай, где я нахожусь? Мы всегда были слишком заняты, чтобы тратить время на что-то, хоть отдаленно похожее на благотворительность.
Клер наверняка пробормотала бы нечто вроде: “Он совсем рехнулся”, – только и всего.
Плевать.
– Чем занимается ваша жена?
– Проходит хирургическую практику в Джорджтауне.
– Так у вас все впереди, не правда ли? Через пару лет вы станете компаньоном в известной юридической фирме, а ваша супруга – хирургом. Воплощенная Американская мечта.
– О да!
Неизвестно откуда взявшийся священник увлек Мордехая в угол кухни, приглушенно заговорил. Захватив несколько штук печенья, я направился к молодой женщине с детьми.
Она спала; голова ее покоилась на подушке, правая рука обнимала младенца. Ребята лежали под одеялами рядом, старший не спал.
Присев на корточки, я протянул ему одно печенье. Глаза мальчишки блеснули, он мгновенно сунул лакомство в рот.
Маленькое худое тельце, никак не больше четырех лет.
Голова матери соскользнула с подушки; женщина проснулась, взглянула на меня усталыми печальными глазами, заметила печенье, слабо улыбнулась, поправила подушку и снова задремала.
– Как тебя зовут? – шепотом спросил я малыша. Угощение сделало нас друзьями.

Предыдущая страница 7 Следующая страница


Адвокат 8

– Онтарио, – без всякого выражения протянул он.
– Сколько же тебе лет?
Паренек поднял четыре растопыренных пальчика, подогнул один, но после некоторого колебания распрямил.
– Четыре? – уточнил я.
Он кивнул и протянул руку за новым угощением. Мне стало приятно. Я дал печенье. Я готов был отдать ему все, что имею.
– Где ты живешь?
– В машине, – прошептал он.
До меня не сразу дошло, что это означает. О чем бы еще спросить? Впрочем, стоит ли? Печенье занимало его гораздо больше, чем разговор с незнакомцем. На три вопроса я получил три честных ответа. Они жили в машине.
Мне захотелось выяснить у Мордехая, как должен поступить порядочный человек, узнав, что целая семья живет в машине, однако вместо этого я продолжал сидеть и улыбаясь смотреть на Онтарио. Наконец улыбнулся и он:
– Яблочный сок остался?
– Разумеется. – Я пошел на кухню.
Мальчик в два глотка выпил первый стакан, я протянул ему второй:
– А как насчет благодарности?
– Спасибо. – Он раскрыл в ожидании печенья ладошку и получил его.

* * *

Я отыскал складной стул и сел подле семейства спиной к стене. В подвале было тихо, но иногда тишину нарушали стычки. Утех, кто не имеет собственной постели, сон редко бывает безмятежным. Время от времени Мордехай, осторожно пробираясь между спящими, утихомиривал буянов. Его массивная, внушающая страх фигура не вызывала желания вступать в пререкания.
Онтарио задремал; его головка склонилась к материнскому бедру. Я сходил налил себе кофе и со стаканчиком вернулся на стул.
Вдруг удивительно пронзительный, жалобный плач младенца заполнил подвал. Полусонная мать начала укачивать ребенка, от чего тот раскричался громче. Захныкали и трое детей постарше.
Не отдавая себе отчета, я подошел к женщине и с улыбкой, которая должна была завоевать ее доверие, взял у нее младенца. Мать не протестовала. По-моему, она была даже рада избавиться от крикуна.
Крошечное тельце почти ничего не весило. Я перехватил малыша поудобнее и тут обнаружил, что он совершенно мокрый. Я двинулся на кухню, уповая в душе на помощь Мордехая или кого-нибудь из подзадержавшихся добровольцев. Мисс Долли покинула подвал час назад.
Дойдя до плиты, я с радостным облегчением отметил, что более не слышу душераздирающего плача. Оставалось только найти полотенце либо сухую тряпку. С пальцев капало.
Где я нахожусь? Чем, черт возьми, занимаюсь? Что сказали бы друзья, увидев меня в подвале с чужим ребенком на руках, напевающим колыбельную и умоляющим Господа послать подгузник?
Неприятного запаха я не чувствовал, зато представлял, как десятки, сотни мерзких насекомых прыгают в мои ухоженные волосы с лежащей у меня на плече головки. На помощь пришел Мордехай, он включил в подвале свет.
– Какая трогательная картина!
– У нас есть пеленки? – прошипел я.
– По-большому или по-маленькому? – ликующим голосом осведомился он, направляясь к деревянному шкафу.
– Не знаю. Нельзя ли побыстрее?
Грин достал из шкафа упаковку памперсов, и я сразу передал ему уделавшееся чадо. На левом плече у меня расплывалось большое пятно. С поразительным самообладанием Мордехай уложил младенца на разделочный стол и снял промокшее тряпье. Дитё оказалось девочкой. Грин обтер ее полотенцем, заправил свеженьким памперсом и вручил мне.
– Вот вам ваша кроха, как новенькая, – с гордостью сказал он.
– Этому в университете нас не учили, – заметил я, бережно принимая малышку.
В течение следующего часа я расхаживал по подвалу с девочкой на руках. Когда она уснула, завернул ее в свою джинсовую куртку и осторожно положил между Онтарио и матерью.
Прошло три часа, как наступила суббота. Пора было возвращаться домой. Большего за один день моя внезапно встрепенувшаяся совесть вместить не могла. Выйдя на улицу, Мордехай поблагодарил меня и отпустил, раздетого, в ночь. “Лексус”, покрытый толстым слоем снега, я отыскал там, где оставил.
Грин со ступеней церкви смотрел мне вслед.

Глава 9

С того момента как в четверг состоялось мое знакомство с Мистером, я не включил в подбивку для старой доброй фирмы ни единого часа.
На протяжении последних пяти лет я закрывал в среднем по двести часов в месяц, то есть по восемь часов шесть ней в неделю – за вычетом нескольких выходных. Время в буквальном смысле означало деньги, и потратить несколько часов впустую было непозволительной роскошью. Обнаружив отставание, что случалось весьма редко, я просиживал в офисе половину субботы, а иногда и воскресенья. При соблюдении графика ограничивался семью-восемью часами в субботу и почти бездельничал в воскресенье. Ничего удивительного, что Клер спасалась от одиночества медициной.
Лежа поздним субботним утром в постели и рассматривая потолок, я, подобно паралитику, не был в состоянии совершить даже простое движение. Мысль о необходимости встать и отправиться в офис вызывала страх. Эта бесконечная лента из розовых бумажек на рабочем столе! А записки от начальства, живо интересующегося моим здоровьем? А болтовня назойливых любителей почесать язык, их неизбежное “Как дела”? А искренняя (или лицемерная) тревога в вопросах друзей и приятелей? Но больше всего пугала сама работа. Все без исключения дела по антитрестовскому законодательству требовали терпения и чудовищного напряжения; толстенные папки с документами едва помещались на стеллажах. Результатом же адского труда являлось то, что одна безумно богатая корпорация поглощала другую, для чего легион юристов изводил тонны бумаги.
Пора признаться: я никогда не любил свою работу. Она являлась для меня лишь средством, а вовсе не целью. Крутясь в нашей сфере на износ, всякий поневоле станет докой, достигнет совершенства и рано или поздно добьется успеха – не важно, на поприще хитроумных уверток от налогов, в разрешении трудовых конфликтов или адвокатуре. Но кто, спрашивается, способен полюбить антитрестовское законодательство?
Совершив над собой насилие, я поднялся с постели и встал под душ.
Позавтракал за рулем горячей булочкой и стаканчиком крепкого кофе, купленными на улице. Интересно, что ел сегодня Онтарио, подумал я и сразу приказал совести прекратить напрасную пытку. Я имел бесспорное право поглощать пищу, не испытывая чувства вины. И все же вопрос полноценного питания потерял для меня актуальность.
Если верить прогнозу, температура в течение нынешних суток могла колебаться между семью и пятнадцатью градусами ниже нуля, а нового снегопада на неделе и вовсе не ожидалось.
В вестибюле я услышал знакомый голос. Вслед за мной в лифт вошел Брюс из службы коммуникаций.
– Как поживаешь, приятель?
– Отлично. А ты? – Поддерживать разговор не хотелось.
– Аналогично. Ребята очень переживают за тебя. Держись!
Я кивнул так, будто их поддержки мне только и не хватает. К счастью, на втором этаже он удалился, не забыв дружески потрепать меня по плечу. Пошел ты к черту, а, Брюс?
Ощущая себя развалиной, я проковылял по отделанному мрамором холлу мимо стола мадам Девье и дверей конференц-зала, ввалился в свой кабинет и без сил рухнул в кожаное кресло.
Для того чтобы известить меня о имевших место телефонных звонках, Полли отработала два приема. Если я был достаточно прилежен, чтобы ответить большинству звонивших, и если она была удовлетворена моим усердием, то на телефон клеились аккуратные квадратики с новыми номерами. Если же приложенные мной усилия разочаровывали ее, то через центр стола к полу устремлялся настоящий поток наклеенных друг на друга в безукоризненно точном хронологическом порядке розовых листков.
Сегодня меня ждали тридцать девять сообщений, причем одни требовали срочного ответа, а другие исходили от начальства. Судя по количеству записок, самое яростное негодование по поводу моего отсутствия на рабочем месте выказал Рудольф.

* * *

Я пробежал глазами листки, отложил в сторону и исполнился твердой решимости допить в спокойной обстановке кофе. Согревая ладони о не успевший остыть стаканчик, я взирал в грядущую неизвестность и, наверное, напоминал человека, размышляющего на краю пропасти. Внезапно дверь распахнулась.
Рудольф.
О моем прибытии ему, похоже, сообщили соглядатаи: охранник в вестибюле или Брюс – если только за входом в здание не следила из окон вся фирма. Хотя вряд ли, для этого коллеги были слишком заняты.
– Привет, Майк, – проскрипел Рудольф, уселся в кресло напротив и скрестил ноги. Разговор предстоял серьезный.
– Привет, Руди.
Столь фамильярно я не называл босса еще ни разу, только официально: Рудольф. Интимное “Руди” могли позволить себе его последняя жена да компаньоны, больше никто.
– Где ты пропадал? – В интонации не слышалось и намека на сочувствие.
– В Мемфисе.
– Мемфисе? – эхом отозвался Рудольф.
– Да, мне нужно было повидать родителей. А заодно и психоаналитика – друга семьи.
– Психоаналитика? – продолжал вторить босс.
– Угу. Он наблюдал меня пару дней.
– Наблюдал?
– Совершенно верно. В уютной палате с персидскими коврами, где к ужину подают лососину на пару. Все удовольствие стоит тысячу в день.
– И ты пробыл там двое суток? Двое?!
– Ага.
Ни стыда за ложь, ни уколов совести за отсутствие этого стыда я не чувствовал. При желании или необходимости Фирма могла быть очень жесткой, даже жестокой, и, помня об этом, я не жаждал подставлять задницу на растерзание голодным псам. Рудольф заявился ко мне по распоряжению исполнительного комитета, значит, рапорт ляжет на стол начальства через несколько минут после того, как он оставит меня в покое. Сумей я разжалобить его, рапорт прозвучит мягче, компаньоны снисходительно умилятся. Какое-то время мне позволят дышать свободнее.
– Тебе следовало позвонить кому-нибудь, – по-прежнему холодно заметил Рудольф, однако лед в голосе начал таять.
– Оставь, пожалуйста. Меня держали взаперти, никаких телефонов. – Печальной фразой я сокрушил его строгость.
– Как ты сейчас себя чувствуешь? – после долгой паузы осведомился он.
– Прекрасно.
– Прекрасно?
– Психоаналитик заверил, что я в отличной форме.
– На сто процентов?
– На сто десять. Проблема исчерпана, Рудольф. Мне требовался маленький перерыв. Теперь я чувствую себя великолепно. Готов впрячься в работу.
Это было все, что босс хотел от меня услышать. По лицу его поползла улыбка.
– Работы накопилось выше крыши, – сказал он, расслабившись.
– Знаю. У меня чешутся руки.
К двери Рудольф бросился чуть ли не бегом – наверняка торопится к телефону, чтобы обрадовать компаньонов: один из самых стойких бойцов вернулся, слава тебе, Господи, в строй.
Заперев дверь на замок, я в течение мучительно долгого часа раскладывал на столе бумаги и записные книжки. Хотя ни одно дело пока не близилось к завершению, мне каким-то чудом удалось не вывалиться из графика.
Почувствовав, что силы на исходе, я распихал розовые квадратики Долли по карманам и покинул кабинет. Бегство мое осталось незамеченным.
В просторном помещении аптеки на Массачусетс-авеню я с наслаждением занялся покупками. Сладости и игрушки для детей, мыло и туалетные принадлежности для всех, комплекты носочков и трусиков, огромная картонка памперсов.
Никогда еще двести долларов не приносили мне столько радости.
Я бы с легкостью пошел на любые расходы, лишь бы устроить Онтарио и его родных в тепле. Пусть это будет хоть месяц в мотеле, не важно. Очень скоро им предстоит стать моими клиентами, а уж тогда я начну сыпать исками и судебными преследованиями до тех пор, пока не добьюсь признания за ними права иметь крышу над головой. Мне не терпелось вступить в хорошую тяжбу.
Оставляя “лексус” напротив церкви, я уже не боялся, как ночью, за машину, хотя кое-какие сомнения, правда, довольно слабые, бередили мою душу. Мне хватило сообразительности не вытаскивать покупки из багажника. Явление Сайта-Клауса способно вызвать в храме настоящую бурю. Я намеревался забрать семейство, отвезти в недорогой мотель, убедиться, что они вымылись и избавились от вшей, наелись до отвала, проверить, не нуждаются ли в медицинской помощи, доехать при необходимости до магазина, купить обувь и теплые вещи и опять накормить всех. Мне было безразлично, сколько на это уйдет времени и денег.
Точно так же меня не волновала опасность предстать в глазах окружающих состоятельным белым чудаком, решившим искупить некий грешок.
Мисс Долли обрадовалась мне. Поздоровавшись, она Указала на гору ожидавших чистки овощей. Но меня в первую очередь интересовали Онтарио, его мать и остальные Малыши. Рядом с кухней их не было. Перешагивая через Десятки тел, я обошел подвал. Семейства не оказалось ни в Зале наверху, ни на балконе.
За чисткой картофеля мы с Долли разговорились. Молодую мать с четырьмя детьми она помнила, однако, вернувшись сюда около девяти утра, ее не застала.
– Куда же она могла подеваться?
– Миленький, эти люди никогда не сидят на месте. Из одной кухни бредут в другую, из старого приюта в новый.
Может, женщина услышала, что в Брайтвуде дают сыр или где-то – одеяла. Может, ей повезло и она устроилась мыть посуду в “Макдоналдсе”, а детишек оставила у сестры. Кто знает? Но на месте они сидеть не будут, это точно.
Мне с трудом верилось, что мать Онтарио нашла работу, однако обсуждать сей вопрос с мисс Долли я не хотел.
Мордехай прибыл к обеду, когда очередь к кастрюлям только начала выстраиваться. Я углядел его первым, и как только наши глаза встретились, лицо Грина осветилось приветливой улыбкой.
Сандвичи готовил доброволец-новичок; мы с Мордехаем опускали черпаки в кастрюлю с супом и наполняли тарелки. Требовался определенный навык: плеснешь чуть больше бульона – и получишь неприязненный взгляд, положишь лишнюю толику овощей – и в кастрюле останется одна вода.
Искусством раздатчика Мордехай овладел годы назад, а мне, дабы немного набить руку, неоднократно пришлось с виноватым видом опускать голову. Для каждого подходившего у Грина было припасено доброе слово: привет, как дела, рад тебя увидеть. Кто-то отвечал ему улыбкой, кто-то предпочитал смотреть в тарелку.
К середине дня дверь начала отворяться чаще и чаще, очередь становилась длиннее и длиннее. Подходили новые добровольцы. Кухню заполнил негромкий и приятный гул голосов. Так переговариваются люди, которым труд приносит искреннюю радость. Среди входящих я пытался высмотреть Онтарио. Но мальчишка и не подозревал, что Санта-Клаус ждет именно его.

* * *

Когда очередь рассосалась, мы налили себе по тарелке супа. Поскольку столы были заняты, решили поесть на кухне, прислонившись к раковине.
– Помните, мы вчера меняли подгузник? – спросил я, прежде чем отправить ложку в рот.
– Еще бы!
– Что-то их сегодня не видно.
Несколько мгновений Грин сосредоточенно жевал хлеб.
– Утром, когда я уходил, они были здесь, – промолвил наконец.
– Это примерно во сколько?
– Около шести. Спали вон в том углу.
– Куда они могли пойти?
– Понятия не имею.
– Мальчишка сказал, они живут в машине.
– Вы говорили с ним?
– Да.
– И теперь хотите разыскать его, не так ли?
– Хочу.
– Не рассчитывайте.
После обеда выглянуло солнце, и в подвале началось брожение. Народ подходил к раздаточному столу, получал апельсин или яблоко и тянулся к выходу.
– Человек, потеряв дом, навсегда лишается покоя, – пояснил Мордехай. – Ему необходимо движение. У него есть свои ритуалы и традиции, излюбленные места, друзья на тротуарах, срочные дела. Он едет в свой парк или переулок, копается в сугробах.
– Сейчас минус пять, а ночью обещали до пятнадцати, – заметил я.
– К ночи все вернутся. Дождитесь темноты – здесь яблоку будет негде упасть. Не хотите проехаться?
Мы получили от мисс Долли благословение на краткую отлучку. Видавший виды “форд-таурус” Мордехая стоял вплотную к моей машине.
– Однажды вы его здесь не найдете, – кивнул Грин в сторону “лексуса”. – Если у вас сохранится желание бывать в этой части города, рекомендую завести что-нибудь попроще.
Не помышляя расставаться со своим сказочным красавцем, я услышал в совете Грина едва ли не оскорбление.
Мы забрались в “таурус” и выехали со стоянки. На первых же десяти метрах я понял, что водитель из Мордехая никакой, и попробовал застегнуть ремень безопасности. Замок оказался сломанным, однако владелец машины, похоже, и не подозревал об этом.
“Таурус” катил по довольно чистым улицам северо-западного Вашингтона, оставляя позади десятки заколоченных досками домов, проулки, узкие настолько, что в них отказывались въезжать даже водители “скорой”, школьные дворы, обнесенные оградами с колючей проволокой. Глубже и глубже мы проникали в кварталы, постоянно сотрясаемые взрывами насилия и ненависти. Грин был превосходным гидом. Вокруг лежал его мир: каждый дом имел свою судьбу, каждый поворот таил свою историю. Мы проезжали мимо приютов и кухонь, где Мордехай знал по именам всех кухарок; мимо церквей, в которых службы отправляли знакомые ему священники. Церкви Грин авторитетно делил на плохие и хорошие. Первые держали двери на замке от бродяг, вторые распахивали настежь. В одном квартале Мордехай с гордостью показал здание своей юридической школы.
Чтобы получить образование, он потратил пять лет, сидя по ночам над учебниками, а днем работая в двух местах сразу.
В другом квартале притормозил у сгоревшего дома – бывшего пристанища торговцев крэком <Кристаллический кокаин, предназначен для курения> , здесь погиб его третий сын, Кассиус.
Неподалеку от офиса Мордехай спросил, не буду ли я возражать, если мы заглянем внутрь: ему нужно проверить почту. Я согласился, ведь прогулка от этого не ухудшится.
В знакомом помещении было сумрачно, холодно и пусто. Мордехай щелкнул выключателем.
– Мы сидим втроем: я, София Мендоса и Абрахам Лебов. София – социальный работник, но знает законы улицы лучше, чем мы, вместе взятые. – Вслед за Грином я обогнул обшарпанные колченогие столы. – Не поверите, но раньше здесь работали семеро профессиональных юристов.
Тогда мы еще получали от правительства какие-то деньги.
Теперь же, по милости республиканцев, нам не перепадает ни цента. Три кабинета расположены за той стеной, три по нашу сторону. – Он энергично взмахнул руками. – Сколько места пропадает зря!
Действительно пропадало (если исходить из отсутствия персонала), но уж никак не зря, поскольку шагу было нельзя ступить без того, чтобы не наткнуться на картонную коробку с запылившимися папками или стопку потрепанных юридических справочников.

Предыдущая страница 8 Следующая страница


9 Джон Гришем

– Кому принадлежит здание? – поинтересовался я.
– Фонду Коэна. Старый Леонард Коэн был учредителем солидной адвокатской конторы в Нью-Йорке. Умер в восемьдесят шестом, когда ему стукнуло лет сто. Деньги старик зарабатывал такие, что пачки банкнот впору было не считать, а взвешивать. И вот поди ж ты – под конец взял да и заявил: на том свете мне они ни к чему! Потом пустился во все тяжкие – одна богадельня, другая. Но главным его Детищем стал фонд поддержки юристов, оказывающих помощь бездомным. Так появилась на свет наша контора. В настоящее время фонд содержит еще две таких же: в Нью-Йорке и в Ньюарке. Меня приняли на работу в восемьдесят третьем, а через год я уже сидел в кресле директора.
– Значит, финансирование идет только из одного источника?
– Практически да. В прошлом году фонд выделил нам сто десять тысяч. Годом ранее – сто пятьдесят. Денег отпускают все меньше, вот и приходится расставаться с работниками. Управляется фонд безграмотно, основной капитал съедают чиновники. Сомневаюсь, протянем ли мы еще лет пять. Может, хватит годика на три.
– И нет никакой возможности собрать средства?
– Ну почему! Целых девять тысяч за прошлый год. Но на сборы требуется время. Либо мы занимаемся юридической практикой, либо собираем деньги. София не умеет быть любезной с людьми. Эб – заносчивая задница. Так что остаюсь один я. Плюс мое обаяние.
– А во что обходятся накладные расходы? – Похоже, я был слишком въедлив, поскольку особого беспокойства по поводу их финансового положения не испытывал. В конце концов, почти все некоммерческие организации раз в год представляют общественности отчеты с расписанными до цента приходом и расходом.
– Две тысячи в месяц. После всех затрат, вычтя небольшую резервную сумму, мы делим на троих восемьдесят девять тысяч долларов. Поровну. София считает себя полноправным компаньоном. Честно говоря, мы с ней не спорим. Я приношу домой около тридцати тысяч в год, столько, по слухам, получает юрист, чья клиентура состоит из бедных и неимущих. Добро пожаловать на нашу улицу, мистер.
Мы вошли в его каморку и уселись друг против друга.
– Похоже, вы не оплатили последний счет за отопление, – обронил я.
– Очень может быть. Нам нечасто приходится работать по выходным, какая ни есть – все же экономия. А потом офис просто невозможно ни обогреть зимой, ни утеплить летом.

* * *

В “Дрейк энд Суини” подобная идея никому бы не пришла в голову. Отдыхать по выходным, чтобы сэкономить деньги!
– Кроме того, если здесь будет хоть какой-то комфорт, клиенты и вовсе не захотят уходить. Поэтому зимой у нас холодно, а летом душно. Кофе хотите?
– Нет, спасибо.
– Конечно, все это шутки. Мы не пытаемся отпугнуть своих подопечных. А температура беспокоит нас мало. Когда знаешь, что твои клиенты привыкли терпеть голод и холод, сам перестаешь обращать на это внимание. Вас не мучило чувство вины во время завтрака?
– Мучило.
На лице Мордехая появилась мудрая улыбка человека, который немало пожил и многое успел повидать.
– Обычное дело. К нам приходят молодые юристы из крупных фирм, я зову их бессребрениками, и они как один признаются, что поначалу теряют всякий аппетит. – Грин похлопал по своему объемистому животу. – Но все проходит.
– А чем бессребреники занимаются? – Я понимал, что заглатываю наживку, и отдавал себе отчет, что Мордехай видит это.
– Находят клиентов в приютах. Работа в принципе нетрудная, как правило, требуется облаять по телефону бюрократа, не желающего оторвать задницу от стула. Талоны на питание, пенсии для ветеранов, жилищные субсидии, медицинское обслуживание, пособия на детей. Примерно Двадцать пять процентов нашей работы связано с выбиванием всякого рода социальных льгот.
Я внимательно слушал. Мордехай читал мои мысли.
– Видишь ли, Майкл, – он впервые обратился ко мне по имени и на ты, – бездомные как бы лишены голоса. Их никто не слышит, до них никому нет дела, и помощи они ни от кого не ждут. Попытка добиться положенных им льгот по телефону заканчивается ничем: трубку просто кладут на стол. У многих Нет даже почтового адреса. Чиновникам на все наплевать, они надувают тех людей, которым должны оказывать помощь. Поднаторевший в схватках социальный работник в состоянии заставить их по крайней мере выслушать себя, а то и полезть в папку. Но если трубку снимет юрист да еще рявкнет в нее что-нибудь грозное об ответственности должностного лица перед законом, тут они начинают суетиться, как тараканы, и дело сдвигается с мертвой точки. Из боязни потерять кресло чиновник готов разбиться в лепешку. “Как вы сказали, у него отсутствует адрес? Ничего страшного, перешлите чек ко мне, я сам его вручу вашему клиенту”…
Мордехай размахивал руками, повышая голос. Он оказался весьма красноречивым оратором. Я представил, как убедительно звучали бы его слова для жюри присяжных.
– А вот другая история, – продолжал он. – Около месяца назад один мой клиент пришел в бюро социальной помощи, чтобы заполнить форму на получение льгот – обычное дело. Ему за шестьдесят, страдает хроническими болями в позвоночнике. Если десять лет подряд ночевать на скамейках парка, заболит не только спина. Два часа старик простоял в очереди у входа, вошел, прождал еще час перед окошком, а когда наконец раскрыл рот, чтобы изложить свою просьбу, секретарша – бездушная тварь, у которой, видите ли, было в тот день дурное настроение, – вылила на него ушат грязи, не забыв упомянуть и про ужаснувший ее запах. Естественно, старик оскорбился и ушел. Явился ко мне, я тут же сел на телефон. В результате три дня назад в этом чертовом бюро состоялся маленький спектакль. Мы явились туда вместе, он и я, а там нас уже ждали: секретарша, ее начальник, его начальник, директор всей конторы и крупная шишка из управления социальной помощи. Стоя лицом к лицу с моим клиентом, секретарша зачитала целую страницу извинений. Ах, как трогательно она говорила! Мне вручили нужные бланки, причем присутствовавшие в один голос заявили, что просьба моего клиента будет рассмотрена незамедлительно и со всем вниманием. Вот это и есть торжество справедливости, Майкл, вот это и есть закон улицы. Главное – сохранить достоинство.
Последовала вторая история, третья… Конец у всех был один: с помощью бессребреников изгои общества одерживали победу за победой. О поражениях Мордехай не обмолвился ни словом – сейчас его задачей было заложить прочный фундамент нашего сотрудничества.
Я забыл о времени. Он так и не вспомнил о своей почте.
В обратный путь мы тронулись, наверное, за час до наступления темноты – самое подходящее время вернуться в маленький уютный подвал, пока его не заполонила уличная орда. Присутствие Мордехая вселяло в меня уверенность и спокойствие.
Пока нас не было, мисс Долли вновь умудрилась раздобыть цыплят. Исходившие паром, они дожидались меня.
В час пик к нам присоединилась Джоанна, жена Мордехая, такая же бодрая и обходительная, как и он, и почти такая же крупная. По ее словам, под стать родителям вымахали и сыновья – оба за метр девяносто. В семнадцатилетнем Кассиусе, восходящей звезде баскетбола, было больше двух, когда его жизнь оборвала пуля.
Домой я отправился за полночь.
Ни Онтарио, ни его семейства увидеть мне так и не удалось.

Глава 10

Воскресное утро началось с телефонного звонка Клер. Она потревожила меня, чтобы сообщить, когда рассчитывает быть дома. Я предложил поужинать в нашем любимом ресторане, однако, сославшись на отсутствие настроения, Клер отказалась. Спрашивать о том, что случилось, я не стал. Мы оба давно отвыкли от сантиментов.
Поскольку мы жили на третьем этаже, я пробовал убедить доставщика воскресной “Вашингтон пост” оставлять газету у двери квартиры. Однако ничего не получилось: в большинстве случаев за порогом было пусто.
Метеопрогноз обещал на сегодня три градуса мороза.
Одевшись после душа потеплее, я только собрался сбегать за газетой, как услышал выпуск теленовостей. До меня не сразу дошло, о чем говорит ведущий. Я зашел на кухню и прибавил звук. Ноги внезапно стали ватными.
В субботу около одиннадцати часов вечера полицейский патруль заметил в районе Форт-Тоттен-парка небольшой автомобиль, примерзший к асфальту. В машине были обнаружены тела четырех детей и молодой женщины. Смерть наступила от удушья. По мнению полиции, жившая в машине семья ради тепла не выключила двигатель, а проходивший мимо снегоуборщик намертво забил выхлопную трубу снегом.
Две-три незначительные детали и никаких имен.
Хлопнув дверью, я выскочил на улицу и, чудом сохраняя равновесие на обледенелом асфальте, ринулся к киоску, стоявшему у перекрестка Пи-стрит и Висконсин-авеню. Задыхаясь от ужаса, вырвал из рук продавца газету. Заметка, явно вставленная в последнюю минуту, начиналась в самом низу первой полосы. Имен не было и здесь.
Лихорадочно отшвырнув первую половину газеты, принялся искать продолжение во второй. Четырнадцатая полоса: обычный полицейский комментарий со стандартным предупреждением об опасности засорения выхлопных труб. Но сообщались и более значимые мелочи: матери по имени Лонти Бертон оказалось всего двадцать два года, младенца звали Темеко, двухлетних близнецов – Алонсо и Данте. Старшим, как я уже догадался, был Онтарио.
Похоже, я невольно вскрикнул, потому что совершавший утреннюю пробежку мужчина кинул в мою сторону испуганный взгляд. Сжимая в руке газету, я медленно зашагал прочь.
– Простите! – послышался сварливый голос. – А заплатить вы не желаете?
Я продолжал идти.
– Эй, парень! – Продавец догнал меня и шлепнул по спине.
Даже не оглянувшись, я бросил на асфальт пятидолларовую бумажку.
Недалеко от дома я прислонился к кирпичной ограде роскошного особняка, тротуар перед которым был тщательно очищен от снега и льда, и перечитал заметку – медленно, вдумчиво. Вдруг я что-то не понял, вдруг им посчастливилось избежать трагической развязки? Мысли у меня путались, из лавины вопросов самыми тяжелыми были: почему они не вернулись в приют и неужели младенец так и умер в моей куртке?
Поиск ответов причинял мучительную боль, я с трудом двинулся дальше. Грудь сдавливало чувство вины. Почему я ничего не сделал еще тогда, в пятницу? Ведь можно было привезти мать с детьми в мотель, обогреть и накормить их.
Едва я открыл дверь квартиры, раздался телефонный звонок. Мордехай. Решил узнать, видел ли я сегодняшнюю газету. Вместо ответа я напомнил ему про мокрую пеленку.
Имен Мордехай никогда не слышал. Я передал ему свой разговор с Онтарио.
– Мне искренне жаль, Майкл.
– И мне. – Слова застревали в глотке, не хотели выходить.
Я договорился с Мордехаем встретиться позже, опустился на диван и без единого движения просидел около часа.
Когда оцепенение прошло, спустился на улицу и вытащил из багажника “лексуса” пакеты с едой и подарками.

* * *

Наверное, любопытство заставило Мордехая явиться в полдень ко мне в офис. До этого ему не раз приходилось бывать в солидных и крупных фирмах, но сейчас Грин хотел увидеть место, где упал с разнесенным черепом Мистер. Я показал ему конференц-зал, кратко упомянув об основных моментах того памятного дня, затем мы спустились вниз и сели в его машину. Слава Богу, движение в выходной день было не особо напряженным – на другие машины Мордехай не обращал внимания.
– Матери Лонти Бертон тридцать восемь. В данное время она отбывает десятилетний срок за торговлю наркотиками, – сообщил он. – Есть два брата – тоже за решеткой.
Сама Лонти занималась проституцией и курила крэк. Об отце ничего не известно.
– Откуда сведения?
– Я разыскал ее бабку. Когда она виделась с Лонти в последний раз, у той было трое детишек. Зарабатывала на жизнь помогая матери. Бабка сказала, что порвала с дочерью и внучкой всякие отношения после того, как они связались с наркотиками.
– В таком случае кто будет их хоронить?
– Те же люди, что хоронили Харди.
– В какую сумму обходятся приличные похороны?
– Как договориться. Хочешь помочь?
– Но кто-то же должен о них позаботиться.
Проезжая по Пенсильвания-авеню мимо внушительного здания конгресса, за которым виднелся купол Капитолия, я не мог не послать проклятий по адресу идиотов, ежемесячно бросающих на ветер миллионы долларов, в то время как тысячи их сограждан не имеют самого убогого пристанища.
Почему четверо детишек должны были умереть на улице, чуть ли не у стен этих колоссов?
Среди моих соседей по кварталу найдется немало таких, которые скажут, что беднягам было бы лучше и вовсе не рождаться.
Тела находились в корпусе медицинской экспертизы на территории центрального окружного госпиталя – в мрачном двухэтажном здании с коричневыми стенами, где размещался также и морг. Если в течение сорока восьми часов за ними никто не явится, то после обязательного бальзамирования их уложат в простые деревянные гробы, отвезут на кладбище у стадиона имени Роберта Кеннеди и быстренько закопают.
На стоянке Мордехай с трудом нашел свободное место.
– Ты по-прежнему уверен, что хочешь войти?
– Думаю, да.
Зная в отличие от меня дорогу, Грин пошел первым. На охранника в мешковатой форме, попытавшегося нас задержать, он наорал так, что мне стало худо. Страж в испуге отшатнулся от стеклянных дверей, где черной краской было выведено слово “МОРГ”, и Мордехай уверенно переступил порог.
– Мордехай Грин, адвокат семейства Бертон! – с вызовом рявкнул он сидевшему за столом дежурного молодому человеку.
Пальцы парня проворно забегали по клавиатуре компьютера, после чего он принялся листать какие-то бумаги.
– Чем, черт побери, вы заняты? – вновь сорвался на крик Грин.
Впервые подняв на посетителей глаза, дежурный не сразу осознал, какой значительной фигуре он противостоит.
– Одну минуту, сэр.
– Можно подумать, у них здесь лежат тысячи мертвецов! – возмущенно повернулся ко мне Мордехай.
Мне вспомнилась история с извинениями. Похоже, основной метод общения с государственными чиновниками у Мордехая – агрессивная напористость.
К столу дежурного подошел очень бледный мужчина с не слишком удачно выкрашенными в черный цвет волосами. На нем были синий лабораторный халат и ботинки на толстой резиновой подошве. Вяло пожав нам руки, он назвался Биллом. Где, интересно, администрация находит людей, желающих работать в морге?
Билл распахнул перед нами дверь, мы пошли в основное хранилище по чистому коридору, здесь было намного прохладнее, чем в приемной.
– Сколько вы их сегодня получили? – Вопрос прозвучал так, будто Мордехай регулярно наведывался в морг для подсчета трупов.
– Двенадцать. – Билл нажал на дверную ручку.
– Ты в норме? – спросил меня Грин.
– Не знаю.
Металлическая дверь хранилища медленно отворилась.
В холодном воздухе чувствовался резкий запах антисептика.
Выложенный белой плиткой пол, голубоватый свет флуоресцентных ламп. Следуя за Мордехаем, я опустил голову, стараясь не смотреть по сторонам, но получалось у меня плохо. Мертвые тела были до ступней покрыты белыми простынями – в точности как показывают по телевизору. На больших пальцах висели бирки с номерами.
Мы остановились в углу между длинной каталкой и небольшим столом.
– Лонти Бертон. – Билл драматическим жестом откинул край простыни.
Я увидел лицо молодой женщины. Ошибки быть не могло, это была она, мать Онтарио, лежавшая в рубашке из простой белой ткани. Смерть никак не исказила ее черты, казалось, она просто спит. Я был не в силах отвести взгляд.
– Она, – сказал Мордехай, будто знал ее долгие годы, и выжидательно посмотрел на меня. Я кивнул.
Билл отошел в сторону; у меня перехватило дыхание.
Детишки уместились под одной простыней.
Их уложили по росту, вплотную друг к другу, с одинаково сложенными на груди руками. Спящие ангелы. Уличные солдатики, так и не успевшие стать взрослыми.

* * *

Мне захотелось прикоснуться к Онтарио, провести ладонью по его щеке и попросить прощения. Захотелось разбудить его, привести домой, накормить. Дать все, чего он только не попросит.
Я шагнул ближе, чтобы всмотреться в его лицо.
– Не прикасайтесь к ним, – предупредил Билл.
– Они, – сказал Мордехай, и я вновь кивнул.
Билл опустил простыню, я прикрыл глаза и мысленно прочел краткую молитву о спасении невинных душ. “Ты не должен допустить, чтобы это повторилось”, – ответил мне Господь.
В соседней комнате Билл достал со стеллажа две проволочные корзины со скромным имуществом погибших. Он вывалил содержимое на стол, и мы принялись составлять опись. Грязная, до дыр протертая одежда, из которой самой ценной вещью была моя джинсовая куртка. Три одеяла, сумочка, пакетик ванильных вафель, нераспечатанная жестянка с пивом, несколько сигарет, два презерватива и долларов двадцать денег: мятые купюры и мелочь.
– Машина находится на городской стоянке, – сообщил Билл. – В ней полно всякого хлама.
– О ней позаботятся, – сказал Мордехай.
Подписав необходимые бумаги, мы забрали пожитки семейства Бертон и вышли.
– Что будем делать с вещами? – спросил я.
– Отвезем бабке. Не хочешь взять куртку?
– Нет.

* * *

Помещением для прощания с усопшими ведал знакомый Мордехаю священник. Особой приязни к святому отцу Грин не испытывал, поскольку к бедам бродяг тот относился довольно прохладно. Но в данном случае Мордехай сдержался.
Мы вышли из машины напротив церкви, стоявшей на Джорджия-авеню неподалеку от Университета Говарда, в квартале, где почти не было видно домов с забитыми окнами.
– Будет лучше, если ты подождешь в машине, – сказал Мордехай. – Это облегчит мне переговоры.
Оставаться одному не хотелось, но теперь я во всем полагался на его слово.
– Хорошо. – Я тоскливо оглянулся.
– Ничего с тобой не случится, – посулил Мордехай и направился к храму.
Я заперся. Через несколько минут напряжение спало, вернулась способность рассуждать здраво. Бросив меня одного, Мордехай руководствовался интересами дела. Присутствие постороннего человека было ни к чему: кто я такой и с чего вдруг принимаю столь живое участие в судьбе этих бездомных? Цена похорон сразу взлетит.
Я смотрел, как мимо машины, пряча лицо от порывов ледяного ветра, движутся люди. Вот прошла мать с двумя детьми, разодетыми в пух и прах и держащимися за руки.
Где были они прошлой ночью, когда Онтарио сидел в холодной машине, вдыхая ничем не пахнущую окись углерода? Где были все мы?
Мир вокруг меня рушился, терял смысл. Менее чем за неделю шесть трупов – к такому потрясению я оказался не готов. Я – молодой человек, белый, получивший прекрасное образование, обеспеченный. Впереди – блестящая карьера, богатство и все блага мира, которые оно несет. Да, брак у меня не сложился, ну и что! Разве мало я вижу красивых женщин? Никаких серьезных причин для беспокойства у меня нет.
Я проклинал Мистера, перевернувшего мне жизнь. Я проклинал Мордехая за навязанное чувство вины. И Онтарио – за тупую, ноющую боль в сердце.
Стук в окно заставил меня вздрогнуть. Нервы ни к черту.
Увидев Мордехая, я опустил стекло.

* * *

– Он сказал, все сделает. За пятерых – две тысячи.
– Не важно…
Мордехай исчез, однако не прошло и двух минут, как он уже садился за руль.
– Похороны во вторник. Панихида здесь, в церкви. Гробы простые, но вполне приличные. Он обещал и цветы, ну, чтобы все как у людей. Сначала запросил три тысячи, но я намекнул, что подъедет пресса и он попадет на экраны телевизоров, в результате сошлись на двух. Недурственно.
– Спасибо, Мордехай.
– Ты в порядке?

Предыдущая страница 9 Следующая страница


Адвокат 10

– Нет.
На обратном пути мы большей частью молчали.

* * *

У младшего брата Клер, Джеймса, врачи нашли болезнь Ходжкина <Лимфогранулематоз – опухоль лимфатических узлов. На ранней стадии легко излечим. Назван по имени Т. Ходжкина, впервые описавшего это заболевание> – по данному поводу семья и объявила в Провиденсе большой сбор. Ко мне это не имело отношения. Я слушал рассказ Клер о поездке, о страхах родственников, слезах и молитвах, трогательных попытках успокоить Джеймса и его жену. Бурные проявления чувств в семействе Клер не считались дурным тоном. Я содрогнулся при мысли, что довелось бы мне испытать, попроси Клер поехать вместе с ней. Курс лечения начался, перспективы у больного, по словам врачей, неплохие.
Возвращение позволило Клер расслабиться, излить душу.
Мы сидели у камина с пледами на коленях и потягивали вино в атмосфере почти романтической. К сожалению, собственные переживания мешали мне воспринимать чужие. Тем не менее я старался казаться внимательным: вставлял время от времени подходящее словцо, выражал сочувствие по поводу несчастья, случившегося с бедняжкой Джеймсом.
Не такой я представлял нашу встречу, не к тому готовился.
Я ожидал выяснения отношений, может быть, ссоры. Давно созревший нарыв так или иначе должен был лопнуть, оставалось надеяться, что расстанемся мы как цивилизованные люди.
Клер несколько раз повторила: “Какой у тебя усталый вид”. Я чуть было не поблагодарил ее за любезность.
Наконец она выговорилась, и беседа плавно поменяла русло. Я рассказал о походе в приют, об Онтарио и его матери, показал заметку в газете.
Клер была искренне тронута, хотя услышанное сбило ее с толку. За прошедшую неделю я стал другим человеком, и она пока не могла сообразить, лучше или хуже.
Не знал этого и я.

Глава 11

Как все молодые трудоголики, мы с Клер не нуждались в будильнике, тем более по понедельникам, в самом начале новых проблем.
По дороге в офис я преисполнился решимости установить определенную дистанцию между бродягами и собой.
Потерплю на похоронах. Выкрою время для безвозмездной помощи. Продолжу отношения с Мордехаем, даже, вероятно, стану регулярно посещать его офис. Буду заглядывать к мисс Долли, дабы помочь ей накормить голодных. Иногда подброшу им денег. Найду способ собрать средства на нужды приютов. В любом случае смогу принести гораздо больше пользы в качестве источника финансирования, нежели как еще один адвокат.
Проезжая по затемненным улицам, я понял: чтобы расставить все по местам, нужно на определенный срок удлинить свой рабочий день до восемнадцати часов. Меня уже достаточно отвлекли от работы, но ничего, напряженные будни позволят наверстать упущенное. Только дурак хочет спрыгнуть с поезда, который несет его в светлое будущее.
На этот раз я выбрал другой лифт. Мистер отодвинулся в прошлое, я вычеркнул его из памяти. Не повернув головы, прошел мимо конференц-зала в кабинет, бросил пальто и кейс на кресло и отправился за кофе. Перемолвиться с коллегой в холле, поприветствовать знакомого мелкого служащего, вернуться в кабинет, скинуть пиджак и закатать рукава – как приятно вернуться в родные стены!
Сначала я просмотрел “Уолл-стрит джорнэл” – там наверняка не встретишь душераздирающей статьи о смерти очередного бродяги. Потом взял “Вашингтон пост”. Под рубрикой “Город” стояла небольшая статья о Лонти Бертон и ее детях, рядом фотография залитой слезами бабушки. Пробежав глазами заметку, я отложил газету. Мне было известно намного больше, чем репортеру, кроме того, я принял твердое решение ни на что не отвлекаться.
Под газетами лежала стандартного размера папка из плотного коричневого картона, таких у нас в фирме расходуется не менее тысячи в день. Но на этой не было никаких пометок. Странно. Кто положил ее на стол, на самую середину?
Неторопливо открыв папку, я обнаружил полосу из “Вашингтон пост”, ту, что я прочитал десяток раз и показал Клер, и ксерокопию документа, раскопанного кем-то в компьютерном файле “Дрейк энд Суини”. Вверху документа значилось:
ВЫСЕЛЕНИЕ – КОРПОРАЦИЯ “РИВЕР ОУКС/ТАГ”.
Слева шла колонка из семнадцати цифр. Под номером 4 значился Девон Харди. А напротив 15-го я увидел: “Лонти Бертон и трое (четверо?) детей”.
Поднявшись из-за стола, я медленно подошел к двери, запер ее на замок. В кабинете воцарилась тишина. Я стоял спиной к стене и смотрел на ксерокопию. Подлинность информации не вызывала у меня сомнений. Да и кому взбредет в голову заниматься такого рода подделкой? Я вернулся к столу, взял копию. На обратной стороне анонимный отправитель оставил еле заметную карандашную надпись: “Выселение было юридически и морально неоправданным”.
Аккуратные печатные буквы. Графологическая экспертиза, вздумай я к ней прибегнуть, не сможет определить писавшего по почерку. Взгляд с трудом различал паутинки соединительных линий: грифель почти не касался бумаги.
Следующий час я провел по-прежнему взаперти, то стоя у окна и наблюдая за восходом солнца, то сидя за столом и неподвижно глядя в одну точку. Фирма между тем просыпалась, из холла доносился оживленный голос Полли. Я щелкнул замком, распахнул дверь и в обычной манере поприветствовал секретаршу.
Утренние часы были, как всегда, расписаны по минутам: встречи, совещания. Меня ждали разговор с Рудольфом и беседы с клиентами. Прошли они на удивление гладко. Рудольф светился от счастья, что удалось вернуть в строй свою надежду и опору.
Тем, кто заговаривал со мной о заложниках, я старался не грубить. С присущей мне выдержкой оставался внешне самим собой, и в итоге у окружающих отпали все сомнения относительно моей способности беззаветно служить любимому делу. Ближе к середине дня позвонил отец, что было весьма необычно. Не помню, когда в последний раз он решился потревожить меня своим звонком прямо в офисе.
Мемфисе, оказывается, идут дожди, и отец, сидя дома, скучает, а от скуки у него с матерью начинаются приступы беспокойства. Я сказал, что Клер чувствует себя нормально, но, дабы подстраховаться, сообщил о болезни Джеймса, с которым родители познакомились на нашей свадьбе. Умело наигранная тревога в моем голосе пришлась отцу по вкусу.

* * *

Он был чрезвычайно доволен, что застал сына в офисе. Я на месте, зарабатываю хорошие деньги, а в ближайшем будущем стану зарабатывать гораздо больше. Попросив меня держать его с матерью в курсе событий, отец положил трубку.
Не прошло и получаса, как раздался новый телефонный звонок, на сей раз от Уорнера, брата, бывшего на шесть лет старше меня и успевшего заделаться компаньоном столь же крупной фирмы в Атланте, как и наша в Вашингтоне. Из-за разницы в возрасте мы не были с ним особенно близки, но общение доставляло нам удовольствие. В течение трех лет своего бракоразводного процесса Уорнер еженедельно посвящал меня в личные проблемы и тайны.
Поскольку рабочее время он ценил едва ли не дороже, чем я, наш разговор был весьма лаконичным.
– Говорил с отцом, – поведал брат. – Он мне все рассказал.
– Не сомневаюсь.
– Я понимаю твои чувства. Мы все через это прошли.
Работаешь, не жалея сил, получаешь неплохие деньги, помогаешь обездоленным. Вдруг что-то происходит, начинаешь вспоминать годы учебы, особенно первый курс, когда был полон прекрасных идей и горел желанием спасти человечество. Помнишь?
– Помню. Давно это было.
– М-да. Мне пришло на память одно социологическое исследование, я тогда только-только поступил в колледж.
Половина моих сокурсников написала в опросных листах, что стремится отдать жизнь защите интересов неимущих, а по окончании колледжа оказалось, что все как один пошли Делать деньги. Как это произошло? Не знаю.
– Учеба на юриста делает человека жадным.
– Наверное. У нас есть программа, согласно которой сотрудник фирмы может взять нечто вроде академического отпуска на год, чтобы заняться той самой защитой интересов беднейших слоев общества. Через двенадцать месяцев ты как ни в чем не бывало возвращаешься в строй. А в твоей конторе что-нибудь подобное существует?
Старина Уорнер. Стоит мне только обзавестись проблемой, как у него готово решение, чистенькое и красивое. Год – и я рождаюсь заново. Перебесился – и снова в гарантированно светлое будущее.
– Я слышал, то один, то другой уходит на пару лет в соседнюю сферу и потом возвращается. Но только компаньон – не рядовой сотрудник.
– Однако у тебя особые обстоятельства. Одна психологическая травма чего стоит! Еще чуть-чуть, и тебя убили бы лишь за то, что ты работаешь в этой фирме. Попробую поговорить с друзьями, нажать на кое-кого из ваших, а тебе советую потребовать у них передышки. Возьми год, а потом плюхнешься назад в кресло.
– Может, это и сработает, – согласился я, рассчитывая утихомирить брата. Он всегда считал себя генератором идей, личностью, легко заводился и постоянно ввязывался в споры, особенно с родственниками. – Прости, мне пора.
Он торопился. Мы пообещали друг другу все обсудить позже и дали отбой.
Обедал я с Рудольфом и одним из наших клиентов в роскошном ресторане. Это был так называемый деловой обед, означавший не только воздержание от алкоголя, но и возможность включить потраченное на него время в дневную подбивку. У Рудольфа ставка составляла четыреста долларов в час, моя была скромнее: триста. Следовательно, два часа, пошедшие на утоление голода и беседу, обошлись клиенту в тысячу четыреста баксов. Ресторан перешлет в фирму счет за еду, а наши бухгалтеры возложат на плечи клиента и эти расходы.
Вся вторая половина дня прошла в совещаниях и телефонных разговорах. Только неимоверным усилием воли я охранял на лице маску невозмутимости. Никогда прежде антитрестовское законодательство не казалось мне столь безнадежно запутанным и нудным.
Около пяти чудом выкроилось несколько свободных минут. Я попрощался с Полли и вновь заперся. Положив перед собой таинственную папку, принялся черкать на листе стрелки, поражающие две мишени: “Дрейк энд Суини” и “Ривер оукс”. Но истинной целью был Брэйден Ченс, компаньон фирмы, занимающийся сделками по недвижимости, с которым я так и не смог найти общего языка.
Я вспомнил молодого человека, слышавшего нашу перебранку по поводу файла и буквально через минуту после того, как я вышел из кабинета, обозвавшего своего шефа дерьмом. У помощника наверняка был доступ к закрытому файлу о выселении бродяг.
Не рискуя быть подслушанным службой безопасности, я по мобильному телефону связался с сидевшим в соседнем кабинете помощником Рудольфа, тот отослал меня к коллеге из другого отдела, и вскоре я узнал, что помощника Ченса зовут Гектор Палма. В фирме он проработал три года, занимается исключительно недвижимостью. Я решил поговорить с ним попозже, вечером, и не здесь.
Позвонил Мордехай. Ему не терпелось выведать мои планы на ужин.
– Угощаю, – услышал я в трубке.
– Супом?
– Брось! – Он рассмеялся. – Нет, в самом деле, я знаю местечко, где подают отличные сандвичи.
Мы договорились встретиться в семь. Клер наверняка вошла в привычный ритм, и теперь для нее не существовало ни времени, ни ужина, ни мужа. На бегу она позвонила мне откуда-то и сообщила, что вернется домой поздно. Ужин на усмотрение каждого. Я не обиделся. В конце концов, этому стилю жизни она научилась у меня.
Мордехай ждал в ресторанчике у Дюпон-сёркл. Возле бара толпились хорошо оплачиваемые госслужащие. Мы устроились в тесноватой выгородке.
– История Лонти Бертон разрастается. – Мордехай сделал хороший глоток пива из кружки.
– Прости, последние двенадцать часов я, можно сказать, пробыл в одиночке и совершенно не представляю, что происходит.
– Похоронами заинтересовалась пресса. Конечно! Четверо детишек вместе с матерью обнаружены мертвыми в машине, всего в полутора километрах от Капитолийского холма. А сенат занят пересмотром программ социальной помощи, в результате чего бездомных станет больше. Представляешь, какую шумиху можно поднять?
– Значит, похороны превратятся в настоящее шоу.
– Вне всякого сомнения. Я опросил десяток активистов и бездомных, все они собираются прийти да еще привести товарищей. Церковь будет просто набита ими. Опять же подъедут репортеры. В шестичасовом выпуске новостей наверняка крупным планом покажут большой гроб и четыре маленьких. Так что перед похоронами будет гонка, а потом демонстрация.
– Может, смерть всколыхнет чью-нибудь совесть.
– Может быть.
Как достаточно опытный юрист, живущий в большом городе, я знал, что обычно приглашение на обед или ужин имеет совершенно конкретную цель. Что-то было на уме у Мордехая, я видел по глазам.
– Как, по-твоему, они оказались на улице? – пустил я пробный шар.
– Не знаю. Думаю, ничего необычного.
Поразмыслив, я решил, что могу рассказать Мордехаю о загадочной папке. Содержимое ее было известно – благодаря моему положению в фирме – только мне. Раскрытие информации о деятельности клиента означало грубейшее нарушение профессиональной этики, чреватое угрозой навсегда потерять работу. Да и подтвердить полученные сведения мне было нечем.
Официант принес салаты.
– После обеда я провел небольшое совещание, – сказал Мордехай. – Присутствовавшие София, Абрахам и ваш покорный слуга пришли к выводу, что нам необходима помощь.
Это меня не удивило.
– Какого рода?
– Нужен еще юрист.
– А я-то думал, на дополнительного сотрудника у вас нет денег.
– В нашем распоряжении имеется небольшой резерв.
Кроме того, мы выработали новую стратегию маркетинга.
Фраза развеселила меня, на что, похоже, Мордехай и рассчитывал. Улыбнулись мы одновременно.
– Человек, способный десять часов в неделю заниматься сбором средств, в итоге получит неплохое вознаграждение.
Снова улыбки.
– С отвращением вынужден признать, – поведал Мордехай, – существование нашей конторы целиком и полностью зависит от того, удастся ли набрать необходимую сумму. Фонд Коэна потихоньку оскудевает. До сих пор мы могли себе позволить роскошь не опускаться до попрошайничества, однако в самое ближайшее время ситуация изменится.
– Что будет входить в обязанности новичка?
– Улица. Ты немного знаком с ней, видел нашу контору. Дыра. София – мегера, Абрахам – невыносимый зануда. От клиентов дурно пахнет, заработок – с гулькин нос.
– То есть?
– Мы в состоянии предложить тебе тридцать тысяч в год, но в течение первых шести месяцев гарантируем только половину.
– Почему?
– Отчетность фонда закрывается тридцатого июня, когда нам сообщают, сколько денег отпущено на новый финансовый год, начинающийся первого июля. Сейчас наш резерв позволяет заплатить тебе за шесть месяцев. Затем мы вчетвером разделим поровну то, что останется после вычета накладных расходов.
– И София с Абрахамом согласны?
– Да. Я произнес перед ними маленькую речь. У тебя неплохие контакты в ассоциации, отличное образование, приятная внешность и все такое. Бог велел тебе заняться сбором средств.
– А если я не захочу?
– В таком случае мы ограничимся двадцатью тысячами в год, потом пятнадцатью, а когда тоненький ручеек из фонда иссякнет, вслед за своими клиентами отправимся на улицу. Бездомные юристы.
– Иными словами, в моих руках будущее адвокатской конторы на Четырнадцатой улице?
– Так мы решили. Мы берем тебя сразу в качестве полноправного компаньона. Пусть “Дрейк энд Суини” попробует нас переплюнуть.
– Весьма польщен.
А сверх того смущен. Передо мной открывалось будущее, на которое я пока не отваживался.
Принесли суп из черной фасоли, и мы заказали по новой кружке пива.
– Как к тебе пришел Абрахам?
– Еврейский мальчик из Бруклина. Приехал в Вашингтон, чтобы устроиться в штат сенатора Мойнихена <Дэниэл Патрик Мойнихен – государственный и политический деятель, дипломат, ученый-социолог, сенатор-демократ от штата Нью-Йорк> . Провел несколько лет на Капитолийском холме и оказался на улице. Исключительно одаренный юрист. Вместе с бессребрениками из крупных фирм большую часть времени тратит на координацию действий по судебным искам. Сейчас он судится с Бюро переписи населения, хочет заставить их подсчитать общее количество бездомных в стране. А еще Абрахам подал иск в окружную комиссию по среднему образованию, надеясь выбить субсидии для бездомных ребят. Его чисто человеческие качества оставляют желать лучшего, но в подковерной борьбе ему нет равных.
– А София?
– Профессиональный социальный работник. Честолюбие погнало ее в заочную юридическую школу, куда она ходит уже одиннадцать лет. Рассуждает и действует как заправский юрист, особенно когда имеет дело с чиновниками.
Ты еще услышишь, как она раз десять на дню представляется по телефону: “София Мендоса, адвокат”.
– Она выполняет и обязанности секретарши?
– О нет. Секретаршам у нас делать нечего. Печатаем сами, бумажки подшиваем сами, кофе варим тоже сами. – Слегка подавшись вперед, Мордехай понизил голос: – Мы давно работаем вместе, Майкл, и каждый обжил маленькую нишу. Честно говоря, нам нужна струя свежего воздуха, нужно новое лицо, новые идеи.
– Уж больно заманчив предложенный оклад, – сказал я с жалкими потугами на юмор.
Мордехай улыбнулся:
– Ты идешь к нам не ради денег. Ты идешь к нам по зову души.
Почти всю ночь душа моя не давала мне покоя. Достаточно ли у меня мужества, чтобы уйти из фирмы? Насколько я искренен в намерении всерьез заняться работой, за которую так мало платят? Ведь мне предстоит распрощаться воистину с миллионами.
Все, о чем я мечтал, лопнет, как мыльный пузырь.
Однако вовремя.
Руины семейной жизни окропят брызги лопнувшей карьеры.

Глава 12

Во вторник я сказался больным.
– Грипп, наверное, – сообщил по телефону Полли, потребовавшей, как ее учили, подробностей.
Жар, горло обложено, голова болит? Да, все сразу. Или на выбор – как вам угодно. Если сотрудник фирмы решил не явиться на работу, он должен лежать пластом.
Полли сказала, что заполнит соответствующий бланк и передаст Рудольфу. Да пусть! Зная, что Рудольф непременно захочет позвонить, я вышел ранним утром из квартиры. Лучше бродить по улицам, чем объясняться с ним. Снег быстро таял, на сегодня обещали около десяти тепла. Прогулка по набережной Потомака заняла примерно час. Поглощая порцию за порцией мороженое, купленное у торгующих тут и там лоточников, я наблюдал за байдарками, в которых спортсмены энергичными гребками пытались согреться.
В десять утра я отправился на похороны.
Тротуар перед церковью перегораживали барьеры, возле них толпились полицейские, мотоциклы которых стояли на проезжей части. Подальше виднелись фургоны телевизионщиков.
Толпа у входа внимала кричавшему в микрофон мужчине. Кое-где – к радости сновавших с видео – и фотокамерами репортеров – люди держали над головами наспех сделанные транспаранты. Оставив машину на боковой улочке в трех кварталах от церкви, я торопливо прошагал к храму, но не к главному входу, куда было не пробиться, а к маленькой задней двери, охраняемой темнокожим привратником.
Осведомившись, не репортер ли я, он посторонился. По скрипучим ступеням я поднялся на балкон. На полу ковер пурпурных оттенков, кресла из темного дерева, витражи в окнах чисто вымыты – отчасти я понимал нежелание преподобного отца иметь дело с бродягами.
Я выбрал место на балконе, прямо над алтарем. С улицы донеслось пение хора, расположившегося на лестнице главного входа. По безлюдному залу поплыла музыка.
Но вот хор умолк, двери распахнулись, и в храм повалил народ. Балкон задрожал от топота множества ног. В задней части алтаря разместился хор. Его преподобие взял на себя роль регулировщика: репортеры – направо, малыши – вперед, активисты с подопечными бродягами – в центр. Я увидел Мордехая в сопровождении двух незнакомых мне мужчин. Четверо вооруженных охранников через небольшую боковую дверь ввели узников: мать Лонти и двух ее братьев в синих тюремных робах, наручниках, с цепями на ногах.
Их поставили во втором ряду, позади бабки и еще каких-то родственников.
Постепенно зал притих. От сводов вниз хлынули низкие и печальные звуки органа. У меня за спиной раздался шум, на мгновение головы повернулись в мою сторону. На алтарь взошел священник и движением рук предложил всем подняться.
Служители в белых перчатках вкатили и установили перед алтарем гробы – материнский посередине. Я увидел маленький, чуть более полуметра, гробик младенца. Домовины Онтарио, Алонсо и Данте были среднего размера. У меня защемило в груди. В зале кто-то заплакал. Запел хор.
Служители принялись укладывать венки вокруг гробов; вдруг с ужасом подумал, что гробы собираются открыть.
Раньше мне не приходилось бывать на негритянских похоронах, я не представлял их ритуал. На экране телевизора гроб иногда открывали, и родственники в последний раз целовали усопшего. Стервятники с камерами так и сторожили этот момент.
Священник решительно покачал головой: нет.
Вокруг гробов образовалась толпа, люди рыдали, заламывая руки и временами заглушая хор. Соседи безуспешно пытались успокоить пронзительно вопящую бабку.
Я с трудом верил собственным глазам. Где были эти люди два месяца назад? При жизни Лонти и ее детям не досталось и капельки той любви, которую толпа с таким рвением источала сейчас.
Устремились к алтарю и гиены с лампами-вспышками.

Предыдущая страница 10 Следующая страница


11 Джон Гришем

Похороны превратились в чудовищный спектакль.
Наконец священнику удалось навести порядок. Под протяжный и жалобный голос органа прошла последняя молитва. Народ двинулся мимо гробов.
Служба длилась полтора часа. Две тысячи долларов принесли неплохой результат. Я мог им гордиться.
Из церкви темнокожая масса, запрудив проезжую часть, потекла в сторону Капитолия. Началась демонстрация. В самой гуще шагал Мордехай. “Сколько подобных шествий уже было!” – подумал я, когда толпа повернула за угол. “И все-таки их должно быть больше”, – наверняка ответил бы Грин.

* * *

Став компаньоном “Дрейк энд Суини” в тридцать лет, Рудольф Майерс по-прежнему удерживал этот рекорд. Если дела будут развиваться в соответствии с его планами, то в один прекрасный день он станет старейшим среди действующих компаньонов. Призванием и смыслом жизни Рудольфа являлось служение Праву, это могла подтвердить каждая из трех его бывших жен. Иные дела у него выходили из рук вон плохо; работе в фирме он отдавался без остатка.

* * *

Рудольф ждал меня в шесть вечера. Полли, как и другие секретарши и большая часть помощников, отправилась домой. К половине шестого суета в коридорах пошла на убыль.
Закрыв за собой дверь, я сел у стола Рудольфа.
– А мне казалось, ты болен.
– Я ухожу, Рудольф. – Слова прозвучали беспечно, но на душе у меня кошки скребли.
Он отодвинул от себя толстенную конторскую книгу, аккуратно вставил в колпачок дорогую ручку.
– Слушаю тебя.
– Я ухожу из фирмы. Мне предложили работу в адвокатской конторе для бедных.
– Не валяй дурака, Майк.
– Я не валяю дурака. Я принял решение. Мне хочется уйти отсюда, не создавая по возможности ни для кого проблем.
– Через три года ты станешь компаньоном.
– Я нашел кое-что получше.
В растерянности Рудольф выкатил глаза:
– Брось, Майк. Нельзя же терять голову из-за одного неприятного случая.
– Я в своем уме, Рудольф. Просто ухожу в другую сферу.
– Единственный из девяти!
– Тем лучше для них. Я буду рад, если они почувствуют себя счастливыми. Впрочем, судейские крысы – народец странный.
– Куда ты уходишь?
– В адвокатскую контору неподалеку от Логан-сёркл.
Она занимается правами бездомных.
– Правами бездомных?
– Да.
– Сколько тебе дали?
– О, целое состояние! Хочешь внести пожертвование?
– Ты рехнулся!
– Нет, всего лишь переживаю маленький кризис, Рудольф. Тридцать два года – слишком юный возраст, чтобы действительно сойти с ума. Я же рассчитываю обрести покой в самом ближайшем будущем.
– Возьми месяц. Поработай с бродягами, перебесись и возвращайся. Ты уходишь в самое тяжелое для нас время.
Без движения лежат груды дел.
– Оставь, Рудольф. Когда знаешь, что под тобой растянута страховочная сетка, к упражнениям на проволоке пропадает всякий интерес.
– Интерес? Ты согласился из интереса?
– Исключительно. Представляешь, как приятно трудиться, не поглядывая ежеминутно на часы?
– А Клер?
Вопрос выдал всю глубину его отчаяния. С моей женой Рудольф был едва знаком, да и совет по поводу семейного счастья мог дать кто угодно, только не он.
– С ней все в порядке. Мне бы хотелось уйти в пятницу.
Рудольф, прикрыв глаза, медленно покачал головой:
– Я не верю.
– Мне искренне жаль, Рудольф.
Мы пожали друг другу руки и договорились встретиться утром за завтраком, чтобы обсудить незаконченные дела.
Не желая, чтобы Полли узнала обо всем из вторых уст, я зашел в кабинет и набрал ее номер. Она готовила ужин. Мой звонок испортил ей настроение на неделю, пожаловалась она.
По дороге домой я задержался у тайского ресторанчика и попросил сложить в пакет какой-нибудь еды. Войдя в квартиру, достал из холодильника бутылку вина и накрыл стол.
За прожитые годы у нас вместо примитивного и утомительного выяснения отношений выработалась привычка просто не замечать друг друга, поэтому тактика поведения не требовала доводки.

* * *

Однако идея устроить засаду, изумить, сбить с толку Клер остроумными выпадами пришлась мне по вкусу. Я подумал, что это будет достаточно изящно и подло – в полном соответствии с атмосферой нашего втихаря умирающего брака.
Если Клер и заподозрила подвох, то не подала виду. Было почти десять вечера, она, как обычно, успела где-то перекусить; с бутылкой вина мы прошли прямо в гостиную. Я разжег камин и погрузился в любимое кресло. Клер тоже села.
Помолчав, я сказал:
– Нам нужно поговорить.
– О чем? – На ее лице не мелькнуло и тени тревоги.
– Я думаю уйти из фирмы.
– Вот как? – Клер сделала глоток вина. Ее выдержка поразила меня. Либо она ожидала этих слов, либо показывала, что мои проблемы ее не волнуют.
– Обратного пути нет.
– Почему?
– Я созрел для перемен. Надоел дух корпоративности, да и сама работа потеряла значение. Хочется приносить пользу.
– Очень красиво. – Клер явно задумалась о деньгах, и мне было любопытно, сколько ей потребуется времени, чтобы взять быка за рога. – Достойно восхищения, Майкл.
– Я говорил тебе о Мордехае Грине. Он предложил мне работу в своей конторе. Выхожу в понедельник.
– В понедельник?
– Да.
– Выходит, ты все решил?
– Да.
– Не обсудив со мной. Мое слово ничего не значит.
– Назад я не вернусь, Клер. Сегодня я сказал об этом Рудольфу.
Она снова пригубила вина, в злой усмешке блеснули зубы.
Или мне показалось? Как бы то ни было, я не мог не воздать Должное ее самообладанию.

* * *

Мы сидели и смотрели на пламя, загипнотизированные оранжевыми языками. Клер нарушила молчание:
– Могу я спросить, как твое решение отразится на наших финансах?
– Ситуация изменится.
– Каков твой новый оклад?
– Тридцать тысяч долларов в год.
– Тридцать тысяч… – пробормотала она и громко уточнила: – То есть меньше того, что получаю я.
Клер зарабатывала тридцать одну тысячу, но в ближайшие годы сумма обещала подпрыгнуть – хороший хирург делает хорошие деньги. Задавшись целью провести нашу дискуссию на максимально откровенном уровне, я запретил себе проявлять малейшие эмоции при обсуждении финансового вопроса.
– Зашита бедных не предполагает высоких гонораров. – Я постарался, чтобы это не прозвучало нравоучительно. – Если не ошибаюсь, и ты занялась медициной отнюдь не ради денег.
Подобно любому студенту, Клер клялась, что страждет помогать обездоленным. Все мы лгали.
Глядя в огонь, Клер углубилась в расчеты. Я решил, что в данный момент ее беспокоит квартирная плата. Жилище наше и впрямь было очень недурственным, однако за две четыреста в месяц бывает и получше. Мебель тоже обошлась недешево. Мы заслуженно гордились местом, где живем: приличный квартал, элегантный дом, милые и порядочные соседи. Но как мало времени мы здесь проводили! Как редко приглашали гостей! Квартиру, конечно, придется поменять, но ничего страшного.
Финансовые дела мы всегда обсуждали открыто, без недомолвок. Она знала, что на наших совместных накопительных счетах лежит около пятидесяти одной тысячи, еще двенадцать тысяч – на текущем. Я удивился, какую незначительную сумму накопили мы за шесть лет супружеской жизни. Когда тебя ждет блестящая карьера в солидной фирме, о деньгах забываешь.
– По-моему, необходимо произвести некоторые уточнения, – холодно взглянув на меня, сказала Клер.
“Уточнения”. Увесистое слово!
– Согласен.
– Я устала. – Допив вино, она удалилась в спальню.
Нам не хватило чувств даже на приличную ссору.
Я понимал, насколько принятое решение понижает мой статус. Ситуация – находка для журналиста: полный честолюбивых помыслов молодой юрист меняет заманчивую карьеру в солидной фирме на дешевую должность адвоката бродяг и нищих. Даже Клер не дерзнула осудить блаженного.
Я подкинул в камин полено, прикончил бутылку и вытянулся на диване.
Спать.

Глава 13

На восьмом этаже у компаньонов имелась своя столовая, и приглашение туда на трапезу воспринималось сотрудниками как знак отличия. Рудольф оказался настолько наивным, что полагал, будто поданная в семь утра овсяная каша на воде без соли заставит меня изменить решение.
Неужели я откажусь от чести пожрать в компании небожителей?
Рудольф принес волнующие вести. Вчера поздним вечером он имел разговор с Артуром, в повестку дня включен вопрос о предоставлении Майклу Броку двенадцатимесячного академического отпуска. Какой бы оклад ни положили мне в адвокатской конторе, фирма готова доплачивать к нему сумму, эквивалентную моей потере. (Само по себе это было неплохо, но для защиты прав неимущих они могли бы сделать и побольше.) Фирма в течение года будет рассматривать меня в качестве юриста pro bono, то есть как откомандированного для оказания помощи беднейшим слоям населения на безвозмездных началах. (У компаньонов появится лишний повод гордиться собой.) Через год, утолив жажду неизведанного, я вернусь, полный сил и здоровья, и вновь поставлю свой дар на службу фирме (к вящей славе последней).
Что скрывать! Предложение впечатляло, даже трогало.
Отвергнуть его с ходу было нельзя, и я пообещал Рудольфу основательно и без проволочек еще раз все взвесить. Он тут же предупредил: поскольку я пока не являюсь компаньоном, данное предложение должно быть одобрено исполнительным комитетом. Никогда прежде фирма не рассматривала вопрос о предоставлении подобного отпуска рядовому сотруднику.
Рудольф очень хотел, чтобы я остался, но вовсе не из дружеского ко мне расположения. Отдел антитрестовского законодательства задыхался от обилия работы, постоянно растущие объемы требовали усилий по крайней мере двух старших сотрудников с не меньшим, чем у меня, опытом. С точки зрения интересов дела время для ухода я выбрал не самое подходящее. Но меня это не беспокоило: в фирме работают восемьсот юристов, так что для руководства не составит особого труда найти свежее пушечное мясо.
Год назад мои подбивки принесли фирме чуть меньше семисот пятидесяти тысяч долларов – вот почему я удостоился высочайшей милости быть приглашенным к завтраку и сидел за столом, выслушивая планы, разработанные в экстренном порядке.
Мы начали составлять список неотложных дел, когда за соседний столик уселся Брэйден Ченс. Моего присутствия в святая святых он поначалу не заметил. Вокруг поодиночке завтракали компаньонов десять, большинство – уткнувшись в утреннюю газету. Я старался не смотреть в сторону Ченса, и все-таки наши взгляды встретились.
– Доброе утро, Брэйден! – Мой громкий голос заставил его вздрогнуть, а Рудольфа повернуть голову.
Ченс молча кивнул и быстрым движением сунул в рот кусочек тоста.
– Ты знаком с ним? – тихо спросил Рудольф.
– Встречались.
Однажды Ченс потребовал, чтобы я назвал имя своего руководителя. Теперь стало ясно: никаких жалоб от него к Рудольфу не поступало.
– Дерьмо, – еще тише произнес мой босс.
Похоже, насчет этой личности разногласий в фирме нет.
Мы занялись следующей страницей списка, и Рудольф выбросил Ченса из головы. Чересчур много накопилось неоконченной работы.
Зато у меня в мозгах Брэйден подзадержался. Вот он – мягкий, вежливый, с очень светлой кожей, тонкими чертами лица, изысканными манерами. Он осматривает склады, пачкает холеные руки, проверяя, насколько тщательно выполнена работа? О нет! Я вспомнил запретный файл с делом о выселении. Естественно, сам Ченс никогда такими вещами не занимался, возлагал на помощников. Пока какой-нибудь Гектор Палма возился в грязи, Ченс из офиса осуществлял общее руководство. В его обязанности компаньона входили партия в гольф и хороший обед с коллегами из “Ривер оукс”.
Наверное, он даже не знал, кого выселяет со склада. Зачем? Ведь это всего лишь наглые захватчики – безликие, безымянные, бездомные. Ченс не помогал полиции выбрасывать на улицу нищенские пожитки обитателей вслед за их владельцами. А Гектор вполне мог наблюдать это.
Но если Ченсу действительно не были известны имена семейства Бертон, то, следовательно, не мог он и установить связь между выселением и его гибелью. Хотя сейчас, может быть, кто-то и рассказал ему. Так знает или не знает?
На вопрос должен был ответить Гектор Палма – и очень скоро. Сегодня среда, я ухожу в пятницу.
К восьми Рудольф расправился с завтраком, как раз чтобы успеть дойти до кабинета, где ждали важные клиенты.
Я вернулся к себе и раскрыл “Вашингтон пост”. В глаза бросился снимок: пять гробов перед алтарем. Под снимком шел текст с подробным описанием церемонии в храме и марша к Капитолийскому холму.
Редакционная статья с чувством и талантом призывала нас, то есть тех, кто имеет вдоволь хорошей еды и прочную крышу над головой, отложить дела и задуматься о людях вроде Лонти Бертон, живущих с нами в одном городе. Они никуда не уйдут, предупреждала статья. Их нельзя вымести с улиц, запихнуть в тайники. Они живут в брошенных машинах, в аварийных зданиях, замерзают в самодельных палатках, ночуют на скамьях в парках, почти не надеясь отыскать свободные койки в переполненных и порой опасных для жизни приютах. И тем не менее они являются частью нашего общества. Если не прийти им на помощь, количество их возрастет стократ, и они будут умирать прямо на наших глазах.
Я вырезал статью из газеты и спрятал в бумажник.

* * *

Через знакомых среди вспомогательного персонала я установил контакт с Гектором Палмой. Спускаться на его этаж было неразумно: поблизости наверняка околачивался Ченс.
Мы встретились в библиотеке на третьем этаже, между книжными стеллажами, вдали от объективов телекамер и людских ушей. Нервы у парня были напряжены до предела.

* * *

– Ты положил мне папку на стол? – прямо спросил я, не желая тратить драгоценное время на разговоры вокруг да около.
– Какую папку? – Палма настороженно оглянулся, словно за нами охотились наемные убийцы.
– “Ривер оукс”, дело о выселении. Ведь ты же им занимался, разве нет?
Он не знал, как много мне известно. Или мало.
– Да.
– Где основной материал?
Палма снял с полки книгу, раскрыл. Ни дать ни взять двое заняты профессиональной беседой.
– Все папки с делами хранятся у Ченса.
– В его кабинете?
– Стеллаж заперт.
Мы говорили шепотом. Хотя лично мне наша встреча ничем не грозила, пару раз я тоже взглянул по сторонам.
Внимательный человек скоро учуял бы запах жареного.
– Что за материал в деле?

Предыдущая страница 11 Следующая страница


Адвокат 12

– Грязь.
– Расскажи мне о ней.
– У меня жена и четверо детей, я не собираюсь терять свою работу.
– Положись на мое слово.
– Ты уходишь. Какая тебе разница? – Палма поставил книгу на полку.
Его осведомленность меня не удивила: новости у нас распространялись быстро. Всегда хотел узнать, кто более активный разносчик сплетен: юрист или его секретарша? Пока выходило – помощник.
– Зачем ты положил папку мне на стол?
Палма дрожащей рукой потянулся за другим изданием.
– Не понимаю, о чем речь.
Зашелестели страницы. Водворив том на место, Палма двинулся вдоль стеллажа. Я последовал за ним, уверенный, что убийцы отдыхают. Палма раскрыл третий фолиант, явно ждал продолжения разговора.
– Мне нужно досье, – сказал я.
– У меня его нет.
– Как его достать?
– Украсть.
– Отлично. Где ключ?
Несколько секунд он изучал мое лицо, пытаясь угадать, насколько я серьезен.
– Ключа у меня нет.
– Откуда в таком случае взялся список имен?
– Понятия не имею, что за список.
– Имеешь, имеешь. Ты сам положил мне на стол.
– Прости, но у тебя не все дома. – Развернувшись, Палма зашагал прочь.
Я было подумал, что он остановится, но нет. Миновав ряды стеллажей, пустые столы и стойку дежурной, Палма покинул библиотеку.

* * *

Независимо от того, что расслышал в моих словах Рудольф, я не провел последние дни на фирме в кропотливых трудах. Наоборот. Заперевшись в кабинете, я высыпал из ящиков на стол накопленный мусор, уселся, оглядел стены и с удовольствием подумал о сожженных мостах. Утреннее напряжение отпустило. К черту рабский труд и хронометраж. К черту восьмидесятичасовую рабочую неделю. Пусть мои тщеславные коллеги просиживают в своих офисах хоть по восемьдесят пять часов. К черту компаньонов – этих покрытых ровным загаром патриархов.
Я позвонил Мордехаю и заявил, что принимаю его предложение. Рассмеявшись, он заверил, что найдет способ регулярно выплачивать мне жалованье. К работе я должен приступить в понедельник, но будет неплохо, если накануне он кратко объяснит мне специфику предприятия.
Я окинул мысленным взором контору на Четырнадцатой улице. Интересно, какая из пустующих каморок достанется мне? Впрочем, не важно.
Во второй половине дня пришлось принимать прощальные напутствия, более смахивающие на соболезнования, от друзей и коллег, убежденных, что несчастный повредился в уме.
Я без обид перенес процедуру. Смирение – удел святых.
Около шести вечера я вернулся домой. Клер ждала меня.
Кухонный стол был покрыт исписанной бумагой и компьютерными распечатками. Калькулятор лежал на подоконнике.
Подготовилась она неплохо. На этот раз в засаду угодил я.
– Думаю, нам необходимо развестись, – учтивым голосом сообщила Клер. – Причина: полная несовместимость характеров. Мы не ссоримся, не тычем друг в друга пальцами. Может быть, поэтому нам никак не удается выговорить: наш брак рухнул.
Играть в изумление не имело смысла – она все решила, мои возражения бесполезны. Я любезно, в тон ей, ответил:
– Конечно.
Надеюсь, согласие прозвучало достаточно искренне. Позволив себе наконец роскошь быть откровенным, я повеселел. Настораживало одно: похоже, ей развод был нужнее, чем мне.
Желая бесповоротно утвердиться в роли лидера, Клер известила меня о встрече с Жаклин Хьюм, убежденная, что имя поразит меня как из пушки.
Действительно, специалистка по бракоразводным делам Славилась умением схватить бедного супруга за причинное Место, причем с вывертом.
– Зачем тебе адвокат? – полюбопытствовал я.
– Чтобы быть защищенной.
– Боишься нечестной игры?
– Ты юрист. Вот и мне понадобился юрист, только и всего.
– Отказавшись от ее услуг, ты могла бы сэкономить кучу денег, – несколько сварливо заметил я. – Как-никак мы разводимся.
– Зато теперь у меня есть чувство уверенности.
Она показала распечатку под названием “Приложение А” – детальный реестр наших совместных активов. “Приложение Б” предлагало план их раздела. Разумеется, Клер урвала кусок пожирнее. Половину нашей наличности, то есть шесть тысяч долларов, она собиралась отдать в банк за свою заложенную машину. Из другой половины мне причиталось две с половиной тысячи. Шестнадцать тысяч долга за мой “лексус” в распечатке не фигурировали. Кроме того, Клер мечтала заполучить сорок тысяч из пятидесяти одной, лежащих на совместных счетах. Мой текущий счет она великодушно дарила мне.
– Доли получаются не совсем равными, – заметил я.
– И не должны, – безапелляционно заявила Клер.
– Почему?
– Потому что не я угодила в кризис переоценки личности.
– Значит, вина целиком на мне?
– Мы не устанавливаем чьей-либо вины. Мы делим имущество. По лишь тебе понятным причинам ты решил урезать свой годовой доход. С какой же стати от последствий твоего сумасбродства должна страдать я? Мой адвокат живо докажет судье, что твои действия подвели нас к финансовому краху. Маешься дурью? Пожалуйста. Но не надейся заставить меня голодать.
– А есть опасность?
– На хамство не отвечаю.
– Получи я что-нибудь, и мне расхотелось бы хамить.

* * *

Необходимо было спровоцировать всплеск эмоций. Орать или швырять друг в друга предметы мы не могли. Впасть в истерику, черт побери, тоже. Бросаться грязными обвинениями в супружеской неверности или пристрастии к наркотикам – тем более. Да какой же это развод!
Напрасный. Не обращая на меня внимания, периодически сверяясь с записями, сделанными под диктовку специалистки, Клер продолжила:
– Договор на аренду квартиры истекает тридцатого июня.
До этого числа я остаюсь здесь. Плата за данный период составляет десять тысяч долларов.
– Мне собирать вещи?
– Как угодно.
– Отлично.
Если Клер гонит меня вон, вымаливать позволение остаться я не буду. Состязание в высокомерии. Кому из нас удастся выказать большее презрение?
С языка чуть не сорвалась глупость типа: “Кого поселишь вместо меня?” Требовалось расшевелить Клер, пусть на долю секунды.
Но я сдержался.
– С твоего позволения уйду завтра.
Ее лицо ничуть не омрачилось.
– Кстати, почему ты считаешь, что имеешь право на восемьдесят процентов наших сбережений?
– Ни о каких восьмидесяти процентах речь не идет. Я плачу десять тысяч за квартиру, три тысячи за мебель, две за общую кредитную карточку, и около шести тысяч мы должны отдать в виде налогов. Всего набегает двадцать одна тысяча.
“Приложение В” скрупулезно перечисляло домашний скарб. Ни один из нас не посмел опуститься до споров по поводу сковород и кастрюль, все разрешилось полюбовно.
– Бери что хочешь, – без устали повторял я, особенно когда вставал вопрос о полотенце или наволочке.
Без изящной торговли, конечно, не обошлось, однако причина гнездилась скорее в моем упрямстве, нежели в законной гордости владельца.
Мне был нужен телевизор и несколько тарелок. Холостяцкая жизнь нагрянула слишком неожиданно, я пока плохо представлял, как обустрою новое жилье. А Клер, похоже, давно раздумывала о вольном будущем.
И все же она старалась быть справедливой. Покончив с прозаическим “Приложением В”, мы признали, что дележ произведен на абсолютно паритетной основе. Осталось подписать соглашение о раздельном проживании, подождать шесть месяцев, явиться в суд и законным порядком расторгнуть наш союз.
Желания поболтать после матча, сыгранного в хорошем темпе, ни у меня, ни у нее не возникло. Набросив пальто, я отправился в долгую прогулку по Джорджтауну, размышляя о необратимости наступивших перемен.

Глава 14

Расцвести идее академического отпуска было не суждено. Исполнительный комитет фирмы зарезал ее на корню. И хотя никому не положено было знать тайн, обсуждаемых на сборище, Рудольф с удрученным видом поставил меня в известность, что ареопаг решил не создавать дурной прецедент. В такой солидной фирме, как наша, дать годичный отпуск рядовому сотруднику означало вызвать цепную реакцию с непредсказуемыми последствиями.
Страховочную сетку из-под проволоки убрали. Теперь, надумай я вернуться, передо мной просто захлопнут дверь.
– Ты по-прежнему соображаешь, что делаешь? – спросил Рудольф, стоя у моего стола. Рядом с ним на полу высились две огромные картонные коробки – Полли уже начала упаковывать накопленный мной мусор.
– Соображаю. – Я улыбнулся. – Не переживай.
– Пробую.
– Спасибо тебе, Рудольф.
Удрученно покачав головой, он вышел.
После вчерашней выходки Клер ни о каком академическом отпуске я и думать не мог. Покой отнимали куда более важные дела. Передо мной вырисовывалась перспектива не только развода и одиночества, но и бездомности.
Я отыскал в газете раздел частных объявлений и принялся изучать предложения о сдаче жилья внаем.
Нужно будет уплатить последний месячный взнос в четыреста восемьдесят долларов за “лексус” и продать красавца. Взамен купить какую-нибудь колымагу, застраховать на максимальную сумму и дождаться, пока кто-то из будущих соседей не угонит ее. Если мне приспичит снять приличное жилье, то на аренду уйдет большая часть зарплаты.
Устроив обеденный перерыв раньше обычного, я два часа разъезжал по центральным районам в поисках приемлемого чердака. Самой дешевой оказалась голубятня за тысячу сто в месяц. Для адвоката с Четырнадцатой улицы цена неподъемная.
По возвращении я обнаружил новую папку. В самом центре стола. Стандартный размер, плотный белый картон и никаких помет. Внутри на скотче у левой створки два ключа, у правой – отпечатанная на компьютере записка: “Верхний ключ – от двери Ченса, нижний – от стеллажа у окна.
Снимешь копии и вернешь на место. Осторожнее, Ченс крайне подозрителен”.
По привычке без стука вошла Полли – тихо, словно призрак. На меня ноль внимания. Мы проработали вместе четыре года, день назад она сказала, что мой уход для нее катастрофа. Ага, катастрофа. Не позже следующей недели получит нового начальника и будет любить его, как меня.
Очень милое создание, чья судьба меня нисколько не беспокоит.
Я захлопнул папку. Полли склонилась над коробками, похоже, не заметила ее. На посту моя бывшая секретарша и мышь мимо не пропустит. Как это в кабинет проник Гектор? Или кто-то другой?
Полли вышла.
Пожаловал Барри Нуццо – для серьезного, по его словам, разговора. Закрыв за собой дверь, он принялся расхаживать вокруг коробок. Обсуждать причины своего увольнения мне не хотелось, я поведал ему о Клер. Супруга Барри тоже была родом из Провиденса, в Вашингтоне подобным совпадениям почему-то придавали большое значение. Поначалу мы ходили друг к другу в гости, потом жены наши к дружбе семьями остыли.
Вид у Барри был недоуменно-печальный, но вскоре ему удалось взбодриться.
– Тяжелый месяц у тебя выдался, Майк. Мне очень жаль.
Мы вспомнили старые добрые времена, тех, кто работал с нами и кого уже нет. О Мистере не было сказано ни слова, даже за кружкой пива. Это удивляло: два друга вместе смотрели в лицо смерти и вдруг так углубились в дела, что не смогли выкроить часа для обмена впечатлениями.
Похоже, момент наступил: Барри то и дело спотыкался о коробки. Я понял, ради какого разговора он пришел.
– Прости, я подвел тебя.
– Оставь это, Барри.
– Нет, правда. Я должен был быть рядом.
– Почему?
– Но ведь ты сошел с ума. – Он рассмеялся.
Я прикинулся, что оценил шутку:
– Да, слегка тронулся, но пройдет.

* * *

– Честное слово, до меня доходили слухи о твоих проблемах. Я пытался отыскать тебя на прошлой неделе, но ты пропал. А потом навалились дела, пришлось торчать в суде, сам знаешь.
– Знаю.
– Ей-богу, Майк, мне очень жаль, что я был далеко.
Прости.
– Забудь.
– Каждый из нас тогда ничего не соображал от страха, но ты-то запросто мог получить пулю в лоб.
– Погибнуть могли мы все, Барри. Рывок проводка, неточный выстрел – бум! Не стоит к этому возвращаться.
– Последний, кого я видел, когда полз к двери, это был ты – на полу, в крови. Я думал, ты умер. Мы вывалились в холл, к нам с криками бросились люди, а я ждал взрыва.
Нас потащили к лифтам, кто-то срезал веревки, я обернулся. Полисмены как раз поднимали тебя. Я запомнил кровь.
Я слушал. Пусть Барри выскажется, пусть успокоит совесть. Потом сможет доложить Рудольфу и остальным, что пытался образумить меня.
– И пока мы спускались, я все время думал: жив ли Майк, не ранен ли? Никто не знал. Прошло, наверное, не меньше часа, прежде чем стало известно: ты в порядке. Я собирался позвонить тебе из дому – дети помешали. Да, я должен был позвонить.
– Брось, Барри.
– Мне очень жаль, Майк.
– Хватит, прошу тебя. Все позади, все хорошо. Сейчас уже ничего не исправишь.
– Когда ты понял, что не сможешь остаться?
Я задумался. По-настоящему до меня дошло это в воскресенье, когда Билл откинул простыню и я увидел безмятежно-спокойное лицо Онтарио. В тот момент в городском морге я стал другим человеком.
– В выходные. – У меня не было желания уточнять, да Барри и не нужны были уточнения.
Он с сожалением покачал головой, будто маясь чувством вины за мои коробки. Я утешил его:
– Ты не смог бы остановить меня, Барри. Никто бы не смог.
Он утвердительно кивнул – понял. Когда смотришь в лицо смерти, время исчезает и происходит переоценка всего того, чем люди привыкли дорожить: Бога, семьи, друзей.
Деньги оказываются на заднем плане. Фирма с карьерой опускаются на дно.
– А что у тебя, Барри? Как обстоят дела?
Похоже, на дне фирма с карьерой пребывали недолго.
– В четверг состоялось первое заседание суда. Мы как раз занимались подготовкой к нему, когда в конференц-зал вломился Мистер. Просить судью о переносе было нельзя, начала процесса клиент ждал несколько лет. Кроме того, ты знаешь, никто из нас не пострадал, физически, во всяком случае. Мы рванули вперед, как спринтеры, с низкого старта, и уже не сбавляли скорости. В известном смысле процесс оказался для нас спасением.
Это точно. В “Дрейк энд Суини” работа была спасением.

Предыдущая страница 12 Следующая страница


13 Джон Гришем

Недели две назад я сказал бы то же самое.
– Отлично. Значит, у тебя все в порядке?
– Ну конечно.
Барри занимался судебными исками, и кожа у него была слоновья, а наличие трех детей защищало от авантюр вроде той, в которую пустился я.
Бросив взгляд на часы, Барри заторопился. Мы обнялись и, как положено, пообещали не терять друг друга из виду.
Я смотрел на папку и оценивал ситуацию. У меня есть ключи. Их передача не является ловушкой – врагов в фирме у меня нет. Дело о выселении существует и находится у Ченса, в стеллаже у окна. Есть шанс заполучить досье и остаться непойманным. Снять копию не слишком долго. Документы вернутся на место, и никто ни о чем не узнает.
Самое важное: добытая информация неопровержимо докажет вину Ченса в гибели Онтарио и его родных.
Я коротко записал соображения в блокнот. Изъятие чужого досье означает немедленное увольнение. Для меня это не актуально. Равным образом наплевать, если кто-то застигнет меня в кабинете Ченса с невесть откуда взявшимися ключами.
Самую большую трудность представляло копирование.
Во-первых, дел меньше двух сантиметров в толщину у нас не существовало, это около ста страниц, если переснимать каждый документ. Несколько минут сшиваться у ксерокса опасно. Копии делают секретарши, иногда помощники, но отнюдь не юристы. Во-вторых, аппарат последней модели, сложный, без проблем мне с ним не справиться – обязательно начнет жевать бумагу. Придется к кому-нибудь обращаться за помощью, что исключено. В-третьих, согласно заложенной в ксероксе программе каждая копия регистрируется (стоимость работы юрист включает в счет клиента).
Ченс неизбежно узнает, что тайна досье раскрыта. И в-четвертых, ксероксы стоят на виду, мое присутствие в других отделах вызовет подозрения.
Следовательно, придется вынести досье из здания. Это на грани уголовного преступления, за тем исключением, что я не совершаю кражу, а на время заимствую чужую вещь.
В четыре пополудни я с закатанными рукавами и стопкой бумаг направился в отдел недвижимости – на рекогносцировку. Гектора не было видно, зато Ченс болтал по телефону: через закрытую дверь доносился его скрипучий голос. Секретарша одарила меня улыбкой. Телекамер охраны я не заметил, хотя на некоторых этажах они были. Кому придет в голову лезть в отдел недвижимости!

* * *

Ушел я в пять. Купил по дороге сандвичей и погнал машину на Четырнадцатую улицу.
Новые коллеги ждали меня. Пожимая руку, София даже улыбнулась – во всяком случае, на долю секунды.
– Добро пожаловать на борт, – с мрачным видом произнес Абрахам, будто приглашал на тонущий корабль.
Мордехай широким жестом указал на каморку по соседству со своей собственной:
– Как тебе кабинет?
– Великолепный. – Я переступил порог.
По размерам комната была раза в два меньше той, что я занимал в фирме. Стол красного дерева смотрелся бы в ней дико. У стены располагались четыре разноцветных шкафа для папок. С потолка на длинном проводе свешивалась голая лампочка. Телефона в каморке не наблюдалось.
– Мне здесь нравится. – Я не лгал.
– Завтра поставят телефон. – Мордехай опустил шторы. – До тебя здесь сидел молодой парень, Бэйнбридж.
– Почему он ушел?
– Из-за денег.
Стемнело. София засобиралась домой. Скрылся в кабинетике Абрахам. Мы с Мордехаем поужинали сандвичами и довольно дурно сваренным кофе.
Громоздкий ксерокс, купленный в восьмидесятых годах, без всяких прибамбасов, которые так ценились в моей фирме, стоял в углу большой комнаты, рядом с четырьмя прогибавшимися под тяжестью папок столами.
– Во сколько ты думаешь закончить? – спросил я.
– Не знаю. Через час, наверное. А что?
– Так просто. Мне нужно ненадолго вернуться в фирму, завершить пару срочных дел. После я хотел бы перетащить сюда свое барахло. Ты не против?
Мордехай сунул руку в ящик стола, извлек три болтавшихся на кольце ключа и бросил мне:
– Можешь приходить и уходить когда удобно.
– Здесь безопасно?
– Нет. Будь начеку, машину оставляй как можно ближе к двери, иди скорым шагом. Войдя, сразу запирайся. – Похоже, в глазах моих мелькнул страх, потому что Мордехай добавил: – Привыкай.
В половине седьмого, пребывая начеку, скорым шагом я подошел к “лексусу”. Прохожих на улице не было, как, впрочем, и стрельбы. Хлопнув дверцей, я сел за руль. Меня наполняла гордость. Может, и удастся выжить на улице.
За одиннадцать минут я доехал до фирмы. Если за полчаса скопировать досье, то через шестьдесят минут можно тихо удалиться – при условии, что не возникнут непредвиденные обстоятельства. Будем надеяться, что Ченс ничего не узнает.
Дождавшись восьми вечера, я опять закатал рукава и с чрезвычайно озабоченной миной двинулся в отдел недвижимости. Здание казалось вымершим. Я постучал в запертую дверь Ченса и не услышал за ней ни звука. Первый ключ повернулся в замке. Я очутился в кабинете. Стоит ли щелкать выключателем? Вряд ли кто-нибудь, проезжая мимо фирмы, определит, в чьих окнах вспыхнул свет, а заметить из коридора желтую полосу под дверью просто некому. Я включил свет и, подойдя к стеллажу у окна, задействовал второй ключ.
В металлическом ящике, классифицированные по неизвестному мне принципу, стояли десятки папок с делами, так или иначе имевшими отношение к деятельности “Ривер Оукс”. Похоже, Ченс и его секретарша отличались педантизмом, поощряемым в фирме. Увидев наклейку “Ривер оукс/ТАГ”, я аккуратно вытащил толстую папку.
– Эй! – От громкого низкого голоса в коридоре у меня душа ушла в пятки.
Откликнулся другой голос, где-то совсем рядом с кабинетом. Мужчины с увлечением начали обсуждать перипетии последнего баскетбольного матча.
С трудом передвигая обмякшие ноги, я подкрался к двери, выключил свет и минут десять просидел на роскошном кожаном диване, слушая беседу. Уйти из кабинета с пустыми руками я не мог. Завтра мой последний день в фирме.
Вдруг меня застанут с чужой папкой? Мозг принялся лихорадочно перебирать варианты развития событий.
С баскетбола разговор перескочил на женщин. Судя по всему, собеседники не женаты – наверное, мелкие служащие, студенты-заочники, предпочитающие работать по ночам.
Постепенно голоса стихли. В темноте я запер стеллаж, подхватил папку и замер у двери. Пять минут, семь, восемь.
Высунулся в коридор – никого. Выскользнул из кабинета, миновал стол Гектора и быстро зашагал по коридору, с трудом удерживаясь от желания побежать.
– Эй!
Сворачивая за угол, я обернулся и увидел спешащего за мной человека. Поблизости оказалась небольшая библиотека. Я нырнул в спасительную темноту и медленно пошел мимо полок, пока не наткнулся на дверь. Распахнув ее, пересек крошечный холл и бросился по лестнице вниз. Прятаться в своем кабинете не имело смысла. Если меня узнали, то наверняка явятся туда, чтобы проверить.
Желания попасть на глаза охране вестибюля, удвоившей после случая с Мистером бдительность, не было. Задыхаясь, я выбежал на улицу через запасный выход – тот самый, через который мы с Полли удирали от репортеров, – и под противным мелким дождем затрусил к машине.
О чем думает человек, совершивший первую в своей жизни кражу?

* * *

Глупо получилось. Можно ли рассчитывать, что меня не узнали? Никто не видел, как я входил в кабинет Ченса и выходил из него. Никто не знает, что я унес не принадлежащее мне досье.
Не стоило бежать. Нужно было остановиться, невозмутимо переброситься с парнем фразой-другой и, пожелай он взглянуть на папку, вежливо предложить не совать нос в чужие дела. Похоже, это был один из тех, что болтали в коридоре.
Почему он окликнул меня? Зачем, если не узнал, пошел следом?
Я гнал машину по Массачусетс-авеню, торопясь снять копии и поставить папку на место. Мне часто доводилось засиживаться в офисе. Если придется вернуться в кабинет Ченса в три часа ночи, не страшно.
Я позволил себе несколько расслабиться. Отопитель работал вовсю.
Неожиданно я почувствовал удар слева и уткнулся во вздувшуюся подушку безопасности…
Очнувшись, я увидел сквозь покрытое трещинами ветровое стекло черные лица. Жутко болело левое плечо. Вдалеке послышалось завывание сирен. На мгновение я вновь потерял сознание.
Через правую дверцу санитары выудили меня из машины.
– Крови не видно, – сказал кто-то.
– Вы можете идти? – спросил мужчина в белом халате.
Я попытался встать, но боль в плече и ребрах была настолько резкой, что ноги подкосились.
– Со мной все в порядке, – пробормотал я.
Меня уложили на носилки, перехватили руки и ноги ремнями и потащили к “скорой”. Краем глаза я заметил толпящихся вокруг перевернутого “ягуара” полисменов.
– Со мной все в порядке, все в норме, – твердил я, пока врач в фургоне измерял мне давление.
“Скорая” затормозила у медицинского центра Университета Джорджа Вашингтона, через минуту я оказался в отделении неотложной помощи. Рентген подтвердил отсутствие переломов. Боль причиняли только ушибы и ссадины. Меня накачали анальгетиками и на каталке отвезли в отдельную палату.
Глубоко за полночь я проснулся.
В кресле у постели спала Клер.

Глава 15

Ушла она до рассвета. В нежной записке, оставленной на столике, Клер сообщала, что вернется, как только закончит утренний обход. Она поговорила с врачами: похоже, я буду жить.
Какая мы все-таки чудесная пара, одно слово – голубки!
Вновь погружаясь в сон, я подумал, что этот бракоразводный процесс затеян зря.
В семь утра меня разбудила медсестра и подала уже читанную записку. Пока сестра сетовала на отвратительную – снег с дождем – погоду, измеряла давление, я еще раз пробежал глазами по строкам и попросил принести газету.
Просьба была выполнена через полчаса: газета появилась вместе с завтраком.
Из заметки на первой полосе следовало, что между двумя торговцами наркотиками и их клиентурой вспыхнула ссора, был тяжело ранен человек, успевший застрелить одного из дельцов. Второй попробовал спастись на “ягуаре”, но погиб, врезавшись в случайную машину. Обстоятельства столкновения уточняются.
Мое имя, слава Богу, не упоминалось.

* * *

Не стань я невольным участником драмы, посчитал бы ее обычной дракой. Что ж, добро пожаловать на улицу! Я попытался убедить себя, что в подобные обстоятельства мог вляпаться каждый. Отправиться ночью в этот район города означало нарываться на неприятности. Однако попытка удалась плохо.
Левая рука распухла и посинела. Малейшее движение отдавалось в плече и ключице. Тупо ныли ребра, но истинную боль причинял глубокий вдох. Я добрался до туалета, оправился, спустил воду и глянул в зеркало. Подушка безопасности является, по сути, небольшой бомбой. Последствия взрыва этой бомбы оказались для меня минимальными: заплывшие глаза и припухшая верхняя губа. К понедельнику буду как новенький.
С очередной порцией таблеток появилась сестра. Потребовав названия каждой пилюли, я отказался от коллекции. Снимая боль, лекарства лишали способности мыслить, а сейчас мне как никогда нужна была светлая голова. В половине восьмого забежал врач и констатировал отсутствие серьезных повреждений. Мои часы как пациента были сочтены. На всякий случай он предложил повторить рентгеноскопию. Я воспротивился, но вопрос был согласован с моей женой.
Время, в течение которого я расхаживал, ощупывая ушибы и едва фиксируя телевизионную чушь, показалось вечностью.
Успокаивала надежда, что в палату не заглянут коллеги или Мордехай и не увидят меня в дурацком больничном халате.
Не так легко найти в городе разбитую машину почти сразу после аварии. Розыски я начал по телефону. Одна половина указанных в справочнике номеров дорожных служб не отвечала. Другая вежливыми голосами извещала, что никаких сведений о моем “лексусе” не имеет. Раннее утро, мерзкая погода, пятница – кому охота утруждаться наведением справок? Кроме владельца рухляди, разумеется.
Большую часть поврежденных машин перетаскивали в отстойник на Рэско-роуд, в северо-восточной части города, о чем я узнал у дежурной по центральному полицейскому участку, решив в отчаянии набирать номера наугад. Существовали и другие площадки, а еще, как мне сообщили, есть шанс, что моя машина стоит на эвакуационной платформе.
Платформы принадлежали частникам – это, по словам дежурной, когда-то работавшей в дорожной полиции и знавшей, что говорит, почти всегда вызывало массу проблем.
В девять часов я позвонил Мордехаю, моему новому источнику информации о жизни улицы. Рассказав о случившемся, объяснил, что хотя говорю из госпиталя, но нахожусь в прекрасной форме, и попросил его совета. Кое-какие соображения у Мордехая по поводу “лексуса” нашлись.
Затем я набрал номер Полли.
– Ты не придешь? – Голос у нее чуть дрогнул.
– Я в госпитале, Полли, если ты не расслышала.
Молчание в трубке подтвердило мои опасения. Похоже, в данный момент в конференц-зале вокруг стола, на котором стоят кувшины с пуншем и огромный торт, толкутся человек пятьдесят моих сослуживцев. В кратких поминальных тостах звучат слова прощания с безвременно ушедшим товарищем, которого всем будет так не хватать. На подобных мероприятиях мне доводилось бывать, впечатление они производили наитягчайшее. От мысли принять участие в собственных похоронах я отказался с самого начала.
– Когда тебя выпустят? – спросила Полли.
– Думаю, завтра, – соврал я, предполагая обрести свободу до полудня – с благословения заботливого персонала или без оного.
Повисло молчание. Порезать на куски торт, разлить по кувшинам пунш, протереть бокалы – справится ли она?
– Мне очень жаль, – наконец отвлеклась от размышлений Полли.

* * *

– Мне тоже. Кто-нибудь меня спрашивал?
– Нет. Пока, во всяком случае.
– Хорошо. Расскажи обо всем Рудольфу, передай, что я свяжусь с ним попозже. Мне пора. Врачи говорят, нужны дополнительные анализы.

* * *

Так завершилась моя когда-то столь много обещавшая карьера в “Дрейк энд Суини”. Проводы, как я и рассчитывал, прошли без меня. В тридцать два года я оказался абсолютно независим от пут корпоративного холопства – и от денег. Передо мной открылся беспредельный простор для жизни по велению совести, и если бы каждый вдох не разламывал ребра, я считал бы себя счастливейшим из смертных.
В начале двенадцатого возникла Клер. В коридоре у дверей палаты она поговорила с врачами. Из профессиональной лексики я уловил лишь маловразумительные термины.
Консилиум вынес вердикт. Я переоделся в чистый костюм, привезенный Клер.
По дороге домой мы молчали. Ни о каком примирении не могло быть и речи. С чего вдруг заурядному дорожному происшествию менять естественный ход событий? Клер действовала как друг и врач, и только.
Она приготовила томатный суп, уложила меня на диван, снабдила пилюлями и отправилась на работу. Похлебав суп, я позвонил Мордехаю. Ничего нового о машине он не сказал.
Я раскрыл газету на разделе объявлений и принялся обзванивать агентов и конторы по сдаче жилья, затем вызвал по телефону такси и принял горячий душ.
Водителя звали Леон. Сидя рядом с ним в машине, я старался не стонать, когда колесо попадало в выбоину.
Приличная квартира была мне не по карману, значит, требовалось найти такую, что отвечала хотя бы моим представлениям о безопасности. Мы остановились у газетного киоска, я взял с прилавка пару бесплатных брошюрок о городском рынке жилья.
По мнению водителя, неплохим местом был квартал Адамс-Морган, к северу от Дюпон-сёркл. Правда, предупредил Леон, месяцев через шесть ситуация может измениться.
Район этот я знал и проезжал по нему много раз, но мне и в голову не приходило пройтись по его улицам.
Вокруг стояли довольно уютные дома, построенные в начале века и до сих пор явно обитаемые. В барах и клубах, несмотря на дневное время, сидели посетители. Леон сообщил, что неподалеку находятся самые модные рестораны.
Однако в двух метрах от квартала начинался другой мир.
Обывателю следовало держать ухо востро. Уж если на подступах к Капитолийскому холму грабят сенаторов, то тут о безопасности можно забыть.
Через рытвину, по размерам превосходившую нашу машину, мы благополучно перелетели. Приземление оказалось для меня настолько болезненным, что я не выдержал и громко застонал. Леон пришел в ужас. Я был вынужден рассказать ему, как провел вчерашнюю ночь. Он сбросил скорость и решительно взял меня под свою опеку.
С его помощью я медленно поднялся по лестнице дома, бывшего первым в нашем списке. Квартира оказалась довольно запущенной; от ковра на полу воняло кошачьей мочой. В недвусмысленных выражениях Леон дал управляющему понять, что предлагать подобное жилье белому человеку – занятие гнусное.
По следующему адресу нам пришлось вознестись на пятый этаж. Я едва не задохнулся. Лифта не было, как, впрочем, и отопления. Леон вежливо поблагодарил хозяйку мансарды.
И третья попытка тоже привела нас под крышу. Четыре этажа, зато с маленьким и чистым лифтом. Дом на Вайоминг-авеню, чуть в стороне от Коннектикут. Пятьсот пятьдесят в месяц. Я сразу согласился – даже не переступив порог будущего жилья. Боль не оставила времени на раздумья. С досадой вспоминая о лежащих на кухонном столе таблетках, я готов был согласиться на что угодно.
Мансарда состояла из трех комнатушек со скошенными потолками. Краны в ванной, к моему удивлению, не подтекали, а из окон краешком открывалась улица.
– Берем, – сказал Леон управляющему, когда я начал сползать по стенке на пол.
В маленьком кабинете на первом этаже я торопливо прочитал и подписал условия договора, выписал чек на месяц вперед, оставил залог.
Клер хотела, чтобы к концу недели я выехал. Что ж, так оно и будет.
Если Леон и недоумевал, что заставило меня сменить престижный Джорджтаун на вашингтонский чердак, то виду не показывал. Он был своего рода профессионал, как и я.
Подвезя меня к дому, Леон без колебаний обещал подождать, пока я отлежусь и соберусь с силами для новых подвигов.
Из навеянной пилюлями дремы меня вывел телефонный звонок.
– Алло.
– А мне казалось, ты в госпитале. – Слышно было как из-за тридевяти земель, но я узнал голос Рудольфа.
– Я был там. – Язык еле ворочался. – А теперь я здесь.
Что ты хочешь сказать?
– Нам не хватало тебя сегодня.
О да! Спектакль с пуншем.
– Я не собирался попадать в автокатастрофу, Рудольф.
Будь снисходителен и прости меня, пожалуйста.

Предыдущая страница 13 Следующая страница


Адвокат 14

– Было много народу. Люди хотели проститься.
– Пусть черкнут пару строк и перешлют по факсу.
– Паршиво себя чувствуешь, а?
– Да, Рудольф.
– Тебя лечат?
– Хочешь присоединиться?
– Прости. Видишь ли, час назад ко мне заходил Брэйден Ченс, сказал, ты ему срочно нужен. Странно, не правда ли?
Я встрепенулся:
– Нужен зачем?
– Это не прозвучало. Но он разыскивает тебя.
– Скажи, меня нет.
– Уже. Прости за беспокойство. Загляни как-нибудь. И помни: у тебя остались друзья.
– Спасибо, Рудольф.
Сунув таблетки в карман, я спустился вниз. Леон клевал носом на переднем сиденье. Мы тронулись в путь. Я достал мобильник и набрал номер Мордехая. Грин разыскал-таки отчет о происшествии: “лексус” должен находиться на стоянке авторемонтной станции “Хандли тоуинг”. Я попробовал дозвониться на станцию. Бесполезно. Работал автоответчик. Я не удивился. Гололедица, на дорогах черт-те что, все ремонтные машины и буксиры заняты. Наконец около трех часов дня трубку снял механик, но и он мне ничем не помог.
“Хандли тоуинг” Леон отыскал на Седьмой улице. В лучшие времена заведение являлось нормальной заправкой с комплексом дополнительных услуг. Теперь остался гараж, несколько буксировочных машин, стоянка для старых автомобилей и сдаваемый в аренду трейлер. Окна конторы были забраны частой металлической решеткой. Леон постарался подъехать как можно ближе к входной двери.
– Защити меня в случае чего, – сказал я, с трудом выбираясь из машины.
Дверь на мощной пружине так ударила в левое плечо, что я согнулся от боли, тем не менее успел поймать усмешку механика, одетого в замасленный комбинезон.

* * *

Я объяснил причину своего появления. Парень закопошился в стопке квитанций. Из-за стены слышался перемежаемый проклятиями негромкий мужской говор – похоже, там играли в кости, взбадриваясь то ли крэком, то ли виски.
– Ее забрала полиция, – глядя в бумаги, сообщил парень.
– Зачем, по-вашему?
– Не представляю. Какое-нибудь преступление?
– Преступление было, но моя машина не имеет к нему никакого отношения.
Механик поднял на меня рассеянный взор. Ему хватало собственных проблем.
– Вы не знаете, где она может находиться? – Я надеялся подкупить его вежливостью.
– Обычно они тащат добычу на Джорджия-авеню, это к северу от Говард, там у них площадка.
– А сколько в городе таких площадок?
– Да уж точно не одна. – Парень пожал плечами и скрылся в соседней комнате.
Наученный горьким опытом, я осторожно открыл и прикрыл дверь, направляясь к машине.
Было почти темно, когда мы обнаружили огромную, в половину городского квартала, стоянку, обнесенную высоким забором из колючей проволоки. Створки металлических ворот украшала массивная цепь. Капельки дождя тускло поблескивали на проволоке.
Мы с Леоном напряженно всматривались в изувеченные корпуса.
– Вот он! – Я ткнул пальцем в сторону небольшого навеса, возле которого, почти напротив нас, стоял мой “лексус”. Левое крыло напоминало раздавленную яичную скорлупу, бампер отсутствовал, капот скособочился.
– Да ты, приятель, счастливо отделался, – заметил Леон.
Метрах в пяти от “лексуса” мы увидели “ягуар” – плоская, как блин, крыша и ни единого целого стекла.
Под навесом располагалось нечто вроде будки, неосвещенной и, похоже, запертой. Метрах в пятидесяти от нас группа крепких парней бросала в нашу сторону косые взгляды.
– Поехали, – сказал я.
Леон привез меня в аэропорт – единственное, по-моему, место в городе, где можно было взять машину напрокат.

* * *

После дотошного медицинского осмотра Клер заставила меня выпить таблетку.
– Я думала, ты хочешь отдохнуть.
– Пробовал, ничего не вышло. Умираю с голоду.

* * *

Последний в нашей супружеской жизни ужин оказался братом-близнецом первого: был приготовлен чужими руками.
За кухонным столом мы дожидались, пока на плите подогреется купленная в китайском ресторанчике еда. Клер выглядела обеспокоенной, выяснить, почему и насколько, не представлялось возможным. Я известил ее, что в соответствии с полученными от страховой компании инструкциями взял машину напрокат.
– Имя Гектор Палма тебе о чем-нибудь говорит? – спросила Клер, когда трапеза подходила к концу.
Я едва не поперхнулся.
– Да.
– Он звонил примерно час назад. Сказал, ему нужно срочно встретиться с тобой. Кто это?
– Работает у нас в фирме, помощник компаньона. Сегодня утром я должен был разбирать с ним незаконченное дело. Он сейчас в цейтноте.
– Наверное. Он будет ждать тебя в девять в баре “У Натана”, что на Эм-стрит.
– Почему в баре?

* * *

– Он не вдавался в подробности. Голос был какой-то странный.
Аппетит у меня пропал, но, не желая выдать смятение чувств, я доел все, что Клер положила на тарелку. Правда, нужды не было – жена меня не замечала.

* * *

Несмотря на дождь, переходивший в снег, и изрядную боль в груди, я отправился на Эм-стрит пешком. Рассчитывать на свободное местечко для машины в пятницу вечером было верхом глупости.
Встреча с Гектором не сулила ничего хорошего. Он работает на фирму, следовательно, наш разговор будет записан на пленку. Двигаясь в сторону бара, я тщательно обдумал ложь, призванную замаскировать механизм и истинные мотивы содеянного. После кражи необходимость врать меня уже нисколько не смущала.
Бар, против ожиданий, оказался полупустым. Я пришел на десять минут раньше назначенного, но Гектор уже ждал меня в маленькой выгородке. Не успел я подойти к столику, как он вскочил и стремительно протянул мне правую руку.
– Майкл? Меня зовут Гектор Палма, я из отдела недвижимости. Рад нашему знакомству.
Это была настоящая атака. Похоже, мои предположения оправдывались. Пожав руку, я осторожно глянул по сторонам:
– Взаимно.
– Присядем, – предложил Гектор, сияя доброжелательной улыбкой. – Что у вас с лицом?
– Поцеловался с подушкой безопасности.
– Ах да, я в курсе, – пробормотал он. – Вы не сильно пострадали? Переломов нет?
– Нет, – протянул я, соображая, что у него на уме.
– Другой водитель, как мне сказали, погиб. – Торопясь заполнить паузы, Гектор явно пытался перехватить инициативу. Мне оставалось следовать за ним.

* * *

– Да. Какой-то торговец наркотиками.
– Куда катится город! Что будете пить? – Он заметил приближающегося к нам официанта.
– Черный кофе.
Глядя в меню, Гектор тихо, но настойчиво постучал мыском ботинка по моей ноге.
– Что у вас есть из пива? – задал вопрос, который официанты терпеть не могут, отложил меню и прикрыл рукой.
Уставившись взглядом в пространство, тот завел бесконечное перечисление марок.
Я вновь почувствовал легкое постукивание ботинком.
Посмотрел на Гектора. Наши зрачки встретились. Гектор перевел взгляд на меню. Я последовал его примеру. Гектор пальцем указал на себя.
– Принесите кружку “Молсон лайт”, – попросил он.
Официант скрылся.
Значит, не только подслушивают. И наблюдают. Но где бы ни находились шпионы, сквозь спину официанта разглядеть они ничего не могли. Мне инстинктивно захотелось обернуться. Удержала от искушения прежде всего шея, почти потерявшая гибкость.
Вот чем объясняется официальное, будто мы не знакомы, приветствие Палмы. Целый день Гектора поджаривали на медленном огне, да так, похоже, и не добились толку.
– Я ассистент отдела недвижимости. Вы же встречались с Брэйденом Ченсом, компаньоном фирмы.
– Да. – Убедившись, что нас действительно записывают, я решил быть предельно лапидарным.
– В основном я работаю на него. В тот день, когда вы приходили к нему, мы перебросились с вами парой слов.
– Вполне возможно, раз вы это утверждаете. Не уверен, что запомнил ваше лицо.
По губам Гектора скользнула еле заметная улыбка, напряжение во взгляде чуть спало. Мгновенную мимику вряд ли зафиксировала видеокамера. Настал мой черед толкнуть под столом ботинок Гектора. Как танцоры мы бы наверняка стоили друг друга.
– Послушайте, Майкл, из кабинета Ченса пропало досье.
– Меня обвиняют в краже?
– Нет, но вы в числе подозреваемых. Речь идет о том самом досье, которое вы просили у Брэйдена на прошлой неделе, когда без предупреждения явились к нему в офис.
– Значит, все-таки обвиняют? – Я разыграл негодование.
– Пока нет. Успокойтесь. Сейчас в фирме проводится тщательное расследование, мы беседуем со всеми, кто мог иметь, хоть какое-то отношение к досье. Поскольку я слышал ваш разговор с Брэйденом, мне предложили встретиться с вами, чтобы уточнить детали, только и всего.
– Понятия не имею, о чем вы. Только и всего.
– И о досье вам ничего не известно?
– Конечно, нет. С чего вдруг мне взбредет в голову красть досье у компаньона фирмы?
– Вы согласны повторить это при проверке на полиграфе?
– Безусловно, – подтвердил я с нарастающим возмущением. Но если дело дойдет до детектора лжи, тактику придется менять.
– Вот и отлично. Нам всем предлагают пройти через полиграф, то есть тем, кто имеет или имел отношение к досье.
Официант принес пиво; короткая пауза позволила собеседникам оценить полученную информацию и подготовиться к следующему раунду. Гектор только что сообщил мне, что его ждут весьма серьезные неприятности. Проверка на полиграфе убьет его. Встречались ли вы с Майклом Броком До того, как он ушел из фирмы? Шел ли между вами разговор о пропавшем досье? Не предоставляли ли вы ему копий каких-либо документов из досье? Не с вашей ли помощью он проник в кабинет Ченса? Отвечать только “да” или “нет”.
Очень непростые вопросы, на которые требуется дать примитивный ответ. Похоже, выдержать испытание Гектор не надеялся.
– Они сняли отпечатки пальцев, – сказал Палма тихо, подозреваю, не из страха перед микрофоном, а желая смягчить удар.
Это у него не получилось. Я внутренне вздохнул. Мысль об отпечатках не приходила мне в голову.
– Тем лучше, – буркнул я.
– Начали сразу после обеда. Обнаружили целую россыпь: на двери, выключателе, стеллаже.
– Желаю им обнаружить автора.
– Понимаете, чистой воды совпадение. В кабинете находилось не менее сотни досье, но пропало именно то, которое было нужно вам.
– Что вы хотите сказать?
– Только то, что сказал, – чистой воды совпадение.
Я понял, фраза предназначалась для наших невидимых слушателей. Похоже, и мне пора переходить в атаку.
– Я не понимаю ваш тон. Если считаете меня виноватым, обращайтесь в полицию, составляйте протокол, пусть меня вызовут. В противном случае держите свои дурацкие соображения при себе!
– Полиция привлечена к расследованию, – холодно умерил мое благородное негодование Гектор. – Совершена кража.
– А раз так, идите и ловите вашего вора. Не тратьте на меня время впустую.
Он сделал хороший глоток из кружки.
– Вам кто-нибудь давал ключи от офиса Брэйдена?
– Нет.
– На вашем столе нашли папку с запиской о двух ключах: от входной двери и от стеллажа.
– Бред. – Я лихорадочно пытался вспомнить, куда положил пустую папку. Пропаханная мной борозда катастрофически углублялась. Неудивительно: меня учили мыслить как юриста, а не как преступника.
Новый глоток пива – и глоточек кофе.
С обеих сторон сказано предостаточно. Я получил два сообщения: от имени фирмы и от Гектора лично. Фирма требует назад досье. Гектор боится: если его соучастие раскроется, он вылетит с работы.
Его спасение целиком в моей власти. Я возвращаю досье, клянусь, что навек забуду почерпнутую информацию.
Фирма проявляет великодушие, и меня прощают. Условием возвращения досье можно выдвинуть сохранение за Гектором его рабочего места.
– У вас ко мне еще что-нибудь? – осведомился я.
– Нет. Когда вы готовы пообщаться с полиграфом?
– Я позвоню.
Набросив на плечи пальто, я вышел из бара.

Глава 16

По причинам, которые мне предстояло понять, к столичной полиции Мордехай испытывал сильную неприязнь – хотя многие полицейские были чернокожими. Грин считал, что копы бессердечно измываются над бездомными.
Их отношение к слабым мира сего служило основанием для оценки: свой или чужой.
Кое с кем он был знаком. В частности, с сержантом Пилером, которого Мордехай называл человеком с улицы. В Районный общественный центр от нашей адвокатской конторы Пилер приходил заниматься с трудными подростками.
Кроме того, он являлся прихожанином той же церкви, что и Грин. Имея определенные связи, Пилер согласился помочь мне добраться до “лексуса”.
На пороге конторы он появился субботним утром, в начале десятого, когда мы с Мордехаем безуспешно пытались согреться кофе. Суббота была у Пилера нерабочим днем, и мне показалось, что сегодня он предпочел бы остаться в постели.
Гоня машину по мокрому асфальту на северо-восточную окраину, Мордехай непрерывно болтал с сидевшим справа от него сержантом, а я, устроившись сзади, изредка вставлял слово-другое и молча смотрел в окно. Вместо обещанного прогнозом снега лил ледяной дождь. Движения на улицах почти не было. Не многие отважились в это промозглое февральское утро выйти из дома.
Мы остановились у отстойника.

Предыдущая страница 14 Следующая страница


15 Джон Гришем

– Ждите, – хлопнув дверцей, бросил на ходу Пилер.
Сквозь плотную завесу падавшей с неба воды я различил останки своей машины.
У ворот Пилер остановился и нажал кнопку звонка. Из будки вышел маленький тощий и не по форме одетый полисмен с зонтиком. Пилер обменялся с ним несколькими фразами и вернулся к машине:
– Он ждет тебя.
Я под зонтом быстро направился к воротам. Приятель Пилера, некий Уинкл, выудил из кармана внушительную связку ключей, чудом отыскал нужный, распахнул тяжелые ворота и пропустил меня вперед:
– Вон туда.
Вслед за Уинклом я зашагал по гравию, стараясь обходить полные коричневой жижи ямы. Тело ныло, и мне почему-то не хотелось оступиться и подвернуть ногу.
Уинкл подвел меня прямо к машине. Я рванул на себя дверцу и с ужасом обнаружил, что папки с досье на переднем сиденье нет. После мгновенной паники нашел свое сокровище за спинкой на полу кабины. Желания уточнять масштабы нанесенных “лексусу” повреждений не было. Главное – я выжил, остальное обсудим на следующей неделе с представителем страховой компании.
– Все? – спросил Уинкл.
– Да.
– Иди за мной.
В будке ревела газовая плита и жаркими волнами поднималось тепло. Покопавшись в бумагах на столе, Уинкл извлек чистый бланк и цепким взглядом окинул папку:
– Так и запишем. Папка из коричневого картона, около пяти сантиметров толщиной. Название у нее есть?
Протестовать в сложившейся ситуации я не мог.
– Зачем вам?
– Положите папку на стол.
Я подчинился.
– Ривер-Оукс-дробь-ТАГ, – бормотал Уинкл, записывая. – Дело номер ТВС-96-3381.
Борозда углублялась и углублялась.
– Она принадлежит вам? – с изрядной долей подозрительности осведомился Уинкл.
– Да.
– Ну-ну. Можете идти.
Мое “благодарю вас, сэр” осталось без ответа.
Плюхнувшись на заднее сиденье машины, я почувствовал недоуменные взгляды Мордехая и Пилера: такой переполох из-за какой-то папки? Подоплека нашей поездки была им неизвестна. Мордехаю я сказал только, что в папке важные документы.
На обратном пути меня просто подмывало перелистать Досье, но я удержался.
Источником финансирования двадцатимиллионного проекта выступало федеральное правительство – для Вашингтона в этом не было ничего удивительного. Министерство почт намеревалось обзавестись в городе цехом для обработки негабаритных отправлений, и компания “Ривер оукс”, будучи одной из самых активных на рынке недвижимости, рассчитывала заключить с министерскими чиновниками контракт на строительство и управление объектом. Огромный цех решено было возвести на месте разрушающегося от ветхости квартала, одного из многих в городе.
ТАГ оказалось сокращенным названием официально зарегистрированной корпорации, все акции которой принадлежали Тилману Гэнтри, отсидевшему два срока сутенеру и карманнику. Подобные личности были не редкостью в городе. Выйдя на свободу, Гэнтри внезапно почувствовал интерес к торговле недвижимостью и подержанными автомобилями. Купив заброшенное здание, он делал косметический ремонт и либо перепродавал, либо сдавал помещения в аренду. В досье были перечислены четырнадцать его владений.
Намерение почтовиков расширить свои площади позволило Гэнтри войти в деловой контакт с “Ривер оукс”.
Шестого января сего года министерство почт США заказным письмом уведомило “Ривер оукс”, что она избрана в качестве основного подрядчика на строительство нового объекта и будет являться его владельцем и генеральным управляющим. В прилагаемом к письму соглашении правительство гарантировало компании ежегодную арендную плату в полтора миллиона долларов в течение двадцати лет. Мало того, государственные чиновники с несвойственной статусу поспешностью настаивали, чтобы окончательный вариант данного соглашения между “Ривер оукс” и министерством почт был подписан не позже первого марта, в противном случае сделка будет расторгнута. Проведя семь лет в мучительных сомнениях и скрупулезных подсчетах, федералы требовали построить им дворец за одну ночь.

* * *

Эксперты “Ривер оукс” рьяно приступили к работе. В январе компания приобрела четыре строения на Флорида-авеню, поблизости от известного мне склада. В досье имелись два детальных плана земельного участка; та площадь, что перешла к новому собственнику, была закрашена одним цветом, а та, по которой велись переговоры, – другим.
До первого марта оставалась неделя. Понятно, почему Ченс спохватился столь быстро, – он явно работал с досье каждый день.
Уплатив не упомянутую в бумагах сумму, ТАГ стала владельцем склада в июле прошлого года; в собственность “Ривер оукс” склад за двести тысяч долларов перешел тридцать первого января, то есть за четыре дня до выселения Девона Харди и ему подобных на улицу.
По мере ознакомления с содержимым папки я на голом деревянном полу раскладывал документ за документом, занося в свой блокнот краткое описание каждого – на всякий случай. Насколько я мог судить, передо мной был стандартный для каждой сделки по недвижимости набор: данные об уплате налогов за последние несколько лет, перечень прежних владельцев, предыдущие сделки, соглашения о купле и продаже собственности, переписка с риэлтерами и прочее.
Поскольку оплата производилась наличными, никаких банковских документов в папке не было.
Изнутри к левой стороне папки была приклеена регистрационная карточка с указанием даты поступления каждой бумаги и ее краткого содержания. Тщательность записей Давала хорошее представление о высочайшем уровне ведения дел в юридической фирме “Дрейк энд Суини”. Карточка хранила сведения о любом клочке бумаги, о всякой схеме, фотографии или диаграмме, приобщенной к делу. Этот педантизм вбивался нам в головы на протяжении стажировки и испытательного срока. Суровое натаскивание было достаточно обосновано: нет ничего более изнурительного, чем поиск в толстенной папке незанумерованного документа.
Если за тридцать секунд он не находился, папку можно было закрывать – аксиома.
Хотя секретарша Ченса являла собой образец аккуратности, я нашел в досье кое-что необычное.
Двадцать второго января Гектор Палма отправился для рутинного предпродажного осмотра. На складе двое бродяг палками оглушили его и забрали бумажник. Назавтра Палма остался дома, где подготовил докладную записку с описанием инцидента. Последняя строка гласила: “Вторичная инспекция состоится двадцать седьмого января в присутствии охраны”. Записку секретарша должным образом зарегистрировала и подшила в папку.
Но отчета о вторичном посещении склада не было, только запись в карточке от двадцать седьмого января свидетельствовала: “Г.П. – выезд на склад для инспекции”.
Похоже, двадцать седьмого января Гектор в сопровождении охранника действительно побывал на складе и убедился, что помещение самовольно занято. Тогда он с присущей педантичностью должен был подготовить новую докладную.
Где она? Потерялась? Мне порой приходилось брать документ из досье без всякой отметки в карточке. Однако я ни разу не забывал положить его обратно. Если документ зарегистрирован, он обязан быть в наличии.
Сделка состоялась, повторяю, тридцать первого января, в пятницу. В четверг Гектор наблюдал за выселением бродяг. С ним были телохранитель из частной компании, полисмен и четверо крепких парней из фирмы, непосредственно готовившей и осуществившей операцию. Выселение длилось более трех часов, что Гектор и отметил в своем отчете. Из документа, несмотря на попытку автора скрыть эмоции, было ясно: участие в акции, пусть даже в качестве наблюдателя, не доставило Палме большого удовольствия.

* * *

У меня защемило сердце, когда я прочитал следующее:
“Мать с четырьмя детьми, один из которых только появился на свет, проживает в двухкомнатной клетушке без всяких удобств. Постелью служат два брошенных на пол матраса…
В то время как женщина сражалась с полицейским, дети стояли в сторонке и смотрели на происходящее. В конце концов семью вышвырнули на улицу”.
Значит, Онтарио собственными глазами видел, как избивают его мать.
В папке нашелся перечень выселенных – семнадцать человек, не считая детей. Тот самый, копию которого кто-то подсунул мне в понедельник утром заодно с заметкой из “Вашингтон пост”.
Под стопкой бумаг лежали не указанные в регистрационной карточке извещения о выселении. Смысла в них не было. Бродяги не имели никаких прав, в том числе и права быть предупрежденными о грядущей беде. Извещения отпечатали и приобщили к делу задним числом. Скорее всего это сделал Ченс после эпизода с Мистером в наивной попытке оправдаться. Вдруг понадобится?
Подтасовка была очевидной и напрасной: Ченс – компаньон, небожитель не передает свое досье в чужие руки.
Этого и не случилось; досье похитили. Налицо преступление, идет сбор свидетельских показаний и улик. Решиться на кражу мог только идиот.
Семь лет назад, при приеме на работу, я прошел через обязательную для сотрудника фирмы процедуру снятия отпечатков пальцев. Дабы сопоставить их с теми, что обнаружены в кабинете Ченса, требуется несколько минут. Может быть, полиция уже выписала ордер на мой арест. Удалось ли кому-нибудь избегнуть неизбежного?
Спустя три часа, как я раскрыл папку, почти весь пол был усеян документами. Собрав их в прежнем порядке, я отправился на Четырнадцатую улицу снимать копии.

* * *

В записке Клер сообщала, что пошла по магазинам. При разделе имущества мы забыли о дорожных баулах и чемоданах, а зря – их качество говорило само за себя. В ближайшем будущем Клер предстоит куда больше разъездов, чем мне, поэтому я ограничился непритязательными спортивными сумками. Не желая быть застигнутым, торопливо побросал в них самое необходимое: носки, трусы, майки, туалетные принадлежности, туфли, кроме тех, что носил в прошлом году, – старье она может выбросить. Вытряхнул из ящиков стола мелочь, опустошил половину аптечки. Изнуренный физически и душевно, спустился вниз и оставил сумки в багажнике, чтобы совершить еще одну ходку за рубашками и костюмами. В кладовой нашел спальный мешок, последний раз я пользовался им лет пять назад. Подушка, плед, будильник, плейер с лазерными дисками, приемник, фен, кофейник, крошечный цветной телевизор с кухни, комплект голубых полотенец. Все.
Забив багажник, я поднялся в квартиру и на листке бумаги в двух строках известил Клер об уходе. Положил записку рядом с той, что она оставила мне, и закрыл дверь. В душе боролись противоречивые чувства, но сейчас мне было не до самоанализа. Я не представлял, как должен поступать человек, впервые бросающий свой дом. Подобный опыт у меня напрочь отсутствовал.
Спускаясь по лестнице, я думал, что нужно будет приехать за остальными вещами, но ощущение было такое, будто ухожу навсегда.
Клер раскроет шкафы, убедится, что я забрал лишь самое необходимое, опустится в кресло и обронит скупую слезу. А может, выплачется вволю, кто знает. В любом случае мой уход не станет для нее трагедией. Она умеет приспосабливаться к обстоятельствам.
Свобода не вызывала радости.
Похоже, мы оба, Клер и я, проиграли.

Глава 17

Я заперся в кабинете. Воскресенье выдалось более холодным, чем суббота. На мне были плотные вельветовые брюки, толстый свитер и шерстяные носки. Поверх газеты я наблюдал за паром, струящимся от двух чашек кофе на столе. В здании имелась система отопления, но у меня не было ни малейшего желания возиться с ней.
Я тосковал по роскошному кожаному креслу – на роликах, вращающемуся, с подлокотниками и регулируемым наклоном спинки. Я восседал на усовершенствованном складном стуле для пикника, не слишком удобном для менее экстремальных условий. А мне так он вообще казался орудием пытки.
Исцарапанный, шаткий – вот-вот развалится – стол притащили, похоже, из школы, давно закрытой из-за отсутствия учеников: большая коробка с шестью ящиками, выдвинуть из которых можно только четыре.
Клиентам предназначались два складных стула – один черный, другой зеленый невиданного оттенка.
Стены, выкрашенные десятилетия назад, приобрели унылый бледно-желтый цвет, краска кое-где потрескалась и облупилась; с потолка свешивается паутина. Единственное украшение – плакат в рамке, призывающий людей доброй воли принять участие в марше протеста, намеченном на март 1988 года.
Дубовый пол изрядно обшарпан. В углу рядом с мусорной корзиной облезлая щетка – вежливый намек на самообслуживание.
О, сколь многие первые стали последними! Увидь меня Дорогой братец Уорнер здесь, в воскресенье, дрожащим от холода, за убогим столом, запертым на ключ из опасения быть ограбленным клиентом, он разразился бы проклятиями столь изысканно-образными, что ценитель словесности не преминул бы запечатлеть их на скрижалях истории.
Богатое воображение не позволило мне представить реакцию родителей. А ведь очень скоро придется позвонить им и нанести двойной удар: я поменял работу и жилье.
Громкий стук в дверь заставил меня уронить газету. Неужто лихие люди прознали о легкой добыче? После серии ударов я осторожно подошел к двери и увидел сквозь решетки и толстое стекло знакомую фигуру.
Барри Нуццо сгорал от нетерпения быстрее очутиться в относительной безопасности. После продолжительной возни с засовами и замками я впустил его.
– Ну и нора! – Пока я запирал дверь, он успел осмотреться.
– Оригинально, правда?
Что крылось за неожиданным визитом?
– Настоящая дырка в заднице.
Медленно стягивая перчатки, Барри обогнул стол Софии Мендоса, стараясь не обрушить гору папок.
– Зато почти нет накладных расходов, – похвастал я. – Все денежки текут прямо в карман.
Мы частенько подшучивали над компаньонами, которые соревновались в роскоши кабинетов, а на еженедельных совещаниях ужасались накладным расходам.
– И ты пришел сюда ради денег? – удивился Барри.
– Ага.
– Ты сошел с ума.
– Я услышал призыв свыше.
– Галлюцинации?
– Ты явился поставить диагноз?
– Я разговаривал с Клер.
– Что она сказала?
– Что ты переехал.
– Это правда. Мы разводимся.

* * *

– Откуда у тебя синяки?
– Подушка безопасности.
– Ах да, я забыл. Кажется, немного погнулся бампер.
– Самую малость.
Барри повесил было пальто на спинку стула и снова оделся.
– Низкие накладные расходы за счет неуплаты за отопление?
– Бывает, но не чаще чем раз в месяц.
Он прошелся вдоль стен, заглядывая в каморки.
– На чьи деньги существует контора?
– Есть некий фонд.
– И дела идут под гору?
– Да, с бешеной скоростью.
– Как ты нашел это местечко?
– Мистер входил в число клиентов. Здесь работают те, кто представлял его интересы.
– Бедняга Мистер. – Барри обвел взглядом стены. – Как ты думаешь, он пошел бы на убийство?
– Нет. Его просто никто не хотел слушать. Обычный бездомный, которому очень хотелось быть услышанным.
– А тебе не приходило в голову броситься на него?
– Я собирался только вырвать пистолет и пристрелить Рафтера.
– Жаль, не получилось.
– Надеюсь, еще повезет.
– Кофе есть?
– Найдется. Садись.
Не к чему было Барри тащиться вслед за мной – кухня оставляла желать лучшего.
Я вымыл кружку, налил кофе и пригласил Барри в свой кабинет.
– Недурственно, – заметил он с порога.
– Вот отсюда и ведется стрельба по самым трудным мишеням, – с гордостью сообщил я.
Мы уселись за стол, друг напротив друга. Стулья скрипнули в попытке сложиться навек.
– И ты именно об этом мечтал, когда учился?
– Я не помню учебы. В моей подбивке слишком много часов.
Наши взгляды наконец встретились. В глазах у Барри не было ни смешинки. Шутки кончились. Я подумал о микрофоне. Если они Гектора вынудили прихватить “жучок”, то могли и Барри. Естественно, он отказывался, но под давлением сдался. Я враг.
– Значит, ты пришел сюда в поисках Мистера?
– Похоже.
– И что обнаружил?
– Неужели перед тобой идиот, Барри? Вообще, что происходит? Индейцы окружили бледнолицего? Вы ступили на тропу войны?
В глубокой задумчивости он попробовал кофе.
– Какая гадость, – констатировал.
– Зато горячий.
– Жаль, что у вас с Клер так вышло.
– Спасибо. Забудем.
– Исчезло досье, Майкл. Все говорят о тебе.

Предыдущая страница 15 Следующая страница


Адвокат 16

– Кто знает, что ты сейчас здесь?
– Моя жена.
– Тебя послала фирма?
– Нет.
Я поверил. Мы приятельствовали семь лет. Для дружбы не хватало времени.
– Так почему говорят только обо мне?
– Ты потребовал у Брэйдена дело насчет выселения Мистера и других; в ночь, когда оно пропало, тебя видели рядом с кабинетом Ченса. Есть основания полагать, что тебе передали ключи, на которые ты не имел права.
– Всё?
– Да. Если не считать отпечатков пальцев.
– Отпечатков? – Я изобразил недоумение.
– Они там повсюду. Дверь, выключатель, стеллаж… Нет никакой ошибки, Майкл. Ты был в офисе Ченса и забрал досье. Что ты собираешься с ним делать?
– А что тебе известно о фактах?
– Мистера выселил клиент нашего отдела недвижимости. Но Мистер был захватчиком. Тронутым. Он ворвался к нам, угрожал оружием. Рядом с тобой просвистела пуля. У тебя не выдержали нервы.
– Всё?
– Так нам сказали.
– Кто?
– Патриархи. В пятницу вечером на стол каждого сотрудника легла служебная записка, где сообщалось о пропаже папки и о том, что главный подозреваемый – ты. Строго-настрого запрещаются всякие контакты с тобой. Я не имею права здесь находиться, Майкл.
– Я никому не скажу.
– Спасибо.
Если Брэйден Ченс установил связь между выселением и смертью Лонти Бертон и ее малышей, то ни при каких условиях не признает своей вины. Даже перед компаньонами. А Барри и вправду искренен. Похоже, он уверен, что папка интересует меня исключительно из-за Девона Харди.
– Ты, собственно, зачем пришел?
– Я твой друг. Творится черт-те что. В пятницу по фирме расхаживали полисмены. Неделю назад были парни из СУОТ, а мы сидели в заложниках. Теперь ты решил прыгнуть в неизвестность. Плюс еще проблемы с Клер. Почему бы не устроить передышку? Давай смотаемся куда-нибудь вместе с женами.
– Куда?
– Не все ли равно? Хоть на острова.
– Что это даст?
– Расслабимся. Поиграем в теннис, покупаемся, отоспимся. Необходима разрядка.
– Платит фирма?
– Плачу я.
– С Клер все кончено, Барри. Ничего не выйдет.
– Поехали вдвоем.
– Тебе запрещено со мной общаться.
– У меня идея. Я поговорю с Артуром. Еще не поздно дать задний ход, Майк. Ты возвращаешь досье, выбрасываешь из памяти все, что вычитал, и фирма тебя прощает. Мы проводим полмесяца на Мауи, потом ты снова поселяешься в родном кабинете.
– Признайся, это они тебя подослали?
– Нет, клянусь.
– Прощай, Барри.
– Погоди. Объяснись.
– Работа юриста предполагает нечто большее, чем подбивка и хорошие деньги. Отчего это нам всем так не терпится стать корпорацией проституток? Я устал продаваться, Барри.
– Ты рассуждаешь как первокурсник.
– Совершенно верно. Мы шли в юриспруденцию, веря, что к высокому поприщу нас толкает судьба. “Юристы победят несправедливость и помогут обществу избавиться от разных болячек”. Мы были идеалистами. Почему не стать ими вновь?
– Слишком многое придется кинуть на кон.
– Я никого не призываю под свое знамя. У тебя трое детишек; слава Богу, что мы с Клер не успели завести ни одного. Могу позволить себе подурачиться.
Батарея вдруг зашипела. Минуту-другую мы смотрели на нее с надеждой, что в комнате потеплеет.
– Они не оставят тебя в покое, Майкл.
– Они? Ты хотел сказать “мы”?
– Пусть так. Фирма. Нельзя безнаказанно украсть досье. Подумай о клиенте, он рассчитывает на конфиденциальность. У фирмы нет выбора, она вынуждена требовать досье назад.
– Имеешь в виду уголовное преследование?
– Не исключено, Майкл. Они злы как черти, и винить их нельзя. Ходят слухи, что будет обращение в ассоциацию.
Тебя могут лишить права заниматься юридической практикой. Рафтер уже трудится над этим.
– Какая жалость, что Мистер схватился за пистолет.
– На тебя надавят со всех сторон.
– В итоге фирма потеряет больше, чем я.
Барри пристально посмотрел на меня. Похоже, содержимое папки было ему неизвестно.
– Так дело не в Мистере?
– Не в нем одном. Фирма чудовищно подставилась. Если они ополчатся против меня, я перейду в наступление.
– С украденным досье у тебя ничего не выйдет. Такое дело не примет к рассмотрению ни один суд в стране. Ты не знаешь судебного законодательства.
– Я учусь, Барри. Передай им, пусть выпустят пар. Папка у меня, а в ней такое…
– Майкл, но ведь речь идет о каких-то бродягах.
– Все гораздо сложнее. Было бы неплохо заставить Брэйдена Ченса выложить правду. Передай Рафтеру, пусть трижды подумает, прежде чем выставиться на всеобщее посмешище. Поверь, Барри, это будет сенсация на первую полосу.
Вы, парни, побоитесь выйти из дома.
– Предлагаешь перемирие? Фирма забывает о досье и оставляет тебя в покое?
– Хотя бы на данный момент. Что будет через неделю, не знаю.
– Не хочешь поговорить с Артуром? Могу устроить.
Сядем втроем, обсудим ситуацию при закрытых дверях.
– Слишком поздно. Люди мертвы.
– Мистер сам виноват.
– Были и другие.
– Ты о ком?
Я сказал более чем достаточно. Хотя Барри и считался моим приятелем, но услышанное наверняка слово в слово передаст боссам.
– Информация конфиденциальна.
В батарее забулькало. Внимать водяным руладам было куда приятнее, чем продолжать беседу. Ни Барри, ни мне не хотелось ляпнуть что-то такое, о чем пришлось бы впоследствии сожалеть.
Он поинтересовался, кто, кроме меня, работает в конторе. Я кратко охарактеризовал наш персонал.
– Потрясающе! Не может быть! – время от времени буркал он под нос. Наконец поднялся, пошел к двери и перед уходом спросил: – Мы еще увидимся?
– Вне всякого сомнения.

Глава 18

Инструктаж длился около получаса – по дороге от конторы до приюта “Добрый самаритянин” в Петворте, на северо-востоке от города. Мордехай вел машину, я прижимал к груди кейс и чувствовал себя зайчиком, приготовленным на завтрак удаву. На мне были джинсы, белая рубашка с галстуком и старый синий блейзер. На ногах белые носки и удобные, разношенные кроссовки “Найк”. Бриться я бросил.
Юрист с улицы может одеваться так, как вздумается.
Заметив мое преображение, Мордехай встал из-за стола и громко объявил, что я готов к работе. Взгляд его задержался на кроссовках. Я понял, что ему приходилось встречать снобов, которые, выкроив безумно дорогой час и пообщавшись с бездомными, бог весть почему отпускали щетину и облачались в задрипанные джинсы.
– Твоя клиентура будет самая разношерстная, – вещал Мордехай, небрежно положив левую руку на руль, а правой сжимая стаканчик с кофе. – Одна треть – безработные, вторая – семьи с детьми, третья – недоразвитые. В четвертую треть входят ветераны, в пятую – лица с низкими доходами, дающими право на дешевое муниципальное жилье, благо крыша над головой имеется только у шестой трети. За последние пятнадцать лет было разрушено около двух с половиной миллионов дешевых квартир, а федеральные жилищные программы урезаны на семьдесят процентов. Так что в увеличении бродяг нет ничего удивительного. Правительство уравновешивает бюджет за счет неимущих.
Статистикой Мордехай оперировал без видимых усилий.
В работе заключалась вся его жизнь. Приученный к скрупулезной точности, я с трудом подавлял желание конспектировать за ним.
– Если у твоего клиента есть работа, то она самая низкооплачиваемая, поэтому о частном жилище и речи быть не может. О нем они даже не мечтают. Доходы вечно не поспевают за ростом квартирной платы. Люди опускаются и опускаются, в то время как чиновничий аппарат год за годом выгрызает из программ социальной помощи огромные куски. Вдумайся: лишь четырнадцать процентов бездомных инвалидов получают пособие. Четырнадцать процентов!
Мы едва не проскочили на красный свет, машина Мордехая забаррикадировала перекресток. Послышались возмущенные гудки. Я сполз на сиденье, со страхом ожидая аварии. А Мордехаю было абсолютно невдомек, какую ненависть вызывает он и его автомобиль у водителей, и без того разъяренных часом пик. Отрешенным взором он смотрел вдаль, в иной мир.
– Примерно половина бедняков тратит семьдесят процентов дохода на оплату жилья. Бюрократы из министерства жилищного строительства и городского развития считают, что на это им должно хватать трети. Десятки тысяч людей у нас в городе находятся в подвешенном состоянии: один неоплаченный счет, незапланированный поход к врачу, непредвиденная ситуация – и они теряют крыши над головами.
– Куда же они идут?
– Очень редко прямо в приют. Сначала обращаются к родственникам, затем к друзьям. Но те обитают в таких же условиях, а договор об аренде ограничивает количество проживающих в одной квартире. Тому, кто нарушает его, грозит выселение. Люди пристраивают одного ребенка у сестры, другого – у приятеля, попадая просто между молотом и наковальней. Приюты пугают бездомных.
Мордехай отпил кофе.
– Почему?
– Далеко не каждый приют безопасен. Драка – обычное дело, но случаются и грабежи, даже изнасилования.
Вот, оказывается, где ждет меня продолжение юридической карьеры.
– Жаль, не прихватил пистолета.
– Ничего с тобой не случится. В городе работают сотни добровольных помощников, и я ни разу не слышал, чтобы хоть один как-то пострадал.
– Это вдохновляет.
Машина тронулась с места.
– Примерно половина бродяг травится какой-нибудь дрянью – вспомни Харди. Это считается нормой.

* * *

– Что для них можно сделать?
– Не так уж много, к сожалению. Осталось несколько программ, но найти свободную больничную койку трудно.
С Харди нам повезло, мы пристроили его в лечебницу для ветеранов, а он взял да сбежал. Алкоголик сам знает, когда ему протрезветь.
– Чем в основном травятся?
– Спиртным. Оно обходится дешевле остального. Курят крэк, он тоже доступен. В ходу всё, но модные наркотики им не по карману.
– Какими будут мои первые пять дел?
– Волнуешься?
– Хочется иметь хотя бы смутное представление.
– Расслабься. Работа не слишком сложная. Главное терпение. К тебе придет клиент, которого обделили льготами, скажем, талонами на питание. Или у него развод. Или жалоба на домовладельца. Спор о приеме на работу. Наверняка правонарушение.
– Что именно?
– Мелочь. Власти усиленно стараются превратить бездомного в преступника. Крупные города напринимали массу законов, цель которых – доконать бродяг. Нельзя попрошайничать, нельзя спать на скамейке, нельзя ночевать под мостом, нельзя хранить личные вещи в городском парке, нельзя сидеть на тротуаре, нельзя есть на ходу. Очень многое из этой чуши суды отменяют. Умница Абрахам убедил кое-кого из федеральных судей, что такие, с позволения сказать, законы являются прямым нарушением первой поправки к Конституции <Первая поправка к Конституции гарантирует гражданские свободы, внесена 15 декабря 1791 г.> . Тогда власти взялись ужесточать общие положения, касающиеся бродяжничества и нарушения общественного порядка. Направлено это опять-таки против бездомных. Когда человек с приличной внешностью и в хорошем костюме пошатываясь выходит из бара, чтобы за ближайшим углом справить нужду, на него не обращают внимания. Но напруди за тем же углом бездомный, его сразу поволокут в участок за поведение, оскорбляющее общественные нравы. Чистки стали обычным явлением.
– Чистки?
– Да. Власти облюбовывают район, нагоняют полицию, та ловит бездомных и сплавляет куда подальше. Именно это произошло в Атланте накануне Олимпиады – позор, видите ли, если мир узрит на улицах нищих и попрошаек. Вот они и приказали своим штурмовикам решить проблему, а потом хвалились, какой чистенький и аккуратненький у них город.
– Куда дели людей?
– Да уж, конечно, не в приюты, черт побери, их в Атланте просто не существует. Прошлись частой гребенкой по центру, собрали всех, кого можно было, вывезли на окраины и разбросали там, как навоз. – Секунд пять, пока одной рукой Мордехай подносил ко рту стаканчик с кофе, а другой регулировал отопитель, руль машины болтался сам по себе. – Запомни, Майкл: каждый человек вынужден где-то быть, то есть присутствовать. У этих людей нет выбора. Если голоден – просишь пищу. Если устал вусмерть – засыпаешь, где откажут ноги.
Если у тебя нет дома – живешь где придется.
– Их арестовывают?
– Каждый день, и это по-настоящему глупо. Возьмем бродягу. Время от времени ему удается приткнуться в приют, найти работу, за которую сколько-нибудь да платят. Он старается, хочет подняться на ступеньку выше. И вдруг его арестовывают за ночь под мостом. Но ведь каждый должен где-то спать. Вся вина этого человека в том, что городские власти с поразительной близорукостью приравняли бездомность к преступлению. Парень вынужден платить тридцать долларов, чтобы выбраться из камеры, и еще столько же составляет административный штраф. Шестьдесят долларов из очень тощего кошелька. Общество дает нашему герою очередной пинок в зад. Он арестован, оскорблен, оштрафован, наказан – и должен осознать порочность своего образа жизни. Найди дом! Чтоб на улице тебя больше не видели! Это происходит во всех наших городах, Майкл.
– Лучше остаться в камере?
– Когда ты был в тюрьме в последний раз?
– Я там вообще не был.
– И слава Богу. Полицию никто не учит работать с бездомными, тем паче если они недееспособны или больны. Тюрьмы переполнены. Система уголовного судопроизводства абсурдна в принципе, а юридическая ответственность за отсутствие постоянного места жительства запутывает ее окончательно. И – полный маразм! – сутки пребывания за решеткой обходятся обществу на двадцать пять процентов дороже, чем день в приюте с питанием, расходами на транспорт и помощью в трудоустройстве. Двадцать пять процентов! Это без затрат на арест и судопроизводство. А большинство городов, в частности Вашингтон, предпочитают закрывать приюты и разоряться, чтобы превратить бездомного в преступника.
– Похоже, пора судиться с ними.
– Мы заваливаем суды исками. По всей стране наши адвокаты борются против дурацких законов. Власти не жалеют средств на уплату судебных издержек, а могли бы на эти деньги выстроить несколько приютов. Да, нужно очень любить нашу страну, чтобы жить в ней. Нью-Йорк, богатейший город в мире, не в состоянии дать каждому своему жителю крышу над головой, и бродяги спят на тротуаре Пятой авеню. Сия картина столь ранит сердца чувствительных ньюйоркцев, что они избирают мэром Руди Как-его-там, который торжественно клянется очистить улицы от бродяг. И он выполняет обещание и получает от городского совета голубую ленту за беззаветное служение обществу. Методы знакомые: урезать бюджет, закрыть приют, программу социальной помощи свести до минимума. Зато нью-йоркские юристы сколотят состояния на защите интересов города в судах.
– А что в Вашингтоне?
– Немногим лучше.
Мы въехали в ту часть города, где недели две назад я предпочел бы не появляться даже в бронежилете. Витрины редких магазинов прятались за толстенными черными металлическими решетками, жилые дома напоминали заброшенные фабрики, из окон которых почему-то торчат шесты с мокрым бельем. Вот на какую архитектуру уходят деньги налогоплательщика!
– Вашингтон, – не умолкал Мордехай, – город преимущественно негров, среди которых много преуспевающих граждан. Он привлекает людей, стремящихся к переменам.
Хватает всякого рода активистов и радикалов. Вроде тебя.
– Я бы не стал причислять себя ни к тем, ни к другим.
– Сейчас понедельник, утро. Где в это время ты привык находиться на протяжении последних семи лет?
– За рабочим столом.
– Прекрасным столом.
– Да.
– В роскошном кабинете.

Предыдущая страница 16 Следующая страница


17 Джон Гришем

– Да.
Одарив меня широкой улыбкой, Мордехай подвел черту:
– Значит, ты радикал.
Инструктаж закончился.
В здании когда-то размещался универсальный магазин. Табличка, написанная от руки, гласила: “Добрый самаритянин”.
– Частный приют, – пояснил Мордехай. – Девяносто коек, приличная еда. Совместное владение ассоциации церквей Арлингтона. Мы работаем с ней уже шесть лет.

* * *

У входа пять добровольцев разгружали пикап с коробками овощей и фруктов. Пожилой чернокожий джентльмен, перемолвившись с Мордехаем, открыл нам дверь.
– Экскурсия не займет много времени, – предупредил Мордехай.
Стараясь не отстать ни на шаг, я последовал за ним.
Помещение – настоящий лабиринт – было разбито некрашеной фанерой на квадратные клетушки, каждая запиралась на замок. Одна комнатка оказалась открытой. Мордехай вошел и поздоровался.
На краешке койки сидел карлик с дико вытаращенными глазами. На приветствие он не ответил.
– Хорошая комната, – сообщил мне Мордехай. – Есть постель, есть куда сложить вещи, есть электричество. – Он щелкнул выключателем, небольшая лампочка на стене погасла и вспыхнула вновь. Карлик не моргнул.
Потолок в клетушке отсутствовал: метрах в десяти над нашими головами виднелись балки бывшего торгового зала.
– А санузел? – осведомился я.
– Душ и туалет в конце коридора. Персональные удобства в приютах редкость. До свидания, – бросил Мордехай жильцу. Тот кивнул, мы вышли.
Из радиоприемника неслась музыка, по телевизору диктор читал сводку новостей. Мимо нас сновали люди. Утро понедельника – кто-то спешил на работу, кто-то – на ее поиски.
– Заполучить здесь место, похоже, трудно? – спросил я, зная ответ.
– Почти невозможно. Очередь желающих огромная, а приют берет отнюдь не каждого.
– Каков срок проживания?
– По-разному. В среднем около трех месяцев. Это одно из лучших заведений подобного рода, жить здесь безопасно.
Как только человек более или менее встает на ноги, приют подыскивает ему приемлемое по ценам жилье. Во всяком случае, старается.
Мы подошли к директрисе, довольно молодой особе в черных армейских ботинках.
– Наш новый юрист, – представил меня Мордехай.
Женщина вежливо улыбнулась и заговорила о внезапно исчезнувшем жильце. Предоставленный самому себе, я побрел по коридору и очутился в крыле, отведенном для семейных. Услышав детский плач, зашел в открытую комнату.
По размерам чуть больше виденной, она была разделена на закутки. В самом просторном на стуле сидела чудовищно толстая женщина не старше двадцати пяти лет. Обнаженная по пояс, она кормила грудью младенца и на меня, остановившегося почти рядом, не обратила никакого внимания.
Двое маленьких мальчишек возились на кровати. Гремело радио.
Вдруг женщина приподняла свободную грудь и кивком предложила мне. В ужасе я пробкой вылетел в коридор, едва не сбив с ног Мордехая.
Клиенты ждали. Наш кабинет располагался в столовой.
Складной стол Мордехай позаимствовал у повара. Мы извлекли из шкафчика необходимые формы и бланки и начали прием. Вдоль стены сидели шесть человек.
– Кто первый? – громко спросил Мордехай, и к столу вместе со стулом, на котором сидела, подошла женщина.
Устроившись напротив нас, она молча посмотрела на орудия труда – ручки и блокноты – своих адвокатов: закаленного уличного бойца и робкого новобранца.
Двадцатисемилетняя Уэйлин имела двоих детей и ни одного мужа.
– Половина клиентов будут местными, половина придет с улицы, – шепнул Мордехай, делая записи.
– Принимаем всех?
– Только у кого нет жилья.

* * *

Дело Уэйлин оказалось простым. Проработав некоторое время в ресторанчике быстрого обслуживания, она внезапно уволилась. Не зная ее точного адреса, хозяин послал зарплату невесть куда. Чек, естественно, пропал, на что хозяину было абсолютно наплевать.
– Где вы собираетесь жить на следующей неделе? – спросил Мордехай.
Она не знала. Может, здесь. А может, где-то еще. Сначала нужно найти работу, а потом бог знает что будет. Если повезет, ей дадут комнату в общежитии. Или сама снимет угол.
– Я выбью из него деньги. Чек придет в нашу контору. – Мордехай протянул женщине визитку. – Позвоните мне через неделю.
Спрятав визитку в сумочку, Уэйлин поблагодарила нас и ушла, оставив стул.
– Звякнешь хозяину забегаловки, представишься ее адвокатом. Начнешь вежливо. Вздумает брыкаться – угроз не жалей. При необходимости подъедешь туда и заберешь чек.
Я записал инструкцию слово в слово – как если бы опасался запутаться. Владелец ресторана должен был заплатить Уэйлин за две недели работы двести десять долларов. В последнем деле, над которым я работал, речь шла о девятистах миллионах.
Второй посетитель был не в состоянии связать двух слов, либо псих, либо пьяный. Либо и то и другое вместе. Похоже, ему просто хотелось почесать языком. Мордехай вежливо сопроводил его на кухню и налил кружку кофе.
– Кое-кто из этих несчастных не может побороть соблазна присоединиться к любой очереди, – пояснил он мне.
Под третьим номером шла жительница приюта, так что путаница с адресом ей не грозила. Пятидесятивосьмилетняя чисто и опрятно одетая вдова вьетнамского ветерана. Из официальных справок, вываленных на стол, следовало, что вдова имеет право на ветеранские льготы. Но чеки отсылались на недоступный для бедной женщины банковский счет в Мэриленде. Пока я читал бумаги, вдова растолковывала Мордехаю причины недоразумения.
– В Ассоциации ветеранов сидят приличные люди, – успокоил он женщину. – Мы попросим их переслать чеки сюда.
Несмотря на взятый нами хороший темп, очередь росла.
В бедах, с которыми приходили к нам люди, для Мордехая не было ничего нового: из-за отсутствия постоянного адреса перестали приходить талоны на питание; вынужденному съехать с квартиры домовладелец отказался вернуть страховой залог; кому-то не выплатили субсидию на ребенка; кто-то не получает законного пособия по инвалидности. Приняв за два часа десять посетителей, мы разделились, я пересел к краю стола.
Моего первого клиента звали Марвис. В приюте он живет неделю. Чисто одет, трезв, горит желанием работать.
Требуется развод. (Как, собственно, и мне.) Однако, выслушав печальное повествование, я был готов ринуться домой и припасть к ногам Клер, умоляя о прощении. Супруга Марвиса была проституткой и сначала, если так можно выразиться, вполне благопристойной. Потом она попробовала крэк. Зелье привело к наркоторговцу, тот свел с сутенером, а последний послал на панель. Жена Марвиса продала все, что было ценного в доме, и наделала долги, с которыми он оказался не в состоянии расплатиться. Банкротство лишило средств существования и ее и его. Супруга подхватила детей и перебралась к сутенеру.
Марвиса интересовал механизм процедуры расторжения брака, а поскольку я не успел стать докой в данной области, то проявил чудеса изворотливости, дабы не разочаровать клиента. Я делал торопливые записи в блокноте и вдруг застыл: воображение услужливо подсунуло мне Клер, сидящую в этот самый момент у адвоката и уточняющую последние детали похорон нашей совместной жизни.

* * *

– Сколько на все про все уйдет времени? – вернул меня к действительности Марвис.
– Шесть месяцев. Если она не будет оспаривать.
– Что оспаривать?
– Супруга согласна на развод?
– Мы еще не говорили.
Жена, бросившая мужа год назад. Бесспорная и очевидная измена. В суде Марвиса ждет верная победа.
Получасовая беседа принесла мне истинное наслаждение, и я очень надеялся, что он от развода получит не меньшее.
Время бежало к полудню; мучившей меня утром нервозности как не бывало. Я занимался настоящим делом, помогал реальным людям решать реальные проблемы. Кто, кроме меня, защитит их интересы в мире, полном суровых, подчас бессмысленных законов, инструкций и положений, кто поможет противостоять всесильной бюрократической машине? Многие клиенты извинялись, что не в состоянии заплатить. Деньги не имеют значения, отвечал я.
В двенадцать мы освободили стол, за которым жильцам пора было обедать: столовая заполнялась людьми, разливался теплый запах супа.
Перекусить мы решили неподалеку, выбор пал на гриль-бар, расположенный рядом с Флорида-авеню. В переполненном зале единственным белым оказался я. Но вопрос о Цвете кожи начал терять остроту. До сих пор никто так и не покусился на меня. Даже не посмотрел в мою сторону.
София под горой папок умудрилась отыскать несломанный телефонный аппарат. Рассыпавшись в благодарностях, я скрылся в сомнительной тиши своего кабинета. Восемь посетителей терпеливо дожидались, когда София – не юрист!
– Даст рекомендации очередному страждущему. По совету Мордехая вторую половину дня я посвятил девятнадцати вопросам, собранным в “Добром самаритянине”. Мордехай намекнул, что при достаточном прилежании я смогу не только закончить дела, но и помочь Софии справиться с потоком клиентов.
Предполагая, что рабочий темп в конторе на Четырнадцатой улице будет более размеренным и спокойным, чем в “Дрейк энд Суини”, я здорово ошибся. На голову мне обрушилась лавина людских проблем. К счастью, способность отдаваться работе без оглядки, превратившая меня в трудоголика, не позволила спасовать.
Расправившись с делами, я позвонил в “Дрейк энд Суини” и попросил соединить меня с Гектором Палмой из отдела недвижимости. Телефонистка предложила подождать. Пять минут я внимал гудкам и положил трубку. Заново набрал номер. Повторил просьбу. Опять прослушал серию гудков и чрезвычайно удивился, когда Брэйден Ченс рявкнул прямо в ухо:
– Чем могу быть полезен?
Я судорожно сглотнул и шепеляво пробормотал:
– Мне нужно поговорить с Гектором Палмой.
– Кто его спрашивает? – требовательно осведомился Ченс.
– Рик Гамильтон, бывший однокурсник.
– К сожалению, ваш приятель больше здесь не работает.
В недоумении я положил трубку. Мелькнула мысль позвонить Полли и попросить ее разузнать, что случилось с Гектором, – на это у нее не ушло бы много времени. А может, стоит связаться с Рудольфом или Барри Нуццо? На худой конец, с собственным помощником? Тут я осознал, что друзей в фирме у меня не осталось. Майкл Брок превратился в опасного преступника, и фирма запретила сотрудникам всякие контакты с отщепенцем.
В телефонной книге значились три Гектора Палмы. Янова поднял трубку, однако линия оказалась занятой. В конторе их было две – на четыре сотрудника.

Глава 19

Я не торопился домой. На чердаке размером чуть больше семейной клетушки в “Добром самаритянине” меня ждали спальня без постели, гостиная с телевизором без антенны и кухонька без холодильника. Мысли относительно меблировки спартанской обители у меня лишь начинали шевелиться.
София удалилась ровно в пять, для нее это было нормой.
Квартал, где она жила, считался не самым благополучным, поэтому сеньора предпочитала запереться дома до наступления темноты. Мордехай ретировался около шести. Перед уходом заглянул ко мне минут на тридцать и подвел итоги дня.
“Не засиживайся допоздна, – предупредил он, – всегда старайся покинуть контору с кем-нибудь за компанию”. Абрахам планировал поработать до девяти, Мордехай велел нам отчалить вместе. Свои машины следует оставлять кучно, по улице передвигаться быстро и смотреть в оба.
– Поделись впечатлениями, – предложил он под занавес.
– Замечательная работа. Общение с народом возвышает душу, – ответствовал я.
– И рвет на части. Иногда.
– Почувствовал.
– Вот и отлично. Заметишь, что на все наплевать, – ходи.
– Но я только начал.
– Знаю. Мы рады твоему приходу. Нам давно требовался стопроцентный янки – белый, англосакс и протестант.
– Не верю собственному счастью.
В конторе существовала неписаная традиция оставлять внутренние двери открытыми. София сидела в большой комнате, и вся контора – сотрудники и их клиенты – с восторгом слушала, как гневно распекает она по телефону чиновника за чиновником. Мордехай, говоря по телефону, превращался в свирепого зверя, и его гулкий рыкающий голос сотрясал стены. Абрахам держался намного спокойнее, но и его кабинет был распахнут настежь.
Не уяснив полностью, чем буду заниматься, я предпочитал держать дверь закрытой. Я был уверен, что коллеги поймут меня и простят.
Настало время возобновить розыски Гектора Палмы. Тот, что числился в телефонной книге первым, был не моим.
Второй номер не отвечал. Набрав третий, я услышал в трубке знакомый голос, записанный на автоответчик. Информация лаконичная: нас нет дома, оставьте сообщение, мы вам перезвоним.
Обладая безграничным влиянием, фирма легко могла спрятать Гектора Палму от любопытных глаз. Восемьсот постоянных сотрудников, вдобавок сто семьдесят ассистентов плюс отделения в Вашингтоне, Нью-Йорке, Чикаго, Лос-Анджелесе, Портленде, Палм-Бич, а также в Лондоне и Гонконге. Компаньоны достаточно умны, чтобы не уволить Гектора: чересчур много знает. Лучше удвоить оклад, продвинуть по службе, перевести в другой город, где счастливчика ждет просторная квартира.
Из телефонной книги я выписал адрес Палмы. Если автоответчик работает, значит, Гектор в Вашингтоне. С помощью лоцмана – Мордехая, превосходно ориентирующегося в любой части города, – выследить его не составит особого труда.
Под слабым нажимом дверь открылась. Растянутая пружина была не в силах удержать в разболтанном пазу язычок защелки, полное уединение гарантировал лишь поворот ключа. На пороге стоял Абрахам.
– Приятно приветствовать вас в нашей конторе. – Он сел на стул и пустился в пылкие рассуждения о необходимости бескорыстного служения делу защиты интересов неимущих.

* * *

Лебов оказался человеком с живым и великолепно организованным умом, способным напугать любого. Но не меня: за последние семь лет я перевидал по меньшей мере десяток таких одареннейших и честнейших типов, пусть несколько закомплексованных, но отнюдь не страдающих от одиночества. Тем не менее я наслаждался язвительным и находчивым монологом. Обширный запас слов у Абрахама не только придавал его речи образность, но и заставлял слушателя быть настороже.
Абрахам происходил из обеспеченной семьи. По окончании юридической школы при Колумбийском университете проработал “три страшных года” в фирме на Уолл-стрит, перебрался в Атланту и четыре года пробыл активистом группы, боровшейся за отмену смертной казни. Следующей ступенькой карьеры стал конгресс. Там ему не удалось продержаться и трех лет. Покинув Капитолийский холм, он уже согласился на место в юридическом журнале. И вдруг узнал про адвокатскую контору на Четырнадцатой улице.
– Служить закону и справедливости – зов свыше. Нашим делом нельзя заниматься ради денег.
Последовала тирада против крупных юридических фирм и адвокатов, привыкших получать астрономические гонорары. Один его бруклинский приятель зарабатывает не меньше десяти миллионов в год, по всей стране выигрывая иск за иском у клиник, занимающихся увеличением женской груди методом вживления имплантатов.
– Десять миллионов долларов в год! Да на такие деньги можно обеспечить жильем и приличной едой всех столичных бездомных!
В общем, Абрахам был доволен, что я прозрел и после блуждания в потемках устремился к свету. Насчет эпизода с Мистером он выразил мне глубокое сочувствие.
– Чем вы конкретно занимаетесь? – поинтересовался я.
– Двумя вещами. Во-первых, стратегией. Вместе с коллегами я работаю над уточнением и детализацией действующего законодательства. Во-вторых, тактикой. Мы вчинили иск министерству торговли из-за того, что бездомные оказались почти не представленными в результатах последней переписи населения. Суд признал нашу правоту в споре с окружной комиссией по среднему образованию, когда бюрократы отказали детям бездомных родителей в праве посещать школу. Мы выступили в суде против городских властей, которые без соблюдения предусмотренных законом формальностей прекратили финансирование строительства нескольких тысяч квартир. И мы будем судиться за любое малейшее ущемление прав обездоленных людей.
– Такие процессы, как правило, весьма запутанны.
– Верно, но в городе, к счастью, хватает отличных юристов, готовых пожертвовать личным временем ради общего блага. Я координирую их действия. Вынашиваю замысел, составляю план игры, готовлю команду. Потом мы выходим на поле и приглашаем судей.
– С клиентами вы не работаете?
– Отчего же! Время от времени беру дело-другое. Но лучше мне работается в одиночку, вон в той комнатушке.
Поэтому я рад вашему появлению. Иногда мы тонем в потоке посетителей.
Абрахам резво вскочил со стула, уточнил время моего ухода и скрылся. Я почему-то вспомнил, что у него нет обручального кольца.
Содержанием его жизни было Правосудие. Старинное изречение “Закон подобен ревнивой супруге” люди вроде Абрахама – да и меня тоже – понимали буквально.
Н успела смолкнуть трель звонка, как загремели тяжелые кулаки. Был час ночи. Пока Клер стряхивала сон, выбиралась из постели и накидывала халат, дверь трещала и готовилась сорваться с петель. На испуганный вопрос “Кто там?” последовал резкий, как удар хлыста, ответ:
– Полиция!
Клер открыла дверь и отступила перед четырьмя мужчинами, ввалившимися так, будто им угрожала смертельная опасность. Двое были одеты в форму, двое – в приличные костюмы с галстуками.
– К стене! – прозвучала команда.
Клер с ужасом повиновалась.
Дверь захлопнулась. Лейтенант шагнул вперед и вытащил из кармана несколько сложенных листков.
– Вы Клер Брок? – зловеще спросил он.
Клер кивнула, не в силах издать ни звука.
– Лейтенант Гэско. Где находится Майкл Брок?
– Он здесь больше не живет, – выдавила Клер.
Гэско был не столь наивен, чтобы поверить жене преступника. Но ордера на арест у него не было – только на обыск.
– Вот постановление, подписанное вчера в семнадцать ноль-ноль судьей Киснером. – Он показал Клер ордер, будто она была сейчас в состоянии прочитать отпечатанные мелким шрифтом строки.
– Что вы собираетесь делать? – осмелилась она спросить.
– Тут все написано. – Гэско швырнул бумагу на стол, и четверка разошлась по квартире.

* * *

Устраиваясь в спальном мешке, я положил сотовый телефон рядом с подушкой. На полу я проводил третью ночь – мне хотелось понять ощущения человека, вынужденного в качестве постели довольствоваться скамейкой или бетонным тротуаром. Поскольку левая половина тела представляла сплошной синяк, лежать приходилось на правой.
Цена эксперимента не казалась слишком высокой. У меня была крыша над головой, теплый радиатор, запертая на замок дверь и работа, обеспечивающая кусок хлеба. У меня было будущее в отличие от моих клиентов.

Предыдущая страница 17 Следующая страница


Адвокат 18

Запищал телефон, я нажал кнопку:
– Алло?
– Майкл! – Я узнал в свистящем шепоте голос Клер. – Полиция обыскивает квартиру.
– Что?
– Их четверо. Явились с ордером на обыск.
– Что им нужно?
– Ищут досье.
– Буду через десять минут.
– Прошу тебя, побыстрее!

* * *

Вне себя от бешенства я ворвался в квартиру. Первым попался на глаза мужчина, одетый в костюм.
– Я Майкл Брок. Какого черта?
– Лейтенант Гэско, – вызывающе представился тот.
– Покажите ваш жетон. – Я повернулся к Клер, стоящей у холодильника с чашкой кофе в руке. Похоже, она обрела привычную невозмутимость.
– Дай, пожалуйста, ручку и чистый лист бумаги.
Лейтенант сунул мне в лицо полицейский жетон.
Я громко прочел имя.
– Что ж, вы будете первым, на кого я завтра в девять утра подам жалобу в суд. Кто там еще?
– Трое каких-то типов, – ответила Клер, передавая мне ручку и бумагу. – По-моему, они в спальне.
Я прошел в глубь квартиры. За мной потянулись Гэско и Клер. В спальне для гостей коп, стоя на четвереньках, заглядывал под кровать.
– Ваши документы! – рявкнул я.
Коп вскочил на ноги, готовый растерзать меня. Сделав шаг вперед, я прошипел:
– Документы, ничтожество!

* * *

– Кто вы такой? – Отступив, он с недоумением посмотрел на Гэско.
– Майкл Брок личной персоной. А вы?
Коп протянул жетон.
– Даррел Кларк, – прочитал я и записал имя. – Ответчик номер два.
– Вы не сможете выдвинуть против меня обвинения.
– Слушай, малыш, ровно через восемь часов в здании федерального суда я предъявлю тебе иск на миллион долларов за незаконный обыск. И выиграю его. Получу решение и пущу тебя по миру.
Из соседней комнаты, моей бывшей спальни, вышли двое.
– Клер, достань, пожалуйста, видеокамеру. Я хочу запечатлеть это безобразие.
Клер скрылась в гостиной.
– У нас есть выписанный судьей ордер, – ушел в защиту Гэско. Трое его подручных взяли меня в кольцо.
– Обыск незаконен. Тому, кто послал вас, придется отвечать, как, впрочем, и всем вам. Сначала вас уволят, надеюсь, без выходного пособия, а потом вы будете отвечать по вульгарному гражданскому иску.
– Полицейские неприкосновенны. – Гэско обвел взглядом подчиненных.
– Черта с два!
Появилась Клер с видеокамерой.
– Ты сказала им, что я здесь больше не живу?
– Да. – Она направила на нас объектив.
– А вы все-таки начали обыск, чем и нарушили закон.
Знали, что должны убраться, однако решили поразвлечься.
Любопытно покопаться в чужом барахле, да? Вам дали шанс отличиться, парни, но вы упустили его. За это нужно платить.
– Чушь, – неуверенно возразил Гэско.
Он знал, что перед ним правовед, но не представлял, что Лед, на котором я выписывал юридические кренделя, весьма хрупок.
– Ваши имена, – обратился я к оставшимся полисменам, не удостоив Гэско взглядом.
Они предъявили жетоны. Ральф Лилли и Роберт Блоуэр.
– Благодарю. Вы, таким образом, становитесь ответчиками номер три и номер четыре. А теперь вам пора проваливать.
– Где досье? – насупился Гэско.
– Его здесь нет, поскольку я живу в другом месте. Именно поэтому, лейтенант, вы будете давать объяснения в суде.
– Мне это не впервой.
– Тем лучше. Кто ваш адвокат?
Он промолчал, и я направился к двери. Четверка неохотно потопала за мной.
Похоже, видеокамера присмирила их. Блоуэр пробормотал что-то про чертовых юристов, и на том инцидент был исчерпан.
Захлопнув дверь, я взял постановление на обыск. Клер сидела у кухонного стола с чашкой кофе и следила за мной.
Отвратительная процедура явно изнурила ее. Однако показывать, что мало-мальски нуждается в моем присутствии, она не собиралась.
– О каком досье шла речь?
Вряд ли мои дела ее интересуют.
– Долгая история.
Другими словами, не суйся. Клер поняла.
– Ты вправду обратишься в суд?
– Нет. У меня нет никаких оснований. Просто хотел их выгнать.
– Удалось. Поздравляю. Они вернутся?
– Нет.
– Приятно слышать.
Я сунул ордер в карман. Искать предписывалось только один предмет: папку с делом “Ривер оукс/ТАГ”. Досье вместе с копией было надежно спрятано у меня на чердаке.
– Ты сказала им, где я живу?
– Я не знаю, где ты живешь.

* * *

Воцарившейся паузы вполне хватило бы на выяснение моего нового адреса. Клер ею не воспользовалась.
– Мне очень жаль, что так получилось.
– Ничего страшного. Лишь бы не повторилось.
– Обещаю.
Расстались мы без объятий и поцелуев, даже не прикоснулись друг к другу. Я пожелал ей спокойной ночи и убыл.
Именно этого она и ждала от меня.

Глава 20

Во вторник мы с Мордехаем должны были вести прием в организации “Братство активных сторонников ненасилия”, сокращенно БАСН, едва ли не самом большом приюте столицы. За рулем опять сидел Мордехай. Он решил в течение первой недели сопровождать меня повсюду, дабы потом избавить от опеки навсегда.
Барри Нуццо остался глух к моим угрозам и предупреждениям. В “Дрейк энд Суини” предпочли жесткие правила игры, чему я не удивился. Похоже, ночной налет явился прологом моего светлого будущего. Я посчитал себя обязанным рассказать Мордехаю правду.
– Я уехал от жены, – начал я, когда машина тронулась с места.
В столь ранний час – восемь утра – печальная весть застала Мордехая врасплох.
– Мне искренне жаль, – ответил он, едва не сбив мужчину, совершавшего пробежку по обочине.
– Жалеть не о чем. Сегодня ночью в нашу квартиру ввалилась полиция с обыском. Хотели видеть меня, но больше всего – досье, которое я прихватил, уходя из фирмы.
– Что за досье?
– Дело Девона Харди и Лонти Бертон.
– Рассказывай.
– Как ты знаешь, Харди захватил заложников, потому что юристы “Дрейк энд Суини” лишили его крыши над головой.
Заодно с ним на улицу было вышвырнуто еще шестнадцать человек, не считая детей. В том числе и Лонти Бертон.
– Мир тесен, – вздохнул Мордехай.
– Склад, где они жили, стоит на участке, который “Ривер оукс” приобрела для строительства почтамта. Проект оценивается в двадцать миллионов долларов.
– Склад знаю. Там постоянно живут захватчики.
– Отнюдь не захватчики. Во всяком случае, мне они таковыми не кажутся.
– У тебя есть факты?
– Пока только предположения. Документы в папке подтасованы: кое-что изъято, кое-что добавлено. Самую грязную работу проделали руками ассистента из отдела недвижимости Гектора Палмы, он выезжал для инспекции и руководил процедурой выселения. Похоже, впоследствии его стала мучить совесть. Он прислал мне анонимную записку, где утверждал, что выселение было юридически небезупречным, и дал ключи от стеллажа, где хранилась папка. В вашингтонском отделении фирмы Палма со вчерашнего дня не работает.
– А где он?
– Хотел бы я знать.
– Он дал тебе ключи?
– Косвенно: оставил на столе вместе с запиской.
– И ты воспользовался ими?
– Да.
– Выкрал досье.
– Я не собирался совершать кражу, хотел снять копию.
Но по дороге в контору какой-то идиот врезался в мою машину, и я оказался на больничной койке.

* * *

– Это та самая папка, за которой мы ездили в отстойник?
– Совершенно верно. Я хотел без шума вернуть ее на место. Никто бы ничего не узнал.
– Весьма сомнительное предприятие. – Мордехай вознамерился обозвать меня ослом, да повременил до более близкого знакомства. – Что, говоришь, пропало из папки?
Я коротко изложил суть сделки.
– Главным для “Ривер оукс” было как можно быстрее стать владельцем участка. Когда Палма впервые появился на складе, его избили. Он подшил в дело докладную записку и поехал во второй раз, с охраной. Но отчет об этой инспекции отсутствует. Запись в регистрационной карточке есть, а отчета – нет. Думаю, его вытащил Брэйден Ченс.
– Что было в отчете?
Я пожал плечами:
– Кажется, Гектор прошелся по складу, поговорил с жильцами, узнал, что они исправно платят за клетушки Тилману Гэнтри. Понял, что эти люди вовсе не захватчики, а квартиросъемщики, находящиеся под защитой закона, регулирующего отношения между домовладельцем и нанимателем жилья. Но к тому моменту маховик уже набрал обороты, нужно было либо подписывать акт купли-продажи, либо расторгать сделку. Этого Гэнтри допустить не мог, отчет Палмы благополучно исчез из папки, выселение состоялось.
– Семнадцать человек.
– Без детей.
– Имена выселенных известны?
– Да. Кто-то – подозреваю, Палма – подсунул мне перечень. Если мы найдем этих людей, у нас будут свидетели.
– Возможно. Но Гэнтри скорее всего удалось запугать их. Он личность известная, для него пощекотать человеку Ребра пистолетом – удовольствие. Мнит себя крестным отцом и не без оснований. Если он приказывает держать рот а замке, то так и происходит, в противном случае тело вытаскивают из реки.
– Но ты его не боишься, а, Мордехай? Давай прижмем Гэнтри. Он расколется и расскажет все, что знает.
– Нахватался уличного духа, да? Мне повезло, я принял на работу осла. – Шаг к сближению сделан. – Сколько Гэнтри получил за склад?
– Двести тысяч. Приобрел за полгода до сделки. О цене в досье ни слова.
– Кто продавец?
– Город. Здание считалось брошенным.
– В таком случае он заплатил тысяч пять, максимум десять.
– Получив маленькую прибыль.
С чувством юмора у Мордехая было плохо, как, впрочем, и с отоплением в машине. Я дрожал от холода.
– Огромную. Для Гэнтри это прорыв. Раньше он промышлял мелочью типа моек для машин и овощных магазинчиков.
– Зачем ему понадобилось покупать склад и оборудовать площади под дешевое жилье?
– Наличные деньги. Он затратил пять тысяч на покупку, вложил тысчонку, чтобы установить фанерные перегородки и сортиры, дал дешевенькую рекламу. Новость быстро облетела улицы, и к складу потянулись бездомные. Гэнтри брал с каждого по сотне в месяц, исключительно наличными. Вряд ли его квартиросъемщики были искушены в бухгалтерии. Здание намеренно поддерживалось в самом неприглядном виде, чтобы городским властям, вздумай они наведаться, можно было заявить: склад захвачен самовольно. Чиновникам пообещать выгнать бродяг и, конечно, пальцем не пошевелить. Такое здесь творится сплошь и рядом.
Неузаконенное предоставление жилья.
Я хотел спросить, почему город не вмешивается, но вовремя спохватился. Ответ ясен: если выбоин на дорогах ни сосчитать, ни объехать, если треть полицейских машин – катафалки, если в школах протекают потолки, а в больницах пациенты лежат в коридорах, значит, городской механизм разрушается на глазах.
Кого волнует ловкач, помогавший, пусть сомнительными методами, убирать с уродливых улиц их безобразных обитателей!

Предыдущая страница 18 Следующая страница


19 Джон Гришем

– Где думаешь искать Палму?
– Предполагаю, фирма не столь глупа, чтобы уволить Гектора. Полно филиалов, куда его могли запихнуть. Я найду его.
Мы въехали в деловую часть города.
– Видишь трейлеры вон там? – Мордехай махнул в сторону. – Это площадь Маунт-Вернон.
Из-за высокого забора вокруг территории примерно в полквартала виднелись облезлые, покореженные фургоны, поставленные друг на друга.
– Самая паршивая ночлежка в округе, – пояснил Мордехай. – Раньше в трейлерах перевозили почту, потом списали и отдали городу, а уж он догадался осчастливить бездомных. Спят они там, как сардины в банке.
Миновав перекресток, мы припарковались у длинного трехэтажного сооружения, которое тринадцать сотен человек считали своим домом.

* * *

БАСН было создано в начале семидесятых годов группой противников войны во Вьетнаме, поставивших себе цель Действовать на нервы правительству до тех пор, пока оно не прекратит бойню. Члены братства сняли дом в северо-западном пригороде Вашингтона и организовали нечто вроде коммуны. Во время маршей протеста вокруг Капитолийского холма они частенько заговаривали с бездомными ветеранами, привлекали их в свои ряды. Братство росло. По окончании войны активные сторонники ненасилия деятельность не свернули, как можно было ожидать, а направили в новое русло: занялись практической помощью бездомным. Где-то в восьмидесятых лидером братства стал Митчел Снайдер, страстный защитник всех, кого общество отвергло.
Обнаружив пустующее здание городской школы, числившееся собственностью федерального правительства, члены братства заселили его шестью сотнями отчаявшихся найти крышу над головой. Школа стала домом для бродяг и штаб-квартирой для организации. Власти неоднократно пытались выгнать захватчиков, но успеха не добились. В 1984 году, стремясь привлечь внимание общественности к проблемам бездомных, Снайдер объявил пятидесятидневную голодовку. За месяц до переизбрания президент Рейган громогласно объявил о намерении превратить школу в образцовый приют, и Снайдер прекратил голодовку. Однако, оставшись на второй срок, Рейган забыл это обещание, и братство оказалось втянутым в вязкую трясину судебных разбирательств.
Выстроив в 1989 году на юго-восточной окраине города новый приют, власти решили во что бы то ни стало выселить бездомных из школы. Братство категорически отказалось перебраться на задворки. В споре с чиновниками бездомные проявили удивительное упорство, Снайдер заявил, что его люди забили досками окна и готовы выдержать любую осаду. По городу поползли слухи о восьмистах до зубов вооруженных отщепенцах. Конфликт грозил вылиться в настоящую уличную войну.
Власти, испугавшись потерять контроль над ситуацией, отступили. Мир и спокойствие были восстановлены; братство выросло на пятьсот человек, а школа стала крупнейшим приютом в стране. В 1990 году Митч Снайдер покончил жизнь самоубийством, и город назвал в честь него улицу.
Было половина девятого. Жильцы расходились по своим делам. Многие спешили на работу, но большинство просто не хотело торчать в четырех стенах. У входа, дымя сигаретами и переговариваясь, стояло человек сто.
Мордехай поздоровался с вахтером в стеклянной будке, мы расписались в журнале для посетителей и двинулись по коридору навстречу потоку негров. Я изо всех сил старался не думать о белизне своей кожи, но это было невозможно.
Пиджак жал, галстук душил. Меня обтекали молодые питомцы улицы. У многих криминальное прошлое и шиш в кармане. Наверняка кто-то мечтал свернуть мне шею и воспользоваться содержимым моего бумажника. Я не отрывал взгляда от пола.
– Им категорически запрещено иметь оружие или наркотики. Нарушителя изгоняют навсегда, – сообщил Мордехай.
Я приободрился:
– А тебе не приходилось здесь нервничать?
– Ко всему привыкаешь, – легко отозвался Мордехай.
Конечно, он свой среди своих.
На доске у комнаты, отведенной для приема, висел список из тринадцати фамилий.
– Чуть меньше обычного, – заметил Мордехай.
Пока нам несли ключ, он ввел меня в курс дела.
– Тут, – указал, – почта. Одно из самых больных мест в нашей работе – связь с клиентом, адресов у большинства нет. Хорошие приюты дают постояльцам возможность отправлять и получать корреспонденцию. – Мордехай перевел палец на соседнюю дверь: – Там кладовка. Каждую неделю в приюте появляются тридцать – сорок новичков.
Сначала проходят медицинский осмотр (туберкулез распространен среди бездомных), затем получают комплект: майка, трусы, носки. Раз в месяц новый костюм, так что за год У человека накапливается приличный гардероб. Одежда не какая-нибудь рвань, и жертвуют ее в избытке.
– За год?
– Именно. По истечении двенадцати месяцев постояльца выдворяют. Это только выглядит жестоким. В действительности оно не так. Приходя сюда, человек знает: в его распоряжении год, он должен привыкнуть к опрятности, отучиться от пьянства, приобрести какие-то полезные навыки и найти работу. Большинству для этого хватает нескольких месяцев. Мало кому охота остаться в приюте навсегда.
С внушительной связкой ключей подошел мужчина, назвавшийся Эрни, пустил нас в приемную и испарился. Сверившись со списком, Мордехай пригласил первого клиента:
– Лютер Уильяме.
Под тушей, с трудом пролезшей в дверной проем, жалобно заскрипел стул. Облачен Уильяме был в зеленый комбинезон, из-под которого белели мыски оранжевых пляжных тапочек. Лютер работал истопником в котельной под Пентагоном. От бедняги сбежала подружка, прихватив все его сбережения. На Уильямса посыпались счета, оплачивать которые оказалось нечем. Из квартиры, сгорая от стыда, он перебрался в приют.
– Мне нужно очухаться, – пояснил нам.
Я почувствовал жалость.
Счетов накопилась целая стопка, в основном выплаты по полученным кредитам.
– Давай-ка объявим его несостоятельным должником, – предложил мне Мордехай.
Не имея понятия, из чего пекут банкротов, я насупился.
Лютер, напротив, обрадовался. Двадцать минут мы с Мордехаем заполняли разные бланки, и первый посетитель покинул приемную, сияя как блин.
Следующий клиент, Том, вошел, вытянув для приветствия руку и грациозно вихляя бедрами. Ногти алели под ярким лаком. Я решился на рукопожатие, Мордехай – нет.
Томми проходил полный курс лечения от наркотиков – крэка и героина. Три года он не платил налогов, а когда сие всплыло, денег, естественно, не оказалось. Кроме того, за ним числилась пара тысяч долларов долга по алиментам. Узнав, что он является отцом ребенка, я испытал некоторое облегчение. Терапия, которая должна была избавить Томми от наркотической зависимости, была весьма интенсивной, семь дней в неделю – и не оставляла времени для поиска работы.
– С налогами и алиментами ни о каком банкротстве говорить не приходится, – констатировал Мордехай.
– Работать не могу из-за лечения, а если плюнуть, опять сяду на иглу. Что делать?
– Ничего. Заканчивай курс. Найдешь работу – позвони Майклу Броку, вот он перед тобой.
Подмигнув мне, Том покинул помещение.
– А ты ему понравился, – усмехнулся Мордехай.
Эрни положил на стол еще список, теперь из одиннадцати фамилий. От двери по коридору змеилась очередь. Мы разделились и начали запускать по двое.
Подражая Мордехаю, я старался выглядеть бесстрастным.
Молодому человеку грозило обвинение в торговле наркотиками. Без консультации с Грином было не обойтись. Я подробно записал обстоятельства клиента, чтобы вместе с Мордехаем выработать линию защиты.
Новый посетитель был белый, лет сорока, без татуировок, шрамов, маникюров и серег в ушах. Здоровые зубы, чистые глаза, нормального цвета нос. Недельной давности бородка и около месяца назад обритая голова. Мы пожали Друг другу руки – ладонь мягкая и чуть влажная. Бывший врач Пол Пелхэм жил в приюте уже третий месяц.
В не столь отдаленном прошлом он работал гинекологом в Скрэнтоне, штат Пенсильвания. Имел просторный дом, “мерседес”, красивую жену и пару очаровательных детей.
Поначалу баловался валиумом, потом пристрастился к куда более серьезным вещам: открыл для себя кокаин и секс с молоденькими санитарками. Дополнительным источником средств для покрытия растущих расходов избрал игру на рынке недвижимости. Все могло тянуться годами, но однажды, при ординарных родах, подвели дрожащие руки.
Младенец шмякнулся на пол и умер – на глазах у собственного отца, многоуважаемого духовного пастыря. Пережить позор и унижение в зале суда помогли наркотики. Кокаин, героин, шлюхи… Наконец грянул гром. Подхватив от пациентки герпес, Пол заразил супругу. Разгневанная женщина забрала детей, вещи и уехала во Флориду.
История Пелхэма повергла меня в шок. За недолгую практику адвоката для бездомных я жадно ловил печальные подробности событий, которые привели наших клиентов на улицу. Мне хотелось убедить себя, что со мной ничего подобного не произойдет, что людям моего происхождения, воспитания, образования такая беда не грозит.
Случай с Пелхэмом разбил надежды. На его месте мог оказаться и я. От удара судьбы никто не застрахован.
Пелхэм прозрачно намекнул, что среди его злоключений были и похлеще. Я как раз собрался спросить, какая, собственно, юридическая помощь ему нужна.
– Объявляя себя банкротом, я кое-что утаил…
Мордехай отпустил двух клиентов и беседовал с третьим, а белые все сидели и непринужденно болтали. Для маскировки я взялся за ручку:
– Что именно?
Пол пустился в пространные рассуждения о своем, увы, бесчестном адвокате, об интригах банка, в результате коих потерял капитал. Когда Мордехай поворачивал к нам голову, Пелхэм умолкал.

* * *

– Но и это не все, – тихим грудным голосом произнес он.
– Продолжайте.
– Мы говорим конфиденциально, не так ли? То есть я хочу сказать, у меня было немало адвокатов, но всем им я платил. Один Бог знает, сколько я платил!
– Наша беседа абсолютно конфиденциальна, – искренне заверил я.
Вопрос платы никогда не влиял на мои отношения с клиентом.
– Вы никому об этом не скажете?
– Ни слова. – Я подумал, что если человек желает спрятаться от мира, то лучшего места, чем приют с тысячью тремястами обитателями, не найти.
Мое обещание, похоже, удовлетворило Пола.
– Совершенно случайно, – зашептал он, – я выяснил, что моя жена имеет любовника. Проболталась пациентка. Когда женщина раздевается перед врачом донага, она рассказывает все, что знает. Я не поверил и нанял частного детектива.
Очень скоро сыщик подтвердил ее слова, и любовник как в воду канул. – Ожидая реакции, Пелхэм замолчал.
– Исчез?
– Пропал.
– Он мертв?
Пол едва заметно кивнул.
– Вам известно, где находится тело?
Новый кивок.
– Давно это случилось?
– Четыре года назад.
Трепещущей рукой я торопливо черкнул в блокноте.
Пол подался ко мне:
– Он был агентом ФБР. Старый ее дружок, они познакомились в колледже.
– Говорите-говорите. – Я уже не знал, верить или не верить ему.
– Они охотятся за мной.
– Кто?
– ФБР. Все эти четыре года.
– Какой помощи вы ждете от меня?
– Может, договоритесь с ними? Надоело чувствовать себя загнанной дичью.
Я задумался. Мордехай пригласил четвертого клиента под настороженным взглядом Пелхэма.
– Мне нужна дополнительная информация. Имя пропавшего агента вам известно?
– Да. Знаю также, где и когда он родился.
– Как и место и время его смерти?
– Да.
Никаких документов у Пелхэма не было.
– Почему бы вам не прийти ко мне в офис? Поговорим более обстоятельно.
– Дайте подумать. – Он взглянул на часы и объяснил, что работает уборщиком в церкви. – Извините, опаздываю.
Мы обменялись рукопожатием, Пол вышел.
Я довольно быстро усвоил простую истину: в профессии уличного адвоката главное – это умение слушать. Очень многим нашим клиентам был нужен только собеседник. Устав от бесконечных унижений, они шли к юристу излить душу. Мордехай мастерски ориентировался в среде: доброжелательно и мягко задавая вопросы, выяснял, есть ли действительно нужда в его профессиональной помощи. Я же никак не мог опомниться от удивления, что люди бывают настолько несчастными.
К полудню через нашу комнату прошли двадцать шесть человек. Мы с Грином чувствовали себя опустошенными.
– Нужно прогуляться, – сказал Мордехай.
После трехчасового заточения в каморке без окон было настоящим счастьем увидеть безоблачное небо и вдохнуть бодрящий холодный воздух. На противоположной стороне улицы возвышалось новое здание Налогового суда. Приют вообще окружали современные симпатичные постройки.
На перекрестке Секонд – и Ди-стрит мы остановились.
– Срок аренды у них истекает через четыре года. – Мордехай кивнул в сторону приюта. – Агенты по недвижимости зашевелились. В двух кварталах отсюда собираются строить деловой центр, на их участок положили глаз несколько компаний.
– Борьба обещает быть кровавой.
– Не борьба, а война.
Перейдя улицу, мы двинулись по направлению к Капитолию.
– Что поведал белый парень? – поинтересовался Мордехай.
Из двадцати шести клиентов единственным белым был Пелхэм.
– Потрясающая история! Бывший врач, жил когда-то в Пенсильвании.
– От кого он сейчас спасается?
– Что?
– Кто его теперь преследует?
– ФБР.
– Угу. В последний раз было ЦРУ.
Я замер. В отличие от Мордехая.
– Ты уже видел его?
– О да! Не единожды. Питер какой-то там, – бросил он через плечо.
– Пол Пелхэм.
– Отнюдь не всегда. Великолепный рассказчик, не правда ли?
Я стоял и смотрел, как неторопливо удаляется Мордехай – руки в карманы, плечи сотрясает дрожь.
Он хохотал.

Глава 21

Набравшись храбрости, я сообщил Мордехаю, что мне нужно полдня. В ответ услышал: здесь все равны; никто не считает, сколько ты просидел в офисе; если человеку надо – он уходит, и все, черт бы его побрал.
Я так и поступил.
Примерно час потребовался мне, чтобы разобраться с машиной. За “лексус”, не подлежавший ремонту, страховая компания выплатила двадцать одну тысячу четыреста восемьдесят долларов. Я вернул банку одолженные шестнадцать тысяч. Оставшихся пяти с небольшим вполне хватит для покупки средства передвижения, соответствующего моему нынешнему статусу и не вводящего в искушение угонщиков.
Шестьдесят минут, листая журналы и слушая мерное тиканье часов, я просидел в приемной у врача.
Двадцать минут, раздевшись по приказу сестры до трусов, провел на холодном хирургическом столе. Кровоподтеки из синих стали багровыми. Истыкав меня пальцами, врач сообщил, что через две недели синяки рассосутся.
Ровно в четыре я прибыл в офис нового адвоката Клер.
Встретила меня суровая секретарша. Стены приемной, казалось, источали ненависть ко всему мужскому, издевка по адресу представителей сильного пола слышалась в каждом звуке.
Журналы на столике были агрессивно деловыми: никаких домашних советов, никаких светских сплетен. Задача – произвести впечатление, а не помочь скоротать время.
Фундамент своего состояния Жаклин Хьюм заложила громкими исками к врачам, позволявшим себе вольности в отношениях с пациентками. А после расправы над двумя весьма любвеобильными сенаторами ее имя стало наводить ужас на любого мужчину, имеющего основания быть недовольным своим браком плюс приличный доход.
Мне не терпелось подписать необходимые бумаги и побыстрее уйти. После получасового ожидания я был на грани истерики. Наконец из кабинета вышла ассистентка и вручила текст соглашения о раздельном проживании. Я прочитал заголовок документа: “Клер Эддисон Брок против Майкла Нельсона Брока”.
Закон требовал, чтобы граждане, желающие расторгнуть брак, прожили отдельно друг от друга в течение шести месяцев. По истечении данного срока супруги будут официально считаться разведенными.

Предыдущая страница 19 Следующая страница


Адвокат 20

Внимательно изучив, я подписал документ и вышел на улицу. Ко Дню благодарения <Национальный праздник в США, считается семейным, отмечается в четвертый четверг ноября> я стану свободным человеком.
В пять часов у здания “Дрейк энд Суини” Полли передала мне коробки с моим барахлом. Секретарша держалась предупредительно-вежливо, но к разговору интереса не проявила, очень торопилась. Наверное, и ей прицепили “жучок”.
Через несколько кварталов я из автомата позвонил Барри Нуццо. Как обычно, он сидел на совещании. Я назвался, попросил ему передать, что у меня срочное дело, и вскоре Барри очутился у телефона.
– Мы можем поговорить? – спросил я, уверенный, что наша беседа записывается.
– Конечно.
– Я в будке на углу Кей-стрит и Коннектикут-авеню. Не хочешь выпить кофе?
– Через час.
– Нет, Барри. Либо ты выходишь сию минуту, либо забудь о встрече. – Нет смысла давать им время на подготовку, да и “жучки” ни к чему.
– Договорились.
– Жду в кофейне у Бинглера.
– Знаю такую.
– Приходи один, Барри.
– Ты насмотрелся детективов, Майкл.
Через десять минут мы сидели перед чашками горячего кофе за столиком у окна и смотрели, как по тротуару медленно течет поток пешеходов.
– Зачем фирме потребовался ордер на обыск?
– Из-за досье. Оно у тебя, мы хотим вернуть его. Все очень просто, Майк.
– Вам его не найти, так и знай. Всякие обыски бесполезны.
– Где ты теперь живешь?
Я чуть не расхохотался.
– За ордером на обыск следует ордер на арест, не так ли, Барри?
– Не могу сказать, Майк.
– Спасибо, дружище.
– Послушай, Майк, будем исходить из того, что ты не прав. Ты присвоил чужую собственность. Это называется коротко и ясно – кража. Ты стал врагом фирмы. Я же, твой друг, продолжаю на нее работать. Ты не смеешь рассчитывать на меня в том, что вредит фирме. Кашу заварил ты, а не я.
– Значит, Брэйден Ченс не сказал вам ни слова. Он ничтожество, надменный подонок, совершивший должностное преступление и пытающийся спасти свою задницу. Он убедил вас, что речь идет лишь о воровстве, что я не опасен. Но досье может навсегда разрушить репутацию фирмы.
– К чему ты клонишь?
– Отступитесь. Не нужно совершать новых глупостей.
– Типа твоего предполагаемого ареста?
– Хотя бы. Не очень приятно весь день оглядываться по сторонам.
– Зря ты пошел на кражу.
– Я не собирался воровать досье. Я взял его на время, чтобы снять копию и вернуть. Обстоятельства помешали.

* * *

– Значит, ты признаешь, что оно у тебя?
– Да, но при необходимости заберу признание назад.
– Ты играешь, Майкл, а ведь это далеко не игра. Тебе придется очень нелегко.
– Вовсе нет, если ваши парни дадут обратный ход. Давайте объявим перемирие – на неделю. Никаких обысков, никаких арестов.
– А что взамен?
– Материалы дела будут лежать без движения.
Барри покачал головой:
– Я не уполномочен заключать с тобой какие-либо сделки, я передаточное звено.
– Другими словами, заправляет Артур?
– Естественно.
– В таком случае передай, я буду говорить только с тобой.
– Ты самонадеян, Майкл. Считаешь, будто фирма желает разговаривать с тобой. Скажу откровенно: ты ошибаешься. Кража разозлила всех, твой отказ вернуть досье подливает масла в огонь. Фирму не в чем винить.
– Барри, обрати их внимание на следующее: документы в папке – сенсация. Пусть вообразят кричащие заголовки газет и орды назойливых журналистов. Если меня арестуют, я обращусь в “Вашингтон пост”.
– Ты сошел с ума.
– Возможно. У Ченса был помощник, Гектор Палма.
Слышал о таком?
– Нет.
– Значит, в круг посвященных ты не входишь.
– Я и не претендую.
– Гектор слишком много знает. Со вчерашнего дня на старом месте он не работает. Меня интересует, где он сейчас. Спроси у Артура.
– Верни досье, Майкл. Не представляю, что ты намерен с ним делать, но использовать его в суде тебе не позволят.
Я допил кофе и поднялся.
– Недельное перемирие, Барри. И скажи Артуру – пусть они допустят тебя к своей кухне.
– Вряд ли Артур подчинится твоим приказам.
Я стремительно покинул кофейню и почти бегом направился в сторону Дюпон-сёркл в расчете, что уличная сутолока поможет скрыться и от Барри, и от другого соглядатая фирмы, буде он есть.

* * *

Если верить телефонной книге, Гектор Палма проживал в Бетесде. Поскольку спешить было некуда, я спокойно ехал по Белтуэю и размышлял.
Шансы оказаться арестованным в течение недели я расценивал как пятьдесят на пятьдесят. Фирма вынуждена преследовать меня. Она могла пойти на самые жесткие меры, если Ченс действительно скрыл от Артура и членов исполнительного комитета правду. В их распоряжении достаточно улик, что кражу совершил именно я, и оформление ордера на арест займет считанные минуты.
История с Мистером взбудоражила фирму. Ченса наверняка вызвали на ковер, где он, безусловно, покаялся в досадных ошибках. Но в основном он изворачивался и лгал – надежде, что, поколдовав над досье, спрячет концы в воду.
Черт возьми, ведь его жертвы – лишь наглые бродяги, захватившие чужую собственность.
Но как ему удалось так быстро сплавить Гектора? Деньги для Ченса, компаньона фирмы, проблемы не составляют. На его месте я бы сунул Гектору пачку наличных и припугнул немедленным увольнением. А потом позвонил приятелю, скажем, в Денвер и попросил о личной услуге – устроить срочный перевод ассистента. Трудностей не возникло бы.
Итак, Гектор надежно упрятан от чрезмерного любопытства посторонних, по-прежнему считаясь сотрудником фирмы и получая за лояльность хорошую плату.

* * *

Что он говорил о полиграфе? Не был ли детектор лжи примитивной угрозой как Гектору, так и мне? Вряд ли Палма согласился на проверку.
Ченсу требовалось, чтобы Гектор держал язык за зубами.
Гектору нужно было, чтобы Ченс не вышвырнул его вон. В какой-то момент Брэйден отверг идею о детекторе, даже если поначалу намеревался его использовать.
Жилой комплекс на севере от шумной суеты центра состоял из разных по этажности и архитектурному оформлению зданий. Прилегающие к нему улицы изобиловали кафе и ресторанами быстрого обслуживания, автозаправочными станциями, мелкими магазинами для местных ценителей времени.
Оставив машину возле теннисного корта, я начал неторопливый обход. В списке сегодняшних задач розыск Палмы стоял на последнем месте. Хватит приключений. Может быть, полиция, приготовив наручники, уже кружит по городу с ордером на мой арест. Я постарался выбросить из головы жуткие истории о камерах вашингтонской тюрьмы, но безуспешно. Одна слишком глубоко врезалась в память.
Несколько лет назад молодой сотрудник “Дрейк энд Суини” засиделся после работы в баре в Джорджтауне. Полиция остановила его машину уже почти возле дома – им показалось, что водитель перебрал спиртного. В участке парень наотрез отказался дышать в трубку и был препровожден в камеру, набитую алкоголиками. Среди смрадно дышавшего сброда он оказался единственным белым – с дорогими часами, в приличном костюме и хороших ботинках. Ему здорово не повезло: случайно наступил на ногу сокамернику и был так наказан, что врачи три месяца трудились, чтобы вернуть ему человеческий облик. Из клиники парня забрали в Уилмингтон родители. Повреждение мозга, в общем-то незначительное, навсегда лишило беднягу возможности вернуться к своей профессии.
Первая будка консьержа оказалась пустой. По узкой дорожке я направился к следующему подъезду. Номер квартиры телефонная книга не сообщала – жильцы комплекса заботились о безопасности. В небольших внутренних двориках валялись велосипеды и яркие пластиковые игрушки, забытые детьми. За освещенными окнами нижних этажей семьи сидели перед телевизорами или обеденными столами. Окна без решеток, все цивилизованно и спокойно. Машины на стоянках самых различных марок, но преобладает обычный городской автомобиль средних размеров, чистенький, с противоугонными колодками на колесах.
Охранник, убедившись, что я не покушаюсь на покой обитателей, направил меня в контору управляющего, идти до которой было метров триста.
– Сколько здесь квартир? – спросил я.
– Много.
С какой стати ему знать точную цифру?
Ночной дежурный с сандвичем был увлечен игрой-стрелялкой. Рядом с компьютером лежал учебник физики.
Я спросил, где проживает Гектор Палма. Парень перебрал клавиши.
– Секция Г-134. Но он выехал.
– Знаю. Мы из одной фирмы. В пятницу его перевели в другое отделение. Я подыскиваю новое жилье, вот и пришел посмотреть, может, меня устроит его квартира.
Не дав мне закончить, парень отрицательно замотал головой.
– Только по субботам, приятель. У нас более девятисот квартир и целый список желающих.
– В субботу меня не будет в городе.
– Тогда извините. – Откусив огромный кусок сандвича, он вновь повернулся к экрану компьютера.
– Сколько там спален? – Я вытащил бумажник.
– Две.

* * *

У Гектора четверо детей. Новые апартаменты наверняка просторнее прежних.
– А как насчет платы?
– Семьсот пятьдесят в месяц.
Стодолларовую бумажку парень заметил сразу.
– Вот что, дружище. Дай мне ключ, я взгляну на квартиру и через десять минут буду здесь. Никто ни о чем не узнает.
– Я же сказал, у нас целый список. – Недоеденный сандвич лег на картонную тарелку.
– В компьютере? – Я кивнул на экран.
– Да. – Парень вытер губы.
– Значит, его можно подкорректировать.
Парень отпер шкафчик, протянул мне кольцо с ключами и проворно вырвал сложенную купюру.
– Десять минут.
Квартира находилась рядом, на первом этаже трехэтажного корпуса. В нос ударил резкий запах свежей краски.
Разгар ремонта: посреди гостиной стремянка, кисти на длинных ручках и ведра с побелкой. На ступеньках стремянки аккуратно сложена рабочая одежда. Полки и ящики шкафов зияют пустотой, в углах ни пыли, ни паутины, удручающе чисто под кухонной раковиной. Даже в ванной и туалете ни пятнышка. Квартира стерильна, как операционная.
От мысли обнаружить хоть какие-то следы пребывания семейства Палмы отказался бы и самый искушенный эксперт.
Вернувшись в контору управляющего, я бросил ключи на стол.
– Ну как?
– Тесновата. Но в любом случае благодарю за содействие.
– Хотите денежки назад?
– Ты учишься?

* * *

– Ага.
– Оставь себе.
– Спасибо.
На выходе я обернулся:
– Новый адрес Палма не оставил?
– Вы же вместе работаете.
– Ах верно.

Глава 22

В среду с утра был легкий морозец. Я подошел к конторе около восьми. На ступеньках сидела женщина. Мне показалось, что она провела здесь ночь, укрываясь от ветра, и закоченела. Однако при виде меня незнакомка резво вскочила.
– Доброго утречка.
– И вам того же. – Я улыбнулся и завозился с замком.
– Вы юрист?
– Да, мэм.
– Для таких, как я?
Мне стало ясно: дома у женщины нет. Это было все, о чем мы спрашивали у человека, обратившегося к нам впервые.
– Да, мэм. Прошу вас. – Я распахнул дверь.
Внутри оказалось холоднее, чем на улице. Я покрутил регулятор температуры на батарее. Похоже, она висела под окном ради собственного удовольствия. Я отправился варить кофе. Предложенный черствый пончик дама съела в мгновение ока.
Мы расположились в большой комнате, по соседству со столом Софии. Два высоких картонных стаканчика согревали нам руки. Женщина склонилась над кофе, будто пыталась каждой клеткой вобрать последнее в своей жизни тепло.
– Как вас зовут? – спросил я ее. Зная имя, куда проще общаться.
– Руби.
– Я Майкл. Где вы живете, Руби?
– Да где придется.
Ее одежда состояла из лыжного костюма серого цвета, толстых коричневых носков и грязно-белых кроссовок неизвестного производства. Худа, как щепка, глаза заметно косят. Возраст – лет тридцать – сорок.
– Руби, – улыбнулся я, – мне нужно знать, где вас при случае можно застать. В приюте?

Предыдущая страница 20 Следующая страница


21 Джон Гришем

– Жила одно время, но потом ушла. Меня там чуть не изнасиловали. Нашла машину.
Никакой машины у конторы я не заметил.
– У вас есть машина?
– Ну да.
– Вы водите ее?
– Она не для езды. Я в ней сплю.
Я предложил Руби перейти в мой кабинет, где батарея, слава Богу, подавала слабые признаки деятельности, и предусмотрительно закрыл дверь. Вот-вот с грохотом, как стихийное бедствие, должен был появиться Мордехай.
Руби уселась на краешек складного стула и водрузила стаканчик на стол.
– Чем я могу вам помочь, Руби? – Я вооружился блокнотом и ручкой.
– Они забрали у меня сына, Терренса. Ему всего шестнадцать.
– Кто забрал?
– Город. Опекуны.
– Где он сейчас?
– У них.
Резкий голос, быстрые ответы. Я понял, нервы у Руби напряжены до предела.
– Успокойтесь. Расскажите о Терренсе поподробнее.
Не глядя мне в глаза, сложив ладони домиком над дымящимся кофе, Руби поведала свою незамысловатую историю.
Несколько лет назад, Терренсу было около десяти, они жили в скромной квартирке. За торговлю наркотиками Руби на четыре месяца угодила в тюрьму, сын отправился к тетке.
Выйдя на свободу, Руби забрала Терренса. Снимать квартиру было не на что. Пришлось ночевать в машинах, брошенных зданиях или, когда тепло, под мостами; зимой мать с сыном иногда устраивались в приюте. Терренсу чудом удавалось посещать школу. Руби просила деньги у прохожих, торговала собой (на ее языке это называлось “пошалить”), украдкой сбывала знакомым пакетик-другой крэка. Она не чуралась никакого заработка, лишь бы сын не голодал, был более или менее прилично одет и не бросал учебу.
Не выходило у Руби одно – победить привычку к зелью.
Она забеременела, ребенка, родившегося с серьезнейшими дефектами, город ей не оставил.
Никаких материнских чувств к потерянному младенцу Руби не испытывала, главным был Терренс. Когда органы опеки несовершеннолетних заинтересовались его судьбой, она решила спрятать сына. Некогда Руби служила у Роулэндов. Дети еще не старой супружеской пары разъехались по стране. Муж и жена занимали небольшой особняк неподалеку от Университета Говарда. Руби предложила пятьдесят долларов в месяц, чтобы они позволили Терренсу жить в крошечной спальне над задним крыльцом. Поколебавшись, Роулэнды согласились – тогда, по словам моей клиентки, они были людьми добрыми. Раз в сутки Руби разрешалось видеться с сыном – вечером, один час. Школьные учителя стали чаще хвалить мальчика, и мать имела основание гордиться собой.

* * *

Руби перебралась поближе к Роулэндам: нашла общественную кухню и приют, присмотрела новый сквер и брошенный в переулке автомобиль. Ежемесячно она откладывала небольшую сумму и не пропускала свидания с сыном.
На сей раз ее посадили то ли за проституцию, то ли за сон на скамейке, она не помнила.
Руби очнулась в отделении для наркоманов в окружном госпитале, куда ее, потерявшую сознание, доставила вызванная кем-то из прохожих “скорая”. Предстоял курс лечения, но, соскучившись по Терренсу, она сбежала из госпиталя.
Поневоле пропустив неделю, Руби пришла навестить сына. Терренс, уставившись на живот матери, спросил, беременна ли она. Да, похоже, вновь залетела, спокойно призналась Руби. От кого? Да кто ж его знает! Терренс принялся кричать и сыпать такими проклятиями, что прибежали Роулэнды и попросили Руби уйти.
Весь период ее беременности Терренс игнорировал мать.
Господи, какой пыткой это было: спать в брошенных машинах, просить милостыню на еду, считать часы до свидания, приходить и видеть, как мальчик, демонстративно не поднимая головы, готовит уроки!
Здесь Руби не выдержала и расплакалась. Решив, что слезы помогут ей снять напряжение, я делал записи в блокноте и слушал, как за стеной громко топающий Мордехай пытается спровоцировать Софию на традиционную перебранку.
Третьего ребенка у Руби тоже забрали, сразу после родов. Выйдя на четвертый день из палаты, она вернулась к привычным занятиям.
Учеба давалась Терренсу легко, он с интересом занимался математикой и испанским, неплохо играл на тромбоне и принимал участие в любительских спектаклях. По окончании школы мальчик надеялся поступить в военно-морскую академию. Мистер Роулэнд был когда-то военным.
Однажды вечером мать пришла на свидание с сыном в таком состоянии, что миссис Роулэнд не выдержала: либо Руби лечится, либо ей откажут от дома. В таком случае, заявила Руби, она забирает сына. Терренс ответил, что от Роулэндов он никуда не уйдет. На следующий день Руби ждал чиновник из органов опеки. Роулэнды заранее обратились в суд с просьбой об усыновлении мальчика, прожившего с ними три года. Матери отказали даже в праве видеться с Терренсом – пока она не избавится от наркомании.
С тех пор прошло три недели.
– Я хочу видеть сына. Мне плохо без него.
– Вы лечитесь? – спросил я.
Прикрыв глаза, она отрицательно покачала головой.
– Почему?
– Нет мест.
Я не имел ни малейшего понятия, как бездомные наркоманы попадают в лечебницы. Что ж, придется выяснить. Я вообразил Терренса в уютной теплой комнате, сытого, чисто одетого, готовящего уроки под присмотром мистера и миссис Роулэнд, любящих его почти так же, как Руби. Вот они завтракают, и мистер Роулэнд, забыв про утреннюю газету, гоняет мальчика по испанской грамматике. Да, у Терренса все складывается в высшей степени благополучно – в отличие от моей клиентки, чья жизнь превратилась в ад.
Теперь Руби хотела, чтобы я помог ей вернуть сына.
– Насчет мест я выясню, но на это потребуется время, – казал я, не представляя, сколько именно. В городе, где не менее пятисот семей дожидаются очереди пожить в приютской клетушке, больничные койки для наркоманов наверняка наперечет. – Пока вы не забудете о зелье, Терренса вам не видать, – добавил я как можно мягче.
Руби молчала; в глазах у нее блестели слезы.
Мир, в котором она жила, я совершенно не знал. Где достают наркотики? Во что это обходится? Сколько раз в день Руби нужно принять дозу? Как долго длится лечение?
Есть ли вообще шанс избавиться от десятилетней привычки? Что делает город с детьми от наркоманов?
У Руби не было ни документов, ни адреса – ничего, кроме рвущей душу боли. Выговорившись, она спокойно сидела на стуле, а я гадал, как ей намекнуть, что у меня есть и другие дела. Кофе был выпит.
Проблему решил пронзительный голос Софии: я подумал, будто к нам ворвался какой-нибудь Мистер с пистолетом, и выскочил в большую комнату.
Пистолет в самом деле присутствовал, но не у Мистера.
Посреди комнаты стоял лейтенант Гэско собственной персоной. Трое его подручных в форме обступили стол Софии, которая онемела от возмущения. Двое других, в свитерах и джинсах, с интересом ждали развития событий поодаль. Вышел из своей каморки и Мордехай.
– Привет, Микки, – повернулся ко мне Гэско.
– Какого черта?! – От рева Мордехая содрогнулись стены. Один из копов в испуге схватился за револьвер.
– Мы должны произвести обыск. – Гэско шагнул к Мордехаю и протянул ордер. – Мистер Грин, если не ошибаюсь?
– Не ошибаетесь.
– Что вы собираетесь искать? – спросил я у Гэско.
– Все то же. Отдайте сами, и мы с радостью уберемся вон.
– Его здесь нет.
– О каком досье идет речь? – глядя в постановление на обыск, осведомился Мордехай.
– Дело о выселении, – пояснил я.
– Вызова в суд я так и не дождался, – уронил Гэско. В двух полисменах я узнал Лилли и Блоуэра. – А как обещали!
– Проваливайте отсюда! – обрела голос София, заметив шагнувшего к ней Блоуэра.
– Послушайте, леди, – презрительно произнес Гэско, которому не терпелось проявить власть, – есть два выхода из создавшегося положения. Первый – вы опускаете свою старую задницу на стул и не издаете больше ни звука. Второй – мы надеваем на вас наручники, и следующие два часа вы проводите в полицейском фургоне.
Лилли пошел вдоль стен, заглядывая в каморки. Сзади ко мне неслышно приблизилась Руби.
– Расслабься, – посоветовал Мордехай Софии.
– Что наверху? – спросил Гэско.
– Архив, – ответил Мордехай.
– Ваш?
– Да.
– Его там нет, – предупредил я. – Вы теряете время даром.
– Значит, даром, – согласился лейтенант.
Новый посетитель распахнул дверь и при виде полицейской формы попятился. Я предложил Руби присоединиться к нему. Она ушла. Мы с Мордехаем закрылись у него в кабинете.
– Где досье? – негромко спросил Грин.
– Его здесь нет, клянусь. Это вопиющий произвол.
– Ордер оформлен по всем правилам. Имела место кража, и вполне резонно предположить, что досье находится у того, кто его похитил.
Мне хотелось выдать что-нибудь сногсшибательное, эдакий юридический перл, чтобы от копов и следа не осталось, но ничего хорошего на ум не приходило. Я почувствовал жгучий стыд за то, что спровоцировал обыск в конторе.
– А копию ты сделал?
– Да.
– Не хочешь вернуть оригинал?
– Не могу. Это будет равнозначно их оправданию. Строго говоря, у них нет стопроцентной уверенности, что досье у меня. Кроме того, если я верну оригинал, они сообразят, что существует копия.

* * *

Почесав в бороде, Мордехай согласился. Мы вышли из кабинета в тот момент, когда Лилли неловким движением обрушил на пол гору папок со стула. София опять закричала, на нее заорал Гэско. Оскорбление словом грозило перейти в оскорбление действием.
Я запер входную дверь – происходящее в конторе нашим клиентам лучше не видеть.
– Вот как мы поступим, – громко объявил Мордехай.
Полисмены неуверенно обернулись. Что ни говори, обыск в юридической конторе – совсем не то, что вечерний обход переполненных баров.
– Нужного вам досье здесь нет. Примите как данность.
Можете смотреть любые папки, но не читать документов.
Нарушать конфиденциальность не позволено никому. Договорились?
Подручные взглянули на Гэско, тот безучастно пожал плечами.
В сопровождении шести копов мы с Мордехаем прошли в мой кабинет. Я принялся выдвигать ящики стола. Гэско ехидно прошептал у меня за спиной:
– Чудненький офис.
Снимая со стеллажа папку за папкой, я подносил каждую к носу лейтенанта и ставил на место. С понедельника в моем производстве находилось не много дел.
Мордехай вышел. Когда Гэско оповестил, что обыск закончен, мы всей оравой вернулись в большую комнату. Мордехай говорил по телефону:
– Да, судья, благодарю вас. Да, лейтенант рядом. – Он с улыбкой протянул трубку Гэско: – С вами хочет пообщаться судья Киснер, тот самый, что выписал ордер на обыск.
Гэско скорчил мину, будто ему предстояло дотронуться до прокаженного.
– Лейтенант Гэско слушает. – Трубка не касалась уха.
– Джентльмены, – обратился Мордехай к полицейским, – вы имеете право обыскать только эту комнату. В кабинеты вам доступа нет. Распоряжение судьи.
– Да, сэр, – буркнул Гэско и положил трубку.
Около часа мы наблюдали, как копы рылись в столах.
Давно сообразив, что обыск никаких результатов не даст, они явно играли у нас на нервах, медленно снимая с полок папки и сборники законов, покрытые толстым слоем пыли.
Кое-где пришлось потревожить паутину. Каждая папка имела отпечатанное или написанное от руки название. Двое копов под диктовку Гэско записывали заголовки в блокноты. Долгая и безнадежно скучная процедура.
Столом Софии они занялись в последнюю очередь. София сама, тщательно выговаривая каждую букву, продиктовала им названия своих папок. Полисмены старались держаться от нее подальше. Ящики стола София выдвинула ровно настолько, чтобы в образовавшуюся щель можно было увидеть содержимое. Шкафчик с ее личными вещами не заинтересовал никого. Я был убежден, что в нем она держит целый арсенал.
Из конторы копы ушли не попрощавшись.
Я принес Софии и Мордехаю извинения за испорченное утро и скрылся в кабинете.

Глава 23

Под номером пять в списке выселенных числился Келвин Лем. В городе насчитывалось около десяти тысяч бездомных, и примерно столько же папок лежало на стеллажах и в архиве конторы на Четырнадцатой улице. Упомнить всех клиентов было невозможно, однако имена почти всегда вызывали у Грина какие-то ассоциации. Так получилось и с Лемом.
Мордехай имел дело с общественными кухнями, приютами, благотворителями, священниками, полицейскими и коллегами – адвокатами бездомных. С наступлением темноты мы отправились в центр города, в церковь, зажатую между красивым административным зданием и роскошным отелем. Подвал храма, довольно просторное помещение, был уставлен рядами складных столов; люди ели и разговаривали. Заведение разительно отличалось от знакомых мне общественных кухонь с их неизбежным супом: на тарелках лежали кукуруза, жареный картофель, куски цыпленка или индейки, фруктовый салат, хлеб. Запах пищи напомнил мне об ужине.
– Я не забегал сюда несколько лет, – сказал Мордехай, стоя у входа. – Они кормят здесь триста человек в день.
Поразительно, не правда ли?
– Откуда берутся продукты?
– Из центральной кухни, мы были там, это в здании БАСН. Им удалось создать эффективную систему сбора излишков в городских ресторанах. Не объедков, а нормальных продуктов, которые испортятся, если их быстро не пустить в дело. Несколько авторефрижераторов объезжают город и свозят продукты на кухню, где готовят обеды, замораживают и распределяют по приютам. Больше двух тысяч порций в день.
– Еда выглядит аппетитно.
– Она и впрямь хороша.
К нам подошла молодая женщина Лиза, местный администратор. Мордехай был знаком с ее предшественником.
Пока они вели негромкий разговор, я рассматривал зал.
Мне бросилось в глаза нечто неожиданное. Среди бездомных существовала иерархия, объединенные общей бедой люди стояли на разных ступенях социально-экономической лестницы. Вот компания – человек шесть – оживленно делится впечатлениями о последнем баскетбольном матче, который транслировало вчера телевидение. Мужчины довольно прилично одеты, и если бы один не орудовал ножом и вилкой в перчатках, группа легко могла сойти за обычных посетителей бара в рабочем районе, никто не догадался бы, что у болельщиков нет жилья. Через столик от компании мрачный тип в темных очках, грязном поношенном пальто и резиновых сапогах, точь-в-точь Мистер в день смерти, руками рвет на части цыпленка.
Совершенно ясно, что образ жизни его и болельщиков разный. Соседи по сравнению с ним кажутся беззаботными пташками. Они пользуются горячей водой и мылом, а типу на подобные мелочи плевать. Компания наверняка ночует в приюте, он же привык спать в парке, подле голубей.
Тем не менее все они бездомные.
О Келвине Леме Лиза не слышала. Пообещав навести справки, она двинулась между столиками, периодически наклоняясь к едокам.
Мордехай представил меня молодому человеку, он оказался, к моему удивлению, коллегой: работал в крупной юридической фирме и на благотворительных началах сотрудничал с городской адвокатской конторой для бездомных. Познакомились они с Мордехаем год назад, во время кампании по сбору средств для неимущих. Минут пять мы побеседовали на чисто профессиональные темы, потом парень скрылся в небольшой комнате по соседству с залом; там в течение трех часов ему предстояло вести прием.
– В вашингтонской конторе с нами поддерживают регулярные отношения сто пятьдесят добровольцев, – сообщил Мордехай.
– Этого достаточно?
– Достаточно не бывает никогда. По-моему, пора поразмыслить о привлечении новых помощников. При желании можешь возглавить это дело. Абрахам будет в восторге.

* * *

Оказывается, с удовлетворением подумал я, Мордехай, Эб и, конечно, София уже подыскали мне занятие.
– Набор помощников позволит нам расширить базу, – продолжал Мордехай, – заявить о себе более громко и, как следствие, облегчит сбор средств.
– Естественно, – без особой уверенности согласился я.
– Проблема денег меня пугает. Фонд Коэна в плачевном состоянии, неизвестно, сколько мы протянем. Боюсь, придется просить подаяние, чем занимаются, собственно говоря, все благотворительные организации города.
– То есть организованно собирать средства вы никогда не пробовали?
– Очень редко. Работа тяжелая и трудоемкая.
Подошла Лиза:
– Келвин Лем сидит вон там, в конце зала. На нем бейсбольная шапочка.

Предыдущая страница 21 Следующая страница


Адвокат 22

– Ты говорила с ним?
– Да. Он не пьян, на вопросы отвечает нормально. Живет пока в БАСН, временно работает водителем мусороуборочной машины.
– Здесь нет комнатки, где можно уединиться?
– Найдем.
– Скажи Лему, что с ним хотят поговорить его адвокаты.
Келвин Лем выглядел как завсегдатай приюта: бейсбольная куртка, джинсы, свитер, кроссовки – ничего общего с тряпьем, в которое кутаются бродяги, ночующие под мостами. Войдя, он не произнес ни слова приветствия, даже руки не подал. Мордехай сидел на краешке стола, я стоял у стены. Лем занял единственный стул; от взгляда, брошенного вскользь, мне захотелось спрятаться.
Похоже, у него были дурные предчувствия.
– Все в полном порядке, – поспешил успокоить его Мордехай. – Мы всего лишь хотим задать вам несколько вопросов.
Келвин безмолвствовал.
– Вы были знакомы с женщиной по имени Лонти Бертон? – спросил Мордехай.
Лем отрицательно качнул головой.
– А с Девоном Харди?
Тоже нет.
– Месяц назад вы жили на заброшенном складе, не так ли?
– Да.
– На перекрестке Нью-Йорк – и Флорида-авеню?
– Ага.
– И вносили за проживание плату?
– Да.
– Сто долларов в месяц?
– Да.
– Деньги отдавали Тилману Гэнтри?
Лем напрягся и прикрыл глаза, соображая:
– Кто такой?
– Владелец склада.
– Я платил парню, которого звали Джонни.
– На кого Джонни работал?
– Я его не спрашивал.
– Сколько вы прожили на складе?
– Около четырех месяцев.
– Почему ушли оттуда?
– Выселили.
– Кто выселил?
– Не знаю. Явились копы, с ними какие-то люди. Нас вместе с вещами вышвырнули на улицу, двери опечатали, а через пару дней пригнали бульдозеры и снесли склад.
– Вы пытались объяснить полиции, что платите за жилье?
– А толку? Какая-то женщина, у нее еще маленькие дети были, полезла в драку. Так ее избили. Я с копами не связываюсь. Век бы их не видать.

* * *

– Перед выселением вам показывали какие-нибудь бумаги?
– Нет.
– Предупреждение о выселении вы получили?
– Нет. Просто явились копы, и все.
– Без документов?
– Говорю, никаких бумаг. Они заявили, что мы захватчики и должны очистить помещение.
– Въехали вы на склад в октябре прошлого года?
– Около этого.
– А как вы нашли склад?
– Услышал от кого-то, что сдаются маленькие квартирки по дешевке. Ну и пошел. Действительно, понаделали перегородок, устроили сортир. Есть вода, крыша, чего еще?
– И вы въехали?
– Ну да.
– А договор о найме вы подписали?
– Парень сказал, что жилье незаконное, поэтому никакой писанины. Еще сказал, в случае чего заявит, будто мы вселились без спросу.
– Плату он брал наличными?
– Только.
– Вы вносили плату ежемесячно?
– Старался. Он приходил за деньгами пятнадцатого числа.
– На день выселения за вами не числилось долга?
– Самую малость.
– Сколько?
– По-моему, за месяц.
– Поэтому вас и выселили?
– Не знаю. Они ничего не объясняли. Просто выбросили на улицу всех до одного, и точка.
– Кого-нибудь из бывших жильцов вы знали?
– Разве что парочку. Там каждый жил сам по себе. Двери были хорошие, запирались.

* * *

– Вы упомянули о матери с маленькими детьми, той, что вступила в драку с полицией. С ней вы не были знакомы?
– Нет. Видел иногда. Она жила на другом конце.
– На другом?
– Ну да. В центре склада не было ни воды, ни канализации, поэтому квартирки устроили по бокам.
– От своей двери вы видели ее жилье?
– Нет. Склад большой.
– Как велика была ваша квартира?
– Две комнаты. Уж не знаю, много это, по-вашему, или нет.
– А электричество?
– Торчали какие-то проводки. Можно было подключить чайник или телевизор. Был свет и водопровод, а сортир – общий.
– Отопление?
– Не ахти. Холодно, конечно, но все не так, как на улице.
– Значит, условия проживания вас устраивали?
– Ну да. Для сотни в месяц вполне терпимо.
– Вы упомянули о парочке знакомых – имен не припомните?
– Герман Гаррис и какой-то Шайн.
– Где они сейчас?
– Откуда я знаю!
– А вы где живете?
– В БАСН.
– Долго рассчитываете пробыть там? – Мордехай протянул Лему визитку.
– Не знаю.
– Можете время от времени позванивать мне?
– Зачем это?
– Вдруг вам понадобится адвокат? Дайте мне знать, если переберетесь в другое место.
Лем молча положил визитку в карман.
Поблагодарив Лизу, мы вернулись в контору.
Существует несколько способов предъявить ответчику судебный иск. Первый – прыжок из засады, второй – объявление войны и залповый огонь по позициям противника.
Согласно первому варианту, следует подготовить общее обоснование обвинений, официально оформить его в суде и организовать утечку информации в прессу, надеясь, что в ходе процесса удастся доказать справедливость иска. Преимущества засады заключаются во внезапности атаки, растерянности ответчика и подготовленном соответствующим образом общественном мнении. Однако ее юридические последствия равны падению с истовой верой в постеленную где-то соломку.
Второй вариант предполагает письмо ответчику с перечислением обвинений и предложением не доводить дело до суда, а вступить в переговоры и мирно разрешить конфликт.
Муторный обмен посланиями и действия враждующих сторон достаточно предсказуемы.
В нашем случае ответчиками были “Ривер оукс”, “Дрейк энд Суини” и ТАГ.
Засада представлялась нам тактически более грамотной.
“Дрейк энд Суини” не выказывала ни малейшего намерения оставить меня в покое, напротив, повторный обыск свидетельствовал о том, что Артур с Рафтером по-прежнему стремятся загнать меня в тупик. По их мнению, мой арест развлечет газетчиков, и фирма не только унизит и запугает меня, но и получит бесплатную рекламу.
Кроме того, заставить человека дать показания мы могли лишь обратившись с официальным иском в суд. В ходе первичных слушаний ответчику задаются любые мыслимые вопросы, и он обязан отвечать под присягой. Мы имеем право вызвать в суд каждого, чьи показания, на наш взгляд, способствуют установлению истины. Если я разыщу Гектора, то, приняв присягу, он уже не отвертится от наших вопросов, какими бы щекотливыми они ему ни казались. То же будет и с другими вероятными свидетелями.
Теоретически дело было примитивным: жильцы склада исправно вносили арендную плату наличными, без всяких расписок передавали деньги Тилману Гэнтри либо его уполномоченному. Неожиданно перед Гэнтри открылась перспектива продать склад “Ривер оукс”, причем безотлагательно. Гэнтри решил обмануть “Ривер оукс”, выдать жильцов за захватчиков. “Дрейк энд Суини” с присущей ей обстоятельностью перед совершением сделки направила на объект торгов инспекцию в лице Гектора Палмы. На складе Гектор подвергся нападению, и осмотр не состоялся. В ходе второй инспекции, в сопровождении охраны, Гектор узнал, что живущие на складе люди по факту не захватчики, а обычные квартиросъемщики, о чем и доложил в служебной записке Брэйдену Ченсу, но тот по своим соображениям закрыл на это глаза и оформил сделку. В результате жильцы были выселены как захватчики, да еще с нарушениями законной процедуры.
В соответствии с юридическими нормами на процесс выселения должно было уйти не менее тридцати дней, терять время никто из участников сделки не хотел. Всего месяц – и самая тяжелая часть зимы, со снежными бурями, ночевкой в машинах при включенных двигателях, оказалась бы позади.
Но ведь выселенцы – бродяги, документов у них нет, квитанций об оплате за проживание на складе нет. Зачем жалеть их, тем более разыскивать?
Не мудреное дело, повторяю. В теории. На практике же возникает масса трудностей. Рассчитывать на показания человека, не имеющего крыши над головой, довольно наивно.
Мистер Гэнтри со своим специфическим авторитетом все-таки да может принудить человека не болтать лишнего. Нет, вступать в схватку с Гэнтри мне никак не хотелось. Мордехай располагал широкой сетью уличных информаторов, но и он вряд ли был готов противостоять тяжелой артиллерии Гэнтри. Около часа у нас с Мордехаем ушло на обдумывание, как избежать вызова в суд корпорации ТАГ. По очевидным причинам судебное разбирательство с Гэнтри хотя и предсказуемо, но опасно. В конце концов мы решили ТАГ в иске не упоминать. Пусть о нем заговорят “Ривер оукс” и “Дрейк энд Суини”. Им значительно проще вызвать в суд третьего участника сделки.
Совсем отказаться от участия ТАГ в процессе нельзя.
Гэнтри – ключевая фигура в вопросе об определении статуса жильцов. Без него суд застопорится.
Но прежде необходимо найти Гектора Палму и убедить предоставить в наше распоряжение копию той самой служебной записки, что убрали из досье, либо сообщить излагаемые в ней сведения. Обнаружить Гектора не трудно, проблема – заставить его сказать правду. Он почти наверняка не захочет сотрудничать с нами – кто жаждет потерять работу, да еще имея жену с четырьмя детьми?
Разбирательство в суде таило и иные сложности, первая носила чисто процедурный характер. Как юристы, мы с Мордехаем не могли выступать в суде от имени наследников Лонти Бертон и ее детей. Для этого нас должны были нанять родственники. Мать и братья Лонти отбывали тюремное заключение. Мордехай предложил направить суду петицию с просьбой назначить одного из нас доверенным лицом семьи Лонти для защиты ее имущественных прав. Это позволит нам пока обойтись без вызова в суд членов семейства. Если мы победим и потерпевшим присудят компенсации, при дележе денег наверняка развернется целое побоище.
А ведь у погибших детишек были отцы. Придется устанавливать личности родителей.
– Насчет денег подумать успеем, – сказал Мордехай. – Сначала нужно выиграть процесс.
Мы расположились за столом перед дряхлым компьютером. Я набивал текст, Мордехай расхаживал по комнате и диктовал.
До полуночи мы выстраивали стратегию, черновик за черновиком отрабатывая окончательный вариант иска, споря, уточняя детали процедуры и предвкушая громкое судебное разбирательство. По мнению Мордехая, оно могло и должно было стать поворотным пунктом в отношении общества к судьбам бездомных.
Я же расценивал наши труды просто как восстановление справедливости.

Глава 24

Без четверти восемь утра я подошел к конторе.
На крыльце меня встретила Руби. И как человек умудряется выглядеть таким бодрым после восьмичасовых попыток заснуть на заднем сиденье брошенного автомобиля?
– Пончика не найдется? – спросила она, когда я щелкнул выключателем.
Похоже, привычки у нее формируются быстро.
– Посмотрю. Садитесь, я сварю кофе.
Вчерашние черствые пончики за ночь окаменели, но другого съестного на кухоньке не нашлось. Я взял на заметку купить к завтрашнему утру свежих – Руби наверняка заявится.
Пока я возился с кофе, она маленькими кусочками, дабы произвести впечатление дамы благовоспитанной, ела пончик.
– Где вы обычно завтракаете? – полюбопытствовал я.
– Нигде.
– А обед и ужин?
– Пообедать можно у Наоми, это кухня на Десятой улице, а ужинать хожу на Пятнадцатую, в приют.
– Что вы делаете в течение дня?
Руби, согреваясь, сложила над горячим стаканчиком ладони домиком.
– Сижу у Наоми.
– Сколько там женщин?
– Много. Относятся к нам неплохо, но разрешают оставаться только днем.

Предыдущая страница 22 Следующая страница


23 Джон Гришем

– Прибежище бездомных женщин?
– Вроде того. До четырех. Большинство наших ночуют в приютах, а кое-кто и вовсе на улице. У меня хоть есть машина.
– Там знают о вашем пристрастии к крэку?
– Наверное. Они предлагали мне ходить на беседы, не одна я такая. Бабы пьют и колются не хуже мужиков, ты же знаешь.
– Признайся, вчера не обошлось без дозы? – В жизни не думал, что осмелюсь задать столь интимный вопрос клиенту. Похоже, Руби стала для меня больше чем клиентка.
Руби уперлась подбородком в грудь.
– Скажи мне правду.
– Я должна была принять. Не могу я без этого.
Упрекать ее не имело смысла. Я ведь палец о палец не ударил, чтобы помочь ей избавиться от наркотика. Именно в данный момент ее исцеление приобрело для меня принципиальное значение.
Она попросила еще пончик, и я, завернув в фольгу, положил последний поверх дымящегося стаканчика. К Наоми Руби опоздала.

* * *

Поход за справедливость начался с митинга у мэрии. Мордехай, известная и почитаемая среди бездомных фигура, занял место на трибуне. Церковный хор, облаченный в пурпурные с золотом одеяния, бодрыми гимнами поднимал настроение собравшихся. Поодаль стояли полицейские; барьеры перегораживали проезжую часть улицы.
БАСН обещало направить на митинг не менее тысячи своих членов, и обещание сдержало. Огромная колонна людей, лишенных крова, но не гордости, возвестила о прибытии явно отрепетированным скандированием. Живая река мгновенно привлекла внимание телекамер.
Посланники братства расположились напротив лестницы и принялись размахивать написанными от руки плакатами и транспарантами:
КОНЕЦ ПРЕСТУПНОСТИ;
ОСТАВЬТЕ НАМ НАШИ ПРИЮТЫ;
ДАЕШЬ ПРАВО НА ЖИЛЬЕ;
РАБОТЫ! РАБОТЫ! РАБОТЫ!
Перед полицейскими барьерами то и дело останавливались церковные автобусы, к толпе присоединялись новые сотни, причем большинство пассажиров никак не походило на бездомных. В основном это были женщины, одетые как на воскресную проповедь. Меня теснили. Я не видел знакомых, даже Софии и Абрахама, хотя точно знал, что они здесь. Митинг в память Лонти Бертон оказался самой представительной и многолюдной акцией бездомных за последние десять лет.
Над толпой возвышались портреты в траурных рамках, под фотографией погибшей молодой женщины была помещена подпись:
КТО УБИЛ ЛОНТИ?
Активисты раздавали плакаты налево и направо, охотников держать их было хоть отбавляй даже среди членов братства, перегруженных транспарантами.
Послышался нарастающий вой сирены. В сопровождении полицейской машины ко входу подъехал катафалк. Шестеро крепких мужчин извлекли черный фоб и подняли на плечи, готовые к символическим похоронам. Вслед за первым гробом из толпы вынырнули остальные четыре – того же цвета, но поменьше размерами.
Толпа расступилась, гробы поплыли к лестнице, хор затянул прощальный псалом, и на глаза у меня навернулись слезы. Один гробик олицетворял Онтарио.
На поднятых руках люди передавали гробы друг другу.
Упустить драматический момент телевизионщики никак не могли. Камеры, размещенные вплотную к трибуне, фиксировали каждую деталь скорбного действа. На протяжении сорока восьми часов репортаж будет смотреть вся страна.
Гробы установили на невысоком помосте посреди лестницы прямо перед трибуной. Митинг начался.
Активист, взявший слово первым, поблагодарил всех, кто принял деятельное участие в подготовке мероприятия. Меня поразило, какое количество приютов, благотворительных миссий, общественных кухонь, клиник, юридических контор, церквей, центров занятости, ассоциаций помощи безработным, а также выборных должностных лиц в той или иной степени оказались задействованными.
Откуда, спрашивается, проблема бездомных при столь грандиозной поддержке?
Ответили на вопрос шесть ораторов. Причины проблемы крылись в недостатке средств и сокращении бюджетных ассигнований, в глухоте федерального правительства и слепоте городских властей, в отсутствии сочувствия у людей состоятельных и консерватизме законодательной базы. Перечисление можно было продолжать до бесконечности.
Мордехай, выступивший пятым, счастливо избежал повторов и поведал о последних часах жизни семейства Лонти Бертон. Едва он приступил к рассказу о том, как младенцу, похоже, последний раз в жизни меняли пеленки, наступила полная тишина. У людей застыли лица. Я смотрел на гробы, казалось, в одном действительно лежит крошечная девочка.
А потом, гремел низким, вибрирующим голосом Мордехай, семья покинула приют. Ни мать, ни дети не подозревали, что из-за обрушившегося на город снегопада жить им осталось всего несколько часов. Мордехай не знал, куда семейство двинулось из приюта. Но я не обратил внимания на полет его фантазии. Подобно окружающим, я был загипнотизирован нарисованной картиной.
Слушая, как в попытке немного согреться дети жались друг к другу, женщина рядом со мной не выдержала и разрыдалась.
Внезапно я осознал, что горжусь Мордехаем. Если этот человек, мой друг и коллега, стоя на трибуне метрах в пятидесяти от меня, оказался в состоянии подчинить мысли и чувства огромной толпы, то что произойдет, когда он обратится к двенадцати присяжным на расстоянии вытянутой руки?
Ясно: никакой здравомыслящий ответчик не допустит, чтобы мистер Мордехай Грин апеллировал в столице США чуть не поголовно чернокожему жюри присяжных. Если предположения наши верны, если мы докажем их состоятельность, суда не будет.
После полуторачасового митинга люди подустали, захотелось движения. Вновь запел хор, гробы подняли, и траурная процессия повела толпу за собой. Мордехай вместе с другими активистами шел впереди. Кто-то сунул мне в руки портрет Лонти, и я поднял его высоко, как и мои соседи.
Благополучные граждане не ходят на марши протеста; их чистый, уютный мир надежно защищен специальными законами. Прежде не выходил на демонстрации и я – зачем? Неся плакат, на котором была изображена двадцатидвухлетняя мать четырех рожденных вне брака детей, я испытывал непонятное, щемящее чувство.
Я изменился. Путь назад для меня отрезан. Прошлое, подчиненное погоне за богатством, стремлению вскарабкаться на очередную ступень социальной лестницы, тяготило меня.
Я встряхнулся и энергично зашагал по улице. Вместе со всеми я пел, вместе со всеми вздымал и опускал плакат, даже пытался подхватить церковный гимн, хотя слов не знал.
Первый раз я участвовал в акции гражданского протеста и был уверен, что не в последний.
Благодаря барьерам на перекрестках шествие без задержек медленно продвигалось к Капитолийскому холму. Сплоченность и многочисленность рядов обеспечивали нам постоянный интерес как у горожан, так и у представителей средств массовой информации. Добравшись до конгресса, мы установили гробы на лестнице. Вновь прозвучали обличительные речи борцов за гражданские права и активистов, в том числе двух конгрессменов.
Выступавшие, однако, начали повторяться. Моим бездомным собратьям было, похоже, все равно, а у меня со дня выхода на работу, то есть с понедельника, накопилась стопка из тридцати одной папки. Тридцать один человек рассчитывал на мою помощь в получении талонов на питание, оформлении документов для развода, защите от обвинений в уголовном преступлении. Я должен был добиться выплаты зарплаты, предотвратить выселение, пробить место в лечебнице. Щелкнув пальцами, найти справедливость. Как специалист по антитрестовскому законодательству, я крайне редко сталкивался с конкретным человеком, теперь же улица восполняла пробел в моем профессиональном опыте.
Купив у мальчишки-лоточника дешевую сигару, я направил стопы в сторону бульваров.

Глава 25

На мой звонок откликнулась женщина:
– Кто там?
Никаких поползновений снять цепочку не последовало.
По дороге я довольно тщательно отрепетировал роль, однако уверенности, что вошел в нее, у меня не было.
– Боб Стивене. Я разыскиваю Гектора Палму.
– Кого?
– Гектора Палму. Он жил в квартире рядом.
– Что вы хотите?
– Вернуть ему деньги, только и всего.
Явись я с целью взять в долг или с иной неприятной миссией, соседи – естественная защитная реакция – наотрез отказались бы говорить со мной, даже через дверь, поэтому маленькая ложь была простительна.
– Он переехал, – сообщила женщина.
– А вы не знаете куда?
– Нет.
– Он и из города уехал?
– Не знаю.
– Вы видели, как он выезжал?
Ответ был, разумеется, положительный. Подробностей я не дождался. Я снова осторожно постучал. Никакого результата.
Развернувшись, я позвонил в другую квартиру. Дверь быстро распахнулась на ширину цепочки, и сквозь щель я увидел мужчину примерно моих лет со следами майонеза в уголках рта.
– Что вам угодно?
Я повторил байку про Боба Стивенса. Девятый час вечера, на улице холод и мрак; мое пришествие явно прервало семейный ужин.
Но мужчина, казалось, не был раздосадован.
– Не могу сказать, чтобы я знал его.
– А жену?
– И ее. Я все время в разъездах.
– Может быть, с ними общалась ваша супруга?
– Нет. – Ответ прозвучал слишком поспешно.
– Никто из вас не видел, как они выезжали?
– В пятницу и выходные нас не было в городе.

* * *

– И у вас нет ни малейшего представления, куда Палма уехал?
– Ни малейшего.
– Благодарю вас.
Больше соседей по площадке у Гектора не было. Направляясь к лестнице, я лицом к лицу столкнулся с крепко сложенным, одетым в униформу охранником. Похоже, женщина вызвала его по телефону. В правой руке он сжимал клюшку для гольфа и многозначительно похлопывал ею по ладони левой, как полисмен из телевизора.
– Что вы здесь делаете? – гаркнул он.
– Ищу человека. Эту штуку, – я кивнул на клюшку, – лучше убрать.
– Попрошаек мы не пускаем.
– Вы глухой? Я сказал, ищу знакомого. Попрошайничество – не мой профиль. – Я обогнул охранника.
– На вас жалуются жильцы, – услышал за спиной. – Пожалуйста, уходите.
– Ухожу.

* * *

Поужинал я сандвичем и пивом в баре неподалеку. Заведение было недорогим, из разряда тех, где прибыль приносят не цены, а быстрый благодаря постоянному притоку посетителей оборот. Возле стойки сидели молодые госслужащие, забежавшие по пути домой побаловаться пивком, посудачить о политике, поглазеть по телевизору на игру любимой баскетбольной команды.
Пора было смириться. Жена и друзья остались в прошлом. Семь лет, проведенных в изнурительном труде на благо “Дрейк энд Суини”, мало способствовали укреплению дружеских уз, как, впрочем, и семейных. Дожив до тридцати Двух лет, я оказался неподготовленным к одиночеству. Глядя на экран, я думал: а не пора ли найти в подобном заведении новую спутницу жизни? Нет. Должны быть другие места для этой цели.
Почувствовав внезапное отвращение к окружающим и обстановке, я вышел на улицу.
Машина медленно двигалась в сторону центра. Чердак не манил. Мое имя стояло в документах о найме, значилось в каком-то компьютере, при необходимости полиция без особых усилий вычислит мое пристанище. Если арест – дело решенное, то явятся за мной наверняка ночью. Копы не преминут перепугать стуком в дверь, с обдуманной грубостью защелкнут на запястьях стальные браслеты, вцепятся звериной хваткой под локти, запихнут в патрульную машину и привезут в городскую тюрьму, где я, без сомнения, окажусь единственным белым, арестованным за ночь. Самым большим для них наслаждением будет запереть меня в камеру с полудюжиной отъявленных подонков и наблюдать за встречей новичка.
Куда бы ни направлялся и что бы ни делал, я имел при себе сотовый телефон, чтобы известить Мордехая об аресте, и пачку из двадцати стодолларовых банкнот, чтобы уплатить залог и оказаться на свободе до разговоров о камере.
Оставив машину в двух кварталах от дома, я внимательно огляделся, особо уделяя внимание пустующим машинам.
Все было тихо, я без приключений забрался на чердак.
Мебель в гостиной состояла из двух шезлонгов, пластикового ящика для бутылок, служившего мне столом и подставкой для ног, и аналогичного ящика, на который я водрузил телевизор. Интерьер получился убогим донельзя, и я решил, что гостей принимать не буду. Незачем им видеть, как я живу.
В мое отсутствие звонила мать. Голосом автоответчика она сообщила, что, как и отец, волнуется за меня и хочет приехать. Родители обсудили перемены в моей жизни с Уорнером, тот также готов нанести мне визит. Представляю, о ем они там судачили: должен хоть кто-то из семьи вернуть заблудшую овцу.
Митинг в память Лонти Бертон стал главной темой одиннадцатичасового выпуска новостей. На экране появились снятые крупным планом пять гробов: вот их устанавливают на лестнице, вот несут на руках к Капитолию. Увидел я и выступление Мордехая. Участников митинга оказалось значительно больше, чем я предполагал, – по оценкам журналистов, более пяти тысяч. Мэр города от комментариев отказался.
Выключив телевизор, я набрал номер Клер. Мы не общались четвертый день, сломать лед было необходимо ради соблюдения приличий. Формально мы ведь оставались мужем и женой. Неплохо было бы поужинать вместе – например, через неделю.
После третьего гудка прозвучал вальяжный незнакомый голос:
– Алло?
Мужчина.
На мгновение я так опешил, что не смог вымолвить ни слова. Четверг, половина двенадцатого ночи, а у Клер сидит мужчина. Но я ушел меньше недели назад! Мне захотелось бросить трубку. Преодолев этот порыв, я сказал:
– Клер, пожалуйста.
– Кто спрашивает? – бесцеремонно поинтересовался незнакомец.
– Майкл, ее муж.
– Она в душе, – с ноткой злорадства изрек нахал.
– Передайте, что я звонил. – Я бросил-таки трубку.
До полуночи я расхаживал по мансарде, затем оделся и вышел на улицу. Когда рушится брак, человек поневоле перебирает всевозможные причины катастрофы и варианты развития событий. Что было в нашем случае? Исподволь нараставшее отчуждение? Нечто более сложное? А может, я не обратил внимания на сигналы, которые Клер мне подавала?
Не был ли тот мужчина банальным гостем на одну ночь, или Клер давно с ним? Коллега-врач, уставший от семьи и детей, или студент-медик, давший ей то, чего она не получала от меня?
Я пытался убедить себя в том, что дело вовсе не в любовнике. Не взаимной неверностью было продиктовано наше решение развестись. Слишком поздно переживать из-за того, что Клер спит с другим. Брак кончился, это однозначно. И не важно почему. Пусть убирается к черту, меня уже ничего не волнует. Она забыта, вычеркнута из памяти. Если я решил выйти на охоту, то и Клер может делать что заблагорассудится.
Да, именно так.
В два часа ночи, игнорируя призывы гомосексуалистов, я вышел к Дюпон-сёркл; на скамейках лежали закутанные в тряпье безликие и бесформенные тела. Не самое подходящее место для прогулок, но сейчас мне было наплевать на опасность.

* * *

Несколькими часами позже я купил в кондитерской коробку с дюжиной разных пончиков, два высоких картонных стаканчика кофе и газету. Дрожащая от холода Руби упорно поджидала меня у двери. Глаза были краснее, а улыбка скупее, чем обычно.
Мы устроились в большой комнате за столом, где старых папок было поменьше. Я поставил на середину стола стаканчики, раскрыл коробку. Пончики с шоколадом Руби не понравились, она предпочитала фруктовую начинку.
– Ты читала газеты? – спросил я.
– Нет.
– А вообще читать умеешь?
– Не очень.
Тогда к чтению приступил я. Начали мы с первой полосы, там помещался огромный снимок пяти плывущих над толпой гробов. Заметка о митинге занимала нижнюю половину страницы, и я прочитал ее целиком. Руби внимательно слушала. О гибели матери с детьми она знала; воображением ее завладели подробности.
– А я не умру так?
– Вряд ли. Разве оставишь включенными двигатель и отопитель.
– Хотела бы я, чтоб в моей развалюхе был отопитель.
– Ты можешь погибнуть от переохлаждения.
– Это еще что такое?
– Просто однажды уснешь и не проснешься.
Она вытерла салфеткой губы и отхлебнула кофе. В ту ночь, когда погиб Онтарио, температура была минус двенадцать. Как умудрилась выжить Руби?
– Где ты прячешься, когда становится по-настоящему холодно?
– Нигде.
– Остаешься в машине?
– Ага.
– И не замерзаешь?
– У меня полно одеял. Зарываюсь в них, и все.

Предыдущая страница 23 Следующая страница


Адвокат 24

– И не идешь ночевать в приют?
– Никогда.
– А пойдешь, если это поможет тебе увидеться с Терренсом?
Склонив голову, Руби окинула меня странным взглядом:
– Скажи-ка еще раз.
– Ты хочешь увидеть Терренса, так?
– Так.
– Значит, необходимо привести себя в норму, так?
– Так.
– А чтобы привести себя в норму, нужно побыть в приют, где лечат наркоманов. Ты готова?
– Может быть, – не сразу отозвалась она. – Может быть.
Пусть небольшой, но шаг вперед.
– Я помогу тебе вернуться к Терренсу, ты снова станешь частью его жизни, но для этого, Руби, тебе придется отказаться от наркотиков.
– Как? – Избегая моего взгляда, она склонилась над стаканчиком.
– Ты собираешься сегодня к Наоми?
– Да.
– Я говорил с директрисой. Сегодня они проводят два собрания для тех, кто не может избавиться от пристрастия к алкоголю или наркотикам. Будет хорошо, если ты побываешь на этих собраниях. Директриса мне позвонит.
Как послушный ребенок, Руби кивнула. Большего в данный момент и не требовалось, Я продолжил чтение. Спорт и события международной жизни Руби не волновали, ей интереснее были городские новости. В далеком прошлом она ходила на выборы и то, что касалось политики окружных властей, понимала.
Пространная редакционная статья резко критиковала конгресс и городские власти за нежелание решать проблемы бездомных. Нас ждут впереди другие Лонти, предупреждала газета, новые дети будут умирать на улицах в тени величественного Капитолия. Руби, попивая остывший кофе, согласно кивала головой.
За окном пошел мелкий холодный дождь, я предложил подвезти Руби до Центра помощи женщинам, или Наоми, как его называли по имени учредительницы.
Центр занимал четырехэтажное здание на Десятой улице. Работал от семи утра до четырех дня, предоставлял еду, душ, одежду, совет и помощь в трудоустройстве. Руби там хорошо знали.
Мы с директрисой Наоми, молодой женщиной Меган, договорились вытащить мою подопечную из липкой наркотической паутины. Половина постоянных посетительниц центра страдали психическими расстройствами, остальные либо пили, либо травились крэком, таблетками и прочей дрянью; у трети анализ крови выявил вирус СПИДа. У Руби, по словам Меган, инфекционных заболеваний не было.
Уходя из центра, я слышал, как женщины в просторном зале на первом этаже пели.
От работы меня отвлекла София:
– Мордехай говорит, ты кого-то разыскиваешь. – В левой руке она держала блокнот, в правой ручку.
На мгновение я растерялся, затем вспомнил:
– Да, ищу Гектора Палму.
– Готова помочь. Расскажи все, что тебе известно об этом человеке.
Я продиктовал имя, прежний адрес, последнее место работы Гектора, описал его внешность, сообщил о жене и детях.
– Возраст?
– Около тридцати.
– Примерный годовой оклад?
– Тридцать пять тысяч.
– Если четверо детей, значит, один наверняка ходит в школу. Имея такой доход и проживая в Бетесде, вряд ли он послал ребенка в частное заведение. Говоришь, испанец?
Скорее всего католик. Что еще?
Больше мне в голову ничего не пришло. София вернулась к своему столу. Сквозь открытую дверь я наблюдал за ней. Вот она раскрыла толстенную записную книжку и принялась перелистывать страницы. Вот сняла трубку и связалась с каким-то почтовым служащим. Разговор постоянно сбивается на испанский. За первым звонком следует второй: поздоровавшись по-английски, она переходит на родной язык. Насколько я улавливаю, ей нужен католический священник.
Часом позже София возвестила:
– Они переехали в Чикаго.
– Как тебе… – От удивления я запнулся.
– И не спрашивай! Знакомый знакомого, у которого есть друг в церкви. Палма уехали в выходные, в страшной спешке. Новый адрес нужен?
У окна большой комнаты Софию дожидались шестеро посетителей.
– Попозже, – сказал я. – Спасибо, София.
– Не стоит.
“Не стоит”. Я смирился с мыслью, что вечером проведу несколько часов на холоде и в темноте, буду приставать с расспросами к незнакомым людям, вызывать подозрения у охраны и молиться Богу, чтобы остаться целым и невредимым. А Софии на розыск нужного мне субъекта потребовался только телефон!
В чикагском отделении фирмы я был пару раз по делам клиентов. Офис располагался в небоскребе, фасадом выходил на озеро Мичиган. В высоченном, на несколько этажей, вестибюле били фонтаны, бесшумно скользили эскалаторы, у бесчисленных магазинчиков толпился народ.
В этом Вавилоне, спрятавшись за газету, я легко выслежу Гектора.

Глава 26

Бродяги живут на тротуаре, в непосредственной близости от шоссе, мусорных урн, канализационных люков, пожарных гидрантов, автобусных остановок и витрин магазинов. День за днем бродяги медленно обходят облюбованную территорию, останавливаются, чтобы поболтать с товарищем, поглазеть на пробку перед светофором, запомнить в лицо нового наркоторговца. Они вбирают звуки улицы, впитывают выхлопные газы и запахи дешевых забегаловок. Забыв о времени, как сфинксы, бродяги сидят под окнами аптек в тени полосатых навесов, и ничто не ускользает от их внимательных глаз. Если в течение часа мимо дважды проедет один и тот же автомобиль, бродяги его запомнят. Если раздастся пистолетный выстрел, они точно укажут, в каком месте. Если в частной машине сидит переодетый в гражданское коп, его моментально вычислят.

* * *

– Там кого-то караулит полиция, – сказал Софии клиент.
София выглянула на улицу. Белый замызганный “форд” метрах в пятидесяти от нашей конторы действительно смахивал на полицейскую машину. Через полчаса София опять вышла на крыльцо. Машина стояла на прежнем месте. София отправилась к Мордехаю.
Я спорил по телефону с чиновником из офиса окружного прокурора. В пятницу после обеда бюрократическая машина ускоряет вращение шестеренок, люди думают только о предстоящих выходных.
София и Мордехай явились вместе, дабы сообщить мне неприятную новость.
– По-моему, там копы, – угрюмо предположил Мордехай.
Я испытал секундное желание нырнуть под стол.
– Где?
– На углу. Следят за нашими дверями больше часа.
– За тобой пришли, – сострил я.
Улыбок не последовало.
– Я навела справки, – ровным голосом произнесла София. – Выписан ордер на твой арест. Тебя обвиняют в краже со взломом.
Кража! Тюрьма! Симпатичный белый парень в камере с отребьем! Подавшись вперед, я изо всех сил постарался не выдать страха:

* * *

– Ничего удивительного. Переживем.
– У меня есть знакомый в офисе окружного прокурора.
Могу поговорить. Пусть разрешат явиться без сопровождения.
– Было бы здорово. – На самом деле поблажка мало что значила. – Но я полдня болтаю с ними по телефону – никто никого не хочет слушать.
– В офисе работают более двухсот человек…
Друзей вне улицы Мордехай не имел. Полисмены и прокуроры являлись для него естественными врагами.
Мы спешно разработали план действий. София свяжется с чиновником, оформляющим документы для освобождения под залог. Он встретит нас на пороге тюрьмы. Мордехай попытается отыскать не слишком враждебно настроенного судью. Ни слова не было сказано лишь о том, что сегодня пятница. До понедельника я в камере могу и не дожить.
Мордехай и София отправились звонить, а я, вслушиваясь в скрип входной двери, остался за столом – опустошенный, неспособный ни думать, ни двигаться. Долго страдать от ожидания мне не пришлось. Ровно в четыре часа дня вместе с двумя подручными порог конторы переступил лейтенант Гэско.
При нашей встрече на квартире у Клер я не жалел насмешек и угроз – еще бы, ведь он малограмотный коп, а я дипломированный юрист. Я и представить не мог, что в один далеко не прекрасный день Гэско получит блестящую возможность отомстить мне.
Самоуверенно ухмыляясь и по-петушиному высоко подбрасывая голенастые ноги, лейтенант приблизился к столу Софии.
– Мне нужен мистер Брок.
Я как раз с улыбкой на устах выходил из кабинета:
– Привет, Гэско. По-прежнему ищешь досье?
– Нет. По крайней мере не сегодня.
Появился Мордехай:
– Ордер у вас есть?
– Да, сэр. Выписан на имя мистера Брока, сэр.
– К вашим услугам, сэр. – Я пожал плечами. Ни при каких обстоятельствах не терять присутствия духа.
Коп снял с ремня наручники.
– Я его адвокат, – заявил Мордехай. – Позвольте ознакомиться с ордером.
Пока Мордехай вчитывался в постановление об аресте, коп защелкнул у меня на запястьях холодные кольца наручников, стянув куда сильнее, чем нужно. Я удержал болезненную гримасу. Во что бы то ни стало оставаться презрительно спокойным.
– С удовольствием доставлю клиента по назначению, – казал Мордехай.
– Весьма вам признателен, справимся сами.
– Куда вы направляетесь?
– В Центральный.
– Я подъеду, – заверил меня Мордехай.
Но больше, чем его обещание, меня утешил вид говорившей по телефону Софии.
Немыми свидетелями сцены оказались трое безобидных уличных джентльменов, зашедших перекинуться словечком с Софией. Они в недоумении смотрели на мои руки, отведенные назад.
Через полчаса вся улица будет знать, что полиция арестовала белого человека, юриста. Коп схватил меня за локоть и вытолкнул на крыльцо. “Скорей бы в машину”, – подумал я, спускаясь по лестнице.
– Какая бездарная трата времени, – заметил Гэско, усаживаясь на заднее сиденье рядом со мной. – По городу числится сто сорок нераскрытых преступлений, на каждом углу торгуют наркотиками, их предлагают даже в школах, а мы вынуждены валандаться с тобой.
– Ты начал допрос, Гэско?
– Нет.
– Отлично. В таком случае отстань.
Коп-шофер на бешеной скорости вел “форд” по Четырнадцатой улице – ни мигалки, ни сирены, ноль внимания на светофоры и пешеходов.
– Если бы это зависело от меня – с радостью. Но ты встал поперек горла каким-то бонзам. Прокурор сам сказал, на него давят с твоим арестом.
– Кто давит?
Ответ был заранее известен. “Дрейк энд Суини” не станет разоряться на болтовню с полицией, нет, она пойдет сразу к прокурору.
– Потерпевшие, – ядовито усмехнулся Гэско.
Сарказм вполне оправдан: забавно воображать компанию весьма состоятельных юристов в качестве жертвы преступления.
Быть арестованными довелось многим известным личностям. Мартин Лютер Кинг попадал за решетку несколько раз. А прославленные грабители Бойски и Милкен, чьих имен я не помню? А звезды киноэкрана, баскетбола, которых хватали за хранение наркотиков или за автогонки в нетрезвом виде? Я слышал об отбывающем пожизненное заключение судье из Мемфиса, помнил клиента, угодившего в камеру за неуплату налогов. И Мордехай небось побывал в наручниках. Всех их отправляли в участок. И все они пережили это.
Арест принес определенное облегчение. Больше не надо бежать, прятаться, озираться. Мучительное ожидание беды кончилось. И не глубокой ночью, остаток которой наверняка пришлось бы провести в камере. Есть время для маневра.
В случае удачи я выйду под залог до того, как на меня обрушатся выходные, непредсказуемые по последствиям.
Однако вслед за облегчением я испытал ужас, животный, первобытный. В тюрьме всякое может случиться. Куда-нибудь запропастятся необходимые для освобождения под залог документы. Начальство найдет десяток поводов, чтобы перенести уплату залога на субботу или воскресенье, а то и на понедельник. Меня сунут в камеру к отвратительным, если не откровенно опасным субъектам.
Об аресте поползут слухи. Сочувственно вздыхая, мои бывшие друзья будут задавать друг другу вопрос: что еще этот сумасшедший отчебучит, дабы окончательно пустить свою жизнь под откос? Известие, что сын за решеткой, страшно ударит по отцу и матери. Только Клер останется невозмутимой, особенно теперь, найдя мне достойную замену.
Я прикрыл глаза и попытался устроиться поудобнее. Но с руками за спиной сделать это оказалось невозможным.

* * *

События в полицейском участке напоминали сюрреалистический сон. Гэско таскал меня из кабинета в кабинет, как собаку на поводке. “Не поднимай глаз от пола, – твердил я себе. – Не смотри на их морды”.
Вытащить все из карманов, сдать под опись, расписаться на бланке. По грязному коридору марш в комнатку фотографа, снять обувь и встать к мерной ленте, можете не улыбаться, если не хотите, смотреть прямо в камеру. Так, теперь в профиль. Комната дактилоскопии. Там, как в туалете, занято, и Гэско, приковав меня наручниками к стулу, отправляется на поиски кофе. По коридору шмыгают люди, проходя те же стадии оформления, что и я. Вокруг полно копов.
Чье-то белое лицо, молодое и пьяное, с глубокой царапиной на левой щеке. Дорогой темно-синий костюм. Как можно надраться до такой степени в пятницу, до пяти вечера? Костюм сыплет угрозами, голос резкий, лающий, на угрозы Никто не реагирует. Вот костюм сгинул.
Я был близок к панике. На улице стемнело. Рабочая неделя завершилась, значит, очень скоро в камеры начнут поступать новые жильцы. Вернувшийся наконец Гэско провел меня к дактилоскописту и, стоя рядом, с удовлетворением наблюдал за процедурой снятия отпечатков.
Телефонные звонки уже бесполезны. Адвокат мой где-то неподалеку, но Гэско его не видел. По пути в подвал я заметил, что двери становятся толще и толще. Мы явно двигались не в том направлении – выход на улицу остался за спиной.
– Могу я внести залог? – При виде стальных решеток и охранников нервы мои не выдержали.
– Думаю, ваш адвокат именно этим и занят, – ответил Гэско.
Сержант Кэффи приказал мне упереться руками в стену и раздвинуть ноги, быстро и тщательно ощупал каждый сантиметр моего тела, будто рассчитывал найти провалившуюся за кожу монету. Ничего не обнаружив, он кивнул в сторону, и я прошел через металлодетектор мимо распахнутой стальной двери в узкий коридор с решетками от пола до потолка вместо стен. Дверь захлопнулась. Надежда на быстрое освобождение не сбылась.
Сквозь решетки к нам тянулись руки. Я вновь опустил глаза. На ходу Кэффи заглядывал в каждую камеру – мне показалось, он по головам пересчитывает заключенных. У третьей клетки справа мы остановились.
Негры в камере были гораздо моложе меня. Поначалу я заметил четверых, потом обнаружил пятого – он лежал на верхней койке; четверка помещалась внизу. Камера представляла собой небольшой квадрат пола, обнесенный с трех сторон решетками, так что можно было видеть не только точно такую же клетку напротив, но и соседнюю. Кирпичная задняя стена была выкрашена в черный цвет, в углу располагались раковина и унитаз.
Лязгнул замок. Человек с верхней койки свесил ноги и почти коснулся сидящих внизу. Стоя у двери под изучающими взглядами пяти пар глаз, я старался не выдать страха.

* * *

Главное – отыскать свободное местечко на полу: до жути не хочется задеть кого-нибудь из сокамерников.
Слава Богу, заботливые власти установили металлодетектор. У старожилов ни ножей, ни пистолетов – у меня ни часов, ни бумажника, ни сотового телефона. Причины и средства для смертоубийства отсутствуют.
У передней решетки, решил я, пожалуй, безопаснее, чем у стены, и, не обращая внимания на взгляды, уселся на полу спиной к двери. Чей-то голос истошно призывал охранника.
В клетке наискосок от меня вспыхнула драка: двое негров могучего телосложения молотили по голове парня в дорогом темно-синем костюме. Зрители восторженно вопили.
Не самый подходящий момент вспомнить: я белый.
Послышался пронзительный свист, дверь распахнулась, и в коридоре возник Кэффи с резиновой дубинкой в руке.
Побоище мгновенно прекратилось, пьяный без движения лежал на животе. Кэффи осведомился, в чем дело. Никто ничего не слышал и не видел.
– Чтоб больше ни звука! – Кэффи удалился.
Тянулись минуты. Пьяный застонал; кого-то стошнило.
Один из негров слез с нижней койки, босые ступни остановились в нескольких сантиметрах от меня. Я поднял на негра глаза и сразу отвел в сторону. Негр смотрел в упор. “Конец!” – подумал я.

Предыдущая страница 24 Следующая страница


25 Джон Гришем

– Хороший пиджак, – обронил босоногий.
– Спасибо, – пробормотал я в надежде, что благодарность не покажется ему радостью.
На мне был старый блейзер – я носил его каждый день с джинсами. Жертвовать здоровьем ради одежки я не собирался.
– Хороший пиджак. – Босоногий придвинулся ближе.
Негр с верхней койки спрыгнул на пол.
– Спасибо, – повторил я.
Лет восемнадцати-девятнадцати, высокий и мускулистый, ни грамма жира. Похоже, член банды, всю жизнь провел на лице. Не терпится произвести впечатление на сокамерников. Нашел легкую добычу.
– У меня такого хорошего нет. – Юный босяк слегка толкнул мою ногу, провоцируя.
Блатные замашки. Но украсть блейзер нельзя – некуда с ним бежать.
– Хотите поносить? – спросил я, по-прежнему глядя в сторону.
– Нет.
Я подтянул колени к подбородку, уходя в глухую защиту.
Ни в коем случае не отвечать ударом на удар – любое сопротивление вызовет мгновенную реакцию остальных. Пятерка отлично позабавится, пиная ненавистного белого.
– Друг говорит, у тебя хороший пиджак, – сказал негр с верхней койки.
– Да. Я поблагодарил его за комплимент.
– Он говорит, у него такого нет.
– И что делать?
– Всегда приятно получить подарок.
К двоим присоединился третий, замкнув полукруг. Босоногий вновь толкнул меня ногой, остальные явно ждали, кто начнет драку. Я снял блейзер и протянул им.
– Подарок? – уточнил босоногий.
– Вам виднее.
От удара ногой голова моя резко стукнулась о толстый металлический прут.
– О черт! Берите. – Не позволить убить меня.
– Подарок?
– Да.
– Спасибо, приятель.
– Не стоит. – Я потер щеку. В голове гудело.
Троица оставила меня в покое.
Я потерял всякое представление о времени. Темно-синий костюм подавал слабые признаки жизни; кто-то опять вал охрану. Мой подарок юнец не надел. Блейзер просто растворился в камере.
Лицо пылало, но крови не было. Если ударов больше не последует, могу считаться счастливчиком. Обладатель зычного баса заявил, что хочет спать. Я попробовал представить, что ждет меня ночью. Две узкие койки на шестерых.
Спать на полу, без подушки и одеяла? Пол, между прочим, становился холоднее.
Исподтишка поглядывая на соседей, я пытался угадать, какие преступления они совершили. Да, я позаимствовал чужое досье, но с безусловным намерением вернуть. Неужто за такую ерунду я должен разделить участь торговцев белой смертью, угонщиков автомобилей, насильников, а может, и убийц?
Не испытывая никакого аппетита, я подумал о еде. Зубной щетки у меня не было. В туалет не хотелось, но что будет, когда приспичит? Есть ли тут питьевая вода? Самые примитивные вещи приобрели огромную значимость.
– Хорошие тапочки.
От неожиданности я вздрогнул.
Надо мной возвышался тип в грязных белых носках, ступни его были на несколько сантиметров длиннее моих.
– Спасибо.
Похоже, речь о разношенных кроссовках. Будь они баскетбольные, могли бы представить для парней интерес, а так…
– Какой размер?
– Десятый.
Подошел босоногий:
– И у меня.
– Может, они вам как раз? – Я начал развязывать шнурки. – Прошу принять в подарок.
Босоногий невозмутимо забрал кроссовки.
“А как насчет джинсов и трусов?” – готов был спросить я.
В семь вечера появился Мордехай. Кэффи вывел меня из камеры, и мы поднялись наверх.
– Где кроссовки? – спросил Мордехай.
– Там.
– Вернут.
– Спасибо. У меня был еще блейзер.
Мордехай всмотрелся в ссадину на левой щеке.
– Ты в порядке?
– Все замечательно. Я свободен!
Залог составил десять тысяч долларов. Я заплатил тысячу наличными и подписал необходимые бумаги. Кэффи принес кроссовки, блейзер, мои испытания закончились.
За рулем машины нас ждала София.

Глава 27

За падение с небес на землю нужно платить. Царапины, полученные в аварии, почти зажили, но неприятные ощущения в мышцах и суставах по-прежнему давали о себе знать. Я довольно быстро худел; ежедневные обеды в ресторанах стали не по карману, да и вкус к еде пропал начисто. От спанья на полу ныла спина. Я продолжал эксперимент в расчете, что рано или поздно привыкну, однако расчеты внушали серьезные сомнения.
А теперь удар ногой. Пока хватало терпения, я прикладывал к шишке лед, но иногда, просыпаясь среди ночи и ощупывая голову, пугался, что шишка растет.
И все-таки меня переполняло счастье: я уцелел после двухчасового пребывания в аду. Ближайшее будущее перестало внушать ужас, на какое-то время можно было забыть о копах, прячущихся в тени.
Обвинение в краже со взломом не очень располагало к веселью: максимальный срок наказания предусматривал десять лет тюрьмы. Но об этом будет время подумать.
В субботу утром я вышел из дома пораньше, торопясь купить свежую прессу. Ближайшая кофейня, которой заправляла многодетная семья пакистанцев, располагалась в двух кварталах от меня. Устроившись за стойкой, я заказал большую чашку кофе с молоком и раскрыл газету.
Мои друзья в “Дрейк энд Суини” всегда отличались умением планировать свои действия. На второй полосе я увидел собственную фотографию – из рекламного проспекта фирмы, изданного несколько лет назад. Негативы были только у них.
Заметка из четырех столбцов оказалась информативной: фирма поделилась с журналистом почти всем, что знала обо мне. Ни одного личного мнения не было. Поместили ее в газете с единственной целью – унизить меня. Заголовок аж кричал:
ГОРОДСКОЙ АДВОКАТ АРЕСТОВАН
ЗА КРАЖУ СО ВЗЛОМОМ!
Далее следовало описание папки.
Но плевок, по сути, вышел жидким – кучка крючкотворов переругались из-за каких-то бумажек. Кому, кроме меня и моих знакомых, до этого дело? Слишком много вокруг происходит событий гораздо более сенсационных, чем мой проступок. А стыд я, пожалуй, перенесу. Без особых усилий я представил, как Артур с Рафтером в течение долгих часов уточняли план моего ареста, смаковали его последствия. Часы наверняка будут включены в счет, который фирма выставит “Ривер оукс”, непосредственно заинтересованной в скорейшем возвращении компрометирующих документов.
Ах, какой скандал! Четыре колонки в субботнем выпуске!
Пончиков с фруктовой начинкой пакистанцы не готовили. Купив вместо них овсяного печенья, я поехал в контору.
Руби спала на крыльце, укрывшись старыми пледами, голова покоилась на огромной холщовой сумке, набитой пожитками. Кашлянув, я разбудил Руби.
– Почему ты спишь здесь?
– Должна же я где-то спать. – Она уставилась на пакет с печеньем.
– А я думал, ты спишь в машине.
– Так оно и есть. Почти всегда.
Спрашивать бездомного, почему он спит здесь, а не там, без толку. Кроме того, Руби голодна. Я отпер дверь, зажег свет и пошел варить кофе. По сложившейся традиции, Руби уселась за столом в большой комнате, похоже, привыкла считать его своим.
Мы пили кофе, грызли печенье и читали газету: одну статью я выбирал для себя, другую – для Руби. Заметку “Дрейк энд Суини” проигнорировал.
– Как ты себя сегодня чувствуешь? – спросил я, когда кофе был выпит.
– Великолепно. А ты?
– Замечательно. И без всякой дозы. Ты тоже можешь этим похвастаться?
Щека у Руби дрогнула, взгляд скользнул вбок. Для правдивого ответа пауза затянулась.
– Да. Могу.
– Не лги, Руби. Я твой друг и адвокат, и я собираюсь помочь тебе вернуться к Терренсу. Но у меня ничего не выйдет, если ты будешь лгать. Теперь посмотри мне в глаза и скажи правду.
Глядя в пол, она прошептала:
– Без дозы я не могу.
– Спасибо, Руби. Почему ты убежала вчера с собрания?
– Я не убегала.

* * *

– С одного. А с другого ушла, директриса сказала. – Меган позвонила мне за несколько минут до прихода Гэско.
– Я думала, все кончилось.
У меня не было намерения ввязываться в спор, который нельзя выиграть.
– Ты собираешься сегодня к Наоми?
– Да.
– Хорошо. Я подвезу тебя. Обещай сегодня сходить на оба собрания.
– Обещаю.
– Ты должна приходить на них первой, а уходить последней, ясно?
– Ясно.
– Меган будет следить за тобой.
Согласно кивнув, Руби взяла из пакета печенье. Мы поговорили о Терренсе, о лечении, и у меня возникло ощущение безнадежности. Руби пугала сама мысль прожить двадцать четыре часа без наркотика.
Крэк, подумал я. Вызывающий мгновенное привыкание и дешевый, как грязь.
По дороге к Наоми Руби спросила:
– Тебя забирали копы?
Ну конечно, беспроволочный телеграф, как я и предполагал.
– Недоразумение, – отмахнулся я.
Меган открыла нам дверь и пригласила меня выпить кофе.
Руби прошла в зал на первом этаже, где женщины протяжно пели. Несколько минут мы с Меган послушали их. Будучи единственным мужчиной в Наоми, я чувствовал себя неловко.
На кухне Меган налила кофе, а затем предложила пройтись по дому. Разговаривали мы шепотом: где-то рядом несколько женщин молились.
Кроме зала и кухни, на первом этаже располагались душевые и туалеты. На заднем дворе был разбит небольшой сад, уда любили приходить те, кто испытывал потребность в одиночестве. Второй этаж занимали разные кабинеты, комнаты для приема посетительниц и зал для собраний, предварявших курс анонимного лечения от алкоголизма и наркомании.
Кабинет Меган находился на третьем этаже. Предложив сесть, она бросила мне на колени сегодняшнюю “Вашингтон пост”:
– Ночь выдалась не из приятных, да?
– В общем-то терпимой.
– Что это? – указала Меган пальцем на свой висок.
– Соседу по камере понравились мои кроссовки, и он решил их забрать.
Она опустила ресницы:
– Эти?
– Да. Класс, не правда ли?
– Вы долго там пробыли?
– Пару часиков. А потом вернулся к жизни. Чувствую себя новорожденным.
Меган очаровательно улыбнулась. Наши глаза на мгновение встретились, и я подумал: “Эй, парень, а кольца-то на пальце у нее нет!” Высокая и стройная, с короткими, как у школьницы, темно-каштановыми волосами и огромными карими глазами, Меган была очень привлекательной, и я удивился, почему не заметил этого раньше.
Попался? Уже поднимаясь по лестнице, знал, что вовсе не интерьер меня интересует? Но как я мог пройти мимо таких глаз и улыбки вчера?
Мы рассказали друг другу о себе. Отец Меган, священник и страстный баскетбольный болельщик, жил в Мэриленде. Сама она еще девчонкой решила помогать бедным.
Без всякого голоса свыше.
Я признался, что три недели назад о бедных и не помышлял. Меган поразила история с Мистером и ее воздействие на меня.
Я получил приглашение отобедать – заодно можно будет навестить Руби. Если выглянет солнце, столик накроют в саду.
Адвокаты бродяг – обыкновенные люди, и влюбляются они, как и все, в самых экзотических местах. В приюте для бездомных женщин, например.

* * *

После недели, проведенной в самых, мягко говоря, неблагополучных кварталах столицы, после долгих часов общения с бездомными у меня исчезла всякая потребность прятаться за спину Мордехая. Безусловно, он был надежным спасательным кругом, но если хочешь научиться плавать, то нужно бросаться в воду и барахтаться самому.
Я имел список почти тридцати приютов, общественных кухонь и центров помощи бездомным. И список семнадцати выселенных, в число которых входили Девон Харди и Лонти Бертон.
Следующим пунктом была общественная кухня при церкви неподалеку от Университета Галлодета <Томас Хопкинс Галлодет (1787-1851) заложил основы образования для глухонемых, создал для них в 1817 г. первую бесплатную школу (с 1986 г. – Университет Галлодета)> . Если верить карте города, храм располагался совсем рядом с перекрестком, где стоял когда-то тот самый склад. Руководила кухней молодая женщина по имени Глория. Приехав в девять, я застал ее за шинковкой овощей, одну, – добровольцы пока не подошли.
Я представился, и Глория сунула мне в руки нож, попросив помочь с луком. Какой юрист, работающий ради идеи, отказался бы на моем месте?
Мне приходилось заниматься подобным у Долли, сообщил я и, утирая слезы, принялся рассказывать о деле, над которым работаю.

Предыдущая страница 25 Следующая страница


Адвокат 26

– Делами мы не занимаемся, – бросила Глория. – Мы просто кормим бездомных. Имен при этом не спрашиваем.
Добровольный помощник принес мешок картофеля. Мне было пора. Поблагодарив за лук, Глория взяла копию списка и обещала что-нибудь разузнать.
Все мои передвижения по городу были четко спланированы, за короткое время предстояло опросить множество людей.
Я поговорил с врачом клиники для бездомных – там хранились данные на каждого пациента. Он пообещал: к понедельнику секретарша сверится с компьютером и сообщит мне, если найдет хотя бы одно имя из списка.
Я отчаевничал с католическим священником храма Искупления грехов. Святой отец внимательнейшим образом изучил все семнадцать фамилий, но помочь оказался не в силах.
– Слишком много проходит передо мной людей, – посетовал он.
В Коалиции борцов за свободу, занимавшей просторное здание, сооруженное еще в прошлом веке, случилась единственная за день неприятность, правда, не очень крупная. К одиннадцати часам за тарелкой бесплатного супа выстроилась длинная очередь. Я направился прямо к входу, чем вызвал бурное негодование. Послышались оскорбления. Голодные имеют право на злость. Но неужели меня трудно отличить от бездомного? Доброволец небольшими группами пропускал людей в помещение. Железной рукой он грубо оттолкнул меня, бесцеремонного нарушителя.
– Да не нужен мне суп. Я ваш юрист.
Мои слова возымели действие: в мгновение ока из ненавистного белого хама я превратился в друга и защитника и был с почтением пропущен.
Командовал кухней преподобный отец Кип, энергичный коротышка в красном берете, встречаться нам прежде не доводилось. Когда он узнал, что а) я адвокат; б) семья Бертонов – мои клиенты; в) от их имени я собираюсь подать в суд и г) в случае победы потерпевшим выплатят компенсацию, его воображением завладели деньги. Потратив впустую целых полчаса, я твердо решил спустить на служителя Божия свирепого Мордехая.
Я позвонил Меган и отказался от совместного обеда, дескать, нахожусь на противоположном конце города и выбиваюсь из графика встреч. На самом деле опасался, что за ее приглашением кроется желание пофлиртовать. Привлекательная, умная и, безусловно, достойная любви, Меган была сейчас очень далека от меня. Последний раз я ухаживал за девушкой лет десять назад и не знал современных правил.
Меган сообщила прекрасную новость: Руби не только высидела на двух собраниях, но и заявила, что на протяжении суток не прикоснется к наркотику. Меган слышала это собственными ушами.
– Сегодня ей нельзя оставаться на улице, – сказала директриса. – За двенадцать лет она не прожила без дозы и ДНЯ.
Но куда я мог устроить Руби? У Меган были кое-какие соображения.
Вторая половина дня оказалась не менее бесплодной, чем первая. Я узнал адреса всех вашингтонских приютов, перезнакомился с массой народа и раздал уйму визиток – все.
Из выселенных со склада удалось отыскать только одного – Келвина Лема. Если исключить Девона Харди и Лонти Бертон, то в списке остается четырнадцать человек, провалившихся как сквозь землю.
Закоренелый бродяга наведывается в приют, чтобы поесть, раздобыть обувь или одеяло – и бесследно исчезнуть.
Ему не нужна помощь, он не жаждет общения. Эти четырнадцать не были таковыми. Месяц назад они имели жилье и исправно вносили арендную плату.
Терпение, внушал мне Мордехай, уличный адвокат должен обладать терпением.
Руби встретила меня сияющей улыбкой: почин положен.
Меган уговорила ее провести ночь под крышей. Руби с неохотой, но согласилась.
Мы покатили на запад, в Виргинию. Задержавшись в небольшом торговом центре, купили зубную щетку, пасту, шампунь, сладости. В Гейнсвилле я обнаружил мотель, где за сорок два доллара сдавался одноместный номер.
Руби осталась в нем со строжайшей инструкцией держать дверь на замке до самого утра.
В воскресенье я приеду.

Глава 28

Ночь. Суббота. Конец февраля плавно перетекал в начало марта. Я чувствовал себя молодым, свободным, не столь богатым, как три недели назад, но и не нищим. Шкаф набит прекрасной одеждой, которой я не пользуюсь. Двухмиллионный город полон прекрасных девушек, которые мне не интересны.
Сидя перед телевизором с бутылкой пива и пиццей, я был почти счастлив. Появление на публике могло привести к встрече со знакомым, и тот обязательно воскликнул бы: “Эй, да разве ты не за решеткой – я видел в газете твое фото!”
Звонок к Руби чуть не свел меня с ума. После восьмого гудка я готов был рвануть в Виргинию. Наконец Руби подошла к телефону и восторженно пропела, что просто наслаждается жизнью: простояла час под душем, съела полкило конфет и теперь вся в телевизоре. Покидать номер и не думает.

* * *

В двадцати километрах от столицы, в крошечном городке, где ни я, ни она не знали ни души, достать наркотики было невозможно. Я вполне мог гордиться собой.
Сотовый телефон на пластиковом ящике рядом с пиццей внезапно запищал.
– Как поживаешь, арестант? – услышал я очень приятный женский голос.
Клер.
– Привет. – Я приглушил телевизор.
– С тобой все в порядке?
– Со мной все великолепно. А как ты?
– Аналогично. Увидела в утренней газете твою улыбку и немножко испугалась.
Клер читала только воскресный выпуск. Значит, газету ей кто-то подсунул. Может, тот тип, что отвечал по ее телефону. Интересно, сейчас Клер тоже с ним?
– Вышло довольно занимательно. – Я рассказал об аресте и тюрьме.
Клер явно хотела поговорить. Похоже, кроме меня, собеседника не нашлось, и – невероятно! – она искренне встревожилась:
– Чем грозит обвинение?
– Кража со взломом тянет на десять лет, – буркнул я, ликуя в душе от ее беспокойства.
– Из-за досье?
– Да. Но никакой кражи не было.
Вернее, я не был готов признаться в ней.
– И ты лишишься права заниматься юриспруденцией?
– Если суд сочтет меня виновным в уголовном преступлении, то да. Лицензия аннулируется автоматически.
– Но ведь это ужасно, Майк. Что ты будешь делать?
– Не знаю. Может, до суда дело не дойдет.
Действительно, не верилось, что на моей профессиональной деятельности могут поставить крест.
Мы вежливо поинтересовались здоровьем родителей, я даже вспомнил про Джеймса с его болезнью Ходжкина. Лечение, ответила Клер, идет успешно, родственники полны оптимизма. Я поблагодарил ее за звонок, и после взаимного обещания держать друг друга в курсе мы расстались.
Положив мобильник на ящик, я с горечью убедился, что самую занимательную часть телепередачи пропустил.
Окна мотеля выходили на автостоянку. Заметив меня, Руби вышла навстречу:
– Я выдержала! Ни грамма зелья за сутки!
Мы обнялись.
Пахнущая шампунем, с влажными волосами, Руби была в платье, которое вчера ей вручила Меган.
На пороге соседнего номера возникла супружеская чета, обоим за шестьдесят. Бог знает, что они о нас подумали.
Мы отправились в город. Меган с нетерпением ждала нас. Успех Руби она назвала настоящим подвигом и объяснила, что наиболее трудными для отвыкающего наркомана считаются именно первые двадцать четыре часа.
Как обычно, приехал пастор. Женщины собрались в зале на проповедь, молитву и обязательные гимны.
Мы с Меган пили в саду кофе и планировали жизнь подопечной на следующие двадцать четыре часа. По окончании службы Руби должна отсидеть собрания. Бдительность нельзя терять ни на секунду. Из общения с наркоманками Меган знала: улица вернет Руби к старому.
Я мог несколько дней придерживаться тактики с мотелем, платить за Руби мне было даже приятно. Но проблема заключалась в том, что в четыре часа дня я улетал в Чикаго.
Сколько продлятся розыски Гектора, неизвестно. А жить в мотеле Руби очень понравилось.
Мы решили не суетиться. Вечером Меган доставит Руби в мотель, я оплачу ночь, в понедельник утром Меган привезет Руби в Наоми. Что делать дальше, подумаем. Во всяком случае, Меган постарается убедить подопечную, что необходимо провести шесть месяцев в специальном приюте для женщин, в условиях строжайшей дисциплины. Руби не только пройдет курс интенсивного лечения от наркомании, но и получит какую-нибудь профессию.
– Руби предстоит одолеть гору, – заметила Меган.
Я начал прощаться. Директриса предложила пообедать в ее кабинете и попутно обсудить незатронутые вопросы. Сверкавшие глаза манили принять приглашение. Что я и сделал.
Юристы “Дрейк энд Суини” летали первым классом, останавливались в четырехзвездочных гостиницах, обедали в самых дорогих ресторанах и, считая лимузины чересчур экстравагантными, арендовали “линкольны”. Командировочные расходы включались в счета клиентов. Поскольку затраченные деньги обеспечивали максимальную защиту интересов, претензий по поводу нескольких тысяч долларов у клиентов не возникало.
Билет в экономический класс я купил в последнюю минуту, и место, естественно, оказалось в середине. У иллюминатора сидел тучный джентльмен с коленями, напоминавшими футбольные мячи. Кресло у прохода занял парень лет восемнадцати, затянутый в кожу со множеством блестящих металлических побрякушек, угольно-черные волосы были собраны на затылке в пучок. От юнца разило потом. Втиснувшись между мячом и побрякушками, я прикрыл глаза, стараясь не думать о заносчивых выскочках в первом салоне.
Поездка являлась грубейшим нарушением условий освобождения под залог – я не имел права покидать пределы федерального округа Колумбия без специального разрешения судьи. Однако мы с Мордехаем решили, что большой беды не будет, в самое ближайшее время я вернусь в Вашингтон.
Таксист переправил меня из аэропорта в деловую часть города. Я снял номер в дешевом отеле.
Узнать новый адрес Палмы Софии так и не удалось. Если я не сумею найти Гектора в отделении фирмы, значит, удача покинула нас.
Чикагский офис “Дрейк энд Суини”, где работали сто шесть юристов, являлся третьим по величине после офисов в Вашингтоне и Нью-Йорке, а отдел недвижимости с восемнадцатью сотрудниками затмевал собрата в штаб-квартире.
Теперь я понял, почему Гектора перевели в Чикаго: было свободное место.
В понедельник, в начале восьмого, я подошел к входу красивого небоскреба. День обещал быть серым; порывистый ветер гнал по озеру темные волны. Точно такая погода стояла, когда я приезжал сюда раньше. Купив в баре чашку кофе, я устроился за столиком в углу громадного вестибюля и раскрыл газету. Эскалаторы тихо поднимали редких пассажиров на второй и третий этажи, к лифтам.
В половине восьмого вестибюль заполнился людьми, а в восемь, после третьей чашки кофе, я с трудом удерживался от желания размять ноги. Где же Палма? К эскалаторам устремились сотни одетых в теплые пальто служащих, похожих как две капли воды.
В двадцать минут девятого Гектор появился вслед за группой оживленно беседующих мужчин. Он провел рукой по волосам и направился к эскалаторам. Я проводил его скучающим взглядом.
Можно было не спешить. Мое предположение оказалось правильным: Гектора подняли среди ночи и перебросили в Чикаго, где хорошим окладом заткнули рот.
В ближайшие восемь, а то и десять часов Гектор никуда от меня не денется. Из телефонной кабинки я позвонил Меган. Руби пережила без наркотиков и эту ночь; пошли третьи сутки ее новой жизни. Мордехаю я сообщил, что Палма найден.
Согласно прошлогоднему справочнику фирмы, в отделе недвижимости чикагского отделения работали три компаньона. Из указателя на стене вестибюля я узнал, что кабинеты святой троицы расположены на пятьдесят первом этаже.
Выбор пал на Дика Хайла.
Лифт остановился. Я оказался в знакомой обстановке: полированный мрамор окрест, начищенная бронза на дверях, красное дерево и мягкие ковры под ногами.
Идя по коридору к столу секретарши, я не заметил туалета.
Молодая женщина с наушниками на шее говорила по телефону. Я скорчил болезненную гримасу.
– Сэр? – Секретарша, положив трубку, лучезарно улыбнулась.
Я со свистом втянул сквозь крепко сжатые зубы воздух и натужно проговорил:
– На девять у меня назначена встреча с Диком Хайлом, но боюсь, мне сейчас не до нее. Где у вас туалет?
Я присел и поднес руку ко рту, будто еще чуть-чуть, и содержимое моего желудка извергнется прямо на стол.
Улыбка мгновенно исчезла.
– По коридору, за угол, вторая дверь направо.
– Благодарю, – пробулькал я.
– Дать вам таблетку?
Я покачал головой и быстрым шагом удалился.
Проходя мимо первого же пустующего стола, я подхватил несколько скрепленных листов и с деловым видом начал обследовать кабинеты. Таблички с именами на дверях и столах, озабоченные секретарши, седовласые джентльмены в галстуках, молодые сотрудники, плечами прижимающие к Ушам телефонные трубки и копающиеся в бумагах…
Как все знакомо!
Гектор занимал кабинет без всякой таблички. Дверь была полуоткрыта. Я стремительно вошел и захлопнул ее за собой.
В изумлении Палма откинулся на спинку кресла и поднял руки вверх, будто под дулом пистолета.
– Какого черта?
– Привет, Гектор.
Пистолета не было – только дурное воспоминание. Руки опустились, вопрос повторился.
Я присел на край стола:
– Значит, ты в Чикаго.
– Что ты здесь делаешь?
– Я мог бы задать тебе тот же вопрос.
– Работаю. – Он почесал в затылке.
К нему явился человек, от которого его спрятали могущественные коллеги в конуре без окон на высоте сто пятьдесят метров над уровнем озера.
– Как ты меня нашел?
– Это оказалось несложно, Гектор. Я теперь работаю на улице, там у человека сильно развивается наблюдательность.
Захочешь удрать – я снова найду.
– Никуда я не собираюсь бежать. – Он избегал моего взгляда, что мне не нравилось.
– Завтра мы обращаемся в суд, Гектор. Ответчиками будут “Ривер оукс”, ТАГ и фирма.
– Кто истец?
– Лонти Бертон и ее дети.
Он пощипал себя за кончик носа.
– Ты ведь помнишь Лонти, не так ли, Гектор? Молодую мать, подравшуюся с полисменом? Ты узнал, что жильцы платили Гэнтри за аренду склада, и написал соответствующую докладную записку двадцать седьмого января, причем не забыл зарегистрировать ее – как положено. И сделал ты это потому, что был уверен: Брэйден рано или поздно уничтожит записку. Так оно и произошло. Мне нужна копия докладной. Все остальное у меня есть, дело готово к передаче в суд.
– С чего ты взял, что записка у меня?
– Ты слишком умен, чтобы не снять копию. Ченсу предстоит ответить за подтасовку документов. Ты не захочешь пойти на дно вместе с ним.
– А куда я пойду?
– Да никуда. Некуда тебе идти.
Гектор предполагал, что в один прекрасный день встанет на место свидетеля в зале суда. Показания его разрушат безупречную репутацию фирмы, и работу он потеряет. Именно таким представлялось нам с Мордехаем развитие ситуации.
– Если отдашь копию записки, я никому не скажу, откуда она взялась, и не вызову тебя в качестве свидетеля без самой крайней необходимости.
Он покачал головой:
– Но ведь я могу и соврать.
– Верно. Но не станешь. Очень просто доказать, что записка была сначала подшита, а затем изъята из папки.
Отрицать, что ты писал ее, бессмысленно. К тому же мы скоро будем располагать показаниями выселенных людей.
На вашингтонское жюри, состоящее целиком из негров, они произведут неизгладимое впечатление. А еще мы говорили с охранником, который сопровождал тебя двадцать седьмого января. – Насчет охранника был блеф. Пока мы его не отыскали – имя в досье не упоминалось. – Не отказывайся, не усугубляй свое положение.
От каждой моей фразы щека у Гектора дергалась. Он чувствовал себя загнанным в тупик. В конце концов кто, как не он, подсунул мне список выселенных и ключи, став, таким образом, соучастником кражи. Порядочность и совесть в любом случае не позволили бы ему смирно сидеть в Чикаго, прячась от постыдного прошлого.
– Ченс сказал в фирме правду? – спросил я, помолчав.
– Сомневаюсь. Для этого требуется мужество, а Ченс трус… Но ведь меня уволят.
– Тогда тебе представится счастливая возможность отсудить справедливость. Я сам займусь твоим иском, и это не будет стоить тебе ни цента.
Стук в дверь испугал нас, мы слишком увлеклись беседой.
– Да, – крикнул Гектор.

Предыдущая страница 26 Следующая страница


27 Джон Гришем

На пороге выросла его помощница.
– Мистер Пек ждет вас. – Она смерила меня взглядом.
– Буду через минуту.
Женщина вышла, оставив дверь открытой.
– Мне пора, – сказал Гектор.
– А мне нужна копия записки.
– Встретимся в полдень у фонтана перед входом.
– Договорились.
Уходя, я подмигнул секретарше.
– Еще раз спасибо. Мне намного лучше.
– Рада за вас.

* * *

От фонтана мы направились по Грэнд-авеню в переполненный еврейский ресторанчик. Стоя в очереди перед входом, Гектор сунул мне небольшой конверт.
– У меня четверо детей, Майк. Помни об этом.
Не успел я раскрыть рта, как он сделал шаг назад и мгновенно растворился в толпе.
Мысли о еде вылетели у меня из головы. Прошагав четыре квартала до гостиницы, я сообщил дежурному, что выезжаю, и метнулся к стоянке такси. Оказавшись на заднем сиденье машины, вскрыл конверт. Там лежала выполненная на компьютере стандартная докладная записка с кодом клиента мелким шрифтом в левом нижнем углу, номером папки и датой – двадцать седьмое января. “Брэйдену Ченсу от Гектора Палмы касательно выселения по сделке “Ривер оукс” – ТАГ”.

* * *

Двадцать седьмого января Палма в сопровождении охранника Джеффа Мекла, сотрудника “Рок-Крик секьюрити”, прибыл в девять пятнадцать утра на склад и пробыл там до двенадцати тридцати. Увидев на первом этаже жильцов, Гектор поднялся на второй – абсолютно пустой, а затем на третий, где обнаружил гору тряпья, мусор и золу от разведенного бог знает кем и когда костра. Гектор спустился на первый этаж.
В западном крыле насчитывалось одиннадцать жилых помещений, наспех сооруженных из некрашеных асбестовых плит и фанеры. Квартирки были примерно одного размера, если судить снаружи, – войти хотя бы в одну Гектор не смог. На каждой двери из тонкой пластмассы имелось по два замка – навесному и врезному.
Единственная туалетная комната находилась в угнетающе запущенном состоянии. Похоже, уборка проводилась крайне нерегулярно.
Остановив человека, назвавшегося Германом и не проявившего никакого желания разговаривать, Палма поинтересовался суммой арендной платы. Герман ответил, будто таковой не существует, а сам он вселился самовольно. Присутствие вооруженного охранника развитию беседы не способствовало.
Восточное крыло делилось на десять квартир. Услышав за дверью детский плач, Гектор попросил Джеффа отойти в тень и постучал. Дверь открыла молодая мать с младенцем на руках, другой ребенок стоял рядом, держась за юбку. Гектор представился и сказал, что склад продан и в течение ближайших дней ее попросят выехать. Поначалу женщина тоже залепетала что-то о самовольном вселении, но быстро перешла к нападению, заявив, будто живет здесь на законных основаниях и аккуратно платит за квартиру человеку, которого зовут Джонни. Приходит Джонни ежемесячно, примерно пятнадцатого, и собирает с каждого жильца по сто Долларов. Нет, исключительно живыми деньгами. Кому принадлежит здание, она не знает, поскольку, кроме Джонни, здесь никто не показывается. На складе женщина живет третий месяц – другого жилья у нее нет, а работает уборщицей в овощном магазине, двадцать часов в неделю.
Гектор предложил ей готовиться к выезду. Молодая мать не поверила. Палма спросил, нет ли у нее каких-либо доказательств, что она и в самом деле вносит арендную плату. Женщина отыскала под кроватью сумку и извлекла клочок бумаги, оказавшийся чеком от кассового аппарата из овощного магазина. На обороте чека карандашом было выведено: “Пол. от Лонти Бертон сто долл. в кач. аренд, платы. 15 янв.”.
Докладная записка занимала две страницы, к ней прилагалась ксерокопия так называемой расписки. Оригинал чека Палма забрал у женщины и приобщил к делу. Несмотря на корявый почерк и усеченные слова, документ был ошеломляющей силы. От волнения я, похоже, заговорил вслух: шофер глянул в зеркальце, проверяя, все ли в порядке с пассажиром.
Служебная записка содержала детальный отчет о том, что Гектор видел, слышал и говорил. Никаких выводов, никаких рекомендаций руководству. Впрочем, от младшего сотрудника Палмы их никто и не требовал.
В аэропорту я по факсу отправил документы Мордехаю.
Если попаду в катастрофу или меня захотят убить, ограбить, копии сохранятся в недрах адвокатской конторы на Четырнадцатой улице.

Глава 29

Мы не знали, кто является отцом Лонти Бертон, как, похоже, не знал этого никто; ее мать и братья отбывают в настоящее время тюремный срок. Мы решили действовать от имени доверенного лица семейства. Пока я находился в Чикаго, Мордехай отправился в окружной суд, занимавшийся рассмотрением семейных дел, и оформил доверенность на защиту имущественных интересов Лонти Бертон и ее детей.
Рутинный вопрос был улажен в течение нескольких минут судья оказался хорошим знакомым Мордехая. Таким образом, мы заполучили нового клиента – Уилму Фелан, социальную работницу, чья роль в предстоящем судебном разбирательстве сводилась к минимуму. Мордехай сразу известил Уилму, что ее вознаграждение в случае победы будет чисто символическим.
Фонд Коэна, каким бы шатким ни было его финансовое положение, располагал всей документацией, регулирующей деятельность благотворительной юридической конторы. Леонард Коэн недаром считался знатоком законов, в противном случае он не предусмотрел бы в уставе фонда каждую мелочь. Несмотря на то что законодательство не одобряло подобной практики, наша контора имела право вести дела о причинении увечий или смерти с получением гонорара в виде процента от общей суммы компенсации убытков, присужденной к выплате клиенту. В нашем случае ставка гонорара ограничивалась двадцатью процентами вместо обычных тридцати. Некоторые адвокаты не стеснялись требовать сорок процентов и, как правило, добивались их. Из двадцатипроцентного гонорара контора оставит себе половину, Десять процентов пойдут в фонд.
За тринадцатилетнюю практику дела вроде нынешнего Мордехаю приходилось вести дважды. Первое дело он проиграл из-за неудачного состава жюри. Во втором деле истцом выступала бездомная женщина, которую сбил городской автобус. Мордехай убедил суд назначить ей компенсацию в сто тысяч долларов, из которых контора получила десять.
Деньги ушли на покупку новых телефонов и электронных Пишущих машинок.
Имея в кармане подписанный судьей контракт на двадцать процентов, мы были готовы действовать.

* * *

Мой самолет приземлился в шесть двадцать, и через полчаса я ждал Грина у входа на стадион в Лэндовере. Мордехай чудом купил билеты на баскетбольный матч между командами Джорджтауна и Сиракуз <Город в штате Нью-Йорк> . Протягивая мне в двадцатитысячной толпе болельщиков билет, Мордехай вытащил из кармана толстый конверт, отправленный заказной почтой на мое имя в контору на Четырнадцатой улице. Отправителем значилась окружная ассоциация адвокатов.
– Получили сегодня утром, – сказал Мордехай, который и не вскрывая конверта прекрасно знал, что именно в нем находится. – Встретимся на наших местах. – Он нырнул в толпу.

* * *

Отыскав местечко под фонарем, я порвал плотную бумагу. Мои друзья из “Дрейк энд Суини” решили полностью открыть свои карты.
Первый документ оказался копией официального обращения в апелляционный суд с жалобой на мое гнусное поведение. Обвинения в несоблюдении профессиональной этики перечислялись на трех страницах, хотя, по сути, могли уместиться в одном абзаце. Я украл досье. Я нарушил конфиденциальность. Я был дурно воспитанный человек, которого следует или навсегда лишить права заниматься юридической деятельностью, или дисквалифицировать на несколько лет и (или) подвергнуть публичному осуждению. Досье до сих пор не возвращено, посему вопрос должен рассматриваться в срочном порядке и по сокращенной процедуре.
Помимо копии обращения в суд, в конверте лежали какие-то справки, формы, выписки из протоколов, я не обратил на них ни малейшего внимания. Прислонившись к холодной стене, я ждал, когда во мне уляжется ярость. Я хорошо представлял, что означает отлучение от профессии. Наивно было полагать, будто фирма, стремясь вернуть досье, не окажет на меня давление любыми доступными ей способами.
Мой арест не удовлетворил их аппетиты. Они жаждали крови. Типичная стратегия большой фирмы – пленных не брать! Я прекрасно понимал их логику. Но и у меня было в запасе нечто такое, о чем наши генералы еще не догадывались: завтра в девять утра я буду иметь честь официально предъявить фирме иск на десять миллионов долларов в качестве компенсации за смерть Лонти Бертон и ее четверых детей.
Судя по всему, угроза дисквалификации – их последняя ставка. Не будет больше ни ордеров, ни арестов, ни заказных писем. Я почувствовал некоторое облегчение, однако к нему примешалась изрядная доля страха. Выйдя десять лет назад из стен колледжа, я ни разу не задумался о смене профессии. Чем я буду зарабатывать на хлеб?
Впрочем, София обходится без лицензии, а опыта у меня не меньше. Даст Бог, не пропаду.
Мордехай стоял в проходе, ведущем к нашим местам. Я коротко рассказал о содержимом конверта, Мордехай посочувствовал мне.
Матч обещал быть в высшей степени напряженным, но в данный момент вовсе не баскетбол интересовал нас. Джефф Мекл, охранник из “Рок-Крик секьюрити”, в свободное от основной деятельности время подрабатывал на стадионе, сегодня днем его выследила София. Наверняка он слоняется неподалеку среди сотни других одетых в униформу стражей порядка, посматривая одним глазом на щиты с кольцами, а Другим кося в сторону излишне активных зрителей.
Мы не имели представления, молод Джефф или стар, белый или темнокожий, рослый или приземистый. У каждого охранника на левой стороне груди была карточка с именем. Мы отправились по проходам от секции к секции, и не Прошло двадцати минут, как Мордехай обнаружил Мекла на том месте, мимо которого я прошел дважды.
Охранник оказался примерно моих лет. Белый, мощное телосложение, простоватое лицо. Бычья шея и неохватные бицепсы вызывали невольное уважение. Быстрое совещание постановило: с Джеффом поговорю я.
Зажав между пальцев визитку, я с независимым видом приблизился к гиганту.
– Мистер Мекл, меня зовут Майкл Брок. Я адвокат.
Он равнодушно взглянул на меня и взял визитку. Я отвлек его от беспечной болтовни с молоденькой билетершей.
– Вы не согласитесь ответить на несколько вопросов? – Интонацию я позаимствовал у героя детективного фильма.
– Валяйте. Но могу и промолчать. – Джефф подмигнул девушке.
– Приходилось ли вам когда-нибудь работать на “Дрейк энд Суини”? Это крупная юридическая фирма.
– Ну.
– Вы оказывали им помощь в выселении?
Вопрос задел его. Лицо затвердело, беседа, можно считать, завершилась.
– Вряд ли, – сказал Джефф в сторону.
– Вы уверены?
– Нет. Мой ответ – нет.
– То есть вы не помогали фирме четвертого февраля сего года выселять из здания заброшенного склада самовольно вселившихся людей?
Сжав челюсти и сузив глаза, Джефф покачал головой.
Кто-то из “Дрейк энд Суини” наверняка переговорил с мистером Меклом. Или, что более похоже на правду, фирма пригрозила его работодателю.
Как бы то ни было, лицо охранника превратилось в бесстрастную маску. Девушка подчеркнуто изучала свои ногти.
Я был лишним.
– Рано или поздно вам придется ответить на мои вопросы.
Джефф заиграл желваками, однако не произнес ни слова. Давить дальше мне не хотелось. Подобные личности умеют удивительно внезапно выходить из себя. А что может противопоставить обыкновенный уличный юрист кулаку размером с голову ребенка? За последние две недели мне с лихвой перепало синяков и шишек.
Последив минут десять за игрой и почувствовав боли в спине, так и не оставившие меня после аварии, я направился к выходу.
Мотель, куда директриса поселила Руби, располагался на северной окраине Бетесды. Те же сорок долларов. Боже, дальнейшей благотворительности мой кошелек не выдержит.
Меган считала: если Руби действительно решила бросить наркотики, то истинной проверкой ей послужит улица.
Во вторник утром, в половине восьмого, я постучал в номер 220 на втором этаже. Тишина. Я постучал еще раз, подергал ручку, дверь оказалась на замке. Я попросил у администратора за стойкой позвонить Руби. Телефон не ответил. Ночью из мотеля никто не выезжал, и вообще не случилось ничего примечательного.
Пришлось вызвать помощника управляющего. Мне удалось убедить молодую женщину, что речь идет о несчастном случае. Она пригласила охранника, и втроем мы поднялись на второй этаж. По дороге я успел объяснить, кто такая Руби и почему она зарегистрировалась под чужим именем; у женщины мой рассказ вызвал явное неудовольствие.
Номер был пуст, кровать стояла нетронутой, отсутствовали следы хоть какого-то беспорядка. Все принадлежавшие Руби вещи исчезли вместе с их владелицей.
Извинившись перед женщиной и охранником, я сел в Машину. Мотель находился по меньшей мере в двенадцати Километрах от конторы. Я позвонил Меган и в потоке тысяч Машин направился в центр города. В восемь пятнадцать, застряв в пробке, дозвонился до Софии, чтобы узнать, не появлялась ли Руби, и получил отрицательный ответ.

* * *

Суть иска была весьма простой. Уилма Фелан, официально представляющая имущественные интересы Лонти Бертон и ее детей, обвиняет компанию “Ривер оукс”, фирму “Дрейк энд Суини” и корпорацию ТАГ в предварительном сговоре с целью противозаконного выселения. Логика и взаимосвязь фактов не вызывали сомнения. Нашим клиентам не пришлось бы жить и погибнуть в машине, если бы их не вышвырнули из квартиры. Очевидная бесспорность причины и следствия заставит любое жюри присяжных вынести единственно возможный вердикт.
Пренебрежение к закону и (или) умышленные действия ответчиков привели к абсолютно предсказуемой смерти истца.
С человеком, выброшенным на улицу, многое может случиться, в особенности если человек этот – одинокая мать с маленькими детьми. Если семью без всяких юридических оснований лишают крова, то за причиненный ущерб нужно платить.
Попутно мы с Мордехаем рассмотрели и вероятность предъявления иска по поводу смерти Мистера, также выселенного незаконно, однако его гибель предвидеть было невозможно. Взятие заложников и смерть от полицейской пули при их освобождении не считаются естественным ходом событий даже для человека, несправедливо ущемленного в гражданских правах. Сочувствия у жюри такой случай не вызовет.
“Дрейк энд Суини”, безусловно, потребует возврата досье. Судья может согласиться с требованием. Если я подчинюсь, то автоматически признаю свою вину. Это лишит меня лицензии. Кроме того, свидетельства, почерпнутые из украденного досье, потеряют юридическую силу, их нельзя будет предъявить на процессе.
Во вторник мы просмотрели окончательный вариант иска.
Мордехай еще раз поинтересовался, хочу ли я дать делу ход.
Ради того, чтобы не подвергать меня опасности, он готов был отказаться от процесса. У него была выработана целая стратегия. Мы идем на попятную, договариваемся с фирмой, она восстанавливает мое доброе имя, примерно год мы ждем, пока улягутся страсти, и вновь начинаем атаку, но уже с помощью приятеля Мордехая, живущего на другом конце города. План показался нам сырым, едва мы уточнили все детали, и был отвергнут.
Мордехай подписал исковое заявление. Мы тронулись в суд.

* * *

По дороге я перелистал документы. Страницы на глазах наливались свинцовой тяжестью.
Самый серьезный момент процесса – прения сторон.
Вызов в суд – сильнейшее оскорбление для “Дрейк энд Суини”, фирмы, чрезвычайно гордящейся незапятнанной репутацией, основанной на преданности интересам клиента, высочайшем профессионализме и конфиденциальности.
Знаю я этот гонор: мы, гениальные юристы, никогда не опускаемся до нарушения принципов справедливости. Знаю и о параноидальном страхе перед общественным мнением, который обусловлен чувством вины за безумно высокие гонорары. Вот откуда желание предстать людьми, полными искреннего участия к тем, кому в жизни не повезло.
Фирма не права, причем даже не подозревает насколько.
Брэйден Ченс наверняка сейчас молится в своем кабинете, чтобы судный день уже прошел.
Но и я не агнец Божий. Вероятно, есть шанс договориться с фирмой. Если им не воспользоваться, то очень скоро мистер Мордехай Грин будет иметь огромное удовольствие представить на рассмотрение весьма благожелательного Жюри дело о смерти семьи Лонти Бертон и просить у суда справедливой компенсации. А за кражу со взломом фирма с не меньшим наслаждением потребует для меня максимально сурового наказания – такого сурового, что и думать о нем не хочется.
Нет, дело Бертонов до суда не дойдет. Я не потерял навыка рассуждать как штатный сотрудник фирмы. Сама мысль предстать перед жюри присяжных приводит моих бывших коллег в священный трепет. Любой ценой они попробуют откупиться от публичного унижения.

* * *

Тим Клаузен, репортер “Вашингтон пост” и однокурсник Абрахама, ждал нас у дверей регистратуры суда. Пока Мордехай отсутствовал, передавая клерку оригинал иска, Тим прочитал копию, а затем забросал нас вопросами, на которые получил исчерпывающие ответы – не все для печати.
Трагедия семьи Бертон стремительно превращалась в самое яркое социальное и политическое событие в жизни округа за последнее время. Газеты и слухи перекладывали вину за случившееся с одной головы на другую. Власти, открещиваясь от обвинений, переругались между собой. Городской совет ополчился на мэра, тот обрушился на совет и конгресс в придачу. Правые в конгрессе бичевали мэра, совет и округ в целом.
История об истинных виновниках трагедии – шайке богатеньких юристов – произведет впечатление разорвавшейся бомбы. Клаузен, матерый журналист, дрожал от нетерпения ринуться в бой.
Засада, которую пресса готовила для “Дрейк энд Суини”, меня ничуть не беспокоила. Фирма сама установила правила игры, когда неделей раньше рассказала кому-то из репортерской братии о моем аресте. Перед глазами стояла картина, как Рафтер, простирая руки, убеждает сидящих в конференц-зале: да, необходимо немедленно оповестить прессу о его аресте, и хорошо бы отыскать в архивах фотографию преступника. Пусть сгорит со стыда. Пусть вернет досье!
Беседовать с Клаузеном мне было легко и просто.

Глава 30

Я подкатил к БАСН с опозданием на два часа.
Посетители терпеливо дожидались в коридоре. Кто-то дремал, кто-то шуршал газетой. Единственным недовольным оказался Эрни с ключами – у него был собственный график. Открыв дверь, он с кислой миной вручил мне список из тринадцати фамилий. Я сразу начал прием.
Поразительно, насколько быстро человек приспосабливается к обстоятельствам. Прошла неделя, а я уже не боялся получить пулю, не вспоминал о белизне своей кожи. Выслушав клиента, знал, что и как нужно делать. Даже внешне я изменился: недельная бородка, волосы по уши, неглаженые брюки цвета хаки, помятый блейзер, свободно болтающийся галстук. Кроссовки не разваливались, но были близки к этому. Не хватает очков в тонкой стальной оправе – с ними любой признает во мне юриста, работающего ради идеи, а не за презренный металл.
Клиентов, впрочем, мой вид не волновал. К списку прибавились четыре человека, и на протяжении последующих пяти часов я забыл о “Дрейк энд Суини”. Не вспоминал и о Клер – к моему стыду, это оказалось очень просто. Даже Гектор с поездкой в Чикаго вылетели из головы.
А вот отвязаться от Руби Саймон не выходило. Рассказ каждого клиента ассоциировался у меня с ее судьбой. Я не опасался за ее жизнь – на улице Руби как рыба в воде. Я гадал, что заставило ее убежать из уютного номера с телевизором и душем – неужели брошенный автомобиль?
Наркотик – единственно правильный ответ. Крэк манил ее, как магнит, и выйти из поля его притяжения для нее оказалось невозможным.
Но если мне не удалось продержать Руби в нормальной обстановке и трех ночей, то как же я сумею помочь ей избавиться от наркотиков?
Похоже, от меня здесь ничего не зависит.

* * *

Ближе к вечеру телефон нарушил монотонность рабочего дня. Дела привели Уорнера в Вашингтон. Он позвонил бы раньше, да не знал моего нового номера. Теперь знает.
Где бы нам поужинать? Платит, разумеется, он. Приятель рассказывал ему о новом ресторане – “Дэнни Ос”. Еда фантастическая!
О роскошных ресторанах я давно не вспоминал. “Дэнни Ос” – ничего особенного: модно, шумно, неоправданно дорого – словом, типично до грусти.
Положив трубку, я долго смотрел на телефон. Выслушивать братские увещевания не хотелось. В столицу Уорнера привели отнюдь не дела, хотя раз в год такое случалось. Его послали родители. Там, в Мемфисе, они места себе не находили из-за нового развода в семье. Мое падение с общественной лестницы выбило их из колеи. Кому-то срочно требовалось наставить меня на путь истинный. Как обычно, миссия выпала Уорнеру.
Мы встретились в переполненном баре ресторана. Перед тем как заключить в объятия, Уорнер отступил на шаг и смерил меня взглядом с головы до ног:
– Настоящий радикал. – Это прозвучало то ли как упрек, то ли как шутка.
– Рад тебя видеть. – Я сделал вид, что не заметил его тона.
– Ты похудел.
– А ты – нет.
Он похлопал себя по животу с таким видом, будто килограммы прибавились только сегодня.
– Сброшу.
В тридцать восемь лет Уорнер оставался невыносимо тщеславным во всем, что касалось внешности. Мой намек на излишний вес он воспринял как руководство к действию и следующий месяц наверняка проведет в тренажерном зале.

* * *

Женщины всегда значили в его жизни многое. Основанием для развода послужили обвинения в супружеской неверности – но с обеих сторон.
– Ты великолепен, – успокоил я брата.
Костюм и рубашка от первоклассного портного, дорогой галстук. У меня в стенном шкафу висели вещи ничуть не хуже.
– А ты в этих шмотках ходишь на работу?
– Главным образом. Иногда галстук оставляю дома.
Заказав по кружке “Хайнекена”, мы стояли в толпе у стойки. Уорнер цепким взглядом оценивал пиджаки соседей.
– Как Клер? – решился он перейти к делу.
– Думаю, с ней полный порядок. Мы подали на развод, без взаимных претензий. Из квартиры я выехал.

Предыдущая страница 27 Следующая страница


Адвокат 28

– Она счастлива?
– Мне кажется, ей стало лучше без меня. Я бы сказал, сейчас она намного счастливее, чем месяц назад.
– Нашла кого-нибудь?
– Сомневаюсь.
Я не зря осторожничал. Большую часть разговора, если не весь, брат передаст родителям, особенно скандальные подробности. Отец с матерью наверняка считают виноватой Клер. Узнав, что она приглашает на ночь мужчину, они уверятся в справедливости и закономерности развода. В отличие от меня.
– А ты как?
– Сплю в брюках.
– В таком случае с чего вдруг развод?
– По ряду причин. Не хочу копаться.
Уорнер разводился по суду, в изнурительной борьбе за Детей, и не скрывал деталей отвратительного процесса, вгоняя меня подчас в тоску. Похоже, теперь он ждал ответных излияний.
– Однажды утром вы проснулись и решили развестись?
– Ты и сам знаешь, Уорнер, все это далеко не так.
Подошедший метрдотель повел нас в глубину зала. Мы миновали столик, за которым в обществе двух незнакомых мне дам сидел Уэйн Амстед, тот, которого Мистер послал к двери за тележкой с нашим ужином и который случайно избежал снайперской пули. Меня Амстед не заметил.
Копия судебного иска легла на стол Артура Джейкобса, председателя исполнительного комитета фирмы, в одиннадцать часов утра, пока я вел прием клиентов. Амстед не был компаньоном. Вряд ли он слышал об иске.
Нет, конечно, слышал. Спешно созванные совещания наверняка разнесли новость по фирме. Требовалось срочно возвести линию защиты, подготовить эшелоны и отдать приказ к маршу. “За пределами здания никому ни слова! Ни о каком иске нам ничего не известно”.
К счастью, отведенный нам столик Амстед видеть не мог.
Я повел глазами по залу. Знакомых лиц больше не было.
Уорнер заказал для нас мартини, я успел попросить официанта принести мне простой воды.
Уорнер ни в чем не знал меры: ни в работе, ни в отдыхе, ни в еде, ни в выпивке, ни в сексе, ни в чтении, ни в просмотре старых фильмов. Однажды в перуанских горах он чуть не погиб от холода. В Австралии, плавая с аквалангом, пострадал от укуса смертельно ядовитой змеи. И ничего, выжил. И от душевной травмы, причиненной разводом, удивительно легко оправился – главным образом благодаря путешествиям, дельтапланеризму, альпинизму, охоте на акул и погоням за женщинами – в любой стране мира.
Будучи компаньоном крупной юридической фирмы, он зарабатывал кучу денег и расставался с ними без всякого сожаления. Ужин в роскошном ресторане? Чепуха!
– Вода? – скуксился Уорнер. – Брось, давай что-нибудь покрепче.
– Нет.

* * *

После мартини ему захочется другого вина, мы засидимся, но в четыре утра он уже вскочит с постели и, стряхнув легкое похмелье, усядется перед ноутбуком.
– Неженка, – пробурчал брат.
Я занялся изучением меню. Уорнер рассматривал женщин за соседними столиками.
Официант принес напитки, мы сделали заказ.
– Расскажи о своей новой работе. – Уорнер из кожи лез вон, чтобы я поверил в его искренний интерес.
– С чего это вдруг?
– Должно быть, очень увлекательно.
– Почему ты так решил?
Ты добровольно отказался от состояния. Наверное, тому были весьма серьезные причины.
– Причины были, и мне они действительно представляются серьезными.
Наверняка у брата имелась четкая программа, некий пункт, к которому он подбирался исподволь.
– На прошлой неделе меня арестовали. – Почему бы не попытаться сломать его построения?
Мои слова и впрямь огорошили его.
– Тебя… что?
Теперь, сбив брата с панталыку, я мог рассказать ему, почему порвал с фирмой. Узнав о краже досье, Уорнер поморщился, но я и не пытался оправдать себя. Объяснять запутанные нюансы дела о выселении не имело смысла, тем более говорить про Онтарио.
– Выходит, мосты сожжены? – спросил он.
– Дотла.
– Как долго ты собираешься работать в конторе?
– Я только начал.
– Но насколько тебя хватит без реального заработка?
– Пока живу.
– То есть на данный момент у тебя единственная цель – выжить?
– На данный момент. А у тебя?
Смешной вопрос.
– Деньги. Сколько зарабатываю, сколько трачу. Сколько могу вложить, чтобы в один прекрасный день сорвать куш и больше ни о чем не беспокоиться.
Все это я уже слышал. Такая чудовищная ненасытность вызывает определенное восхищение. Доведенное до логического конца поучение, известное с детства: работай и делай большие деньги – на благо себе и обществу.
Уорнер пытался вызвать меня на бесполезный спор. Мы не переубедим друг друга, получится лишь вульгарный обмен колкостями.
– И сколько у тебя есть? – поинтересовался я.
– Когда мне исполнится сорок, в банке будет лежать мой первый миллион. Через пять лет он превратится в три, а к пятидесяти я рассчитываю на десять. Тогда можно смело выходить из игры, – с гордостью отчитался Уорнер.
Наверняка цифирь вытвердил наизусть. Все юристы крупных фирм одинаковы, в каком бы штате ни жили.
– А что у тебя?
– Давай посмотрим. Мне тридцать два года, в банке около пяти тысяч. В тридцать пять, при условии напряженной работы и разумной экономии, я увеличу их до десяти, а к полувековому юбилею надеюсь скопить двадцать.
– Есть к чему стремиться. Восемнадцать лет жизни в нищете?
– Тебе о нищете ничего не известно.
– Ошибаешься. Для людей моего положения нищета означает дешевую квартирку, драндулет вместо машины, тряпье вместо одежды, невозможность посмотреть мир, отсутствие сбережений или вложений во что-нибудь стоящее.
Короче, убогую старость, растранжиренную жизнь.
– Прекрасно. Ты лишь доказал мою правоту. Ни фига ты не знаешь о нищете. Сколько предполагаешь заработать за год?

* * *

– Девятьсот тысяч.
– А я тридцать. Что бы ты сделал, заставь тебя вкалывать за тридцать тысяч в год?
– Покончил бы с собой.
– Охотно верю. Представляю: ты засовываешь пистолет в рот, спускаешь курок и разукрашиваешь мозгами стену.
– Я бы отравился.
– Слабак.
– И все равно я бы не стал работать за такие деньги.
– Еще как стал бы! Другое дело, не прожил бы на них.
– Это одно и то же.
– На том и разошлись.
– Да, черт возьми, разошлись! Но почему, Майкл? Всего месяц назад ты был таким, как я. Посмотри на себя – пошлая бороденка, мятые штаны, дурацкие разговоры о спасении человечества. Где ты оступился?
Я шумно выдохнул, внутренне улыбнувшись надрыву, с которым прозвучал вопрос. Уорнер тоже перевел дух. Мы были слишком цивилизованны для прилюдной ссоры.
– Знаешь, ты круглый дурак. – Он наклонился ко мне. – Еще немного, и ты стал бы компаньоном. Ум, отличное образование, ни детей, ничего, к тридцати пяти миллион долларов в год! Что ты потерял!
– Я потерял любовь к деньгам, Уорнер. Похоже, на мне печать дьявола.
– Ах, как оригинально! Знаешь, Майк, однажды утром ты проснешься и вспомнишь, что тебе шестьдесят. Спасать человечество надоело, ибо его в принципе нельзя спасти. У тебя ни собственного угла, ни цента, ни сбережений, ни Работы, ни жены, которая копается в чужих мозгах и приносит домой хорошие деньги. Как ты поступишь тогда?
– Этот вопрос приходил мне в голову, и я ответил, что у меня есть отвратительно богатый родственник. Я сниму трубку и позвоню тебе, Уорнер.
– А если я помру к тому времени?
– Помяни меня в завещании. Позаботься о братце.
Внезапный голод заставил нас прервать содержательную беседу.
Самонадеянный Уорнер вполне мог решить, что наш разговор заставил меня взяться за ум. Стоит только глубоко проанализировать допущенные ошибки, как мысль о всеобщем благе будет отброшена и я снова обрету выгодную работу. Я прямо-таки слышал, как Уорнер убеждает отца с матерью, что все утрясется.
Невыясненными для него остались кое-какие пункты программы. Какая премия полагается в конторе на Четырнадцатой улице по итогам года? Весьма скромная. Существует ли пенсионное обеспечение? Понятия не имею.
Под конец Уорнер заявил, что, посвятив парочку лет бескорыстному служению обществу, перебесившись, так сказать, я неизбежно образумлюсь. Он дал мне замечательный совет: найти женщину, разделяющую мои дикие взгляды, но не стесненную в средствах, и жениться на ней. Я от души поблагодарил брата.
Выйдя на улицу и пожимая на прощание руку, я еще раз заверил Уорнера, что полностью отдаю себе отчет в своих действиях, и попросил, чтобы доклад о поездке был предельно оптимистичным.
– Не заставляй родителей волноваться, Уорнер. Скажи, я в порядке.
– Дай знать, когда оголодаешь, – отшутился брат.
Я пошел прочь.
Гриль-бар “Под пилоном” находился рядом с Университетом Джорджа Вашингтона и держал двери открытыми день и ночь. В баре привечали гонимых из дому или бессонницей, или неутомимой жаждой новостей. Завтрашний номер “Вашингтон пост” поступал сюда около полуночи, а народу набегало не меньше чем во время ленча.

* * *

Купив газету, я устроился перед стойкой. Тишина в баре изумляла. Человек тридцать с таким сосредоточенным вниманием склонились над страницами, будто читали об объявлении Третьей мировой войны.
Статья под жирным заголовком занимала подвал первой полосы и продолжалась на десятой. Россыпь фотографий.
Лонти Бертон, смотрящая с плакатов на митингующую толпу. Мордехай, лет на десять моложе нынешнего, Артур Джейкобс, Тилман Гэнтри и Девон Харди.
Какой скандал! Артур Джейкобс в окружении афроамериканцев с тюремными номерами на груди (снимки взяты из полицейского архива). Я так и видел, как, собравшись за наглухо закрытыми дверями в конференц-зале, отключив телефоны и призвав на помощь политтехнологов, компаньоны поспешно тасуют варианты ответных мер. Наступает самый мрачный час для фирмы.
Еще немного, и заработают факсы. Копии статьи лягут на столы в каждой крупной фирме, и юридическое сообщество содрогнется от смеха.
У Гэнтри на снимке была столь угрожающая физиономия, что мне стало худо: с кем мы связались!
Имелась и моя фотография, та самая, из субботнего выпуска. Меня публике преподнесли как связующее звено между “Дрейк энд Суини” и Лонти Бертон, хотя репортер не знал, что Лонти я видел живой.
Бойкая, полная подробностей статья производила сильное впечатление. Начиналась она с описания выселения, автор приводил имена участников события, в том числе и Харди, который неделю спустя был убит при самых странных, на взгляд автора, обстоятельствах. Далее сообщалось о Деятельности Мордехая и смерти семейства Бертон. Упоминался и мой арест. Причина его не раскрывалась. В беседе с Журналистом я благоразумно умолчал о досье.
Слово Клаузен сдержал – никаких ссылок на нас с Мордехаем как на источники информации.
Комментарии противной стороны отсутствовали.

Глава 31

В пять утра меня разбудил телефонный звонок.
– Спишь? – осведомился Уорнер.
Брат звонил из гостиницы. Он прочитал статью и обрушился на меня с градом вопросов и советов.
В судебных тяжбах Уорнер был специалистом, причем одним из лучших. Он сразу заявил, что требуемая нами компенсация – десять миллионов долларов – смехотворна. Ванных обстоятельствах, когда жюри присяжных будет, безусловно, целиком на нашей стороне, можно смело увеличить сумму иска по крайней мере вдвое. Уорнер с огромным удовольствием сам взялся бы вести дело. А как там Мордехай – у него есть опыт работы с судом? Что насчет гонорара? Мы должны исходить из сорока процентов, не менее. Не даром же, в конце концов, я заварил эту кашу.
– Десять, – признался я, утаив про другие десять, что отходили фонду.
– Что?! Десять процентов? Да вы рехнулись!
– Наша контора не ставит целью извлечение выгоды, – заикнулся я, но Уорнер перебил:
– Как можно быть такими наивными?!
Самую сложную проблему, по мнению брата, представляло досье.
– У вас есть возможность доказать правоту без выкраденных документов?
– Да.
Снимок старины Джейкобса в обрамлении арестантов привел Уорнера в восторг. Самолет в Атланту вылетает через два часа, значит, в девять брат будет в офисе. Ему не терпелось пустить газету по рукам коллег.
– Я разошлю статью факсом по всему западному побережью!
Он положил трубку.
Проспав от силы три часа, я некоторое время поворочался и вылез из спального мешка. Какой уж тут отдых! События назревали слишком быстро.
Я принял душ и вышел на улицу. В кофейне у пакистанцев выпил чашку кофе и купил овсяного печенья для Руби.
На углу Четырнадцатой улицы, за два дома до нашей конторы, увидел два автомобиля. В половине восьмого утра?
Заподозрив неладное, я проехал мимо конторы. Руби на крыльце не оказалось.
Если Тилман Гэнтри решит, что насилие поможет его защите в суде, он пойдет на преступление не колеблясь. Об этом напомнил мне Мордехай, хотя особой необходимости в таком предупреждении не было. Я позвонил ему домой прямо из машины и рассказал про подозрительные автомобили. Мы договорились встретиться в половине девятого, а пока он свяжется с Софией и попросит ее быть начеку. Абрахам на время уехал из города.
Мысли мои были заняты предстоящим процессом. Конечно, приходилось и отвлекаться: проблема с Клер, поиск квартиры, новая работа. Однако на первом месте оставалась подготовка к схватке в суде с “Ривер оукс” и родной фирмой. Нервное возбуждение сменилось спокойной уверенностью: бомба взорвана, пыль оседает, картина проясняется.
Гэнтри, похоже, не решился переубивать нас на следующий после подачи иска день; контора функционировала без перебоев, даже телефоны звонили не чаще, чем обычно.
Зато я представлял, какая паника царила в чертогах “Дрейк энд Суини”, отделанных мрамором! Постные лица никакого обмена сплетнями за чашкой кофе, никаких анекдотов или разговоров о спорте в коридорах. Похоронная атмосфера. В самом подавленном состоянии находятся сотрудники антитрестовского отдела – те, кто знает меня лучше других. Тверже всех, наверное, держится подчеркнуто деловитая Полли. Рудольф заперся в кабинете и выходит лишь для свиданий с высшим руководством.
Одно вызывало у меня грусть. Подавляющее большинство сотрудников были не только невиновны в злоупотреблениях законом, но даже и не подозревали о них. Отдел недвижимости никого не интересовал. Я встретился с Ченсом впервые, проработав в фирме семь лет, – и то по собственной инициативе. Мне было жаль тех, на чьем труде и преданности держался авторитет “Дрейк энд Суини”: стариков, так хорошо учивших нас, молодежь, старательно впитывавшую благородные традиции. Они не заслуживали позора.
Но к Брэйдену Ченсу, Артуру Джейкобсу и Дональду Рафтеру я не испытывал никакого сочувствия. Это они вздумали перегрызть мне горло. Ну что же, пусть попотеют.
Я предложил Меган проехаться по северо-западным кварталам Вашингтона: вдруг найдем Руби? Всерьез мы не уповали на успех. Просто поездка позволяла побыть вместе.
Меган согласилась.
– Ничего странного в побеге Руби нет, – сказала она в машине. – Бездомные, тем более наркоманы, сами не знают, где окажутся через час.
– Тебе приходилось с этим сталкиваться?
– Мне со многим приходилось сталкиваться. Постепенно устанавливаешь дистанцию. Если твоя подопечная остепеняется, устраивается на работу, начинает жить как человек – поблагодаришь в душе Бога за помощь, и все. Но не стоит убиваться, если усилия помочь очередной Руби оказываются затраченными впустую. Кроме нее, есть десятки и сотни несчастных.
– Как ты избегаешь депрессии?

Предыдущая страница 28 Следующая страница


29 Джон Гришем

– Служба помогает. Обитательницы Наоми – удивительные люди. Большинство появилось на свет без благословения, ни разу в жизни не слышало молитвы, и тем не менее, спотыкаясь и падая, они бредут по жизни, находя мужество подниматься вновь и вновь.
Кварталах в трех от нашей конторы, около авторемонтной мастерской, со двора, уставленного десятком исковерканных машин, выбежала и увязалась за нами брехливая собачонка.
– С ними никогда и ни в чем нельзя быть уверенными, – продолжала Меган. – Эти люди поражают взбалмошностью. Времени у них хоть отбавляй, надоело сидеть на одном месте – встали да пошли неведомо куда.
Мы ехали по улицам, рассматривая каждого нищего, слонялись по аллеям парков, опуская монеты в кружки бездомных. Мы надеялись встретить знакомые лица. Их не было.
Я подвез Меган к Наоми и пообещал позвонить ей после обеда. Руби дала нам прекрасный повод для развития отношений.
Республиканцу Беркхолдеру, представлявшему в конгрессе штат Индиана, был сорок один год. Он снимал квартиру в Виргинии, по вечерам перед возвращением домой любил пробежаться трусцой вокруг Капитолийского холма. Сотрудники его аппарата рассказали газетчикам, что после пробежки босс принимает душ и переодевается в гимнастическом зале, расположенном под огромным зданием конгресса и весьма редко посещаемом правительственными чиновниками.
Являясь одним из четырехсот тридцати пяти конгрессменов, Беркхолдер был почти неизвестен публике, хотя проработал в Вашингтоне десять лет. Умеренно честолюбивый и очень порядочный, Беркхолдер руководил подкомиссией по сельскому хозяйству.
В среду вечером неподалеку от вокзала Юнион-стейшн конгрессмен был ранен. Легкий спортивный костюм не имел карманов, куда можно было положить деньги или что-то иное, представлявшее для грабителя интерес. Мотивов преступления полиция не поняла. Похоже, Беркхолдер столкнулся на бегу с каким-то бродягой. Вспыхнула ссора, прозвучали выстрелы. Первая пуля ушла в молоко, вторая попала в левое предплечье и, ударившись о кость, застряла в мышцах шеи.
Свидетелями нападения стали четверо прохожих. Бандита они описали как бездомного чернокожего мужчину, который моментально растворился в ранних сумерках.
Конгрессмена доставили в госпиталь имени Джорджа Вашингтона, в ходе двухчасовой операции пуля была извлечена. Состояние раненого врачи охарактеризовали как стабильное.
Немало лет минуло с тех пор, как на столичных улицах в последний раз стреляли в конгрессмена. Правда, случались ограбления, но оружие против высших государственных чиновников не применялось уже давно. Подобные происшествия давали жертвам великолепную возможность с высокой трибуны поразглагольствовать о разгуле преступности и падении общественных нравов; ответственность, естественно, возлагалась на оппозицию.

* * *

В семь вечера я дремал перед телевизором. Программа новостей была серой и скучной, как минувший день. Поэтому до меня не сразу дошло, о чем на одном дыхании говорит ведущий. Я стал улавливать суть, лишь когда дрожащий от холода оператор направил камеру на стеклянные двери реанимационного отделения. Не имея возможности показать зрителям труп или по крайней мере лужи крови на асфальте, репортер лез из кожи вон, чтобы представить сюжет максимально сенсационным.
Операция прошла успешно, поведал он нации, Беркхолдер находится в сознании – это все, что в данный момент сообщают врачи. В госпиталь приехали коллеги конгрессмена, которым не удалось избежать телекамеры. На экране появились трое мужчин, стоящих плечом к плечу в таком унынии, будто жизнь Беркхолдера висит на волоске. Прикрывая ладонями глаза от ослепительного света юпитеров, они производили впечатление людей, пойманных на непристойности. Все трое единодушно обвинили городские власти в отсутствии элементарного порядка на улицах.
Раньше я не слышал ни о ком из них.
Под занавес – репортаж с места события. “Я стою на том самом месте, – взволнованно заявил другой охотник за сенсациями, театральным жестом почти касаясь рукой асфальта, указывая на следы крови, – вот, видите?” В кадре возник полисмен и предложил аудитории весьма смутную версию случившегося.
И развернулась грандиозная чистка города. Усиленные наряды полиции всю ночь свозили в участки людей, арестованных за сон на скамейках в парке, за попрошайничество, за одежду, намекавшую на отсутствие у владельцев жилья.
Обвинения были стандартными: бродяжничество и появление в общественном месте в нетрезвом виде.
Правда, за решетку отправили не всех. Одну партию задержанных два фургона выгрузили на окраине, где рядом со свалкой брошенных автомобилей круглосуточно работала общественная кухня. Другую партию автобус доставил к церкви на Ти-стрит, в пяти кварталах от нашей конторы. Полиция предоставила людям выбор: отправиться в тюрьму или сгинуть на улице. Автобус мгновенно опустел.

Глава 32

Я мечтал о кровати. Сон на полу больше изматывал, чем восстанавливал силы. Задолго до рассвета выбравшись из спального мешка, я поклялся купить в ближайшее время мягкое ложе. Как только люди умудряются спать на асфальте?
В баре “Под пилоном” было тепло и уютно, табачный дым плавал слоями не выше столиков, пока позволяя почувствовать аромат кофейных зерен. В половине пятого утра бар, как обычно, заполнили любители новостей.
Говорили в основном о Беркхолдере. “Вашингтон пост” поместила фотоснимок конгрессмена на первой полосе и коротко известила о расследовании совершенного нападения, начатом полицией. Про чистку ни слова. Не беда, подробности сообщит Мордехай.
Раскрыв раздел “Город”, я приятно удивился. Тима Клаузена наша затея явно вдохновляла.
В пространной статье он детальнейшим образом знакомил читателя с главными действующими лицами грядущего процесса. Первой жертвой журналиста стала “Ривер оукс”.
Компания, оказывается, была создана двадцать лет назад, находилась в руках группы инвесторов, среди которых присутствовал некий Клейтон Бендер, торговец недвижимостью с восточного побережья, чье состояние оценивалось в двести миллионов долларов. Газета публиковала фотоснимки: самого Бендера и штаб-квартиры компании в городе Хейгерстоне, штат Мэриленд. “Ривер оукс” возвела одиннадцать административных зданий в округе и множество торговых комплексов в пригородах Вашингтона и Балтимора. По оценке специалистов, стоимость активов компании составляла не менее трехсот пятидесяти миллионов. Сумма банковской задолженности была неизвестна. Клаузену удалось раскопать мельчайшие подробности появления на свет проекта строительства нового почтамта на территории бывшего склада.
Далее речь шла о “Дрейк энд Суини”.
Источником информации внутри фирмы автор, естественно, не располагал. По телефону с ним разговаривать отказались, поэтому Клаузен оперировал самой общей информацией: история становления, количество сотрудников, имена известных государственных деятелей, начавших в фирме карьеру. Приводил он и таблицы, взятые из статистического ежегодника: в одной было представлено десять крупнейших юридических фирм страны, другая располагала эти фирмы согласно среднему годовому доходу компаньонов. В первой таблице восемьсот сотрудников закрепляли за “Дрейк энд Суини” пятое место, во второй – девятьсот десять тысяч пятьсот долларов – третье.
Неужели я отказался от таких безумных денег?
Хотя о Тилмане Гэнтри сообщалось в последнюю очередь, рассказ о его яркой, насыщенной событиями жизни мог оказать честь любому труженику пера. Имя Гэнтри не сходило с уст полисменов округа. О нем с восторгом отзывались бывшие сокамерники. Преподобный отец с умилением благодарил Гэнтри за баскетбольную площадку для бедных детишек. Городские проститутки вспоминали нанесенные им побои. Тилман был ключевой фигурой двух корпораций: ТАГ и “Гэнтри груп”, также являлся владельцем трех автостоянок, двух небольших торговых центров, жилого дома, в котором бандиты расстреляли двух квартиросъемщиков, шести сдаваемых внаем особняков, бара, где была изнасилована одна из посетительниц, и бесчисленного количества земельных участков, купленных у городских властей за сущие пустяки.
Гэнтри оказался единственным из трех ответчиков, кто изъявил желание побеседовать с журналистом. Он признался, что купил склад в июле прошлого года за одиннадцать тысяч долларов и получил от его продажи компании “Ривер оукс” тридцать первого января двести тысяч. “Мне просто повезло, – сказал Гэнтри. – Склад был никому не нужен, но земля под ним стоила куда больше каких-то одиннадцати тысяч”.
Заброшенные склады, по словам Тилмана, всегда привлекали бездомных. Естественно, захватчиков пришлось выселить. Никаких денег за проживание он с бродяг не брал и понятия не имеет, что послужило причиной распространения подобного слуха. Но в его распоряжении полно юристов, достаточно опытных, чтобы выстроить безукоризненную линию защиты.
Обо мне Клаузен не обмолвился ни словом. Ничего не говорилось в статье и о драме с заложниками. Несколько фраз посвящалось Лонти Бертон и нашему иску.
Газета сулила дать продолжение в завтрашнем номере печальную историю жизни Лонти Бертон.
Второй день подряд газетчики трепали славное имя фирмы, обвиняя ее в умышленном сговоре с бывшим сутенером. Тон статей не оставлял у читателя сомнений, что почтенные юристы более опасны для общества, чем мистер Тилман Гэнтри.
Интересно, долго ли Артур Джейкобс позволит писакам поливать грязью свое любимое детище? Для тенденциозной прессы беззащитная фирма – на редкость удобная мишень!
Этот щелкопер явно выполняет чей-то заказ.

* * *

В двадцать минут десятого мы с Мордехаем подъехали к Моултри-билдинг, расположенному на перекрестке Шестой улицы и Индиана-авеню. Мой адвокат знал, что делает.
Прежде мне не доводилось бывать даже рядом с этим зданием, где заседал окружной суд по гражданским и уголовным делам. К дверям тянулась длинная очередь: все без исключения – судьи, адвокаты, истцы и ответчики – после личного досмотра проходили под аркой металлодетектора. На четырех этажах у залов для заседаний толпились взволнованные люди.
Наше дело рассматривал достопочтенный Норман Киснер. На дверях зала 114 висел перечень двенадцати обвиняемых, дела которых были назначены сегодня к предварительному слушанию. Я нашел свое имя. По пустоватому залу с озабоченными физиономиями сновали судейские чиновники. Мордехай исчез; в ожидании его я уселся во втором ряду и раскрыл журнал.
– Доброе утро, Майкл!
В центральном проходе Дональд Рафтер обеими руками прижимал к груди кожаный кейс. Рядом стоял сотрудник фирмы, лицо которого я еще помнил, а имя уже забыл.
Я кивнул тому и другому:
– Привет.
В данных обстоятельствах этого было более чем достаточно.
Парочка заняла места в противоположном конце зала.
Как представители потерпевшей стороны, они имели право присутствовать на каждой стадии рассмотрения моего дела.
Но ведь сейчас только предварительное слушание! Я предстану перед судьей, он зачитает обвинения, я откажусь признать себя виновным, под внесенный залог меня отпустят на свободу. Все. Зачем явился Рафтер?
Стараясь сохранять спокойствие, глядя в журнал, я внезапно понял: Дональда послали в суд в качестве грозного предупреждения. Фирма расценивает кражу досье как тяжкое преступление и следит за каждым моим шагом. Из сотрудников, занимающихся защитой интересов фирмы в судебных разбирательствах, Рафтер считался наиболее опытным и агрессивным. В его присутствии мне, похоже, полагалось дрожать от страха.
В половине десятого невесть откуда появившийся Мордехай помахал мне рукой: пора. Мы прошли в кабинет судьи, где после взаимных представлений расселись вокруг заурядного круглого стола. Частная встреча?
Норману Киснеру было по крайней мере семьдесят. Густая снежно-белая шевелюра и того же цвета аккуратная бородка; карие глаза, взгляд, кажется, прожигает собеседника насквозь. С моим адвокатом дружит долгие годы.
– Я только что сказал Мордехаю, – рука Киснера описала в воздухе плавный полукруг, – что в вашем случае столкнулся с весьма необычным делом.
В знак смиренного согласия я наклонил голову. И для меня оно было таким.
– Артура Джейкобса я знаю лет тридцать, как, собственно, и многих других в “Дрейк энд Суини”. Там работают очень грамотные юристы.
И с этим нельзя было не согласиться. Фирма всегда брала на работу лучших и отшлифовывала до совершенства.
Восхищение, которое судья испытывал к потерпевшим, начало внушать мне опасения за благополучный исход дела.
– Ущерб, нанесенный кражей досье, чрезвычайно трудно выразить в денежных единицах. В конце концов, пропала пачка бумаг, не представляющих ценности ни для кого, кроме владельца. Продать их кому-то на улице невозможно. Другими словами, обвинять вас в присвоении чужой собственности я не собираюсь.
– Понимаю, ваша честь.
Однако, не будучи в том уверенным, я хотел лишь одного: пусть судья продолжает.
– Давайте исходить из предположения, что досье находится у вас, что из фирмы его вынесли именно вы. Если вы согласитесь в моем присутствии вернуть досье законному владельцу, то я склонен оценить ущерб долларов в сто. Для улаживания дела хватит двух подписей. Естественно, вам придется начисто забыть почерпнутую информацию.
– А если я не верну досье?

* * *

– В таком случае ценность его значительно возрастет, а вы предстанете перед судом по обвинению в краже со взломом. Если прокурор убедит присяжных в своей правоте и они признают вас виновным, то от меня будет зависеть только выбор меры наказания.
Суровая складка на лбу, потяжелевший взгляд подтверждали: виновный понесет заслуженную кару.
– Кроме того, вы потеряете право на занятие юридической деятельностью.
– Ясно, сэр. – Я почувствовал себя загнанным в тупик.
Откинувшись на спинку кресла, Мордехай впитывал каждое слово.
– В отличие от остальных дел, назначенных к слушанию на сегодня, в вашем ключевую роль играет фактор времени, – заявил Киснер. – Похищенная информация может стать предметом судебного разбирательства по гражданскому иску. Данный вопрос находится в ведении другого судьи. Мне бы хотелось разрешить уголовный аспект проблемы до того, как вы погрузитесь в дебри гражданского процесса. Опять-таки, повторяю, если исходить из предположения, что досье у вас.
– Каким временем мы располагаем? – поинтересовался Мордехай.
– Думаю, двух недель вам хватит для принятия решения.
Мы с Мордехаем вернулись в зал, где провели час, в течение которого ровным счетом ничего не произошло.
С группой юристов в зале появился Тим Клаузен. Нас он заметил сразу, но не подошел. Мордехай встал, как он выразился, поразмять кости и минут через пять загнал журналиста в угол, где объяснил, что здесь находятся представители “Дрейк энд Суини”, которые, наверное, жаждут поделиться впечатлениями с прессой.
Клаузен устремился к последней скамье. Послышались громкие голоса. Рафтер, его подчиненный и журналист двинулись на выход, чтобы закончить спор в коридоре.
Предварительное слушание, как я и предполагал, закончилось. Киснер изложил суть предъявленных обвинений, я отказался от признания вины, подписал какие-то документы и торопливо покинул зал. Рафтера простыл и след.

* * *

– О чем вы говорили с Киснером до того, как мы вошли в кабинет? – спросил я Мордехая в машине.
– О том же, что он сказал тебе сам.
– С ним трудно иметь дело.
– Он отличный судья, много лет был адвокатом по уголовным делам. Вряд ли стоило ожидать, что он проявит сочувствие к юристу, совершившему кражу, тем более у коллеги.
– Какой срок мне грозит, если жюри признает меня виновным?
– Он не сказал. Но срок будет.
На перекрестке вспыхнул красный, за рулем, слава Богу, был я.
– Хорош защитничек! Что же делать?
– В нашем распоряжении две недели. Не нужно пороть горячку. Слишком рано.

Глава 33

В утреннем выпуске “Вашингтон пост” на первых двух полосах поместила впечатляющие статьи.
Первая статья представляла обещанное продолжение – полную трагизма историю жизни Лонти Бертон, написанную главным образом со слов бабки, хотя, помимо нее, журналисты допросили двух теток, последнего работодателя, служащую социальной сферы, бывшего учителя, а также мать и братьев, находящихся в тюрьме. С типичной для солидной газеты напористостью не стесненная в средствах “Вашингтон пост” проделала огромную работу, собрав именно те факты, которые были нам необходимы в суде.
Никогда не знавшая замужества мать родила Лонти в шестнадцать лет. Старший брат появился на свет годом раньше, младший – годом позже. Отцы у детей были разные, причем мать категорически отказывалась назвать имена.
Лонти росла в неблагополучных кварталах на юго-восточной окраине столицы. Ее неугомонная мать меняла тюремные камеры как перчатки, оставляя девочку на попечение бабки или теток. В двенадцать лет Лонти бросила школу и пошла по накатанной матерью дорожке: наркотики, приятели, мелкие кражи. Девушка сменила десяток мест, где работала практически даром. Да и гнали ее оттуда – она не могла справиться даже с самым простым заданием.
Много интересного поведали полицейские архивы: в четырнадцать Лонти была арестована за кражу в магазине и предстала перед судом для несовершеннолетних. Через три месяца новый арест за появление в общественном месте в нетрезвом виде – и новый суд. То же самое через семь месяцев. Спустя два года Лонти заключают под стражу за проституцию; суд признает ее виновной, но оставляет на свободе. Очередной арест и суд за кражу из магазина плейера – очную, со взломом, – и опять ей удается избежать тюрьмы. В восемнадцать лет у Лонти появился Онтарио, в графе свидетельства о рождении “Отец ребенка” – прочерк. Не проходит и двух месяцев, как молодую мать привлекают к суду за проституцию и вновь ограничиваются порицанием.
В двадцать лет у Лонти рождаются близнецы, Алонсо и Данте; отец неизвестен. В двадцать один год – Темеко, та самая девочка, которой мы меняли подгузник.
Вдруг в беспросветном мраке жизни появляется луч надежды. После рождения Темеко Лонти идет в общину Святой Марии – дневной приют для женщин наподобие Наоми – и знакомится с социальной служащей Нелл Кейтер.
По словам мисс Кейтер, за месяц до трагической гибели Лонти твердо решила поставить крест на бесславном прошлом и начать новую жизнь. Она беспрекословно глотала противозачаточные таблетки, ходила на собрания анонимных алкоголиков и наркоманов, самоотверженно борясь с пристрастием к зелью. Она достигла поразительных успехов в учебе и мечтала о работе пусть с небольшим, но стабильным доходом, который позволил бы содержать детей.
Мисс Кейтер подыскала Лонти место в крупном овощном магазине: двадцать часов в неделю за пять долларов в час. Та прилежно, без опозданий ходила на работу.
Как-то Лонти по секрету сообщила, что сняла крошечную двухкомнатную квартирку. По долгу службы мисс Кейтер хотела взглянуть на новое обиталище подопечной, однако Лонти наотрез отказалась дать адрес. Жилье, пояснила она, незаконное – в брошенном доме. Крыша над головой, дверь с замком и туалет в коридоре будут стоить сто долларов в месяц наличными, сказала Лонти.
Записывая в блокнот имя социальной служащей, я улыбался, воображая, какое впечатление произведет ее история на членов жюри.
Перспектива потерять детей, что при жизни на улице было делом обычным, приводила Лонти в ужас. Значительная часть женщин из общины Святой Марии навсегда расстались со своими малышами; слушая их леденящие кровь воспоминания, молодая мать преисполнилась твердой решимости сохранить семью. Она стала усерднее листать учебники и овладела некоторыми навыками работы на компьютере. Однажды Лонти удалось прожить без наркотиков четыре дня кряду.
А потом последовало выселение со склада, небогатые пожитки семьи выбросили на тротуар – вслед за Лонти с детьми. Когда на следующий день Нелл Кейтер встретила подопечную, та была невменяемой. Поскольку устав общины Святой Марии запрещал появление в приюте женщин в нетрезвом состоянии или находящихся под действием наркотика, директриса указала пришедшей Лонти на дверь. С того дня мисс Кейтер семью Бертон не видела и о ее гибели узнала лишь из газеты.
Я подумал о Брэйдене Ченсе. Читает ли он, устроившись за чашкой кофе на теплой и уютной кухне, эту статью? Деловой человек Брэйден наверняка уже проснулся. Или диковинное самообладание помогает ему стабилизировать нервную систему и он безмятежно спит?
Мне очень хотелось заставить Ченса страдать, сделать так, чтобы он осознал, какие катастрофы вызвало его высокомерное презрение к правам и достоинству людей. Брэйден, ты сидел в роскошном кабинете и, с усердием перекладывая бумажки, выколачивал из состоятельных клиентов сотни долларов в час; ты, читая служебные записки подчиненных, делавших за тебя грязную работу, взвешенно принял гнусное решение о выселении, которое должен был остановить. Ведь речь шла о каких-то захватчиках, не так ли, Брэйден? О ничтожных черномазых без документов, договоров об аренде, расписок об уплате – о животных, одним словом. Так пнуть же их ногой! Любое промедление чревато срывом выгодной сделки!
Меня тянуло позвонить в виргинский особняк и спросить: ну, как себя чувствуешь, Брэйден?
Вторая статья преподнесла мне приятный сюрприз.
Журналисты разыскали приятеля Лонти – девятнадцатилетнего парня по имени Кито Спайерс, его физиономия на фотоснимке внушала страх. Кито было о чем порассказать. Прежде всего он назвал себя отцом трех младших детишек, близнецов и новорожденной девочки. Спайерс утверждал, что на протяжении последних трех лет регулярно жил с Лонти – во всяком случае, чаще, чем с другими.
Исключенный из школы и не нашедший работы, он являлся типичным порождением улицы. Числившиеся за Кито грешки позволяли ставить под сомнение каждое его слово.
Проживая на складе, Кито старался, насколько возможно, помогать Лонти внести арендную плату. После Рождества вспыхнула ссора, и он поменял Лонти на женщину, чей муж отбывал срок.
В ответ на вопрос об условиях жизни на складе Спайерс привел множество мелких подробностей, значит, по крайней мере эта часть его рассказа соответствовала действительности. В целом описание Кито совпадало с деталями, указанными в отчете Гектора Палмы.
О выселении Кито ничего не знал, а узнав, назвал его несправедливым. Не знал Спайерс и того, что склад принадлежит Тилману Гэнтри. Деньги, по его словам, собирал пятнадцатого числа каждого месяца парень по имени Джонни.
Сто долларов.
Смерть Лонти и детей глубоко опечалила Кито, хотя на похоронах, несмотря на запоминающуюся внешность, я его не заметил. Впрочем, найти Кито для нас с Мордехаем не представляло особого труда. Список свидетелей рос на глазах, и мистер Спайерс обещал стать чуть ли не звездой процесса.
К иску пресса проявила такой интерес, о котором мы и мечтать не могли. Она же создала нам и серьезную проблему. Мы рассчитывали получить в качестве компенсации десять миллионов долларов, и приятно круглая сумма взбудоражила обитателей улицы. Лонти занималась любовью с сотней мужчин, первым претендентом на отцовство выступил Кито. За ним неизбежно появятся новые кандидаты, объятые безутешной скорбью и жаждущие миллионов.

* * *

Позвонив в фирму, я попросил соединить меня с мистером Брэйденом Ченсом.
– Кто его спрашивает? – осведомилась секретарша.
Под вымышленным именем я представился клиентом, которому рекомендовал Брэйдена мистер Клейтон Бендер из “Ривер оукс”.

* * *

– Мистер Ченс, к сожалению, вышел, – доложила секретарша.
– Вы не скажете, когда он будет на месте?
– Он в отпуске.
– Отлично, но когда-нибудь он вернется?
– Не могу вам сказать.
Я положил трубку. Месячный отпуск плавно перетечет в академический, потом Ченс на время отойдет от дел и, наконец, будет отправлен в отставку. Фирма не забудет щедро вознаградить его за доблестный труд.
Похоже, вскоре после того, как наше исковое заявление поступило в суд, руководство фирмы вынудило Брэйдена сказать правду. А может, он признался по доброй воле. Не важно.
Ченс, солгав, поставил под удар репутацию фирмы. Допускаю, он предъявил им оригинал служебной записки Гектора Палмы и расписку об арендной плате. Но скорее всего Ченс уничтожил документы и ограничился общими рассуждениями. Теперь фирма – Артур Джейкобс и члены исполнительного комитета – узнала правду. Выселение было противозаконным.
Устные договоренности о найме квартир следовало расторгнуть официально, на бумаге, подписанной действовавшим от имени “Ривер оукс” Ченсом и предупреждающей жильцов, что через тридцать дней они будут выселены.
Этот срок позволил бы Лонти Бертон и другим бездомным в относительно сносных условиях пережить самую суровую часть зимы.
Из Чикаго для уточнения обстоятельств, вероятно, вызывали Гектора Палму. После признания Ченса Гектор мог позволить себе сказать правду. Не всю – о контактах со мной, думаю, он умолчал.
За закрытыми дверями исполнительный комитет обсудил сложившуюся ситуацию. Фирма попала под пристальное внимание общественности, причем не в лучшем виде.
Рафтер и его свора выдвинули план защиты: дело Бертон от начала и до конца основано на украденных материалах; суд не имеет права рассматривать улики, добытые незаконным путем; дело прекращается. С юридической точки зрения логика Рафтера была безупречной.
К сожалению, карты спутала пресса. Писаки раскопали свидетелей, чьи показания позволят суду обойтись и без пресловутого досье.

Предыдущая страница 29 Следующая страница


Адвокат 30

В “Дрейк энд Суини” воцарился хаос. С четырьмя сотнями твердолобых юристов, не желающих держать свое мнение при себе, фирма оказалась на грани настоящей гражданской войны. Если бы я работал сейчас там, то потребовал бы от руководства приложить все усилия, чтобы умиротворить потерпевших и заткнуть прессу. Иного способа выбраться из кошмара не существовало. Публикации в “Вашингтон пост” являлись лишь предвестниками тех поистине разрушительных последствий, которые несло фирме длительное и скрупулезное публичное судебное разбирательство.
Подстерегала моих бывших коллег и другая опасность.
Из досье не было видно, насколько “Ривер оукс” знала о реальном положении дел на складе. Переписка между Ченсом и его клиентом сводилась к минимуму, из нее явствовало, что “Ривер оукс” поручила юристу как можно быстрее заключить сделку. Компания надавила на Ченса, и тот без оглядки ринулся вперед.
Если предположить, что “Ривер оукс” ведать не ведала о незаконности выселения, то, выступая в качестве клиента “Дрейк энд Суини”, компания получала право обвинить фирму в нарушении профессиональной этики и обжаловать ее действия в суде. За определенную сумму юридическая фирма обязалась предоставить клиенту определенные услуги, которые вольно или невольно подорвали деловую репутацию клиента, значит, можно требовать возмещения материального и морального ущерба. У “Ривер оукс” с активами в триста пятьдесят миллионов было достаточно мощи, чтобы заставить фирму расплатиться за допущенную ошибку.

* * *

Суд вызовет цепную реакцию недоверия среди клиентуры “Дрейк энд Суини”. Люди, оплачивающие астрономические счета фирмы, не дадут ей и дня покоя. В жестоком мире конкуренции над фирмой очень скоро закружат грифы, издалека чующие падаль.
“Дрейк энд Суини” положила немало сил на создание безупречного имиджа – как и любая организация, претендующая на солидарность. И она никогда сама не шагнет в пропасть.

* * *

Беркхолдер быстро оправился от полученной раны. На следующий после операции день он был готов к встрече с журналистами. Конгрессмена вывезли в кресле на колесиках в вестибюль госпиталя, где собрались представители прессы. С помощью очаровательной супруги Беркхолдер выпрямился в полный рост и самостоятельно взошел на импровизированную трибуну. По чистому совпадению грудь его плотно облегала ярко-красная майка с гордой надписью “Хужер” . Шею скрывали бинты, левая рука на перевязи.
Перво-наперво конгрессмен заверил газетчиков, что он жив, чувствует себя превосходно и через несколько дней будет готов к исполнению служебных обязанностей. Привет землякам из Индианы!
Далее прозвучала полная сдержанного негодования и горечи речь о росте уличной преступности и общем ухудшении условий жизни в таких мегаполисах, как Вашингтон и Нью-Йорк (его родной городок насчитывал восемь тысяч жителей). Какой стыд для нации, если столица находится в плачевном состоянии! После близкого знакомства со смертью каждый почел бы долгом отдать все силы делу возвращения безопасности и порядка на улицы наших городов.
Отныне его деятельность на благо американского народа наполнится высшим смыслом.
Под конец конгрессмен с жаром призвал не только установить эффективный контроль за продажей и распространением огнестрельного оружия, но и не пожалеть средств на строительство новых тюрем.
Выстрелы в Беркхолдера вызвали бурную, но непродолжительную вспышку активности у столичной полиции. Сенаторы и члены палаты представителей целый день посвятили обсуждению опасностей, подстерегающих их на вашингтонских улицах. В результате возобновились широкомасштабные облавы.
В районе Капитолия с наступлением темноты полиция хватала каждого пьяного, попрошайку, бездомного и вывозила на окраины или в соседние штаты. Кое-кто был брошен за решетку.
Ночью без четверти двенадцать в полицию поступил вызов от продавца алкогольных напитков, чей магазин был расположен на Четвертой улице, на северо-востоке города. Пожаловавшись на стрельбу, продавец сообщил, что его покупатель видел на противоположной стороне улицы раненого.
Около пустующей стройплощадки патрульная группа обнаружила мертвое тело молодого негра. Когда полицейские подъехали, из двух пулевых отверстий в черепе еще вытекала кровь.
На следующий день в убитом опознали Кито Спайерса.

Глава 34

Руби объявилась в понедельник утром, соскучившаяся по печенью и новостям. Когда в восемь я вышел из машины, она радостно улыбнулась мне с крыльца.
Я не заметил в ее внешности никаких перемен. В глазах стояла печаль, но настроение, судя по всему, было бодрым.

* * *

Мы устроились за ее излюбленным столом. Все-таки приятно чувствовать рядом живую душу.
– Как дела? – осторожно поинтересовался я.
– Нормально. – Руби запустила руку в пакет.
Пакетов за прошедшую неделю накопилось три, и, судя по рассыпанным крошкам, Мордехай отведал печенье.
– Где ты сейчас обитаешь?
– В машине, где же еще? Слава Богу, зима вот-вот кончится.
– Согласен. А у Наоми ты не появлялась?
– Нет. Чувствовала себя не очень. Собираюсь сегодня.
– Я тебя подвезу.
– Спасибо.
Мы оба ощущали неловкость. Руби ждала расспросов.
Мне и вправду хотелось знать, куда она делась из мотеля и чем занималась, но я почел за благо не спешить.
Приготовив кофе, я поставил на стол две чашки. Руби доедала третье печенье, как мышка обгрызая вкруговую. Как я мог сердиться на нее, такую смирную и беззащитную?
– Не хочешь узнать, о чем пишут в газетах?
– С удовольствием.
В центре первой полосы был помещен портрет мэра.
Помня о пристрастии Руби к новостям из городской жизни, я начал с субботнего интервью. Мэр обращался в министерство юстиции с просьбой провести тщательное расследование обстоятельств смерти Лонти Бертон и ее детей. “Не имело ли места нарушение прав граждан? – Мэр давал понять, что придерживается именно такого мнения. – Но пусть нас рассудит Справедливость!”
Поскольку наш иск по-прежнему оставался сенсацией, определились новые виновники трагедии. Конгресс и муниципальные власти были счастливы свалить бремя ответственности за бессмысленную гибель людей на известную юридическую фирму и ее богатых клиентов.
Руби в очередной раз зачарованно прослушала о злоключениях семейства Бертон. Я кратко посвятил ее в детали иска и последствия, к которым привела его регистрация в суде.
Фирма опять удостоилась внимания прессы. Представлявшие ее интересы защитники, похоже, мучились вопросом, когда же это прекратится.
Однако события только разворачивались.
В нижнем правом углу полосы заметка извещала, что министерство почт решило приостановить строительство нового почтамта. В качестве причин указывались спорные аспекты сделки по приобретению земельного участка и склада, а также судебная тяжба основного подрядчика – компании “Ривер оукс” и участника сделки Тилмана Гэнтри.
Таким образом, “Ривер оукс” потеряла двадцатимиллионный контракт. Компании, затратившей почти миллион на покупку абсолютно ненужной недвижимости, теперь ничего не оставалось делать, как взыскивать убытки со своих юристов.
Из событий международной жизни Руби привлекло лишь землетрясение в Перу. Мы опять обратились к теме города.
От кричащего заголовка я онемел. Над знакомой фотографией шли огромные буквы:
КИТО СПАЙЕРС ОБНАРУЖЕН МЕРТВЫМ.
Лишний раз сообщив читателю, что Кито являлся участником драмы, разыгравшейся на складе, “Вашингтон пост” приводила весьма скудные подробности убийства.
Ни свидетелей, ни мотивов. Еще один уличный бродяга пал жертвой приятелей.
– Ты в порядке? – вывела меня из транса Руби.
– Что? Да, конечно.
– Почему ты не читаешь?
Да потому что пересохло во рту. В поисках имени бывшего хозяина склада я пробежал глазами по строкам. В заметке Тилман Гэнтри не упоминался.
Странно. Подоплека происшедшего не вызвала у меня ни малейших сомнений. Кито наслаждался славой, свалившейся на него благодаря газетчикам, и по наивной болтливости мог стать слишком ценной находкой для судебного дознавателя. Поразить такую мишень было проще простого.
Медленно читая вслух заметку, я прислушивался к звукам, доносившимся с улицы, и поглядывал на входную дверь, с нетерпением поджидая Мордехая.
Гэнтри сказал-таки свое слово. Теперь свидетели либо прикусят языки, либо начнут бесследно исчезать. А куда прятаться мне, если Гэнтри объявит охоту на заваривших кашу юристов?
Внезапно я осознал, что убийство Кито, как ни странно, нам выгодно. Да, потерян важнейший свидетель, однако в суде его показания наверняка вызвали бы массу сомнений.
Зато моя альма-матер опять на слуху – газета упоминала фирму в связи с убийством девятнадцатилетнего преступника. В очередной раз “Дрейк энд Суини” низвергается с горних высей на грешную землю.
Если бы я прочел эту заметку месяц назад, еще до Мистера, что бы я сделал?
Я отправился бы за разъяснениями к Рудольфу Майерсу, компаньону фирмы и своему непосредственному начальнику.
Майерс пошел бы к членам исполнительного комитета – за тем же. Всякий уважающий себя сотрудник “Дрейк энд Суини” потребовал бы скорейшего разрешения конфликта – пока авторитету фирмы не нанесен больший урон. Каждый грамотный юрист предлагал бы избежать суда любой ценой.
Мы бы только об этом и говорили.
– Дальше, дальше, – вывела меня из задумчивости Руби.
Я принялся лихорадочно переворачивать страницы – вдруг где-то мелькнет и четвертая заметка, касающаяся нашего дела? Вместо нее я нашел сообщение об уличных чистках. Журналист, определенно сочувствовавший бездомным, яростно критиковал действия городских властей, грозя призвать их к ответ. Эта история привела Руби в восторг.
У Наоми, куда мы в конце концов подъехали, Руби встретили как родную. Женщины кинулись обнимать и целовать ее, некоторые от избытка чувств расплакались. Вместе с Меган я провел на кухне несколько приятно-волнующих минут, однако от флирта мысли мои были далеко.

* * *

Большая комната нашей конторы ломилась от посетителей. София по телефону распекала собеседника на родном языке. Я прошел к Мордехаю – сидя за столом, он дочитывал утреннюю газету и улыбался. Мы договорились встретиться через час, чтобы уточнить план будущих действий.
За две недели работы я завел девяносто одно дело, из которых успел закрыть только тридцать восемь. Необходимо наверстывать упущенное. Телефон, подумал я, раскалится докрасна.
Раздался стук в дверь, и на пороге кабинета выросла София. Не поздоровавшись, не извинившись за вторжение, она потребовала:
– Где список выселенных?
Из-за уха торчит карандаш, очки съехали на кончик носа.
Времени на пустую болтовню нет.
Я молча протянул ей лист.
София впилась в список взглядом:
– Вот оно!
– Что? – Я выскочил из-за стола.
– Номер восемь. Маркус Диз. Так я и думала, знакомое имя.
– Знакомое?
– Да. Сейчас он сидит у меня. Угодил в облаву. Копы забрали его ночью в Лафайетт-парке и вывезли черт знает куда. Тебе сегодня везет.
Мы прошли в большую комнату, и София указала на мужчину, удивительно похожего на Мистера – сорок с чем-то лет, запущенная шевелюра, борода с густой проседью, темные очки и ворох тряпья. Я побежал к Мордехаю.
Разговор с драгоценным посетителем Грин решил вести сам.
– Простите, меня зовут Мордехай Грин, я юрист. Можно задать вам несколько вопросов?
Мистер Диз поднял на нас взгляд:
– Валяйте.
– Видите ли, мы работаем над делом, связанным с людьми, проживавшими на старом складе, угол Флорида – и Нью-Йорк-авеню, – медленно и четко выговорил Мордехай.
– Я тоже жил там.
Я затаил дыхание.
– Да? – уточнил Мордехай.
– Да. Нас вышибли оттуда пинком.
– Именно это нас и интересует. Мы полагаем, выселение было незаконным.
– Угадали.
– Как долго вы там прожили?
– Около трех месяцев.
– Вы платили за проживание?
– А как же!
– Кому?
– Какому-то Джонни.
– Сколько?
– Сотню в месяц наличными.
– Почему наличными?
– Он не хотел волокиты с бумагами.
– Вам известно, кто был владельцем склада?
– Нет.
Ответ прозвучал без колебаний, уверенно и ясно. Я с трудом скрыл ликование. Если Маркус Диз не знал, что склад принадлежал Гэнтри, то ему нечего опасаться.
Мордехай сел на стул. Пора приниматься за Диза всерьез.
– Не хотите ли стать нашим клиентом?
– Зачем?
– Мы предъявили иск людям, которые подготовили и осуществили ваше выселение. По нашему убеждению, с жильцами поступили противозаконно. Есть шанс призвать виновных к ответу.
– Но ведь и проживание было незаконным, потому-то мы и платили наличными.
– Это не имеет значения. Вам могут перепасть кое-какие деньжата.
– Сколько?
– Пока не знаю. В любом случае вы ничего не теряете.
– Пожалуй, нет.
Я осторожно тронул Мордехая за плечо. Извинившись перед Дизом, мы скрылись в кабинете.
– Что такое?
– Кито убили, необходимо записать показания Маркуса. Сию же минуту.
Мордехай в задумчивости почесал бороду:
– Неплохая идея. Так и сделаем. Он их подпишет, София засвидетельствует подпись, на худой конец у нас останется официальный документ, который можно будет предъявить в суде.
– Диктофона у нас нет?
– Был где-то. – Мордехай повел глазами по сторонам.
На розыски уйдет по меньшей мере месяц, подумал я.
– А как насчет видеокамеры?
– Чего нет – того нет.
– Я привезу. Постарайтесь с Софией задержать его подольше.
– Да ему все равно некуда спешить.
– Отлично. Дай мне сорок пять минут.
Я погнал машину в сторону Джорджтауна. Третья попытка разыскать Клер по мобильнику увенчалась успехом.

* * *

– Что случилось? – удивилась Клер.

Предыдущая страница 30 Следующая страница


31 Джон Гришем

– Я возьму на время твою видеокамеру? Очень нужно.
– А в чем дело?
– Необходимо засвидетельствовать показания. Да или нет?
– Пожалуйста.
– Она в гостиной?
– Да.
– Замки ты не поменяла?
– Нет.
Ответ вселил робкую надежду: я могу прийти, когда захочу.
– А код?
– Прежний.
– Спасибо. Я позвоню.

* * *

Мы усадили Маркуса Диза в комнате, где не было ничего, кроме стеллажей со старыми делами. Я снимал, София записывала, Мордехай говорил. О таком свидетеле, как Диз, мы и не мечтали.
В течение получаса Грин задал все мыслимые и немыслимые вопросы и получил самые исчерпывающие ответы.
Мало того, Диз заявил, что может отыскать и привести к нам двух бывших жильцов склада.
Мы собирались представить в суд иски от имени каждого из найденных квартиросъемщиков. И не все сразу, а один за другим, не забывая делиться подробностями поисков с друзьями из “Вашингтон пост”. На сегодня реальными свидетелями являлись Келвин Лем, адрес которого мы знали, и Маркус Диз. Процессы по их искам вряд ли принесут хорошие деньги – от силы двадцать пять тысяч каждый, но это представлялось не важным, главное – подбросить дров в огонь под ногами у наших воинствующих ответчиков.
Я готов был молиться, чтобы облавы продолжались.
Мордехай предупредил Диза о необходимости держать язык за зубами. Я на трех страничках изложил суть жалобы нового клиента, затем сделал то же самое от имени Келвина Лема и занес документы в память компьютера. Теперь при появлении следующего свидетеля достаточно будет в форму искового заявления впечатать его имя и фамилию.
Незадолго до полудня раздался телефонный звонок. София говорила по другому телефону, трубку снял я:
– Адвокатская контора. Чем могу помочь?
Полный достоинства голос явно пожилого человека:
– Артур Джейкобс из фирмы “Дрейк энд Суини”. Мне бы хотелось поговорить с мистером Мордехаем Грином.
– Да, конечно.
В изумлении глядя на телефон, я попятился к двери.
– В чем дело? – Мордехай оторвался от толстенного свода законов.
– Звонит Артур Джейкобс.
– Это еще кто?
– “Дрейк энд Суини”.
Лицо Мордехая расплылось в широкой улыбке.
– Дождались-таки.
Я только кивнул.
Беседа оказалась непродолжительной, говорил преимущественно Артур. Насколько я понял, он предложил Мордехаю встретиться – и чем быстрее, тем лучше. Мордехай подтвердил мою догадку:
– Они хотят завтра же обсудить положение дел.
– Обсудить – где?
– У них. Без тебя.
На приглашение я и не рассчитывал.
– Заволновались?
– В их распоряжении целых двадцать дней, но они уже согласны на мировую. Да, они очень волнуются.

Глава 35

Ночью сон не шел ко мне, и вовсе не из-за плохого самочувствия или отсутствия удобной постели. Нервное напряжение чуть-чуть спало только после горячего душа и бутылки вина.
Утром, ведя прием в приюте, я сгорал от нетерпения узнать новости с поля битвы. Талоны на питание, субсидии, меры воздействия на уклоняющихся от исполнения родительского долга… В двенадцатом часу я не выдержал и позвонил Софии.
Известий от Мордехая не было. Я знал, что разговор окажется долгим, просто хотел убедиться: он начался.
От предложения пообедать я отказался – какая еда, если решается моя судьба? Купив пару горячих бубликов и бутылку воды, я отправился в контору.
У входа стояла машина Мордехая. Я прошел в кабинет Грина и закрыл за собой дверь.
Беседа состоялась на восьмом этаже, в кабинете Артура Джейкобса, где мне за семь лет работы так и не довелось побывать. Мордехая в фирме встретили как самого уважаемого и желанного гостя: на лету подхваченное пальто, горячий и крепкий кофе, свежайшие булочки.
Они сидели друг напротив друга: Мордехай Грин у одного конца длинного стола, Артур Джейкобс, Дональд Рафтер, советник страховой компании, обслуживавшей фирму, и адвокат “Ривер оукс” – у другого. Представителя Тилмана Гэнтри на встречу не пригласили. Участия экс-сутенера в выплате денежной компенсации никто не ждал.
Несколько странным показалось Мордехаю присутствие адвоката “Ривер оукс”, впрочем, между интересами компании и фирмы явно был конфликт.
Большую часть времени говорил Артур. Мордехай с трудом верил, что перед ним сидит восьмидесятилетний старец – настолько легко он оперировал фактами и безошибочно анализировал ситуацию.
Прежде всего присутствовавшие условились, что все сказанное за столом будет сугубо конфиденциальным. Результатом переговоров должен стать взаимный отказ сторон от намерения возложить друг на друга какую-либо юридическую ответственность; окончательный вариант разрешения конфликта вступает в силу сразу после подписания соответствующих документов.
Начал Артур с признания, каким ударом для ответчиков – “Дрейк энд Суини” и “Ривер оукс” – явился представленный в суд иск. За годы существования фирма ни разу не подвергалась такой массированной и оскорбительной атаке прессы, не испытывала столь жестокого унижения. Артур очень искренне говорил о безысходном отчаянии и стыде, в коих пребывают все сотрудники.
Мордехай слушал.
Затем речь зашла о мерах, предпринятых фирмой. Во-первых, уволен Брэйден Ченс, и без всяких почестей. Он нес персональную ответственность за дела фирмы, хоть как-то связанные с компанией “Ривер оукс”. Ему были известны сделки последней с корпорацией ТАГ до мельчайших подробностей, и, санкционировав выселение, Ченс, по-видимому, сознательно пошел на нарушение служебного долга.
– По-видимому? – уточнил Мордехай.
– Хорошо, – ответил Артур, – пусть наверняка.
При решении вопроса о выселении Ченсу не хватило чувства профессиональной ответственности. Он позволил себе подтасовать факты. Он прибег к фальсификации. Он лгал фирме, откровенно признался Артур. Будь Брэйден человеком порядочным, после кризиса с Мистером и заложниками он сообщил бы исполнительному комитету о причинах трагедии, и ее мало сказать неприятных – чудовищных последствий можно было бы избежать. Ченс, безусловно, скомпрометировал доброе имя фирмы.

* * *

– Каким образом он подтасовал факты? – спросил Мордехай.
Артур поинтересовался, не заглядывал ли Мордехай в досье. Между прочим, где оно? Мордехай промолчал, и его собеседнику пришлось объяснить, что некоторые документы были изъяты.
– А вы читали служебную записку Гектора Палмы от двадцать седьмого января?
У Артура с Рафтером вытянулись физиономии.
– Нет.
Значит, Ченс действительно вытащил докладную из дела вместе с распиской Джонни о получении денег от Лонти Бертон – и сжег.
Неторопливо, наслаждаясь каждым движением, Мордехай извлек из кейса несколько ксерокопий. Скользнув по полированной поверхности стола, листки легли перед онемевшим противником.
Тот в гробовом молчании принялся изучать слово за словом в надежде обнаружить менее убийственное толкование фактов. Тщетно. Слишком точны были формулировки Гектора Палмы, слишком четкая вырисовывалась картина.
– Могу я осведомиться, как эти бумаги попали вам в руки? – чересчур вежливо спросил Артур.
– Не важно. Во всяком случае, сейчас не имеет значения.
Похоже, записка Палмы их сразила наповал. Уничтожив оригинал, Брэйден Ченс выдал свою версию событий походя, уверенный, что уличить его во лжи невозможно. О копиях он не подумал.
И вот они лежат на столе.
Однако четверо сидевших напротив Мордехая мужчин не были бы закаленными бойцами, если б позволили себе больше чем минутное замешательство.
– В принципе данные бумаги возвращают нас к вопросу об исчезнувшем досье, – заметил Артур, нащупав под ногами твердую почву.
Конечно! Ведь кто-то видел меня у дверей Ченса ночью.
Имелись и отпечатки моих пальцев, и папка с запиской о ключах. Они знали, что я ходил к Ченсу просить материалы о выселении.
Все это Артур выложил Мордехаю.
– Бывают совпадения, – парировал тот.
– Вам известно, где находится досье?
– Нет.
– Поверьте, мы не хотим, чтобы Майкл Брок вновь угодил за решетку.
– Именно поэтому вы обвиняете его в краже?
– Карты раскрыты, мистер Грин. Если нам удастся решить проблему с иском, фирма отзовет свое заявление из суда.
– Рад слышать. Что вы предлагаете?
Рафтер зашелестел десятистраничным документом. Перед Мордехаем запестрели великолепно выполненные цветные диаграммы и графики.
С присущей солидной юридической фирме основательностью высококлассные профессионалы “Дрейк энд Суини”, затратив бессчетное количество драгоценных часов, подготовили подробнейший обзор последних тенденций в разрешении такого деликатного вопроса, как компенсация ущерба от смерти истца, вызванной действиями ответчика.
Данные за последний год, пять лет, десять. Восточное побережье, западное. Штаты. Крупные города. Какую сумму жюри присяжных присуждает за смерть ребенка дошкольного возраста? Довольно скромную. В среднем по стране она составляет сорок пять тысяч долларов, значительно меньше на Юге и Среднем Западе и чуточку больше в Калифорнии и больших городах.
Дети не приносят в семью деньги, а потенциальные заработки суд, как правило, в расчет не принимает. Фирма выразила готовность заплатить за смерть каждого ребенка по пятьдесят тысяч.

* * *

Оценка потерянных доходов Лонти Бертон оказалась весьма либеральной. Зная, что молодая женщина на протяжении жизни почти не работала, фирма проявила редкостное великодушие. Имея от роду лишь двадцать два года, Лонти в ближайшее время так или иначе нашла бы постоянную работу, пусть с минимальным окладом, рассудили грамотные юристы. До естественной кончины она оставалась бы человеком разумным и свободным от пороков пьянства, наркомании и распутства.
Повысив на каких-нибудь курсах квалификацию, она получала бы оклад, скажем, вдвое превышающий минимальный, усердно трудилась бы до шестидесяти пяти лет. Пересчитав гипотетические доходы с учетом инфляции, Рафтер определил, что Лонти Бертон понесла убытков на пятьсот семьдесят тысяч долларов.
Ран или ожогов на телах не зафиксировано, семья умерла во сне, значит, боль и страдания компенсации не подлежат.
Итого общая сумма семьсот семьдесят тысяч долларов.
Вывод: жизнь молодой, не успевшей получить образование матери и ее детей не дорого стоит.
– Дудки! – заявил Мордехай. – Эти деньги я выбью из присяжных за одного мертвого ребенка.
В самых недвусмысленных выражениях он и камня на камне не оставил от тщательно скалькулированных аргументов “Дрейк энд Суини”. Его нисколько не интересовало решение жюри в Далласе или Сиэтле. Ему не было дела до процессуальных тонкостей в Омахе. Мордехай хорошо знал свою силу здесь, в Вашингтоне, и этим определялось все.
Если противная сторона надеется дешево откупиться, то ему не о чем с ней разговаривать.
Артур принялся убеждать Мордехая в чистоте намерений фирмы, а Рафтер моментально нашел лазейку:
– Итоговая цифра поддается корректировке. Мы всегда сможем договориться.
Мордехай обратил внимание ответчиков на отсутствие в выкладках штрафных санкций:
– Состоятельный юрист, компаньон богатой фирмы, сознательно закрывает глаза на незаконное выселение, в результате которого мои клиенты оказываются выброшенными на улицу и гибнут. Честно говоря, джентльмены, это классический пример ситуации, когда суд просто обязан наложить на виновного штраф в пользу потерпевшего. Тем более в нашем округе.
Слова “в нашем округе” означали только одно: чернокожее жюри.
– Мы можем договориться, – повторил Рафтер. – Какая сумма вас устроит, сэр?
Мы с Мордехаем обсуждали этот вопрос. Цифра в десять миллионов была взята с потолка. С не меньшим успехом мы могли назвать и сорок, пятьдесят, даже сто миллионов.
– По миллиону за каждого, – без колебаний отчеканил Мордехай.
Требование не сразу дошло до сознания присутствовавших.
– Пять миллионов? – пролепетал ошеломленный Рафтер.
– Пять жертв – пять миллионов.
По блокнотам забегали ручки. После продолжительной паузы Артур попытался доказать Мордехаю некоторую несостоятельность нашей теории. Доля ответственности за гибель пяти человек, заметил он, лежит и на разыгравшейся стихии.
Мордехай прервал возникшую было содержательную дискуссию о погоде:
– Присяжные с интересом узнают, что в Вашингтоне в феврале стоят морозы и время от времени случаются снежные бури.
Для меня ссылку на жюри он пояснил так: “Они панически боятся суда”.

* * *

Наши доводы, сказал Мордехай Артуру, выдержат любые атаки ответчиков. Выселение – заранее спланированная акция или результат непростительной небрежности – состоялось. Его последствие для наших клиентов, то есть жизнь под открытым небом в самое холодное время года, было абсолютно предсказуемым. Никакого труда не составит довести эту восхитительную по простоте идею до сознания любого жюри присяжных, а уж у наших добрых сограждан она встретит особое понимание.
Устав от споров насчет ответственности, Артур удалился в область, где чувствовал себя наиболее уверенно. Разговор зашел обо мне, точнее, о моей краже. Позиция фирмы по данному вопросу осталась непоколебимой. Если мы отзовем иск, то они откажутся от уголовного обвинения, однако дисциплинарное наказание я должен понести в любом случае.
– И чего же они хотят?
– На два года лишить тебя лицензии, – сообщил помрачневший Мордехай.
Согласиться было немыслимо.
– Я сказал, что они сошли с ума, но мои слова не произвели на них впечатления, – повинился Грин.
Я промолчал. Два года. Два года!
Разговор в кабинете Артура вернулся к деньгам, но сколько-нибудь значительного прогресса Мордехаю добиться не удалось. Фактически ни на одно из его предложений фирма не согласилась. Решили в самое ближайшее время встретиться еще раз. Под конец Мордехай вручил им копию искового заявления Маркуса Диза, которое только предстояло зарегистрировать в суде. Позже будут и другие, заверил он собравшихся. Мы планировали еженедельно оформлять по два иска – до тех пор, пока не разыщем всех выселенных.
– Вы и газетам собираетесь передавать каждую копию? – осведомился Рафтер.
– А почему бы нет? После регистрации в суде иск может быть обнародован.
– Пресса и так избаловала нас вниманием.
– Первыми кидаться грязью начали вы.
– Что?
– Вы организовали публикацию об аресте Майкла Брока.
– Ложь.
– Откуда в таком случае “Вашингтон пост” взяла его фотографию?
Артур приказал Рафтеру заткнуться.
Больше часа я просидел в кабинете за запертыми дверями, уставясь в голую стену, прежде чем у меня выстроилась относительно стройная схема конфликта. Фирма готова расстаться с кучей денег, лишь бы избежать дальнейшего унижения в глазах общества и огласки, которая неминуемо ведет ее к разорению. Если я верну досье, фирма снимет обвинение в краже. Но требование морального удовлетворения останется в силе.
По их мнению, я не только перебежчик, на мне полностью лежит ответственность за происходящее. Я связующее звено между их грязными секретами, спрятанными в башне из слоновой кости, и обрушившимся на фирму позором. За одно это меня следует ненавидеть, а угроза лишиться накопленных и грядущих богатств вообще взывает к беспощадной мести.
Опозорил я фирму исключительно благодаря похищенной служебной информации. (Похоже, о помощи Гектора Палмы они не догадывались.) Склеил по кусочкам отвратительную картину и притащил в суд.

Предыдущая страница 31 Следующая страница


Адвокат 32

Иуда.
Грустно, но я понял их.

Глава 36

София и Абрахам давно ушли. Я сидел в полутемном кабинете. Внезапно дверь открылась, и грузной поступью вошел Мордехай. Он тяжело опустился на один из двух складных стульев. Прежний хозяин выкрасил их в отвратительно коричневый цвет, отчего они стали более уродливыми, нежели были. Тем не менее я купил их по дешевке – за шесть долларов, дабы не опасаться, что клиент на полуслове рухнет на пол – старые стулья предоставляли такую возможность.
Я знал, всю вторую половину дня Мордехай просидел на телефоне, поэтому к нему не заглядывал.
– Сегодня было много звонков, – сообщил Мордехай. – События развиваются куда быстрее, чем мы предполагали.
Я не отреагировал.
– Сначала Артур, затем Де Орио, судья. Ты знаешь Де Орио?
– Нет.
– Крутого нрава, но порядочный. Довольно либеральных взглядов, справедлив. Начинал много лет назад в крупной юридической фирме, потом плюнул на хорошие деньги и решил, бог весть почему, стать судьей. За месяц рассматривает больше дел, чем любой судья в городе: умеет заставить подчиненных работать. Рука у него тяжелая. Всегда старается примирить стороны, а когда не получается, вершит быстрый суд. У него дела не задерживаются.
– По-моему, я слышал о нем.
– Надеюсь. Не зря же семь лет занимался юриспруденцией в этом городе.
– Антитрестовское законодательство слишком далеко от судов.
– Да ладно. Мы договорились с ним встретиться завтра в час у него. Будут ответчики со своими адвокатами, я, ты, Уилма Фелан – в общем, все, кто имеет отношение к иску.
– И я?
– Де Орио настаивает на твоем присутствии. Говорит, ты можешь сидеть в сторонке и слушать, но быть должен обязательно. С досье.
– Пожалуйста.
– Некоторые считают Де Орио фигурой одиозной – наверное, из-за его антипатии к прессе. Из зала суда он выбрасывает журналистов за шиворот, как нашкодивших котят, а телерепортерам запрещает приближаться к дверям ближе чем на тридцать метров. Широкая огласка нашего дела его просто бесит, он твердо решил пресечь всякую утечку информации в газеты.
– Гражданский иск не является секретом для общества.
– Да, но судья вправе объявить слушание закрытым. Не думаю, чтобы Де Орио пошел на это, но прикрикнуть для порядка он любит.
– Значит, он хочет решить дело миром?
– Именно так. Ведь он судья, а какой судья против, если стороны договорятся сами? У него же останется время на лишнюю партию в гольф.
– Что он думает о нашем деле?
– Карт Де Орио не раскрывает, однако требует, чтобы явились те, кто может принять решение на месте, а не какие-то пешки.
– И Гэнтри?
– И он. Я говорил с его адвокатом.
– А Гэнтри знает про металлодетектор?
– Наверное. В суде ему бывать приходилось. Артур и я поставили Де Орио в известность о нашей встрече. Мне показалось, особого впечатления на него это не произвело.
– А что обо мне?

* * *

Последовала долгая пауза. Мордехай подыскивал слова.
– Судья будет придерживаться жесткой линии.
Утешительного мало.
– Ты же говорил о его справедливости, Мордехай. Где она? Моя голова в петле. Я не вижу перспективы.
– Это не вопрос справедливости, Майк. Ты взял досье, чтобы исправить причиненное людям зло. У тебя не было намерения совершать кражу – ты просто позаимствовал документы на час-другой. Поступок благородный, что и говорить, и все-таки кража есть кража.
– Так считает Де Орио?
– Да. Я повторяю его выражения.
Значит, в глазах судьи я вор. Похоже, данная точка зрения становится общепринятой. Я не спросил у Мордехая о его мнении – побоялся услышать правду.
Стул жалобно вздохнул под мощным телом, но выдержал. Я мог гордиться удачной покупкой.
– Хочу сказать тебе следующее, – внушительно произнес Мордехай. – Только мигни – и я все брошу. Мировая никому, по сути, не нужна. Жертвы похоронены, их наследники либо неизвестны, либо сидят за решеткой. Даже самое благоприятное разрешение конфликта не изменит мою жизнь ни на йоту. Дело это целиком твое. Решай сам.
– Все далеко не так просто, Мордехай.
– Почему?
– Меня пугает обвинение в уголовном преступлении.
– Естественно. Но они готовы снять его. Они даже забудут о твоей лицензии. Могу хоть сейчас позвонить Артуру и сказать, что мы отзываем свой иск – если они поступят так же.
Противники расходятся, дуэль отменяется. Да он обеими руками ухватится за мое предложение. Оно для него – спасение.
– Пресса разорвет нас на части.
– Ну и пусть. Думаешь, нашим клиентам важно, что об их адвокатах кричат газеты?
Сейчас Мордехай выступал в качестве адвоката дьявола, а не бездомных, пытался и меня защитить, и фирму покарать.
Но как уберечь человека от него самого?
– Хорошо, мы уйдем в сторону. И чего достигнем? Убийство останется безнаказанным. Людей будут продолжать выбрасывать на улицы. Фирма несет безусловную ответственность за незаконное выселение и смерть наших клиентов, и ей это сойдет с рук? Речь об этом?
– Иного способа сохранить твою лицензию не существует.
– Не дави на меня, Мордехай.
Но он был прав. Я шлепнулся в лужу, и мне из нее выбираться. Я унес из фирмы чужое досье – дурацкий поступок, преступление с юридической и моральной точек зрения.
Если в последний момент я сломаюсь и пойду на попятную, Мордехай потеряет ко мне всякое уважение. Смысл жизни для него заключается в поддержке слабого. Мир, в котором он живет, населяют бездомные. Они хотят сущие пустяки: кусок хлеба, сухую постель, оплачиваемую работу, собственный угол. Крайне редко причины их бед оказываются так непосредственно связанными с деятельностью гигантских частных предприятий.
Деньги для Мордехая ничего не значат; победа в суде никак не меняет его жизнь; клиенты наши мертвы. И тем не менее он не допускает мысли урегулировать проблему мирным путем – без суда. Мордехаю необходим громкий, скандальный процесс. Не ради славы. Пусть общество увидит наконец ужас, среди которого вынуждены жить многие его члены. Иногда суд нужен не для наказания виновного, а для воззвания к общественной совести.
Дело осложняется только мной. Мое бледное интеллигентное лицо располосуют стальные прутья тюремного окошка. Потеря лицензии обречет меня на голодную смерть.
– Я не собираюсь бежать с корабля, Мордехай.

* * *

– Никто и не ждет, Майк.
– Как тебе такой вариант: мы убеждаем их заплатить приемлемую сумму, они снимают свои обвинения и оставляют в покое мою лицензию? И вообще, что произойдет, если я расстанусь с ней на некоторое время?
– Прежде всего это подорвет твою профессиональную репутацию.
– Звучит пугающе, но не убийственно.
Я очень надеялся, что голос мне не изменяет. Мысль о бесчестье кидала в пот. Уорнер, родители, друзья, однокашники, Клер, даже бывшие коллеги из “Дрейк энд Суини” – то подумают они?
– Два года ты не сможешь заниматься юридической деятельностью.
– То есть я потеряю работу и здесь?
– Нет, конечно.
– А что я буду делать?
– Кабинет остается за тобой. Будешь вести прием клиентов в БАСН, у “Доброго самаритянина” – там, где ты уже был, – как полноправный сотрудник. Только называться будешь не юристом, а социальным работником.
– Другими словами, ничего не изменится?
– Очень немногое. Возьмем Софию – она управляется с огромным числом клиентов, половина города считает ее адвокатом. Когда необходимо рассмотреть вопрос в суде, туда отправляюсь я. Точно такое же положение займешь и ты.
Законы, по которым живет улица, пишутся теми людьми, которые их исполняют.
– А если меня уличат?
– Кто? Грань между социальным работником и юристом весьма размыта.
– Два года – большой срок.
– И да и нет. Мы не обязаны соглашаться именно на два года.
– Боюсь, в этом вопросе ни на какие уступки они не пойдут.
– Завтра разрешено торговаться по любым пунктам. Но тебе нужно подготовиться. Покопайся в архивах, попробуй отыскать прецедент. Посмотри, как другие суды поступали при подобных ситуациях.
– Думаешь, такое бывало?
– Не знаю. Могло быть. В стране миллион юристов.
Мордехай опаздывал на какую-то встречу. Я поблагодарил его, и мы вместе вышли из конторы.
Я отправился в джорджтаунскую юридическую школу, расположенную неподалеку от Капитолийского холма. Библиотека там была открыта до полуночи. Отличное место, где заблудшая душа может поразмыслить над тем, как жить дальше.

Глава 37

Зал, где рассматривал дела судья Де Орио, находился на втором этаже Моултри-билдинг, путь к залу пролегал мимо кабинета Киснера, где меня поджидал процесс по обвинению в краже. И тут и там у окон в коридоре адвокаты по уголовным делам негромко беседовали с клиентами, один вид которых вопил о пороке. Я не мог поверить, что мое имя появится в одном ряду с именами бандитов.
Мне хотелось явиться к судье точно в назначенное время, хотя Мордехай находил это глупым. Я считал, что малейшее опоздание Де Орио, известный фанатичной пунктуальностью, сочтет непозволительной роскошью. Однако при мысли прийти на десять минут раньше и стать объектом изучающих взглядов и перешептываний Дональда Рафтера и его компании мне делалось тошно. А находиться поблизости от Тилмана Гэнтри я вообще был согласен только в присутствии судьи, Я предполагал устроиться за барьером, на месте для присяжных, и, не привлекая внимания, наблюдать за переговорами. Когда мы с Мордехаем вошли в зал, часы показывали без двух минут час.
Помощник судьи раздавал листки с повесткой дня. Жестом он указал мне на кресло за барьером, а Мордехая усадил сбоку от него, на место для свидетелей. Уилма Фелан уже прибыла и откровенно скучала – согласно сценарию, от нее не требовалось никаких показаний.
Длинный стол защиты делили ответчики: представители “Дрейк энд Суини” с одной стороны, Тилман Гэнтри и два его адвоката – с другой, в центре, играя роль буфера, размещались два типа из “Ривер оукс” и три их советника. В повестке дня перечислялись присутствующие. За столом защиты я насчитал тринадцать человек.
Тилман Гэнтри виделся мне лощеным красавцем с обилием колец и в пиджаке с блестками. Я ошибся. Его отлично сшитый костюм стоил бешеных денег, Гэнтри был экипирован лучше своего адвоката, он невозмутимо читал какие-то бумаги.
Отстаивать свои интересы фирма прислала Артура, Рафтера, Натана Маламуда и Барри Нуццо. Присутствие трех бывших заложников можно было рассматривать как некий намек: из всех терроризированных Мистером сотрудников не сломался никто – кроме меня. Что с тобой случилось, Майкл?
Пятым в команде “Дрейк энд Суини” был Л. Джеймс Субер, адвокат страховой компании, его услугами фирма пользовалась для защиты от убытков, понесенных в результате незаконных актов собственных сотрудников. Я сильно сомневался, что фирма получит хоть какую-то страховку: полис не покрывал действий, совершенных умышленно, то есть таких, как кража или сознательное нарушение норм общественной морали. Другое дело профессиональная небрежность или юридическая ошибка. Страховки от намеренного злоупотребления не существовало. Брэйден Ченс не просто проглядел примечание к параграфу закона или пункт расписанного до мелочей регламента – он принял хорошо обдуманное решение о выселении, будучи прекрасно осведомлен, что так называемые захватчики на самом деле являются обычными квартиросъемщиками.
Похоже, что между “Дрейк энд Суини” и представителем страховой компании начнется невидимая миру борьба.
Что ж, пусть дерутся.
Вышедший из боковой двери Де Орио занял судейское место ровно в час.
– Добрый день всем.
Меня удивило, что на нем мантия – ведь сегодня не официальное слушание. Постучав пальцем по микрофону, Де Орио обратился к служителю:
– Мистер Бердик, заприте, пожалуйста, двери на ключ.
Женщина-секретарь раскрыла блокнот.
– Мне сообщили, что представители сторон и их адвокаты явились в полном составе, – сказал судья, глядя на меня так, будто я призван был отвечать за изнасилование. – Я пригласил вас сюда, чтобы попытаться решить дело миром. После вчерашних консультаций с адвокатами я пришел к выводу, что наша встреча будет полезной. До сих пор мне не приходилось созывать подобное совещание едва ли не сразу после подачи иска, однако если стороны согласились принять в нем участие, значит, оно вполне своевременно. Хочу напомнить вам, джентльмены, о конфиденциальности. Ни один из вас ни при каких обстоятельствах не обмолвится прессе о том, что услышит здесь.
Надеюсь, понятно? – Судья глянул в нашу с Мордехаем сторону, и следом за ним к нам повернулись головы тринадцати человек, сидящих за столом защиты.
Мне захотелось встать и напомнить им: самые тяжелые удары нанесли мы, но драку-то начали они.

* * *

Служитель раздал листки с текстом обязательства о неразглашении информации. Расписавшись, я вернул бумагу.
В цейтноте юрист редко бывает в состоянии пробежать глазами два абзаца и принять решение; опасаясь подвоха, люди из “Дрейк энд Суини” тщательно изучали подписку о неразглашении.
– Проблемы, джентльмены? – обратился к ним Де Орио.
Толчок возымел действие, и служитель собрал подписанные документы.
– Пойдем прямо по повестке дня. Первым пунктом значится обобщение фактов и концепция ответственности. Мистер Грин, как истцу – вам первое слово. В вашем распоряжении пять минут.
Мордехай поднялся и с независимым видом сунул руки в карманы. Для изложения сути дела ему хватило двух минут. Де Орио ценил лаконичность.
От имени ответчиков выступил Артур. Он согласился с фактами, приведенными оппонентом, однако в вопросе ответственности его точка зрения несколько отличалась от нашей: значительная часть вины за трагедию лежала на снежной буре, обрушившейся внезапно и превратившей жизнь многих горожан в настоящий ад. Серьезные сомнения вызывала у него и разумность действий Лонти Бертон.
– Женщине с детьми было куда пойти. В городе имеются приюты. Предыдущую ночь она провела в подвале церкви вместе со многими другими. Зачем она ушла? Это мне неизвестно, но я уверен: из церкви ее никто не гнал, во всяком случае, мы не нашли такого человека. В пригороде живет бабушка Лонти. Кроме того, какая-то часть ответственности лежит, видимо, и на самой жертве. Наверное, она должна была проявлять большую заботу о своей семье.
Для Артура это была единственная возможность возложить вину на мертвую женщину. В присутствии присяжных ни он, ни его адвокат, если только будут находиться в здравом уме, не осмелятся даже намекнуть, что Лонти Бертон хотя бы косвенно виновна в смерти своих детей.
– Прежде всего почему она оказалась на улице? – резко спросил Де Орио.
Артур ничуть не смутился:
– Помня о цели сегодняшней встречи, ваша честь, мы готовы признать, что выселение было незаконным.
– Благодарю вас.
– Не стоит. Мы просто сочли необходимым отметить, что часть ответственности за случившееся ложится на мать.
– Как велика эта часть?
– По меньшей мере пятьдесят процентов.
– Не слишком ли много?
– Мы считаем, нет, ваша честь. Мы действительно выставили ее на улицу, однако до трагедии она прожила там более недели.
– Мистер Грин?
Мордехай выпрямился во весь гигантский рост и укоризненно покачал головой, как профессор, разочарованный ответом студента, запутавшегося в самых элементарных вещах.
– Люди, о которых мы говорим, мистер Джейкобс, не могут в сколько-нибудь короткие сроки найти жилье. Поэтому их и называют бездомными. Вы признали, что выгнали женщину с детьми на улицу – там они и погибли. Я с удовольствием побеседую на эту тему с присяжными.
Артур втянул голову в плечи. У Рафтера, Маламуда и Барри, ловивших каждое слово Мордехая, лица заметно помрачнели.
– С ответственностью все ясно, мистер Джейкобс, – казал Де Орио. – Поведение матери вы при желании сможете обсудить с жюри, хотя не советую.
Мордехай и Артур сели.
Если нам удастся доказать вину ответчика, перед присяжными неизбежно встанет вопрос о нанесенном ущербе.

* * *

В повестке дня он числился вторым. Рафтер подробно доложил о результатах своего кропотливого исследования. Еще раз я услышал о разнице в подходе к денежной оценке смерти ребенка и взрослого. Калькуляция доходов Лонти Бертон, которые она никогда не получит, вызывала омерзение.
В конце концов Рафтер объявил знакомую сумму: семьсот семьдесят тысяч долларов.
– Но ведь это не последнее ваше слово, мистер Рафтер? – В вопросе Де Орио прозвучал скрытый вызов. – Неужели это и вправду окончательная цифра?
– Нет, сэр.

Предыдущая страница 32 Следующая страница


33 Джон Гришем

– Мистер Грин?
– Мы отклоняем данное предложение, ваша честь. Все эти детали не имеют для меня никакого значения. Я думаю лишь о размерах той суммы, в справедливости которой смогу убедить жюри присяжных. Со всем моим уважением к мистеру Рафтеру должен заметить, что сумма окажется намного больше предлагаемой им.
Оспорить Мордехая никто не решился.
– Пятьдесят тысяч за смерть ребенка? Смешно. Явно заниженная оценка отражает бытующие в обществе предрассудки насчет детей бездомных родителей, тем более когда речь идет о представителях другой расы.
Сидящие за столом защиты нервно заерзали в креслах – все, кроме Гэнтри.
– У вас есть сын, мистер Рафтер. Согласились бы вы получить за его гибель пятьдесят тысяч долларов?
Рафтер углубился в изучение пустой страницы блокнота.
– Я берусь убедить жюри: жизнь этих маленьких созданий стоит никак не меньше миллиона долларов каждая, то есть столько же, сколько любого ребенка дошкольного возраста где-нибудь в Мэриленде или Виргинии.
Это был хороший удар. Сомневаться, где находятся детские сады и школы, которые посещают дети ответчиков, не приходилось.
В докладе Рафтера по неназванной, но совершенно ясной причине ни словом не упоминалось о боли или муках погибших – ведь они приняли смерть во сне, вдыхая бесцветный, не имеющий запаха газ до тех пор, пока легкие не отказали. Ни ожогов, ни переломанных костей, ни запекшейся крови.
Рафтеру пришлось дорого заплатить за мнимую стыдливость. Мордехай нарисовал впечатляющую панораму последних часов семейства Лонти Бертон: безуспешные поиски еды и тепла, снег и жуткий холод, отчаянное стремление держаться вместе, отрезанный бурей от мира салон брошенного автомобиля, включенный мотор и неуклонно ползущая вниз стрелка указателя уровня топлива в баке.
В блестящем исполнении Мордехая история леденила душу. Сидя за столом жюри, я как единственный присяжный вручил бы ему пустой чек: сумму, сэр, укажите сами.
– А об их страданиях вам действительно лучше помолчать. Вы не знаете даже значения этого слова!
О Лонти Бертон Мордехай говорил так, будто знал ее долгие годы. Да, с рождения она не имела шанса стать достойным членом общества и за свою короткую жизнь совершила все ошибки, вытекающие из данного печального факта. Но гораздо важнее то, что Лонти была любящей матерью и изо всех сил пыталась выбраться из нищеты. Она нашла силы переступить через прошлое и тянулась к новой жизни, пока бесчеловечные действия ответчика не вытолкнули ее вновь на улицу.
Голос Мордехая то опускался до трагического шепота, то уносился ввысь, звеня беспощадной медью. Отчетливые слова разили без промаха. Какое же красноречие и интонационное богатство предложит он жюри?
Я знал, что во внутреннем кармане пиджака Артур всегда носит чековую книжку. Сейчас, наверное, она жжет ему грудь.
Заговорив о санкциях, Мордехай обрушил на ответчиков завершающий удар. Цель штрафа – наказание виновного, которое должно не только восстановить справедливость, но и послужить назиданием для других, предотвратить повторение происшедшего. Зло, причиненное его клиентам состоятельными людьми, лишенными даже капли милосердия, не имеет прощения. К нарушению закона ответчиков толкнула жадность. Процедура предусматривает предупреждение жильцов о выселении не менее чем за тридцать дней. Обитатели склада имели возможность пережить в тепле самую тяжелую часть зимы. Но отсрочка выселения автоматически аннулировала сделку “Ривер оукс” с министерством почт. Обоснованность наложения штрафных санкций являлась бесспорной, и в поддержке жюри Мордехай не сомневался.
Равно как и я. В этом отдавали себе отчет Артур, Рафтер и все остальные, которые не могли дождаться, когда мой друг закончит говорить.
– По данному вопросу нас устроят пять миллионов, и ни центом меньше, – подытожил Мордехай свое выступление.
В наступившем молчании Де Орио сделал пометку на листе и перешел к следующему пункту повестки дня.
– Вы принесли досье? – повернулся он ко мне.
– Да, сэр.
– И готовы вернуть его?
– Да, сэр.
Мордехай раскрыл потрепанный кейс, извлек из него папку и передал в руки служителя, тот положил ее на стол перед судьей. Десять долгих минут судья листал документы.
– Собственность возвращается законному владельцу, мистер Джейкобс, – поднял наконец голову Де Орио. – В соседнем зале ждет рассмотрения заявленное вами уголовное дело. Я говорил о нем с судьей Киснером. Что вы намерены теперь предпринять?
– Если остальные вопросы будут улажены, сэр, мы снимем обвинения.
– Вы согласны, мистер Брок?
Еще как, черт побери!
– Да, ваша честь.
– В таком случае пойдем дальше. Фирма “Дрейк энд Суини” против Майкла Брока, жалоба о нарушении профессиональной этики. Мистер Джейкобс, посвятите нас в суть.
– Безусловно, ваша честь.
С юношеской гибкостью поднявшись с кресла, Артур довел до сведения присутствующих причины, побудившие фирму выступить против своего бывшего сотрудника. Говорил Артур без всяких личных выпадов и не употребил ни единого резкого слова. Необходимость выступать по этому вопросу, казалось, не доставляла ему никакого удовольствия.
Юрист старой школы, он боготворил моральные устои профессии и являлся образцом их соблюдения. Естественно, фирма да и сам он никогда не простят мне греха, но ведь мое несоответствие стандартам явилось точно таким же продуктом царящей в фирме атмосферы, как и действия Брэйдена Ченса.
В заключение Артур подчеркнул: поведение Брока не может остаться безнаказанным. Оно расценивается как вопиющее нарушение служебного долга. Конечно же, Майкл Брок – не закоренелый преступник, поэтому фирма с легкостью откажется от обвинения в краже со взломом. Однако он юрист, причем отличный, а значит, обязан отвечать за свои поступки. Жалоба на нарушение профессиональной этики при любых условиях остается в силе.
Доводы Артура были логично обоснованы и хорошо представлены. Они убедили меня.
– Мистер Брок, – обратился ко мне судья, – у вас есть что-нибудь в ответ?
Я не готовился к выступлению, однако поднялся и, глядя Артуру прямо в глаза, без всякого стеснения сказал то, что чувствовал:

* * *

– Мистер Джейкобс, я всегда уважал вас и уважаю сейчас. Я был не прав, взяв досье, и уже тысячу раз пожалел о содеянном. Мне нужна была закрытая информация для доброго дела, но знаю, это не оправдание. Прошу прощения у вас, фирмы и у компании “Ривер оукс”, вашего клиента.
Позже Мордехай сказал, будто смирение, прозвучавшее в моих словах, настолько согрело души присутствующих, что в зале заметно потеплело.
А потом Де Орио поступил по-настоящему мудро. Он обратился к будущим искам. Исключая Лонти Бертон и Девона Харди, в списке числилось пятнадцать человек.
– Если вы признаете свою ответственность, мистер Джейкобс, – молвил судья, – продолжим тему компенсации ущерба. Сколько вы готовы предложить остальным выселенным?
Пошептавшись с Рафтером и Маламудом, Артур ответил:
– Ваша честь, мы исходим из того, что на сегодняшний день эти люди не имеют крыши над головой в течение примерно месяца. Получив по пять тысяч долларов каждый, они смогут найти ее.
– Мало. Мистер Грин, вам слово.
– Слишком мало, – уточнил Мордехай. – Я смотрю на проблему глазами жюри. Те же ответчики, то же незаконное действие, тот же состав присяжных. Я легко получу по пятьдесят тысяч на человека.
– А на какую цифру вы согласитесь?
– Двадцать пять тысяч.
– Думаю, – Де Орио повернулся к Артуру, – вам стоит раскошелиться. Разумная сумма.
– Двадцать пять тысяч долларов каждому из пятнадцати? – Под нажимом обеих сторон невозмутимость Артура дала трещину.
– Совершенно верно.
Между представителями “Дрейк энд Суини” вспыхнула тихая, но ожесточенная дискуссия. Было ясно: этот вопрос фирма с адвокатами не обсуждала. Гэнтри взирал на происходящее с абсолютным равнодушием – не о его деньгах шла речь. Положение же моих бывших коллег осложняла “Ривер оукс”: если они не достигнут компромисса с нами, компания тоже предъявит им иск.
– Хорошо, мы заплатим по двадцать пять каждому, – с достоинством объявил Артур, и из сейфов “Дрейк энд Суини” улетучилось еще триста семьдесят пять тысяч.
Мудрость судьи заключалась в том, что ему удалось сломать лед, сделать ответчиков более покладистыми. Под начавшийся шорох банкнот можно будет все уладить.
В прошлом году за вычетом моей зарплаты и премий и с учетом накладных затрат я принес фирме около четырехсот тысяч долларов, которые благополучно поделили между собой компаньоны. А ведь в фирме работали восемьсот таких, как я.
– Джентльмены, перед нами стоят два вопроса. Первый – удовлетворение исковых требований. Второй – выбор дисциплинарных санкций по отношению к мистеру Броку. Проблемы представляются мне взаимосвязанными. Наша встреча подошла к такому моменту, когда я считаю целесообразным переговорить с каждой из сторон с глазу на глаз. Начнем с представителей истца. Мистер Грин, мистер Брок, прошу в мой кабинет.
Через боковую дверь мы прошли в отделанную прекрасными дубовыми панелями небольшую комнату. Судья снял торжественное облачение и попросил секретаршу принести чаю.
Когда она скрылась за дверью, Де Орио обратился к нам:
– Налицо определенный прогресс, джентльмены. Однако, мистер Брок, должен заметить, поданная на вас жалоба – дело серьезное. Вы понимаете – насколько?
– Думаю, да, ваша честь.
Судья хрустнул суставами пальцев и принялся мерить шагами кабинет.
– Лет семь, а может, восемь назад один юрист в округе выкинул подобный трюк. Уволился из фирмы, прихватив кипу разоблачительных материалов, которые таинственным образом оказались потом в другой конторе – той самой, что по невероятному стечению обстоятельств приняла его на хорошую должность. Имя вот только никак не могу вспомнить.
– Маковек. Брэд Маковек, – подсказал я.
– Вот-вот. Знаете, чем все кончилось?
– Его на два года лишили лицензии.
– На то же рассчитывают и они в вашем случае. – Последовал кивок в сторону зала.
– Это невозможно, судья, – вступился за меня Мордехай. – На два года мы никогда не согласимся.
– А на сколько же?
– Максимум на шесть месяцев, и без всякого торга. Слушайте, Де Орио, они перепуганы до смерти, вам это известно. Они в страхе, но мы-то – нет. Чего ради нам тогда мировая? Я предпочту разговаривать с присяжными.
– О присяжных забудьте. – Де Орио остановился и заглянул мне в глаза: – Вы согласны на шесть месяцев?
– Да. Но они должны заплатить.
– Сколько? – обратился судья к Мордехаю.
– Пять миллионов. От жюри я получу больше.
В задумчивости почесывая щеку, судья направился к окну.
– Сдается мне, жюри вам даст именно пять.
– Жюри даст мне двадцать.
– Кому пойдут деньги?
– Это будет настоящий кошмар, – признался Мордехай.
– Сколько составит ваш гонорар?
– Двадцать процентов, половина отправится на счета фонда, в Нью-Йорк.
Де Орио возобновил хождение по кабинету.
– Шести месяцев мало.
– Это единственный ответ, который мы можем дать, – отрезал Мордехай.
– Хорошо. Теперь мне нужно переговорить с ними.

* * *

Наша беседа с Де Орио длилась не более пятнадцати минут, противник провел в кабинете у судьи по крайней мере час. Речь, естественно, шла о деньгах.
Мы с Мордехаем пили кока-колу в вестибюле, мимо нас в погоне за клиентами и справедливостью проносились озабоченные адвокаты. Кое с кем Мордехай обменялся приветствиями, я знакомых не приметил. Юристам крупной фирмы в здании суда просто нечего делать.
Служитель пригласил нас в зал. У Де Орио был утомленный вид, представители “Дрейк энд Суини” и вовсе выглядели изможденными. Мы заняли свои места.
– Мистер Грин, я только что закончил разговор с адвокатами ответчиков, – оповестил судья. – Вот их последнее предложение: три миллиона долларов и дисквалификация на год.
Не успев толком устроиться в кресле, Мордехай вскочил:
– В таком случае мы потеряли время попусту. – Он подхватил кейс и устремился к выходу, я – за ним. – Извините, судья, у нас есть и другие дела, – бросил Мордехай на прощание.
– Вы вправе заняться ими, – устало ответил Де Орио.

Глава 38

Я открывал дверцу машины, когда запищал мобильный телефон. Звонил Де Орио.
– Хорошо, судья, мы будем через пять минут, – ответил я.
Узнав о звонке судьи, Мордехай расхохотался. Он заставил меня зайти в туалетную комнату на первом этаже суда – помыть руки. Подчеркнуто медленно мы поднялись на второй этаж. Грину хотелось помучить их ожиданием.
Войдя в зал, я обратил внимание на Джека Боллинга, адвоката “Ривер оукс”. Пиджак его висел на спинке кресла, а сам он с закатанными рукавами в раздражении удалялся от сидевших у противоположного конца стола юристов “Дрейк энд Суини”. До рукоприкладства дело, похоже, не дошло, но выглядел Боллинг угрожающе.
Ситуация развивалась по предсказанному Мордехаем сценарию. Напуганные исходом встречи представители “Ривер оукс” не только обозлились на фирму, но и решили расстаться с некоторой суммой денег. О чем они говорили на самом деле, мы так и не узнали.
Я сел рядом с Мордехаем. Уилма Фелан покинула зал двумя часами раньше.
– Мы вот-вот найдем взаимоприемлемое решение, – сообщил судья.
– А мы намерены послать переговоры к черту! – рявкнул Мордехай.
Подобную линию поведения мы с Грином не намечали, не были к ней готовы и ответчики, и Де Орио.
– Постарайтесь успокоиться, – как можно мягче предложил судья.
– Я не шучу, ваша честь. Чем дольше мы здесь сидим, тем сильнее мое желание довести этот фарс до сведения присяжных. Что же касается мистера Брока, то пусть бывшие работодатели пускаются во все тяжкие, пытаясь обвинить его в уголовном преступлении. Досье они назад получили, а прошлое мистера Брока, с точки зрения закона, безупречно.
Одному Господу известно, насколько наше общество страдает от наркоторговцев и обыкновенных убийц; процесс над моим клиентом станет насмешкой над правосудием. Тюрьма ему не грозит. Насчет его лицензии могу сказать следующее: действуйте по собственному усмотрению, джентльмены, но я тоже подам жалобу на Брэйдена Ченса и, возможно, на остальных юристов, замешанных в скандальном выселении. Будем состязаться в плевках. – Мордехай ткнул в сторону Артура указательным пальцем: – Вы – в одной газете, мы – в другой.
Адвокатской конторе на Четырнадцатой улице было не важно, что станут говорить о ней в прессе. Не проявлял беспокойства и Гэнтри – если его вообще волновала огласка.
Не оглядываясь на газетчиков, будет продолжать делать деньги “Ривер оукс”. А вот для репутации фирмы общественное мнение значило очень и очень многое.
– Вы закончили? – спросил Де Орио.
– Пока да.
– Отлично. Противная сторона предлагает четыре миллиона.
– Согласны на четыре миллиона – заплатят и пять. Этот ответчик, – Мордехай опять указал на Артура, – за прошлый год получил почти семьсот миллионов долларов. – Пауза, позволяющая слушателям проникнуться значимостью цифры. – Семьсот миллионов только за один год. А этот, – Мордехай повернулся к “Ривер оукс”, – является владельцем недвижимости, оцениваемой в триста пятьдесят миллионов. Где присяжные?
Последовала новая пауза. Воспользовавшись ею, Де Орио спросил:
– Вы закончили?
– Нет, ваша честь. – Мордехай вдруг обрел удивительное спокойствие. – Два миллиона должны быть выплачены сразу: один в качестве нашего гонорара, другой – наследникам погибших. Оставшиеся три покрываются ежегодными суммами по триста тысяч долларов в течение десяти лет. Ко взносам должен быть прибавлен разумный банковский процент. Я убежден, что ответчики с легкостью наскребут триста тысяч долларов в год. Может быть, повысят почасовые ставки либо плату за сдаваемую в аренду собственность – им виднее.

* * *

Выплата компенсации в рассрочку имела смысл. Не все наследники Лонти Бертон и ее детей известны, а те, существование которых не вызывает сомнений, находятся в тюрьме; большая часть денег будет долго лежать под надежным присмотром суда.
Предложение Мордехая оказалось для “Дрейк энд Суини” даром небес, выходом из тупика.
Джек Боллинг негромко обратился к юристам фирмы.
Разговору лениво внимали адвокаты Гэнтри.
– Мы готовы согласиться, – объявил Артур. – Однако наша точка зрения по вопросу мистера Брока остается неизменной: его лицензия должна быть отозвана на один год. В случае несогласия противной стороны договоренности отменяются.
Внезапно меня накрыла волна ненависти к Артуру. Он жаждал мщения и крови – ради сохранения имиджа фирмы. Не Артуру выступать с позиции силы: последний выпад сделан от отчаяния, и он сознает это.
– Да какая вам разница?! – сорвался почти в крик Мордехай. – Брок склонил голову перед унизительным лишением лицензии. Что дадут вам шесть месяцев? Абсурд!
Нервы двух представителей “Ривер оукс” тоже были на пределе. Вполне понятный страх перед судебным разбирательством, возросший после трех часов в обществе Мордехая, подсказывал, что двухнедельного процесса им не выдержать. С видом крайнего разочарования представители зашептались между собой.
Мелочная принципиальность Артура утомила даже Тилмана Гэнтри. Не валяй дурака, старик, ведь конец близок!
“Какая вам разница?” – возмущенно прокричал Мордехай минуту назад. Он прав: разницы действительно не было, особенно для юриста, живущего, подобно мне, жизнью улицы. Моя работа, заработная плата и социальный статус нисколько не пострадают, если на какое-то время у меня отберут лицензию.
Я поднялся:
– Ваша честь, предлагаю компромисс: мы настаиваем на шести месяцах, противная сторона требует двенадцать, сойдемся на девяти.
Барри Нуццо улыбнулся.
– Принято, – ко всеобщему облегчению, сказал Де Орио, не дав Артуру и рта раскрыть.

Предыдущая страница 33 Следующая страница


Адвокат 34

Пальцы секретарши проворно забегали по клавиатуре компьютера; не прошло и пяти минут, как уместившийся на одной странице меморандум о достигнутом соглашении сторон был готов.
Расписавшись на нем, мы быстро покинули здание суда.
На Четырнадцатой улице нас не встретили шампанским.
София занималась рутинными делами, Абрахам убыл в Нью-Йорк на конференцию бездомных.
Наша адвокатская контора была, похоже, единственной в стране, способной поглотить полумиллионный гонорар не подавившись. Мордехаю требовались компьютеры, телефоны и новая отопительная система. Прирастая процентами, большая часть полученной суммы будет лежать в банке на черный день, когда фонд Коэна истощится. Таким образом, на несколько лет наши скромные заработки получили хоть какую-то гарантию.
Если расставание с пятьюстами тысячами и удручало Мордехая, то внешне это никак не проявлялось. Какой смысл переживать из-за событий, изменить которые мы не в силах? Нас удовлетворяют победы как таковые.
На то, чтобы поставить последнюю точку в деле Лонти Бертон, уйдет не менее девяти месяцев, именно я займусь установлением наследников. Предстоят сложности: для определения отцовства Кито Спайерса потребуется анализ ДНК, значит, эксгумация пяти трупов. В случае положительного результата Кито станет наследником своих умерших детей.

* * *

Поскольку Спайерса самого нет в живых, придется искать его наследников.
Не менее пугающей выглядела ситуация с матерью и братьями Лонти. Через несколько лет они выйдут на свободу и тоже захотят получить причитающуюся им долю компенсации.
Мордехай ломал голову над двумя проектами. Первый представлял собой возрождение программы широкой благотворительной юридической помощи неимущим, несколько лет назад федеральное правительство лишило ее финансовой поддержки.
Второй проект заключался в укреплении нашей финансовой базы. От Софии и Абрахама толку ждать не приходилось. Мордехай мог убедить человека снять последнюю рубашку, но выступать в роли просителя? Нет. Оставался я, способный найти общий язык с людьми, готовыми ежегодно жертвовать конторе определенную сумму денег.
– При наличии продуманного плана за год ты соберешь тысячи долларов, – предсказал Мордехай.
– И что нам с ними делать?
– Наймем пару секретарш, пару помощников, может, одного юриста.
София ушла, мы устроились в большой комнате, и Мордехай предался мечтам.
Он вспомнил времена, когда в комнатках едва хватало места для семерых сотрудников, работы было по горло, а сама контора являла грозную силу. В те годы ей удалось помочь многим и многим бездомным. К уличной юридической фирме прислушивались политики и бюрократы.
– Вот уже пять лет, как мы катимся под гору, – с горечью признался Мордехай. – Люди страдают, а мы не в состоянии им помочь. Но пришел наш час возрождения.
По словам Мордехая, я создам такой механизм финансирования, который позволит нам не только существовать, но и действовать на уровне любой юридической фирмы в стране. Мы отдерем доски и распахнем окна кабинетов на втором и третьем этажах, пригласим к себе самых талантливых адвокатов.
Каждый бездомный получит у нас надежную защиту.
Голос его будет услышан.

Глава 39

В пятницу утром я сидел за столом, погруженный в заботы то ли юриста, то ли социального работника.
Внезапно на пороге возник Артур Джейкобс, олицетворяющий авторитет и могущество “Дрейк энд Суини”. Несколько настороженно, однако с присущей вежливостью поприветствовав высокого гостя, я предложил ему стул. От кофе мистер Джейкобс отказался – пришел просто поговорить.
Я слушал его как зачарованный.
Жаль, Мордехая не было рядом.
Последний месяц оказался для Артура самым трудным за всю пятидесятишестилетнюю карьеру профессионального юриста. Благополучное разрешение конфликта особого удовлетворения не принесло. Преодолев неожиданное препятствие, фирма с прежним азартом устремилась вперед к процветанию и славе. Однако по ночам патриарха начала мучить бессонница. Его компаньон совершил ужасный проступок, из-за него погибли ни в чем не повинные люди.
“Дрейк энд Суини” навсегда останется виновницей смерти Лонти Бертон и ее детей – вне зависимости от суммы компенсаций. Артур сильно сомневался, что совесть его хоть когда-нибудь обретет успокоение.
Я почувствовал сострадание к Артуру. Ему исполнилось восемьдесят, через пару лет он уйдет в отставку, но уже сейчас не знает, что делать. Непрерывная погоня за деньгами измотала его.
– Жить мне осталось не так уж много, Майкл.
Я подозревал, что ему хватит сил меня проводить в последний путь.
Наша контора привела Артура в восторг. Я поведал историю своего появления здесь.
– Сколько лет она функционирует? – поинтересовался Джейкобс.
Сколько у нас сотрудников? Откуда берутся деньги? Как мы ими распоряжаемся?
Грех было не воспользоваться подвернувшейся возможностью. Я сказал, что контора поручила мне разработку программы привлечения на благотворительной основе юристов из солидных городских фирм. Добровольцам предстоит проводить в конторе под моим руководством несколько часов в неделю, при их содействии мы сумеем помочь тысячам бездомных.
Артур с сожалением признался, что заниматься безвозмездной юридической практикой ему не доводилось вот уже лет двадцать. Как правило, альтруизм компаньоны уступали более молодым коллегам. (Это я знал по собственному опыту.)
Но мысль Артуру понравилась. По мере обсуждения программа становилась все грандиознее. Артур вознамерился потребовать от каждого из четырехсот штатных юристов вашингтонского отделения еженедельно на несколько часов приходить в контору на Четырнадцатой улице. Меня это устраивало полностью.
– Ты справишься с четырьмя сотнями юристов? – усомнился он.
– Конечно. – В тот момент у меня не было ни малейшего представления, с чего бы начать. – Но мне потребуется некоторая помощь.
Мне хватило благоразумия ни словом не обмолвиться о моих контактах с Гектором Палмой. Зачем подводить человека?
Но я мог не беспокоиться. Артур легко читал между строк.
– Он из Вашингтона?
– Да, как и его жена. У них четверо детей. Я уверен, семья будет рада вернуться.
– И ты считаешь, он с удовольствием займется организацией помощи неимущим?
– Спросите у него самого.
– Я так и сделаю.
Программа на глазах наполнялась реальным содержанием. Каждый молодой юрист “Дрейк энд Суини” обязывался раз в неделю рассматривать по одному делу. Нерешенные на месте вопросы Гектор Палма распределит среди других юристов. На разрешение одних проблем, пояснил я Артуру, уйдет не более четверти часа, другие потребуют нескольких дней. Не важно, отмахнулся он.
При мысли о своре юристов, спущенной на несчастных, зачуханных бюрократов, я чуть не рассмеялся.
Проведя в конторе почти два часа, Артур перед уходом извинился, что отнял у меня много времени. Но покинул он контору куда более счастливым, чем вошел в нее. Он возвращался в роскошный кабинет, преисполненный важности новой миссии.
Я проводил взглядом его гордо удалявшуюся фигуру и побежал к Мордехаю.
У Меган имелся дядюшка, он владел в Делавэре домом, который стоял прямо на берегу океана. По словам Меган, это был старый, причудливой архитектуры двухэтажный особняк с тремя спальнями, просторной верандой и каменной лестницей, которая спускалась к самой воде. Даже в середине марта особняк был отличным местом для отдыха, у пылающего камина так приятно посидеть с книгой.

* * *

О наличии трех спален Меган сообщила непринужденным тоном, давая понять, что осложнений не предвидится. Она знала: раны, нанесенные мне разводом, не затянулись. После двух недель взаимных и очень осторожных знаков внимания мы поняли, что наше сближение будет долгим. Однако для упоминания о трех спальнях имелась и другая причина.
Из Вашингтона мы выехали после обеда. Я правил, Меган следила за маршрутом, а сидевшая за нашими спинами Руби грызла печенье и приходила в себя от перспективы провести несколько дней за городом, вдали от улиц, на берегу – и без всякой отравы.
Не прикасалась она к наркотикам и вчерашнюю ночь. В понедельник мы отвезем ее в небольшую клинику, где пациенток отучают от пагубной привычки. Мордехаю пришлось серьезно надавить на кого-то, чтобы целых девяносто дней Руби пожила в крошечной комнате с удобной постелью.
В Наоми, перед тем как сесть в машину, Руби приняла душ и переоделась во все новое. В поисках припрятанного зелья Меган тщательно обследовала ее сумку и каждый шов платья, но так ничего и не обнаружила. Похоже, обыск для Руби был унизителен, однако при общении с наркоманом в силу вступают особые правила поведения.
Мы добрались в сумерках. Меган бывала в особняке не чаще двух раз в году. Ключ лежал под ковриком у двери.
Мне досталась спальня на первом этаже, единственная здесь. Руби нашла это несколько странным, но Меган решила, что ночью ей лучше быть поближе к подопечной.

* * *

Всю субботу лил холодный дождь. Под теплым пледом я в одиночестве сидел на веранде в кресле-качалке и слушал, как бьются о ступени лестницы волны. Хлопнула дверь.
Меган приподняла край пледа и мягким котенком устроилась у меня на коленях. Я обнял ее. Весу в ней почти не было.
– Где гостья? – спросил я.
– Смотрит телевизор.
Сильный порыв ветра обдал нас мелкими дождевыми каплями, мы теснее прижались друг к другу. Кресло скрипнуло. В полной неподвижности мы смотрели, как тяжелые серые тучи медленно ползут над водой. Время словно остановилось.
– О чем ты думаешь? – мягко спросила Меган.
Обо всем и ни о чем. Здесь, вдали от города, мне впервые за долгое время представился случай осмыслить прошлое. Тридцать два дня назад я был женат, жил в прекрасной квартире, работал в одной из самых уважаемых фирм и даже не подозревал о существовании женщины, которую сжимал сейчас в объятиях. Неужели за один месяц жизнь способна так круто измениться?
Как я мог заглядывать в будущее?
Прошлое продолжалось.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Гришем - Биография

Джон Гришем

На основную страницу

Биография

Родился в Джонсборо, штат Арканзас. В 1967 году семья переехала в Саутхэйвен (Миссисиппи). Учился последовательно в Высшей школе Саутхэйвена, Северо-Западном колледже, кливлендском университете, старквилльском университете штата Миссисиппи. Последняя перемена учебного заведения была связана с тем, что Гришэм бросил бейсбол и занялся экономикой. Он хотел "взрослеть и учиться". По окончании курса в 1977 он продолжил обучение в оксфордском университете штата Миссисиппи, специализируясь сначала по налоговому, затем уголовному законодательству. В 1981 открыл собственный офис в Саутхэйвене. Занимался преимущественно уголовной адвокатурой и делами о нарушении личной неприкосновенности. В 1983 занимал выборную должность. Литературной деятельностью увлексяв 1984, спустя три года вышла первая книга - "Время убивать". Вторая книга, "Фирма", в течение 47 недель оставалась в списке бестселлеров, а права на экранизацию приобрел Голливуд за 600 000 долларов. В настоящее время Гришэм опубликовал 9 романов, 7 из которых экранизировано. Джон Гришэм и его жена Рене Джонс живут в Оксфорде (Миссисиппи) и Шарлоттсвилле (Вирджиния). У них двое детей: Ти (сын) и Ши. Издает журнал The Oxford American.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 16 (Страница 14)
  • Глава 17 (Страница 15)
  • Глава 18 (Страница 16)
  • Глава 19 (Страница 17)
  • Глава 20 (Страница 18)
  • Глава 21 (Страница 19)
  • Глава 22 (Страница 20)
  • Глава 23 (Страница 21)
  • Глава 24 (Страница 22)
  • Глава 25 (Страница 23)
  • Глава 26 (Страница 24)
  • Глава 27 (Страница 25)
  • Глава 28 (Страница 26)
  • Глава 29 (Страница 27)
  • Глава 30 (Страница 27)
  • Глава 31 (Страница 28)
  • Глава 32 (Страница 29)
  • Глава 33 (Страница 29)
  • Глава 34 (Страница 30)
  • Глава 35 (Страница 31)
  • Глава 36 (Страница 32)
  • Глава 37 (Страница 32)
  • Глава 38 (Страница 33)
  • Глава 39 (Страница 34)


Джон Гришем

Адвокат

Перевод Ю.Г. Кирьяк

 Читать книгу

Аннотация

ПОЧЕМУ блистательный молодой юрист, которому уготовано великолепное будущее, внезапно становится защитником самых беззащитных?

Неожиданный приступ альтруизма?

Или - просто нормальное желание НАСТОЯЩЕГО АДВОКАТА разгадывать и распутывать действительно ИНТЕРЕСНЫЕ дела? Дела, от которых порой зависит не только благополучие, но и сама жизнь его клиентов...

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel