Джон Фаулз - Волхв (Маг)

1 Джон Фаулз

Предисловие

В этой редакции проблематика и сюжет "Волхва" не претерпели значительных перемен. Но правку нельзя назвать и чисто стилистической. Ряд эпизодов практически переписан заново, один-два добавлены. Такую, казалось бы, бестолковую работу я проделал не в последнюю очередь потому, что из всего мной написанного самый сильный интерес публики - если авторская почта что-то доказывает - возбудила именно эта книга. Мне не давала покоя мысль о том, что повышенным спросом пользуется произведение, к которому и у меня, и у рецензентов накопилось столько профессиональных претензий.
Я закончил "Волхва" в 1965 году, уже будучи автором двух книг[1], но, если отвлечься от даты публикации, это мой первый роман. Предварительные наброски относятся к началу 50-х; с тех пор сюжет и поэтика не раз видоизменялись. Сначала в них преобладал мистический элемент - в подражание шедевру Генри Джеймса "Поворот винта". Но четких ориентиров у меня тогда не было, ни в жизни, ни в литературе. Здравый смысл подсказывал, что на публикацию моих писаний рассчитывать нечего; фантазия же не могла отречься от любимого детища, неуклюже и старательно тщилась донести его до ушей человеческих; хорошо помню, что мне приходилось отвергать один фрагмент за другим, ибо текст не достигал нужной изобразительной точности. Несовершенство техники и причуды воображения (в них видится скорее неспособность воссоздать уже существующее, чем создать не существовавшее доселе, хотя ближе к истине второе) сковывали меня по рукам и ногам. И когда в 1963 году успех "Коллекционера" придал мне некоторую уверенность в своих силах, именно истерзанный, многажды перелицованный "Волхв" потеснил другие замыслы, выношенные в пятидесятых... а ведь по меньшей мере два из них, на мой вкус, были куда масштабнее и принесли бы мне большее уважение - во всяком случае, в Англии.
В 1964-м я взялся за работу: скомпоновал и переделал ранее написанные куски. Но сквозь сюжетную ткань "Волхва" все же проглядывало ученичество, путевые записки исследователя неведомой страны, полные ошибок и предрассудков. Даже в той версии, которая увидела свет, куда больше стихийного и недодуманного, чем полагает искушенный читатель; критика усерднее всего клевала меня за то, что книга-де - холодно-расчетливая проба фантазии, интеллектуальная игра. А на самом деле один из коренных ее пороков - попытка скрыть текучее состояние ума, в котором она писалась.
Помимо сильного влияния Юнга, чьи теории в то время глубоко меня интересовали, "Волхв" обязан своим существованием трем романам. Усерднее всего я придерживался схемы "Большого Мольна" Алена-Фурнье - настолько усердно, что в новой редакции пришлось убрать ряд чрезмерно откровенных заимствований. На прямолинейного литературоведа параллели особого впечатления не произведут, но без своего французского прообраза "Волхв" был бы кардинально иным. "Большой Мольн" имеет свойство воздействовать на нас (по крайней мере, на некоторых из нас) чем-то, что лежит за пределами собственно словесности; именно это свойство я пытался сообщить и своему роману. Другой недостаток "Волхва", против которого я также не смог найти лекарства, тот, что я не понимал: описанные в нем переживания - неотъемлемая черта юности. Герой Анри Фурнье, не в пример моему персонажу, явственно и безобманно молод.
Второй образец, как ни покажется странным, - это, бесспорно, "Бевис" Ричарда Джеффриса[2], книга, покорившая мое детское воображение. Писатель, по-моему, формируется довольно рано, сознает он это или нет; а "Бевис" похож на "Большого Мольна" тем, что сплетает из повседневной реальности (реальности ребенка предместий, рожденного в зажиточной семье, каким и я был внешне) новую, незнакомую. Говорю это, чтобы подчеркнуть: глубинный смысл и стилистика таких книг остаются с человеком и после того, как он их "перерастает".
Третью книгу, на которую опирается "Волхв", я в то время не распознал, а ныне выражаю благодарность внимательной студентке Ридингского университета, написавшей мне через много лет после выхода романа и указавшей на ряд параллелей с "Большими ожиданиями". Она и не подозревала, что это единственный роман Диккенса, к которому я всегда относился с восхищением и любовью (и за который прощаю ему бесчисленные погрешности остальных произведений); что, работая над набросками к собственному роману, я с наслаждением разбирал эту книгу в классе; что всерьез подумывал, не сделать ли Кончиса женщиной (мисс Хэвишем) - замысел, отчасти воплощенный в образе г-жи де Сейтас. В новую редакцию я включил небольшой отрывок, дань уважения этому неявному образцу.
Коротко о паре более заметных отличий. В двух эпизодах усилен элемент эротики. Я просто наверстал то, на что ранее у меня не хватало духу. Второе изменение - в концовке. Хотя ее идея никогда не казалась мне столь зашифрованной, как, похоже, решили некоторые читатели (возможно, потому, что не придали должного значения двустишию из "Всенощной Венере"[3], которым завершается книга), я подумал, что на желаемую развязку можно намекнуть и яснее... и сделал это.
Редкий автор любит распространяться об автобиографической основе своих произведений - а она, как правило, не исчерпывается временем и местом написания книги, - и я не исключение. И все же: мой Фраксос ("остров заборов") - на самом деле греческий остров Спеце, где в 1951-1952 годах я преподавал в частной школе, тогда не слишком похожей на ту, какая описана в книге. Пожелай я вывести ее как есть, мне пришлось бы написать сатирический роман[4].
Знаменитый миллионер, купивший участок острова, не имеет никакого отношения к моему, вымышленному; г-н Ниархос появился на Спеце гораздо позже. А прежний владелец виллы Бурани, чьими внешностью и роскошными апартаментами я воспользовался в романе, ни в коей мере не прототип моего персонажа, хотя, насколько мне известно, это становится чем-то вроде местного предания. С тем джентльменом, другом старика Венизелоса, мы виделись лишь дважды, оба раза мельком. Запомнился мне его дом, а не он сам.
По слухам, - мне бывать там больше не доводилось, - сейчас Спеце совсем не тот, каким я изобразил его сразу после войны. Общаться там было почти не с кем, хотя в школе работали сразу два преподавателя-англичанина, а не один, как в книге. Счастливый случай познакомил меня с чудесным коллегой, ныне старым другом, Денисом Шароксом. Энциклопедически образованный, он отлично понимал греческий национальный характер. Это Денис отвел меня на виллу. Он вовремя отказался от литературных притязаний. Поморщившись, заявил, что, гостя в Бурани прошлый раз, сочинил последнее в своей жизни стихотворение. Почему-то это подстегнуло мою фантазию: уединенная вилла, великолепный ландшафт, прозрение моего приятеля; очутившись на мысу и приближаясь к вилле, мы услышали музыку, неожиданную среди античного пейзажа... не благородные плейелевские клавикорды[5], как в романе, а нечто, весьма некстати приводящее на ум валлийскую часовню. Надеюсь, эта фисгармония сохранилась. Она тоже многое мне подсказала.
В те дни чужаки - даже греки - были на острове большой редкостью. Помню, к нам с Денисом примчался мальчуган, спеша сообщить, что с афинского парохода сошел какой-то англичанин, - и мы, как два Ливингстона, отправились приветствовать соотечественника, посетившего наш пустынный остров. В другой раз приехал Кацимбалис, "марусский колосс" Генри Миллера[6], и мы поспешили засвидетельствовать ему почтение. Тогдашняя Греция трогательно напоминала одну большую деревню.
Необитаемую часть Спеце воистину населяли призраки, правда, бесплотнее (и прекраснее) тех, что я выдумал. Молчание сосновых лесов было, как нигде, бесхитростно; будто вечный чистый лист, ожидающий ноты ли, слова. Там вы переставали ощущать течение времени, присутствовали при зарожденьи легенд. Казалось, уж тут-то никогда ничего не происходит; но все же нарушь некое равновесие - и что-то произойдет. Местный дух-покровитель состоял в родстве с тем, какой описан в лучших стихах Малларме - о незримом полете, о словах, бессильных пред невыразимым. Трудно передать все значение тех впечатлений для меня как писателя. Они напитали мою душу, отпечатались в ней глубже, нежели иные воспоминания о людях и природе Эллады. Я уже сознавал, что вход во многие сферы английского общества мне заказан. Но самые суровые запреты у всякого романиста - впереди.
На первый взгляд то были безотрадные впечатления; с ними сталкивается большинство начинающих писателей и художников, ищущих вдохновения в Греции. Мы прозвали это чувство неприкаянности, переходящее в апатию, эгейской хандрой. Нужно быть истинным творцом, чтобы создать что-то стоящее среди чистейших и гармоничнейших на Земле пейзажей, к тому ж понимая, что люди, которые были им под стать, перевелись в незапамятные времена. Островная Греция остается Цирцеей; скитальцу художнику не след медлить здесь, если он хочет уберечь свою душу.
Никаких событий, напоминающих сюжет "Волхва", кроме упомянутых, на Спеце не происходило. Реальную основу сюжета я позаимствовал из своего английского житья-бытья. Я сбежал от Цирцеи, но выздоровление оказалось мучительным. Позже мне стало ясно, что романист нуждается в утратах, что они полезны книгам, хоть и болезненны для "я". Смутное ощущенье потери, упущенного шанса заставило меня привить личные трудности, с которыми я столкнулся по возвращении в Англию, к воспоминаниям об острове, о его безлюдных просторах, постепенно превращавшихся для меня в утраченный рай, в запретное поместье Алена-Фурнье, а может, и в ферму Бевиса. Вырисовывался герой, Николас, тип если не современника вообще, то человека моего происхождения и среды. В фамилии, которую я ему придумал, есть скрытый каламбур. Ребенком я выговаривал буквы th как "ф", и Эрфе на самом деле означает Earth, Земля - словечко, возникшее задолго до напрашивающейся ассоциации с Оноре д'Юрфе и его "Астреей".
Сказанное, надеюсь, снимает с меня обязанность толковать "смысл" книги. Роман, даже доходчивее и увлекательнее написанный, не кроссворд с единственно возможным набором правильных ответов - образ, который я тщетно пытаюсь ("Уважаемый мистер Фаулз! Объясните, пожалуйста, что означает...") вытравить из голов нынешних интерпретаторов. "Смысла" в "Волхве" не больше, чем в кляксах Роршаха, какими пользуются психологи. Его идея - это отклик, который он будит в читателе, а заданных заранее "верных" реакций, насколько я знаю, не бывает.
Добавлю, что, работая над вторым вариантом, я не стремился учесть справедливые замечания об излишествах, переусложненности, надуманности и т.п., высказанные маститыми обозревателями по поводу варианта первого. Теперь я знаю, читателей какого возраста привлекает роман в первую очередь, и пусть он остается чем был - романом о юности, написанным рукою великовозрастного юнца. Оправданием мне служит тот факт, что художник должен свободно выражать собственный опыт во всей его полноте. Остальные вольны пересматривать и хоронить свое личное прошлое. Мы - нет, какая-то часть нашей души пребудет юной до смертного часа... зрелость наследует простодушие молодости. В самом откровенном из новейших романов о романистах, в последнем, горячечном творении Томаса Харди "Возлюбленная", немолчно звучит жалоба на то, что молодое "я" повелевает вроде бы "зрелым", пожилым художником. Можно скинуть с себя это иго, как сделал сам Харди; но поплатишься способностью писать романы. И "Волхв" есть поспешное, хоть и не вполне осознанное, празднество возложения ярма.
Если и искать связную философию в этом - скорее ирландском, нежели греческом - рагу из гипотез о сути человеческого существования, то искать в отвергнутом заглавии, о котором я иногда жалею: "Игра в бога". Я хотел, чтобы мой Кончис продемонстрировал набор личин, воплощающих представления о боге - от мистического до научно-популярного; набор ложных понятий о том, чего на самом деле нет, - об абсолютном знании и абсолютном могуществе. Разрушение подобных миражей я до сих пор считаю первой задачей гуманиста; хотел бы я, чтобы некий сверх-Кончис пропустил арабов и израильтян, ольстерских католиков и протестантов через эвристическую мясорубку, в какой побывал Николас.
Я не оправдываю поведение Кончиса во время казни, но признаю важность вставшей перед ним дилеммы. Бог и свобода - понятия полярно противоположные; люди верят в вымышленных богов, как правило, потому, что страшатся довериться дьяволу. Я прожил достаточно, чтобы понять, что руководствуются они при этом добрыми побуждениями. Я же следую основному принципу, который пытался заложить и в эту книгу: истинная свобода - между тем и другим, а не в том или в другом только, а значит, она не может быть абсолютной. Свобода, даже самая относительная - возможно, химера; но я и по сей день придерживаюсь иного мнения.
1976
Джон Фаулз

* Часть Первая *

Подобное душевное безразличие, вне всякого сомнения, отличает только закоренелых развратников.
Де Сад. "Несчастная судьба добродетели"[7]

Глава I

Я родился в 1927 году - единственный сын небогатых англичан, которым до самой смерти не удавалось вырваться за пределы тени уродливой карлицы, королевы Виктории, причудливо простершейся в грядущее. Закончил школу, два года болтался в армии, поступил в Оксфорд; тут-то я и начал понимать, что совсем не тот, каким мне хотелось бы быть.
Что генеалогия моя никуда не годится, я выяснил давным-давно. Отец - бригадный генерал, причем вовсе не благодаря выдающимся профессиональным качествам, а просто потому, что достиг нужного возраста в нужный момент; мать - типичная жена будущего генерал-майора. А именно: она никогда ему не перечила и вела себя так, будто муж следит за ней из соседней комнаты, даже если он находился за тысячи миль от дома. Во время войны отец наезжал редко, и мало-мальски привлекательный образ, выдуманный мною, пока он отсутствовал, всякий раз приходилось подвергать генеральному пересмотру (каламбур неуклюжий, но точный) в первые же дни его побывки.
Как любой человек не на своем месте, он жить не мог без банальщины и мелочной показухи; мозги ему заменяла кольчуга отвлеченных понятий: Дисциплина, Традиции, Ответственность... И когда я осмеливался возразить ему - что бывало очень редко, - он принимался утюжить меня сими священными словами, как какого-нибудь зарвавшегося лейтенантика. А если жертва и тут не падала замертво, давал волю рыжему цепному псу - гневу.
По преданию, наши предки эмигрировали из Франции после отмены Нантского эдикта - благородные гугеноты, дальние родственники Оноре д'Юрфе, автора "Астреи" (бестселлера семнадцатого столетия). С тех пор никто в семье - исключая постоянного корреспондента Карла II Тома Дюрфея[8], родство с которым не менее сомнительно - не проявлял склонности к творчеству: поколения военных, священников, моряков, помещиков сменяли друг друга, разнясь покроем одежд, сходясь в разорительном пристрастии к азартным играм. Двое из четверых сыновей моего деда не вернулись с первой мировой; третий выбрал самый пошлый способ разделаться с наследственностью и сбежал в Америку от карточных долгов. Отец - младший отпрыск, обладающий всеми достоинствами, какие привыкли приписывать старшим, - всегда говорил о нем как о мертвом, но как знать, может, он еще жив, а у меня по ту сторону Атлантики имеются двоюродные братцы и сестрички.
В старших классах я понял, что жизнь, которая мне по душе, не вызовет в родителях ничего, кроме огульного неприятия, а изменить их взгляды, увы, невозможно. Я делал успехи в английском, публиковал в школьном журнале стихи под псевдонимом, считал Д. Г. Лоуренса самой выдающейся личностью нашей эпохи; родители же Лоуренса, конечно, не открывали, а если и слышали о нем, то лишь в связи с "Любовником леди Чаттерли". Некоторые их черты - эмоциональную мягкость матери, отцовские приступы безоглядного веселья - еще можно было вынести; но нравилось мне в них совсем не то, чем они сами гордились. И когда Гитлеру пришел конец, а мне исполнилось восемнадцать, они уже стали для меня просто источником средств. Благодарность я им выказывал, но на большее меня не хватало.
Я вел двойную жизнь. В школе у меня была не слишком выгодная в военное время репутация эстета и циника. Но Традиции и Жертвенность гнали меня в строй. Я уверял всех - и директор школы вовремя поддержал меня, - что университет может и подождать. В армии двойная жизнь продолжалась: на людях я играл тошнотворную роль сына бравого генерала Эрфе, а в одиночестве лихорадочно поглощал толстые антологии издательства "Пингвин" и тонкие поэтические сборники. Как только смог, демобилизовался.
В Оксфорд я поступил в 1943 году. На второй год учебы в колледже Магдалины, после летних каникул, во время которых я нанес родителям наикратчайший визит, отец получил назначение в Индию. Мать он забрал с собой. Самолет, на котором они летели, - груда железных дров, пропитанных бензином, - попал в грозу и разбился в сорока милях восточное Карачи. Оправившись от удара, я почти сразу почувствовал облегчение, вздохнул наконец свободно. Ближайший родственник, брат матери, жил на своей ферме в Родезии, и никакие семейные узы теперь не мешали развитию того, что я считал своим истинным "я". Может, сыновняя почтительность и была моим слабым местом, зато в новых веяниях я разбирался как никто.
Или думал, что разбирался - вместе с другими умниками, моими приятелями по колледжу. Мы организовали небольшой клуб под названием Les Hommes Revoltes[9], пили очень сухой херес и (в пику шерстяным лохмотьям конца сороковых) нацепляли темно-серые костюмы и черные галстуки. Собираясь, толковали про бытие и ничто[10], а свой изощренно-бессмысленный образ жизни называли экзистенциалистским. Невеждам он показался бы вычурным или жлобским; до нас не доходило, что герои (или антигерои) французских экзистенциалистских романов действуют в литературе, а не в реальности. Мы пытались подражать им, принимая метафорическое описание сложных мировоззренческих систем за самоучитель правильного поведения. Наизусть зазубривали, как себя вести. Большинству из нас, в духе вечного оксфордского дендизма, просто хотелось выглядеть оригинальными. И клуб давал нам такую возможность.
Я приобрел привычку к роскоши и жеманные манеры. Оценки у меня были средненькие, а амбиции чрезмерные: я возомнил себя поэтом. На деле ничто так не враждебно поэзии, как безразлично-слепая скука, с которой я тогда смотрел на мир в целом и на собственную жизнь в частности. Я был слишком молод, чтобы понять: за цинизмом всегда скрывается неспособность к усилию - одним словом, импотенция; быть выше борьбы может лишь тот, кто по-настоящему боролся. Правда, воспринял я и малую толику сократической честности, полезной во все времена - именно она стала важнейшим вкладом Оксфорда в нашу культуру. Благодаря ей я с грехом пополам усвоил, что бунт против прошлого - это еще не все. Как-то я наговорил друзьям множество гадостей об армии, а вернувшись к себе, вдруг подумал: то, что я с легкостью высказываю вещи, от которых моего покойного отца хватил бы кондрашка, вовсе не означает, что я избавился от его влияния. Циником-то я был не по природе, а по статусу бунтаря. Я отверг то, что ненавидел, но не нашел предмета любви и потому делал вид, что ничто в мире любви не заслуживает.
Всесторонне подготовленный к провалу, я вступил в большую жизнь. В отцовской кольчуге абстракций не было звена под названием Бережливость; его счет у Лэдброка[11] достигал комически больших размеров, а траты были грандиозны, ибо, ища популярности, он восполнял недостаток обаяния избытком спиртного. Того, что осталось после нашествия законников и налоговых инспекторов, на жизнь явно не хватало. Куда бы я ни пытался устроиться - в дипкорпус, на гражданскую службу, в Министерство колоний, в банки, в торговлю, в рекламу, - любая работа казалась слишком пресной и элементарной. Я прошел несколько собеседований. И, коль скоро не собирался проявлять того щенячьего энтузиазма, которого у нас требуют от начинающего чиновника, никуда не был принят.
В конце концов, как и до меня - многие выпускники Оксфорда, я написал по объявлению в "Таймс эдьюкейшнл саплмент"[12] и поехал в маленькую школу на востоке Англии; там меня допросили с пристрастием и предложили место. Позже выяснилось, что кроме меня на него имелось только два претендента, оба из Редбрика[13]; семестр начинался через три недели.
Инкубаторские детки, мои ученики, были из рук вон плохи; тесный городок - кошмарен; но что воистину невозможно было вынести - так это учительскую. На урок я шел чуть ли не с облегчением. Скука, мертвящая предрешенность годового жизненного цикла тучей нависала над нами. То была скука настоящая, а не хандра, какую я напускал на себя, следуя моде. Она порождала лицемерие, ханжество, порождала бессильный гнев стариков, знающих, что потерпели крах, и молодых, ожидающих такого же краха. Старшие учителя напоминали обреченных казни; при виде многих из них кружилась голова, словно ты заглядывал в бездонную дыру тщеты человеческой... по крайней мере, так было со мной к концу первого года работы.
Нет, подобная Сахара - не для моих прогулок; чем острее я ощущал это, тем яснее становилось: оцепенело-напыщенная школа - лишь игрушечный макет целой страны; бежать надо от обеих. Вдобавок там сшивалась девушка, которая мне надоела.
По окончании семестра я убедился, что мои размышления встречены сочувственно. Я не раз намекал на свою непоседливость, из чего директор живо заключил, что я собираюсь то ли в Америку, то ли в доминионы.
- Я еще не решил, господин директор.
- А ведь мы могли бы сделать из вас прекрасного учителя, Эрфе. Да и вы, знаете ли, принесли к нам новые веяния. Ну, что теперь об этом говорить.
- Боюсь, вы правы.
- Не вижу ничего хорошего во всех этих заграницах. Мой вам совет: оставайтесь. А впрочем... vous l'avez voulu, Georges Danton. Vous l'avez voulu[14].
Ошибка красноречивая.
В день моего отъезда лил дождь. Но я был полон радостного нетерпения - такое чувство, словно у тебя отрастают крылья. Я не знал, куда отправлюсь, но знал, что буду искать. Чужую землю, чужих людей, чужой язык; и, хотя тогда я не мог облечь это в слова - чужую тайну.

Глава II

В начале августа, вспомнив, что работу за границей можно найти через Британский совет, я отправился на Дэвис-стрит. Приняла меня деловая леди, ушибленная проблемами культуры - ее лексика и манера говорить обличали выпускницу Роудина[15]. Конечно, важно, доверительно сообщила она, чтобы за рубежом "нас" представляли самые достойные, но давать объявление о каждой вакансии, беседовать с претендентами - такая волынка; да и линия сейчас, если честно, на сокращение экспорта кадров. После всех этих предисловий я узнал, что рассчитывать приходится лишь на место школьного учителя английского языка - это вас не очень пугает?
- Очень, - ответил я.
В конце августа, почти не ожидая результата, я дал объявление, каких навалом в любой газете: лаконично сообщил, что готов заниматься чем и где угодно, и получил несколько откликов. Кроме брошюрок с напоминаниями, что судьба моя в руце Божьей, пришло три трогательных послания от прохиндеев, жаждущих поправить дела за мой счет. И еще одно, предлагавшее нестандартную и высокооплачиваемую работу в Танжере (владею ли я итальянским?)[16], но мое письмо туда осталось без ответа. Надвигался сентябрь; я начал терять надежду. Скоро, припертый к стенке, совсем отчаюсь и снова примусь перелистывать тлетворные страницы "Эдьюкейшнл саплмент" - бесконечный блеклый список бесконечных блеклых занятий. И однажды утром я вернулся на Дэвис-стрит.
Нет ли у них чего-нибудь в Средиземноморье? Моя знакомая с угрожающей готовностью ринулась за картотечным ящиком. Сидя в приемной под кирпично-помидорным
Мэтью Смитом[17], я видел себя в Мадриде, в Риме, или в Марселе, или в Барселоне... даже в Лиссабоне. За границей все иначе: там не будет учительской, и я вплотную примусь за стихи. Вернулась. Безумно жаль, но хорошие места уже заняты. Вот все, что осталось. Она показала мне запрос из Милана. Я покачал головой. Она взглянула сочувственно. - Ну, тогда самое последнее. Мы его только что напечатали. - Протянула вырезку. -
ШКОЛА ЛОРДА БАЙРОНА, ФРАКСОС
Школе лорда Байрона (Фраксос, Греция) с октября месяца требуется младший преподаватель английского языка. Семейных и не имеющих высшего образования просят не беспокоиться. Знание новогреческого не обязательно. Жалованье 600 фунтов в год в любом эквиваленте. Контракт заключается на два года с последующим возобновлением. Плата за питание взимается в начале и в конце контрактного срока.
Прилагаемый проспект конкретизировал объявление. Фраксос - остров в Эгейском море, милях в восьмидесяти от Афин. Школа лорда Байрона - "один из известнейших пансионов Греции, который ориентируется на традиции английского среднего образования", - отсюда название. Ученикам и преподавателям, похоже, предоставляются все мыслимые удобства. Учитель дает не более пяти уроков в день.
- У этой школы великолепная репутация. А сам остров - просто рай земной.
- Вы что, там бывали?
Ей было лет тридцать. Прирожденная старая дева, до того непривлекательная, что в своих модных тряпках и обильном макияже выглядит просто жалкой, будто незадачливая гейша. Нет, она не бывала, но все так говорят. Я перечитал объявление.
- Что ж так поздно спохватились?
- Ну, если мы правильно поняли, они уже приглашали кого-то. Не через нас. В итоге - скандал за скандалом. - Я снова заглянул в проспект. - Вообще-то мы раньше с ними не работали. Так что сейчас просто оказываем им любезность. - Она искательно улыбнулась; передние зубы явно крупноваты. В самых утонченных оксфордских традициях я пригласил ее позавтракать.
Дома я заполнил бланк, который она принесла в кафе, сразу же вышел и опустил его в почтовый ящик. По необъяснимой причуде судьбы, в тот же вечер я познакомился с Алисон.

Глава III

Эпоха вседозволенности еще не наступила, и по тем временам я в свои годы имел, по-моему, солидный любовный опыт. Девушкам - пусть и известного пошиба - я нравился; у меня была машина - чем тогда мог похвастаться редкий старшекурсник - и кой-какие деньжата. Я не был уродом; и, что еще важнее, был сиротой - а любой ходок знает, как безотказно это действует на женщин. Мой "метод" заключался в том, чтобы произвести впечатление человека со странностями, циничного и бесчувственного. А потом, словно фокусник - кролика, я предъявлял им свое бесприютное сердце.
Я не коллекционировал победы, но к концу учебы от невинности меня отделяла по меньшей мере дюжина девушек. Я не мог нарадоваться на свои мужские достоинства и на то, что влюбленности мои никогда не затягивались. Так виртуозы гольфа в душе относятся к игре чуть-чуть свысока. Играешь сегодня или нет - все равно ты вне конкуренции. Большинство романов я затевал на каникулах, подальше от Оксфорда, ибо в этом случае начало нового семестра позволяло под удобным предлогом сбежать с места преступления. Иногда следовала неделя-другая назойливых писем, но тут я запихивал бесприютное сердце обратно, вспоминал об "ответственности перед собой и окружающими" и вел себя как настоящий лорд Честерфилд. Обрывать связи я научился столь же мастерски, как и завязывать их.
Все это может показаться - да и вправду было - холодным расчетом, но двигало мной не столько бессердечие как таковое, сколько самолюбивая уверенность в преимуществах подобного образа жизни. Облегчение, с каким я бросал очередную девушку, так легко было принять за жажду независимости. Пожалуй, в мою пользу говорит лишь то, что я почти не врал: прежде чем новая жертва разденется, считал своим долгом выяснить, сознает ли она разницу между постелью и алтарем.
Но позже, в Восточной Англии, все перепуталось. Я начал ухаживать за дочерью одного из старших учителей. Она была красива английской породистой красотой; как и я, ненавидела захолустье и охотно отвечала мне взаимностью; я с опозданием понял, что взаимность небескорыстна: меня собирались женить. Я запаниковал: элементарная телесная потребность грозила сломать мне жизнь. Я даже едва не капитулировал перед Дженет, круглейшей дурой, которую не любил и не мог полюбить. С оскоминой вспоминаю бесконечную июльскую ночь нашего прощания: попреки и завывания в машине на морском берегу. К счастью, я знал - и она знала, что я знаю, - что она не беременна. В Лондон я ехал с твердым намерением отдохнуть от женщин.
Большую часть августа в квартире этажом ниже той, которую я снимал на Рассел-сквер, никто не жил, но как-то в воскресенье до меня донеслись шаги, хлопанье дверей, потом музыка. В понедельник я встретил на лестнице двух девушек, не пробудивших во мне энтузиазма, и, спускаясь, отметил, что в разговоре они произносят открытое "е" как закрытое - на австралийский манер. И вот наступил вечер того дня, когда я завтракал с мисс Спенсер-Хейг - вечер пятницы.
Часов в шесть в дверь постучали. Это была та из виденных мною девушек, что покоренастее.
- Ой, привет. Меня зовут Маргарет. Я внизу живу. - Я пожал ее протянутую руку. - Очень приятно. Слушай, у нас тут выпивон намечается. Не присоединишься?
- Понимаешь, я бы с радостью, но...
- Все равно не уснешь - шуму будет!
Обычное дело: лучше уж пригласить, чем потом извиняться за неудобство. Помедлив, я пожал плечами.
- Спасибо. Приду.
- Отлично. В восемь, ладно? - Она пошла вниз, но обернулась. - С девушкой придешь или как?
- Я сейчас один.
- Ничего, мы тебе что-нибудь подыщем. Пока.
И ушла. Лучше бы я не соглашался.
Услышав, что народ собирается, я выждал немного и спустился, надеясь, что все уродины - а они всегда приходят первыми - уже распределены. Дверь была нараспашку. Я пересек маленькую прихожую и встал в дверях комнаты, держа наготове подарок - алжирское красное. Я пытался отыскать среди гостей девушек, встреченных на лестнице. Громкие голоса с австралийским акцентом; шотландец в юбке, несколько уроженцев Карибского бассейна. Компания явно не в моем вкусе, и я уже собирался потихоньку смыться, как вдруг кто-то вошел и остановился позади меня.
Девушка примерно моего возраста, с рюкзаком за плечами и с тяжелым чемоданом. На ней был светлый плащ, мятый и потершийся. Лицо загорело до черноты; чтобы добиться такого загара, нужно неделями жариться на солнце. Длинные волосы выгорели почти добела. Смотрелись они непривычно, ведь в моде была короткая стрижка, девушки вовсю канали под мальчиков; а вокруг этой витал аромат Германии, Дании - бродяжий дух с налетом извращения, греха. Отступила в глубину прихожей, подзывая меня. Давно я не видел такой натянутой, лживой, вымученной улыбки.
- Пожалуйста, отыщите Мегги и позовите ее сюда.
- Маргарет?
Она кивнула. Я продрался сквозь толпу и поймал Маргарет на кухне.
- А, явился. Привет.
- Тебя там зовут. Девушка с чемоданом.
- Здрасьте пожалуйста! - Переглянулась с какой-то женщиной. Запахло скандалом. Она поколебалась и поставила большую бутылку пива, которую собралась открывать, на стол. Ее мощные плечи расчистили нам путь назад.
- Алисон! Ты же обещала через неделю.
- У меня деньги кончились. - Бродяжка посмотрела на старшую девушку бегающим, настороженно-виноватым взглядом. - Пит вернулся?
- Нет. - И, предостерегающе понизив голос: - Но здесь Чарли и Билл.
- Ах, черт. - Оскорбленное достоинство. - Умру, если не приму ванну.
- Чарли ее всю забил пивом, чтоб охладилось.
Загорелая поникла. Тут вмешался я.
- У меня есть ванна. Наверху.
- Да? Алисон, познакомься, это...
- Николас.
- Вы правда позволите? Я только что из Парижа. - С Маргарет она говорила почти как австралийка, со мной - почти как англичанка.
- Конечно. Я покажу, где это.
- Сейчас, только возьму что-нибудь переодеться.
В комнате ее встретили приветственными возгласами.
- Ото, Элли! Какими судьбами, подружка? Рядом с ней оказались два или три австралийца, каждого она чмокнула. Маргарет - толстухи всегда покровительствуют худышкам - живо их растолкала. Алисон вынесла смену одежды, и мы отправились наверх.
- Господи боже, - сказала она. - Эти австралийцы.
- Где путешествовали?
- Везде. Во Франции. В Испании.
Мы вошли в квартиру.
- Надо выгнать из ванны пауков. Выпейте пока. Вот там.
Когда я вернулся, в руках у нее был бокал с виски. Она снова улыбнулась, но через силу: улыбка сразу погасла. Я помог ей снять плащ. От нее шибало французскими духами, концентрированными, как карболка; светло-желтая рубашка сильно засалилась.
- Вы внизу живете?
- Угу. Вместе снимаем.
Молча подняла бокал. Доверчивые серые глаза - оазис невинности на продажном лице, словно остервенилась она под давлением обстоятельств, а не по душевной склонности. Остервенилась и научилась рассчитывать только на себя, но при этом выглядеть беззащитной. И ее выговор, уже не австралийский, но еще не английский, звучал то в нос, с оттенком хриплой горечи, то с неожиданной солоноватой ясностью. Загадка, живой оксюморон.
- Ты один пришел? Ну, в гости?
- Один.
- Держись тогда за меня сегодня, хорошо?
- Хорошо.
- Зайди минут через двадцать, я управлюсь.
- Да я подожду.
- Нет, лучше зайди.
Мы неловко улыбнулись друг другу. Я вернулся в нижнюю квартиру.
Маргарет вскочила. Похоже, она меня дожидалась.
- Николас, тут одна англичаночка очень хочет с тобой познакомиться.
- Боюсь, твоя подружка меня уже застолбила.
Она уставилась на меня, оглянулась по сторонам, вытолкнула меня в прихожую.
- Слушай, не знаю как объяснить, но... Алисон, она невеста моего брата. А тут, между прочим, его друзья...
- Ну, и?
- У них с ней старые счеты.
- Опять не понимаю.
- Просто не люблю мордобоя. Мне хватило одного раза. - Я притворился идиотом. - Она должна быть верна ему, и друзья об этом позаботятся.
- Да у меня и в мыслях нет!
Ее позвали в комнату. Уверенности, что меня удалось вразумить, у нее не было, но она явно решила, что дальнейшее от нее не зависит.
- Веселая история. Но ты хоть усек, что я сказала?
- Вполне.
Она понимающе взглянула на меня, уныло кивнула и ушла. Я минут двадцать постоял в прихожей, выскользнул, поднялся на свой этаж. Позвонил. После долгого перерыва из-за двери донеслось:
- Кто там?
- Двадцать минут прошло.
Дверь открылась. Алисон собрала волосы в пучок и завернулась в полотенце; шоколадные плечи, шоколадные ноги. Убежала обратно в ванную. Забулькала вода в сливе. Я крикнул:
- Мне сказали, чтоб я к тебе не клеился.
- Мегги?
- Говорит: не люблю мордобоя.
- Корова гнойная. Может стать моей золовкой.
- Да знаю.
- Изучает социологию. В Лондонском университете. - Молчание. - Уезжаешь и думаешь, что за это время люди изменятся, а они все те же. Глупо, правда?
- Что ты хочешь этим сказать?
- Подожди минуточку.
Я подождал, и не одну. Наконец она вышла. Простенькое белое платье, волосы снова распущены. Без косметики она была в десять раз красивее.
Улыбнулась, закусив губу:
- Ну как?
- Королева бала. - Она не отводила глаз, и я смешался. - Спускаемся?
- Налей на донышко.
Я налил как следует. Глядя, как виски течет в бокал, она проговорила:
- Не знаю, почему я боюсь. Почему я боюсь?
- Чего боишься?
- Не знаю. Мегги. Ребят. Землячков своих ненаглядных.
- Тот мордобой вспомнила?
- Господи. Дурость полнейшая. Пришел клевый парень из Израиля, мы просто целовались. На пьянке. Больше ничего. Но Чарли стукнул Питу, они к чему-то прицепились и... господи. Ну, знаешь, как это бывает.
Мужская солидарность.
Внизу нас поначалу оттеснили друг от друга. Всем хотелось с ней поболтать. Я принес выпить и передал ей бокал через чье-то плечо; речь шла о Канне, о Коллиуре и Валенсии[18]. В дальней комнате поставили джаз, и я заглянул туда. Темные силуэты танцующих на фоне окна, за которым - вечерние деревья, бледно-янтарное небо. Я остро ощущал, как далеки от меня все эти люди. Из угла робко улыбалась подслеповатая очкастая девушка с безвольным лицом - из тех доверчивых, начитанных созданий, какие назначены на поругание разным мерзавцам. Она была без пары, и я понял: это и есть англичаночка, которую Маргарет приготовила для меня. Губы слишком ярко накрашены; в Англии таких что воробьев. Отшатнувшись от нее, как от пропасти, я пошел обратно, сел на пол, взял с полки книжку и притворился, что читаю.
Алисон опустилась на колени рядом со мной.
- Что-то я расклеилась. Вредно пить виски. На-ка. - Это был джин. Она тоже села на пол, а я покачал головой, думая о бледной англичанке с вымазанными помадой губами. Алисон хоть настоящая; без затей, но настоящая.
- Молодец, что приехала.
Она хлебнула джина и посмотрела оценивающе.
Я не отставал:
- Читала?
- Будь проще. Книги тут ни при чем. Ты умный, я красивая. Дальше подсказывать?
Серые глаза издевались. Или молили.
- А Пит?
- Он летчик. - Она назвала известную авиакомпанию. - Бывает редко. Понял?
- Ну да.
- Сейчас он в Штатах. На переподготовке. - Уставилась в пол, на миг посерьезнев. - Мегги врет, что я его невеста. Ничего похожего. - Быстрый взгляд. - Полная свобода рук.
Кого она имела в виду: меня или своего жениха? И что для нее эта свобода - маска? символ веры?
- Где ты работаешь?
- Когда как. В основном сфера обслуживания.
- В гостинице?
- Не только. - Поморщилась. - Меня тут берут в стюардессы. Потому я и ездила во Францию и Испанию - практиковаться в языке.
- Сходим куда-нибудь завтра?
На дверной косяк навалился амбал австралиец, лет за тридцать.
- Да ладно, Чарли, - крикнула она. - Он просто уступил мне ванну. Успокойся.
Медленно кивнув, Чарли погрозил заскорузлым пальцем. Принял вертикальное положение и, пошатываясь, скрылся.
- До чего мил.
Она разглядывала ладонь.
- Ты вот сидел два с половиной года в японском лагере для военнопленных?
- Нет. С какой стати?
- Чарли сидел.
- Бедный Чарли.
Мы помолчали.
- Пускай австралийцы жлобы, зато англичане - пижоны.
- Ты не...
- Я над ним издеваюсь, потому что он влюблен в меня, и ему это приятно. Но другим запрещаю издеваться над ним. В моем присутствии. - Опять молчание.
- Прости.
- Ладно, проехали.
- Так ты ничего не сказала про завтра.
- А ты ничего не сказал про себя.
Постепенно, хоть я и обиделся на преподанный мне урок терпимости, она заставила меня разговориться: задавала прямые вопросы, а мои попытки отделаться пустыми фразами пресекала. Я рассказал, что значит быть генеральским сынком, рассказал об одиночестве - на сей раз гонясь не столько за тем, чтобы произвести впечатление, сколько за тем, чтоб объяснить подоходчивей. Мне открылось, во-первых, что за бесцеремонностью Алисон - знание мужской души, дар виртуозного льстеца и дипломата; и во-вторых, что ее очарование складывается из прямоты характера и веры в совершенство собственного тела, в неотразимость своей красоты. Порою в ней проявлялось нечто антианглийское - достоверное, истовое, неподдельно участливое. Наконец я умолк. Я чувствовал, что она наблюдает за мной. Выждал мгновение и посмотрел. Спокойное, задумчивое лицо: ее словно подменили.
- Алисон, ты мне нравишься.
- И ты мне, наверное. У тебя красивые губы. Для пижона.
- Ни разу не был знаком с девушкой из Австралии.
- Англик ты мой.
Осталась гореть лишь тусклая лампа, и парочки, доведенные до нужного градуса, как обычно бывает, расположились где придется, в том числе и на полу. Выпивон вступил в заключительную стадию. Мегги куда-то пропала. Чарли дрых в спальне. Мы танцевали, все теснее прижимаясь друг к другу. Я поцеловал ее волосы, потом шею; она сжала мне руку и придвинулась еще ближе.
- Пошли наверх?
- Ты иди. Я приду через минуту. - Она выскользнула из моих объятий, и я пошел к себе. Через десять минут она появилась. Хитровато улыбаясь, стояла в дверях, в белом, худенькая, невинная, продажная, грубая, нежная, бывалая, неопытная.
- Она вошла, я захлопнул дверь, мы начали целоваться - минуту, две, в полной темноте, не отходя от порога. Послышались шаги, двойной требовательный стук. Алисон зажала мне рот ладонью. Снова двойной стук, снова. Тишина, сердце. Удаляющиеся шаги.
- Иди ко мне, - сказала она. - Иди, иди.

Глава IV

Проснулся я поздно. Она еще спала, выставив голую коричневую спину. Я приготовил кофе и принес в спальню, где меня встретил прямой холодный взгляд из-за края покрывала. Я улыбнулся - безрезультатно. Вдруг она отвернулась и натянула покрывало на голову. Усевшись поближе, я принялся неуклюже допытываться, в чем дело, но покрывало не поддавалось; наконец мне надоели эти похлопывания и увещевания, и я решил выпить кофе. Скоро она села, попросила закурить. И рубаху, какую не жалко. Смотреть на меня она избегала. Натянула рубашку, сходила в ванную и снова залезла в постель, отмахнувшись от меня движением головы. Я сел в ногах и стал наблюдать, как она пьет кофе.
- Чем я провинился?
- Знаешь, сколько мужчин у меня было за эти два месяца?
- Пятьдесят?
Она не улыбнулась.
- Если б пятьдесят, я не мучилась бы с выбором профессии.
- Хочешь еще кофе?
- Когда мы вчера познакомились, я уже через полчаса поняла: если лягу с тобой, значит, я точно развратная.
- Премного благодарен.
- У тебя такие подходцы...
- Какие?
- Как у дефлоратора-маньяка.
- Детский сад да и только.
Молчание.
- Расклеилась я вчера, - сказала она. - Устала. - Окинула меня взглядом, покачала головой, закрыла глаза. - Извини. Ты клевый. Ты очень клевый в постели. Только дальше-то что?
- Меня это как-то не волнует.
- А меня волнует.
- Ничего страшного. Лишнее доказательство, что не надо выходить за этого типа.
- Мне двадцать три. А тебе?
- Двадцать пять.
- Разве ты не чувствуешь, как в тебе что-то схватывается? И уже никогда не изменится? Я чувствую. До скончания века буду австралийской раззявой.
- Глупости.
- Хочешь, скажу, чем Пит сейчас занимается? Он мне все-все пишет. "В прошлую среду я взял отгул, и мы весь день фершпилились".
- Что-что?
- Это значит: "Ты тоже спи с кем хочешь". - Она посмотрела в окно. - Всю весну мы жили вместе. Знаешь, мы притерлись, днем были как брат и сестра. - Косой взгляд сквозь клубы табачного дыма. - Где тебе понять, что это такое - проснуться рядом с типом, с которым еще вчера утром не была знакома. Что-то теряешь. Не то, что обычно теряют девушки. Нет, еще плюс к тому.
- Или приобретаешь.
- Господи, да что тут можно приобрести? Может, просветишь?
- Опыт. Радость.
- Я говорила, что у тебя красивые губы?
- Не раз.

1 Следующая страница


Волхв (Маг) 2

Она затушила сигарету и откинулась назад.
- Знаешь, почему мне сейчас хотелось зареветь? Потому что я выйду за него. Как только он вернется, я за него выйду. Большего я не заслуживаю. - Она сидела, прислонясь к стене, в рубашке, которая была ей велика, тонкая женщина-мальчик со злобным лицом, глядя на меня, глядя на покрывало, окутанная безмолвием.
- Это просто черная полоса у тебя.
- Черная полоса начинается, когда я сажусь и задумываюсь. Когда просыпаюсь и вижу, кто я есть.
- Тысячи девушек скажут тебе то же самое.
- А я - не тысячи. Я - это я. - Она сняла рубашку через голову и снова зарылась в постель. - Как хоть тебя зовут-то? Я имею в виду фамилию.
- Эрфе. Э-Р-Ф-Е.
- А меня - Келли. Твой папка правда был генерал?
- Правда был.
С несмелой издевкой "козырнув", она протянула загорелую руку. Я придвинулся.
- Думаешь, я шлюха?
Может, именно тогда, глядя на нее вблизи, я и сделал выбор. И не сказал, что просилось на язык: да, шлюха, хуже шлюхи, потому что спекулируешь своей шлюховатостыо, лучше б я послушался твою будущую золовку. Будь я чуть дальше от нее, на том конце комнаты, чтобы не видеть глаз, у меня, наверное, хватило бы духу все оборвать. Но этот серый, упорный, вечно доверчивый взгляд, взыскующий правды, заставил меня солгать.
- Ты мне нравишься. Очень, честное слово.
- Залезай, обними меня. Ничего не делай. Только обними.
Я лег рядом и обнял ее. А потом впервые в жизни занялся любовью с рыдающей женщиной.
В ту субботу она несколько раз принималась плакать. Около пяти спустилась к Мегги и вернулась со слезами на глазах. Мегги выгнала ее на все четыре стороны. Через полчаса к нам поднялась вторая жилица, Энн, из тех несчастных женщин, у которых от носа до подбородка абсолютно плоское место. Мегги ушла, потребовав, чтобы в ее отсутствие Алисон собрала вещи. Пришлось перенести их наверх. Я поговорил с Энн. К моему удивлению, она по-своему - скупо и рассудительно - сочувствовала Алисон; Мегги явно не желала замечать художеств братца.
Несколько дней, опасаясь Мегги, которую почему-то воспринимала как заброшенный, но все еще грозный монумент крепкой австралийской добродетели на гиблом болоте растленной Англии, Алисон выходила из дому лишь поздно вечером. Я приносил продукты, мы болтали, спали, любили Друг друга, танцевали, готовили еду, когда придется, - сами по себе, выпав из времени, выпав из муторного лондонского пространства, раскинувшегося за окнами.
Алисон всегда оставалась женщиной; в отличие от многих английских девушек, она ни разу не изменила своему полу. Она не была красивой, а часто - даже и симпатичной. Но, соединяясь, ее достоинства (изящная мальчишеская фигурка, безупречный выбор одежды, грациозная походка) как бы возводились в степень. Вот она идет по тротуару, останавливается переходит улицу, направляясь к моей машине; впечатление потрясающее. Но когда она рядом, на соседнем сиденье, можно разглядеть в ее чертах некую незаконченность, словно у балованного ребенка. А совсем вплотную она просто обескураживала: порой казалась настоящей уродкой, но всего одно движение, гримаска, поворот головы, - и уродства как не бывало.
Перед выходом она накладывала на веки густые тени, и, если они сочетались с обычным для нее мрачным выражением губ, похоже было, что ее побили; и чем дольше вы смотрели на нее, тем больше вам хотелось самому нанести удар. Мужчины оглядывались на нее всюду - на улице, в ресторанах, в забегаловках; и она знала, что на нее оглядываются. Да и я привык наблюдать, как ее провожают глазами. Она принадлежала к той редкой даже среди красавиц породе, что от рождения окружена ореолом сексуальности, к тем, чья жизнь невозможна вне связи с мужчиной, без мужского внимания. И на это клевали даже самые отчаявшиеся.
Без макияжа понять ее было легче. В ночные часы она менялась, хотя и тут ее нельзя было назвать простой и покорной. Не угадаешь, когда ей снова вздумается натянуть свою многозначительную маску, усеянную кровоподтеками. То страстно отдается, то зевает в самый неподходящий момент. То с утра до вечера убирает, готовит, гладит, а то три-четыре дня подряд праздно валяется у камина, читая "Лир", женские журналы, детективы, Хемингуэя - не одновременно, а кусочек оттуда, кусочек отсюда. Всеми ее поступками руководил единственный резон: "Хочу".
Однажды принесла дорогую ручку с пером.
- Примите, мсье.
- Ты что, с ума сошла?
- Не бойся. Я ее сперла.
- Сперла?!
- Я все краду. А ты не знал?
- Все?!
- Не в лавках, конечно. В универмагах. Не могу удержаться. Да не переживай ты так.
- Вот еще. - Но я переживал. Стоял как столб с ручкой в руке. Она усмехнулась.
- Просто хобби.
- Посмотрим, как ты повеселишься, когда тебя засадят на полгода в Холлоуэй.
Она наливала себе виски.
- Твое здоровье. Ненавижу универмаги. И буржуев, но не всех, только англиков. Одним выстрелом двух зайцев. Да ладно, расслабься, выше нос. - Засунула ручку мне в карман. - Вот так. Ты похож на загнанного казуара.
- Дай-ка виски.
Взяв бутылку, я вспомнил, что и она "куплена". Посмотрел на Алисон - та кивнула.
Пока я наливал, она стояла рядом.
- Николас, знаешь, отчего ты так серьезно относишься ко всяким пустякам? Потому что ты к себе слишком серьезно относишься. - Одарив меня поддразнивающе-нежной улыбкой, ушла чистить картошку. И я подумал, что, сам того не желая, обидел ее; да и себя тоже.
Однажды во сне она кого-то звала.
- Кто такой Мишель? - спросил я наутро.
- Один человек, которого мне нужно забыть.
Об остальном она не умалчивала: о матери, англичанке по рождению, сдержанной, но деспотичной; об отце, начальнике станции, умершем от рака четыре года назад.
- Вот откуда мой глупый промежуточный выговор. Всякий раз, как открою рот, мама и папа начинают лаяться в моей глотке. Наверно, потому я и ненавижу Австралию, и люблю ее, там несчастна, а здесь тоскую по дому. Я не порю ерунду?
Она то и дело спрашивала, не порет ли ерунду.
- Раз я гостила у родственников в Уэльсе. У маминого брата. Господи Иисусе. Там и кенгуру бы запросил пощады.
Правда, во мне ей нравились как раз чисто английские качества. Во многом оттого, что я был, как она говорила, "культурный". Пит "рыпел", стоило ей пойти в музей или на концерт. "Да неужели это интереснее выпивки?" - передразнивала она.
А как-то сказала:
- Знаешь, какой Пит клевый! Хоть и скотина. Я всегда понимаю, что ему надо, о чем он думает, что имеет в виду. А с тобой ничего не понимаю. Ты обижаешься, а я не пойму на что. Радуешься - а я не понимаю чему. Это оттого, что ты англичанин. Тебе мои проблемы незнакомы.
В Австралии она закончила среднюю школу и даже год изучала языки в Сиднейском университете. Но тут познакомилась с Питом, и "все усложнилось". Она сделала аборт и переехала в Англию.
- Он заставил тебя сделать аборт?
Она сидела у меня на коленях.
- Он так и не узнал.
- Так и не узнал?!
- Я не была уверена, его ли это ребенок.
- Ах, бедняжка.
- Если его - он был бы против. Если нет - не вынес бы. Так что выход один.
- А ты разве не...
- Нет, не хотела. Он бы только помешал. - Но, смягчившись, добавила: - Хотела, конечно.
- И до сих пор хочешь?
Помедлила, дернула плечом.
- Иногда.
Я не видел ее лица. Мы сидели молча, согревая друг друга, остро ощущая соприкосновение наших тел и все, что значил для обоих разговор о ребенке. В нашем возрасте не секс страшен - любовь.
Раз вечером мы посмотрели старый фильм Карне "Набережная туманов". Выходя из зала, она плакала; когда мы легли, заплакала снова. И почувствовала, что я в недоумении.
- Ты - не я. Ты не так все воспринимаешь.
- Почему не так?
- Не так. Ты в любой момент можешь отключиться, и тебе будет казаться, что все в порядке.
- Не то чтобы в порядке. Просто терпимо.
- Там показано то, что я думаю. Что все бессмысленно. Пытаешься стать счастливой, а потом раз - и конец. Это потому, что мы не верим в загробную жизнь.
- Не умеем верить.
- Когда тебя нет дома, я представляю себе, что ты умер. Каждый день думаю о смерти. Когда мы вдвоем, ей это поперек горла. Представь, что у тебя куча денег, а магазины через час закроются. Волей-неволей приходится хапать. Я не порю ерунду?
- Да нет. Ты говоришь о ядерной войне.
Она курила.
- Не о войне. О нас с тобой.
"Бесприютное сердце" на нее не действовало; фальшь она отличала безошибочно. Ей казалось, что быть абсолютно одиноким, не иметь родственников очень неплохо. Как-то, ведя машину, я заговорил о том, что у меня нет близких друзей, и прибег к своей любимой метафоре - стеклянная перегородка между мною и миром, - но она расхохоталась.
- Тебе это нравится, - сказала она. - Ты, парень, жалуешься на одиночество, а в глубине души считаешь себя лучше всех. - Я злобно молчал, и она, помедлив дольше, чем нужно, выговорила: - Ты и есть лучше всех.
- Что не мешает мне оставаться одиноким.
Она пожала плечами:
- Женись. Хоть на мне.
Словно предложила аспирин, чтоб голова не болела. Я не отрывал глаз от дороги.
- Ты же выходишь за Пита.
- Конечно: зачем тебе связываться со шлюхой, да еще и не местной.
- Я уже устал от намеков на твою провинциальность.
- Устал - больше не повторится. Твое слово - закон.
Мы избегали заглядывать в провал будущего. Обменивались общими фразами: вот поселимся в хижине, и я буду писать стихи, или купим джип и пересечем Австралию. Мы часто шутили: "Когда приедем в Алис-Спрингс..." - и это значило "никогда".
Дни тянулись, перетекали один в другой. Подобного я не испытывал ни разу. Даже в физическом плане, не говоря об остальном. Днем я воспитывал ее: ставил произношение, учил хорошим манерам, обтесывал; ночью воспитывала она. Мы привыкли к этой диалектике, хоть и не могли - наверное, потому, что оба были единственными детьми в семье - понять ее механизм. У каждого было то, чего не хватало другому, плюс совместимость в постели, одинаковые пристрастия, отсутствие комплексов. Она научила меня не только искусству любви, но тогда я этого не понимал.
Вспоминаю нас в зале галереи Тейт. Алисон слегка прислонилась ко мне, держит за руку, наслаждаясь Ренуаром, как ребенок леденцом. И я вдруг чувствую: мы - одно тело, одна душа; если сейчас она исчезнет, от меня останется половина. Будь я не столь рассудочен и самодоволен, до меня дошло бы, что этот обморочный ужас - любовь. Я же принял его за желание. Отвез ее домой и раздел.
В другой раз мы встретили на Джермин-стрит моего университетского знакомого Билли Уайта, бывшего итонца, члена нашего клуба бунтарей. Был он мил, носа не драл, но, пусть и против желания, всем существом источал дух высшего сословия, избранного круга, безупречных манер и тонкого вкуса. Он позвал нас в бар, попробовать первых в этом году колстерских устриц. Алисон почти не раскрывала рта, но контраст между ней и сидевшими вокруг папиными дочками был не в ее пользу. Когда Билли разливал остатки муската, она на минуточку вышла.
- Старик, она очень мила.
- Ох... - Я махнул рукой. - Да брось ты.
- Симпатичная.
- Не все же за принцессами бегать.
- Ладно, ладно.
Но я-то знал, что у него на уме.
После того как мы с ним распрощались, Алисон долго молчала. Мы ехали в Хампстед, в кино. Я заглянул ей в глаза.
- Что дуешься?
- Иной раз от вас, богатых англиков, просто блевать хочется.
- Я не из богатой семьи. Из зажиточной.
- Из богатой, из зажиточной - какая разница?
Метров через сто она снова заговорила.
- Ты делал вид, что мы с тобой едва знакомы.
- Глупости.
- Чего вы от нее хотите, она ж недавно с дерева слезла.
- Чушь какая.
- Как будто у меня дырка на брюках.
- Все гораздо сложнее.
- Да уж, где мне понять.
Однажды она сообщила:
- Завтра мне надо на собеседование.
- А ты хочешь идти?
- А ты хочешь, чтоб я пошла?
- Я-то при чем? Сама решай.
- Хорошо бы меня приняли. Просто чтоб знать: хоть на что-то гожусь.
Она заговорила о другом, и позже я не стал возвращаться к этой теме. Мог, но не стал.
А назавтра и я получил приглашение на собеседование. Алисон уже вернулась - ей показалось, что все прошло нормально. Через три дня ей сообщили, что она допущена к стажировке и должна приступить к работе в десятидневный срок.
Меня экзаменовал целый комитет обходительных чинуш. Алисон ждала у дверей, и мы отправились обедать в итальянский ресторан, чувствуя неловкость, как чужие. Она была бледная, усталая, щеки отвисли. Я спросил, чем она занималась, пока меня не было.
- Писала ответ.
- Туда?
- Туда.
- Какой?
- А ты как думаешь?
- Согласилась?
Тягостное молчание. Я знал, что она хочет услышать, но язык не поворачивался. Я был как лунатик, проснувшийся на самом краю крыши. Женитьба, обустройство - нет, к этому я не готов. В душе я не доверял ей: между нами лежало нечто пугающее, смутное, трудноопределимое, и породила его она, а не я.
- Некоторые их самолеты садятся в Афинах. Если ты попадешь в Грецию, будем видеться. А останешься в Лондоне - тем более.
И мы стали обсуждать, как тут устроимся, когда мне откажут.
Не отказали. Пришло известие, что моя кандидатура рассматривается педкомиссией в Афинах. "Простая формальность". В Греции надо быть в первых числах октября.
Поднявшись на свой этаж, я протянул письмо Алисон и не сводил с нее глаз, пока она читала. Я ожидал, что она расстроится - ничего похожего. Поцеловала меня.
- Я же говорила!
- Говорила.
- Это нужно отпраздновать. Поехали на природу.
Я подчинился. Горевать она не собиралась, и я по трусости не задался вопросом, почему это меня так задевает. Мы поехали на природу, потом в кино, потом на танцы в Сохо; она все еще не думала горевать. Но после любви сон не шел к нам, и пришлось поговорить начистоту.
- Алисон, что мне делать завтра?
- Напиши, что согласен.
- А ты хочешь, чтобы я согласился?
- Опять двадцать пять.
Мы лежали на спине, ее глаза были открыты. Фонарь отбрасывал на потолок дрожащую тень листвы.
- Если б ты знала, как я к тебе отношусь...
- Знаю, знаю.
И опять осуждающее молчание.
Я дотронулся до ее голого плеча. Она отвела мою руку, но не отпустила.
- Ты ко мне, я к тебе - что за разговор? Не я и не ты, а мы. Я отношусь к тебе так же, как ты ко мне.. Я ведь женщина.
В панике я сформулировал вопрос:
- Ты выйдешь за меня, если я сделаю тебе предложение?
- Так об этом не спрашивают.
- Да я б завтра женился на тебе, если б был уверен, что ты сама этого хочешь.
- Ох, Нико, Нико. - Ливень хлестнул в оконные стекла. Она шлепнула меня по руке. Воцарилось молчание.
- Я должен уехать из этой страны, понимаешь?
Она не ответила, но, помедлив, заговорила:
- На следующей неделе Пит возвращается.
- И что он намерен делать?
- Не бойся. Он знает.
- Откуда ты знаешь, что знает?
- Я написала ему.
- Что он ответил?
- Без обид, - выдохнула она.
- Хочешь снова быть с ним?
Она оперлась на локоть, повернула мое лицо к себе, наклонилась.
- Скажи: "Выходи за меня замуж".
- Выходи за меня замуж.
- Не выйду. - И отвернулась.
- Зачем ты это сделала?
- Так проще. Я стану стюардессой, ты уедешь в Грецию. Ты свободен.
- И ты.
- Ну хорошо, и я. Доволен?
Быстрыми, длинными волнами дождь гулял по вершинам деревьев, бил по крыше и окнам - неурочный, весенний. Казалось, спальня полна невысказанных фраз, молчаливых укоров; тревожная тишина, как на мосту, который вот-вот рухнет. Мы лежали рядом, не касаясь друг друга, барельефы на разоренной могиле кровати, до тошноты боясь облечь свои мысли в слова. Наконец она заговорила, пытаясь справиться с неожиданно охрипшим голосом:
- Я не хочу делать тебе больно, а чем больше я лезу к тебе тем тебе больнее. И не хочу, чтобы ты делал мне больно, а чем больше ты меня отталкиваешь, тем больнее мне. - Ненадолго встала. Снова залезла в постель. - Ну как, решено?
- Похоже, да.
Больше мы не разговаривали. Скоро - по-моему, слишком скоро - она уснула.
Все утро она натужно веселилась. Я позвонил в Совет. Выслушал поздравления и напутствия мисс Спенсер-Хейг и второй раз - дай бог, последний! - пригласил ее позавтракать.

Глава V

Алисон так и не узнала - да и сам я вряд ли отдавал себе отчет, - что в конце сентября я изменил ей с другой. Этой другой была Греция. Я поехал бы туда, даже провалив собеседование. В школе нам греческий не преподавали; все мои знания о новой Греции сводились к смерти Байрона в Миссолунги. Но в то утро в Британском совете семя упало на благодатную почву. Будто мне указали на выход из тупика, которого я до той поры не замечал. Греция... почему эта идея сразу не пришла мне в голову? Я еду в Грецию - звучит! Никто из моих знакомых там не был - современные мидяне, туристы, хлынули позже. Я проштудировал все книги об этой стране, какие смог достать. Меня поразило, как мало я знаю. Я читал запоем; и, словно, средневековый король, влюбился в изображение, еще не видя оригинала.
Словом, теперь я бежал в определенном направлении, а не куда глаза глядят, И Алисон воспринимал только в связи с поездкой в Грецию. Когда любил ее, мечтал, что мы будем там вместе; когда охладевал - что там, наконец, избавлюсь от нее. Сама по себе она ничего не значила.
Из подкомиссии пришла телеграмма, подтверждающая мое назначение, а потом - контракт, который я должен был подписать, и любезное письмо на ломаном английском от директора школы. Мисс Спенсер-Хейг разыскала адрес человека, работавшего там в прошлом году - теперь он жил в Нортамберленде. Его нанимали не через Британский совет, и она о нем ничего не знала, кроме имени. Я написал ему, но ответа не получил. До отъезда оставалось десять дней.
Алисон вела себя ужасно. Квартиру на Рассел-сквер пришлось освободить, и мы три дня метались в поисках нового жилья. Наконец наткнулись на большую комнату-мастерскую окнами на Бейкер-стрит. Сборы и переезд издергали нас обоих. Я уезжал только 2 октября, а Алисон уже начала работать, и невозможно было смириться с необходимостью рано вставать и жить по расписанию. Дважды мы крепко поругались. В первый раз затеяла ссору она, постепенно дошла до белого каления, кляла мужской пол вообще и меня в особенности. Пижон, свинья, гнусный юбочник и все в таком роде. На следующий день (за завтраком она гордо молчала) я заехал за ней на службу, зря прождал битый час и вернулся домой. Там ее тоже не было. Позвонил: нет, никого из стажерок сегодня не задержали. Злобно ждал до одиннадцати. Наконец явилась. Не говоря ни слова, сняла пальто в ванной, намазалась на ночь молочком.
- Где тебя черти носили?
- Я с тобой не разговариваю.
Склонилась над плитой в закутке, который служил нам кухней. Это она настояла: жилье должно быть дешевым. А меня с души воротило от того, что приходится есть и спать в одном и том же помещении, делить с соседями ванную, шептаться и шикать, чтобы тебя не подслушали.
- Я знаю, где ты была.
- Ну и знай себе.
- Ты была у Пита.
- Так точно. У Пита. - Мутный от бешенства взгляд.
- и что дальше?
- Могла бы подождать до четверга.
- А зачем ждать?
Тут я взорвался. Припомнил ей все грехи, действительные и мнимые. Не отвечая, она разделась, легла, отвернулась к стенке. Заплакала. В воцарившейся тишине я с огромным облегчением подумал, что скоро избавлюсь от всего этого. Не то чтобы я и вправду считал ее виноватой - просто не мог простить, что довела меня до беспочвенных упреков. Остыв, я сел рядом - смотреть, как слезы сочатся из-под набухших век.
- Я ждал тебя весь вечер.
- Я была в кино. А не у Пита.
- И зачем соврала?
- Потому что ты мне не доверяешь. Думаешь, что я в самом деле могу к нему пойти.
- Неужели напоследок обязательно надо все испортить?
- Я хотела покончить с собой. Если б не струсила, бросилась бы под поезд. Стояла на платформе и собиралась прыгнуть.
- Хочешь виски? - Я принес ей бокал. - Мне кажется, тебе нельзя оставаться одной. Может, кто-нибудь из стюардесс...
- Никогда больше не буду жить рядом с женщинами.
- Вернешься к Питу?
Нахмурилась.
- А ты собираешься просить, чтоб не возвращалась?
- Нет.
Вытянулась, уставилась в стену. Впервые за вечер слабо улыбнулась: виски подействовало.
- Как у Хогарта. "Любовь в новом стиле. Пять недель спустя".
- Мир?
- Вряд ли он когда-нибудь наступит.
- Думаешь, я стал бы весь вечер дожидаться кого-нибудь, кроме тебя?
- Думаешь, я вернулась бы сегодня к кому-нибудь, кроме тебя?
Протянула бокал: еще. Я поцеловал ее запястье, пошел за бутылкой.
- Знаешь, о чем я думала? - спросила она вдогонку
- Нет.
- Если б я покончила с собой, ты бы только обрадовался. Растрезвонил бы, что я умерла от любви к тебе. Поэтому я никогда не наложу на себя руки. Чтобы не удружить какому-нибудь говну вроде тебя.
- Тебе не стыдно?
- Потом я решила, что сперва надо написать записку и все объяснить. - Она еще смотрела враждебно. - В сумочке. Блокнот. - Я вытащил его. - Там, в конце.
Две последние странички были исписаны ее детским почерком.
- Когда ты это писала?
- Читай.
Не хочу больше жить. Давно не хочу. Мне хорошо только тут, на курсах, где я думаю о деле, или когда читаю, или в кино. Или в постели. Хорошо, только когда я забываю о себе. Когда есть лишь глаза, или уши, или кожа. За два-три последних года не помню ни одной счастливой минуты. С тех пор, как сделала аборт. Помню только, как иногда заставляла себя быть счастливой: посмотришь в зеркало, и кажется, что счастлива.
Две заключительные фразы жирно зачеркнуты. Я заглянул в ее серые глаза.
- Ты все выдумываешь.
- Я написала это сегодня, за кофе. Убила бы себя прямо в буфете, без лишнего шума, если б нашла чем.
- Истерика какая-то.
- А я и есть истеричка! - Почти крик.
- И симулянтка. Специально писала, чтоб я прочел.
Долгая пауза. Она зажмурилась.
- Только прочел?
И снова расплакалась, уже п моих объятиях. Я попытался се успокоить. Обещал отложить поездку, отказаться от места - и наконец она сделала вид, что приняла эти потоки вранья за чистую монету.
Утром я уговорил ее позвонить на курсы и сказаться больной; весь день мы провели за городом.
Назавтра - до отъезда оставалось три дня - пришла открытка с нортамберлендским штемпелем. Митфорд, человек, работавший на Фраксосс, сообщал, что вот-вот будет в Лондоне и мы сможем встретиться.
В среду я позвонил ему в офицерский клуб и пригласил выпить. Оказалось, он на два-три года старше, загорелый, с выпуклыми голубыми глазами на узком лице. То и дело поглаживал темные подполковничьи усики, одет был в темно-синий пиджак с военным галстуком. От него за версту разило солдафоном; между нами сразу завязалась партизанская война самолюбий. Он десантировался в оккупированную немцами Грецию и всех знаменитых кондотьеров тех лет называл запросто, по именам: Ксан, Падди. Соответствовать триединому стандарту истинного филэллина (джентльмен, исследователь, головорез) ему мешали ненатуральный выговор и шаткий, косноязычный жаргон приготовишки в стиле виконта Монтгомери. Догматизм, нетерпимость. Весь мир расчерчен окопами. Захмелев, я полез на рожон: заявил, что в войсках два года жил только страстным предвкушением дембеля. Глупее не придумаешь. Я хотел получить от него информацию, а вызвал неприязнь; в конце концов я признался, что мой отец был офицером регулярной армии, и спросил об острове.
Кивком он указал на застекленную стойку с закусками.
- Вот это остров. - И, тыча сигаретой: - Его местные называют... - Греческое слово. - То бишь пирог. На вид - один к одному, понял, старик? Водораздел. По одну сторону, вот тут, школа и деревня. Больше ни на северной стороне, ни на другой, южной, ничего нет. Вот такой расклад.
- А школа?
- Лучшая в стране, без балды.
- Дисциплина?
Он вскинул руку жестом каратиста.

Предыдущая страница 2 Следующая страница


3 Джон Фаулз

- Работа тяжелая?
- Средней паршивости. - Глядя в зеркало за стойкой, он подкрутил усы и пробормотал названия двух или трех учебников.
Я спросил, куда пойти вечером.
- Некуда. Остров красивый, гуляй, если нравится. Птички, пчелки, жу-жу.
- А деревня?
Он мрачно усмехнулся:
- Ты что, старик, решил, что в Греции деревни такие же, как у нас? Общество - полный ноль. Учительские жены. Полдюжины чиновников. Наездом - поп с попадьей.
- Вскинул подбородок, словно воротничок слишком жал. Нервный жест, скрывающий минутное колебание. - Несколько вилл. Но они десять месяцев в году заколочены.
- Да, умеешь ты утешить.
- Дыра. Что уж тут, дыра жуткая. Да и хозяева вилл тоже серятина. Кроме одного, но с ним ты вряд ли увидишься.
- Почему?
- Если честно, мы с ним поцапались, я ведь что думаю, то и режу в лицо.
- Да из-за чего?
- Мерзавец сотрудничал с немцами. Отсюда и поехало.
- Он выдохнул клуб дыма. - Так что придется тебе общаться с препсоставом.
- По-английски-то они говорят?
- В основном по-французски. Есть еще грек, второй учитель английского. Тот еще раздолбай. Я раз не выдержал, засветил ему.
- Я вижу, ты там времени не терял.
Он рассмеялся:
- Не целоваться же с ними. - Почувствовал, что вышел из роли. - Крестьяне, особенно критские - соль земли. Парни что надо. Уж поверь мне. Точно говорю.
Я спросил, почему он уехал.
- Если честно, книгу пишу. Воспоминания о войне, все такое. Издательские дела.
Было в нем что-то жалкое; одно дело - рыскать вдоль линии фронта подобно пакостному бойскауту, взрывать мосты и щеголять в живописно простреленном мундире; другое - мыкаться в пресном, благополучном мире, чувствуя себя ихтиозавром, выброшенным на берег.
- Без Англии начнешь загибаться, - частил он. - Тем более, ты греческого не знаешь. Запьешь. Все пьют. Поголовно. - И заговорил о рецине и арецинато, раки и узо, а там и о женщинах. - К афинским девушкам не суйся, если не хочешь заработать сифак.
- А на острове?
- Глухо, старик. Таких уродок во всем Эгейском море не сыщешь. И потом - сельская честь. До самой смерти будешь на аптеку работать. Так что не советую. Я еще до острова обжегся. - Он усмехнулся с видом тертого калача.
Я довез его до дверей клуба. Промозглый день клонился к вечеру, прохожие, машины, все вокруг приобретало тускло-серый оттенок. Я спросил, почему он ушел из армии.
- Слишком уж там все закостенело, старина. В мирное время это особенно чувствуется.
Я подумал, что на самом деле, похоже, его комиссовали вчистую; за казарменными замашками в нем сквозило беспокойство припадочного.
Мы прибыли.
- Как по-твоему, я справлюсь?
Он с сомнением оглядел меня.
- Держи их в черном теле. Иначе каюк. Не поддавайся. Тот, кто был там до меня, сломался. Я его не застал, но, видно, у него крыша поехала. Не смог совладать с учениками.
Он вылез из машины.
- Ну, ни пуха, старик. - Ухмылка. - И знаешь? - Он вцепился в дверцу. - Не ходи в зал ожидания.
И захлопнул дверцу, так ловко, словно заранее подготовился. Я быстро открыл ее и, высунувшись, крикнул ему вслед:
- Куда-куда?
Он обернулся, но не ответил, только махнул рукой. Толпа на Трафальгар-сквер поглотила его. Эта улыбка не шла у меня из головы. Она маскировала брешь, то, что он оставил при себе, финальную фразу, загадку. Зал ожидания, зал ожидания, зал ожидания; я повторял это снова и снова, пока не наступила ночь.

Глава VI

Я заехал за Алисон, и мы отправились в гараж, хозяин которого подрядился продать мою машину. Я-то собирался подарить машину ей, но она отказалась.
- Она будет напоминать мне о тебе.
- Тем лучше.
- Не хочу все время тебя помнить. И видеть никого на твоем сиденье не хочу.
- Может, хоть деньги заберешь? Много за нее не дадут.
- Чаевые?
- Чушь.
- Мне ничего не надо.
Но я-то знал, что она мечтает о мотороллере. Оставлю чек с надписью "На мотороллер", она должна его взять.
Последний вечер прошел на удивление спокойно; словно я уже уехал, и разговариваем не мы, а наши тени. Мы обсудили, что будем делать завтра. Она не хотела меня провожать (я уезжал поездом, с вокзала Виктория); позавтракаем как обычно, она пойдет на работу, так чище и проще всего. Поговорили о будущем. Как только получится, она полетит в Афины. Если не выйдет, Рождество я справлю в Англии. Можно встретиться где-нибудь на полдороге - в Риме, в Швейцарии.
- В Алис-Спрингс, - сказала она.
Ночью мы не могли уснуть, и каждый знал, что другой не спит, а заговорить боялся. Она нашла мою руку. Мы лежали молча. Потом она сказала:
- Я буду ждать тебя. Не веришь? - Я молчал. - Мне кажется, я дождусь. Честное слово.
- Знаю.
- Ты всегда говоришь "Знаю". Вместо того чтоб ответить как следует.
- Знаю. - Она ущипнула меня. - Предположим, я скажу: да, жди, дай мне год на размышление. И ты будешь ждать, ждать.
- Подумаешь!
- Но это просто дико. Это все равно что обручиться, не решив, женишься ты или нет. А потом выяснится, что нет. Мы не должны давать обязательств. У нас нет выбора.
- Не злись. Пожалуйста, не злись.
- Посмотрим, что будет дальше.
Тишина.
- Я просто подумала, как вернусь сюда завтра вечером.
- Я буду писать. Каждый день.
- Как хорошо.
- Это же вроде теста. Сильно ли мы будем скучать.
- Я знаю, что это такое, когда уезжают. Неделю умираешь, неделю просто больно, потом начинаешь забывать, а потом кажется, что ничего и не было, что было не с тобой, и вот ты плюешь на все. И говоришь себе: динго, это жизнь, так уж она устроена. Так уж устроена эта глупая жизнь. Как будто не потеряла что-то навсегда.
- Я не забуду тебя. Никогда не забуду.
- Забудешь. И я тебя тоже.
- Мы выдержим. Как бы печально все ни обернулось.
После долгого молчания она сказала:
- Да ты и знать не знаешь, что такое печаль.
Мы проспали. Я специально поставил будильник так, чтобы времени осталось в обрез - некогда будет рыдать, Алисон на ходу завтракала. Мы говорили обо всякой ерунде: теперь надо брать у молочника только одну бутылку, куда пропал мой читательский билет. Наконец она допила кофе, и мы оказались у двери. Я смотрел ей в лицо, словно еще не поздно, словно все - лишь дурной сон; серые глаза, пухлые щечки. Навернулись слезы, она открыла рот, чтобы что-то сказать. Не сказала, подалась ко мне, отчаянно, неловко, поцеловала так быстро, что я почти не ощутил ее губ; и была такова. Верблюжье пальто исчезло за поворотом лестницы. Не оглянулась. Я подошел к окну: она в спешке пересекала улицу, светлое пальто, соломенные волосы под цвет пальто, рука ныряет в сумочку, платок - к носу; не оглянулась, ни разу. Бросилась бежать. Я отворил окно, высунулся и смотрел, пока она не свернула на Марилебон-роуд. И даже там, на самом углу, нет, не оглянулась.
Я отошел от окна, вымыл посуду, застелил постель; потом сел к столу, выписал чек на пятьдесят фунтов и написал записку.
Милая Алисон, поверь, если кто-нибудь вообще, то именно ты; мне было тяжелее, чем казалось со стороны - ведь не психи же мы с тобой. Прошу тебя, носи сережки. Прошу тебя, возьми эти деньги, купи мотороллер и навести наши места - и вообще делай с ними что хочешь. Прошу тебя, держи себя в руках.
Господи, если 6 я был достоин того, чтоб меня ждали...
Николас.
Это должно было выглядеть экспромтом, хотя я взвешивал каждое слово несколько дней. Я положил записку и чек в конверт и пристроил его на камине рядом с гагатовыми сережками в футляре - как-то мы увидели их на витрине закрытой антикварной лавки. Потом побрился и вышел, чтобы поймать такси.
Когда машина свернула с нашей улицы, я остро ощутил, что спасся; и, пожалуй, столь же острым было мерзкое сознание, что она любила сильнее, чем я, а значит, в каком-то невыразимом смысле я выиграл. Итак, предвкушая незнаемое, вновь становясь на крыло, я насладился сердечной победой. Терпкое чувство; но мне нравилось терпкое. Я ехал на вокзал, как голодный идет обедать, пропустив пару фужеров мансанильи. Замурлыкал песенку - не мужественная попытка скрыть свое горе, а непристойная, откровенная жажда отпраздновать освобождение.

Глава VII

Через четыре дня я стоял на горе Гимет, над мегаполисом Афины-Пирей, над городами и предместьями, над домами, рассыпавшимися по равнине Аттики, словно мириады игральных костей. К югу простиралось ярко-синее предосеннее море, острова цвета светлой пемзы, а дальше, на горизонте, в роскошной оправе земли и воды, вырисовывались горы Пелопоннеса. Безмятежность, великолепие, царственность; слова затертые, но остальные тут не годились. Видимость была миль восемьдесят, бескрайний, величавый пейзаж просматривался четко, контрастно, как тысячи лет назад.
Я чувствовал себя космонавтом, стоящим по колено в марсианском тимьяне под небом, не знающим ни облаков, ни пыли. Бледные руки лондонца. Даже они теперь казались иными, чужими до тошноты, давным-давно ненужными.
В потоке средиземноморского света мир был невыносимо прекрасен, но и враждебен. Он не очищал, а разъедал. Так на допросе направляют в лицо прожектор, и уже виднеется пыточный стол в соседней комнате, и уже понимаешь: прежнее твое "я" сейчас сотрут в порошок. Была в этом жуть любви, ее духовная нагота; ибо я влюбился в Грецию мгновенно, прочно и навсегда. Но было и противоположное, почти паническое чувство бессилия, унижения, словно эта страна оказалась и прелестницей, чьим чарам невозможно противиться, и высокородной гордячкой, на которую только и остается что смотреть снизу вверх.
В книгах об этом недобром, цирцеином свойстве, отличающем Грецию от других стран, не пишут. В Англии между человеком и тем, что осталось от природной среды с ее мягким северным светом, связь выморочная, деловая, рутинная; в Греции свет и ландшафт так прекрасны, навязчивы, сочны, своевольны, что, не желая того, относишься к ним пристрастно - с ненавистью ли, с любовью. Чтобы понять это, мне потребовались месяцы, чтобы принять - годы.
Помню себя в тот же день у окна номера, куда меня поселил усталый молодой человек, представитель Британского совета. Я только что написал письмо Алисон, но уже мнилось, что она далеко - не во времени или пространстве, а в ином измерении, у которого нет имени. Может - в реальности? Внизу, на площади Конституции (главное место встреч афинян), толпились гуляющие - белые рубашки, темные очки, голые загорелые руки. Над столиками открытых кафе витал шелестящий говор. Стояла жара, как у нас в июле, на небе все так же ни облачка. На востоке виднелся Гимет, где я был утром; закатные лучи окрасили его склон в чистый, нежно-лиловый цвет цикламена. Напротив за россыпью крыш вставал темный, сплошной силуэт Акрополя - именно такой, каким его ожидаешь увидеть, и потому как бы ненастоящий. Благословенная, долгожданная неизвестность; счастливое, освежающее одиночество Алисы в Стране чудес.
От Афин до Фраксоса - восемь восхитительных часов на пароходике к югу; остров лежит милях в шести от побережья Пелопоннеса, в окрестностях себе под стать: с севера и запада его могучей дугой обнимают горы; вдали на востоке изящная ломаная линия архипелага; на юге нежно-синяя пустыня Эгейского моря, простершаяся до самого Крита. Фраксос прекрасен. Другие эпитеты к нему не подходят; его нельзя назвать просто красивым, живописным, чарующим - он прекрасен, явно и бесхитростно. У меня перехватило дух, когда я впервые увидел, как он плывет в лучах Венеры, словно властительный черный кит, по вечерним аметистовым волнам, и до сих пор у меня перехватывает дух, если я закрываю глаза и вспоминаю о нем. Даже в Эгейском море редкий остров сравнится с ним, ибо холмы его поросли соснами, средиземноморскими соснами, чья кора светла, как оперение вьюрка. Девять десятых поверхности не заселены и не возделаны: лишь сосны, заливчики, тишина, море. С северо-западного края у двойной бухточки притулился элегантный выводок беленых построек.
Но, подплывая, видишь и два ляпа. Первый - это дебелая гостиница в греческо-эдвардианском стиле, над тем языком бухты, что побольше, столь же уместная на Фраксосе, как такси - в дорическом храме. Второй, не менее резко выбиваясь из пейзажа, стоит меж крайних домишек деревни, как великан среди карликов: пугающе длинное здание в несколько этажей, напоминающее (несмотря на фасад, отделанный в коринфском духе) фабрику - сходство не только внешнее, в этом мне пришлось убедиться.
Не считая школы лорда Байрона, гостиницы "Филадельфия" и деревни, остров, все тридцать квадратных миль, был девственно чист. Несколько серебряных масличных садов, заплатки террасного земледелия на крутом северном склоне; остальное - первозданный сосняк. Достопримечательности отсутствуют. Древние греки не жаловали воду из резервуаров.
Из-за нехватки пресных источников на острове нет диких животных и почти нет птиц. Удаляясь от деревни, ты попадал в царство тишины. Редко когда встречался в холмах зимний пастух (летом пастбища скудели) со стадом бронзовобрюхих коз, или сгорбленная крестьянка со связкой хвороста, или сборщик смолы. Таким мир был до появления техники, а может - и до человека, и каждое мелкое событие - пролетел сорокопут, попалась незнакомая тропинка, завиднелся в морской дали каик[19] - приобретало несоразмерную значимость, оттененное, выделенное, одушевленное одиночеством. Нигде больше нет такого блаженного, чисто южного одиночества. Страх был чужд острову. Если его кто-то заколдовал, то нимфы, а не чудовища.
Прогулками я спасался от школы лорда Байрона с ее душной атмосферой. Прежде всего, в самом этом занятии - преподавать в пансионе с программой, составленной по образцу Итона и Харроу, чуть севернее места, где Клитемнестра убила Агамемнона, - было нечто неистребимо абсурдное. Правда, профессиональный уровень учителей, заложников страны, в которой всего два университета, Митфорд явно недооценил, а ученики сами по себе ничем не отличались от своих сверстников в любой точке земного шара. Но к моему предмету они подходили слишком утилитарно. Интересовала их не литература, а техника. Пытаешься читать им поэта, именем которого названа школа - зевают; объясняешь, как называются по-английски детали автомобиля - приходится за уши вытаскивать их из класса после звонка; то и дело они подсовывали мне американские руководства, пестрящие терминами, в которых я находил столько же истинно греческого, сколько в детских физиономиях, жаждущих, чтобы я пересказал им текст своими словами.
И ребята, и учителя тяготились жизнью на острове. Он был для них чем-то вроде исправительного поселения, куда они угодили по доверчивости и где надо работать, работать, работать. Я-то ждал, что нравы тут будут гораздо мягче, чем в английских школах; оказалось - наоборот. Самое смешное, - считалось, что именно эта неукоснительная дисциплина, кротовья неспособность оглянуться вокруг и делает школу типично английской. Может, грекам, пресыщенным самыми красивыми в мире пейзажами, и полезно посидеть в подобном муравейнике; я же просто не знал, куда деваться.
Один или два преподавателя говорили по-английски, многие - по-французски, но сойтись с ними мне не удавалось. Единственным, с кем можно было общаться, оказался Димитриадис, второй учитель английского - исключительно потому, что владел языком свободнее прочих. Понимал длинные фразы.
Он сводил меня в кофейню, в таверны, и я стал разбираться в местной кухне и народных напевах. Но днем деревня почему-то выглядела убого. Множество заколоченных вилл; редкие прохожие на тенистых улочках; приличная еда - только в двух харчевнях, где видишь все те же лица линялой левантийской провинции, скорее из времен Оттоманской империи и Бальзака в феске, чем из 1950-х. Митфорд был прав: жуткая дыра. Раз-другой я зашел в рыбацкий кабачок. Там было веселее, но на меня смотрели косо; да и в греческом я не достиг таких вершин, чтобы понимать местный диалект.
Я спрашивал о человеке, с которым Митфорд поссорился, но все говорили, что ни о нем, ни о ссоре ничего не знают; не знают и о "зале ожидания". Митфорд явно не вылезал из деревни, и добром его никто не поминал, как и других учителей, за исключением Димитриадиса. Приходилось мириться с отрыжкой англофобии, усугубленной политической ситуацией тех дней.
Я стал пропадать в холмах. Коллеги мои и шагу бы не сделали без неотложной надобности, а ребята могли покидать школьную территорию, огражденную стеной, как колючей проволокой, только по воскресеньям, и им запрещалось углубляться в деревню дальше чем на полмили. А в холмах - пьянящий простор, солнце, безлюдье. Подталкиваемый скукой, я впервые в жизни наблюдал природу и жалел, что знаю ее язык так же плохо, как греческий. Новыми глазами я смотрел на камни, птиц, цветы, рельеф, и ходьба, плавание, здоровый климат, отсутствие транспорта, наземного и воздушного (на острове не было ни одной машины, вне деревни - асфальтированных дорог, самолеты появлялись над головой раз в месяц) закалили мое тело, как никогда раньше. Казалось, вот-вот я достигну гармонии между плотью и духом. Только казалось.
Сразу по прибытии мне вручили письмо от Алисон. Очень короткое. Наверное, она написала его на работе в день моего отъезда.
Люблю тебя, хоть ты и не понимаешь, что это значит, ты никогда никого не любил. Я всю неделю пыталась до тебя достучаться. Что ж, как полюбишь - вспомни, что было сегодня. Вспомни, как я поцеловала тебя и ушла. Как шла по улице и ни разу не оглянулась. Я знала, ты смотришь в окно. Вспомни все это, вспомни: я люблю тебя. Остальное можешь забыть, но это, будь добр, помни. Я шла по улице и не оглянулась, и я люблю тебя. Люблю тебя. Люблю так, что с сегодняшнего дня возненавидела.
Второе письмо пришло на следующий день. В конверте лежал разорванный чек, на одной половинке было написано:
"Спасибо, не надо". Через два дня пришло третье, полное восторгов по поводу фильма, который она посмотрела, почти приятельское. Но заканчивалось оно так: "Забудь мое первое письмо. Я погорячилась. Теперь все в порядке. Долой сантименты".
Конечно, я отвечал ей, если не каждый день, то два-три раза в неделю; длинные послания с извинениями и оправданиями, пока однажды она не написала: "Оставь ты в покое наши отношения. Пиши о том, что с тобой происходит, об острове, о школе. Что у тебя на душе творится, я знаю. Пусть себе творится. Когда ты описываешь что-нибудь, я представляю, что я с тобой, вижу то, что видишь ты. И не обижайся. Простить значит забыть".
Постепенно наша переписка с эмоций переключилась на факты. Она писала о работе, о своей новой подружке, о всяких незначительных происшествиях, фильмах, книгах. Я - о школе и острове, как она и просила. Раз она прислала фотографию - в форменном костюме. Коротко остриглась, волосы заправлены под пилотку. Улыбается, но в сочетании с формой улыбка выглядит заученной, профессиональной. Снимок насторожил меня: это уже не та Алисон, - моя и ничья больше - о какой я вспоминал с нежностью. А потом письма стали приходить раз в неделю. Память тела не продержалась и месяца, хотя иногда я хотел ее и отдал бы что угодно, лишь бы очутиться с ней в постели. Но то были симптомы воздержания, а не тоски. Как-то я подумал, что бросил бы ее, если б не остров. Писать ей вошло в привычку, перестало быть радостью, и я уже не бежал к себе в комнату, чтобы уединиться после обеда - нет, наспех корябал письмо в классе и в последний момент отправлял с ним мальчика к воротам, отдать школьному почтальону.
Закончилась первая четверть, и мы с Димитриадисом поехали в Афины. Он пригласил меня в предместье, в свой любимый бордель. Уверял, что девушки там здоровые. Поколебавшись, я согласился - в чем же, как не в безнравственности, нравственное превосходство поэтов, не говоря уж о циниках? Когда мы вышли оттуда, лил дождь, и тень мокрых листьев эвкалипта, освещенных рекламой над входом, напомнила мне спальню на Рассел-сквер. И Алисон, и Лондон исчезли, умерли, изгнаны; я вычеркнул их из жизни. Я решил сегодня же написать Алисон, что знать ее больше не хочу. Когда мы добрались до гостиницы, я был пьян в стельку и потому не представляю, что именно собирался написать. Что время показало; я недостоин ее верности? Что устал от нее? Что одинок как никогда и счастлив этим? Послал же ничего не значащую открытку, а перед отъездом отправился в бордель самостоятельно. Однако арабская нимфетка, к которой я шел, была занята, а другие мне не приглянулись.
Наступил декабрь, мы продолжали переписываться. Я чувствовал: она что-то скрывает. Слишком уж пресной и праведной представала в письмах ее жизнь. Когда пришло последнее, я не удивился. Неожиданна была лишь острая боль: меня предали. Не ревность даже, а зависть; минуты нежности и единения, минуты, когда двое совпадают в одно, то и дело прокручивались в моем мозгу, словно кадры пошло-слезливого фильма, который и хочешь забыть, да не в силах; я читал и перечитывал письмо; вот, значит, как это бывает: двести истасканных, замусоленных слов - и конец.
Дорогой Николас!
Не могу больше врать. Придется сделать тебе больно. Прошу тебя, поверь, я не со зла, и не сердись, что я думаю, что тебе будет больно. Так и слышу, как ты говоришь: "Ни черта мне не больно!"
Я была одна, мне было плохо. Я не писала тебе, что мне плохо, просто не знала, как об этом написать. В первые дни на работе я и виду не подавала, но зато дома - в лежку.
Я снова сплю с Питом, когда он прилетает. Уже две недели. Прошу, прошу, поверь, если бы я надеялась на... ты знаешь, на что. Я знаю: знаешь. У меня с ним не так, как раньше, и не так, как с тобой, ревновать нечего.
Просто он такой понятный, с ним я ни о чем не думаю, с ним я не одна, я опять по уши в австралийских проблемах. Может, мы поженимся. Не знаю.
Кошмар. Мне все-таки хочется, чтобы мы писали друг другу письма. Я ничего не забыла.
Пока.
Алисон.
С тобой было как ни с кем. Так больше ни с кем не будет. То первое письмо, в день твоего отъезда. Ну как тебе объяснишь?
Я сочинил ответ: ее письмо не застало меня врасплох, она совершенно свободна. Но не отправил. Если что-нибудь и может причинить ей боль, так это молчание; а я хотел, чтоб ей стало больно.

Глава VIII

В последние дни перед Рождеством меня охватило безнадежное унынье. Я не мог побороть отвращения к работе: к урокам и к самой школе, ростку слепоты и несвободы в сердце божественного пейзажа. Когда Алисон замолчала, я ощутил, что в буквальном смысле отрезан от мира. Не было на свете ни Лондона, ни Англии: дикое, страшное чувство. Два-три оксфордских знакомых, иногда славших мне весточку, не давали о себе знать. Я пытался слушать передачи зарубежной службы Би-би-си - сводки новостей доходили будто с Луны, толкуя о событиях и людях, теперь чужих для меня; а английские газеты, изредка попадавшие мне в руки, казалось, целиком состояли из материалов под рубрикой "Сегодня сотню лет назад". Похоже, все островитяне сознавали этот разрыв между собой и остальным человечеством. Каждый день часами толпились на причале, ожидая, когда на северо-востоке покажется пароход из Афин; и хоть стоянка - всего пять минут, и вряд ли даже и пять пассажиров сойдут на берег или поднимутся на борт, это зрелище никому не хотелось пропускать. Мы напоминали каторжников, из последних сил уповающих на амнистию.
А остров был все-таки прекрасен. К Рождеству погода установилась ветреная, холодная. Таранные океаны антверпенской лазури ревели на галечном школьном пляже. На горы полуострова лег снег, и сверкающие белые вершины, словно сошедшие с гравюр Хокусая, с севера и запада нависали над рассерженным морем. В холмах стало еще пустыннее, еще тише. Я отправлялся гулять, чтобы развеять скуку, но постепенно втягивался в поиски все новых и новых мест, где можно побыть одному. В конце концов совершенство природы начало тревожить меня. Мне здесь не было места, я не знал, как к ней подступиться, как существовать внутри нее. Я горожанин и не умею пускать корни. Я выпал из своей эпохи, но прошлое меня не принимало. Подобно Скирону[20], я обитал между небом и землей.
Настали рождественские каникулы. Я поехал в турне по Пелопоннесу. Мне нужно было сменить обстановку, отдохнуть от школы. Если б Алисон мне не изменила, я полетел бы к ней в Англию. Подумывал я и о том, чтобы уволиться; но это значило бы проявить слабость, снова проиграть, и я убедил себя, что к весне все наладится. Так что Рождество я встретил в Спарте, а Новый год - в Пиргосе, в полном одиночестве. В Афинах снова посетил бордель, а наутро отплыл на Фраксос.
Я не думал об Алисон специально, но совсем забыть ее не мог, как ни старался. То, как монах, зарекался иметь дело с женщинами до конца дней своих, то мечтал, чтоб подвернулась девочка посговорчивее. На острове жили албанки, суровые, желтолицые, страшные, как методистская церковь. Смущали скорее некоторые ученики, изящные, оливковые, с чувством собственного достоинства, которого так не хватает их английским собратьям из частных школ, этим безликим рыжим муравьям, питающимся прахом Арнольда[21]. Порой я чувствовал себя Андре Жидом, но головы не терял, ведь нет более ревностных гонителей педерастии, чем греческие буржуа; это для Арнольда как раз подходящая компания. Я вовсе не был голубым; просто допускал (в пику ханжам воспитателям), что у голубых тоже есть свои радости. Виновато тут не только одиночество, но и воздух Греции. Он выворачивал традиционные английские понятия о нравственном и безнравственном наизнанку; нарушить запрет или нет
- каждый определял сам, в зависимости от личных склонностей: я предпочитаю один сорт сигарет, ты - другой, что ж тут терзаться? Красота и благо - не одно и то же на севере, но не в Греции. Здесь между телом и телом - лишь солнечный свет.
Оставалась еще поэзия. Я взялся за стихи об острове, о Греции - вроде бы глубокие по содержанию и виртуозные по исполнению. Начал грезить о литературном признании. Часами сидел, уставясь в стену и предвкушая хвалебные рецензии, письма маститых товарищей по перу, восхищение публики, мировую известность. Гораздо позже я прочел мудрые слова Эмили Дикинсон: "Стихам читатель не нужен"; быть поэтом - все, печатать стихи - ничто. Вымученный, изнеженный лирический герой вытеснил из меня живую личность. Школа превратилась в помеху номер один
- среди этой мелочной тщеты разве отшлифуешь строку как следует?
Но в одно несчастное мартовское воскресенье пелена спала с моих глаз. Я увидел свои греческие стихи со стороны: ученические вирши, без мелодии, без композиции, банальности, неумело задрапированные обильной риторикой. В ужасе я перечитывал написанное раньше - в Оксфорде, в Восточной Англии. И эти не лучше; еще хуже, пожалуй. Правда обрушилась на меня лавиной. Поэт из тебя никакой.
В безутешном своем прозрении я клял эволюцию, сведшую в одной душе предельную тонкость чувств с предельной бездарностью. В моей душе, вопящей, словно заяц в силках. Я положил стихи перед собой, брал по листику, медлил над ним, а потом рвал в клочки, пока не заныли пальцы.
Затем я ушел в холмы, несмотря на сильный холод и начинавшийся дождь. Мир наконец объявил мне войну. Петушиться бессмысленно, я потерпел фиаско по всем пунктам. До сих пор беды подпитывали меня; из пустой породы мучений я извлекал крупицы пользы. В минуты отчаяния стихи были для меня запасным выходом, спасательным кругом, смыслом бытия. И вот круг топором пошел на дно, а я остался в воде без поддержки. Мне было так жалко себя, что я с трудом сдерживал слезы. Лицо окаменело гримасой акротерия[22]. Я гулял много часов, и это был настоящий ад.
Одни зависят от людей, не понимая этого; другие сознательно ставят людей в зависимость от себя. Первые - винтики, шестеренки, вторые - механики, шоферы. Но вырванного из ряда отделяет от небытия лишь возможность воплотить собственную независимость. Не cogito, но scribo, pingo ergo sum[23]. День за днем небытие заполняло меня; не знакомое одиночество человека, у которого нет ни друзей, ни любимой, а именно небытие, духовная робинзонада, почти осязаемая, как раковая опухоль или туберкулезная каверна.
Не прошло и недели, как она действительно стала осязаемой: проснувшись, я обнаружил две язвочки. Нельзя сказать, что я не ожидал ничего подобного. В конце февраля я ездил в Афины и опять посетил заведение в Кефисье. Знал ведь, что рискую. Но тогда мне было все равно.
До вечера я боялся что-либо предпринять. В деревне было два врача: практикующий, в чью сферу влияния входила и школа, и замкнутый пожилой румын - он, хоть и отошел от дел, все же изредка принимал. Школьный врач дневал и ночевал в учительской, так что к нему я обратиться не мог. Пришлось пойти к доктору Пэтэреску.
Он взглянул на язвочки, выпрямился, пожал плечами.
- Felicitations.
- C'est...
- On va voir ca a Athenes. Je vous donnerai une adresse. C'est bien a Athenes que vous l'avez attrape, oui? - Я кивнул. - Les poules la-bas. Infectes. Seulement les fous qui s'y laissent prendre[24].
Он носил пенсне на желтом старческом лице, ухмылялся со злобой. Мои расспросы его позабавили. Шансы на выздоровление есть; я не заразен, но с женщинами спать пока нельзя; он лечил бы меня сам, но нужен дефицитный препарат пенициллина. Он слышал, препарат можно достать с переплатой в одной афинской частной клинике; результаты скажутся, возможно, месяца через полтора-два. Отвечал он сквозь зубы; все, что он может предложить - устаревшая терапия, мышьяк и висмут, и в любом случае сначала нужно сдать анализы. Приязнь к роду человеческому давно покинула его, черепашьи глаза внимательно следили, как я кладу на стол гонорар.
Я глупо остановился в дверях, все еще пытаясь снискать его расположение.
- Je suis maudit[25].
Он пожал плечами и выпроводил меня на улицу, - без проблеска симпатии, сморщенный вестник жизни как она есть.
Начался кошмар. До конца семестра оставалась неделя, и сперва я решил немедленно вернуться в Англию. Но мысль о Лондоне приводила меня в содрогание; тут можно хоть как-то избежать огласки - я имею в виду не остров, а Грецию в целом. На доктора Пэтэреску положиться нельзя; кое-кто из старших преподавателей водит с ним дружбу, они часто играют в вист. В каждой улыбке, в каждом слове я искал намек на случившееся; и уже назавтра мне казалось, что на меня поглядывают с едкой насмешкой. Раз на перемене директор сказал: "Выше нос, кирьос Эрфе! Или вам не по вкусу здешние радости?" Я счел, что трудно выразиться определеннее; присутствующие рассмеялись - явно громче, чем заслуживала эта реплика сама по себе. Через три дня после визита к доктору я был уверен, что о моей болезни знают все, даже ребята. Всякий раз, как они принимались шептаться, мне слышалось слово "сифилис".
На той страшной неделе внезапно наступила весна. Всего за два дня окрестности покрылись анемонами, орхидеями, асфоделями, дикими гладиолусами; отовсюду слышалось пение перелетных стай. Кричали в ярко-синем небе изогнутые караваны аистов, пели ученики, и самые суровые преподаватели не могли удержаться от улыбок. Весь мир поднялся на крыло, а я был придавлен к земле; бесталанный Катулл, пленник безжалостной Лесбии - Греции. Меня трепала бессонница, и однажды ночью я сочинил длинное послание Алисон, где пытался объяснить, что со мной сталось, что я помню ее письмо, написанное в буфете, и теперь верю ей до конца, что я себя презираю. Но даже тут ввернул пару укоряющих фраз, ибо убедил себя, что последним и худшим моим грехом был отъезд. Надо было жениться на ней; по крайней мере, приобрел бы попутчика в этой пустыне.
Письмо я не отправил, но снова и снова, ночь за ночью, думал о самоубийстве. Похоже, вся наша семья мечена гибельным клеймом: сначала дядья, которых я не успел увидеть - первый сгинул на Ипре, второй - при Пашенделе; потом родители. Жестокая, бессмысленная смерть, проигрыш вчистую. Алисон в лучшем положении; она ненавидит жизнь, а я сам себя ненавижу. Я ничего не создал, я принадлежу небытию, neant; наверно, единственное, на что я еще способен, - это покончить с собой. Признаюсь, мечтал я и о том, что моя смерть станет упреком, брошенным в лицо всем, кто когда-либо меня знал. Она оправдает цинизм, обелит одинокую самовлюбленность; останется в людской памяти финальным, мрачным триумфом.
За день до конца семестра я обрел почву под ногами. Понял, что нужно делать. У школьного привратника была старая двустволка - как-то он предлагал одолжить ее мне, чтобы поохотиться в холмах. Заглянув к нему, я напомнил об этом предложении. Он пришел в восторг и набил мой карман патронами; сосны кишели пролетными перепелами.
Пробравшись по оврагу на школьных задворках, я перевалил низкую седловину и углубился в лес. Вокруг сгущался полумрак. На севере, за проливом, купался в лучах солнца золотой полуостров. Воздух был тепел, прозрачен, небо светилось сочно-синим. Далеко позади, на холме, звенели колокольчики стада - его гнали в деревню, на ночлег. Я не останавливался. Так ищут укромное местечко, чтобы облегчиться; нужно было ненадежнее спрятаться от чужих глаз. Наконец я облюбовал каменистую впадину.
Зарядил ружье и сел, прислонившись к сосне. Сквозь палую хвою у подножья пробивались соцветия гиацинтов. Я повернул ружье и посмотрел в ствол, в черный нуль погибели. Прикинул наклон головы. Приставив ствол к правому глазу, повернулся так, чтобы мглистая молния выстрела вмазалась в мозг и вышибла затылок. Потянулся к собачке - пока еще проба, репетиция, - нет, неудобно. При наклоне голова может в решающий момент сдвинуться с нужного места, и все пойдет прахом, поэтому я нашарил сухую ветку - такую, чтоб пролезла меж спусковым крючком и дужкой. Вынул патрон, вставил палку, подошвами уперся в нее - правый ствол в дюйме от глаза. Щелкнул курок. Легко. Я снова зарядил ружье.
Сзади, с холмов, донесся девичий голос. Должно быть, погоняя коз, она разливалась во все горло, без какой бы то ни было мелодии, с турецко-мусульманскими переливами. Звук шел словно из многих мест сразу; казалось, поет не человек, а пространство. Похожий голос, а может, и этот самый, я как-то уже слышал с холма за школой. Он заполнил классную комнату, ребята захихикали. Но теперь он звучал волшебно, изливаясь, из средоточия такой боли, такого одиночества, что мои боль и одиночество сразу стали пошлостью и бредом. Я сидел с ружьем на коленях, не в силах пошевелиться, а голос все плыл и плыл сквозь вечер. Не знаю, скоро ли она замолчала, но небо успело потемнеть, море поблекло и стало перламутрово-серым. Все еще яркий закат окрашивал в розовый цвет высокие облачные ленты над горами. Море и суша удерживали свет, словно он, подобно теплу, не иссякает с уходом источника излучения. А голос затихал, удаляясь к деревне; наконец замер.
Я снова поднял ружье и направил дуло в лицо. Концы палки торчали в разные стороны, ожидая, когда я надавлю на них ступнями. Ни ветерка. За много миль отсюда загудел афинский пароход, направляющийся к острову. Но меня уже окружал колокол пустоты. Смерть подошла вплотную.
Я не двигался. Я ждал. Зарево, бледно-желтое, потом бледно-зеленое, потом прозрачно-синее, как цветное стекло, сияло над горами на западе. Я ждал, я ждал, я слышал, как пароход загудел ближе, я ждал, чтобы властная тьма согнула и выпрямила мои колени; и не дождался. Я все время чувствовал, что за мной наблюдают, что я не один, что меня используют, что подобный акт можно совершить лишь экспромтом, не раздумывая - и с чистым сердцем. Ибо вместе с прохладой весенней ночи в меня все глубже проникала мысль, что движим я вовсе не сердцем, а вкусом, что превращаю собственную смерть в сенсацию, в символ, в теорему. Я хотел не просто погибнуть, но погибнуть, как Меркуцио[26]. Умереть, чтобы помнили; а истинную смерть, истинное самоубийство необходимо постигает забвение.
А еще - голос; свет; небо.
Темнело, афинский пароход завыл совсем рядом, а я сидел и курил, отложив ружье в сторону. Теперь я знал, чего я стою. Я понимал, что отныне и навсегда заслуживаю лишь презрения. Я был и остался глубоко несчастным; но не был и никогда не стану настоящим; как сказал бы экзистенциалист, равным себе. Нет, я не наложу на себя руки, буду жить, пусть опустошенный, пусть увечный.
Я поднял ружье и наугад выстрелил вверх. Содрогнулся от грохота. Эхо, треск падающих сучьев. И обвал тишины.
- Подстрелили кого-нибудь? - спросил старый привратник.
- Всего одна попытка, - ответил я. - Промазал.

Глава IX

Через несколько лет, в Пьяченце, я увидел габбью - черную железную клетку, подвешенную на высокой колокольне; некогда преступники умирали там от голода и разлагались на глазах горожан. Глядя на нее, я вспомнил ту зиму в Греции и габбью, которую смастерил для себя из света, одиночества, самообмана. Стихи и смерть, внешне противоположные, означали одно: попытку к бегству. К концу того проклятого семестра моя душа превратилась о пленника, и былые надежды корчили ей; рожи сквозь кованую решетку.
Но я разыскал в Афинах клинику, куда меня направил деревенский врач. Анализ по Кану подтвердил диагноз доктора Пэтэреску. Десятидневный курс влетел в круглую сумму; большая часть лекарств была ввезена о Грецию нелегально или украдена, и мне приходилось оплачивать труды целой шайки жуликов. Угодливый молодой врач с американским дипломом уверял, что мне нечего волноваться: прогноз превосходный. После пасхальных каникул на острове меня дожидалась открытка от Алисон. Изо рта аляповатого кенгуру на картинке выходил пузырь с надписью "Не забываю тебя". Мой день рождения (двадцать шесть лет) как раз пришелся на праздники, я справил его в Афинах. Открытка была из Амстердама. На обороте пусто, лишь подпись: "АЛИСОН". Я бросил ее в корзину для бумаг. Но вечером вытащил.
Скоро должно было выясниться, вступит ли болезнь во вторичную стадию. Чтобы скрасить тяготы ожидания, я прочесывал остров вдоль и поперек. Каждый день плавал, гулял. Становилось все жарче, после обеда, в самый зной, учеников отправляли на тихий час. А я уходил в сосны, спеша перевалить водораздел н очутиться в южной части острова, подальше от школы и деревни. Тут не было ни души; три домика, спрятавшихся в одной из бухточек, часовенки, затерянные в зелени сосняка и посещаемые только в дни святых-покропителей, и неприметная вилла, на которой никто не жил. А вокруг - горделивая тишь, потаенность чистого холста, предчувствие легенды. Казалось, граница света и тени поделила остров надвое; и расписание уроков, позволявшее уходить надолго лишь по воскресеньям или с утра пораньше (занятия начинались в половине восьмого), бесило, как короткий поводок.
Я не думал о будущем. Я был уверен, что лечение не поможет, что бы ни говорил врач. Линия судьбы просматривалась ясно: под уклон, на самое дно.
И тут начались чудеса.

* Часть Вторая *

В своем блаженстве злодеи не ограничились только одним святотатством; раздев девочку, они укладывают ее на стол лицом вниз, зажигают свечи, ставят статуэтку нашего Спасителя ей на поясницу и справляют у нее на ягодицах то из почитаемых нами Святых Таинств, которое всегда приводило меня в трепет.
Де Сад. "Несчастная судьба добродетели"
X
В конце мая, воскресным днем, голубым, как изнанка птичьего крыла, я взбирался по козьим тропам на водораздел, противоположный склон которого до самого берега, на протяжении двух миль, устилала зеленая пена сосновых вершин. На западе, за шелковым ковром моря, высилась тенистая горная стена материка, эхом отбрасывавшая на пять-шесть десятков миль, к южному горизонту, звон огромного колокола высот. Лазурный, изумительно чистый мир; глядя на ландшафт, что открывался с вершины, я, как всегда, позабыл о своих огорчениях. Пошел по гребню холма на запад, вдоль диаметра двух глубоких перспектив, северной и южной. Вверх по стволам сосен, как ожившие изумрудные ожерелья, скользили ящерицы. Тимьян, розмарин, разнотравье; кустарники с цветами, похожими на одуванчики, тонули в лучистой синеве неба.
Через некоторое время я достиг места, где с южной стороны поверхность шла под уклон, чтобы круто оборваться к морю. Здесь я всегда усаживался на бровку и курил, блуждая взглядом по гигантским плоскостям водной глади и гор. В то воскресенье, не успев устроиться поудобнее, я сразу заметил некую перемену в пейзаже. Внизу, на полпути к южной оконечности острова, виднелась бухта с тремя домиками на берегу. Отсюда побережье, изрезанное низкими мысами и потаенными заливчиками, изгибалось к западу. С той стороны обжитой бухты вздымалась крутая скала, вдававшаяся в глубь острова на несколько сотен ярдов - красноватый откос, покрытый осыпями и трещинами; скала служила словно бы крепостной стеной одинокой виллы, стоявшей на мысу позади нее. Я знал лишь, что дом этот принадлежит афинянину, видимо, состоятельному, который наезжал сюда только в разгар лета. С водораздела просматривалась плоская крыша, остальное заслоняли кроны сосновой рощи.
Но сейчас над крышей вилась белая струйка дыма. В дом кто-то въехал. При виде ее я разозлился злобой Робинзона, ведь теперь южная часть острова уже не безлюдна, а я чувствовал ответственность за ее чистоту. Здесь были мои тайные владения, и никто больше - тут я смилостивился над бедными рыбаками, обитателями хижин - никто, кроме местных тружеников, не имел на них права. Вместе с тем меня одолело любопытство, и я стал спускаться по тропинке, ведущей к заливу на той стороне Бурани - так назывался мыс, на котором стояла вилла.
Наконец за соснами блеснуло море, гряда выгоревших на солнце валунов. Я вышел из леса. Передо мной лежал широкий залив: галечный пляж и стеклянная гладь воды, окольцованные двумя мысами. На левом, восточном, более крутом - это и был Бурани, - среди деревьев, росших здесь гуще, чем в любом другом месте острова, пряталась вилла. Я два или три раза бывал на этом пляже; тут, как и на большинстве пляжей Фраксоса, возникало пленительное ощущение, что ты - первый оказавшийся здесь человек, первый, кто видит, первый, кто существует, самый первый человек на Земле. На вилле не подавали признаков жизни. Я расположился у западной кромки пляжа, где дно поровнее, искупался, перекусил хлебом, маслинами и зузукакией (холодными ароматными фрикадельками) и за все это время не увидел ни души.
Вскоре после полудня я подобрался по горячей гальке поближе к вилле. За деревьями ютилась беленая часовенка. Через трещину в двери я разглядел перевернутый стул, пустой алтарь, безыскусно выписанный иконостас. К двери было пришпилено булавками распятие из золоченой бумаги. Рядом кто-то нацарапал "Айос Димитрьос" - "святой Димитрий". Я вернулся на пляж. Он заканчивался каменистым обрывом, поверху поросшим неприступными зарослями кустарника и сосняка. На высоте двадцати-тридцати футов тянулась не замеченная мною раньше колючая проволока; ограда сворачивала в лес, защищая мыс от вторжения. Меж ее ржавыми жгутами без труда пролезла бы и дряхлая старуха, но нигде больше на острове колючей проволоки мне видеть не доводилось, и она не пришлась мне по душе. Своим присутствием она оскорбляла мое одиночество.
Рассматривая крутой и лесистый знойный склон, я вдруг почувствовал чей-то взгляд и на себе. За мной наблюдали. Под деревьями на обрыве - никого. Я подошел поближе к скале, так что проволочная ограда, проложенная сквозь кустарник, оказалась у меня над головой.
Ох, что это отсвечивает за обломком скалы? Синий ласт. А за ним, полускрытые бледной тенью соседнего обломка, - второй ласт и полотенце. Я снова огляделся и тронул полотенце ногой. Под ним лежала книга. Я сразу узнал обложку: одна из самых расхожих и дешевых антологий современной английской поэзии, точно такая стоит на полке в моей школьной комнате. Растерявшись, я тупо уставился на нее: не моя ли собственная украдена?
Не моя. На форзаце не было имени владельца, но над обрезом торчали аккуратно настриженные ленточки гладкой белой бумаги. Одна из них отмечала страницу, на которой кто-то обвел красными чернилами четверостишие из поэмы "Литтл Гиддинг":
Мы будем скитаться мыслью,
И в конце скитаний придем
Туда, откуда мы вышли,
И увидим свой край впервые.[27]
Последние три строчки были дополнительно отчеркнуты вертикальной линией. Перед тем как перейти к следующей закладке, я вновь посмотрел вверх, на стену деревьев. На остальных заложенных страницах содержались стихи, обыгрывающие тему островов или моря. Таких было около дюжины. Вечером я отыскал некоторые из них в своей антологии.
Об островах мечтали в колыбелях...
Где страсть прозрачна и уединенна.
В строфе Одена были отмечены только эти две строки, первая и последняя. Столь же прихотливо выбирал владелец книги фрагменты из Эзры Паунда:
Не упусти же звездного отлива.
Стремись к востоку, чтоб омыться в нем,
Спеши! игла дрожит в моей груди!..
Ты не обманешь вещий ход светил.
И еще:
Дух и за гробом пребывает цел!
Так говорила тьма
Ступай немедля по дороге в ад,
Где правит Прозерпина, дочь Цереры,
К Тиресию ступай сквозь мрак нависший
Слепому, к призраку, который в преисподней
Тайн причастился, что неведомы живым,
Здесь ты закончишь путь.
Познание - лишь тень иных теней,
Но твой удел - охотиться за знаньем
На ощупь, как бессмысленная тварь.
Под солнечным ветерком, обычным летним бризом Эгейского моря, лениво толкались в галечный берег волны. Ничего не происходило, все замерло в ожидании. Я второй раз за день ощутил себя Робинзоном Крузо.
Накрыв книгу полотенцем, я с независимым видом повернулся к склону, окончательно убежденный, что за мной наблюдают; потом нагнулся, поднял полотенце и книгу, переложил их на верхушку обломка, рядом с ластами, где их легче будет отыскать. Не по доброте душевной, а чтобы озадачить соглядатая. Полотенце слабо пахло косметикой - кремом для загара.
Я вернулся туда, где сложил свою одежду, уголком глаза посматривая вдоль пляжа. Вскоре я откочевал в тень сосен. Белое пятно на скале светилось в солнечных лучах. Я вытянулся и задремал. Вряд ли надолго. Но, когда проснулся, вещи с того конца пляжа исчезли. Девушка - а я вообразил, что это девушка - подобралась к ним незамеченной. Одевшись, я спустился к воде.
Знакомая тропинка к школе начиналась от центра залива. Но я заметил другую тропку, что бежала вверх по склону вдоль проволочной ограды. Взбираться будет тяжело, сквозь заросли за оградой ничего не разглядишь. В тени покачивались розовые головки диких гладиолусов, в гуще кустарника гулко, дробно затараторила какая-то пичуга. Казалась, она поет всего в нескольких футах от меня, с соловьиной стенающей основательностью, но более судорожно. Голос опасности или соблазна? Бог весть, хотя трудно было отрешиться от мысли, что запела она неспроста. Трель проклинала, переливалась, скрежетала, прищелкивала, звала.
Вдруг где-то наверху зазвенел бубенец. Птица умолкла, а я начал взбираться по склону. Снова звон колокольчика: раз, другой, третий. Похоже, кто-то извещал: время за стол, чай пить; а может, с ним баловался ребенок. Вскоре склон мыса стал положе, деревья расступились, хотя кусты росли все так же густо.
Я увидел ворота, крашеные, снабженные цепочкой. Но краска облетела, цепь заржавела, а чуть правее в изгороди зиял порядочный лаз. В глубь территории тянулась широкая, поросшая травой колея, заворачивая вниз, к берегу. Она вилась меж деревьями, так что увидеть фасад, посмотрев вдоль нее, было нельзя. Я прислушался; ни шорохов, ни голосов. Со склона вновь донеслось птичье пенье.
Я увидел ее, протиснувшись в лаз. Полустертая, наспех прибитая к третьей или четвертой сосне - в Англии на таких пишут "Частное владение. Нарушение карается законом". Но эта табличка тускло-красным по белому сообщала: SALLE D'АТТЕNТЕ. Точно ее много лет назад стащили с какого-нибудь французского вокзала; известная студенческая забава. Эмаль облупилась, обнажив язвы ржавого металла. С края зияли три или четыре дырки, похожие на пулевые отверстия. Вот о чем предупреждал меня Митфорд: не ходи в зал ожидания.
Стоя на травянистой дорожке, я не знал, идти ли мне дальше, мучимый одновременно любопытством и боязнью встретить грубый прием. Я сразу понял, что хозяин виллы - тот самый коллаборационист, с которым Митфорд повздорил; но раньше он представлялся мне этаким хитрющим, ухватистым греческим Лавалем, а не человеком того уровня культуры, что позволяет читать - или принимать гостей, которые читают - Элиота и Одена в оригинале. Разозленный своей нерешительностью, я повернул назад. Миновал лаз и зашагал по дорожке к водоразделу. Вскоре она сузилась до козьей тропы, но тропа была хоженая: сдвинутые чьей-то ногой камни оставили свежие коричневые лунки на выжженной солнцем поверхности. Достигнув водораздела, я оглянулся. С этого места дом не был виден, но я помнил, в какой стороне он находится. Море и горы плавали в ровном вечернем сиянии. Покой, первозданная стихия, пустота, золотой воздух, голубые тихие дали, как на пейзажах Клода[28]; бредя по крутым тропкам к школе, я думал о том, до чего же утомительна и скучна северная половина острова по сравнению с южной.

Глава XI

Наутро, после завтрака, я подошел к столу Димитриадиса. Вчера он допоздна задержался в деревне, и у меня не хватило терпения ждать, пока он вернется. Димитриадис был низенький, толстый, обрюзгший уроженец Корфу, питавший маниакальную неприязнь к солнцу и красотам природы. Он не уставал проклинать "мерзкое" захолустье, что окружало нас на острове. В Афинах вел ночную жизнь, отдаваясь двум своим слабостям, чревоугодию и разврату. Оставшиеся после сих упражнений средства он тратил на одежду, и вид у него был вовсе не болезненный, сальный и потертый, а розовый и моложавый. Идеалом он числил Казанову. Он сильно проигрывал этому кумиру по части ярких эпизодов биографии, не говоря уж о талантах, но, при всей своей неизбывно-тоскливой развязности, оказался не столь плох, как утверждал Митфорд. В конце концов, он хотя бы не лицемерил. В нем привлекало безграничное самомнение, какому всегда хочется завидовать.
Мы вышли в сад. Прозвище Димитриадиса было Мели, "мед". Он, как ребенок, обожал сладкое.
- Мели, вы что-нибудь знаете о хозяине Бурани?
- Вы с ним познакомились?
- Нет.
- А ну! - зло прикрикнул он на мальчугана, который вырезал что-то на миндальном дереве. Маску Казановы он надевал только на выходные, в школе же был настоящим сатрапом.
- Как его зовут?
- Конхис.
- Митфорд рассказывал, что повздорил с ним. Ну, поссорился.
- Соврал. Он все время врет.
- Возможно. Но они были знакомы.
- По-по. - В устах грека это значит "не вешайте мне лапшу на уши". - Этот тип ни с кем не общается. Ни с кем. Спросите у других преподавателей.
- Но почему?
- Ну... - Он пожал плечами. - Какая-то старая история. Я не в курсе.
- Ладно вам.
- Ничего особенного.
Мы шли по вымощенной булыжником дорожке. Мели, который и секунды не мог помолчать, стал рассказывать, что он знает о Конхисе.
- Во время войны он работал на немцев. В деревне не появляется. Чтоб местные камнями не забросали. И я бросил бы, попадись он мне.
- Почему? - усмехнулся я.
- Потому что при его богатстве он мог бы жить не на этом пустынном острове, а в Париже... - Розовая ладошка его правой руки описывала в воздухе торопливые окружности - любимый жест. То была его заветнейшая мечта - квартира окнами на Сену, с потайной комнатой и прочими изысканными удобствами.
- Он знает английский?
- Должен знать. А почему он так вас интересует?
- Совсем не интересует. Проходил мимо его дома, вот и спросил.
Над деревьями и тропинками сада, окруженного высокой белой стеной, раздался звонок на вторую смену. По дороге в класс мы с Мели договорились, что завтра пообедаем в деревне.
Хозяин лучшей деревенской харчевни, моржеподобный здоровяк Сарантопулос, знал о Конхисе побольше. Он выпил с нами стаканчик вина, глядя, как мы поглощаем приготовленный им обед. Что Конхис затворник и не появляется в деревне - правда, а что он служил немцам - ложь. Во время оккупации его назначили деревенским старостой, и он делал все, чтобы облегчить участь местных жителей. Если его тут и не любят, так это потому, что продукты он выписывает себе из Афин. Тут хозяин разразился пространным монологом. Даже приезжие греки с трудом понимали местный диалект, а я не разобрал ни единого слова. Он проникновенно навалился на стол. Димитриадис сидел с унылым видом и знай себе чинно кивал.
- Что он говорит. Мели?
- Ничего. Одну военную байку рассказывает. Ерунда какая-то.
Вдруг Сарантопулос уставился за наши спины. Сказал что-то Димитриадису и поднялся из-за стола. Я обернулся. На пороге стоял высокий крестьянин со скорбным лицом. Он прошел в ДАЛЬНИЙ конец длинной залы с голыми стенами - в том углу столовались местные. Сарантопулос взял его за плечо. Недоверчиво взглянув в нашу сторону, человек покорился и дал увлечь себя за наш столик.
- Это агойати г-на Конхиса.
- Аго... Кто?
- У него есть осел. Он возит в Бурани почту и провизию.

Предыдущая страница 3 Следующая страница


Волхв (Маг) 4

- А как его зовут? - Его звали Гермес. Я уже притерпелся к тому, что двух не слишком сообразительных школьников зовут Сократом и Аристотелем, а недужную старуху, прибиравшую в моей комнате, - Афродитой, и потому удержался от улыбки. Усевшись, погонщик осла с некоторой неохотой принял от нас стаканчик рецины. Он перебирал кумболойи, янтарные четки. Один глаз у него был поврежден: неподвижный, с нездоровой поволокой. Из него Мели, проявлявший гораздо больший интерес к омару на своей тарелке, почти ничего не вытянул.
Чем занимается г-н Конхис? Он живет один - да, один, - с приходящей служанкой и возделывает свой сад (похоже, в буквальном смысле). Читает. У него куча книг. Фортепьяно. Знает много языков. Агойати затруднился сказать, какие именно, - по его мнению, все. Куда он уезжает на зиму? Иногда в Афины, иногда за границу. А куда за границу? Гермес не знал. Не знал и о том, что в Бурани бывал Митфорд. Там никто не бывает.
- Спросите, как он думает, могу я навестить г-на Конхиса?
Нет; это невозможно.
Для Греции наше любопытство не было предосудительным - мы скорее вызвали бы подозрение, не проявив его. А вот сдержанность Гермеса - из ряда вон. Тот собрался уходить.
- Ты уверен, что он не прячет там целый гарем красоток? - спросил Мели. Синюшный подбородок и брови агойати взметнулись в молчаливом отрицании; он презрительно повернулся к нам спиной.
- Деревенщина! - Послав ему вдогонку это худшее из греческих ругательств. Мели похлопал меня по руке влажными пальцами. - Друг мой, рассказывал ли я, как занимались любовью двое мужчин и две дамы, с которыми мне довелось познакомиться на Миконосе?
- Рассказывали. Но я могу еще раз послушать.
Я ощущал смутное разочарование. И не только оттого, что мне предстояло в третий раз выслушать, каким именно способом ублажала себя эта четверка акробатов.
До конца недели мне удалось кое-что разузнать в школе.
С довоенных времен здесь осталось только двое преподавателей. Тогда Конхис попадался им на глаза, но после возобновления занятий в 1949 году они его не встречали. Первый считал его бывшим музыкантом. Второй находил, что он законченный циник, атеист. Оба сходились в том, что человек он очень замкнутый. Во время войны немцы заставили его переселиться в деревню. Однажды они изловили бойцов Сопротивления - андарте, - заплывших с материка, и приказали ему собственноручно казнить их. Он отказался, и его включили в группу сельчан, назначенную к расстрелу. Но он чудом не был убит наповал и спасся. Эту-то историю, несомненно, и рассказывал нам Сарантопулос. По мнению многих местных, особенно тех, у кого немцы замучили родственников, ему следовало тогда подчиниться приказу. Но дело давнее. Его ошибка - если то была ошибка - послужила к вящей славе Греции. В деревню он с тех пор, впрочем, и носа не казал.
Потом выяснилась одна незначительная, но странная вещь. Димитриадис работал в школе всего год, и о том, упоминали ли Леверье, предшественник Митфорда, и сам Митфорд о своем знакомстве с Конхисом, пришлось спрашивать у других. Все, как один, говорили "нет"; в первом случае это еще можно было объяснить излишней скрытностью Леверье, его "важничаньем", как выразился, стуча пальцем по лбу, какой-то преподаватель. Вышло так, что последним, к кому я обратился с расспросами, был учитель биологии, пригласивший меня к себе выпить чашечку кофе. Леверье никогда не был на вилле, заявил Каразоглу на ломаном французском, "иначе я знал бы об этом". Он ближе других учителей сошелся с Леверье; их объединила любовь к ботанике. Порывшись в комоде, вытащил коробку с цветочным гербарием, который Леверье старательно собирал. Пространные примечания, написанные удивительно четким почерком, с употреблением сложных научных терминов; несколько мастерских зарисовок тушью и акварелью. Из вежливости просматривая содержимое, я уронил на пол лист бумаги с засушенным цветком, к которому была прикреплена пояснительная записка. Скрепка ослабла, и записка упала отдельно. На обороте оказалось незаконченное письмо: строчки зачеркнуты, но что-то разобрать можно. 6 июня 1951 года - два года назад. "Дорогой г-н Conchis, боюсь, что невероятные события..." На этом текст обрывался.
Каразоглу я ничего не сказал, а тот ничего не заметил; но в этот момент я твердо решил наведаться к г-ну Конхису.
Не знаю точно, почему меня вдруг одолело такое любопытство. Частью из-за того, что любопытного вокруг попадалось мало, из-за надоевшей рутины; частью - из-за таинственной фразы Митфорда и записки Леверье; а частью - видимо, большей, - по собственной уверенности, что я имею право на этот визит. Оба моих предшественника были знакомы с отшельником и не желали о том распространяться. Теперь, похоже, моя очередь.
А еще на этой неделе я написал Алисон. На конверте указал адрес Энн из нижней квартиры дома на Рассел-сквер с просьбой переслать письмо Алисон, где бы та ни находилась. Письмо вышло коротким: о том, что я вспоминаю о ней; выяснил, что означает "зал ожидания"; и что она может ответить, если захочет, а не захочет - я не обижусь.
Я понимал, что, живя на Фраксосе, поневоле цепляешься за прошлое. Здесь так много пространства и молчания, так мало новых лиц, что сегодняшним днем не удовлетворяешься, и ушедшее видится в десятки раз ближе, чем есть на самом деле. Вполне вероятно, Алисон вот уже много недель обо мне не вспоминает, с полудюжиной мужчин успела переспать. И письмо я отправил, как бросают в море бутылку с запиской - не слишком рассчитывая на ответ.

Глава XII

В субботу привычный солнечный ветерок сменился зноем. Наступил сезон цикад. Их дружный отрывистый стрекот, никогда не достигающий полной слаженности, режет ухо, но к нему настолько привыкаешь, что, когда они затихают под струями долгожданного дождика, тишина похожа на взрыв. Наполненный их пением, сосняк преобразился. Теперь он кишел жизнью, сочился шумом мелких невидимых движений, нарушающих его кристальную пустоту; ведь, кроме цицикий, в воздухе трепетали, зудели, жужжали карминнокрылые кузнечики, толстые шершни, пчелы, комары, оводы и еще тысячи безымянных насекомых. Кое-где меж деревьями висели тучи назойливых черных мух, и я спасался от них, подобно Оресту, чертыхаясь и хлопая себя по лбу[29].
Я вновь поднялся на водораздел. Жемчужно-бирюзовое море, пепельно-синие, безветренные горы материка. Вокруг Бурани сияла зелень сосновых крон. На галечный берег неподалеку от часовни я вышел около полудня. Ни души. Никаких вещей в скалах я не обнаружил, и чувства, что за мной наблюдают, не возникало. Я искупался, перекусил: черный хлеб, окра[30], жареный кальмар. Далеко на юге, пыхтя, тащил вереницу бакенных лодочек пузатый каик - точно утка с шестью утятами. Когда лодки скрылись за западным краем полуострова, темный неверный клин поднятой ими волны на нежно-голубой глади моря остался единственным напоминанием о том, что на свете есть еще кто-то, кроме меня. Беззвучный лепет искрящейся синей воды на камнях, замершие деревья, мириады крылатых моторчиков в воздухе, бескрайняя панорама молчания. Я дремал в сквозной сосновой тени, в безвременье, растворенный в природе Греции.
Тень уползла в сторону, и под прямым солнцем моей плотью овладело томление. Я вспомнил Алисон, наши любовные игры. Будь она рядом, нагая, мы занялись бы любовью на подстилке из хвои, окунулись бы и снова занялись любовью. Меня переполняла горькая грусть, смесь памяти и знания; памяти о былом и должном, знания о том, что ничего не вернуть; и в то же время смутной догадки, что всего возвращать и не стоит - например, моих пустых амбиций или сифилиса, который пока так и не проявился. Чувствовал я себя прекрасно. Бог знает, что будет дальше; да это и не важно, когда лежишь на берегу моря в такую чудесную погоду. Достаточно того, что существуешь. Я медлил, без страха ожидая, пока что-нибудь подтолкнет меня к будущему. Перевернулся на живот и предался любви с призраком Алисон, по-звериному, без стыда и укора, точно распластанная на камнях похотливая машина. И, обжигая подошвы, бросился в воду.
Взобравшись по тропинке, ведущей сквозь кустарник вдоль проволоки, и миновав облезлые ворота, я опять постоял у загадочной таблички. Поросшая травой колея петляла, забирала вниз; впереди показался просвет. Вилла, освещенные стены которой сверкали белизной, стояла ко мне тылом, отвернувшись к солнцу. Основой постройки, разросшейся в направлении моря, служил чей-то ветхий домишко. Здание было квадратное, с плоской крышей; углы фасада огибал ряд стройных колонн. Над колоннадой тянулась длинная терраса. Выйти на нее можно было через открытые окна второго этажа, доходившие до пола. С восточной стороны и на задах рядами рос шпажник и низенькие кусты с яркими алыми и желтыми цветами. Спереди, перпендикулярно берегу, располагалась длинная засыпанная гравием площадка; за ней склон круто обрывался к морю. По краям площадки росли две пальмы, заботливо окруженные белеными каменными оградками. Сосновую рощу проредили, чтобы не мешать обзору.
Облик виллы привел меня в замешательство. Она слишком напоминала Лазурный берег, была слишком чужда всему греческому. Белая и роскошная, как снега Швейцарии, она сковывала, лишала уверенности в себе.
По невысокой лестнице я поднялся на красную плитку боковой колоннады. Передо мной оказалась запертая дверь с железным молотком в форме дельфина. Ближние окна плотно зашторены. Я постучал; кафельный пол отозвался лающим эхом. Никто не открыл. Мы с домом молча ждали, потонув в жужжании насекомых. Я пошел дальше, обогнул южный угол колоннады. Здесь она расширялась, тонкие колонны стояли реже; отсюда, из густой тени, над вершинами деревьев, за морем открывались томные пепельно-лиловые горы... я ощутил то, что французы называют deja vu, будто когда-то уже стоял на этом самом месте, именно перед этим арочным проемом, на рубеже тени и пылающего ландшафта... не могу объяснить точнее.
В центре колоннады были поставлены два старых плетеных стула, стол, покрытый скатертью с бело-синим национальным орнаментом, на которой разместились два прибора: чашки, блюдца, большие, накрытые муслином тарелки. У стены - ротанговая кушетка с подушками; меж высокими окнами со скобы свисает надраенный колокольчик с выцветшей коричневой кисточкой, привязанной к языку.
Заметив, что стол накрыт на двоих, я конфузливо замешкался на углу, чувствуя типично английское желание улизнуть. И тут в дверях бесшумно возникла чья-то фигура.
Это был Конхис.

Глава XIII

Я сразу понял, что моего прихода ждали. При виде меня он не удивился, на лице его появилась почти издевательская улыбочка.
Был он практически лысый, выдубленный загаром, низенький, худой, неопределенного возраста - то ли шестьдесят, то ли семьдесят; одет во флотскую голубую рубашку, шорты до колен, спортивные туфли с пятнами соли. Самым поразительным в его внешности были глаза, темно-карие, почти черные, зоркие; глаза умной обезьяны с на редкость яркими белками; не верилось, что они принадлежат человеку.
Молчаливо приветствуя меня, он вскинул левую руку, скользящим шагом устремился к изгибу колоннады (вежливая фраза застряла у меня в горле) и крикнул в сторону домика:
- Мария!
В ответ послышалось неясное оханье.
- Меня зовут... - начал я, когда он обернулся.
Но он снова вскинул левую руку, на сей раз - чтобы я помолчал; взял меня за кисть и подвел к краю колоннады. Его самообладание и порывистая уверенность ошарашивали. Он окинул взглядом пейзаж, посмотрел на меня. Сюда, в тень, проникал сладковатый, шафрановый аромат цветов, росших внизу, у гравийной площадки.
- Хорошо я устроился? По-английски он говорил без акцента.
- Прекрасно. Однако позвольте мне...
Коричневая жилистая рука опять призвала к молчанию, взмахом обведя море и горы на юге, будто я мог его неправильно понять. Я искоса взглянул на него. Он был явно из тех, кто мало смеется. Лицо его напоминало бесстрастную маску. От носа к углам рта пролегали глубокие складки; они говорили об опытности, властном характере, нетерпимости к дуракам. Слегка не в своем уме - хоть и безобиден, но невменяем. Казалось, он принимает меня за кого-то другого. Обезьяньи глаза уставились на меня. Молчанье и взгляд тревожили и забавляли: он словно пытался загипнотизировать какую-нибудь птичку.
Вдруг он резко встряхнул головой; странный, не рассчитанный на реакцию жест. И преобразился, точно все происходившее до сих пор было лишь розыгрышем, шарадой, подготовленной заранее и педантично исполненной с начала до конца. Я опять потерял ориентировку. Оказывается, он вовсе не псих. Даже улыбнулся, и обезьяньи глаза чуть не превратились в беличьи.
Повернулся к столу.
- Давайте пить чай.
- Я хотел попросить стакан воды. Это...
- Вы хотели познакомиться со мной. Прошу вас. Жизнь коротка.
Я сел. Второй прибор предназначался мне. Появилась старуха в черной - от ветхости серой - одежде, с лицом морщинистым, как у индейской скво. Она косо тащила поднос с изящным серебряным заварным чайником, кипятком, сахарницей, ломтиками лимона на блюдце.
- Моя прислуга, Мария.
Он что-то сказал ей на безупречном греческом; я разобрал свое имя и название школы. Не поднимая глаз, старуха поклонилась и составила все на стол. С ловкостью завзятого фокусника Конхис сдернул с тарелки лоскут муслина. Под ним были сандвичи с огурцом. Он разлил чай и указал на лимон.
- Откуда вы меня знаете, г-н Конхис?
- Мою фамилию лучше произносить по-английски. Через "ч". - Отхлебнул из чашки. - Когда расспрашивают Гермеса, Зевс не остается в неведении.
- Боюсь, мой коллега вел себя невежливо.
- Вы, без сомнения, все обо мне выяснили.
- Выяснил немногое. Но тем великодушнее с вашей стороны.
Он посмотрел на море.
- Есть такое стихотворение времен династии Таи. - Необычный горловой звук. - "Здесь, на границе, листопад. И хоть в округе одни дикари, а ты - ты за тысячу миль отсюда, две чашки всегда на моем столе".
- Всегда? - улыбнулся я.
- Я видел вас в прошлое воскресенье.
- Так это вы оставили внизу вещи?
Кивнул.
- И сегодня утром тоже видел.
- Надеюсь, я не помешал вам купаться.
- Вовсе нет. Мой пляж там. - Махнул рукой в направлении гравийной площадки. - Мне нравится быть на берегу в одиночестве. Вам, как я понимаю, тоже. Ну хорошо. Ешьте сандвичи.
Он подлил мне заварки. Крупные чайные листья были разорваны вручную и пахли дегтем, как все китайские сорта. На второй тарелке лежало курабье - сдобное печенье конической формы, обсыпанное сахарной пудрой. Я и позабыл, как вкусен настоящий чай; меня понемногу охватывала зависть человека, живущего на казенный счет, обходящегося казенной едой и удобствами, к вольному богатству власть имущих. Сходное чувство я испытал когда-то за чаепитием у старого холостяка преподавателя в колледже Магдалины; та же зависть к его квартире, библиотеке, ровному, выверенному, расчисленному бытию.
Попробовав курабье, я одобрительно кивнул.
- Вы не первый англичанин, который оценил стряпню Марии.
- А первый - Митфорд? - Цепкий взгляд. - Я виделся с ним в Лондоне.
Он подлил чаю.
- Ну и как вам капитан Митфорд?
- Не в моем вкусе.
- Он рассказывал обо мне?
- Самую малость. Ну, что... - Он не отводил глаз. - Сказал, что поссорился с вами.
- Общение с капитаном Митфордом доводило меня до того, что я начинал стыдиться своего английского происхождения.
А я-то решил, что раскусил его; во-первых, его выговор казался хоть и правильным, но старомодным, точно в последний раз он был в Англии много лет назад; да и наружность у него как у иностранца. Он был до жути - будто близнец - похож на Пикассо; десятилетия жаркого климата придали ему черты обезьяны и- ящерицы: типичный житель Средиземноморья, ценящий лишь голое естество. Секреция шимпанзе, психология пчелиной матки; воля и опыт столь же развиты, как врожденные задатки. Одевался он как попало; но самолюбование принимает и другие формы.
- Не знал, что вы из Англии.
- Я жил там до девятнадцати лет. Теперь я натурализовавшийся грек и ношу фамилию матери. Моя мать была гречанкой.
- А в Англии бываете?
- Редко. - Он быстро сменил тему. - Нравится вам мой дом? Я его сам спроектировал и выстроил. Я огляделся.
- Завидую вам.
- А я - вам. У вас есть самое главное, молодость. Все ваши обретения впереди.
Он произнес это без унизительной дедушкиной улыбки, которой обычно сопровождаются подобные банальности; серьезное выражение лица не оставляло сомнении: он хочет, чтобы его понимали буквально.
- Хорошо. Я покину вас на несколько минут. А потом прогуляемся. - Я поднялся следом, но он махнул рукой: сидите. - Доедайте печенье. Марии будет приятно. Прошу вас.
Он вышел из тени, раскинул руки, растопырил пальцы и, сделав мне очередной ободряющий знак, скрылся в комнате. Со своего места я мог различить внутри край обитого кретоном дивана, вазу с мелочно-белыми цвeтaми на столике. Стена напротив двери от пола до потолка увешана книжными полками. Я стащил еще курабье. Солнце клонилось к горам, у их пепельных, тенистых подножий лениво блестело море. И тут я вздрогнул: раздалась старинная музыка, быстрое арпеджио, слишком четкое, какое не могло доноситься из радиоприемника или проигрывателя. Я перестал жевать, гадая, что за сюрприз мне приготовили.
Короткий перерыв - не для того ли, чтоб я поломал голову? Затем - мерный и гулкий звук клавикордов. Поколебавшись, я решил остаться на месте. Сперва он играл быстро, потом перешел на медленный темп; раз-другой осекся, чтобы повторить музыкальную фразу. Молча прошла через колоннаду старуха, не взглянув на меня, хотя я указал на остатки печенья и неуклюже выразил свое восхищение; хозяин-отшельник явно предпочитал немых слуг. Музыка лилась из дверного проема, обнимала меня, растворялась в солнечном свете за арками. Он прервался, повторил последний фрагмент и закончил играть - так же внезапно, как начал. Дверь закрылась, наступила тишина. Прошло пять минут, десять. Солнце подползло ко мне по красному настилу.
Все-таки нужно было войти; я обидел его. Но тут он показался в дверях:
- Я не спугнул вас?
- Ни в коем случае. Это Бах?
- Телеман.
- Вы отлично играете.
- Играл когда-то. Но неважно. Пойдемте. - В нем чувствовалась нездоровая порывистость; он словно желал отделаться - не только от меня, но и от течения времени. Я поднялся.
- Надеюсь как-нибудь еще вас послушать. - Он слегка наклонил голову, точно не замечая моей навязчивости. - В этой глуши так скучаешь без музыки.
- Только без музыки? - И продолжал, не давая ответить: - Пойдемте же. Просперо покажет вам свои владения.
Спускаясь за ним на гравийную площадку, я сказал:
- У Просперо была дочь.
- У Просперо было много придворных. - Сухо посмотрел на меня. - И далеко не все молоды и прекрасны, г-н Эрфе.
Вежливо улыбнувшись, я решил, что он намекает на события войны, и после паузы спросил:
- Вы здесь один живете?
- Для кого один. А для кого и нет, - с мрачным высокомерием сказал он, глядя прямо перед собой. То ли чтобы запутать меня еще больше, то ли потому, что чужим ответ знать не полагалось.
Он несся вперед, то и дело тыкая пальцем по сторонам. Показал мне свой огородик; огурцы, миндаль, пышная мушмула, фисташки. С края огорода виднелся залив, где я загорал час назад.
- Муца.
- Не слышал, чтоб его так называли.
- Албанское слово. - Он постучал по носу. - "Нюхало". По форме той вон скалы.
- Не слишком поэтичное имя для такого чудесного пляжа.
- Албанцы были пиратами, а не поэтами. Этот мыс они называли Бурани. Двести лет назад на их жаргоне это означало "тыква". И "череп". - Он пошел дальше. - Смерть и вода.
Догнав его, я спросил:
А что это за табличка у ворот? "Salle d'attenter.
- Ее повесили немецкие солдаты. Во время войны они выселили меня из Бурани.
- Но почему именно эту?
- Кажется, их перевели сюда из Франции. Они скучали в этой дыре. - Обернувшись, он заметил, что я улыбаюсь.
- Да-да. От немцев и такого элементарного юмора трудно ожидать. Я бы не решился искалечить реликтовое дерево.
- Вы хорошо знаете Германию?
- Германию нельзя знать. Можно только мириться с ее существованием.
- А Бах? С ним так тяжело смириться?
Он остановился.
- Я не сужу о народе по его гениям. Я сужу о нем по национальным особенностям. Древние греки умели над собой смеяться. Римляне - нет. По той же причине Франция - культурная страна, а Испания - некультурная. Поэтому я прощаю евреям и англосаксам их бесчисленные недостатки. И поэтому, если б верил в бога, благодарил бы его за то, что во мне нет немецкой крови.
В конце сада стояла покосившаяся беседка, оплетенная бугенвиллеей и вьюнком. Он пригласил меня внутрь. В тени у выступа скалы на пьедестале возвышался бронзовый человечек с чудовищно большим торчащим фаллосом. Руки тоже были воздеты - жестом, каким стращают детишек; на губах самозабвенная ухмылка сатира. Несмотря на небольшой рост
- около восемнадцати дюймов - фигурка внушала первобытный ужас.
- Знаете, кто это? - Он подошел вплотную ко мне.
- Пан?
- Приап. В древности такой стоял в любом саду. Отпугивал воров и приносил урожай. Их делали из грушевого дерева.
- Где вы его нашли?
- Заказал. Пойдемте. - Он говорил "Пойдемте", как греки погоняют ослов; позже я с неприятным удивлением понял, что он обращался со мной будто с батраком, которого знакомят с будущим местом работы.
Мы вернулись к дому. Отсюда, начинаясь от центра колоннады, к берегу вела широкая, крутая, извилистая тропа.
В пляж вдавалась бухточка; вход в нее, не больше пятидесяти футов шириной, обрамляли скалы. Кончис выстроил здесь крохотный причал, к которому была привязана розово-зеленая лодочка - низенькая, с подвесным мотором, каких много на острове. Дальше на берегу виднелась неглубокая яма; канистры с бензином. И маленькая насосная установка - от нее по скале поднималась труба.
- Хотите искупаться?
Мы стояли на причале.
- Я забыл плавки.
- Можно и нагишом. - У него был вид шахматиста, сделавшего удачный ход. Я вспомнил, как Димитриадис прохаживался на тему английских попочек; вспомнил Приапа. Может, вот она, разгадка: Кончис - всего-навсего старый гомик?
- Что-то не хочется.
- Дело ваше.
Спустившись на пляж, мы сели на вытащенное из воды бревно.
Я закурил, посмотрел на Кончиса; попытался определить, что же он за человек. Мне было как-то не по себе. Не только потому, что на мой "необитаемый" остров вторгся некто, бегло говорящий по-английски, несомненно образованный, повидавший свет - чуть не за одну ночь вырос на бесплодной почве, как причудливый цветок. И не только потому, что он оказался не тем, каким я себе его представлял. Нет, я чувствовал, что в прошлом году здесь и в самом деле случилось что-то таинственное, о чем Митфорд по непонятной и деликатной причине умолчал. В воздухе витала двусмысленность; нечто смутное, непредсказуемое.
- Каким ветром вас занесло сюда, г-н Кончис?
- Не обидитесь, если я попрошу вас не задавать вопросов?
- Конечно, нет.
- Хорошо.
Допрыгался! Я прикусил губу. Будь на моем месте кто-нибудь другой, я первый посмеялся бы над ним.
Тени сосен, росших справа на утесе, верхушками коснулись воды; над миром простерся покой, абсолютный покой; насекомые угомонились, гладь моря застыла, как зеркало. Он молча сидел, положив руки на колени и, видимо, совершая дыхательные упражнения. Не только возраст, но и все остальное в нем было трудноопределимо. Внешне он проявлял ко мне мало интереса, но наблюдал исподтишка; наблюдал, даже глядя в противоположную сторону, и выжидал. Это началось сразу: он оставался безучастен, но наблюдал и ждал. Мы молчали, будто были так давно знакомы, что понимали друг друга без слов; и, как ни удивительно, это молчание гармонировало с безветрием дикой природы. Тишина была нарочита, но не казалась неловкой.
Вдруг он пошевелился. Вгляделся во что-то на вершине невысокой скалы по левую руку. Я обернулся. Пусто. Я посмотрел на него.
- Что там?
- Птица.
Молчание.
Я рассматривал его профиль. Сумасшедший? Издевается надо мной? Я опять попробовал завязать разговор.
- Я так понял, что вы были знакомы с обоими моими предшественниками. - Он повернулся ко мне со змеиным проворством, но не ответил. - С Леверье, - не отставал я.
- Кто вам сказал?
Его почему-то пугало, что его обсуждают за глаза. Я рассказал о записке, и он немного успокоился.
- Он был несчастен здесь. На Фраксосе.
- Митфорд говорил то же самое.
- Митфорд? - Снова обвиняющий взгляд.
- Наверно, ему в школе наболтали.
Заглянул мне в глаза, недоверчиво кивнул. Я улыбнулся, и он покривился в ответ. Опять эти странные психологические шахматы. Я, похоже, завладел инициативой, хоть и не понимал почему.
Сверху, из невидимого дома, донесся звон колокольчика. Позвонили дважды; потом, после паузы, трижды; опять дважды. Сигнал, несомненно, что-то означал; непонятное напряжение, владевшее этим местом и его хозяином и странно совпадавшее с глубоким безмолвием пейзажа, обрело звенящий голос. Кончис сразу поднялся.
- Мне пора. А вам предстоит обратный путь.
На середине склона, где крутая тропка расширялась, была устроена чугунная скамеечка. Кончис, развивший чрезмерную скорость, с облегчением уселся на нее. Он тяжело дышал; я тоже. Он прижал руку к сердцу. Я состроил озабоченное лицо, но он отмахнулся.
- Возраст, возраст. Благовещение наоборот. - Он поморщился. - Близится смерть.
Мы молча сидели, восстанавливая дыхание. В ажурных прогалах сосен сквозило желтеющее небо. С запада поднималась дымка. В вышине, замерев над покоем, клубились редкие клочья вечерних облачков.
- Вы призваны? - тихо произнес он, опять ни с того ни с сего.
- Призван?
- Чувствуете ли вы, что избраны кем-то?
- Избран?
- Джон Леверье считал, что избран богом.
- Я не верю в бога. И, конечно, не чувствую, что избран.
- Вас еще изберут.
Я скептически улыбнулся:
- Спасибо.
- Это не комплимент. Нас призывает случай. Мы не способны призвать сами себя к чему бы то ни было.
- А избирает кто?
- Случай многолик.
Но тут он встал, хотя на мгновение задержал руку на моем плече, будто успокаивая: не обращайте внимания. Мы взобрались на утес. На площадке у боковой колоннады он остановился.
- Ну вот.
- Как я вам благодарен! - Я хотел, чтоб он улыбнулся в ответ, признавая, что подшутил надо мною; но на его задумчивом лице не было и тени веселья.
- Ставлю вам два условия. Первое: никому в деревне не говорите, что познакомились со мной. Это связано с тем, что случилось во время войны.
- Я слышал об этом.
- Что вы слышали?
- Одну историю.
- У этой истории два варианта. Но оставим это. Для них я затворник. Ни с кем не вижусь. Поняли?
- Конечно. Я никому не скажу.
Я догадался, каково следующее условие: больше не приходить.

- Второе условие: вы появитесь здесь через неделю. И останетесь с ночевкой, до утра понедельника. Если вас не пугает, что придется встать рано, чтобы вовремя вернуться.
- Спасибо. Спасибо большое. Буду очень рад.
- Мне кажется, нас ждет много обретений.
- "Мы будем скитаться мыслью"?
- Вы прочли это в книге на берегу?
- А разве вы не хотели, чтоб я прочел?
- Откуда я знал, что вы придете туда?
- У меня было чувство, что за мной наблюдаютю.
В упор наставив на меня темно-карие глаза, он не спешил отвечать. Бледная тень улыбки.
- А сейчас есть у вас такое чувство?
И снова взгляд его метнулся мне за спину, точно он что-то заметил в лесу. Я оглянулся. В соснах - никого. Посмотрел на него: шутит? Суховатая улыбочка еще дрожала на его губах.
- А что, вправду наблюдают?
- Я просто спросил, г-н Эрфе. - Протянул руку. - Если вы почему-либо не сможете прийти, оставьте у Сарантопулоса записку. Гермес ее заберет. Здесь она будет на следующее утро.
С осторожностью, которую он начинал мне внушать, я пожал его руку. Ответное пожатие не имело ничего общего с вежливостью. Крепкая хватка, вопрошающий взгляд,
- Запомнили? Случайность.
- Наверное, вы правы.
- А теперь идите.
Я через силу улыбнулся. Чушь какая-то - пригласил, а потом отослал прочь, будто потерял терпение. Подождав продолжения, я холодно поклонился и поблагодарил за чай. Ответом был столь же холодный кивок. Ничего не оставалось, как уйти.
Через пятьдесят ярдов я оглянулся. Он не двинулся с места - полновластный хозяин. Я помахал ему, и он вскинул руки диковинным жреческим жестом, точно благословляя на древний манер. Когда я обернулся снова - дом почти скрылся за деревьями, - его уже не было.
Что бы ни таилось в его душе, таких людей я еще не встречал. В этом поразительном взгляде, в судорожной, испытующей и петляющей манере говорить, во внезапных оглядках в пустоту светилось нечто большее, чем обычное одиночество, старческие бредни и причуды. Но, углубляясь в лес, я и не рассчитывал в обозримом будущем найти исчерпывающую разгадку.

Глава XIV

Еще издали я заметил: на краю лаза у ворот Бурани что-то белеет. Сперва решил, что это носовой платок, но, нагнувшись, увидел кремовую перчатку; и не просто перчатку, а женскую, с длинным, по локоть, раструбом. С изнанки прикреплен желтоватый ярлык, где голубыми шелковыми нитками вышиты слова Mireille, gantiere[31]. И ярлык, и перчатка выглядели невероятно старыми, выкопанными из комода на чердаке. Я втянул носом воздух - так и есть, тот же аромат, что шел тогда от полотенца: мускусный, забытый, сандаловый. Когда Кончис сказал, что на той неделе купался на Муце, меня озадачило лишь одно: этот нежный запах женской косметики.
Я начал догадываться, почему он избегает сплетен и неожиданных посещений. Правда, я не представлял, зачем ему меня-то подпускать к своей тайне, ведь уже через неделю я могу случайно раскрыть ее; не представлял, что делала эта дама среди леса в перчатках, какие аристократки надевают на скачки; не представлял, кто она такая. Любовница? Но с тем же успехом она могла быть дочерью, женой, сестрой Кончиса - слабоумной ли, престарелой. Мне пришло в голову, что в лес и к Муце ее пускают с единственным условием: никому не попадаться на глаза. В прошлое воскресенье она видела меня; а сегодня услышала мой голос и пыталась подсматривать - это объясняло быстрые взгляды старика мне за спину, да и всю его нервозную настороженность. Он знал, что она "на прогулке"; отсюда и второй столовый прибор, и таинственный колокольчик.
Я обернулся, почти готовый услышать смешок, идиотское хихиканье; но при виде густого тенистого кустарника у ворот припомнил наш печальный разговор о Просперо, и у меня появилась более простая версия. Не слабоумие, а какое-то жуткое уродство. Не все были молоды и красивы, г-н Эрфе. И я впервые почувствовал, как от безлюдья сосен по спине бежит холодок.
Солнце клонилось к горизонту; ночь в Греции наступает быстро, почти как в тропиках. В темноте спускаться по крутым тропам северного склона не хотелось. Повесив перчатку на самую середину верхней перекладины ворот, я прибавил ходу. Через полчаса меня осенила чудесная гипотеза о том, что Кончис - трансвестит. А вскоре, чего со мной не было уже несколько месяцев, я принялся напевать.
О визите к Кончису я не сказал никому, даже Мели, но часами гадал, кто же этот загадочный третий обитатель виллы. И решил, что, скорее всего, слабоумная жена; вот откуда замкнутость, молчаливые слуги.
О самом Кончисе я размышлял тоже. Я не был вполне убежден, что он не гомосексуалист; в этом случае предупреждение Митфорда было бы понятным, хотя и не слишком удя меня лестным. Дерганая натужность старика, прыжки с одного места на другое, от одной темы к другой, разболтанная походка, афористическая, уклончивая манера говорить, прихотливо вскинутые на прощание руки - все эти причуды предполагали - точнее, нарочно подталкивали к предположению, - что он хочет казаться моложе и здоровее, чем есть на самом деле.
Оставался еще чудной случай с поэтической антологией, которую он явно держал наготове, чтоб ошеломить меня. В то воскресенье я долго купался, отплывал далеко от берега, и он легко мог подбросить вещи на склон Бурани, пока я был в воде. Тем не менее подобная прелюдия к знакомству выглядела чрезмерно замысловатой. И что означал его вопрос, "призван" ли я - и заявление, что "нас ждет много обретений"? Сами по себе - наверное, ничего; в применении же к нему - лишь то, что он не в своем уме. "Для кого один..."; я вспомнил, с каким плохо скрытым презрением он произнес эти слова.
Я отыскал в школьной библиотеке крупномасштабную карту острова. На ней были помечены границы земельного участка Бурани. Они простирались, особенно в восточном направлении, дальше, чем я полагал: шесть или семь гектаров, почти пятнадцать акров. Снова и снова в изнурительные часы бдений над чистилищем "Курса английского языка" Экерсли я думал о вилле, угнездившейся на отдаленном мысу. Я любил уроки разговорной речи, любил занятия по усложненной программе с классом, который в школе называли "шестым языковым" - кучка восемнадцатилетних оболтусов, изучавших языки по той причине, что успехов в естественных науках от них ждать не приходилось; но бесконечная морока по натаске начинающих повергала меня в отчаяние. "Что я делаю? Я поднимаю руку. Что он делает? Он поднимает руку. Что они делают? Они поднимают руки. Их руки подняты? Да, их руки подняты".
Я находился в положении чемпиона по теннису, обреченного играть с мазилами и подавать через сетку запоротые ими мячи. То и дело поглядывая в окно на синее небо, на море и кипарисы, я молился, чтобы скорее наступил вечер и можно было уйти в учительский корпус, лечь на кровать и глотнуть узо. Казалось, зелень Бурани принадлежит совсем иному миру; она и далека и близка одновременно; а маленькие загадки, что к концу недели стали в моих глазах просто крошечными, были всего-навсего неизбежной оскомой или случайностью - ив конечном счете оборачивались утонченным наслаждением.

Глава XV

На сей раз он дожидался меня за столом. Я отбросил к стене походную сумку, он крикнул Марии, чтоб подавала чай. Он почти не чудил - возможно, потому, что явно намеревался выудить из меня побольше сведений. Мы поговорили о школе, об Оксфорде, о моей семье, о преподавании английского как иностранного, о том, почему я поехал в Грецию. Хотя вопросы так и сыпались из него, искреннего интереса к тому, что я говорил, все-таки не чувствовалось. Его заботило другое: симптомы моего поведения, тип людей, к которому я принадлежу. Я был любопытен ему не сам по себе, но как частный случай. Раз или два я попытался поменяться с ним ролями, но он вновь дал понять, что о себе рассказывать не хочет. О перчатке я не заикался.
Лишь однажды мне, кажется, удалось удивить его по-настоящему. Он спросил, откуда моя необычная фамилия.
- Она французская. Мои предки были гугенотами.
- А-а.
- Есть такой писатель, Оноре д'Юрфе...
Быстрый взгляд.
- Вы его потомок?
- Так считается в нашей семье. Доказать это никто не пытался. Насколько мне известно. - Бедный старина д'Юрфе; сколько раз я кивал на него, намекая, что на моей персоне лежит отсвет высокой культуры давних столетий. Я улыбнулся в ответ на неподдельно теплую, чуть ли не лучезарную улыбку Кончиса, - Разве это что-то меняет?
- Просто забавно.
- Может, разговоры одни.
- Нет-нет, похоже на правду. А вы читали "Астрею"?
- К несчастью. Жуткая тягомотина.
- Oui, un peu fade. Mais pas tout a fait sans charmes[32]. - Безупречное произношение; улыбка не сходила с его губ. - Так вы знаете французский!
- Плоховато.
- Я принимаю у себя прямого наследника du grand siecle[33].
- Ну уж и прямого.
Но мне было приятно, что он так думает, приятно его внезапное льстивое благоволение. Он поднялся.
- Так. В вашу честь. Сегодня я сыграю Рамо.
Повел меня в залу, занимавшую всю ширину этажа. Три стены уставлены книгами. В дальнем конце блестел зелеными изразцами очаг; на каминной полке - две бронзовые статуэтки в современном стиле. Над ними - репродукция картины Модильяни в натуральную величину: чудесный портрет печальной женщины в трауре на голубовато-зеленом фоне.
Усадив меня в кресло, он порылся в нотах, отыскал нужные; заиграл; после коротких, щебечущих пассажей - затейливые куранты или пассакалии. Они не пришлись мне по вкусу, но чувствовалось, что техника у него отличная. Где-где, а за инструментом он не бахвалился. Бросил играть неожиданно, посреди пьесы, будто задули свечу; и сразу началось прежнее лицедейство.
- Voila[34].
- Очень мило. - Я решил подавить французскую тему в зародыше. - Глаз не могу оторвать, - сказал я, кивнув на репродукцию.
- Да? - Он подошел к полотну. - "Моя мать".
Сперва я подумал, что он шутит.
- Ваша мать?

Предыдущая страница 4 Следующая страница


5 Джон Фаулз

- Так называется картина. На самом деле это, конечно, его мать. Вне всякого сомнения. - Взгляд женщины не был затянут снулой поволокой, обычной для портретов Модильяни. Напряженный, внимательный, обезьяний. Рассмотрев картину вблизи, я с опозданием понял: предо мной не репродукция.
- Боже милосердный. Она, верно, стоит целое состояние.
- Именно. - Он не глядел на меня. - Не думайте, что я беден, раз живу здесь без особых затей. Я очень богат. - Он произнес это так, словно "очень богат" было национальной принадлежностью; возможно, и вправду было. Я опять уставился на полотно. - Я получил ее... в подарок. За символическую плату. Хотел бы я гордиться тем, что открыл в нем гения. Не открыл. И никто не открыл. Даже хитрый г-н Зборовский.
- Вы знали его?
- Модильяни? Мы встречались. Много раз. Я был знаком с его другом, Максом Жакобом. Жить ему оставалось недолго. В то время он уже выбрался из безвестности. Стал монпарнасской достопримечательностью.
Я искоса взглянул на погруженного в созерцание Кончиса; по непреложным законам тщеславной иерархии, я сразу зауважал его с удесятеренной силой; его чудаковатость, актерство, мое превосходство в житейской мудрости уже не казались столь безусловными.
- Какая жалость, что вы не купили других его работ.
- Купил.
- И они до сих пор у вас?
- Конечно. Прекрасную картину способен продать только банкрот. Они хранятся в других моих домах. - Я намотал на ус это множественное число; при случае, когда понадобится пустить пыль в глаза, нужно им воспользоваться.
- А где они... другие дома?
- А это как вам нравится? - Он дотронулся до статуэтки юноши, стоявшей под полотном Модильяни. - Заготовка Родена. Другие дома... Что ж. Во Франции. В Ливане. В Америке. Я веду дела по всему миру. - Повернулся ко второй фигурке с ее неповторимой угловатостью. - А это Джакометти.
- Я потрясен. Здесь, на Фраксосе...
- Почему бы и нет?
- А воры?
- Имей вы, как я, множество ценных картин - потом покажу вам еще пару, наверху, - вам пришлось бы выбирать. Либо вы считаете их тем, что они есть - прямоугольными холстами, покрытыми краской. Либо относитесь к ним как к золотым слиткам. Ставите на окна решетки, всю ночь ворочаетесь с боку на бок. Вот. - Он указал на статуэтки. - Крадите, если желаете. Я сообщу в полицию, но вам может повезти. Только одно у вас не выйдет - заставить меня волноваться.
- Да я к ним и близко не подойду.
- И потом, на Эгейских островах грабители не водятся. Но мне не хотелось бы, чтоб о них кто-то узнал.
- Не беспокойтесь.
- Это любопытное полотно. В единственном доступном мне полном каталоге его работ оно не упомянуто. И не подписано, как видите. И все-таки установить авторство совсем не сложно. Сейчас покажу. Беритесь за угол.
Он сдвинул к краю скульптуру Родена, и мы опустили холст. Он наклонил картину, чтобы я мог заглянуть на оборот. Несколько начальных штрихов наброска к новому портрету; в нижней половине незагрунтованного холста столбиком нацарапаны какие-то имена и цифры. Внизу, у самой рамы, проставлена общая сумма.
- Долги. Видите? "Тото". Тото - это алжирец, у которого он покупал гашиш. - Кончис указал на другую надпись. - "Збо". Зборовский.
Глядя на эти небрежные, пьяные каракули, я ощутил простодушие начертавшего их; и страшное, но закономерное одиночество гения среди обычных людей. Стрельнет у вас десять франков, а вечером напишет картину, которую позже оценят в десять миллионов. Кончис наблюдал за моим лицом.
- В музеях эту сторону не показывают.
- Бедняга.
- Он мог бы сказать то же самое о каждом из нас. И с большим основанием.
Я помог ему повесить холст на место.
Он подвел меня к окнам. Небольшие, узкие, закругленные сверху, центральные перекладины и капители - из резного мрамора.
- Их я нашел в Монемвасни. В каком-то домике. Я купил весь домик.
- Так поступают американцы.
Он не улыбнулся.
- Они венецианские. Пятнадцатого века. - Взял с книжной полки альбом. - Вот. - Через его плечо я увидел знаменитое "Благовещение" Фра Анджелико; и сразу понял, почему колоннада показалась мне такой знакомой. И пол был тот же: выложенный красной плиткой, с белой каймой по краю.
- Ну, что вам еще показать? Эти клавикорды - очень редкая вещь. Настоящий Плейель. Не модные. Но изящные. - Он погладил их, как кота, по блестящей черной крышке. У противоположной стены стоял пюпитр. Чтобы играть на клавикордах, он не нужен.
- Вы еще каким-нибудь инструментом владеете, г-н Кончис?
Взглянув на пюпитр, он покачал головой:
- Нет. Это просто трогательная реликвия. - Но по его тону не похоже было, что он тронут.
- Хорошо. Ладно. Придется на некоторое время предоставить вас самому себе. Я должен разобрать почту. - Вытянул руку. - Там вы найдете газеты и журналы. Или книги - берите любую. Вы не обидитесь? Ваша комната наверху, и, если хотите...
- Нет, я здесь побуду. Спасибо.
Он ушел; а я снова полюбовался Модильяни, потрогал статуэтку Родена, побродил по залу. Я чувствовал себя человеком, что стучался в хижину, а попал во дворец; ситуация в чем-то идиотская. Прихватив стопку французских и американских журналов, лежавших на столике в углу, я вышел под колоннаду. А вскоре - этого со мной тоже не было несколько месяцев - попробовал сочинить стихотворение.
Златые корни с черепа-утеса
Роняют знаки и событья; маска
Ведет игру. Я - тот, кого дурачат,
Кто не умеет ждать и наблюдать,
Икар отринутый, забава века...

* * *

Он предложил закончить осмотр дома.
Мы очутились в пустой, неприглядной прихожей. В северном крыле размещались столовая, которой, по его словам, никогда не пользовались, и еще одна комната, более всего напоминавшая лавчонку букиниста; книжный развал - тома заполняют шкафы, кучами громоздятся на полу вместе с подшивками газет и журналов; на столе у окна - увесистый, еще не распакованный сверток, видимо, только что присланный.
Он приблизился ко мне с циркулем.
- Я кое-что смыслю в антропологии. Можно померить ваш череп? - Протестовать было бессмысленно, я наклонил голову. Тут и там покалывая меня иглами, он спросил: - Любите читать?
Точно забыл - хотя как он мог забыть? - что в Оксфорде я изучал литературу.
- Конечно.
- И что вы читаете? - Он занес результаты измерений в блокнотик.
- Ну... в основном романы. Стихи. И критику.
- Я романов не держу.
- Ни одного?
- Роман как жанр больше не существует.
Я ухмыльнулся.
- Что вас рассмешило?
- У нас в Оксфорде так шутили. Если вы пришли на вечеринку и вам нужно завязать разговор, первый вопрос должен быть именно таким.
- Каким?
- "Не кажется ли вам, что роман как жанр больше не существует?" Хороший предлог, чтобы потрепаться.
- Понимаю. Никто не воспринимал этого всерьез.
- Никто. - Я заглянул в блокнот. - У меня какие-нибудь нестандартные размеры?
- Нет. - Он не дал мне сменить тему. - Зато я говорю серьезно. Роман умер. Умер, подобно алхимии. - Убрал руку с циркулем за спину, чтобы не отвлекаться. - Я понял это еще до войны. И знаете, что я тогда сделал? Сжег все романы, которые нашел в своей библиотеке. Диккенса.
Сервантеса. Достоевского. Флобера. Великих и малых. Сжег даже собственную книгу - я написал ее в молодости, по недомыслию. Развел костер во дворе. Они горели весь день. Дым их развеялся в небе, пепел - в земле. Это было очищение огнем. С тех пор я здоров и счастлив. - Вспомнив, как уничтожал собственные рукописи, я подумал, что красивые жесты и вправду впечатляют - если они тебе по плечу. Он стряхнул пыль с какой-то книги. - Зачем продираться сквозь сотни страниц вымысла в поисках мелких доморощенных истин?
- Ради удовольствия?
- Удовольствия! - передразнил он. - Слова нужны, чтобы говорить правду. Отражать факты, а не фантазии.
- Ясно.
- Вот зачем. - Биография Франклина Рузвельта. - И вот. - Французский учебник астрофизики. - И вот. Посмотрите. - Это была старая брошюра "Назидание грешникам. Предсмертная исповедь Роберта Фулкса, убийцы. 1679". - Нате-ка, прочтите, пока вы тут. Она убедительнее всяких там исторических романов.
Его спальня, окнами на море, как и концертная на первом этаже, занимала чуть ли не всю ширину фасада. У одной стены помещались кровать - между прочим, двуспальная - и большой платяной шкаф; в другой была дверь, ведущая в какую-нибудь каморку (наверное, в туалетную). У двери стоял стол необычной формы; Кончис поднял его крышку и объяснил, что это еще одна разновидность клавикордов. В центре комнаты было устроено что-то вроде гостиной или кабинета. Изразцовая печь, как внизу, стол, где в рабочем беспорядке лежали какие-то бумаги, два кресла с бежевой обивкой. В дальнем углу - треугольная горка, уставленная светло-голубой и зеленой изникской утварью. В начинающихся сумерках эта комната казалась уютнее, чем нижняя зала; ее к тому же отличало и отсутствие книг.
На самых выгодных местах висели две картины, обе - ню: девушки в напоенных светом интерьерах, розовых, красных, зеленых, медовых, янтарных; сияющие, теплые, мерцающие жизнью, человечностью, негой, женственностью, средиземноморским обаянием, как желтые огоньки.
- Знаете, кто это? - Я замотал головой. - Боннар. Обе написаны за пять или шесть лет до смерти. - Я замер перед холстами. Стоя у меня за спиной, он добавил: - Вот за них пришлось заплатить.
- Тут никаких денег не пожалеешь.
- Солнце. Нагота. Стул. Полотенце, умывальник. Плитка на полу. Собачка. И существование обретает смысл.
Но я смотрел на левое полотно, не на то, что он описывал. На нем была изображена девушка, стоящая спиной к зрителю у солнечного окна; она вытирала бедра, любуясь на себя в зеркало. Я увидел перед собой Алисон, голую Алисон, что слоняется по квартире и распевает песенки, как дитя. Преступная картина; она озарила самую что ни на есть будничную сценку сочным золотым ореолом, и теперь эта сценка и иные, подобные ей, навсегда утратили будничность.
Вслед за Кончисом я прошел на террасу. У выхода на западную ее половину, у высокого окна, стоял мавританский столик с инкрустацией слоновой кости. На нем - фотография и ритуальный букет цветов.
Большой снимок в старомодной серебряной рамке. Девушка, одетая по моде эдвардианской поры, у массивной вазы с розами, на вычурном коринфском постаменте; на заднике нарисованы трогательно опадающие листья. Это была одна из тех старых фотографий, где глубокие шоколадные тени уравновешиваются матовой ясностью освещенных поверхностей, где запечатлено время, когда у женщин были не груди, а бюсты. Девушка на снимке обладала густой копной светлых волос, прямой осанкой, нежными припухлостями и тяжеловатой миловидностью в духе Гибсона[35], что так ценились в те годы.
Кончис заметил мое любопытство.
- Она была моей невестой.
Я снова взглянул на карточку. В нижнем углу виднелась витиеватая, позолоченная марка фотоателье; лондонский адpec.
- Почему вы не поженились?
- Она скончалась.
- Похожа на англичанку.
- Да. - Он помолчал, разглядывая ее. На фоне блеклой, кое-как нарисованной рощицы, рядом с помпезной вазой девушка казалась безнадежно устаревшей, точно музейный экспонат. - Да, она была англичанка.
Я повернулся к нему.
- Какое имя вы носили в Англии, г-н Кончис?
Он улыбнулся не так, как обычно; будто обезьяний оскал из-за прутьев клетки.
- Не помню.
- Вы так и остались холостым?
Посмотрев на фото, он медленно качнул головой.
- Пойдемте.
В юго-восточном углу Г-образной, обнесенной перилами террасы стоял стол. Уже накрытый скатертью: близился ужин. За лесом открывался великолепный вид, светлый просторный купол над землею и морем. Горы Пелопоннеса стали фиолетово-синими, в салатном небе, будто белый фонарик, сияя мягким и ровным, газовым блеском, висела Венера. В дверном проеме виднелась фотография; так дети сажают кукол на подоконник, чтоб те выглядывали наружу.
Он прислонился к перилам, лицом к фасаду.
- А вы? У вас есть невеста? - Я, в свою очередь, покачал головой. - Должно быть, тут вам довольно одиноко.
- Меня предупреждали.
- Симпатичный молодой человек в расцвете сил.
- Вообще у меня была девушка, но...
- Но?
- Долго объяснять.
- Она англичанка?
Я вспомнил Боннара; это и есть реальность; такие мгновения; о них не расскажешь. Я улыбнулся.
- Можно, я попрошу вас о том же, о чем просили вы неделю назад: не задавать вопросов?
- Конечно.
Воцарилось молчание, то напряженное молчание, в какое он втянул меня на берегу в прошлую субботу. Наконец он повернулся к морю и заговорил.
- Греция - как зеркало. Она сперва мучит вас. А потом вы привыкаете.
- Жить в одиночестве?
- Просто жить. В меру своего разумения. Однажды - прошло уже много лет - сюда, в ветхую заброшенную хижину на дальней оконечности острова, там, под Акилой, приехал доживать свои дни некий швейцарец. Ему было столько, сколько мне теперь. Он всю жизнь мастерил часы и читал книги о Греции. Даже древнегреческий самостоятельно выучил. Сам отремонтировал хижину. Очистил резервуары, разбил огород. Его страстью - вы не поверите - стали козы. Он приобрел одну, потом другую. Потом - небольшое стадо. Ночевали они в его комнате. Всегда вылизанные. Причесанные волосок к волоску: ведь он был швейцарец. Весной он иногда заходил ко мне, и мы изо всех сил старались не допустить весь этот сераль в дом. Он выучился делать чудесный сыр - в Афинах за него щедро платили. Но он был одинок. Никто не писал ему писем. Не приезжал в гости. Совершенно один. Счастливее человека я, по-моему, не встречал.
- А что с ним стало потом?
- Умер в 37-м. От удара. Нашли его лишь через две недели. Козы к тому времени тоже подохли. Стояла зима, и дверь, естественно, была заперта изнутри.
Глядя мне прямо в глаза, Кончис скорчил гримасу, будто смерть казалась ему чем-то забавным. Кожа плотно обтягивала его череп. Жили только глаза. Мне пришла дикая мысль, что он притворяется самой смертью; выдубленная старая кожа и глазные яблоки вот-вот отвалятся, и я окажусь в гостях у скелета.
Чуть погодя мы вернулись в дом. В северном крыле второго этажа располагались еще три комнаты. Первая - кладовка; туда мы заглянули мельком. Я различил груду корзин, зачехленную мебель. Затем шла ванная, а рядом - спаленка. На застланной постели лежала моя походная сумка. Я гадал: где, за какой дверью комната женщины, обронившей перчатку? Потом решил, что она живет в домике - наверное, Мария за ней присматривает; а может, эта комната, отведенная мне на субботу и воскресенье, в остальные дни принадлежит ей.
Он протянул мне брошюру XVII века, которую я забыл на столе в прихожей.
- Примерно через полчаса время моего аперитива. Вы спуститесь?
- Непременно.
- Мне нужно вам кое-что сообщить.
- Да-да?
- Вам говорили обо мне гадости?
- Я слышал о вас только одну историю, весьма лестную.
- Расстрел?
- Я в прошлый раз рассказывал.
- Мне кажется, вам не только об этом говорили. Например, капитан Митфорд.
- Больше ничего. Уверяю вас.
Стоя на пороге, он вложил во взгляд всю свою проницательность. Похоже, он собирался с силами; решил, что никаких тайн оставаться не должно; наконец произнес:
- Я духовидец.
Тишина наполнила виллу; внезапно все, что происходило раньше, обрело логику.
- Боюсь, я вовсе не духовидец. Увы.
Нас захлестнули сумерки; двое, не отрывающие глаз друг от друга. Слышно было, как в его комнате тикают часы.
- Это неважно. Через полчаса?
- Для чего вы сказали мне об этом?
Он повернулся к столику у двери, чиркнул спичкой, чтобы зажечь керосиновую лампу, старательно отрегулировал фитиль, заставляя меня дожидаться ответа. Наконец выпрямился, улыбнулся.
- Потому что я духовидец.
Спустился по лестнице, пересек прихожую, скрылся в своей комнате. Дверь захлопнулась, и снова нахлынула тишина.

Глава XVI

Кровать оказалась дешевой, железной. Обстановку составляли еще один столик, ковер, кресло и дряхлое, закрытое на ключ кассоне, какое стоит в каждом доме на Фраксосе. Спальню для гостей на вилле миллионера я представлял совсем иначе. На стенах не было украшений, кроме фотографии, где группа островитян позировала на фоне какого-то дома - нет, не какого-то, а этого. В центре - моложавый Кончис в соломенной шляпе и шортах; и единственная женщина, крестьянка, но не Мария, ибо на снимке ей столько же, сколько Марии сейчас, а сделана фотография явно двадцать или тридцать лет назад. Я поднял лампу и повернул карточку, чтобы посмотреть, не написано ли что-нибудь на обороте. Но узрел лишь поджарого геккона, что врастопырку висел на стене и встретил меня затуманенным взглядом. Гекконы предпочитают помещения, где люди постоянно не живут.
На столе у изголовья лежали плоская раковина, заменяющая пепельницу, и три книги: сборник рассказов о привидениях, потрепанная Библия и тонкий том большого формата, озаглавленный "Красоты природы". Байки о призраках подавались как документальные, "подтвержденные по крайней мере двумя заслуживающими доверия очевидцами". Оглавление - "Дом отца Борли", "Остров хорька-оборотня", "Деннингтон-роуд, 18", "Хромой" - напомнило мне дни отрочества, когда я болел. Я взялся за "Красоты природы". Выяснилось, что вся природа - женского пола, а красоты ее сосредоточены в грудях. Груди разных сортов, во всех мыслимых ракурсах и позициях, крупнее и крупнее, а на последнем снимке - грудь во весь объектив, с темным соском, неестественно набухшим в центре глянцевого листа. Они были слишком навязчивы, чтобы возбуждать сладострастное чувство.
Захватив лампу, я отправился в ванную, комфортабельную, с богатой аптечкой. Тщетно поискал признаков пребывания женщины. Вода текла холодная и соленая; чисто мужские условия.
Вернувшись в спальню, я улегся. Небо в открытом окне светилось бледной вечерней голубизной, сквозь кроны деревьев едва виднелись первые северные звезды. Снаружи монотонно, с веберновской нестройностью, но не сбиваясь с ритма, стрекотали кузнечики. Из домика под окном слышались суета, запах готовки. На вилле - ни шороха.
Кончис все больше сбивал меня с толку. То держался столь категорично, что хотелось смеяться, вести себя на английский, традиционно ксенофобский, высокомерный манер; то, почти против моей воли, внушал уважение - и не просто как богатей, обладающий завидными произведениями искусства. А сейчас он напугал меня. То был необъяснимый страх перед сверхъестественным, над которым я всегда потешался; но меня не оставляло чувство, что позвали меня сюда не из радушия, а по иной причине. Он собирался каким-то образом использовать меня. Гомосексуализм тут ни при чем; у него были удобные случаи, и он их упустил. Да и Боннар, невеста, альбом грудей - нет, дело не в гомосексуализме.
Я столкнулся с чем-то гораздо более экзотичным. Вы призваны?.. Я духовидец - все указывало на спиритизм, столоверчение. Возможно, дама с перчаткой - какой-нибудь медиум. У Кончиса, конечно, нет мелкобуржуазных амбиций и пропитого говорка, обычных для устроителей "сеансов"; но в то же время он явно не простой обыватель.
Сделав несколько затяжек, я улыбнулся. В этой убогой комнатушке не перед кем прикидываться. Ведь на деле я дрожал от предвкушения дальнейших событий. Кончис - просто случайный посредник, шанс, подвернувшийся в удачный момент; как некогда, после целомудренного оксфордского семестра, я знакомился с девушкой и начинал с ней роман, так и здесь намечалось что-то пикантное. Странным образом сопряженное с проснувшейся во мне тоской по Алисон. Снова хотелось жить.
В доме стояла смертная тишь, как внутри черепа; но шел 1953 год, я не верил в бога и уж ни капли - в спиритизм, духов и прочую дребедень. Я лежал, дожидаясь, пока минует полчаса; и в тот вечер тишина виллы еще дышала скорее покоем, нежели страхом.

Глава XVII

Спустившись в концертную, я не застал там Кончиса, хотя лампа горела. На столе у очага - поднос с бутылкой узо, кувшином воды, бокалами и блюдом спелых, иссиня-черных амфисских маслин. Я плеснул себе узо, разбавил, так что напиток стал мутным и беловатым. Затем, с бокалом в руке, прошелся вдоль книжных полок. Книги аккуратно расставлены по темам. Два шкафа медицинских трудов, в основном французских, в том числе немало (что плохо сочеталось со спиритизмом) исследований по психиатрии, и еще два - по другим отраслям естествознания; несколько полок с философскими трактатами, столько же - с книгами по ботанике и орнитологии, чаще английскими и немецкими; остальную часть библиотеки в подавляющем большинстве составляли автобиографии и биографии. Пожалуй, не одна тысяча. Они были подобраны без видимого принципа: Вордсворт, Май Уэст, Сен-Симон, гении, преступники, святые, ничтожества. Безликая пестрота, как в платной читалке.
За клавикордами, под окном, помещалась низенькая стеклянная горка с античными вещицами. Ритон в виде человеческой головы, килик с черным рисунком; на другом конце - краснофигурная амфорка. На крышке стояли еще три предмета: фотография, часы XVIII столетия и табакерка белой финифти. Я обошел тумбу, чтоб поближе рассмотреть греческую утварь. Рисунок на внутренней стороне неглубокого килика потряс меня. Он изображал женщину с двумя сатирами и был крайне непристоен. Роспись амфоры также не решился бы выставить на обозрение никакой музей.
Потом я наклонился к часам. Корпус из золоченой бронзы, эмалевый циферблат. В центре - голый розовый купидончик; часовая стрелка крепилась к его бедрам, и закругленный набалдашник не оставлял сомнений в том, что она призвана обозначать. Цифр на часах не было, вся правая половина зачернена, и на ней белым написано "Сон". На другой, белой половине черными аккуратными буквами выведены потускневшие, но еще различимые слова: на месте цифры 6 - "Свидание", 8 - "Соблазн", 10 - "Восстание", 12 - "Экстаз". Купидон улыбался; часы стояли, и его мужской атрибут косо застыл на восьми. Я открыл невинную белую табакерку. Под крышкой разыгрывалась та же, только решенная в манере Буше, сцена, которую некий древний грек изобразил двумя тысячелетиями ранее на килике.
Между двумя этими произведениями Кончис (руководствуясь извращенностью ли, чувством юмора или просто дурным вкусом - я так и не смог решить) поместил второй снимок эдвардианской девушки, своей умершей невесты.
Ее живые, смеющиеся глаза глядели на меня из овальной серебряной рамки. Поразительно белую кожу и чудесную шею подчеркивало пошлое декольте, талию, как белую туфлю, перехватывала обильная шнуровка. На ключице кричащий черный бант. Она казалась совсем юной, будто впервые надела вечернее платье; на этом снимке ее черты не были такими тяжеловесными; скорее изысканными, с печатью беды и стыдливой радости, что ее определили в царицы этой кунсткамеры.
Наверху хлопнула дверь, я обернулся. Портрет работы Модильяни уставился на меня с неприкрытой злобой, так что я выскользнул под колоннаду, где меня через минуту и нашел Кончис. Он переоделся в светлые брюки и темную шерстяную куртку. Молча приветствовал меня, стоя в нежном свете, льющемся из комнаты. Горы, туманные и черные, как пласты древесного угля, едва различались вдали, за ними еще не угасло закатное зарево. Но над головой - я наполовину спустился к гравийной площадке - высыпали звезды. Они блистали не так яростно, как в Англии; умиротворенно, точно плавали в прозрачном масле.
- Спасибо за чтение на сон грядущий.
- Если в шкафах вас что-нибудь заинтересует сильнее, возьмите. Прошу вас.
Из темного леса у восточной стороны дома донесся странный крик. Вечерами в школе я уже слышал его, и сперва мне чудилось, что это вопли какого-нибудь деревенского придурка. Высокий, с правильными интервалами. Кью. Кью. Кью. Будто пролетный, безутешный кондуктор автобуса.
- Моя подруга кричит, - сказал Кончис. Мне было пришла абсурдная, пугающая мысль, что он имеет в виду женщину с перчаткой. Я представил, как она в своих аристократических одеяниях несется по лесу, тщетно призывая Кью. В ночи опять закричали, жутко и бессмысленно. Кончис не спеша досчитал до пяти, и крик повторился, не успел он поднять руку. Снова до пяти, и снова крик.
- Кто это?
- Otus scops. Сплюшка. Махонькая. Сантиметров двадцать. Вот такая.
- У вас много книг о птицах.
- Интересуюсь орнитологией.
- И медицину изучали?
- Изучал. Давным-давно.
- А практиковали?
- Только на самом себе.
Далеко в море, на востоке, сияли огни афинского парохода. Субботними вечерами он совершал рейс на юг, к Китире. Дальний корабль, вместо того чтобы напоминать о повседневности, казалось, лишь усиливал затерянное, тайное очарование Бурани. Я решился.
- Что вы имели в виду, когда сказали, что вы духовидец?
- А вы как думаете, что?
- Спиритизм?
- Инфантилизм.
- С моей стороны?
- Естественно.
Его лицо еле различалось в темноте. В свете лампы, падающем из открытой двери, он видел меня лучше, ибо во время разговора я повернулся к фасаду.
- Вы так и не ответили.
- Подобная реакция характерна для вашего века с его пафосом противоречия; усомниться, опровергнуть. Никакой вежливостью вы это не скроете. Вы как дикобраз. Когда иглы этого животного подняты, оно не способно есть. А если не ешь, приходится голодать. И щетина ваша умрет, как и весь организм.
Я покачал бокалом с остатками узо:
- Это ведь и ваш век, не только мой.
- Я провел много времени в иных эрах.
- Читая книги?
- Нет, на самом деле.
Сова опять принялась кричать - равные, мерные промежутки. В соснах сгущалась мгла.
- Перевоплощение?
- Ерунда.
- В таком случае... - Я пожал плечами.
- Человеку не дано раздвинуть рамки собственной жизни. Так что остается единственный способ побывать в иных эрах.
Я поразмыслил.
- Сдаюсь.
- Чем сдаваться, посмотрели бы вверх. Что там?
- Звезды. Космос.
- А еще? Вы знаете, что они там. Хоть их и не видно.
- Другие планеты?
Я повернулся к нему. Он сидел неподвижно - темный силуэт. По спине пробежал холодок. Он прочел мои мысли.
- Я сумасшедший?
- Вы ошибаетесь.
- Нет. Не сумасшедший и не ошибаюсь.
- Вы... летаете на другие планеты?
- Да. Я летаю на другие планеты.
Поставив бокал, я вытащил сигарету и закурил, прежде чем задать следующий вопрос.
- Физически?
- Я отвечу, если вы объясните, где кончается физическое и начинается духовное.
- И у вас... э-э... есть доказательства?
- Бесспорные. - Он сделал паузу. - Для тех, кто достаточно умен, чтоб оценить их.
- Это вы и подразумеваете под призванием и духовидением?
- И это тоже.
Я умолк, поняв, что необходимо наконец выбрать линию поведения. Во мне, несмотря на определенный опыт общения с ним, крепла инстинктивная враждебность; так вода в силу естественных законов отталкивает масло. Лучше всего, пожалуй, вежливый скепсис.
- И вы... так сказать, летаете... с помощью телепатии, что ли?
Не успел он ответить, как под колоннадой раздалось вкрадчивое шарканье. Подойдя к нам, Мария поклонилась.
- Сас эвхаристуме, Мария. Ужин готов, - произнес Кончис.
Мы встали и отправились в концертную. Опуская бокал на поднос, он заметил:
- Не все можно объяснить словами.
Я отвел глаза.
- В Оксфорде нам твердили, что если словами не выходит, другим путем и пробовать нечего.
- Очень хорошо. - Улыбка. - Разрешите называть вас Николасом.
- Конечно. Пожалуйста.
Он плеснул в бокалы узо. Мы подняли их и чокнулись.
- Эйсийя сас, Николас.
- Сийя.
Но и тут у меня осталось сильное подозрение, что пьет он вовсе не за мое здоровье.
В углу террасы поблескивал стол - чинный островок стекла и серебра посреди мрака. Горела единственная лампа, высокая, с темным абажуром; падая отвесно, свет сгущался на белой скатерти и, отраженный, причудливо, как на полотнах Караваджо, выхватывал из темноты наши лица.
Ужин был превосходен. Рыбешки, приготовленные в вине, чудесный цыпленок, сыр с пряным ароматом трав и медово-творожный коржик, сделанный, если верить Кончису, по турецкому средневековому рецепту. Вино отдавало смолой, точно виноградник рос где-то в гуще соснового леса - не в пример гнилостно-скипидарному пойлу, какое я пробовал в деревне. За едой мы почти не разговаривали. Ему это явно было по душе. Если и обменивались замечаниями, то о кушаньях. Он ел медленно и очень мало, и я все подмел за двоих.
На десерт Мария принесла кофе по-турецки в медном кофейнике и убрала лампу, вокруг которой уже вилась туча насекомых. Заменила ее свечой. Огонек ровно вздымался в безветренном воздухе; назойливые мотыльки то и дело метались вокруг, опаляли крылья, трепетали и скрывались из глаз. Закурив, я, как Кончис, повернул стул к морю. Ему хотелось помолчать, и я набрался терпения.
Вдруг по гравию зашуршали шаги. Они удалялись в сторону берега. Сперва я решил, что это Мария, хоть и непонятно было, что ей понадобилось на пляже в такой час. Но сразу сообразил, что шаги не могут быть ее шагами, как и перчатка не могла принадлежать к ее гардеробу.
Легкая, быстрая, осторожная поступь, словно кто-то боится, что его услышат. С подобной легкостью мог бы идти какой-нибудь ребенок. С моего места заглянуть за перила не получалось. Кончис смотрел в темноту, будто звук шагов был в порядке вещей. Я осторожно подался вперед и вытянул шею. Но шаги уже стихли. На свечу со страшной скоростью наскакивала большая бабочка, упорно и неистово, будто леской привязанная к фитилю. Кончис нагнулся и задул пламя.
- Посидим в темноте. Вы не против?
- Вовсе нет.
Мне пришло в голову, что это и вправду мог быть ребенок. Из хижины, что стоят в восточной бухте; должно быть, приходил помочь Марии по хозяйству.
- Надо объяснить вам, почему я здесь поселился.
- Отличная резиденция. Вам просто повезло.
- Конечно. Но я не о планировке. - Он помолчал, подбирая точные слова. - Я приехал на Фраксос, чтобы снять дом. Летний дом. В деревне мне не понравилось. Не люблю жить на северных побережьях. Перед отъездом я нанял лодочника - обогнуть остров. Ради удовольствия.
Когда я решил искупаться, он случайно причалил к Муце. Случайно проговорился, что наверху есть старая хижинка. Я случайно поднялся на мыс. Увидел домик: ветхие стены, каменная осыпь под тернистым плющом. Было жарко. Восемнадцатое апреля 1928 года, четыре часа дня.
Он опять умолк, словно дата заставила его задуматься; готовил меня к новому своему облику, к новому повороту.
- Лес тогда был гуще. Моря не видно. Я стоял на прогалине, вплотную к руинам. Меня сразу охватило чувство, что это место ожидало меня. Ожидало всю мою жизнь. Стоя там, я понял, кто именно ждал, кто терпел. Я сам. И я, и домик, и этот вечер, и мы с вами - все от века пребывало здесь, точно отголоски моего прихода. Будто во сне я приближался к запертой двери, и вдруг по волшебному мановению крепкая древесина обернулась зеркалом, и я увидел в нем самого себя, идущего с той стороны, со стороны будущего. Я пользуюсь метафорами. Вы их понимаете?
Я кивнул, но неохотно, ибо понимал с трудом; ведь во всем, что он говорил и делал, я искал признаки драматургии, отточенный расчет. О приезде в Бурани он рассказывал не как о действительном случае, но в манере, в какой автор сочиняет вставную историю там, где этого требует сюжет пьесы.
- Я сразу решил, что поселюсь тут, - продолжал он. - Я не мог идти дальше. Только здесь, в этой точке, прошлое сливалось с будущим. И я остался. Вот и сегодня я здесь. И вы здесь.

Предыдущая страница 5 Следующая страница


Волхв (Маг) 6

Искоса взглянул на меня сквозь темноту. Я помедлил; похоже, в заключительную фразу он вложил особый смысл.
- Это тоже входит в понятие духовидения?
- Это входит в понятие случайности. В жизни каждого из нас наступает миг поворота. Оказываешься наедине с собой. Не с тем, каким еще станешь. А с тем, каков есть и пребудешь всегда. Вы слишком молоды, чтобы понять это. Вы еще становитесь. А не пребываете.
- Возможно.
- Не "возможно", а точно.
- А если проскочишь этот... миг поворота? - Но мнето казалось, что в моей жизни такой миг уже был: лесное безмолвие, гудок афинского парохода, черный зев ружейного дула.
- Сольешься с массой. Лишь немногие замечают, что миг настал. И ведут себя соответственно.
- Призванные?
- Призванные. Избранники случая. - Его стул скрипнул. - Посмотрите-ка. Лучат рыбу. - Вдали, у подножья гор, в густой тени, дрожала зыбкая пелена рубиновых огоньков. Я не понял, просто ли он на них указывает или рыбачьи фонарики должны обозначать призванных.
- Вы иногда маните и бросаете, г-н Кончис.
- Скоро исправлюсь.
- Надеюсь, что так.
Он еще помолчал.
- Вам не кажется, что мои слова значат для вас больше, чем обычная болтовня?
- Несомненно.
Снова пауза.
- Не нужно вежливости. Вежливость всегда скрывает боязнь взглянуть в лицо иной действительности. Я сейчас скажу нечто, что вас может покоробить. Я знаю о вас такое, чего вы сами не знаете. - Он помедлил, словно, как в прошлый раз, давал мне время подготовиться. - Вы тоже духовидец, Николас. Хоть сами уверены в обратном. Но я-то знаю.
- Да нет же. Правда нет. - Не получив ответа, я продолжал: - Но любопытно послушать, почему вы так считаете.
- Мне открылось.
- Когда?
- Предпочел бы не говорить.
- Как же так? Вы ведь не объяснили, что именно подразумеваете под этим словом. Если просто способность к наитию - тогда, надеюсь, я действительно духовидец. Но, по-моему, вы имели в виду нечто другое.
Снова молчание, будто для того, чтоб я расслышал резкость собственного тона.
- Вы ведете себя так, точно я обвинил вас в преступлении. Или в пороке.
- Простите. Но я ни разу не общался с духами. - И простодушно добавил: - Я вообще атеист.
- Разумный человек и должен быть либо агностиком, либо атеистом, - терпеливо, но твердо сказал он. - И дрожать за свою шкуру. Это необходимые черты развитого интеллекта. Но я говорю не о боге. Я говорю о науке. - Я промолчал. Его голос стал еще тверже. - Очень хорошо. Я усвоил, что вы... не считаете себя духовидцем.
- Теперь вам ничего не остается, как рассказать то, что обещали.
- Я только хотел предостеречь вас.
- Это вам удалось.
- Подождите минутку.
Он отправился к себе. Поднявшись, я подошел к изгибу перил, откуда открывался широкий обзор. Виллу обступали молчаливые, еле различимые в звездном свете сосны. Полный покой. Высоко в северной части неба гудел самолет - третий или четвертый ночной самолет, который я слышал за все время, проведенное на острове. Я представил себе Алисон, везущую меж пассажирских кресел тележку с напитками. Как и огни далекого парохода, этот слабый гул не уменьшал, а подчеркивал затерянность Бурани. На меня нахлынула тоска по Алисон, ощущение, что я, возможно, потерял ее навсегда; я словно видел ее вблизи, держал ее руку в своей; она дышала живым теплом, утраченным идеалом обыденности. Рядом с ней я всегда чувствовал себя защитником; но той ночью в Бурани подумал, что на деле, наверное, она меня защищала - или защитила бы, коли пришлось.
Тут вернулся Кончис. Подошел к перилам, глубоко вздохнул. Небо, море, звезды - целое полушарие вселенной раскинулось перед нами. Гул самолета стихал. Я закурил - Алисон в такой миг тоже бы закурила.

Глава XVIII

- По-моему, в шезлонгах будет удобнее.
Мы приволокли с дальнего конца террасы летние соломенные кресла. Откинулись, задрав ноги. И сразу я ощутил, как пахнет плетеный подголовник - тем же слабым старомодным запахом, что полотенце и перчатка. Аромат явно не имел отношения ни к Кончису, ни к Марии. Иначе я почувствовал бы его, общаясь с ними. В этом кресле часто сиживала какая-то женщина.
- Долго же придется объяснять вам, что я имел в виду. Нужно будет рассказать всю мою жизнь.
- За последние месяцы мне не случалось слышать английскую речь. Разве что ломаную.
- Я по-французски лучше, чем по-английски, говорю. Но к делу. Comprendre, c'est tout[36].
- "Об одном прошу: занимательней!"
- Чьи это слова?
- Одного английского романиста[37].
- Зря он так сказал. В литературе занимательность - пошлость.
Я улыбнулся во тьму. Молчание. Сигнальные огни звезд. Он заговорил.
- Как вы уже знаете, отец мой был англичанин. Но дела его - он ввозил табак и пряности - большей частью протекали в Средиземноморье. Один из его конкурентов, грек по национальности, жил в Лондоне. В 1892 году в семье этого грека случилось несчастье. Его старший брат вместе с женой погибли при землетрясении - там, за хребтом, на той стороне Пелопоннеса. Трое детей остались сиротами. Младших, мальчиков, отправили в Южную Америку, к другому брату грека. Старшую, девочку семнадцати лет, доставили в Лондон вести хозяйство в доме дяди, отцовского конкурента. Тот давно уже овдовел. Она была красива той особой красотой, какую сообщает гречанкам примесь итальянской крови. Отец познакомился с ней. Он был гораздо старше, но, насколько я знаю, неплохо сохранился - а кроме того, бегло говорил по-гречески. Деловые интересы обоих торговцев с выгодой совпадали. Словом, сыграли свадьбу... и я появился на свет.
Первое мое сознательное воспоминание - голос поющей матери. В горе ли, в радости - она всегда напевала. Неплохо владела классическим репертуаром, играла на фортепьяно, но мне-то лучше запомнились греческие народные напевы. Их она заводила в минуты грусти. Помню, много лет спустя она рассказала мне, как хорошо подняться на дальний холм и смотреть с вершины, как охряная пыль медленно возносится к лазурным небесам. Узнав о смерти родителей, она возненавидела Грецию черной ненавистью. Покинула ее, чтоб никогда не вернуться. Как многие греки. И, как многие, с трудом переносила изгнание. Такова судьба тех, кто рожден в этом краю, прекраснее и жесточе которого нет на земле.
Мать пела - и музыка была в моей жизни, сколько я себя помню, главным. Начинал я как вундеркинд. В первый раз выступил перед публикой в девять лет и принят был весьма благожелательно. Но по другим предметам успевал плохо. Не из-за тупости - по крайней лени. Знал одну лишь обязанность: совершенствоваться в фортепьянной игре. Чувство долга, как правило, немыслимо без того, чтобы принимать скучные вещи с энтузиазмом, а в этом искусстве я так и не преуспел.
К счастью, музыку мне преподавал замечательный человек - Шарль-Виктор Брюно. Он не избежал многих обычных недостатков своего ремесла. Кичился собственной методой, своими учениками. К бездарным относился с убийственным сарказмом, к талантливым - с ангельским терпением. Но музыкальное образование у него было прекрасное. В те дни это делало его белой вороной. Большинство исполнителей стремилось лишь к самовыражению. Выработалась особая манера, с форсированным темпом, с мастеровитым, экспрессивным рубато. Сегодня так уже не играют. Это при всем желании невозможно. Розентали и Годовские ушли навсегда. Но Брюно опережал свою эпоху, и многие сонаты Гайдна и Моцарта я до сих пор воспринимаю лишь в его трактовке.
Но самым удивительным его достижением - подчеркиваю, дело было до первой мировой - оказалось то, что он одинаково хорошо играл и на фортепьяно, и на клавикордах: истинная редкость для того времени. К началу наших занятий фортепьяно он почти забросил. Техника игры на клавикордах совсем иная. Перестроиться не так легко. Он мечтал основать школу клавикордистов, где этот профиль определялся бы с самых ранних лет. И музыканты не должны были быть, как он выражался, des pianistes en costume de bal masque[38].
В пятнадцать лет я пережил то, что сейчас назвали бы нервным срывом. Брюно слишком загрузил меня. Детские игры я никогда не жаловал. Из школы сразу домой, а там - музыка до самого вечера. В классе я ни с кем по-настоящему не сдружился. Возможно, потому, что меня считали евреем. Но врач сказал, что, когда я оправлюсь, нужно меньше заниматься и больше гулять. Я скорчил гримасу. Однажды отец принес роскошную книгу о пернатых. До того я не разбирался даже в самых распространенных видах птиц и не чувствовал в том нужды. Но идея отца оказалась удачной. Лежа в постели и разглядывая застывшие картинки, я захотел увидеть живую действительность - для начала ту, что свистала за окном моей спальни. Сперва я полюбил пение птиц, затем их самих. Даже чириканье воробьев вдруг показалось таинственным. А тысячу раз слышанным птичьим трелям, дроздам и скворцам в нашем саду я внимал как впервые. Позже - ca sera pour un autre jour[39] - в погоне за птицами мне было суждено одно странное приключение.
Вот каким ребенком я был. Праздным, одиноким, да-да, предельно одиноким. Как это по-английски? Неженкой. Способным к музыке, ни к чему более. Единственное чадо, отрада родителей. По истечении третьего пятилетия жизни стало ясно, что я не оправдаю надежд. Брюно понял это раньше меня. И хотя мы, не сговариваясь, медлили сообщать об этом родителям, я не мог примириться с очевидным. В шестнадцать тяжело сознавать, что гения из тебя не выйдет.
Но тут я влюбился.
Я впервые увидел Лилию, когда ей было четырнадцать, а мне - годом больше, вскоре после моего срыва. Мы жили в Сент-Джонс-вуд. Помните эти белые особнячки преуспевающих торгашей? Полукруглая подъездная аллея. Портик. На задах, вдоль всего дома - сад с купой престарелых яблонь и груш. Неухоженный, но буйный. Под одной из лип я устроил себе "жилье". Однажды - июнь, кристально ясное небо, знойное, чистое, как здесь, в Греции - я читал биографию Шопена. Уверен, именно ее. Видите ли, в моем возрасте первые двадцать лет жизни помнятся свежей, чем вторые... или третьи. Читал и, понятно, воображал себя Шопеном; рядом лежала новая книга о птицах. 1910 год.
Внезапно из-за кирпичной стены, что отделяет соседний сад от нашего, слышится шорох. В том доме никто не живет, и я заинтригован. И тут... появляется голова. Пугливо. Как мышка. Голова девочки. Я затаился в своем логове, она меня не вдруг увидит, есть возможность ее разглядеть. Она в солнечном пятне, копна светлых волос закинута за плечи. Солнце клонится к югу, а волосы ловят его свет, преломляют искристым облаком. Склоненное лицо, темные глаза, полуоткрытые любопытные губки. Тихая, робкая, а напускает на себя кураж. Заметила меня. Секунду разглядывает, вся в нестерпимо сияющем ореоле. Насторожилась, как птичка. Я выпрямляюсь у входа в шалаш, на свет не выхожу. Ни слов, ни улыбок. В воздухе дрожат немые загадки отрочества. Я почему-то молчу... но тут кто-то позвал ее.
Чары рассеялись. И опыт детства рассеялся вместе с ними. У Сефериса есть строчка... кажется, "И полон звезд разломленный гранат". Это сюда подходит. Она скрылась, я снова уселся, но читать не смог. Подкрался к стене, поближе к соседскому дому - изнутри доносились мужской голос и серебристые женские.
Я был нездоров. Но эта встреча, этот таинственный... ну, что ли, знак ее сияния, ее сияния - моему сумраку, преследовал меня несколько недель.
Их семейство поселилось по соседству. Я познакомился с Лилией. Между нами было что-то общее. Это не просто моя фантазия; в ней, как и во мне, заключалось нечто - связующая пуповина, о которой мы, конечно, не смели заговаривать, но чувствовали ее оба.
И судьбы у нас были схожи. У нее также не было в этом городе друзей. И последнее, вовсе уж волшебное совпадение: у нее тоже имелись музыкальные способности. Скромные, но имелись. Отец ее, чудаковатый состоятельный ирландец, обожал музицировать. Отлично играл на флейте. Конечно, он скоро сдружился с Брюно, который часто у нас появлялся, и Брюно свел его с Долмечем[40] - тот увлекался рекордером. Еще один забытый инструмент. Помню, как Лилия исполняла свое первое соло на монотонном, писклявом рекордере, что смастерил Долмеч, а ее отец приобрел.
Наши семьи очень сблизились. То я аккомпанировал Лилии, то мы играли дуэтом, то отец ее присоединялся к нам, то наши мамы пели на два голоса. В музыке перед нами открылись непознанные территории. "Вирджинальная книга Фицвильяма"[41], Арбо, Фрескобальди, Фробергер - в те годы нежданно выяснилось, что музыку сочиняли и до начала XVIII века.
...Он умолк. Мне хотелось закурить, но я боялся сбить его, отвлечь от воспоминаний. Сжав в пальцах сигарету, я ждал продолжения.
- Такие лица, как у нее... да, они смотрят на нас с полотен Боттичелли: длинные светлые локоны, серо-синие глаза. Но в моем описании она выглядит жидковато, как модель прерафаэлитов. В ней было нечто настоящее, женское. Мягкость без слезливости, открытость без наивности. Так хотелось говорить ей колкости, подначивать. Но ее колкости напоминали ласку. У меня она вышла слишком бесцветной. Понятно, в те времена юношей привлекало не тело, а дух. Лилия была очень красива. Но именно душа ее была sans pareil[42].
Никаких преград, кроме имущественных, не лежало меж нами. Я только что сказал, что наши склонности и вкусы совпадали. Но характерами мы были противоположны. Лилия всегда подчеркнуто сдержанна, терпелива, отзывчива. Я - вспыльчив. Нравен. Очень самолюбив. Не помню, чтобы она кого-либо обидела. А под мою горячую руку лучше было не попадаться. В ее присутствии я презирал себя. Вообразил, что греческая кровь - плебейская. Чуть ли не как негритянская.
И потом, вскоре меня охватило телесное желание. А она любила меня - или делала вид, что любит - по-сестрински. Конечно, мы собирались пожениться, дали обет, когда ей исполнилось шестнадцать. Но даже поцелуй редко удавалось сорвать. Вы не представляете, что это такое. Встречаться с девушкой ежедневно и ежедневно смирять свою нежность. Желанья мои были невинны. Я разделял всеобщее в ту эпоху уважение к девственности. Но англичанин-то я только наполовину.
"О папус", мой дед - а на самом деле дядя матери - натурализовался в Англии, но его любовь к английскому никогда не достигала пуританского, да и попросту благопристойного уровня. Я не назвал бы его старым развратником. Собственные фантазии принесли мне гораздо больше нравственного вреда, чем то, что рассказывал он. Мы говорили только по-гречески, а вы уже успели понять, что в природе этого языка заложены чувственность и прямота. Я украдкой таскал книги из его библиотеки. Пролистал "Парижскую жизнь". А однажды нашел целую папку раскрашенных гравюр. Меня стали преследовать стыдные видения. Робкая Лилия в соломенной шляпке, в шляпке, которую я и сейчас могу описать так подробно, будто вижу перед собой (тюлевый бант, светлый, как летнее марево), в бело-розовой полосатой кофточке с длинными рукавами и высоким воротом, в узкой синей юбке. Лилия, что гуляет со мной в Риджентс-парке весной 1914 года. Восторженная девочка, что стоит рядом на галерее "Ковент-Гарден", чуть живая от июньской жары - лето выдалось знойное - и слушает Шаляпина в "Князе Игоре"... Лилия... По ночам она являлась мне в образе маленькой шлюшки. Эта другая Лилия так не походила на настоящую, что мутился рассудок. И я опять пенял на свою греческую кровь. Но заглушить ее зов был не в силах. Вновь и вновь проклинал свое происхождение, а мать, бедняжка, от этого страдала. Родственники отца и так относились к ней свысока, а тут еще собственный сын туда же.
Тогда я стыдился. А теперь горжусь, что в моих жилах текут греческая, итальянская, английская кровь и даже капелька кельтской. Бабка отца была шотландкой. Я европеец. Остальное не имеет значения. Но в четырнадцатом году я жаждал быть стопроцентным англичанином, который не запятнал бы наследственности Лилии.
Как вам известно, на заре века над юной Европой клубились фантомы пострашнее моих мальчишеских любовных грез. Когда началась война, мне было всего восемнадцать. Ее первые дни прошли в каком-то угаре. Слишком долго тянулись мир и довольство. Похоже, на уровне коллективного бессознательного всем хотелось перемен, свежего ветра. Искупления. Но для нас, далеких от политики граждан, война поначалу была суверенным уделом генералов. Регулярная армия и непобедимый флот Его Величества сами управятся. Мобилизацию не объявляли, а идти добровольцем не ощущалось необходимости. Мне и в голову не приходило, что я могу очутиться на поле боя. Мольтке, Бюлов, Фош, Хейг, Френч - эти имена мне ничего не говорили. Но тут пронесся смутный слух о coup d'archet[43] под Монсом и Ле Като. Это стало абсолютной неожиданностью. Немецкая выучка, грозные прусские гвардейцы, головорезы бельгийцы, скорбные списки потерь в газетах. Китченер. "Миллионная армия". А в сентябре - битва на Марне; то были уже не шутки. Восемьсот тысяч - представьте, что вся бухта выстлана их трупами, - восемьсот тысяч свечей, задутых единым дуновением колосса.
Настал декабрь. Исчезли модницы и щеголи. Раз вечером отец сказал, что они с матерью не осудят меня, если я не пойду воевать. Я поступил в Королевский музыкальный колледж, а там добровольцев сперва не жаловали. Война не должна мешать искусствам. Помню разговор о войне наших с Лилией родителей. Пришли к выводу, что она бесчеловечна. Но отец обращался со мной все суше. Он вступил в народную дружину, стал членом местного чрезвычайного комитета. Потом на фронте убили сына главного администратора его фирмы. Нам с матерью отец сообщил об этом внезапно, за обедом, и сразу ушел из-за стола. Все было ясно без слов. Вскоре на прогулке нам с Лилией преградила дорогу колонна солдат. Только что кончился дождь, тротуар блестел. Они отправлялись во Францию, и какой-то прохожий обронил: "Добровольцы". Они пели; я смотрел на их лица в желтом свете газовых фонарей. Со всех сторон - восторженные возгласы. Сырой запах саржи. И те, кто шел, и те, кто смотрел на них, были опьянены, непомерно взволнованны, решимость зияла в овалах губ. Средневековая решимость. В ту пору я не слышал этого крылатого выражения. Но то было le consentement fremissant a la guerre[44].
Они не в себе, сказал я Лилии. Та, казалось, не слышала. Но, когда они прошли, повернулась ко мне и произнесла: я бы тоже была не в себе, если б завтра меня ждала смерть. Ее слова ошеломили меня. Возвращались мы молча. И всю дорогу она напевала, скажу без иронии (а тогда я этого не понимал!), гимн той эпохи.
... Помолчав, он затянул:
- Погорюем, приголубим,
Но проводим на войну.
Рядом с ней я почувствовал себя щенком. Снова проклял свою злополучную греческую кровь. Не только развратником делала она меня, еще и трусом. Теперь, оглядываясь назад, вижу: действительно делала. У меня был не столько сознательно, расчетливо трусливый, сколько слишком наивный, слишком греческий характер, чтобы проявить себя истинным воином. Грекам искони присуще социальное легкомыслие.
У ворот Лилия чмокнула меня в щеку и убежала домой. Я все понял. Она уже не могла простить меня; только пожалеть. Ночь, день и следующую ночь я мучительно размышлял. Наутро явился к Лилии и сказал, что иду добровольцем. Вся кровь отлила от ее щек. Потом она разрыдалась и бросилась в мои объятия. Так же поступила при этом известии мать. Но ее скорбь была глубже.
Я прошел комиссию, меня признали годным. Все считали меня героем. Отец Лилии подарил старый пистолет. Мой - откупорил бутылку шампанского. А потом, у себя в комнате, я сел на кровать с пистолетом в руках и заплакал. Не от страха - от благородства собственных поступков. До сих пор я и не представлял, как приятно служить обществу. Теперь-то я усмирил свою греческую половину. Стал наконец настоящим англичанином.
Меня зачислили в 13-й стрелковый - Кенсингтонский полк принцессы Луизы. Там моя личность раздвоилась: одна ее часть сознавала происходящее, другая пыталась избавиться от того, что сознавала первая. Нас готовили не столько к тому, чтобы убивать, сколько к тому, чтобы быть убитыми. Учили двигаться короткими перебежками - в направлении стволов, что выплевывали сто пятьдесят пуль в минуту. В Германии и во Франции творилось то же самое. Если б мы всерьез полагали, что нас пошлют в бой - может, и возроптали бы. Но, по общепринятой легенде, добровольцев использовали только в конвое и на посылках. В сражениях участвовали регулярные войска и резерв. И потом, нам каждую неделю повторяли, что война стоит слишком дорого и закончится самое большее через месяц.
... Он переменил позу и умолк. Я ждал продолжения. Но он не говорил ни слова. Мерцающее сияние прозрачных звездных туч дрожало на подмостках террасы.
- Хотите бренди?
- Надеюсь, это еще не конец?
- Давайте-ка выпьем бренди.
Встал, зажег свечу. Растворился во тьме.
Лежа в шезлонге, я смотрел в небо. Мириады лет отделяли 1953 год от 1914-го; четырнадцатый длился теперь на одной из планет, что обращались вокруг самых дальних, самых тусклых звезд. Пустой прогал, временной скачок.
И тут я снова услышал шаги. На сей раз - приближающиеся. Та же стремительная поступь. Для пробежек было жарковато. Кто-то хотел скрыться в доме, войти незамеченным. Я бросился к перилам.
И успел заметить у дальнего края фасада светлую фигуру, что поднялась по лестнице и растворилась во мраке колоннады. Видел я плохо: после долгого пребывания в темноте пламя свечи ослепило меня. Но то была не Мария; белизна, скользящая белизна; халат? ночная рубашка? - и мгновения оказалось достаточно, чтобы понять: это женщина, и женщина молодая. Возникало подозрение, что мне дали увидеть ее не случайно. Ведь, если хочешь приблизиться бесшумно, не станешь ступать по гравию, а обогнешь дом с тыла, подальше от террасы.
Из спальни раздался шорох, и в дверях, освещенный лампой, появился Кончис с бутылкой и бокалами на подносе. Я выждал, пока он донесет его до стола.
- Знаете, только что кто-то вошел в дом.
Ни малейшего удивления на лице. Он откупорил бутылку и бережно разлил бренди по бокалам.
- Мужчина или женщина?
- Женщина.
- Вот как. - Протянул бокал. - Его делают в критском монастыре Аркадион. - Задул свечу, вернулся к шезлонгу. Я все стоял у стола.
- А вы говорили, что живете один.
- Я говорил, что хочу произвести такое впечатление в деревне.
Сухость его тона развеяла мои наивные домыслы. Эта женщина - всего лишь любовница, которую он почему-то не желает со мной знакомить; а может, она сама не желает знакомиться. И я улегся в шезлонг.
- Не слишком учтиво с моей стороны. Извините.
- Не в учтивости дело. Быть может, вам просто не хватает воображения.
- Мне показалось, что мне специально подсунули то, что видеть не полагается.
- Видеть или не видеть - от вас не зависит, Николас. А вот как истолковать увиденное - зависит.
- Понимаю.
- Всему свое время.
- Простите.
- Нравится вам бренди?
- Очень.
- Когда пью его, вспоминаю арманьяк. Что ж. Продолжим?
Он снова заговорил. Я вдыхал воздух ночи, чувствовал подошвой твердость цемента, перекатывал в кармане мелок. Но стоило задрать ноги и откинуться, как я ощутил: что-то настойчиво пытается заслонить от меня реальность.

Глава XIX

- Через полтора месяца после того, как меня зачислили в строй, я очутился во Франции. С винтовкой обращаться я не умел. Даже штык в чучело кайзера Вилли вонзал как-то нерешительно. Но меня сочли "бойким" и подметили, что я неплохо бегаю. Так что я был определен в ротные скороходы, а значит, и на должность... забыл слово...
- Вестового?
- Верно. Учебной ротой командовал кадровый офицер лет тридцати. Звали его капитан Монтегю. Он только что оправился от перелома ноги и приступил к строевой службе. Весь его облик лучился какой-то нежной грацией. Аккуратные, нарядные усики. Один из глупейших людей, каких я встречал на своем веку. Я многое вынес из общения с ним.
В самый разгар нашей подготовки он получил срочное назначение во Францию. И сразу сообщил мне - с видом, будто преподнес дорогой подарок, - что в силах нажать на все кнопки и устроить так, чтоб я отправился с ним. Только тупица вроде него мог не заметить, что энергия моя - дутая. К несчастью, он успел проникнуться ко мне симпатией.
В голове его помещалась лишь одна мысль зараз. В тот момент это была идея offensive a outrance - стремительной атаки. Великое научное открытие Фоша. "Удар силен массой. - говаривал Монтегю, - масса сильна порывом, порыв силен моралью. Мощная мораль, мощный порыв, мощный удар - победа!" Кулаком по столу - "Победа!" Заставлял нас учить все это наизусть. На штыковых. По-бе-да! Дурак несчастный.
Перед отъездом я провел два дня с родителями и Лилией. Мы с ней поклялись друг другу в вечной любви. Она заразилась обаянием жертвенного героизма, как заразился им мой отец. Мать молчала, только вспомнила греческую пословицу: мертвый храбрым не бывает. Позже я часто повторял ее про себя.
Мы угодили сразу на фронт. Какой-то командир роты умер от воспаления легких, и Монтегю стал его преемником. Начиналась весна 1915 года. Шел обложной дождь со снегом. Мы томились в поездах, что простаивали на боковых ветках, в тусклых городах под еще более тусклым небом. Тех, кто побывал на фронте, вы отличали с первого взгляда. Новобранцы, которые с песнями шли навстречу гибели, были заморочены военной романтикой. Но остальные - военной действительностью, властительной пляской смерти. Будто унылые старики, какие торчат в любом казино, они знали, что в конце концов проигрыш обеспечен. Но не решались выйти из игры.
Несколько дней рота моталась по тылам. Но вот Монтегю обратился к нам с речью. Нам предстоял бой, не такой, как другие, победный. Через месяц он позволит нам вступить в Берлин. Назавтра вечером мы погрузились. Поезд остановился посреди ровного поля; мы построились и зашагали на восток. Сумеречные гати и ветлы. Беспрерывная морось. По колоннам разнесся слух, что мы будем штурмовать деревню, которая называется Нефшапель. И что немцы применят какое-то устрашающее оружие. Огромную пушку. Массовый налет аэропланов новой модели.
Через некоторое время свернули на слякотный луг и остановились у крестьянских построек. Двухчасовой отдых перед тем, как занять рубеж атаки. Никто не сомкнул глаз.
Было холодно, разводить огонь запрещалось. Мое "я" дало о себе знать: я начинал бояться. Но твердил себе, что должен упредить миг, когда по-настоящему струшу. Чтобы вырвать страх с корнем. Так развращает война. Свободу воли затмевает гордыней.
Пока не рассвело, мы с частыми остановками ползли вперед, на исходные. Я подслушал разговор Монтегю со штабным офицером. В операции участвовали все силы 1-й армии, армии Хейга, при поддержке 2-й. Сознание своей принадлежности к таким полчищам приглушало опасность, согревало. Но тут мы достигли окопов. Кошмарных окопов, что смердели мочой. Рядом упали первые снаряды. Я был столь простодушен, что, несмотря на так называемую подготовку, на пропагандистские лозунги, так и не мог до конца поверить, что кому-то хочется убить меня. Скомандовали остановиться и укрыться за брустверами. Снаряды свистали, выли, рвались. Потом, после паузы, шлепались вниз комья земли. Дрожа, я очнулся от спячки.
Кажется, первое, что я понял - что каждый существует сам по себе. Разобщает не война. Она наоборот, как известно, сплачивает. Но поле боя - совсем иное дело. Ибо здесь перед тобой появляется истинный враг - смерть. Полчища солдат больше не согревали. В них воплотился Танатос, моя погибель. Не только в далеких немцах, но и в моих товарищах, и в Монтегю.
Это безумие, Николас. Тысячи англичан, шотландцев, индийцев, французов, немцев мартовским утром стоят в глубоких канавах - для чего? Вот каков ад, если он существует. Не огнь, не вилы. Но край, где нет места рассудку, как не было ему места тогда под Нефшапелью.
На востоке вяло забрезжила заря. Дождь прекратился. Нестройная трель откуда-то сверху. Я узнал голос завирушки, последний привет мира живых. Мы продвинулись еще вперед, до рубежа атаки - наша стрелковая бригада обеспечивала второй эшелон наступления. До немецких позиций оставалось меньше двухсот ярдов, ширина нейтральной полосы составляла всего сотню. Монтегю взглянул на часы. Поднял руку. Воцарилась мертвая тишина. Опустил. Секунд десять ничего не происходило. Потом далеко позади раздался гулкий барабанный бой, рокот тысяч тимпанов. Пауза. И - ландшафт перед нашими глазами разлетелся в клочья. Мы скорчились на дне траншеи. Земля, небо, душа - все ходило ходуном. Вы не представляете, что это такое - начало артподготовки. То был первый за время войны массированный обстрел, крупнейший в истории.
По ходу сообщения с переднего рубежа пробрался вестовой. Лицо и форма - в красных потеках. Монтегю спросил, не ранен ли он. В передних окопах все забрызганы кровью из немецких траншей, был ответ. Они слишком близко. О, если б забыть, до чего близко.
Через полчаса огонь перенесли на деревню. Монтегю крикнул от зрительной трубы: "Им конец!" А затем: "Боши бегут!" Вспрыгнул наверх, помахал, чтобы мы выглянули за бруствер. В сотне ярдов цепочка людей семенила по взрытому полю к измочаленной роще и развалинам домов. Одиночные выстрелы. Кто-то упал. Потом поднялся и продолжал бег. Он просто споткнулся. Когда цепь достигла деревни, вокруг закричали; азарт снова охватил нас. Багровое зарево все выше ползло по небосклону, пришла наша очередь наступать. Идти было трудно. По мере продвижения страх сменялся ужасом. В нас не стреляли. Но под ногами кишело нечто непотребное. Бесформенные клочья, розовые, белые, красные, в брызгах грязи, в лоскутьях серой и защитной материи. Мы форсировали собственный передний рубеж и вступили на нейтральную полосу. В немецких окопах никого не осталось. Все или засыпаны землей, или разорваны снарядами. Там удалось минуту-другую передохнуть; мы забились в воронки, почти с комфортом. На севере разгоралась перестрелка. Камерунцы уперлись в проволочные заграждения. Через двадцать минут в их полку остался лишь один офицер. Четыре пятых личного состава были убиты.
Впереди меж развалин показались силуэты с поднятыми руками. Некоторых поддерживали товарищи. Первые пленные. Лица многих из них выжелтила пикриновая кислота. Желтокожие выходцы из полога белого света. Один шел прямо на меня, шатаясь, тряся головой, как во сне, и вдруг свалился в глубокую воронку. Через секунду вылез оттуда на четвереньках, медленно выпрямился. Снова побрел. Иные пленники плакали. Кого-то вырвало кровью, и он замер у наших ног.
А мы стремились к деревне. Очутились на месте, которое некогда было улицей. Разгром. Булыжники, куски штукатурки, сломанные стропила, желтые потеки кислоты. Опять пошел дождь, сырой щебень блестел. Блестела кожа мертвецов. Многие немцы погибли прямо в домах. За десять минут передо мной прошли все мясницкие прелести войны. Кровь, зияющие раны, плоть, разорванная обломками костей, зловоние вывернутых кишок - описываю все это потому лишь, что мои ощущения, ощущения мальчишки, который до сих пор не видел даже мирно умерших в своей постели, были весьма неожиданны. Не страх, не тошнота. Я видел, кого-то рвало. Но не меня. Меня вдруг охватила твердая уверенность: происходящему не может быть оправдания. Пусть Англия станет прусской колонией, это в тысячу раз лучше. Пишут, что подобные сцены пробуждают в новобранце дикую жажду мщения. Со мной случилось наоборот. Я безумно захотел выжить.
... Он встал.
- Я приготовил вам испытание.
- Испытание?
Он ушел в спальню и сразу вернулся с керосиновой лампой, стоявшей на столе во время ужина. Выложил в белый круг света то, что принес с собой. Игральная кость, стаканчик, блюдце, картонная коробочка. Я посмотрел на него через стол; глаза его были серьезны.
- Собираюсь объяснить вам, зачем мы отправлялись на войну. Почему человечество без нее не может. Это материя не социальная и не политическая. Не государства воюют, а люди. Будто зарабатывают право на соль. Тот, кто вернулся, обеспечен солью до конца дней своих. Понимаете, что я хочу сказать?
- Конечно[45].
- Так вот, в моей идеальной республике все было бы проще простого. По достижении двадцати одного года каждый юноша подвергается испытанию. Он должен явиться в больницу и бросить кость. Одна из шести цифр означает смерть. Если выпадет эта цифра, его безболезненно умертвят. Без причитаний. Без зверств. Без устранения невинных свидетелей. Лишь амбулаторный бросок кости.
- По сравнению с войной явный прогресс.
- Вы так думаете?
- Несомненно.
- Уверены?
- Если б такое было возможно!
- Вы говорили, что на войне ни разу не побывали в деле?
- Ни разу.
Он вытряс из коробочки шесть коренных зубов, пожелтевших, со следами пломб.
- Во время второй мировой их вставляли разведчикам, как нашим, так и вражеским, на случай провала. - Положил один зуб на блюдце, расплющил стаканчиком; оболочка оказалась хрупкой, как у шоколадки с ликером. Но пахла бесцветная жидкость едко и пугающе, пахла горьким миндалем. Он поспешно отнес блюдце в глубь террасы; вновь склонился к столу.
- Пилюли с ядом?
- Именно. Синильная кислота. - Поднял кость и показал мне все шесть граней.
Я улыбнулся:
- Хотите, чтоб я бросил?
- Предлагаю пережить целую войну за единый миг.
- А если я откажусь?
- Подумайте. Минутой позже вы сможете сказать: я рисковал жизнью. Я играл со смертью и выиграл. Удивительное чувство. Коли уцелеешь.
- Труп мой не доставит вам лишних хлопот? - Я все еще улыбался, но уже не так широко.
- Никаких. Я легко докажу, что это самоубийство.
Его взгляд пронизал меня, словно острога - рыбину.
Будь он кем-то другим, я не сомневался бы, что со мной блефуют; но то был именно он, и помимо воли меня охватила паника.
- Русская рулетка.
- Нет, верней. Они убивают за несколько секунд.
- Я не хочу.
- Значит, вы трус, мой друг. - Не спуская с меня глаз, откинулся назад.
- Мне казалось, храбрецов вы считаете болванами.
- Потому что они упорно бросают кость еще и еще. Но молодой человек, который не в состоянии рискнуть единожды - болван и трус одновременно.
- Моим предшественникам вы тоже это предлагали?
- Джон Леверье не был ни болваном, ни трусом. Даже Митфорд избежал этого второго недостатка.
И я сломался. Бред, но как уронить достоинство? Я потянулся к стаканчику.
- Подождите. - Наклонившись, он схватил меня за руку; потом пододвинул ко мне один из зубов. - Я за пшик не играю. Поклянитесь, что если выпадет шестерка, вы разгрызете пилюлю. - Ни тени иронии на лице. Мне захотелось сглотнуть.
- Клянусь.
- Всем самым святым.
Я помедлил, пожал плечами и произнес:
- Всем самым святым.
Он протянул мне кость, я положил ее в стаканчик. Быстро тряхнул, кинул кость. Та покатилась по скатерти, ударилась о медное основание лампы, отскочила, покачалась, легла.
Шестерка.
Не шевелясь, Кончис наблюдал за мной. Я сразу понял, что никогда, никогда не разгрызу пилюлю. Я боялся поднять глаза. Прошло, наверно, секунд пятнадцать. Я улыбнулся, посмотрел на него и покачал головой.
Он опять протянул руку, не отрывая глаз, взял со стола зуб, положил в рот, надкусил, проглотил жидкость. Я покраснел. Глядя на меня, протянул руку, положил кость в стаканчик, бросил. Шестерка. Снова бросил. И снова шестерка. Он выплюнул оболочку зуба.
- Вы сейчас приняли то решение, которое принял я сорок лет назад, в то утро в Нефшапели. Вы поступили так, как поступил бы всякий разумный человек. Поздравляю.
- А что вы говорили об идеальной республике?
- Все идеальные республики - идеальная ахинея. Стремление рисковать - последний серьезный изъян рода людского. Выходим из тьмы, во тьму возвращаемся. Для чего же и жить во тьме?
- Но в этой кости свинец.
- Патриотизм, пропаганда, служебный долг, esprit de corps[46] - что это, если не кости шулера? Есть лишь одна маленькая разница, Николас. За тем столом они - он сложил в коробочку оставшиеся зубы - настоящие. Не Просто миндальный сироп в цветной пластмассе.
- А те двое - как они себя вели?
Он улыбнулся:
- У общества есть еще один способ свести случайность к нулю, лишить своих рабов свободы выбора: убедить их, что прошлое выше настоящего. Джон Леверье католик. И он мудрее вас. Он даже пробовать отказался.
- А Митфорд?
- Я не трачу время на то, чтобы проповедовать глухим. Он строго посмотрел мне в глаза, будто следя, усвоил ли я эту косвенную похвалу; а затем, словно для того, чтоб положить ей предел, прикрутил фитиль лампы. Темнота в буквальном и переносном смысле окутала меня. Слабая надежда, что я для него всего лишь гость, окончательно развеялась. Он явно устраивал все это не в первый раз. Ужасы Нефшапели он описал вполне убедительно, но, когда я понял, что прежде о них уже выслушали другие, вся его история показалась придуманной. Документальный эффект сводился к технике сказа, отточенной множеством повторений. Как если бы вам всерьез навязывали обновку, намекая при этом, что она - с чужого плеча; какая-то профанация всякой логики. Нельзя доверять очевидному... но зачем ему это, зачем?
Тем временем он продолжал плести паутину; и снова я влетел прямо в раскинутую сеть.

Глава XX

- До самого вечера мы выжидали. Немцы изредка посылали в нашу сторону снаряд-другой. Артобстрел вышиб из них всю решимость. Естественно было бы немедля атаковать их. Но для естественных решений требуется выдающийся полководец, Наполеон какой-нибудь.
В три часа нас прикрыл с фланга непальский полк; задача была - взять высоту Обер. Мы должны были атаковать первыми. В половине четвертого примкнули штыки. Я, как обычно, не отходил от капитана Монтегю. Тот просто упивался собственным бесстрашием. Вот кто проглотил бы яд не задумываясь. Он все озирал своих подчиненных. Пренебрегая трубой, высовывался из-за бруствера. Немцы, казалось, еще не оправились.
Мы двинулись вперед. Монтегю и старшина покрикивали, требуя держать строй. Нужно было пересечь изрытую воронками пашню и выйти к шпалере тополей; потом, миновав еще одно неширокое поле, мы достигнем цели. Где-то на полпути мы перешли на рысцу; кое-кто закричал. Немцы, похоже, вовсе прекратили стрельбу. Монтегю ликующе завопил: "Вперед, ребята! Побе-еда!"
То были его последние слова. Мы попали в ловушку. Пять или шесть пулеметов скосили нас, как траву. Монтегю крутанулся на месте и рухнул мне под ноги. Он лежал навзничь, уставясь на меня одним глазом - второй вышибла пуля. Я скрючился возле. Воздух был напоен свинцом. Я вжимался в грязь, по ногам текла моча. Вот-вот я распрощаюсь с жизнью. Кто-то повалился рядом с нами. Старшина. Немногие из наших наугад отстреливались. По инерции. Старшина, не знаю уж зачем, принялся оттаскивать труп Монтегю. Я кое-как пособлял. Мы съехали по склону небольшой воронки. Затылок Монтегю был снесен начисто, но на губах еще играла идиотская ухмылка, словно он заливисто хохотал во сне. Никогда не забуду это лицо. Прощальная гримаса первобытного периода.
Огонь стих. И тут, как стадо испуганных овец, уцелевшие устремились обратно в деревню. И я с ними. Я утратил даже способность трусить. Многих настигла пуля в спину, но я оказался среди тех, кто добрался до исходного рубежа целехоньким - больше того, живым. В этот момент начался артобстрел. С нашей стороны. Из-за плохих погодных условий орудия били как попало. А может, выполняли давно разработанный план. Подобная неразбериха на войне не исключение. Правило.
Командование полком принял подстреленный лейтенант. Он съежился рядом со мной, через всю его щеку шла рваная рана. Глаза горели исступлением. Сейчас это был не милый и прямой английский юноша, а зверь эпохи неолита. Прижатый к стене, нерассуждающий, охваченный тупой яростью. Все мы, наверно, недалеко от него ушли. Чем дольше ты не умирал, тем меньше верилось в происходящее.
Подтягивались резервы, возник какой-то полковник. Высота Обер должна быть взята. Мы пойдем на штурм с наступлением темноты. Но до того момента у меня оставалось время поразмыслить.
Я понимал: эта катастрофа - расплата за тяжкий грех нашего сообщества, за чудовищный обман. Я был слишком мало знаком с историей и естествознанием, чтобы догадаться, в чем этот обман заключается. Теперь я знаю: в нашей уверенности, что мы завершаем некий ряд, выполняем некую миссию. Что все кончится хорошо, ибо нами движет верховный промысел. А не действительность. Нет никакого промысла. Все сущее случайно. И никто не спасет нас, кроме нас самих.
... Он умолк; я еле различал его лицо, обращенное к морю, будто там лежала Нефшапель во всей своей красе - пекло, черная грязь.
- Мы вновь пошли на штурм. Я бы предпочел игнорировать приказ и остаться в окопе. Но трусы, естественно, приравнивались к дезертирам и расстреливались на месте. И я повиновался, выбрался из траншеи вслед за остальными. "Бегом!" - крикнул старшина. Утренняя история повторилась. Немцы чуть-чуть постреливали, - чтобы не отпугнуть. Но я знал, что полдюжины глаз следят за нами сквозь прицелы пулеметов. Оставалось надеяться лишь на немецкий национальный характер. Со свойственной им пунктуальностью они не откроют стрельбу раньше, чем мы подойдем на то же расстояние, что в прошлый раз.
Оставалось пятьдесят ярдов. Пули на излете засвистели у самого уха. Я собрался с силами, бросил винтовку, пошатнулся. Передо мной зияла старая глубокая воронка. Я оступился, упал и покатился по откосу. "Держитесь!" - закричали впереди. Ноги мои окунулись в воду; я затаился. Через несколько мгновений, как я и рассчитывал, смерть сорвалась с цепи. Кто-то прыгнул в воронку с противоположного края. Видно, то был католик, ибо он бормотал "Аве Мария". Снова возня, оползень грязи, и он был таков. Я вытащил ноги из воды. Но глаз не открывал, пока не прекратилась стрельба.
Я увидел, что не один в воронке. Из воды высовывалась серая груда. Тело немца, давно убитого, изгрызенного крысами. Живот был взрезан, точно у женщины, из которой вынули мертвое дитя. И пах он... можете себе представить, как он пах.
Я провел в воронке всю ночь. Притерпелся к миазмам. Похолодало, и мне показалось, что я схватил лихорадку. Но заставил себя не двигаться, пока не кончится бой. Мне не было стыдно. Я даже уповал на то, что немцы пойдут в наступление и я смогу сдаться в плен.
Лихорадка. Но за лихорадку я принимал тление бытия, жажду существования. Теперь я понимаю это. Горячка жизни. Я себя не оправдываю. Любая горячка противоречит общественным устоям, и ее надо рассматривать с точки зрения медицины, а не философии. Но в ту ночь ко мне с поразительной ясностью вернулись многие давние переживания. И эти простейшие, обыденные радости - стакан воды, запах жареного бекона - затмевали (или, во всяком случае, уравновешивали) впечатления от высокого искусства, изысканной музыки, сокровеннейших свиданий с Лилией. Великие немецкие и французские любомудры XX века уверили нас, что внешний мир враждебен личности, но я чувствовал нечто противоположное. Для меня внешнее было упоительно. Даже труп, даже крысиный визг. Возможность ощущать - пусть ты ощущал лишь холод, голод и тошноту - была чудом. Представьте, что в один прекрасный день у вас открывается шестое, до сих пор не познанное чувство, нечто, что выходит из ряда осязания, зрения - привычных пяти. Но оно важнее других, из него-то и рождаются другие. Глагол "существовать" теперь не пассивен и описателен, но активен... почти повелителен.
Еще до рассвета я понял: со мной произошло то, что верующий назвал бы обращением. Во всяком случае, сияние рая я узрел - немцы то и дело запускали осветительные снаряды. Но бога так и не обнаружил. Лишь осознал, что за ночь прожил целую жизнь.
...Он помолчал. Мне захотелось, чтоб какой-нибудь друг, пусть даже Алисон, скрасил бы, помог мне вынести дыхание тьмы, звезды, террасу, звук голоса. Но тогда и последние месяцы он должен был со мной разделить. Жажда существования; я простил себе нерешимость умереть.
- Я пытаюсь передать, что со мной случилось, каким я был. А не каким должен был быть. Не о том я вам толкую, надо становиться пацифистом или не надо. Имейте это в виду.
На исходе ночи опять заговорили немецкие орудия. Едва рассвело, немцы бросились в атаку - их генералы допустили тот же промах, что наши днем раньше. Потери их были даже серьезнее. Цепь миновала мою воронку и продвинулась к нашим окопам, но ее почти сразу отбросили. Я догадывался о происходящем по гулу боя. И по тяжести немецкого солдата. Он уперся ногой мне в плечо, чтобы вернее прицелиться.
Снова стемнело. С юга доносилась перестрелка, но на нашем участке настало затишье. Бой кончился. Мы потеряли около тринадцати тысяч убитыми. Тринадцать тысяч душ, воспоминаний, Любовей, чувств, миров, вселенных - ибо душа человека имеет больше прав называться вселенной, чем собственно мироздание - отданы за сотню-другую ярдов бесполезной грязи.
В полночь я стал отползать к деревне. Меня легко мог подстрелить какой-нибудь перепуганный часовой. Но меня окружали лишь трупы, я влачился по смертной пустоши. Спрыгнул в окоп. И тут - ничего, кроме тишины и мертвецов. Наконец я услышал впереди английскую речь и крикнул "Подождите!". То был санитарный отряд, что совершал заключительный рейд, чтобы убедиться, что на поле боя не забыли живых. Я объяснил, что меня контузило взрывом.
Никто не усомнился. В те дни и не такое творилось. Мне рассказали, что осталось от моего батальона. Я не представлял, что делать дальше, только по-детски хотелось домой. Но, по испанской пословице, плавать всего быстрее учится утопающий. Я понимал, что считаюсь убитым. И, если убегу, никто не бросится вдогонку. Рассвет застал меня в десяти милях от передовой. У меня было немного денег, а по-французски в нашей семье говорили свободно. Днем я укрылся у крестьян, которые меня накормили. А ночью отправился дальше на запад, по полям Артуа к Булони.
Я достиг ее после недели скитаний, повторив маршрут беженцев конца XVIII века. Город кишел солдатами и военной полицией, так что я совсем пал духом. Без документов сесть на корабль было, конечно, невозможно. Я все собирался взойти на палубу и солгать, что меня обокрали... но не хватило наглости. Наконец судьба сжалилась надо мной. Мне подвернулась возможность самому заняться воровством. Я познакомился с мертвецки пьяным пехотинцем и напоил его еще крепче. Пока бедняга храпел на втором этаже портовой estaminet[47], я успел на отходящий корабль.
И тут начались настоящие несчастья. Но на сегодня довольно.

Глава XXI

Тишина. Стрекот сверчков. Над головой, на полпути к звездам, как в начале времен, каркнула ночная птица.
- И что случилось, когда вы вернулись?
- Уже поздно.
- Однако...
- Завтра.
Он снова зажег лампу. Отрегулировав фитиль, выпрямился.
- Не стыдно вам ночевать у предателя родины?
- Род человеческий вы не предали.
Мы подошли к окнам его комнаты.
- Род человеческий - ерунда. Главное - не изменить самому себе.
- Но ведь Гитлер, к примеру, тоже себе не изменял. Повернулся ко мне.
- Верно. Не изменял. Но миллионы немцев себе изменили. Вот в чем трагедия. Не в том, что одиночка осмелился стать проводником зла. А в том, что миллионы окружающих не осмелились принять сторону добра.
Отведя меня в мою спальню, он зажег лампу и там.
- Спокойной ночи, Николас.
- Спокойной ночи. И...
Но он вскинул руку, заставив меня замолчать и отметая возможные изъявления благодарности. Потом ушел.
Вернувшись из ванной, я посмотрел на часы. Четверть первого. Я разделся, привернул фитиль, постоял у открытого окна. С какой-то помойки даже сейчас, в безветрие, шибало гнилью. Забравшись в постель, я принялся обдумывать поведение Кончиса.
Точнее, изумляться ему, ибо рассуждения мои то и дело заходили в тупик. Теперь он вроде казался более человечным, не столь непогрешимым, но впечатление от его рассказа портил некий привкус фарисейства. Расчетливая откровенность - не чета простодушной искренности; в самом его беспристрастии, что пристало скорее отношениям романиста к персонажу, а не постаревшего, изменившегося человека к собственной, лично пережитой юности, была чрезмерная нарочитость. Рассказ напоминал биографию, а не автобиографию, за которую Кончис его выдавал; в нем проявлялось скрытое назидание, а не честная исповедь. Конечно, что-то я из него вынес - не настолько же я самонадеян. Но как мог он рассчитывать на отклик, зная меня так мало? К чему все его усилия?
А еще эти шаги, путаница загадочных знаков и событий, фото в кунсткамере, взгляды искоса, Алисон, девочка по имени Лилия, чьи волосы освещает солнце...
Я погружался в сон.
Это началось исподволь, как бред, неуловимо-текуче. Мне показалось, что в спальне Кончиса завели патефон. Я сел, приложил ухо к стене, вслушался. Соскочил с кровати, бросился к окну. Звук шел снаружи, с севера, с дальних холмов в миле-другой от виллы. Ни мерцания, ни внятного шороха, лишь сверчки в саду. И едва различимый, как шум крови в ушах, слабый рокот мужских голосов, хор многих поющих глоток. Рыбаки? - подумал я. Но чего им надо в холмах? Пастухи? Но те ходят в одиночку.
Пение стало слышнее, будто с той стороны подул ветер - но ветра не было; громче, и снова тише. В какое-то безумное мгновение почудилось, что напев мне знаком - но этого быть не могло. Вот он стих, почти совсем заглох.
Затем - непостижимо до оторопи, до жути - звук вновь накатился, и сомнения рассеялись: да, я знаю эту песню. "Типперери". То ли по дальности расстояния, то ли потому, что пластинка (ведь это, конечно, пластинка) крутилась с замедленной скоростью - да и тональность, кажется, была переврана, - мелодия лилась вяло, смутно, точно во сне, точно зарождалась у звезд и летела к моим ушам сквозь огромное пространство ночи и космоса.
Я подошел к двери, открыл ее. Мне пришло в голову, что проигрыватель спрятан в комнате Кончиса. Каким-то способом звук передается на динамик (или динамики), установленный в холмах - возможно, в кладовке как раз хранились генератор и радиодетали. Но в доме стояла абсолютная тишина. Закрыв дверь, я привалился к ней спиной. Голоса и мелодия слабо сочились из ночной глубины - через лес, над домом, к морю. Вдруг я улыбнулся, ощутив комичность и дикий, нежный, трогательный лиризм ситуации. Видно, Кончис сыграл эту замысловатую шутку, чтоб доставить мне удовольствие и неназойливо испытать мои чувство юмора, такт и сообразительность. К чему рыскать и выяснять, как он это устроил? Утром все откроется само собой. Я должен вкушать наслаждение? Что ж, подойдем к окну.
Хор стих, стал чуть слышен; зато невыносимо усилилось кое-что другое. Запах помойки, замеченный мною ранее. Теперь он превратился в зверскую вонь, насытившую стоячий воздух, в тошнотворную смесь гниющей плоти и экскрементов, столь густую, что пришлось зажать пальцами ноздри и дышать через рот.
Меж домиком и виллой была узкая щель. Я высунулся из окна: казалось, источник зловония совсем рядом. Я не сомневался, что запах как-то связан с пением. Вспомнился труп в воронке. Но внизу - все спокойно, ничего необычного.
Пение слабело, прекратилось совсем. Через некоторое время стал ослабевать и запах. Я постоял еще минут десять-пятнадцать, навострив глаза и уши. Все спокойно. В доме ни шороха. Никто не поднимается по лестнице, не прикрывает за собой дверь. Стрекотали сверчки, мерцали звезды - будто и не случилось ничего. Я принюхался. Вонь еще чувствовалась, но ее уже перекрывали стерильные запахи леса и морской воды.

Предыдущая страница 6 Следующая страница


7 Джон Фаулз

Но не почудилось же мне? Я не мог заснуть по меньшей мере час. Ничего не происходило; строить догадки не имело смысла.
Я вступил в зону чуда.

Глава XXII

Стучат в дверь. За тенистым заоконным пространством - пылающий небосклон. По стене над кроватью ползет муха. Я взглянул на часы. Половина одиннадцатого. Подоидя к двери, я услышал, как, шаркая шлепанцами, спускается по лестнице Мария.
В ровном сиянии и треске цикад ночные события казались какими-то надуманными, точно я вчера хлебнул дурманного зелья. Но голова была совершенно ясной. Я оделся, побрился и вышел под колоннаду завтракать. Молчаливая Мария принесла кофе.
- О кирьос? - спросил я.
- Эфаге. Эйне эпано. - Уже поел; наверху. Подобно деревенским, говоря с иностранцем, она не заботилась о четкости произношения и свои короткие фразы выпевала наспех.
Позавтракав, я взял поднос, прошел вдоль боковой колоннады и спустился к открытой двери домика. Передняя была приспособлена под кухню. Старые календари, цветастые картонные образа, пучки трав и луковиц, свисающее с потолка ведро для хранения мяса, выкрашенное синей краской - обстановка такая же, как в других кухнях острова. Разве что посуда поприличнее и очаг побольше. Войдя, я поставил поднос на стол.
Из задней комнаты появилась Мария; я разглядел за ее спиной обширную медную кровать, еще образа, фотографии. Губы ее поползли в улыбке; но радушие было всего лишь данью вежливости. Спрашивать о чем-нибудь по-английски и не выглядеть заискивающе в данных обстоятельствах я не смог бы; по-гречески, при моих-то знаниях - и подавно нет смысла. Поколебавшись, я взглянул на ее лицо, приветливое, как дверная филенка, и отступился.
Я протиснулся меж виллой и домиком в сад. Закрытое ставнями окно на западной стороне виллы располагалось напротив задней двери комнаты Кончиса. Похоже, за ней кое-что посущественней туалетной. Потом я осмотрел дом с северной стороны - туда выходило мое окно. За тыльной стеной хижины легко укрыться, но почва тут голая и твердая; никаких следов. Я забрел в беседку. Приапчик вскинул руки, щерясь в мою английскую физиономию языческой ухмылкой.
Не подходи!
Через десять минут я оказался на частном пляже. Вода, в первый момент ледяная, а затем освежающе прохладная, колыхалась сине-зеленым стеклом; я миновал крутые утесы и выбрался на простор. Отплыв ярдов на сто, я увидел позади весь скалистый уступ мыса и виллу на его хребте. Увидел даже Кончиса, который сидел на террасе, там, где мы разговаривали вечером, в позе читающего. Тут он поднялся, и я помахал ему. Он вскинул руки на свой чудной жреческий манер - теперь я понимал, что этот жест не случаен, он что-то значит. Темный силуэт на высокой белой террасе; солнечный легат приветствует светило; мощь античных царей. Он казался - хотел казаться - стражем, кудесником, повелителем; владение и владетель. Вновь я вспомнил Просперо; не упомяни он его в самом начале, сейчас я все равно бы о нем подумал. Я нырнул, но глаза мои стянула соль, и я выскочил на поверхность. Кончис отвернулся - поболтать с Ариэлем, который заводил патефон; или с Калибаном, притащившим корзину тухлых потрохов; или, может быть, с... но тут я лег на спину. Смешно фантазировать, имея в запасе лишь шелест быстрых шагов, неверный отсвет белой фигуры на глазной сетчатке.
Минут через десять, когда я подплыл к берегу, он уже сидел на бревне. Дождавшись, пока я выйду из воды, поднялся и сказал:
- Сядем в лодку и поплывем к Петрокарави. - Петрокарави, "каменный корабль" - пустынный островок в полумиле от западной оконечности Фраксоса. На Кончисе были купальные трусы и щегольская красно-белая кепка для водного поло, в руках - синие резиновые ласты, пара масок и дыхательных трубок. Я брел по горячим камням, рассматривая его загорелую старческую спину.
- Подводная часть Петрокарави весьма любопытна. Вот увидите.
- А у Бурани, по-моему - надводная. - Я поравнялся с ним. - Ночью я слышал пение.
- Пение? - Но он ни капли не удивился.
- Пластинку. Никогда не переживал подобных ощущений. Отличная идея.
Не отвечая, он сошел в лодку и снял с мотора крышку. Я отвязал конец от железного кольца, вделанного в бетон, присел на причале, наблюдая, как он копается в моторе.
- У вас что, динамики в лесу?
- Я ничего не слышал.
Я повертел трос в руке и усмехнулся.
- Но я-то слышал, вы же знаете.
Он поднял голову.
- С ваших слов.
- Вы не сказали: ну надо же, пение, какое пение? А именно это было бы естественной реакцией.
Он нетерпеливым жестом пригласил меня в лодку. Я спустился туда и сел на скамейку напротив него.
- Я просто хотел сказать спасибо, что вы устроили мне такое необычное развлечение.
- Я ничего не устраивал.
- При всем желании не могу в это поверить.
Мы не сводили друг с друга глаз. Красно-белая обтягивающая кепка над обезьяньими глазницами придавала ему вид циркового шимпанзе. А вокруг ждали солнце, море, лодка, ясные и простые. Я продолжал улыбаться; но он не отвечал мне улыбкой. Словно, упомянув о пении, я допустил бестактность. Он наклонился, чтобы установить ручку управления.
- Дайте помогу. - Я взялся за ручку. - Я совсем не собирался вас сердить. Больше ни слова об этом.
Я присел, готовясь запустить мотор. Вдруг он положил ладонь мне на плечо.
- Я не сержусь, Николас. И не прошу вас верить. Прошу лишь делать вид, что верите. Так вам будет легче.
Как странно. Быстрый жест, легкое движение лицевых мышц, изменение тембра голоса - и между нами вновь возникло напряжение. С одной стороны, я понимал, что он готовится к некоему фокусу, вроде фокуса со свинцовой костью. С другой - что он наконец проникся ко мне хоть какой-то теплотой. Устанавливая винт, я подумал, что ради этого готов играть роль шута; только бы не стать шутом на самом деле.
Мы развернулись к выходу из залива. Шум мотора мешал говорить, и я стал разглядывать разбросанные по дну на глубине пятидесяти-шестидесяти футов бледные каменные плиты, усеянные морскими ежами. На левом боку Кончиса виднелись два сморщенных рубца. Следы пуль, прошедших навылет; на правом плече - еще один давний шрам. Я решил, что он заработал их на второй мировой, когда его расстреливали. Он сидел и правил, щуплый, как Ганди; но в виду Петрокарави привстал, ловко прижимая румпель к загорелому бедру. Годы пребывания на солнце сообщили его коже оттенок красного дерева, каким щеголяли местные рыбаки.
Островок поразил меня огромными спекшимися утесами, невероятно, чудовищно гладкими. Вблизи он оказался гораздо больше, чем могло представиться с Фраксоса. Мы бросили якорь ярдах в пятидесяти от берега. Он протянул мне маску и трубку. В ту пору в Греции они не были распространены, и я ими никогда не пользовался.
Ласты Кончиса медленно, с остановками месили воду чуть впереди. Внизу раскинулся каменистый ландшафт. Меж гигантских глыб парили и перемещались рыбьи косяки. Плоские рыбы, посеребренные, чиновные; стройные, стреловидные; зеркально симметричные, тупо выглядывающие из ямок; голубые с искрой, на мгновение зависающие в воде; красно-черные, порхающие; лазурно-зеленые, вкрадчивые. Он показал мне подводный грот - тонкоколонный неф, полный прозрачно-синих теней, где, словно в забытьи, плавал крупный губан. С той стороны островка скалы резко обрывались в гипнотическую, глубокую синеву. Кончис высунул голову из воды.
- Вернусь, пригоню лодку. Подождите тут.
Я поплыл вдоль берега. За мной увязался косяк серо-золотых рыбок, несколько сотен. Я поворачивал - они поворачивали следом. Я плыл вперед - они не отставали; их настырное любопытство было чисто греческим. Потом я улегся на каменную плиту, вода у которой нагрелась, как в ванне. На плиту легла тень лодки. Углубившись в расселину меж валунами, Кончис насадил на крючок белую тряпочку. Я, как птица, парил в воде, наблюдая за осьминогом, которого тот собирался подманить. Вот извилистое щупальце подползло и схватило наживку, за ним - другие, и Кончис принялся умело вытягивать осьминога из воды. Я сам практиковался в ловле и знал, что это не так просто, как можно подумать, глядя на деревенских мальчишек. Осьминог неохотно, но продвигался, лениво клубясь, конечности этого пожирателя утопленников, оснащенные присосками, вытягивались, стремились, искали. Вдруг Кончис поддел его острогой, перевалил в лодку, полоснул по брюху ножом и мгновенно вывернул наизнанку. Я перекинул ногу через борт.
- Я поймал их тут тысячу. Ночью в его нору залезет новый. И так же быстро пойдет на приманку.
- Бедняга.
- Как видите, действительность не имеет большого значения. Даже осьминог предпочитает иллюзию. - Ветхое полотно, от которого он отодрал "наживку", лежало перед ним. Я вспомнил, что сейчас воскресное утро; час проповедей и притч. Он оторвался от созерцания чернильной лужицы.
- Ну и как вам нижний мир?
- Невероятно. Будто сон.
- Будто человечество. Но явленное средствами, какие существовали миллионы лет назад. - Швырнул осьминога под скамейку. - По-вашему, есть у него бессмертная душа?
Отведя взгляд от клейкого комочка, я наткнулся на сухую улыбку. Красно-белая кепка чуть сбилась набок. Теперь он был похож на Пикассо, притворяющегося Ганди, который, в свою очередь, притворяется флибустьером.
Он поддал газу, и мы рванули вперед. Я подумал о Марне, о Нефшапели; и покачал головой. Он кивнул, поднял белое полотнище. Зубы и те блестели как поддельные, слишком гладкие в ярком солнечном свете. Глупость - дорога к смерти, говорил весь его вид; а я, смотрите-ка, выжил.

Глава XXIII

Мы пообедали под колоннадой, по-гречески, без затей: козий сыр, салат из яиц и зеленого перца. В соснах вокруг пиликали цикады, за прохладным навесом утюжил землю зной. На обратном пути я еще раз попытался прояснить ситуацию, с напускной беззаботностью спросив о Леверье. Он помедлил и взглянул на меня с унынием, сквозь которое брезжила усмешка.
- Значит, этому теперь в Оксфорде учат? Читать книгу с конца?
Ничего не оставалось, как улыбнуться и отвести глаза. Хотя ответ не утолил мое любопытство, он бросил мне новый вызов, и тем самым наши отношения вступили в очередную стадию. Косвенным образом - а к таким околичностям я понемногу привыкал - мне польстили: при моем-то уме не догадаться, в какую игру со мной играют! Я, конечно, понимал, что с помощью этой древней как мир лести старики управляют поведением молодых. Но устоять перед ней не мог; так подкупают в книгах избитые сюжеты, примененные с толком и к месту.
За едой мы обсуждали подводный мир. Кончис воспринимал его как огромный акростих, как лабораторию алхимика, где каждая вещь обладает магическим смыслом, как запутанную историю, над которой ломаешь голову, расшифровываешь, следуя собственному наитию. Естествознание было для него чем-то сокровенным, поэтичным; школьным учителям и шутникам из "Панча" тут нечего делать.
Поев, он встал из-за стола. Ему надо пойти к себе и отдохнуть. Увидимся за чаем.
- Чем собираетесь заняться?
Я открыл старый номер "Тайма", лежавший под рукой. Меж его страниц покоилась брошюра XVII века.
- Еще не прочли? - сделал удивленное лицо.
- Сейчас и возьмусь.
- Хорошо. Это раритет.
Вскинув руку, он скрылся в доме. Я пересек гравийную площадку и побрел через лес в восточном направлении. Покатый склон сменился откосом; ярдов через сто дом заслонила невысокая скала. Я очутился на краю глубокой лощины, заросшей олеандрами и колючим кустарником, что круто спускалась к частному пляжу. Сел, прислонился к стволу и углубился в брошюру. Кроме предсмертной исповеди Роберта Фулкса, священника из шропширской деревушки Стентон-Лэси, в ней содержались сочиненные им письма и молитвы. Ученый муж, отец двоих сыновей, в 1677 году он завел себе малолетнюю любовницу, а ребенка, родившегося от этой связи, убил; за это его и приговорили к смерти.
Чудесный, энергичный стиль, каким писали в Англии до Драйдена, в середине XVII века. Фулкс "достиг вершин беззакония", хоть и сознавал, что "священник есть Зерцало народное". "Оборите василиска", - взывал он из своего узилища. "В глазах закона я труп" - но он отрицал, что "тщился надругаться над девятигодовалой девою"; ибо "у смертных врат клянусь, что повинны в содеянном лишь ее очи и длани".
Я прочел сорокастраничную брошюру за полчаса. Молитвы пропустил, но согласился с Кончисом: этот текст убедительнее любого исторического романа - живее, богаче, человечнее. Я запрокинул голову и сквозь путаницу ветвей вперился в небо. Как удивительно, что рядом лежит старинная брошюра, обломок ушедшей Англии, затерявшийся на этом греческом острове, в сосновом лесу, на языческой земле. Закрыв глаза, я стал наблюдать за плоскостями теплого цвета, наплывавшими, когда я сжимал или расслаблял веки. Потом я уснул.
Пробудился и, не повернув головы, взглянул на циферблат. Прошло полчаса. Подремав еще минуту-другую, я выпрямил спину.
Он стоял в глубокой чернильно-зеленой тени густого рожкового дерева, в семидесяти-восьмидесяти ярдах, на противоположном склоне лощины, вровень со мной. Я вскочил, не зная, звать ли на помощь, хлопать в ладоши, пугаться, хохотать; изумление приковало меня к месту. Человек был в черном с головы до ног; шляпа с высокой тульей, мантия, что-то вроде юбочки, черные чулки. Длинные волосы, прямоугольный, белый, кружевной воротник, две белые ленточки. Черные туфли с оловянными пряжками. Он стоял в тени, в позе рембрандтовской модели, поразительно правдоподобный и абсолютно неуместный - полный, важный, краснолицый мужчина. Роберт Фулкс.
Я огляделся, ожидая, что вот-вот появится Кончис. Но никто не появлялся. Я снова повернулся к неподвижной фигуре, упорно глядящей на меня через овраг, сквозь солнце и тень. И тут из-за рожкового дерева выступил еще один персонаж. Бледная девочка лет четырнадцати в темно-коричневом платье до пят. На макушке тесная пурпурная шапочка. Длинные локоны. Встав рядом с ним, она тоже повернулась ко мне лицом. Ростом она была гораздо ниже и едва доходила ему до подмышек. Так, глядя друг на друга, мы стояли не меньше тридцати секунд. Потом я улыбнулся, помахал рукой. Никакой реакции. Я прошел ярдов десять вперед, на солнечный свет; дальше начинался обрыв.
- Добрый день, - крикнул я по-гречески. - Что вы там делаете? - И снова: - Ти канете?
Но они не собирались отвечать. Стояли и смотрели на меня - мужчина, казалось, с тайным негодованием, девочка без всякого выражения. Под дуновением бриза коричневая лента, украшавшая ее платье сзади, слабо колыхалась.
Генри Джеймс, подумал я. Старик обнаружил, что винт может сделать еще один поворот. Хоть бы краснел иногда, что ли. Я вспомнил, как он говорил о жанре романа. Слова нужны, чтобы отражать факты, а не фантазии.
Я опять огляделся, посмотрел в направлении виллы; теперь-то Кончис должен объявиться. Но нет. Только я сам, с глупеющей улыбкой на лице - и те двое в зеленой тени. Девочка придвинулась к мужчине поближе, и он напыщенным, патриархальным жестом положил руку ей на плечо. Похоже, они ждали, что я предприму. Кричать бесполезно. Надо подойти к ним вплотную. Я заглянул в лощину. На протяжении ближайших ста ярдов спуск был слишком крут, но дальше склон, кажется, проходимее. Махнув в ту сторону, я стал подниматься по холму, то и дело оглядываясь на молчаливую парочку под деревом. Они провожали меня глазами, пока не исчезли за изгибом оврага. Я перешел на бег.
Спуск оказался не очень трудным, хотя на противоположном склоне пришлось продираться сквозь цепкий, шипастый смилакс. Выбравшись из лощины, я вновь пустился бегом. Внизу замаячило рожковое дерево. Под ним никого не было. Через несколько секунд - ас тех пор, как я потерял их из виду, не прошло и минуты - я достиг подножия дерева, устланного ровным покровом сухих плодов. Посмотрел на то место, где спал. Прямоугольнички брошюры и "Тайма", один серый, другой с красной окантовкой, лежали на блеклом хвойном ковре. Обогнув ствол, я шел, пока не уперся в проволочную ограду, бегущую через лес у подъема на водораздел: восточная граница Бурани. Три хижины беззаботно нежились в зарослях маслин. В каком-то исступлении я вернулся к рожковому дереву, вдоль восточного склона лощины спустился к обрыву над частным пляжем. Кустарник здесь рос пышно, однако спрятаться в нем можно было лишь лежа. Трудно представить этакого здоровяка лежащим на брюхе, затаившимся.
С виллы донесся звон колокольчика. Три раза. Я посмотрел на часы - время пить чай. Колокольчик ожил снова: два коротких звонка и длинный; я понял, что вызванивают мое имя.
Наверное, я должен был испугаться. Но не чувствовал страха. Его пересилили прежде всего любопытство и растерянность. И мужчина, и молочно-бледная девочка производили впечатление настоящих англичан; и, какой бы национальности они ни были, жили они явно не на Фраксосе. Получалось, что их доставили сюда специально; где-то скрывали, ожидая, пока я прочту брошюру Фулкса. Я облегчил им задачу тем, что уснул, и уснул на краю оврага. Но то была чистая случайность. Как мог Кончис все это время держать их в готовности? И куда они подевались потом?
Мысли мои ненадолго погрузились во тьму, в ту область, где мой жизненный опыт ничего не значил, где обитали призраки. Но во всем этом "духовидении" было нечто неистребимо плотское. И потом, средь бела дня "привидения" впечатляют гораздо меньше. Мне словно намекали, что на самом деле ничего сверхъестественного не происходит; я вспомнил многозначительную, обескураживающую просьбу Кончиса притвориться, что я верю; так будет легче. Почему легче? Благоразумнее, вежливее - да; но слово "легче" предполагало, что я должен пройти через некий искус.
Я растерянно стоял посреди леса; и вдруг улыбнулся. Меня угораздило попасть в гущу старческих прихотливых фантазий. Это понятно. Почему они одолевают его, почему он воплощает их такими странными способами и, главное, почему выбрал меня в качестве единственного зрителя, оставалось загадкой. Но я понимал: мне предстоят приключения столь необычные, что глупо избегать их или портить нетерпением ли, чрезмерной придирчивостью.
Я вновь форсировал овраг, подобрал "Тайм" и брошюру. И тут, глядя на темное, таинственное рожковое дерево, почувствовал слабый укол страха. Но то был страх перед необъяснимым, неизвестным, а не сверхъестественным.
Идя по гравию к колоннаде, где спиной ко мне уже сидел Кончис, я выработал линию поведения - точнее, гактику защиты.
Он обернулся.
- Как отдохнули?
- Спасибо, хорошо.
- Прочли брошюру?
- Вы правы. Она увлекательнее исторических романов. - Моя саркастическая интонация ему была что об стенку горох. - Огромное спасибо. - Я положил брошюру на стол.
И замолчал. А он как ни в чем не бывало налил мне заварки.
Сам он уже напился чаю и минут на двадцать ушел в концертную поиграть на клавикордах. Слушая его, я размышлял. Цепь странных событий выстроена так, чтобы затронуть все органы чувств. Ночью упор был сделан на обоняние и слух; сегодня и вчера вечером, в случае с призрачным силуэтом - на зрение. Вкус, похоже, не имеет значения... но осязание! Не ждет же он, что я поверю, даже притворно, что касаюсь некой "духовной" субстанции. И какова действительная - вот именно: действительная! - связь между этими фокусами и "путешествиями к другим планетам"? Объяснилось пока только одно: его озабоченность - не сообщили ли Митфорд и Леверье чего-нибудь лишнего. Он и на них пробовал свои удивительные аттракционы, а потом взял клятву молчать.
Выйдя из дома, он повел меня поливать огород. Воду приходилось качать из резервуара с узким горлом - за домиком их выстроилась целая обойма; полив все грядки и клумбы, мы уселись у Приаповой беседки, окруженные непривычным для греческого лета свежим ароматом сырой земли. Он занялся дыхательной гимнастикой - еще один ритуал, которыми, очевидно, заполнено все его время; потом улыбнулся и продолжил разговор, оборванный ровно сутки назад.
- Расскажите о своей девушке. - Не просьба, а приказание; точнее, отказ поверить в то, что я вновь отвечу отказом.
- Да и рассказывать особенно нечего.
- Она вас бросила.
- Нет. Сперва было наоборот. Я ее бросил.
- А теперь вам хочется...
- Все кончено. Слишком поздно.
- Вы говорите как Адонис. Вас что, тоже кабан задрал?[48]
Наступило молчание. Я решился. Мне хотелось открыться с тех самых пор, как выяснилось, что он изучал медицину; теперь он, может, перестанет подшучивать над моим пессимизмом.
- Вроде того. - Он внимательно посмотрел на меня. - Я подхватил сифилис. Зимой, в Афинах. - Он не отводил глаз. - Сейчас все в порядке. Кажется, вылечился.
- Кто поставил диагноз?
- Врач из деревни. Пэтэреску.
- Опишите симптомы.
- Клиника в Афинах диагноз подтвердила.
- Еще бы, - сухо сказал он; так сухо, что я мгновенно понял намек. - Так опишите симптомы.
В конце концов он вытянул из меня все до мелочей.
- Я так и думал. Мягкий шанкр.
- Мягкий?
- Шанкроид. Ulcus molle. В Средиземноморье этот недуг весьма распространен. Неприятно, но безобидно. Лучшее лечение - вода и мыло.
- Какого же черта...
Он потер большим пальцем об указательный: в Греции этот жест обозначает деньги, деньги и подкуп.
- Вы платили за лечение?
- Да. За этот специальный пенициллин.
- Выброшенные деньги.
- Я могу подать на клинику в суд.
- А как докажете, что не болели сифилисом?
- Вы хотите сказать, Пэтэреску...
- Я ничего не хочу сказать. С точки зрения врачебной этики он вел себя безупречно. Без анализа в таких случаях не обойтись. - Он будто выгораживал их. Чуть пожал плечами: такова жизнь.
- Мог бы предупредить.
- Наверно, счел, что важнее уберечь вас от болезни, чем от мошенничества.
- О господи.
Во мне боролись облегчение (диагноз не подтвердился) и гнев (я стал жертвой подлого обмана). Кончис продолжал:
- Будь это даже сифилис - почему вы не могли вернуться к любимой девушке?
- Знаете... сложно объяснить.
- Такие вещи объяснить всегда непросто.
Понемногу, понукаемый его вопросами, я путано рассказал об Алисон; отплатил за вчерашнюю откровенность той же монетой. И опять не ощутил его сочувствия; одно только плотное, беспричинное любопытство. Я сказал, что недавно написал ей.
- И она не отвечает?
Я пожал плечами.
- Не отвечает.
- Вы помните о ней, тоскуете - напишите снова. - Я слабо улыбнулся его энтузиазму. - Вы бросили все на волю случая. Предоставлять свою судьбу случаю - все равно что идти ко дну. - Потряс меня за плечи. - Плывите!
- Дело не в том, чтоб уметь плавать. А в том, чтобы знать, куда.
- К этой девушке. Вы говорите, она видит вас насквозь, понимает вас. И прекрасно.
Я не ответил. Черно-желтая бабочка, ласточкин хвост, порхала по бугенвиллеям Приаповой беседки; не найдя меда, скрылась между деревьями. Я чиркнул подошвой по гравию.
- Видно, я не умею любить по-настоящему. Любовь - это не только секс. А меня все остальное почему-то мало волнует.
- Милый юноша, да вы неудачник. Разочарованный, мрачный.
- Когда-то я слишком много о себе понимал. И, похоже, напрасно. Иначе теперь не считал бы себя неудачником. - Я посмотрел на него. - Дело не только во мне. Время такое. Все мои сверстники чувствуют то же самое.
- Именно сейчас, когда наступило величайшее в истории просветление? За последние пятьдесят лет тьма отступила так далеко, как не отступала и за пять миллионов!
- Под Нефшапелью отступила? В Хиросиме?
- Но мы с вами! Мы живем, и в нас дышит этот чудесный век. Мы-то не разрушены. И ничего не разрушали.
- Человек - не остров[49].
- Да глупости. Любой из нас - остров. Иначе мы давно бы свихнулись. Между островами ходят суда, летают самолеты, протянуты провода телефонов, мы переговариваемся по радио - все что хотите. Но остаемся островами. Которые могут затонуть или рассыпаться в прах. Но ваш остров не затонул. Нельзя быть таким пессимистом. Это невозможно.
- Очень даже возможно.
- Пойдемте. - Он вскочил, словно промедление было губительно. - Пойдемте. Я открою вам свою главную тайну. Пойдемте. - Заспешил к колоннаде. Мы поднялись на второй этаж. Он вытолкнул меня на террасу.
- Садитесь за стол. Спиной к свету.
Через минуту он вынес тяжелый предмет, завернутый в белое полотенце. Осторожно положил на середину стола. Помедлил, убедившись, что я смотрю внимательно, и торжественно убрал покрывало. Каменная голова - мужская или женская, не разберешь. Нос отколот. Волосы стянуты лентой, по бокам свисают две пряди. Но сущность скульптуры заключалась в выражении лица. На нем сияла ликующая улыбка; ее можно было бы счесть самодовольной, если б не светлая, философская ирония. Глаза с узким азиатским разрезом тоже улыбались - Кончис подчеркнул это, прикрыв губы скульптуры рукой. Мастерски схваченный изгиб рта навеки запечатлел и мудрость, и радость модели.
- Вот она, истина. Не в серпе и молоте. Не в звездах и полосах. Не в распятии. Не в солнце. Не в золоте. Не в инь и ян. В улыбке.
- Она ведь с Киклад?
- Неважно, откуда. Смотрите. Смотрите ей в глаза.
Он был прав. Освещенный солнцем кусочек камня обладал неземным достоинством; он нес не столько благодать, сколько знание о ее законах; неколебимую уверенность. Но, вглядевшись, я ощутил не только это.
- В ее улыбке есть что-то безжалостное.
- Безжалостное? - Он зашел мне за спину и посмотрел через мое плечо. - Это истина. Истина безжалостна. Но не ее суть и значение, лишь форма.
- Скажите, где ее нашли.
- В Дидиме. В Малой Азии.
- А когда изваяли?
- В шестом или седьмом веке до нашей эры.
- Интересно, какова была бы эта улыбка, знай скульптор о Бельзене.
- Мы чувствуем, что живем, только потому, что заключенные в Бельзене умерли. Мы чувствуем, что наш мир существует, только потому, что тысячи таких же миров погибают при вспышке сверхновой. Эта улыбка означает: могло не быть, но есть. - И добавил: - Когда буду умирать, положу ее рядом с собой. Другие лица мне видеть не захочется.
Головка наблюдала, как мы рассматриваем ее; наблюдала нежно, непреклонно, с жестокой неизъяснимостью. Меня осенило: та же улыбка порой играла на устах Кончиса; будто он тренировался, сидя перед этой скульптурой. Одновременно я точно сформулировал, что именно в ней мне не по душе. То была улыбка трагической иронии, улыбка обладателя запретных знаний. Я обернулся, посмотрел в лицо Кончиса; и понял, что прав.

Глава XXIV

Звездная тьма над крышей, лес, море; посуда убрана, фитиль лампы прикручен. Я откинулся в шезлонге. Он помедлил, пока ночь тихо обволакивала нас, оттесняла ход времени; и повлек меня сквозь десятилетия.
- Апрель пятнадцатого. До Англии я добрался без приключений. Но не знал, как вести себя дальше. Нужно было как-то оправдаться. В девятнадцать лет человек не согласен просто совершать поступки. Ему важно их все время оправдывать. Завидев меня, мать лишилась чувств. В первый и последний раз я узрел слезы на глазах отца. До самой встречи я собирался сказать им правду. Лгать было бы низко. Но лицом к лицу с ними... возможно, то была обычная трусость, не мне судить. Есть слова, произносить которые слишком жестоко. И я сказал, что мне выпал счастливый жребий; теперь, когда Монтегю убит, я должен вернуться в родной батальон. Врал как одержимый. Без расчета, с излишней изобретательностью. Заново выдумал битву под Нефшапелью, словно истина была недостаточно ужасна. Сказал даже, что рассматривается вопрос, не комиссовать ли меня.
Поначалу удача мне улыбалась. Через два дня после приезда пришло извещение, что я пропал без вести, по-видимому, погиб на поле боя. Подобные ошибки случались слишком часто, чтобы родители что-нибудь заподозрили. Бумагу торжественно порвали.
А Лилия! Видно, происшедшее помогло ей разобраться в своих чувствах ко мне. Во всяком случае, у меня больше не было повода для жалоб, что меня воспринимают скорее как брата, а не как любимого. Знаете, Николас, при всех отрицательных сторонах мировая война почти вытравила болезненный налет в отношениях между полами. Впервые с начала века женщина поняла, что мужчина ждет от нее кое-чего посущественнее монашеского целомудрия и bien pensant[50] идеализма. Я не хочу сказать, что Лилия вдруг пустилась во все тяжкие. Или что она отдалась мне. Но она уступила мне все, что могла. Эти часы наедине с нею... они придавали мне сил для дальнейшего обмана. И в то же время подчеркивали всю его низость. Вновь и вновь меня терзало желанье открыть ей правду, пока правосудие не настигло меня. Каждый вечер я боялся застать дома полицию. И ярость отца. И, всего хуже, взгляд Лилии. Но с нею я избегал вспоминать о войне. Ей казалось, что она догадывается о причинах моей уклончивости. Была глубоко тронута, проявляла невероятную деликатность. Ее теплота. Я присосался к любви, как пиявка. Весьма разборчивая пиявка. Лилия превратилась в очень красивую девушку.
Раз мы поехали на природу, к северу от Лондона - по-моему, неподалеку от Барнета; не помню, как назывался тот лес, но был он тогда крайне живописен и безлюден, если учитывать близость города.
Мы лежали на траве и целовались. Смейтесь, смейтесь. Да, всего лишь лежали и целовались. Сейчас вы, молодежь, делитесь друг с другом своими телами, забавляетесь ими, отдаетесь целиком, а нам это было недоступно. Но знайте: при этом вы жертвуете тайнами драгоценной робости. Вымирают не только редкие виды животных, но и редкие виды чувств. Мудрец не станет презирать людей прошлого за то, что те многого не умели; он станет презирать себя, ибо не умеет того, что умели они.
В тот день Лилия призналась, что хочет выйти за меня. Без оглашения - а если придется, и без согласия родителей, так что на сей раз, когда я отправлюсь на войну, наша плоть будет едина, как и - осмелюсь ли произнести "души"? - ну, по крайней мере, помыслы. Я жаждал спать с ней, войти в нее. Но подлая ложь разделяла нас, будто меч - Тристана и Изольду. И вот среди цветов, среди невинных птиц и дерев мне пришлось изображать благородство. Как мог я отвергнуть се просьбу, если не посредством уверений, что в предвидении возможной смерти не смею принять этот дар? Она запротестовала. Разрыдалась. Мой лепет, жалкие резоны виделись ей в гораздо более выгодном свете, чем того заслуживали. Вечером, на опушке, с такими торжественностью и чистотой, с таким предельным самозабвением, какие я не могу вам описать, ибо клятвы, что не требуют клятв в ответ, также принадлежат к сонму вымерших чудес, она сказала:
"Что бы ни случилось, я выйду только за тебя".
... Он умолк на мгновение, словно пешеход, занесший ногу над обрывом; возможно, то была пауза, специально рассчитанная на эффект, но мне показалось, что ночь и звезды ждут продолжения, будто рассказ, повествование, история венчают естественный ход вещей, будто вселенная существует потому, что длится рассказ, а не наоборот.
- Срок моей двухнедельной "побывки" истекал. У меня не было плана действий, точнее - было несколько десятков планов, что еще хуже. Порой я всерьез собирался вернуться во Францию. Но стоило вспомнить неверные желтые силуэты, что пьяной походкой надвигались на меня из-за дымного полога... я понимал, что значит для мира война и что значит для меня мир. Пытался закрыть на это глаза - и не мог.
Я натянул форму; отец, мать и Лилия поехали проводить меня на вокзал Виктория. Они думали, что я получил назначение в военный лагерь под Дувром. Состав был набит солдатами. Я вновь ощутил мощный ток воины, ощутил, как меня подхватывает европейская воля к смерти. Сошел на каком-то полустанке в графстве Кент. Два-три дня отсиживался в местной гостинице для проезжих коммерсантов. У меня не было ни целей, ни надежд. От войны не скроешься. Она лезла в глаза и уши. Наконец я вернулся в Лондон, к единственному в Англии человеку, кто еще мог предоставить мне приют: к деду (на самом деле - двоюродному). Ведь он был грек, любил во мне сына своей племянницы; кроме того, греки ставят семейные связи выше всех прочих соображений. Он выслушал меня. Встал, подошел вплотную. Я понял, что он собирается сделать. Он хлестнул меня по лицу, сильно, так сильно, что я до сих пор чувствую боль удара. И сказал: "Вот что я об этом думаю".
Я хорошо понимал, что при этом он подразумевает "хоть и собираюсь тебе помочь". Он вышел из себя, обрушил на мою голову все греческие проклятия. Но - спрятал. Может, потому, что я убедил его: даже если я вернусь в строй, меня расстреляют как дезертира. Наутро он отправился к матери. Кажется, он предложил ей выбор - между гражданским долгом и материнским. Она пришла повидаться; ее немногословие напугало меня сильнее, чем гнев папуса. Я понял, что, когда отец узнает правду, достанется прежде всего ей. Они с папусом сговорились тайно вывезти меня из Англии, к аргентинским родственникам. К счастью, папус располагал и деньгами, и полезными знакомствами в торговом флоте. Все было готово. Дата отъезда назначена.
Я три недели безвылазно провел в его доме, мучимый припадками такого самоуничижения и страха, что несколько раз хотел покончить с собой. Дополнительные страдания причиняла мысль о Лилии. Я обещал писать ей ежедневно. И, конечно, не писал. Меня не волновало, что подумают другие. Но ей я обязан был доказать, что нормален - это весь мир сошел с ума. Доводы, что я заготовил, апеллировали скорее к рассудку, чем к житейскому опыту - обладают же некоторые безупречным нравственным инстинктом, способны же распутать сложнейшую этическую шараду, как индийские крестьяне подчас мгновенно проделывают в уме многоходовые математические выкладки. Именно такова была Лилия. И я искал оправдания из ее уст.
Раз вечером я не выдержал. Выскользнул из своего убежища и отправился в Сент-Джонс-вуд. Я знал, что сегодня Лилия пойдет в приходской кружок, где раз в неделю женщины шьют и вяжут вещи для фронта. Я подстерег ее по пути туда. Стояли теплые майские сумерки. Мне повезло. Она была одна. Я выскочил на тротуар из ближайшего подъезда. Она побледнела от испуга. По моему лицу, по штатской одежде поняла: случилось что-то ужасное. Стоило мне увидеть ее, как любовь переполнила меня, вытеснила все фразы, которые я заготовил. Не помню, что в точности я говорил. В памяти осталось лишь, как я иду рядом с ней сквозь сумрак к Риджентс-парку: мы оба стремились к темноте и уединению. Долгое время она не спорила, не произносила ни слова, не глядела в мою сторону. Мы очутились на берегу унылого канала, что пересекает северную часть парка. На скамейке. Тут она заплакала. Я не имел права ее утешать. Я солгал ей. Это было непростительно. Не то, что я дезертировал. То, что солгал. Несколько минут она смотрела в сторону, на черную поверхность канала. Потом взяла меня за руку, чтоб я замолчал. Наконец обняла - в полной тишине. Будто все добро Европы охватило руками все ее зло.
Но мы говорили на разных языках. Допустимо, даже естественно, чувствовать себя правым перед историей и кругом виноватым перед теми, кого любишь. Когда Лилия нарушила молчание, выяснилось, что она ничего не поняла в моих рассуждениях о войне. Что свою роль она видела в том, чтобы стать не желанным ангелом прощенья, но ангелом-избавителем. Упрашивала вернуться в полк. Считала, что иначе меня ждет духовная смерть. Снова и снова твердила о "воскресении". А я снова и снова вопрошал: что будет с тобой и со мной? И вот услышал ее приговор: она возвратит мне любовь только при условии, что я вернусь на фронт - не ради нее, ради себя. Чтобы стать самим собой. А клятва, которую она дала тогда в лесу, остается в силе: никого, кроме меня, не назовет она своим мужем.
В конце концов мы замолчали. Вы должны понять, что Любовь - это тайна, пролегшая меж двумя людьми, а не сходство двоих. Мы находились на разных полюсах человечества. Лилия - на том, где правит долг, где нет выбора, где страждут и взыскуют общественной милости. Где человек одновременно и распят, и шагает крестным путем. А я был свободен, как трижды отрекшийся Петр, я собирался уцелеть любой ценой. До сих пор вижу перед собой ее лицо. Оно все глядит, глядит во мрак, пытается проникнуть сквозь пелену мира сего. Нас будто заперли в пыточной камере. Все еще любящих, но прикованных к противоположным стенам, чтоб вечно смотрели и никогда не смогли коснуться друг Друга.
Я не был бы мужчиной, если б не попробовал вытянуть из нее что-нибудь утешительное. Что она будет ждать, не осудит безоговорочно... и тому подобное. Но она остановила меня взглядом. Взглядом, который я до конца дней не забуду, ибо в нем сквозила чуть ли не ненависть, а ненависть так же не шла ей, как злость - богородице; это противоречило самой природе вещей.
Мы молча пошли к воротам. Я простился с ней под уличным фонарем. У садика, где буйно цвела сирень. Ни прикосновения. Ни единого слова. Два юных лица, вдруг постаревших, обращены друг к другу. Миг из тех, что длятся и после того, как остальные звуки, предметы, вся та будничная улица отданы праху и забвению. Бледные лица. Запах сирени. И бездонная тьма.
... Он остановился. Голос его не дрогнул; но я вспомнил Алисон, ее последний взгляд.
- Вот и все. Четырьмя днями позже я полсуток прострадал в трюмной сырости греческого грузового судна в ливерпульских доках.
Молчание.
- И вы больше с ней не виделись?
В вышине запищала летучая мышь.
- Она умерла.
- Скоро? - не отставал я.
- Ранним утром 19 февраля 1916 года. - Я вгляделся в его лицо, но было слишком темно. - Началась эпидемия брюшного тифа. Она работала в госпитале.
- Бедняжка.
- Все в прошлом.
- Вы как бы воскрешаете это. - Он наклонился ко мне, не понимая. - Запах сирени.
- Старческие сантименты. Прошу прощения. Он смотрел в ночь. Мышь пронеслась так низко, что ее силуэт на долю мгновения заслонил Млечный Путь.
- Потому вы и не женитесь?
- Мертвые живы.
Чернота леса. Я напрягся: шагов не слышно. Предчувствие.
- Каким образом?
И снова он помолчал, будто молчание ответит мне лучше, чем слова; но когда я уже решил, что ответа не будет, он произнес:
- Живы любовью.
Он обращался точно не ко мне, а ко всему окружающему; точно там, в тени у дверей, стояла и прислушивалась она; точно рассказ напомнил ему, подтвердил заново некий великий закон. Я не смог справиться с волнением и на сей раз ничего не спросил.
Через минуту он повернулся ко мне.
- Рад буду видеть вас на той неделе. Если выберете время.
- Когда вы приглашаете, ничто не может мне помешать.
- Хорошо. Приятно слышать. - Но удовольствие он выражал скорее из вежливости. К нему вернулось все его чванство. Он встал. - В кровать. Уже поздно.
Отвел меня в мою комнату, нагнулся, чтобы зажечь лампу.
- Я не желаю, чтобы в деревне обсуждали мою биографию.
- Это исключено.
Выпрямился, посмотрел на меня.
- Ну-с, в субботу мне ждать вас?
Я улыбнулся:
- Вы знаете, что да. Никогда не забуду эти два дня. Хоть и не понимаю, к чему призван. И за какие заслуги.
- Может, как раз за неведение.
- Главное, что понимаете вы. В любом случае это призвание делает мне честь.
Он заглянул мне в глаза, потом неожиданно вытянул руку, как тогда в лодке, и отечески хлопнул меня по плечу. Похоже, я выдержал еще одно испытание.
- Хорошо. Мария приготовит вам завтрак. До субботы.
И ушел. Я сходил в ванную, закрыл дверь, потушил лампу. Но раздеваться не стал. Ждал, стоя у окна.

Глава XXV

Минут двадцать все было спокойно. Кончис тоже сходил в ванную, вернулся к себе. Воцарилась тишина. Такая долгая, что я, потеряв терпение, разделся, начал погружаться в сон. И почти уснул, как вдруг услыхал шаги. Кончис вышел из комнаты - тихо, но не крадучись - и спустился по лестнице. Прошла минута, другая; я свесил ноги на пол, соскочил с кровати.
Снова музыка, на сей раз снизу. Звук клавикордов, приглушенным звоном отдающийся от каменных стен. Я было приуныл. Похоже, Кончису просто не спится или взгрустнулось, вот и решил поиграть сам себе. Но тут я расслышал иной звук и бросился к двери. Осторожно приоткрыл ее. Дверь в концертную, должно быть, тоже распахнута; можно разобрать, как клацают рычажки клавикордов. Но холодом обдал меня нежный, призрачный посвист рекордера. Не патефонный, живой. Мелодия запнулась и полилась бойчее, на шесть восьмых. Рекордер заиграл соло, взял не ту ноту, потом еще раз; хотя музыкант был явно опытный и выделывал мастерские трели и украшения.
Голый, я вышел на площадку и перегнулся через перила. У порога концертной лежал слабый отсвет лампы. Скорее всего, мне полагалось внимать, оставаясь наверху, но то было выше моих сил. Натянув брюки и свитер, я босиком, на цыпочках спустился по лестнице. Рекордер умолк, зашелестела перелистываемая страница. Пюпитр. Клавикорды начали длинный лютневый пассаж, третью часть сонаты, ласковую, как дождь, заполнившую дом таинственными, запредельными созвучиями. Медленным, печальным адажио вступил рекордер, сфальшивил, поправился. Я подкрался к распахнутой двери концертной, но что-то меня удержало - подобный трепет охватывает ребенка, который не спит, когда велено. Дверь открывалась внутрь, загораживая клавикорды, а щель заслоняла книжная полка.
Соната закончилась. Отодвинули стул, сердце мое заколотилось. Кончис тихо произнес какое-то короткое слово. Я прижался к стене. Шорох. Кто-то стоял на пороге концертной.
Стройная, с меня ростом девушка лет двадцати двух. В одной руке рекордер, в другой - малиновая щеточка для его прочистки. Полосатое бело-синее платье с широким воротом и без рукавов. Браслет на запястье, расширяющийся книзу подол почти до щиколоток. Черты лица невероятно красивые, но не тронутые ни загаром, ни косметикой; прическа, одежда, прямая осанка - все в ней дышало сорокалетней давностью.
Я понял, что она изображает Лилию. Это, несомненно, была та же девушка, что и на фотографиях; особенно на снимке, стоявшем в кунсткамере. Лицо с полотна Боттичелли, фиалково-серые глаза. Глаза всего чудеснее; огромные, слегка асимметричные, прохладные, миндалевидные очи лани, таинственно оживляющие ее идеально прекрасный облик.
Она сразу меня заметила. Я стоял как вкопанный. Сперва казалось, что она поражена не меньше меня. Но тут она тайком скосила большие глаза в ту сторону, где, должно быть, сидел за клавикордами Кончис, опять взглянула прямо мне в лицо. Поднесла к губам щеточку, помахала ей (не двигайся! молчи) и улыбнулась. Точно жанровая сценка, изображенная старинным художником - "Секрет", "Предостережение". Странная улыбка - будто "секрет" заключался в том, что не для старика, а именно в для нас с ней важнее всего не нарушить иллюзию. Спокойная и лукавая, она и запутывала, и разоблачала; и обманывала, и рассеивала обман. Еще раз украдкой посмотрев на Кончиса, девушка подалась вперед и толкнула меня щеточкой в плечо, словно говоря: уходи.
Все это заняло не более пяти секунд. Дверь закрылась, оставив меня в темноте и обдав сандаловым ветерком. Наверное, будь она настоящим призраком, прозрачным и безголовым, я бы не так изумился. Она ясно дала понять, что это, конечно, игра, но Кончис не должен о том догадаться; что маскарад затеян ради него, а не ради меня.
Метнувшись к входной двери, я отодвинул засовы. И выбрался под колоннаду. В одном из узких, закругленных сверху окон сразу увидел Кончиса. Тот опять заиграл. Я искал глазами девушку. Перебежать гравийную площадку за столь короткий срок невозможно. Но ее и след простыл. Я шел вдоль окон, просматривая все закоулки концертной. Ее там не было. Решив, что она вышла через фасад под колоннаду, я осторожно заглянул за угол. Никого. Музыка все звучала. Я помедлил в растерянности. Она могла пробежать на зады виллы по тому крылу колоннады. Приседая у окон и быстро скользя мимо открытых дверей, я добрался до огорода, обогнул его по периметру. Я был уверен, что она скрылась именно в этом направлении. Но не слышал ни звука, не замечал никаких признаков жизни. Через несколько минут Кончис перестал играть. Вскоре лампа погасла, и он ушел к себе. Вернувшись под колоннаду, я уселся на стул. Мертвая тишина. Лишь писк сверчков, будто вода капает в глубокий колодец. Я терялся в догадках. Странные люди и звуки, гнилостное зловоние были настоящими, не сверхъестественными; ирреально разве что отсутствие технических приспособлений (потайных комнат, где можно укрыться) и хоть какой-то логики. Новая версия - "аттракционы" устраиваются не для одного меня, для Кончиса тоже - окончательно меня запутала.
Сидя в темноте, я ждал, что некто, хорошо бы "Лилия", вот-вот явится и все растолкует. Я вновь чувствовал себя ребенком, очутившимся среди взрослых, которые знают о нем что-то, чего не знает он сам. Да еще грустный тон Кончиса ввел меня в заблуждение. Мертвые живы любовью; лицедейством, очевидно, тоже.
Больше всего я надеялся, что вернется та, что исполняла роль Лилии. Мне хотелось познакомиться с обладательницей этого юного, смышленого, насмешливого, обаятельного северноевропейского лица. Выяснить, откуда она, что делает на Фраксосе, сорвать покровы тайн и докопаться до истины.
Без всякого результата я прождал около часа. Никто не появился, не раздалось ни шороха. Наконец я взобрался на второй этаж. Но спал плохо. Проснулся в половине шестого от стука Марии квелый, как с похмелья.
Но дорога в школу меня взбодрила. Прохлада, нежно-розовое, наливающееся желтизной, а затем синевою небо, серое и бесплотное, еще дремлющее море, гряды молчаливых сосен. Продвигаясь вперед, я в некотором смысле возвращался в действительность. События выходных дней блекли, окукливались, точно увиденные во сне; с каждым шагом мною все вернее овладевало незнакомое, порожденное ранним утром, полным безлюдьем и памятью о случившемся недавно чувство, что я оказался в пространстве мифа; телесным опытом данное знание, каково одновременно быть и юным и древним, то Одиссеем, подплывающим к цирцеиным владениям, то Тесеем на подступах к Криту, то Эдипом, взыскующим самости. Это чувство невозможно выразить. В нем не было ничего рассудочного, лишь мистическая дрожь от пребывания здесь и сейчас, в мире, где может произойти все что угодно. Словно он, мир, был за эти три дня заново пересотворен, спешно, ради моей скромной персоны.

Глава XXVI

Меня дожидалось письмо. Оно прибыло с воскресным пароходом.
Дорогой Николас!
Ты еще жив? Я опять одна. Ну, почти что. Гадала тут, хочу ли тебя увидеть. Пожалуй, хочу. Я как раз на афинском рейсе. Знаешь, никак не соображу: может, ты такая свинья, что снова с тобой связываться - идиотство. Но забыть тебя не могу даже с теми, кому ты в подметки не годишься. Нико, я тут выпила немного, так что письмо, видно, придется порвать.
Короче, если получится задержаться в Афинах на несколько дней, дам тебе телеграмму. Прочтешь всю эту ерунду и видеть меня не пожелаешь. Не понять тебе, как я тут живу. Получила твое письмо и решила, что ты написал мне просто от скуки. Чтобы сесть за ответ, пришлось кирнуть для храбрости, вот ужас-то. Льет как из ведра, я газ зажгла, согреться. Туман до того серый и гнусный. Обои бэжевые (или бежевые? ну хрен с ним), все в зеленых сливах. Представляю, как тебя воротит это читать.
А.
Пиши на адрес Энн.
Письмо пришло весьма некстати. Отложив его, я понял, что Бурани принадлежит мне одному, и я не собираюсь им делиться. Впервые узнав о нем и даже познакомившись с Кончисом - вплоть до явления Фулкса, - я не прочь был обсудить эту тему, и в первую очередь с Алисон. Теперь я благодарил судьбу, что не сделал этого, как благодарил ее, хоть и с оттенком раскаяния, что в письмах к Алисон не больно-то распространялся о своих чувствах.
За пять секунд в человека не влюбишься, но предчувствие любви может заронить в душу и пятисекундная встреча, тем более на фоне беспросветно мужского населения школы лорда Байрона. Чем больше я думал о полночной девушке, тем умнее и красивее казалось ее лицо; я находил в нем аристократизм, изящество, тонкость, что притягивали меня так же неуклонно, как безлунными ночами приманивают рыбу фонарики местных рыбаков. Я твердил себе: обладая полотнами Модильяни и Боннара, Кончис достаточно богат, чтобы содержать молоденькую любовницу. Полностью исключать плотскую связь между ними было бы наивно; однако в том, как она оглядывалась на него, чувствовалось скорее нечто дочернее, мягко-заботливое, нежели страстное.
В понедельник я перечитал письмо Алисон раз десять, не зная, как с ним поступить. Отвечать, понятно, придется, но я пришел к выводу, что чем позже отвечу, тем лучше. Лежавший на виду конверт не давал мне покоя, и, запихнув его в нижний ящик стола, я залез в постель, перенесся мечтой в Бурани, где предался возвышенно-чувственным играм с загадочной девушкой; несмотря на усталость, сон не шел ко мне. Когда я заразился СИФИЛИСОМ, это "преступление" заставило меня отбросить всякую мысль о сексе на много недель; теперь же, после отмены приговора - а, полистав учебник, который Кончис дал мне на прочтенье, я быстро убедился, что его диагноз верен, - природа вновь требовала свое. Ко мне вернулись эротические фантазии по поводу Алисон; я думал о пошлых воскресных забавах в какой-нибудь афинской гостинице; о том, что синица в руках лучше журавля в небе; и, опомнясь, - о ее одиночестве, бесплодном, суматошном одиночестве. В ее капризном и бесцеремонном письме мне понравилась только одна фраза, последняя:

Предыдущая страница 7 Следующая страница


Волхв (Маг) 8

"Пиши на адрес Энн", и точка. Она смягчала хамство и застарелую обиду, которые водили рукой Алисон.
Я сел за стол прямо в пижамных штанах и написал ответ, довольно длинный. Но, перечитав, разорвал. Второй вариант вышел короче и, на мой взгляд, удачно сочетал деловитое покаяние с приличествующей пылкостью и упованиями на то, что при удобном случае она не преминет забраться в мою постель.
Я сообщил ей, что в выходные дела не позволяют мне отлучаться из школы; и, хотя через две недели начнутся короткие каникулы, неизвестно, вырвусь ли я в Афины. Но, если вырвусь, буду счастлив с ней повидаться.
При первой возможности я поговорил с Мели с глазу на глаз. Я решил, что кому-нибудь из учителей придется отчасти довериться. Если вы не дежурили в выходные дни, обедать в ученической столовой не требовалось, и единственный, кто мог заметить мое отсутствие, был сам Мели, но он как раз ездил в Афины. В понедельник после обеда мы уселись в его комнате; точнее, он уселся за стол и, в согласии с прозвищем, принялся макать ложку в кувшин с гиметским медом и рассказывать, каких благ и блаженств причастился в столице; а я слушал его вполуха, лежа на кровати.
- А вы, Николас, как провели выходные?
- Познакомился с г-ном Конхисом.
- Вы... нет, вы шутите.
- Никому об этом ни слова.
Он протестующе замахал руками:
- Конечно, но каким образом... не могу поверить.
Я в усеченном виде описал свой первый, недельной давности визит, стараясь выставить и Кончиса, и Бурани с как можно более будничной стороны.
- Не зря говорят, что он туп как пробка. И никаких женщин?
- Ни единой. Даже мальчиков нет.
- Что, и коз?
Я кинул в него спичечным коробком. Частью по воле рока, частью от рокового безволия он признавал лишь два рода развлечений: совокупление и жратву. Лягушечьи губы расплылись в улыбке, и он снова налег на мед.
- Он пригласил меня на следующие выходные. Одним словом. Мели, не могли бы вы, если я заменю вас на двух уроках... ну, подежурить за меня в воскресенье с двенадцати до шести? - Воскресное дежурство самое легкое. Сиди себе в школе да раз-другой обойди этажи.
- Ладно. Да. Посмотрим. - Облизал ложку.
- И посоветуйте, что отвечать, если спросят. Пусть думают, что я где-то в другом месте.
Помахивая ложкой, он задумался, а затем сказал:
- Отвечайте, что едете на Гидру.
Гидра - промежуточная остановка на афинском маршруте, хотя добраться туда можно не только на пароходе, но и наняв каик у кого-то из местных. В поселке обитало несколько доморощенных художников; моя поездка к ним не вызовет кривотолков.
- Отлично. А вы никому не скажете?
Он перекрестился.
- Буду нем, как... забыл слово.
- Могила, Мели. Кстати, лучшее место для вас.
На неделе я не раз заглядывал в деревню: нет ли там новых лиц. Хоть приезжие - три-четыре женщины с маленькими детьми, отосланные мужьями из Афин на лоно природы, пара-другая пожилых супругов, высохших рантье, гуляющих по унылым холлам гостиницы "Филадельфия" - мне попадались, тех троих, что меня интересовали, я так и не встретил.
В один из вечеров, не находя себе места, я спустился в гавань. Было около одиннадцати, и никто не мешал любоваться катальпамн и черной пушкой ста тридцати двух лет от роду. Выпив в кофейне кофе по-турецки и рюмочку бренди, я отправился восвояси. За гостиницей, где кончался длинный, в несколько сотен ярдов, бетонный "променад", я увидел долговязого старика, который стоял посреди дороги и явно искал что-то под ногами. Заслышав мои шаги, он разогнулся - и вправду невероятно высокий и слишком хорошо одетый для Фраксоса; очевидно, летний турист. На нем был светло-коричневый костюм с белой гарденией в петлице, старомодная панама, белая с черной тесьмой. Козлиная бородка. Он держал наперевес трость с янтарной рукоятью и выглядел не просто унылым, но еще и раздосадованным.
Я осведомился по-гречески, не потерял ли он что-нибудь.
- Ah pardon... est-ce que vous parlez francais, monsieur? Да, сказал я, я немного говорю по-французски.
Похоже было, что он потерял наконечник трости. Слышал, как тот упал и покатился. Зажигая спички, я обыскал все вокруг и вскоре обнаружил медный колпачок.
- Ah, tres bien. Mille mercis, monsieur.
Вытащил бумажник, и я было решил, что он собирается дать мне на чай. Был он мрачен, как персонаж Эль Греко, точно несколько десятилетий терпел невыносимую тоску - и, вероятно, сам такую же на всех нагонял. Вместо того чтоб достать чаевые, он бережно засунул наконечник в одно из отделений и учтиво спросил, как меня зовут, а затем льстиво восхитился моим знанием французского. Мы обменялись несколькими фразами. Он прибыл на остров всего два дня назад. Объяснил, что не француз, а бельгиец. Фраксос он находил pittoresque, mais moins belle que Delos[51].
Выжав еще с десяток банальностей, мы поклонились друг другу и разошлись. Он выразил надежду, что за два дня, которые он здесь проведет, мы увидимся и наговоримся как следует. Но я сделал все, чтоб этого избежать.
Наступила долгожданная суббота. Я дал два урока сверх расписания, чтобы освободить воскресенье, и был сыт школой по горло. Закончив утренние занятия и перекусив, прихватил сумку и отправился в сторону деревни. Да, объяснил я старику привратнику - лучший способ обнародовать ложные сведения, - уезжаю на выходные на Гидру. Как только школа скрылась за поворотом, я дворами обогнул ее и устремился к Бурани. Но по пути сделал еще один крюк.
Всю неделю я неустанно размышлял о Кончисе - сколь неустанно, столь и бесплодно. В "забавах" его выделялись два элемента - назидательный и художественный. Но что скрывалось за этими изощренными фантазиями, мудрость или безумие? Скорее последнее. Больше похоже на манию, чем на расчет.
Я все чаще и чаще подумывал и о том, чтобы наведаться в поселок на Айя-Варваре, бухте к востоку от Бурани. Вдоль широкого галечного пляжа росли высокие атанаты, или агавы, повернувшие к морю причудливые двенадцатифутовые канделябры соцветий. Я лесом подобрался к бухте, улегся в тимьяне над обрывом и принялся разглядывать домики в поисках чего-либо необычного. Но увидел только женщину в черной одежде. При ближайшем рассмотрении не похоже было, что "помощники" Кончиса обитают именно тут. Место слишком открытое, просматривается насквозь. Выждав, я спустился в поселок. Из дома выглянул ребенок, приметил меня в зарослях маслин, позвал взрослых, и навстречу мне вышли все обитатели селеньица - четыре женщины и полдюжины детей, несомненно местные. В придачу к стакану резервуарной воды, которой я попросил, мне с традиционным деревенским радушием предложили блюдечко айвового варенья и стопку раки. Мужчины сейчас были на ловле. Услыхав, что я иду в гости к кирьосу Конхису, на меня воззрились с искренним изумлением. Он сюда заходит? Разом отшатнулись, словно я сказал непристойность. Мне пришлось заново выслушать историю казни - по крайней мере, самая старшая обрушила на меня поток слов, среди коих я разобрал
"староста" и "немцы"; а дети поднимали пальцы, как бы прицеливаясь.
Ну, а Мария? Она-то заходит, так ведь? Да нет, они ее ни разу не видели. Она не с Фраксоса, заметил кто-то.
А музыка, ночное пение? Они переглянулись. Какое пение? Я не слишком удивился. Скорее всего, ложатся здесь с наступлением темноты.
- А ты, - спросила бабка, - ты его родственник? - Они явно считали Кончиса иностранцем.
Знакомый, ответил я. Тут у него нет знакомых, произнесла старуха и с несомненной враждебностью добавила: кто станет знаться с дурными людьми? Но к нему приходят гости, сказал я, - светловолосая девушка, высокий мужчина, девочка такого вот росточка. Они их видели? Нет, не видели. На мысу бывала только бабка, задолго до войны. Им надоело говорить о Бурани, и они принялись задавать дежурные, детские, но подкупающе обстоятельные вопросы о Лондоне, об Англии.
Наконец, приняв в подарок веточку базилика, я отделался от них и шел вдоль обрыва в глубь острова, пока не взобрался на хребет, ведущий к Бурани. По утоптанной тропке за мной увязались три босоногих мальчугана. С вершины лесистого холма мы увидели за верхушками деревьев плоскую крышу виллы. Дети остановились, точно дальше идти воспрещалось. Когда я обернулся, они задумчиво стояли на том же месте. Я помахал им, но они не ответили.

Глава XXVII

Пройдя за ним в концертную, я сел и выслушал Английскую сюиту ре минор. За чаем я все ждал, когда он намекнет, что знает о том, что я видел девушку - а он не мог не знать, ведь ночной концерт, очевидно, и был затеян, чтобы обнаружить ее присутствие. Я, со своей стороны, придерживался прежней тактики: не упоминать ни о чем, пока он сам не даст к этому повод. Беседа наша текла как по маслу.
На мой дилетантский взгляд, Кончис играл так, словно между ним и музыкой не стояли ни "трактовка", ни необходимость усладить чей-то слух или утолить собственное тщеславие. Так, вероятно, играл сам Бах - по-моему, медленнее, чем большинство нынешних пианистов и клавикордистов, но не сбиваясь с темпа и не искажая рисунок мелодии. Сидя в прохладной, зашторенной комнате, я наблюдал за его склоненной над черным блестящим инструментом лысиной. И внимал баховской мощной целеустремленности, бесконечным секвенциям. Он впервые играл при мне высокую классику, и я был потрясен, как при виде картин Боннара; хоть и по-иному, но не менее сильно. В нем вновь возобладало человеческое. Слушая, я понимал, что в этот миг ни в коем случае не хотел бы оказаться в другом месте, что переживаемое теперь оправдывает все, что я здесь вытерпел, ибо терпел я для того лишь, чтобы прийти и сегодня. Кончис, рассказывая, как прибыл в Бурани, упомянул о встрече с будущим, о точке поворота. Сейчас я чувствовал то же, что он тогда; новый виток самосознания, уверенность, что эти душа и тело с их достоинствами и пороками пребудут со мною всегда, и нет ни выхода, ни выбора. Слово "возможность", до сих пор означавшее честолюбивые притязания, раскрыло свой новый смысл. Вся моя путаная жизнь, весь эгоизм, ошибки и предательства могут-таки послужить опорой, могут-таки стать фундаментом, а не взрывчаткой - и именно потому, что иного выбора нет. Это нельзя было назвать духовным перерождением. Ведь принимая себя такими, каковы мы есть, мы лишаемся надежды стать теми, какими должны быть; и все же я, кажется, сделал серьезный шаг вперед - и вверх. Он уже закончил играть и смотрел на меня.
- Вы превращаете слова в пустой хлам.
- Не я, а Бах.
- И вы.
Он поморщился, но я заметил, что он польщен, - хоть и попытался это скрыть, утащив меня на послеобеденную поливку огорода.
Через час я вновь оказался в своей спаленке. Книги на столике были заменены. Тонкая французская книжечка - переплетенная брошюра без имени автора, изданная им за свой счет в 1932 году в Париже под названием De la communication intermondiale. Я легко догадался, кто автор. Затем фолиант "В дебрях Скандинавии". Как и "Красоты природы", дебри оказались женского пола - нордические девушки, разнообразно стоящие, бегущие, обнимающиеся на фоне тайги и фьордов. Лесбийский оттенок не пришелся мне по вкусу; вероятно, потому, что та сторона многогранной натуры Кончиса, что питала явную склонность к "запретным" предметам и книгам, начинала меня раздражать. Я, естественно, не был - или, по крайней мере, уверял себя, что не был, - ханжой. По молодости лет я не догадывался, что чем больше себя уверяешь, тем меньше контролируешь; а давать волю собственным любовным порывам - вовсе не то же самое, что исповедовать сексуальную терпимость. Я был англичанином; следовательно, ханжой. Я дважды перелистал альбом; снимки резко диссонировали с музыкой Баха, еще звучавшей у меня в ушах.
И последняя книга - роскошное специальное издание Le Masque Francais au Dix-huitieme Siecle[52]. Над обрезом торчала белая закладка. Припомнив антологию на берегу, я открыл страницу, где кто-то отчеркнул карандашом абзац, в переводе с французского гласивший:
За высокими стенами Сен-Мартена посетитель имел удовольствие наблюдать на зеленых лужайках и в рощах танцующих и поющих пастухов и пастушек в окружении белорунных стад. Они не всегда были облачены в современные наряды. Подчас носили костюмы в римском или греческом стиле; тем самым оживали оды Феокрита и буколики Вергилия. Рассказывали даже, что там разыгрываются и более сомнительные сцены - летними ночами очаровательные нимфы спасаются бегством от странных темных фигур, получеловеческих, полукозлиных...
Наконец что-то разъяснилось. Происходящее в Бурани выдержано в духе домашнего спектакля; а отчеркнутый абзац подсказывал, что я, дабы не показаться невежливым и не испортить себе удовольствие, не должен совать нос за кулисы. Я смутился, вспомнив свои расспросы в Айя-Варваре.
Умывшись, я, из уважения к светскому тону, которого Кончис придерживался по вечерам, надел белую рубашку и летний костюм. Выйдя из спальни, заметил, что дверь его комнаты отворена. Он пригласил меня внутрь.
- Сегодня выпьем узо наверху.
Он сидел за столом, просматривая только что законченное письмо. Любуясь холстами Боннара, я подождал, пока он надпишет адрес. Дверь в маленькую комнатку распахнута настежь, сквозь нее видны вешалка, гардероб. Всего-навсего туалетная. Со стола у раскрытых окон смотрит фотография Лилии.
Мы вышли на террасу. Там стояли два стола, один с бутылкой узо и бокалами, другой - накрытый к ужину. Я сразу заметил, что за этим столом - три стула; и Кончис понял, что я это заметил.
- Вечером у нас будет гостья.
- Какая-нибудь деревенская? - в шутку спросил я, и он, улыбаясь, покачал головой. Вечер был чудесный, истинно греческий, когда небо и земля медленно сливаются в яркой точке заката. Серые, как шерсть персидской кошки, горы, огромный, не прошедший огранки, желтый алмаз небосклона. Я вспомнил, как в деревне, в такой же вечерний час, люди на верандах таверн разом повернулись к западу, точно сидели в кино, а всезнающее, красноречивое небо было им экраном.
- Я прочел в Le Masque Francais абзац, который вы отметили.
- Всего лишь метафора. Но и она может пригодиться.
Протянул мне бокал. Мы чокнулись.
Кофе принесен и разлит, лампа перекочевала мне за спину и освещает лицо Кончиса. Мы оба ждем.
- Надеюсь, вы не лишите меня рассказа о ваших дальнейших приключениях.
Он вскинул голову, что в Греции означает "нет". Чуть ли не робко взглянул на дверь спальни; это напомнило мне мой первый визит. Я обернулся - никого.
Он заговорил.
- Догадываетесь, кто сейчас появится?
- В воскресенье ночью я не знал, можно ли к вам войти.
- Вам можно делать все, что заблагорассудится.
- Только не задавать вопросов?
- Только не задавать вопросов. - Слабая улыбка. - Вы прочли мою брошюрку?
- Нет еще.
- Прочтите внимательно.
- Конечно. В самом скором времени.
- И тогда завтра вечером проведем эксперимент.
- Полетим на другую планету? - спросил я, не сдержав сарказма.
- Да. Вот туда. - Звездная россыпь. - И еще дальше. - Он перевел взгляд на черные хребты западных гор, точно дальние светила будут для нас всего лишь перевалом.
- Там, наверху, говорят по-английски или по-гречески? - рискнул пошутить я.
Секунд пятнадцать он молчал; не улыбался.
- На языке чувств.
- Не слишком точный язык.
- Наоборот. Самый точный. Для тех, кто его изучит. - Повернулся ко мне. - Точность, о которой вы толкуете, важна в научных исследованиях. И совсем не важна...
Но я так и не узнал, где она не важна.
Знакомая легкая походка, шаги по гравию, приближающиеся со стороны берега. Кончис быстро взглянул на меня.
- Ни о чем не спрашивайте. Это самое главное.
Я улыбнулся.
- Как вам будет угодно.
- Ведите себя с ней как с больной амнезией.
- К сожалению, я никогда не общался с больными амнезией.
- Она живет сегодняшним днем. И не помнит о прошлом - у нее нет прошлого. Если вы спросите о прошлом, она только расстроится. Она очень ранима. И больше не станет встречаться с вами.
Мне нравится ваш спектакль, хотелось мне сказать, я не испорчу его. Но вместо этого я произнес:
- Хоть и не понимаю зачем, начинаю догадываться как. Покачал головой.
- Вы начинаете догадываться зачем. А не как.
Он вперился в меня, подчеркивая каждое слово; потом повернул голову к двери. Я тоже обернулся.
Теперь меня осенило, что лампу поставили за моей спиной, чтобы осветить ее появление; и появление удалось ошеломляюще.
Она была одета, должно быть, по светской моде 1915 года: темно-синяя шелковая вечерняя шаль поверх легкого, цвета слоновой кости с отливом, платья, сужавшегося книзу и доходившего до середины икр. Тесный подол заставлял семенить, что прибавляло ей грациозности; приближаясь, она покачивалась, робея и спеша одновременно. Волосы подобраны кверху в стиле ампир. Она не переставая улыбалась Кончису, но с холодным любопытством взглянула, как я поднимаюсь со стула. Кончис был уже на ногах. Она казалась до того ухоженной, подтянутой и уверенной в себе - даже чуть заметная пугливость рассчитана до мелочей, - словно только что выпорхнула из ателье Диора. Во всяком случае, так я и подумал: профессиональная манекенщица. А потом: старый прохиндей.
Поцеловав ей руку, старый прохиндей заговорил:
- Лилия. Позволь представить тебе г-на Николаса Эрфе. Мисс Монтгомери.
Она протянула руку, я ее пожал. Холодная, недвижная ладонь. Я коснулся призрака. Заглянул ей в глаза - в глубине их ничто не дрогнуло.
- Добрый вечер, - сказал я. Она ответила легким кивком и повернулась, дабы Кончису было удобнее снять с нее шаль, которую он и повесил на спинку собственного стула.
Обнаженные плечи; массивный браслет из золота и черного дерева; длиннейшее ожерелье из камней, похожих на сапфиры, но скорее всего - стразовое или ультрамариновое. По моим расчетам, ей было двадцать два или двадцать три. Но в облике сквозило нечто более зрелое, покой, присущий людям лет на десять старше, - не холодность или безразличие, но кристальная отчужденность; о подобной прохладе вздыхаешь среди летней жары.
Она поудобнее устроилась на стуле, сжала руки, слабо улыбнулась мне.
- Тепло сегодня, не правда ли?
Произношение чисто английское. Я почему-то ожидал иностранного акцента; но этот выговор узнал безошибочно. Тот же, что у меня; плод частной школы и университета; так говорят те, кого какой-то социолог назвал "господствующие сто тысяч".
- Да, не холодно, - ответил я.
- Г-н Эрфе - молодой учитель, о котором я рассказывал, - произнес Кончис. В его тоне появилось нечто новое: почти благоговение.
- Да. Мы встречались на той неделе. Вернее, столкнулись в прихожей. - Еще раз слабо, без малейшего озорства, улыбнулась мне и опустила глаза.
Я чувствовал в ней беззащитность, о какой предупреждал Кончис. Но то была лукавая беззащитность, ибо в лице, особенно в очертаниях губ, светился ум. Она искоса глядела на меня так, будто знала нечто мне неизвестное - не о роли, что ей приходится играть, а о жизни в целом; словно тоже тренировалась, сидя перед скульптурой. Подобные скрытность и самоуверенность захватили меня врасплох - потому ли, что в воскресенье она предстала передо мной в иной ипостаси, не столь салонной?
Раскрыв миниатюрный синий веер, принялась им обмахиваться. Невероятно бледная. Похоже, совсем не бывает на воздухе. Повисла внезапная неловкая пауза, точно никто не находил, что сказать. Она нарушила молчание - так хозяйка по обязанности развлекает стеснительного гостя.
- Должно быть, учить детей очень увлекательно.
- Не для меня. Я просто умираю со скуки.
- Все достойные и честные обязанности скучны. Но кому-то же надо их выполнять.
- Впрочем, я готов примириться со своей профессией. Если б не она, я не оказался бы здесь.
Она взглянула на Кончиса; тот покачивал головой. Он прикидывался Талейраном; деликатный старый лис.
- Морис рассказывал, что работа вас не удовлетворяет. - Его имя она произносила на французский манер, с ударением на последнем слоге.
- Не знаю, хорошо ли вы представляете себе мою школу, но... - Я остановился, ожидая ответа. Но она лишь помотала головой и чуть улыбнулась. - По-моему, ребят там слишком перегружают, и я тут, вообразите, бессилен. С ума можно сойти.
- А почему не поговорить с начальством? - Изящно-достоверное участие во взгляде. Должно быть, актриса, а не манекенщица, подумал я.
- Видите ли...
И так далее. Наша идиотская, напыщенная беседа продолжалась минут пятнадцать. Она спрашивала, я отвечал. Кончис отмалчивался, давая нам высказаться. Я поймал себя на том, что слежу за своей речью, будто, как они, притворяюсь, что нахожусь в английской гостиной сорок лет назад. Спектакль так спектакль; мне вскоре тоже захотелось старательно выдержать роль. Она обращалась ко мне чуть ли не покровительственно, и я видел в этом желание меня третировать; а может, испытать, проверить, достойный ли я партнер. Раз-другой мне показалось, что глаза Кончиса сверкнули саркастической усмешкой, но скорее всего лишь показалось. В любом случае, подставляя (или пред-ставляя) моему взору то фас, то профиль, она была слишком очаровательна, чтобы я мог думать о чем-либо другом. Я считал себя знатоком хорошеньких девушек; так вот, эта была среди них истинным эталоном.
Разговор угас, но тут вмешался Кончис.
- Хотите, расскажу, что сталось со мной после отъезда из Англии?
- Если... мисс Монтгомери... не будет скучать.
- Нет. Пожалуйста. Я люблю слушать Мориса.
Не обращая на нее внимания, он ждал моего ответа.
- Лилия всегда делает так, как угодно мне. Я взглянул на нее.
- Что же, вам везет.
Он не отрывал от меня глаз. В складках у рта залегли тени, и те казались глубже, чем на самом деле.
- Она не настоящая Лилия.
Это внезапное разоблачение, как он и рассчитывал, окончательно выбило меня из седла.
- Ну да... естественно. - Я пожал плечами, улыбнулся. Она внимательно рассматривала веер.
- Но и не играет роль Лилии.
- Г-н Кончис... я не понимаю ваших иносказаний.
- Не делайте поспешных выводов. - Широко ухмыльнулся - эту улыбку он приберегал для особых случаев. - Так. На чем я остановился? Но имейте в виду, сегодня я поведаю вам не о занимательных приключениях. А о глубинах сердца человеческого.
Я посмотрел на Лилию. Кажется, она чувствительно задета; и, не успела в моей голове раскрутиться версия о том, что она и вправду больная амнезией, некая утратившая память красавица, которой Кончис в буквальном и переносном смысле вертит как хочет, она бросила на меня взгляд моей сверстницы - в том не было никакого сомнения; взгляд сквозь маску, быстрый, вопросительный взгляд, что метнулся к склоненной голове Кончиса и вновь возвратился ко мне. И вдруг почудилось, что оба мы с ней актеры и режиссеру оба не доверяем.

Глава XXVIII

- Буэнос-Айрес. Я прожил там почти четыре года, до весны девятнадцатого. Ругался с дядей Анастасом, давал уроки английского, игры на фортепьяно. И всегда помнил, что изгнан из Европы. Отец зарекся встречаться со мной и писать, но через какое-то время я вступил в переписку с матерью.
...Я взглянул на Лилию, но та снова вошла в роль и с вежливым интересом слушала Кончиса. Она притягивала к себе весь без остатка свет лампы.
- В Аргентине со мной произошла только одна важная вещь. Как-то летом приятель повез меня в андское захолустье. Я понял, какую подневольную жизнь влачат пеоны и гаучо. И мне страстно захотелось жертвовать собою ради угнетенных. Под впечатлением от увиденного я решил стать врачом. Но путь к этой цели оказался тернист. На медицинский факультет столичного университета я не прошел по конкурсу и целый год день и ночь зубрил, чтобы выдержать экзамен.
Но тут кончилась война. Вскоре умер мой отец. Хотя он так и не простил ни меня, ни мать - за то, что мне помогла (мне-де не было места ни в его стране, ни за пределами), все же остался отцом настолько, чтобы не поднимать лишнего шума. Если не ошибаюсь, власти так и не проникли в тайну моего исчезновения. Мать получила порядочное наследство. В итоге я вернулся в Европу, и мы с ней осели в Париже. Жили в просторной квартире старого дома окнами на Пантеон; я всерьез взялся за медицину. Среди студентов образовалась некая группа. Мы исповедовали медицину как религию и называли себя Обществом разума. Мечтали, чтобы врачи во всем мире сплотились в общественную и нравственную элиту. Мы проникнем во все государства, во все правительства, - люди высокой морали, которые искоренят демагогию, самовлюбленных политиков, реакцию, шовинизм. Издали манифест. Организовали митинг в одном кинотеатре в Нейи. Но об этом проведали коммунисты. Сочли нас фашистами и разгромили кинотеатр. Мы устроили еще митинг, на новом месте. Туда заявилась банда, называвшая себя Милицией молодых христиан - католики-ультра. С виду они не были похожи на коммунистов, но вели себя точно так же. Как раз коммунистами они нас и честили. Так что наш план преобразования мира, был скреплен двумя мордобоями. И множеством счетов по возмещению убытков. Я был секретарем Общества разума. Когда дошло до оплаты счетов, не было на свете людей менее разумных, чем мои товарищи по убеждениям. Естественно, мы добились того, чего заслуживали. Любой дурак выдумает схему разумного мироустройства. За десять минут. За пять. Но ждать, что люди станут ее придерживаться - все равно, что пичкать их болеутоляющим. - Он повернулся ко мне. - Хотите прочесть наш манифест, Николас?
- Очень хочу.
- Сейчас схожу за ним. И бренди захвачу.
И вот - так скоро! - мы с Лилией остались наедине. Но не успел я произнести заготовленную фразу, вопрос, который дал бы ей понять, что я не вижу, для чего в отсутствие Кончиса ей нужно поддерживать иллюзию его правдивости, как она поднялась.
- Давайте погуляем по террасе.
Я пристроился рядом. Она была лишь на дюйм-два ниже и шла неспешно, легко, чуть напряженно, глядя в сторону моря, избегая моих глаз, словно ее вдруг обуяла скромность. Я осмотрелся. Кончис не мог нас подслушать.
- Давно вы здесь?
- Я нигде долго не задерживаюсь.
Быстрый взгляд, смягченный усмешкой. Мы были в дальнем конце террасы, в полосе тени, отбрасываемой стеною спальни.
- Отлично приняли подачу, мисс Монтгомери.
- Если вы играете в теннис, я тоже должна.
- Должны?
- Разве Морис не просил вас не задавать мне вопросов?
- Да ладно вам. Когда он тут, все ясно. Я хочу сказать, мы же с вами англичане, так или нет?
- И потому вольны друг другу грубить?
- Не грубить, а познакомиться поближе.
- Может, тут не все так уж жаждут... знакомиться. - Уставилась в темноту. Я был уязвлен.
- Мило у вас получается. Но каковы все-таки правила игры?
- Прошу вас. - В голосе зазвучала твердость. - Это просто невыносимо. - Я понял, зачем она завела меня в тень. Чтоб я не видел ее лица.
- Что невыносимо-то?
Обернулась, взглянула на меня и произнесла тихим, но отчетливо сердитым тоном:
- Мистер Эрфе!
Меня поставили на место.
Она облокотилась о перила у края террасы, глядя на север, на водораздел. В затылок повеяло вялым морским ветерком.
- Запахните меня, будьте добры.
- Что сделать?
- Принесите шаль.
Помедлив, я отправился за синей шалью. Кончис пропал в доме. Я вернулся и закутал ей плечи. Неожиданно она подняла руку, взяла мою ладонь и сжала, будто подбадривая; а может, напоминая, что на самом деле она другая, не столь строгая. При этом не отрываясь смотрела на опушку.
- Зачем вы это сделали?
- Не хотела показаться злой.
Я передразнил ее вежливые обороты:
- Прошу вас, будьте добры... Где вы тут живете? Повернулась, прислонилась к перилам спиной, так что оказалось, что мы смотрим в противоположные стороны, и решительно ткнула веером:
- Вон там.
- Но там море. Или вы имеете в виду облака?
- Уверяю вас, я живу именно там.
Мне пришла в голову удачная мысль.
- На яхте?
- На берегу.
- Любопытно. Ни разу не видел ваш дом.
- Я знала, что вы не умеете смотреть как следует.
Я с трудом разглядел улыбку в уголках ее губ. Мы стояли почти вплотную, окутанные ароматом духов.
- Долго вы собираетесь меня мучить?
- Возможно, вы сами себя мучите.
- Ненавижу мучения.
Шутливо склонила голову. Шея у нее была великолепная; горло Нефертити. На снимке в комнате Кончнса казалось, что у нее тяжелый подбородок; наяву - ничего подобного.
- В таком случае помучаю вас еще.
Воцарилась тишина. Предлог, под которым Кончис отправился в дом, не мог оправдать столь долгого отсутствия. Она почти растерянно заглянула мне в глаза, но я хранил молчание, и она отвернулась. Я очень осторожно, как к дикому животному, протянул руку и повернул ее лицо к себе. Она не отвела моих пальцев, замерших на холодной поверхности щеки; но посуровевший взгляд, знак неприступности, заставил меня убрать руку. Однако глаз она не опустила, и в них были одновременно указание и предостережение: мягкость завоюет меня, но сила - никогда.
Она снова повернулась к морю.
- Нравится вам Морис?
- Я вижу его третий раз в жизни. - Кажется, она ждала продолжения. - Я благодарен ему за гостеприимство. Особенно...
Она прервала мои славословия:
- Мы все его очень любим.
- Кто - "мы"?
- Я и другие посетители. - Она произнесла это слово так, будто оно должно писаться в кавычках.
- "Посетитель" - это не совсем точно.
- Морис не любит слово "призрак".
Я улыбнулся:
- А слово "актер"?
В ней не было ни малейшей готовности уступить, выйти из роли.
- Все мы актеры и актрисы, мистер Эрфе. Вы - не исключение.
- Конечно. Весь мир театр.
Улыбнулась, опустила глаза.
- Потерпите.
- С вами я готов терпеть сколько угодно. И принимать все за чистую монету.
Она смотрела в сторону моря. Тон ее вдруг стал ниже, искреннее, не тот, какой требовался по роли.
- Не со мной. С Морисом.
- И с Морисом.
- Скоро поймете.
- Это обещание?
- Предсказание.
На столе что-то звякнуло. Она обернулась, взглянула на меня. На лице ее было то же выражение, что и тогда, в дверях концертной: смешливое и заговорщицкое, а теперь и вызывающее.
- Прошу вас, ведите себя по-прежнему.
- Ладно. Но только в его присутствии.
Она взяла меня под руку, и мы направились к Кончису. Тот приветствовал нас обычным вопросительным кивком.
- Мистер Эрфе схватывает все на лету.
- Рад слышать.
- Все будет в порядке.
Улыбнувшись мне, она села и ненадолго задумалась, подперев рукой подбородок. Кончис налил ей рюмочку мятного ликера, и она отхлебнула глоток. Он указал на конверт, лежащий на моем стуле.
- Это манифест. Не сразу его нашел. Потом прочтете. Там в конце очень существенное критическое замечание, без подписи.

Глава XXIX

- Если я и охладел к музыке, то, по крайней мере, не бросал занятий ею. Здешние плейелевские клавикорды тогда стояли в нашей парижской квартире. Однажды теплым весенним днем, должно быть, в двадцатом, я наигрывал что придется у открытого окна; в дверь позвонили. Прислуга доложила, что явился какой-то господин и хочет поговорить со мной. Господин этот уже выглядывал из-за ее плеча. Не поговорить, а послушать мою игру, поправил он. Выглядел он столь непривычно, что я не принял близко к сердцу бесцеремонность его вторжения. Под шестьдесят, высокого роста, безупречно одетый, с гарденией в петлице.
... Я пристально посмотрел на Кончиса. Он отодвинулся от стола и, по обыкновению, говорил, глядя в морские дали.
Лилия приложила палец к губам: тс-с!
- Но и, по первому впечатлению, невероятный зануда. Под эрцгерцогским лоском таилась глубокая скорбь. Как у актера Жуве, только без его иронии. Позже выяснилось, что он не такой несчастный, каким представляется. Пробормотал что-то, уселся в кресло и принялся мне внимать. А когда пьеса закончилась, схватил свою шляпу и трость с янтарной рукоятью...
... Я усмехнулся. Лилия это заметила, но опустила глаза с осуждением, не улыбнувшись в ответ.
- ... Вручил мне визитную карточку и пригласил в гости на той неделе. На карточке было написано, что зовут его Альфонс де Дюкан. Граф. Я пунктуально явился к нему. Жил он роскошно, среди самого изысканного убранства. Слуга провел меня в salon[53]. Де Дюкан стоя приветствовал меня. И сразу же, без долгих разговоров, увлек в соседнюю залу. Там стояли клавикорды, пять или шесть, старой работы, вещи чудесные, музейные и по конструкции, и по отделке. Разрешил мне опробовать каждый инструмент, а потом заиграл сам. Не так технично, как я. Но вполне сносно. Затем предложил закусить; мы уселись на буляровские стулья, меланхолически запивая marennes[54] мозельским с его собственных виноградников. Так началась дружба, которая оставила во мне неизгладимый отпечаток.
На протяжении последующих месяцев мы часто встречались, но узнать о нем удалось немногое. Дело в том, что он избегал говорить о себе и своем прошлом. Мои расспросы обходил. Я выяснил лишь, что родом он из Бельгии. Что баснословно богат. Что друзей у него, по прихоти судьбы, очень мало. Родных вовсе нет. И что он женоненавистник, хоть и не гомосексуалист. Прислуживали ему одни мужчины, о женщинах он всегда отзывался с отвращением.
Большую часть времени де Дюкан проводил не в Париже, а в огромном замке на востоке Франции. Его выстроил в конце XVII века какой-то сюринтендант, любитель казенных денег; дворцовый парк по площади превышал этот остров. Крытые голубым шифером башенки и белые крепостные стены Живре-ле-Дюк виднелись за много миль. Помню, в первый приезд, через несколько месяцев после нашего знакомства, мне стало как-то не по себе. Шел октябрь, пшеница на полях Шампани давно уже сжата. Все затянуто синеватым туманцем, осенней дымкой. На вокзал за мной прислали автомобиль, по роскошной лестнице провели в отведенную мне комнату, а затем пригласили спуститься в парк к де Дюкану. Все слуги были на него похожи - молчаливые, угрюмые. В его присутствии нельзя было услышать смеха. Топота бегущих ног. Ни шума, ни суеты. Лишь покой и порядок.
Слуга вел меня через обширный английский сад на задах замка. Вдоль буковых аллей, мимо статуй, по ровненьким гравийным дорожкам, потом сквозь дендрарий вниз, к небольшому пруду. Мы вышли на берег, и в нескольких сотнях ярдов, за полосой гладкой воды, за кружевом осенних листьев я увидел на мысу чайный домик в восточном стиле. Слуга поклонился и предоставил меня самому себе. Тропинка вилась по берегу пруда, пересекала ручей. Ни ветерка. Туман, покой, печальная отрада затишья.
К домику я подошел по траве, и де Дюкан не слыхал моих шагов. Он сидел на коврике лицом к пруду. Поросший ивами островок. Декоративные гуси, что будто сошли с росписей на шелке. У него был облик европейца, но одеяние японца. Никогда не забуду тот миг. Тот, как бы сказать, mise en paysage[55].
В парке для него было устроено множество подобных декораций и выгородок. Античный храм, ротонда. Английский сад, мавританский. Но мне он помнится именно сидящим на татами в свободном кимоно. Бледно-голубом, под цвет тумана. Поза, конечно, нарочитая. Но в мире, где во главе угла отчаянная борьба за экономическое выживание, любое чудачество, любая оригинальность покажутся нарочитыми.

Предыдущая страница 8 Следующая страница


9 Джон Фаулз

Богатства замка смущали меня как новоиспеченного социалиста. И очаровывали - как homme sensuel[56]. Живре-ле-Дюк представлял собою в буквальном смысле огромный музей. Бесчисленные экспозиции - живописи, фарфора, всевозможных objets d'art[57]. Уникальная библиотека. Непревзойденная коллекция старинных клавишных. Спинеты, клавикорды, вирджинали. Лютни, гитары. За каждой дверью открывалась неожиданность. Выставка бронзовых фигурок эпохи Возрождения. Полка, уставленная брегетами. Стеллаж чудесного руанского и неверского фаянса. Арсенал. Горка с греческими и римскими монетами. Я мог бы перечислять до утра, ведь хозяин целиком посвятил себя собиранию коллекций. Одной только мебели в стиле "буль" и "ризнер" хватило бы, чтоб обставить полдюжины замков поменьше. Подозреваю, что с этим собранием в новое время могла сравниться лишь коллекция Хертфорда, Кстати, когда ее делили между наследниками, де Дюкан приобрел немало превосходных вещиц из той части, что отошла к Секвиллю. Фирма Зелигмана предоставила ему право преимущественного отбора. Он занимался этим исключительно из любви к искусству. Оно тогда еще не успело стать средством наживы.
В один из приездов он повел меня в потайную галерею. Там хранился набор автоматов - кукол, многие из которых достигали человеческого роста, будто сошли (или скатились) со страниц повестей Гофмана. Дирижер невидимого оркестра. Два гвардейца на дуэли. Примадонна, что металлическим голосом исполняла арию из "Служанки-госпожи". Девушка, которая приседала в реверансе перед учтивым кавалером, а потом танцевала с ним выморочный, призрачный менуэт. Но главным экспонатом была Мирабель, la Maitresse-Machine[58]. Нагая женщина, крашеная, с кожей из шелка; когда ее заводили, она валилась на ветхую кровать, поднимала ноги и вместе с руками разводила их в стороны. Как только владелец ложился сверху, руки смыкались и придерживали его. Но де Дюкан ценил ее прежде всего за устройство, которое предохраняло хозяина от рогов. Если не повернуть рычажок на затылке, руки в какой-то момент сжимаются как тиски. А потом мощная пружина выталкивает в пах прелюбодея стилет. Эту мерзкую игрушку смастерили в Италии в начале XIX века. Для турецкого султана. Продемонстрировав ее "верность", де Дюкан повернулся ко мне и сказал: "C'est ce qui en elle est le plus vraisemblable". Это ее свойство взято прямо из жизни.
... Я искоса взглянул на Лилию. Она рассматривала свои ладони.
- Мадам Мирабель он держал взаперти. Но в его приватной часовне хранился, на мой вкус, еще более непристойный предмет. Он лежал в роскошном ковчеге эпохи раннего Средневековья и больше всего походил на увядший морской огурец. Де Дюкан без всяких претензий на юмор называл его Святым членом. Он конечно, понимал, что простой хрящ столько храниться не может. В Европе Святых членов существует по меньшей мере еще шестнадцать. Как правило, мумифицированных; их чудесное происхождение опровергнуто. Но в глазах де Дюкана это был всего лишь очередной экспонат, а то, что он оскорблял религиозное, да и просто нравственное чувство, не имело никакого значения. Это касается всех коллекционеров. Их мораль стремится к нулю. Вещь в конце концов овладевает своим владельцем.
Мы не обсуждали вопросы религии и политики. Он ходил к мессе. Но, мне кажется, потому лишь, что наблюдение за этим обрядом оттачивает чувство прекрасного. В некотором смысле он был весьма наивен - возможно, потому, что с детства купался в роскоши. Самопожертвование, если оно не входило составной частью в ту или иную эстетическую систему, было ему чуждо. Раз мы наблюдали, как крестьяне убирают брюкву. Живой Милле. Он заметил лишь: "Как хорошо, что они - это они, а мы - это мы". Самые болезненные противоречия общества, что заставили бы задуматься и невежественнейшего нувориша, его не трогали. Они интересовали его лишь в качестве виньеток, любопытных диссонансов, ярких в силу своей жизненности примеров упоительной полярности бытия.
Альтруизм, который он называл le diable en puritain[59], безмерно его раздражал. Так, я с восемнадцати лет избегаю употреблять в пищу пернатых. Скорее отведаю человечины, чем мяса дикой овсянки или утки. Это выводило де Дюкана из себя, будто фальшивая нота в партитуре, - он никак не мог поверить, что композитор поставил именно этот знак. А тут я, во плоти и крови, смею отказываться от его pate d'alouettes[60] и вальдшнепов с трюфелями.
Но он занимался не только мертвой материей. На крыше замка была оборудована обсерватория, в одной из комнат - хорошо оснащенный кабинет натуралиста. Отправляясь в парк, он захватывал небольшой etui[61] с пробирками. Для ловли пауков. Лишь через год я понял, что то была не просто причуда. Что он - один из самых знающих арахнологов-самоучек. В его честь даже назван целый вид пауков, Theridion deukansii. Он рад был узнать, что я кое-что смыслю в орнитологии. И убедил меня специализироваться в области, которую шутливо называл орнитосемантикой, наукой о значении птичьих криков.
Это был самый необычный человек из всех, кого я знал. И самый обходительный. И самый замкнутый. И, несомненно, напрочь лишенный чувства долга перед обществом. Мне было двадцать пять, как и вам, Николас, и потому вы лучше, чем кто-либо, поймете, почему я не мог его осуждать. По-моему, двадцать пять - наиболее трудный и больной возраст. И для тебя, и для окружающих. Ты способен соображать, с тобой обращаются как со взрослым. Но бывают встречи, которые сталкивают тебя в отрочество, ибо тебе не хватает опыта, чтобы постичь и усвоить их значение. И вот де Дюкан, не словами, конечно, а самим фактом своего существования поставил под сомнение мое восприятие мира. Это сомнение он позднее выразил пятью словами; вам еще предстоит их услышать.
Я сознавал все издержки такого образа жизни, но не мог бороться с его обаянием. Рассудок отказывался мне служить.
Забыл сказать, что у него хранилось множество неопубликованных нотных рукописей XVII-XVIII веков. Сидя за чудесными старинными клавикордами в концертной зале - длинной галерее в стиле рококо светло-золотых и салатных тонов, всегда освещенной солнцем, безмятежной, точно фруктовый сад, - и полной грудью впитывая чувство счастья, я снова и снова задавался вопросом о природе зла. Почему это безмерное наслаждение было злом? Почему я воспринимал де Дюкана как средоточие зла? Потому что, пока я музицировал на теплом солнышке, где-то умирали от голода дети, - скажете вы. Что ж, забыть о дворцах, тонком вкусе, изысканных удовольствиях, полете воображения? Даже марксистская теория признает предопределение, указание на высшую стадию развития, а это значит лишь то, что род человеческий достигнет высших степеней наслаждения и счастья.
И я начал сомневаться в эгоизме этого одиночки. Мне все яснее открывалось, что его безразличие - только поза, и поза эта невинна. Что он - пришелец из некоего гораздо более совершенного мира. И обречен с маниакальным упорством, столь же трагическим (если не столь же смехотворным), как упорство Дон Кихота, отстаивать собственное совершенство. Но однажды...
Кончису не суждено было закончить фразу. С восточной стороны из темноты воззвал внезапный, пронизывающий голос рога. Я вспомнил об охотничьих рожках моей родины, но этот звук был грубее, архаичнее. Веер застыл в руке Лилии, она обернулась к Кончису. Тот смотрел в море, словно зов рога обратил его в камень. Глаза его медленно закрылись, как при молчаливой молитве. Но молитвенное выражение совсем ему не шло.
И вновь рог проткнул кромешную мглу. Три ноты, средняя - выше других. Каменистые склоны холмов на водоразделе отозвались смутным эхом, точно простенький тембр расшевелил ночь и ландшафт, пробудил их от векового забытья.
- Что это? - спросил я у Лилии.
Секунду она смотрела на меня с каким-то сомненьем, будто была почти уверена: я прекрасно знаю, что это.
- Аполлон.
- Аполлон?
Снова зов рога, но еще пронзительней и ближе, совсем рядом с домом, - перила заслоняют обзор, да и темно кругом. Лицо Кончиса все так же расслаблено. Лилия встала, подала мне руку.
- Пойдемте.
Я поплелся за ней на старое место, в дальний конец террасы. Она высматривала что-то в лесу, а я залюбовался ее профилем.
- Похоже, кое-кто переусердствовал с метафорами.
Она не сдержала улыбки. Быстро сжала мне руку.
- Будьте паинькой. Подождите.
Гравий, опушка, лес; все как обычно.
- Мне ж ничего не надо, кроме программки.
- Не остроумно, мистер Эрфе.
- Пожалуйста, называйте меня Николасом.
Ответить она не успела. Из некой точки меж виллой и домиком Марии появился луч света. Не слишком сильный, от электрического фонарика. Он уперся в фигуру, стоявшую, словно мраморная статуя, ярдах в шестидесяти, на фоне сосен. Вздрогнув, я понял, что человек этот абсолютно гол. Можно было различить черные волосы на лобке, бледный стебелек пениса; высокий, хорошо сложенный, вполне годится на роль Аполлона. Глаза казались слишком большими, словно были подведены. На голове золотой блик, венок из листьев; листьев лавра. Он стоял неподвижно, повернувшись к нам лицом, держа в правой руке, чуть на отлете от туловища, рог длиною в ярд, узкий серп с мерцающим наконечником. Когда я присмотрелся, меня поразило, до чего белая у него кожа, она чуть ли не светилась в слабом луче, будто на тело, как и на лицо, наложили грим.
Я обернулся: Кончис не двинулся с места; Лилия смотрела на фигуру без всякого выражения, но с видимым интересом - точно раньше присутствовала на репетициях, а теперь ей любопытно увидеть представление целиком, - который отбил у меня охоту шутить. Меня не так поразил розыгрыш, как открытие, что в Бурани, кроме меня, есть молодые мужчины. Это я сообразил быстро.
- Кто он?
- Мой брат.
- А я так понял, что вы единственный ребенок в семье.
Статуя Аполлона поднесла рог к губам и заиграла на новой ноте, бодрой, но торопливой, словно подзывая заблудившихся гончих.
- То было в ином мире, - медленно произнесла Лилия, не сводя с него глаз. И, не успел я изобрести очередную шпильку, указала пальцем налево, за домик. Из темного прогала, где кончалась лесная дорога к вилле, выбежал слабо светящийся силуэт. Луч фонаря метнулся к ней - ибо то была девушка, тоже нагая, за исключением античных сандалий, обнимающих икры шнуровкой; а может, и не совсем нагая - то ли лобок ей обрили, то ли на ней были трусики телесного цвета. Волосы в классическом стиле убраны назад, тело и лицо, как и у Аполлона, неестественно белые. Она бежала так быстро, что я не мог рассмотреть ее черт. Подбегая, оглянулась - ее преследовали.
Она стремилась к морю, пересекая лужайку на равном расстоянии от Аполлона и от нас, стоявших на террасе. На заднем плане появился третий персонаж. Еще один мужчина, выбежавший из леса по дороге. Он был загримирован под сатира, ляжки обтягивало что-то вроде нечесаного волосатого трико, имитирующего козлиные ноги; голова, как и полагается, украшена бородой и узловатыми рогами. Обнаженный торс темен, почти черен. Он подбежал ближе, настигая девушку, и я снова вздрогнул. Из паха вздымался мощный фаллос. Почти восемнадцати дюймов длиной, слишком большой для настоящего, но непристойное впечатление производит безошибочно. Я вдруг вспомнил рисунок на килике в нижней зале; и ощутил, как далека моя родина. В глубине души проснулась неуверенность; видимо, я чище и наивнее, чем хочу казаться. Искоса взглянул на стоящую рядом девушку. Кажется, я различил на ее губах тень улыбки, восхищение насилием, пусть даже театральным, которое мне не понравилось; слишком уж большое расстояние отделяло ее от эдвардианского "иного мира", в чьих одеждах она щеголяла.
Я перевел взгляд на нимфу, ее белую спину, растрепанные волосы, неверно ступающие, обнаженные ноги. Она шмыгнула в лес на береговом склоне, и тут последовал сильный сценический эффект: прямо из-за наших спин вырвался другой луч, гораздо ярче. На бровке обрыва, за которой только что скрылась девушка, стояла еще одна, самая поразительная из всех, фигура, женщина в длинном хитоне шафранного цвета с кроваво-красной оторочкой по подолу. На ногах черные котурны с серебряными наколенниками, придающими ей угрюмое сходство с гладиатором, - в странном противоречии с обнаженными руками. Снова неестественно белая кожа, глаза подведены черной тушью, волосы тоже убраны в античном стиле, но зловеще вздыблены на затылке. За плечами серебряный колчан, в левой руке серебряный лук. Нечто в ее искаженном лице и во всей боевой стойке внушало подсознательный ужас.
Она стояла так несколько секунд, спокойная, яростная, грозно загораживая путь. Потом завела свободную руку назад и с ядоносной быстротой выдернула стрелу из колчана. Но не успела укрепить ее на тетиве, как луч перекинулся на застигнутого врасплох сатира. Выказывая явный испуг, тот спрятал руки за спину, склонил голову, накладной фаллос, в ярком свете гагатово-черный, торчал по-прежнему. Поза ненатуральная, но выразительная. Луч вновь высветил богиню. Она натянула тетиву до отказа, пустила стрелу. Та сверкнула и скрылась в темноте. Мгновением позже луч вернулся к сатиру. Он вжимал стрелу - эту или другую - себе в грудь. Медленно повалился на колени, качнулся, рухнул на бок среди камней и тимьяна. Яркий луч задержался на его теле, констатируя смерть; затем потух. Сзади, все в том же тусклом луче, бесстрастно взирал на происходящее Аполлон, беломраморный призрак, божественный судия, распорядитель торжеств. Размашистой охотничьей походкой богиня двинулась к нему, держа серебряный лук у бедра. На миг они повернулись к нам лицом, подняли руки с откинутыми назад ладонями - финальная мизансцена, суровое приветствие. Жест получился эффектный. В нем было небрежное, но истинное благородство; так прощаются бессмертные.
Потух и последний луч. Я смог различить лишь две белые фигуры, отступающие в глубь леса с прозаической суетливостью актеров, что спешат скрыться за кулисами, пока не зажглись люстры в зале.
Лилия пошевелилась, словно для того, чтобы отвлечь меня от этих разочаровывающих наблюдений.
- Подождите минутку.
Направилась к Кончису, наклонилась и что-то прошептала ему на ухо. А я снова повернулся к поляне. К лесу двигался темный силуэт сатира. С колоннады донесся шумок, кто-то наткнулся на стул, и ножки его царапнули по полу. Четыре актера, два осветителя... вся механика этого и других наваждений теперь казалась столь же нехитрой, как и механика истинных чудес. Я попытался связать "прелюдию" (старика у гостиницы) с только что виденной сценой. Во время рассказа Кончиса я решил, что разгадал значение вымышленного героя по имени де Дюкан. Кончис подразумевал наши с ним отношения - сходство было слишком назойливое, чтобы ошибиться. Мои расспросы обходил... я не мог его осуждать... друзей очень мало, родных вовсе нет... Но как все это сочеталось с последующим представлением?
Очевидно, я стал свидетелем попытки устроить "сомнительную сцену", описанную в Le Masque Francais. В таком случае над нею можно было посмеяться, как и над всякой потугой реанимировать спиритические трюки. Но чем дальше, тем больше дивертисменты Кончиса отдавали скандалом. Фаллос, нагота, голая девушка... Мне пришло в голову, что вскоре и мне самому предстоит принять участие в игрищах, что это лишь подготовка к более опасным приключениям, ожидающим меня впереди: тайное общество? культ? непонятно; однако Миранда там ничего не решает, там царствует Калибан. И еще я чувствовал безрассудную враждебность к тем, кто внезапно вторгся на "мою" территорию, кто участвовал в заговоре против меня, кому было известно больше, чем мне. Можно попробовать сыграть роль беззащитного зрителя - пусть эти картинки, одна другой гаже, текут сквозь мое сознание, будто кадры кинофильма. Но я сразу понял, что сравнение хромает. Кинотеатры не строятся ради одного-единственного зрителя, разве что на его счет существуют весьма конкретные планы.
Наконец Лилия перестала шушукаться с Кончисом, выпрямилась и подошла ко мне. Теперь она смотрела с хитрецой; уверен, ей интересно было знать, оценил ли я по достоинству их новые успехи. Я улыбнулся и качнул головой; восхищен, но не одурачен... и не испуган, зарубите себе на носу. Она тоже улыбнулась.
- Мне пора, мистер Эрфе.
- Поздравьте своих друзей с удачным представлением. Она притворно огорчилась, ресницы затрепетали, точно я над ней издевался.
- Неужели вы подумали, что это просто представление?
- Бросьте, - мягко сказал я.
Ответа не последовало. В ее глазах блеснула ирония, она манерно закусила губу, приподняла юбку и сделала небрежный книксен.
- Когда мы снова увидимся?
Ее взгляд метнулся к Кончису, хотя головы она не повернула. Мне опять напоминали, что между нами есть тайный уговор.
- Это зависит от того, когда я вновь восстану из беспамятства.
- Хорошо бы поскорее.
Поднесла к губам веер, как раньше - щеточку для рекордера, и незаметно для Кончиса махнула в его сторону, а затем скрылась в доме. Проводив ее взглядом, я подошел к столу и остановился напротив Кончиса. Тот, похоже, оправился от забытья. Черные, фосфорные глаза смотрели пристальнее обычного, будто две пиявки; взгляд ученого, взвешивающего результаты эксперимента и физическое состояние кролика - а не взгляд хозяина, который только что развлек гостя живописным спектаклем и ожидает похвал. Он понимал, что я растерян, хоть и смотрю на него сверху вниз, опершись на спинку стула, со скептической улыбочкой, с какой смотрел на Лилию. Почему-то я был уверен: мне больше не надо делать вид, что я воспринимаю происходящее всерьез. Я уселся, а он все не отводил взгляд, и мне пришлось нарушить молчание.
- Я получил бы больше удовольствия, если б знал, что все это означает.
Мои слова польстили ему. Он откинулся назад, улыбнулся.
- Дорогой Николас, люди повторяют эту вашу фразу на протяжении последних десяти тысячелетий. И боги, к которым они обращаются, едины в своем нежелании отвечать на этот вопрос.
- Богов никаких не существует, потому они и ответить не могут. А вы - вот он.
- Что ж могу сделать я, если даже боги бессильны? Не думайте, что мне известны ответы на все вопросы. Это не так.
Я заглянул ему в лицо, теперь подчеркнуто вежливое, и тихо спросил:
- Почему именно я?
- А почему все остальные? И все остальное?
Я указал ему за спину, на восток.
- Все это - затем лишь, чтобы преподать мне урок теологии?
Он поднял руку к небу.
- Думаю, вы согласитесь, что некий бог, который создал бы все это затем лишь, чтобы преподать нам урок теологии, страдает безнадежным отсутствием чувства юмора и фантазии. - Помолчал. - Если хотите, можете вернуться в школу. Возможно, это самое мудрое.
Улыбнувшись, я покачал головой.
- На сей раз я разгрызаю зуб.
- На сей раз он может оказаться настоящим.
- Во всяком случае, теперь я догадываюсь, что все ваши игральные кости налиты свинцом.
- Значит, вы никогда не выиграете. - И поспешно продолжил, словно переступил запретную черту: - Вот что я вам скажу. Существует лишь один правильный ответ на ваш вопрос, и в широком смысле, и в том, что касается вашего пребывания здесь. Я привел вам его, когда вы впервые у меня появились. Все - и вы, и я, и различные божества - рождено случайностью. Больше ничем. Чистой случайностью.
В его глазах наконец засветилось что-то искреннее; я смутно понял, что домашний спектакль не сработал бы без моего неведения, моего образа мыслей, моих пороков и достоинств. Он поднялся, взял бутылку бренди, стоявшую у лампы на столике рядом. Наполнил мой бокал, плеснул себе и, не садясь, предложил тост.
- Чтоб лучше узнать друг друга, Николас.
- За это и до дна не грех. - Я выпил, осторожно улыбнулся. - Вы не закончили свой рассказ. - Как ни странно, он будто опешил, точно позабыл, о каком рассказе идет речь, или решил, что дальше мне слушать неинтересно. Поколебавшись, уселся.
- Хорошо. Я остановился... Впрочем, неважно, на чем. - Пауза. - Перейдем к кульминации. К моменту, когда боги, в которых мы с вами не верим, покарали гордеца.
Откинулся в шезлонге, бросил взгляд на море.
- Стоит мне увидеть на снимке скопище китайских крестьян или военный парад, стоит увидеть газетенку, где рекламируют всякий хлам, что производится для массового спроса, или сам этот хлам на полках универмагов, стоит увидеть гримасы pax Americana, - государств, обреченных перенаселением и низким уровнем образования на вековую духовную нищету, - как передо мной встает де Дюкан. Если мне не хватает простора и людского великодушия, я вспоминаю о нем. Когда-то, в далеком будущем, на земле, возможно, и не останется ничего, кроме таких вот замков или подобных им жилищ, никого, кроме схожих с ним людей. Но они не вырастут на зловонных удобрениях неравенства и эксплуатации; напротив, залогом их появления служат лишь выдержка и порядок, что царили в мирке де Дюкана, в Живре-ле-Дюк. Аполлон вернет себе утраченную власть. А Дионис возвратится в сумрак, из которого вышел.
...Что это? Спектакль с Аполлоном получил неожиданное толкование. Кончис явно пытался втиснуть в одну метафору десяток разных значений, как это делают некоторые современные поэты.
- Как-то один из слуг привел в замок девушку. Де Дюкан услышал ее смех. Не знаю, как уж это случилось... то ли окно было открыто, то ли она чуть-чуть выпила. Он приказал выяснить, кто посмел пригласить в его владения любовницу из плоти и крови. Оказалось, один из шоферов. Сын автомобильной эпохи. Де Дюкан рассчитал его и вскоре отбыл погостить в Италию.
Однажды ночью мажордом Живре-ле-Дюк почувствовал запах дыма. Выглянул. Огонь охватил все здание за исключением одного крыла. В отсутствие хозяина большинство слуг разбрелись по домам в соседние деревни. Кучка оставшихся принялась таскать к бушующему пламени ведра с водой. Пробовали связаться с pompiers[62], но телефонный провод кто-то перерезал. Когда те подоспели, было уже поздно. Полотна сморщились, книги сгорели дотла, фарфор побился и полопался, монеты расплавились, дорогие инструменты, мебель, куклы-автоматы, включая Мирабель, превратились в золу. Остались лишь руины, непоправимый хаос.
Меня тоже не было во Франции. Рано утром во флорентийской гостинице де Дюкана разбудил телефонный звонок. Он немедля вернулся. Но, говорят, даже не побывал на теплом еще пожарище. Издалека завидел, что натворил огонь, и повернул назад. Через два дня его нашли мертвым в спальне парижского дома. Он принял чрезмерную дозу снотворного. Слуга рассказывал, что на лице трупа застыла сардоническая усмешка. Смотреть на нее было жутко.
Я вернулся через месяц после похорон. Мать была в Южной Америке, и никто не сообщил мне о случившемся. Меня вызвался в нотариальную контору. Я предположил, что мне отказаны клавикорды. Так и вышло. А кроме того... но вы, наверное, уже догадались.
...Он помедлил, как бы давая мне время на размышление, но я не произнес ни слова.

- Часть его состояния, весьма солидная для тогдашнего молодого человека, что живет на средства матери. Сперва я не поверил. Я знал, что он хорошо ко мне относится, что его чувства схожи с теми, какие дядя питает к племяннику. Но такая сумма - и благодаря случайности! Тому, что я играл у открытого окна. Тому, что крестьяночка слишком громко смеялась... - На секунду-другую Кончис умолк.
- Но я обещал рассказать, какие слова де Дюкан мне оставил в придачу к деньгам и воспоминаниям. Не прощальное письмо. Просто латинская фраза. Я так и не смог выяснить, откуда она. Похоже, перевод какого-то греческого текста. Ионийского или александрийского. Вот она. Utram bibis? Aquam an undam? Чем утоляешь жажду? Водой или волною?
- Он пил из волны?
- Все мы пьем из обоих источников. Но этот вопрос он считал вечно актуальным. Не в качестве правила. В качестве зеркала.
Я задумался; а я-то чем утоляю жажду?
- Что стало с поджигателем замка?
- Закон покарал его.
- И вы остались в Париже?
- Его городской дом теперь принадлежит мне. Музыкальные инструменты я перевез в собственную овернскую усадьбу.
- Вы узнали, откуда у него было столько денег?
- Он владел крупными поместьями в Бельгии. Вкладывал средства во французские и немецкие предприятия. Но львиная доля его состояния была вложена в конголезскую экономику. Живре-ле-Дюк, как и Парфенон, возводился под знаком черноты.
- Бурани - тоже?
- Если я отвечу "да", вы сразу откланяетесь?
- Нет.
- Тогда вы не имеете права задавать этот вопрос.
Улыбнулся, словно прося не принимать его слишком всерьез; поднялся, намекая, что беседа окончена.
- Конверт захватите.
Проводил меня в мою комнату, зажег лампу, пожелал спокойной ночи. Но в дверях собственной спальни обернулся и
на миг омрачилось сомнением, взгляд снова стал недоверчив.
- Водой или волною?
И ушел.

Глава XXX

Я ждал. Подошел к окну. Сел на кровать. Лег. Опять подошел к окну. Наконец взялся за брошюры. Обе на французском, первая раньше явно была сшита скрепками: на листах виднелись дырочки и пятна ржавчины.
ОБЩЕСТВО "РАЗУМНАЯ ИНИЦИАТИВА"
Мы, врачи и студенты медицинских факультетов университетов Франции, заявляем о своем убеждении в том, что:
1. Разум является единственным двигателем общественного прогресса.
2. Главная задача науки - искоренять неразумное, в какой бы форме оно ни выступало, во внутренней и международной политике.
3. Приверженность разуму выше приверженности нравственным принципам - семейным, сословным, государственным, национальным и религиозным.
4. Пределы разумного определены лишь человеческими возможностями; все остальные ограничения - проявления неразумного.
5. Цивилизация не может быть совершеннее, чем каждое из составляющих ее государств в отдельности; государство не может быть совершеннее, чем каждый его гражданин в отдельности.
6. Обязанность всех, кто согласен с этими положениями - вступить в общество "Разумная инициатива".
-
Членом общества считается всякий, кто подпишет нижеследующую присягу.
1. Обязуюсь жертвовать десятую часть годового дохода обществу "Разумная инициатива" для скорейшего достижения его целей.
2. Обязуюсь неукоснительно руководствоваться требованиями разума на протяжении всей моей жизни.
3. Я не подчинюсь неразумному ни при каких обстоятельствах; перед лицом его не буду нем и пассивен.
4. Я сознаю, что врачи - авангард человечества. Я не устану исследовать собственную физиологию и психологию и поступать в строгом соответствии с результатами этих исследований.
5. Торжественно клянусь чтить разум превыше всего.
-
Братья и сестры по уделу человеческому, призываем вас вместе с нами бороться с силами неразумного, развязавшими все кровопролития последних лет. Пусть наше Общество приобретает все большее влияние вопреки козням политиков и клерикалов. Наступит день, когда Общество займет ключевое место в истории человечества. Пока не поздно, вступайте в него. Будьте в первых рядах тех, кто распознал, кто сплотился, кто борется!
Поперек последнего абзаца выцветшими чернилами было нацарапано: Merde[63].
И текст и комментарий с расстояния в тридцать лет казались сентиментальными, словно мальчишеская потасовка в преддверии ядерного взрыва. К середине века мы в равной мере устали от белой святости и черных богохульств, от высоких парений и вонючих испарений; спасение заключалось не в них. Слова утратили власть над добром и злом; подобно туману, они окутывали энергичную реальность, извращали, сбивали с пути, выхолащивали; однако после Гитлера и Хиросимы стало хотя бы очевидно, что это просто туман, шаткая надстройка.
Вслушавшись в тишину дома и ночи за окнами, я открыл вторую, переплетенную, брошюру. И опять пожелтевшая бумага, старомодный шрифт засвидетельствовали, что передо мною и вправду издание довоенных времен.
КАК ДОСТИЧЬ ИНЫХ МИРОВ
Чтобы добраться до звезд, даже ближайших, человеку требуется миллионы лет лететь со скоростью света. А если бы такое средство передвижения и существовало, никто не смог бы посетить обитаемые области вселенной и вернуться назад в пределах собственной жизни; бесполезны и другие технические новшества вроде огромного гелиографа или радиоволн И потому представляется, что мы вечные пленники дня сегодняшнего.
Как смешны наши восторги по поводу аэропланов! Как глупа фантастика Верна и Уэллса, живописующая странные создания, что населяют другие планеты!
Но несомненно, в иных звездных системах есть миры, где жизнь повинуется всеобщим законам, и в космосе есть существа, прошедшие тот же эволюционный путь, обуреваемые теми же чаяниями, что и мы. Неужели контакт с ними невозможен?
Лишь один способ общения не зависим от времени. Многие отрицают его существование. Но известен ряд фактов (горячо подтвержденных уважаемыми и знающими свидетелями) передачи мыслей на расстояние в самый момент их зарождения в мозгу. У некоторых примитивных народов, например у лопарей, это столь частое и привычное явление, что его используют в качестве повседневного средства коммуникации, как во Франции - телеграф или телефон.
Не все навыки приобретаются заново; некоторые из них нужно восстанавливать.
Это единственный способ достичь иных планет с разумными обитателями. Sic itur ad astra[64].
Потенциальная одномоментность сознания разумных существ действует как пантограф. Не успели мы закончить рисунок, копия уже готова.
Автор этой брошюры не спирит и спиритизмом не интересуется. На протяжении нескольких лет он изучал телепатию и другие явления, лежащие на периферии традиционной медицины. Его интересы чисто научны. Он подчеркивает, что не верит в "сверхъестественное", в розенкрейцерство, герметизм и подобные лжеучения.
Он утверждает, что более развитые цивилизации уже сейчас пытаются с нами связаться; и что само понятие возвышенного и благотворного образа мыслей, проявляющееся в нашем обществе через здравый смысл, взаимовыручку, художественное вдохновение, научную одаренность, на деле есть следствие полуосознанных телепатических сообщений из иных миров. Он уверен, что античная легенда о музах - не поэтический вымысел, но интуитивное описание объективной реальности, которую нам, людям нового времени, предстоит исследовать.
Он ходатайствует о правительственном финансировании и содействии изысканиям в области телепатии и родственных ей явлений; кроме того, призывает коллег присоединиться к его опытам.
В скором времени он намерен предать огласке неопровержимые доказательства того, что общение между мирами возможно. Следите за парижской прессой.
Мне ни разу в жизни не приходилось заниматься телепатией, и вряд ли Кончису удастся заставить меня начать; а любезные джентльмены с других планет если и внушали мне благие намерения и художественное вдохновение, то спустя рукава - что относится не ко мне одному, но и к большинству моих современников. С другой стороны, я, кажется, понял, почему Кончис уверял, что у меня есть духовидческие способности. Элементарная профилактика, подготовка к очередной, еще более странной сцене спектакля, которая должна разыграться завтра вечером... к "эксперименту".
Спектакль, спектакль; он и захватывал и сердил, точно невнятные стихи, даже сильнее, ибо тут невнятен был не только текст, но и вдвойне - цели автора. Сегодня вечером я изобрел новую теорию: Кончис стремится воскресить свое утраченное прошлое, а я в силу каких-то причин подхожу на амплуа первого любовника, его молодого "я". Остро чувствовалось, что наши взаимоотношения (или моя роль в них) опять переменились; как ранее меня разжаловали из гостей в ученики, так сейчас силой запихивали в шутовской костюм. Он явно не желал, чтобы я догадался, каким образом в нем сочетаются столь противоречивые наклонности. Например, душевное страдание, с каким он играл Баха и какое тут и там просвечивало сквозь искусное рукоделие его рассказов о собственной жизни, отменялось, сводилось на нет его несомненными извращенностью и злонамеренностью. Он, должно быть, понимал это, а значит, специально сбивал меня с толку, именно сбивал: ведь подсовываемые им "загадочные" книги и предметы, включая Лилию, а теперь и мифологических персонажей ночного представления со всеми его вычурными двусмысленностями, должны были казаться плохо замаскированными ловушками, и я не мог сделать вид, будто не замечаю подвоха. Но чем больше я размышлял, тем меньше верил в этого бельгийского графа... по крайней мере, такого, каким он предстал в Кончисовых рассказах. Он был просто-напросто двойником самого Кончиса. В переносном смысле характер де Дюкана, возможно, и реалистичен; в буквальном же - в самой малой степени.
Тем временем сюжет спектакля буксовал. Царила полная тишина. Я посмотрел на циферблат. Почти полчаса прошло. Спать я не мог. Поколебавшись, спустился вниз и прошел через концертную под колоннаду. Углубился в лес в том направлении, куда скрылись "бог" и "богиня", затем свернул к морю. Волны мирно плескались о берег, с сухим шелестом перекатывая гальку, хотя не было ни ветерка, ни дуновения. Скалы, деревья, лодку заливал звездный свет, мириады закодированных инопланетных дум. Таинственное, мерцающее, южное море замерло в ожидании; живое, но необитаемое. Выкурив сигарету, я полез по склону туда, где высился незаколоченный дом, где осталась моя спальня.

Глава XXXI

Завтракал я снова в одиночестве. День выдался ветреный: на небе ни облачка, но с моря садит резкий бриз, взметая ветви пальм, стоящих по краям фасада, как часовые. А южнее мыса Матапан завывал мелтеми, крепкий сезонный ветер с Ионических островов.
Я спустился на пляж. Лодки у причала не было. Это подтверждало мою рабочую гипотезу о том, что "посетители" живут на яхте, которая прячется либо в одном из глухих заливчиков западного или южного побережья, либо среди пустынных островков милях в пяти к востоку. Я выплыл из бухты посмотреть, нет ли на террасе Кончиса. Ни души. Перевернулся на спину и завис в воде, мечтая о Лилии. Прохладная рябь лизала нагретую солнцем кожу.
И тут на пляже я увидел ее.
Искрящийся силуэт на фоне серой, в соляных разводах, гальки, охряного утеса и зеленой травы. Я изо всех сил погреб к берегу. Пройдя несколько шагов по камням, она остановилась и принялась наблюдать. Наконец, мокрый, запыхавшийся, я нащупал дно. Она стояла ярдах в десяти, в элегантном летнем платье времен первой мировой, в перламутрово-синюю, белую и розовую полоску. В руке зонтик из той же материи, с бахромой по краям. Морской ветер шел ей, как драгоценность. Играл подолом платья, обрисовывал очертания тела. То и дело пытался отобрать зонтик. Упорно трепал и путал длинные светлошелковые локоны, отбрасывал за плечи, прижимал к лицу.
Она шутливо надула губки, смеясь над собственной досадой и надо мною, стоящим по колено в воде. Почему тишина окутала нас, почему улыбка на несколько мгновений покинула наши лица? Возможно, я романтизирую. Ведь она была так юна, так вкрадчиво-капризна. Усмехнулась озорно и смущенно, точно ее появление нарушало некий этикет.
- Вам что, Нептун язык откусил?
- Вы сногсшибательны. Как ренуаровская дама. Отступила назад, крутанула зонтик. Я натянул пляжные тапочки и подошел к ней, вытирая спину полотенцем. Она улыбнулась с безобидной уклончивой иронией и уселась на плоский камень под сенью отдельно стоящей сосны у входа в лощину, круто взбегавшую по склону. Сложив зонт, указала им на другой камень, упавший с утеса: садитесь. Но там не было тени; я расстелил полотенце на склоне поближе к ней и сел, глядя на нее сверху вниз. Влажные губы, обнаженные предплечья, шрам на левом запястье, распущенные волосы: и куда только делась ее вчерашняя чопорность?
- В жизни не видел призрака симпатичнее.
- Да что вы!
Я говорил серьезно; и рассчитывал застать ее врасплох. Но она только шире улыбнулась.
- А остальные девушки, они кто такие?
- Остальные?
- Ладно вам. Я тоже люблю розыгрыши.
- Так чего ради портить игру?
- Значит, признаете, что это был розыгрыш?
- Ничего я не признаю.
Она кусала губы, избегая смотреть в мою сторону. Я глубоко вздохнул. Она явно готовилась к моему следующему выпаду. Перекатывала камешек носком туфли. Туфля была щегольская, из серой лайки, с пуговичками, натянутая на белый шелковый чулок с четырехдюймовыми, бегущими вверх по ноге боковыми разрезами; ниже подола сквозь них виднелись островки голой кожи. Она будто нарочно выставила ногу так, чтобы эта очаровательная подробность ее старомодного туалета от меня не ускользнула. Несколько прядей растрепались, заслонив лицо. Мне хотелось то ли отбросить их, то ли встряхнуть ее как следует. Наконец я отвел глаза к горизонту - так Одиссей прикручивал себя к мачте.
- Вы дали понять, что участвуете в этом маскараде, дабы ублажить старика. Если я должен вам помогать, растолкуйте, во имя чего. Как-то не верится, что он не догадывается об истинной подоплеке.
Она заколебалась, и я было решил, что убедил ее.
- Дайте руку. Я вам погадаю. Подвиньтесь поближе, только платье не замочите.
Еще раз вздохнув, я протянул ей ладонь. Или то был тайный знак согласия? Слабо сжав мое запястье, она принялась водить указательным пальцем по линиям руки. Я без труда заглянул в вырез платья; молочно-белое тело, нежные, соблазнительные припухлости грудей. Эти нехитрые заигрывания она проделывала с отчаянным видом кисейной барышни, сбежавшей из-под материнского присмотра. Палец невинно-многозначительно скользил по моей ладони.
- Вы проживете долго, - заговорила она. - У вас будет трое детей. В сорок лет едва не погибнете. Разум в вас пересиливает чувство. И обманывает его. Ваша жизнь... по-моему, состоит из сплошных измен. То самому себе. То - тем, кто вас любит.
- Уходите от ответа?
- Ладонь открывает нам следствия. А не причины.
- Дайте-ка теперь я вам погадаю.
- Еще не все. Вы никогда не разбогатеете. Остерегайтесь черных собак, обильной выпивки и старушек. У вас будет много женщин, но полюбите вы только одну - ту, на которой женитесь... и заживете с ней счастливо.
- Хоть в сорок лет едва не погибну?
- Возможно, как раз поэтому. Вот она, критическая точка. Линия любви после нее углубляется.
Выпустив мою руку, она чинно скрестила свои на коленях.
- Так дайте, теперь моя очередь.
- Не "дайте", а "разрешите".
Преподав мне урок хороших манер, она еще пожеманилась, но вдруг протянула руку. Я сделал вид, что гадаю, тоже водя пальцем по ладони; а потом попробовал понять значение линий с помощью дедуктивного метода Шерлока Холмса. Но тут спасовал бы даже этот великий мастер выведывать всю подноготную у кухонной прислуги ирландских кровей, страстный поборник гребли и увеличительных стекол. Как бы там ни было, ладони Лилии отличались мягкостью и белизной; она-то уж точно не служила при кухне.
- Что вы там копаетесь, мистер Эрфе?
- Николас.
- А вы зовите меня Лилией, Николас. Только не защекочите, пожалуйста.
- Я вижу только одно.
- Что именно?
- Что вы гораздо умнее, чем хотите казаться.
Отдернула руку, презрительно выпятила губу. Но долго сердиться она не умела. У щеки трепетал локон; ветер игриво, кокетливо перебирал складки платья, поддерживая иллюзию, что она моложе, чем есть на самом деле. Я припомнил, что именно Кончис говорил о настоящей Лилии. Девушка, сидевшая рядом со мной, изо всех сил старалась походить на прототип; или, наоборот, он рассказывал, исходя из ее данных. Но в некоторых ситуациях актерский талант не помогает. Она снова показала мне ладошку.
- А когда я умру?
- Вы вышли из роли. Вы ведь уже умерли.
Сложила руки, повернулась к морю.
- А вдруг у меня нет выбора?
Опять неожиданность. В ее голосе послышалась нотка сожаления об истинном, сегодняшнем "я"; глухая маска эдвардианской девушки на миг исчезла. Я внимательно посмотрел на нее.
- То есть?
- Все, что мы говорим, он слышит. Он знает.
- Вы должны все ему передавать? - недоверчиво спросил я. Она кивнула, и я понял, что маска никуда не исчезала. - Каким образом? Телепатически?
- Телепатически и... - Отвела глаза.
- И?
- Не могу сказать.
Взяла зонт, раскрыла, точно собиралась уходить. С кончиков спиц свисали черные кисточки.
- Вы его любовница? - Обожгла взглядом; мне показалось, что теперь-то я расстроил ее игру. - Не иначе, если вспомнить вчерашний стриптиз, - сказал я. И добавил: - Я просто хочу понять, что тут в действительности происходит.
Встала и быстро направилась через пляж к тропинке, ведущей на виллу. Я побежал следом, загородил ей дорогу. [214]
Она остановилась, подняла взгляд, в котором ярко светились обида и укор. Страстно проговорила:
- Зачем вам понимать, что происходит в действительности? Вы когда-нибудь слыхали такое слово: воображение?
- Отличный ответ. Но меня он не убедил.
Сухо поглядев на мою ухмылку, она снова опустила голову.
- Теперь ясно, почему стихи у вас плохие.
Настал мой черед обижаться. В то, первое воскресенье я рассказывал Кончису о своих поэтических неудачах.
- Жаль, что я не однорукий. Вот был бы повод повеселиться!
Последовал взгляд, который, как мне показалось, выдал ее истинное "я": быстрый, но твердый, а в какой-то миг даже... но она отвела лицо.
- Беру свои слова назад. Простите.
- Покорно благодарен.
- Я не любовница ему.
- И никому, надеюсь?
Повернулась ко мне спиной, в сторону моря.
- Весьма наглое замечание.
- Не наглее вашего требования принять на веру всю эту чепуху.
Зонтик скрывал ее лицо, и я вытянул шею; выражение его опять противоречило словам. Не гримаса негодования, а безуспешно сдерживаемое веселье. Встретившись со мной глазами, она кивнула в направлении причала.
- Сходим туда?
- Если так записано в сценарии, давайте.
Повернулась ко мне, угрожающе подняв палец:
- Но так как общего языка нам все равно не найти, прогуляемся молча.
Я улыбнулся, пожал плечами: перемирие так перемирие. На пристани ветер дул сильнее, и волосы доставили ей немало хлопот, очаровательных хлопот. Их кончики трепетали в лучах солнца, будто сияющие шелковые крыла. Наконец, сунув мне сложенный зонт, она попыталась расчесать спутанные пряди. Настроение ее в очередной раз переменнлось. Она хохотала без передышки, поблескивая чудесными белыми зубами, подпрыгивая и отшатываясь, когда в край причала била волна и обдавала нас брызгами. Разочек сжала мою руку, но потому лишь, что игра с ветром и морем захватила ее целиком... Смазливая, норовистая школьница в пестром полосатом платье.
Я украдкой разглядывал зонтик. Он был как новенький. Видимо, привидение, явившееся из 1915 года, и должно принести с собой новый; но почему-то казалось, что убедительнее - ибо абсурднее - смотрелся бы старый, выцветший.
Тут на вилле зазвенел колокольчик. Та же мелодия, что неделю назад, имитирующая звук моего имени. Лилия выпрямилась, прислушалась. Снова звон, рассеиваемый ветром.
- Ни-ко-лас.- И с пафосом продекламировала: - К тебе он взывает.
Я повернулся к лесистому склону.
- Не пойму, зачем.
- Вам надо идти.
- А как же вы? - Покачала головой. - Почему?
- Потому что меня не звали.
- По-моему, мы должны закрепить наше примирение. Она стояла вплотную, отводя волосы от лица. Суровый взгляд.
- Мистер Эрфе! - Она произнесла это как вчера вечером, холодным, чеканным тоном. - Вы что, намерены подарить мне лобзание?
Прекрасный ход; капризница 1915 года с иронией выговаривает расхожую фразу викторианской эпохи; изящное двойное ретро; получилось диковато и мило. Зажмурилась, подставила щеку и отшатнулась, не успел я коснуться ее губами. Я остался стоять перед склоненным девичьим челом.
- Одна нога здесь, другая там, - пообещал я.
Отдал ей зонтик, сопроводив его взглядом, в который постарался вложить и неразделенную страсть, и призыв к откровенности, а затем устремился на виллу. То и дело оглядываясь, стал взбираться по тропинке. Она дважды помахала мне с причала. Я преодолел крутизну и по мелколесью зашагал к дому. У двери концертной, рядом с колокольчиком, стояла Мария. Но еще через два шага мир перевернулся. По крайней мере, так мне показалось.
На террасе, футах в пятидесяти, лицом ко мне, возникла чья-то фигура. Это была Лилия. Это не могла быть она, но это была она. Те же развеваемые ветром локоны; платье, зонт, осанка, черты лица - все было точно такое же. Она смотрела на море поверх моей головы, не обращая на меня ни малейшего внимания.
Я испытал страшное потрясение, потерял всякую ориентировку. Но моментально сообразил, что, хотя мне и пытаются внушить, что передо мной именно та девушка, которую я только что оставил на берегу, на деле это неправда. Столь разительное сходство могло объясняться только тем, что я вижу ее сестру-двойняшку. Оказывается, на этой лужайке сразу две Лилии. Опомниться я не успел. Рядом с Лилией на террасе появилась новая фигура.

Предыдущая страница 9 Следующая страница


Волхв (Маг) 10

Мужчина, заметно выше Кончиса. Впрочем, я лишь предполагал, что это мужчина ("Аполлон", или "Роберт Фулкс", или даже "де Дюкан"), ибо он стоял против солнца, одетый в черное; на голове - самая жуткая маска, которую только можно вообразить: морда огромного черного шакала, длиннорылого, навострившего уши. Они стояли рядом, господин и рабыня, вздыбленная смерть и хрупкая дева. Оправившись от первого потрясения, я ощутил в этой сцене преувеличение, гротескный перебор в духе плохого комикса. Фигуры, несомненно, воплощали некий зловещий архетип, но ранили они не только подсознание, но и чувство меры.
Я и на сей раз не усмотрел в происходящем ничего сверхъестественного - лишь очередной гадкий театральный вывих, мрачную пародию на нашу пляжную прогулку. Это не значит, что я не испугался. Испугался, и еще как, ибо понимал: случиться может все что угодно. Спектакль этот не знает ограничений, не знает человеческих условностей и правил.
Я стоял как вкопанный секунд десять. Мария направлялась ко мне, а фигуры на террасе отступали, словно опасаясь попасться ей на глаза. Черная лапа повелительно тащила дублершу Лилии за плечи. Перед тем как скрыться, она взглянула на меня, но лицо ее осталось бесстрастным.
Остерегайтесь черных собак.
Я метнулся к тропинке. На бегу обернулся. Терраса была пуста. Достиг обрыва; отсюда открывалась панорама пляжа, отсюда - не прошло и полминуты - я в последний раз увидел, как машет с берега Лилия. На причале ни души, да и на той части пляжа, что просматривалась с этой точки. Пробежав дальше, до скамейки на уступчике, я оглядел остаток пляжа и вьющуюся по склону тропу. Высматривал пестрое платье - тщетно. Может, она прячется в яме с канистрами или среди скал? Но нельзя вести себя так, как они ожидают. Я повернул назад и направился к дому.
Мария все стояла на краю колоннады. Не одна, с каким-то мужчиной. Я узнал Гермеса, молчаливого погонщика осла. Он был того же роста, что человек в черном; но выглядел невинно, будто случайный прохожий. Бросив им "Мья стигми" ("Минутку"), я вошел в дом. Мария протягивала мне конверт, но я отмахнулся. Взлетел по лестнице к комнате Кончиса. Постучал. Тишина. Еще постучал. Подергал ручку. Заперто.
Я спустился на первый этаж, замешкался в концертной, чтобы закурить и взять себя в руки.
- Где г-н Конхис?
- Ден ине меса. - Нет дома. Мария вновь протянула конверт, но я не обратил на него внимания.
- Где он?
- Эфиге ме ти варка. - Уплыл на лодке.
- Куда?
Она не знала. Я взял конверт. На нем значилось "Николасу". Два листка бумаги.
Первый - записка Кончиса.
Дорогой Николас, до вечера Вам придется развлекаться самому. Неотложные дела требуют моего присутствия в Нафплионе. м.к.
Второй - радиограмма. На острове не было ни телефона, ни телеграфа, но в штабе морской охраны имелась небольшая радиостанция.
Послана из Афин вчера вечером. Я было решил, что в ней содержится объяснение отъезда Кончиса. И тут меня постигло третье за последние три минуты потрясение. Я увидел подпись. Радиограмма гласила:
ВЕРНУСЬ ПЯТНИЦУ ТЧК ОСТАНУСЬ ТРИ ДНЯ ТЧК ШЕСТЬ, ВЕЧЕРА АЭРОПОРТУ ТЧК ПОЖАЛУЙСТА ВСТРЕЧАЙ АЛИСОН
На почте принята в субботу днем. Я взглянул на Марию и Гермеса. Тупые, спокойные лица.
- Когда ты ее принес?
- Прой прой, - ответил Гермес. Рано утром.
- Кто тебе ее передал?
Учитель. Вчера вечером, в таверне Сарантопулоса.
- Почему сразу мне не отдал?
Он пожал плечами, посмотрел на Марию; та тоже пожала плечами. Должно быть, они хотели сказать, что ее отдали Кончису. Так что это он виноват. Я перечитал текст.
Гермес спросил, ждать ли ответа; он возвращался в деревню. Нет, сказал я, ответа не будет.
Я задумчиво оглядел Гермеса. Его независимый вид не располагал к расспросам. Но я все же попытался:
- Видел ты сегодня двух молодых дам?
Он взглянул на Марию. Та пробормотала:
- Каких еще дам?
Я не отводил глаз от Гермеса:
- Нет, ты отвечай.
- Охи. - Вскинул голову.
Я вернулся на пляж. По дороге наблюдал, не мелькнет ли кто на тропинке. Спустившись, сразу подбежал к яме. Ни следа Лилии. Через пару минут я убедился, что на берегу укрыться ей негде. Заглянул в лощину. Конечно, Лилия могла пробраться по ее дну и затеряться в восточной части мыса, но верилось в это с трудом. Я вскарабкался по склону на небольшую высоту, заглядывая за каждый валун. Никого. Дальше я не полез.

Глава XXXII

Сидя под сосенкой лицом к морю, я собирался с мыслями. Первая двойняшка подходила вплотную, говорила со мной. У нее был шрам на левом запястье. Вторая обеспечивала эффект двойничества. К ней мне приблизиться не удастся. Разве что увижу на террасе, при свете звезд; но издали, издали. Близнецы... не всякому в голову придет, но я достаточно узнал характер Кончиса, чтобы не удивляться. Если ты богат, можно позволить себе и не такие диковинные игрушки. Чем диковиннее средство, чем нестандартнее, тем лучше.
Я сосредоточился на той Лилии, с которой был знаком, на Лилии со шрамом. Сегодня, да и вчера вечером, она изо всех сил старалась прийтись мне по вкусу; будь она и вправду любовницей Кончиса, трудно объяснить, почему он с этим мирился и охотно оставлял нас наедине; я не мог всерьез предположить, что натура его до такой степени извращена. Лилия отчетливо давала понять: она ведет со мной некую игру - по указке Кончиса, но в то же время и для собственного удовольствия. Однако любая игра между мужчиной и женщиной, по каким бы правилам ни велась, имеет чувственную подоплеку; и вот сейчас, на пляже, меня беззастенчиво попытались обольстить. Видно, такова была воля старика; но сквозь кокетство и баловство в Лилии просвечивал иной, глубинный интерес - не тот, что пристал наемной актрисе. Кстати, ее "сценический стиль" был скорее любительски-страстным, нежели профессиональным. Мелкие особенности ее поведения обличали девушку моих воспитания и среды: девушку с врожденным чувством порядочности, наделенную чисто английским юмором. Завзятый театрал отметил бы, что, несмотря на роскошную бутафорию, происходящее, увы, больше напоминает семейный розыгрыш, чем полноценный спектакль; каждый взгляд, каждая острота Лилии подсказывали, что меня, несомненно, морочат. Впрочем, именно эта манера и возбуждала во мне влечение, не просто плотское. Все ее жеманство казалось даже излишним. Я клюнул в тот самый момент, когда увидел ее загадочную улыбку - в прошлое воскресенье. Словом, если по сценарию ей полагается соблазнить меня, мне не спастись от соблазна. Это выше моих сил. Я был сладострастником и авантюристом одновременно; горе-поэт, ищущий самовыражения коли не в стихах, то посредством рискованных приключений. Такого не надо искушать дважды.
Но сейчас появилось новое искушение: Алисон. Ее радиограмма - точно палка, вставленная в колесо в самый ответственный момент. Я догадывался, как было дело. Письмо, написанное мной в понедельник, добралось до Лондона в пятницу или субботу, Алисон как раз отправлялась в рейс, настроение кислое, полчаса пришлось поболтаться по Элиникону(1) - и вот не удержалась, послала телеграмму. Ее весточка вторглась в мой комфортабельный мир докучным зовом далекой реальности, напомнила мне, отдавшемуся на волю естественных желаний, об условностях долга. Отлучиться с острова, бессмысленно потратить в Афинах целых три дня? Я перечел злополучный текст. Кончис, должно быть, тоже его прочитал - конверта не было. Очевидно, в школе радиограмму вскрыл Димитриадис.
Выходит, Кончису известно, что меня вызывают в Афины, и он сообразил, что это та самая девушка, о которой я ему рассказывал, к которой мне нужно "плыть". Наверное, в связи с этим он и уехал. Чтобы отменить приготовления к следующим выходным. А я-то надеялся, что он пригласит меня на все четыре дня каникул; что Алисон не примет мои вежливые авансы за чистую монету.
И тут я понял, как надо поступить. Любой ценой воспрепятствовать встрече Кончиса и Алисон, больше того, ее приезду на остров, где они окажутся в опасной близости друг к другу. В крайнем случае отправлюсь к ней в Афины. Если он меня пригласит, воспользуюсь первым попавшимся предлогом и никуда не поеду. Если нет, Алисон сработает как запасной вариант. Внакладе я все равно не останусь.
Международный аэропорт в Афинах.
Меня опять позвал колокольчик. Пора обедать. Я собрал вещи и, пьяный от солнца, потащился к дому. Но то и дело украдкой поглядывал по сторонам в предвкушении новых действий мистического спектакля. Достигнув сосновой рощи, в ветвях которой хозяйничал ветер, я было решил, что предо мной вот-вот явится очередная жуткая сцена - например, двойняшки рука об руку выйдут меня встречать. Но просчитался. Вокруг ни души. На обеденном столе только один прибор. Марии нигде не видно. Под муслиновой салфеткой - тарамасалата, вареные яйца, блюдо мушмулы.
Трапеза под ветреной колоннадой помогла мне отделаться от мыслей об Алисон и приготовиться к новым изыскам Кончиса. Чтобы облегчить ему задачу, я устремился через лес к месту, где в прошлое воскресенье читал о Роберте Фулксе. Никакой книги я с собой не захватил, сразу улегся и закрыл глаза.

Глава XXXIII

Подремать мне дали от силы минут пять. Я услыхал шорох и одновременно ощутил аромат сандаловых духов. Притворился спящим. Шаги приближались. Я различал похрустывание палых игл. Она остановилась прямо надо мной. Снова шорох, на этот раз громче: села почти вплотную. Кинет шишкой, пощекочет хвоинкой нос? Но она принялась тихо декламировать Шекспира.
- Ты не пугайся: остров полон звуков -
И шелеста, и шепота, и пенья;
Они приятны, нет от них вреда.
Бывает, словно сотни инструментов
Звенят в моих ушах; а то бывает,
Что голоса я слышу, пробуждаясь,
И засыпаю вновь под это пенье.
И золотые облака мне снятся.
И льется дождь сокровищ на меня...
И плачу я о том, что я проснулся.[65]
Я слушал молча, не открывая глаз. Она коверкала слова, чтобы подчеркнуть их многозначительность. Чистая, холодная интонация, ветер в сосновых кронах. Она умолкла, но я не поднял ресниц.
- Дальше, - прошептал я.
- Его призрак явился вас терзать.
Я открыл глаза. Надо мной склонилось адское черно-зеленое лицо с огненно-красными зенками. Я подскочил. Она держала в левой руке китайскую карнавальную маску на длинной палочке. Я заметил шрам. Она переоделась в белую кофточку с длинными рукавами и серую юбку до пят, волосы схвачены на затылке черным вельветовым бантом. Я отвел маску в сторону.
- На Калибана вы не тянете.
- Так сыграйте его сами.
- Я рассчитывал на роль Фердинанда.
Снова прикрыв маской нижнюю половину лица, она состроила уморительно строгую гримасу. Игра, несомненно, продолжалась, но приняла иной, более откровенный оттенок.
- А таланта у вас для этой роли хватит?
- Я восполню недостаток таланта избытком страсти. В глазах ее не гас насмешливый огонек.
- Это не положено.
- Просперо запретил?
- Возможно.
- У Шекспира тоже с этого начиналось. С запрета. - Отвела взгляд. - Хотя в его пьесе Миранда была куда невиннее.
- Фердинанд тоже.
- Да, только я-то вам правду говорю. А вы врете на каждом шагу.
Не поднимая глаз, куснула губу.
- Кое в чем не вру.
- Имеете в виду черную собаку, о которой любезно меня предупредили? - И поспешно добавил: - Только, ради бога, не спрашивайте: "Какую черную собаку?"
Обхватила руками колени, подалась назад, вглядываясь в лес за моей спиной. На ногах идиотские черные туфли с высокой шнуровкой. Они ассоциировались то ли с какой-нибудь консервативной деревенской школой, то ли с миссис Панкхерст[66] и ее робкими потугами на преждевременную эмансипацию. Выдержала долгую паузу.
- Какую черную собаку?
- Ту, с которой утром гуляла ваша сестра-двойняшка.
- У меня нет сестры.
- Чушь. - Я улегся, опираясь на локоть, и улыбнулся ей. - Куда вы исчезли?
- Пошла домой.
Плохо дело; с главной маской она не расстается. Оценивающе оглядев ее настороженное лицо, я потянулся за сигаретами. Чиркнул спичкой, сделал пару затяжек. Она не сводила с меня глаз и вдруг протянула руку. Я дал сигарету и ей. Она напрягла губы, точно собираясь целоваться - так делают все начинающие курильщики; глотнула немного дыма, потом побольше - и закашлялась. Зарылась лицом в колени, держа сигарету в вытянутой руке (забери!); снова кашель. Изгиб шеи, тонкие плечи напомнили мне вчерашнюю нагую нимфу, такую же высокую, стройную, с маленькой грудью.
- Где вы обучались? - спросил я.
- Обучалась?
- В каком театральном училище? В Королевской академии? - Ответа не последовало. Я копнул с другой стороны:
- Вы весьма успешно пытаетесь вскружить мне голову. Зачем?
На сей раз она не стала напускать на себя оскорбленный вид. Желанные перемены в ней отмечались не обретениями, а потерями - когда она будто забывала, чего требует роль. Подняла голову, оперлась на вытянутую руку, глядя мимо меня. Снова взяла маску и загородилась ею точно чадрой.
- Я Астарта, мать таинств.
Широко распахнула веселые серо-синие глаза; я усмехнулся, но криво. Надо дать ей понять, что ее импровизации становятся все однообразнее.
- Увы, я безбожник.
Отложила маску.
- Так я научу вас верить.
- В розыгрыши?
- Ив розыгрыши тоже.
С моря донесся шум лодочного мотора. Она тоже его услышала, но и виду не подала.
- Давайте как-нибудь встретимся за пределами Бурани. Повернулась лицом к югу. В ее тоне поубавилось старомодности.
- Как насчет следующих выходных?
Я сразу понял: она знает об Алисон; что же, попробую и я прикинуться простачком.
- Согласен.
- Морис никогда не позволит.
- Вы уже не в том возрасте, чтоб ему докладываться.
- А я думала, вам надо в Афины.
Я помедлил.
- В здешних забавах есть одно свойство, которое меня совсем не веселит.
Теперь она, как и я, опиралась на локоть, повернувшись ко мне спиной. И, когда снова заговорила, голос ее звучал тише.
- С вами трудно не согласиться.
Сердце мое забилось; это уже несомненная удача. Я сел, чтобы видеть ее лицо, по крайней мере в профиль. Выражение замкнутое, напряженное, но на сей раз, кажется, не наигранное.
- Так вы признаете, что все это комедия?
- Отчасти.
- Коли вам она тоже не по душе, выход один - рассказать, что происходит на самом деле. Чего ради здесь копаются в моей личной жизни.
Покачала головой.
- Не копаются. Он упомянул об этом вскользь. Вот и все.
- Не поеду я в Афины. Между ней и мною все кончено. - Лилия молчала. - Потому я и отправился сюда. В Грецию. Чтобы раз и навсегда прекратить эту волынку. - И добавил: - Она австралийка. Стюардесса.
- И вы больше не...
- Что - "не"?
- Не любите ее?
- О любви тут говорить не приходится.
Опять промолчала. Разглядывая упавшую шишку, вертела ее так и сяк, словно не зная, как выпутаться из неловкости. Но в ее движениях чувствовалось неподдельное, не предусмотренное сценарием смущение; и подозрительность, точно она хотела мне поверить и не могла.
- А старик вам что наплел? - спросил я.
- Что она назначила вам встречу, больше ничего.
- Теперь мы просто друзья. Оба мы понимали, что наша связь - ненадолго. Изредка переписываемся. Вы ведь знаете австралийцев, - добавил я. Она помотала головой. - История обрекла их на сиротство. Не ясно, какой они национальности, где их настоящая родина. Чтобы вписаться в английскую жизнь, ей нужно было бы отрезать целый кусок души. С другой стороны... видимо, главное чувство, которое я к ней испытывал - чувство жалости.
- Вы... жили друг с другом как муж с женой?
- Если вам угодно пользоваться этим жутким выражением - да. Несколько недель. - Важно кивнула, будто благодаря за столь интимное признание. - Любопытно, почему вас это так интересует.
Она лишь качнула головой, как человек, сознающийся, что не в силах ответить точно; но этот простой жест оказался красноречивее любых слов. Нет, она не знает, почему ее это так интересует. И я продолжал:
- На Фраксосе, пока я не протоптал сюда дорожку, мне пришлось туговато, не скрою. Довольно, что ли, тоскливо. Понятно, я не любил... ту, другую. Просто она была единственным светлым пятном. Не более того.
- А может, для нее единственное светлое пятно - вы. Я не смог побороть смешок.
- Она спала с десятками мужчин. Честное слово. А после моего отъезда - по меньшей мере с тремя. - По белой кофточке испуганно карабкался рабочий муравей; я протянул руку и смахнул его вниз. Она, должно быть, ощутила мое прикосновение, но не обернулась. - Может, хватит притворяться? В реальной жизни вы, наверно, попадали в такие же истории.
- Нет. - Снова замотала головой.
- Но с тем, что у вас есть реальная жизнь, вы спорить не стали. Протестовать бессмысленно.
- Я не собиралась совать нос в чужие дела.
- Вы также понимаете, что я разгадал вашу игру. Не ставьте себя в дурацкое положение.
Помолчав, она выпрямилась и повернулась ко мне. Оглянулась по сторонам, уставилась мне в лицо; взгляд взыскующий и неуверенный, но хотя бы отчасти признающий мою правоту. Тем временем невидимая лодка приближалась к острову. Она явно держала курс на залив.
- За нами наблюдают? - спросил я.
Повела плечом:
- Тут за всем наблюдают.
Я посмотрел вокруг, но ничего не заметил. Снова повернулся к ней.
- Пусть так. Но никогда не поверю, что каждое наше слово подслушивается.
Уперлась локтями в колени, ладонями обхватила подбородок, глядя поверх моей головы.
- Это похоже на прятки, Николас. Нужно затаиться: тот, кто водит, совсем рядом. И не высовываться, пока тебя не нашли. Таковы правила.
- Но ими предусмотрено, что найденный выходит из игры, а не продолжает прятаться. - И добавил: - Вы не Лилия Монтгомери. Если она вообще существовала на свете.
Быстрый взгляд.
- Существовала.
- Даже старик признает, что вы не она. А почему вы так уверены?
- Потому, что сама существую.
- Значит, вы ее дочь?
- Да.
- Как и ваша сестра.
- Я единственный ребенок.
Это было чересчур. Не дав ей опомниться, я встал на колени, схватил ее за плечи и повалил навзничь - так, чтоб она не смогла отвести взгляд. В глазах ее мелькнул страх, и я этим воспользовался.
- Послушайте. Все это весьма забавно. Однако у вас есть сестра-двойняшка, и вы это знаете. Вы неплохо проделываете фокус с исчезновением, выучили всякие словечки из эпохи первой мировой и из мифологии... Но две вещи не скроешь. Во-первых, вы далеко не глупы. И во-вторых, состоите из такой же плоти и крови, что и я. - Я сильнее сжал ее плечи под тонкой кофточкой; она поморщилась. - Может, вы поступаете так из-за того, что любите старика. Может, он вам платит. Может, для собственного развлечения. Не знаю, где вы с сестрой и остальной компанией прячетесь. И знать не желаю, потому что ваш спектакль приводит меня в восторг, мне нравитесь вы, нравится Морис, и в его присутствии я готов лицедействовать сколько понадобится... но нам-то с вами зачем друг друга обманывать? Делайте, что от вас требуют. Но, ради бога, не слишком усердствуйте. Договорились?
Произнося эту тираду, я смотрел ей прямо в глаза и под конец понял, что победил. Страх уступил место покорности.
- Вы мне всю спину свезли, - сказала она. - Там какая-то фигня вроде камня.
Это подтверждало мою удачу; я отметил, как изменилась ее манера выражаться.
- Так-то лучше.
Отпустив ее, я встал и закурил. Она уселась, выгнула спину, помассировала ее; в том месте, где я прижал ее к земле, и вправду лежала шишка. Поджала ноги, уткнулась в колени. Глядя на нее, я ругал себя, что не догадался применить силу раньше. Она глубоко зарылась лицом в складки юбки, обхватила руками икры. Ее молчание и неподвижность затягивались. До меня дошло: она делает вид, что рыдает.
- Плач у вас выходит так же бездарно.
Помедлив секунду-другую, подняла голову и скорбно взглянула на меня. Слезы были настоящие. Я видел, как они дрожат на ресницах. Отвернулась, точно перебарывая слабость, вытерла глаза тыльной стороной ладони.
Я присел рядом с ней на корточки; предложил сигарету, она не отказалась.
- Спасибо.
- Я не хотел сделать вам больно.
На сей раз она затягивалась глубоко и не кашляла.
- Не могла сдержаться.
- Вы просто чудо... Вы не представляете, до чего необычные переживания мне подарили. В хорошем смысле необычные. Но поймите, в каждом из нас есть ощущение реальности. Как земное притяжение. С ним не поспоришь.
Взглянула с застенчивым унынием.
- Вы даже не догадываетесь, как я вас понимаю. Новая перспектива: неужели ее каким-то способом заставляют участвовать в спектакле?
- Я весь превратился в слух.
Опять взглянула поверх моей головы.
- Помните, утром вы говорили... тут действительно есть что-то вроде сценария. Я должна вам показать одну вещь. Просто скульптуру.
- Отлично. Ведите. - Я поднялся. Она наклонилась, тщательно ввинтила окурок в землю и посмотрела на меня с подчеркнутым смирением.
- Дайте... передохнуть. Не шпыняйте меня хотя бы минут пять.
Я взглянул на часы.
- Даже шесть. Но ни секундой больше. - Она протянула руку, и я помог ей подняться, но руку не отпустил. - Слово "шпынять" не подходит, когда я пытаюсь познакомиться поближе с такой очаровательной девушкой.
Потупилась.
- Чтобы казаться неопытной по сравнению с вами, ей не требуется актерских данных.
- Это не делает ее менее очаровательной.
- Тут недалеко, - сказала она. - Только на холм подняться.
Держась за руки, мы пошли по краю лощины. Через несколько шагов я сжал ее пальцы, и она ответила слабым пожатием. Скорее залог дружбы, чем чувственности; но я легко поверил в искренность слов о том, что у нее мало опыта. Возможно, потому, что невероятно тонкие черты ее лица выдавали робкий характер и разборчивость недотроги. За напускным задором, за неверным покровом судьбы, которую она воплощала, угадывался трепетный фантом наивности, даже невинности; и я обладал всем необходимым, дабы в удобный момент этот фантом развеять. Ко мне вернулось отчаянное, волшебное, античное чувство, что я вступил в сказочный лабиринт, что удостоен неземных щедрот. И теперь, обретя Ариадну, держа ее руку в своей, ни за какие блага не согласился бы поменяться с кем-либо местами. Все мои былые интрижки, все себялюбие и хамство, даже позорное изгнание Алисон в область давнего прошлого, какое я только что предпринял, уже неподсудны. В глубине души я всегда знал, что так и будет.

Глава XXXIV

Чуть выше места, где я перебирался через овраг на прошлой неделе, на ту сторону вела лесенка с грубо выбитыми в камне ступенями. За лощиной мы поднялись по пологому склону и очутились в распадке, развернутом к морю, точно природный амфитеатрик. В глубине его, на постаменте из необработанной скалы, возвышалась скульптура. Я сразу узнал ее. Копия знаменитого Посейдона, выловленного в начале века близ Эвбеи. На стене моей школьной комнаты висела открытка с его изображением. Благолепный муж стоял, широко расставив ноги и указывая могучей десницей на юг, непостижимо царственный и нечеловечески безжалостный, как все реликты древних цивилизаций; шедевр авангардный, будто творение Генри Мура, и дряхлый, будто камень, служивший ему подножием. Уже зная Кончиса, я все-таки удивился, что он до сих пор не показал мне статую; подобная копия в натуральную величину должна стоить немалых денег, и держать ее на задворках, в чаще, не афишируя... я вспомнил де Дюкана и его театральный талант - искусство притормаживать сильные впечатления.
Мы молча рассматривали скульптуру. Взглянув на мое ошеломленное лицо. Лилия улыбнулась, обогнула пьедестал и взобралась по склону в тень нависавшего над обрывом миндаля, где была устроена деревянная скамейка. Отсюда над кронами сосен просматривалась даль моря, но из прибрежных вод разглядеть скульптуру было бы невозможно. Она рывком, без церемоний, опустилась на скамью, закатала юбку и кофточку, подставляя тело ветру. Будто разделась. Я сидел всего в трех футах, и она, конечно, чувствовала мой взгляд. Время "передышки" истекло. Но она все молчала и отводила глаза.
- Как вас зовут по-настоящему?
- А "Лилия" вас не устраивает?
- Прекрасное имя для викторианской трактирщицы. Нехотя улыбнулась.
- Настоящее мне еще меньше нравится. - Но затем проговорила: - По метрике я Джулия, но меня с детства звали Жюли.
- Жюли, а дальше?
- Холмс. - И, понизив голос: - Однако не с Бейкер-стрит.
- А сестру как зовут?
Помедлила.
- Вы твердо уверены, что у меня есть сестра?
- А вы как думали?
Еще помедлила, наконец решилась.
- Мы родились летом. У папы с мамой оказалась небогатая фантазия. - Пожала плечами, словно извиняясь за их ограниченность. - Ее назвали Джун.
- В честь июня и июля.
- Не рассказывайте Морису.
- Давно вы с ним знакомы?
Покачала головой.
- Но кажется, что давно.
- Сколько?
Онустила глаза.
- Я чувствую себя предательницей.
- Я не собираюсь ябедничать.
Снова взыскующий, неуверенный взгляд, почти укоряющий меня за напористость; но, похоже, она поняла, что на сей раз я не отступлюсь. Понурилась, глядя себе под ноги.
- Нас заманили сюда под выдуманным предлогом. Несколько недель назад. И, как ни удивительно, мы остались.
Я заколебался, подумав о Леверье и Митфорде. Но решил придержать этот козырь.
- Вы тут в первый раз?
Быстрый удивленный взгляд, весьма убедительный.
- То есть?
- Я просто спросил.
- Но почему?
- Мне казалось, в прошлом году здесь происходило нечто похожее.
Подозрительно заглянула мне в лицо.
- Вам рассказали...
- Нет-нет. - Улыбнулся. - Я только предполагаю. Строю догадки. А что это за выдуманный предлог?
Разговор с ней напоминал поездку на строптивом муле - очень симпатичном, но не настроенном двигаться вперед. Уставилась в землю, подыскивая слова.
- Видите ли, несмотря ни на что, мы остались здесь добровольно. Хоть и не уверены, что понимаем, какова... подоплека происходящего, но испытываем благодарность... и, по сути, полное доверие. - Она умолкла, и я открыл рот, но меня остановил ее умоляющий взгляд. - Не перебивайте. - На миг прижала ладони к щекам. - Трудно объяснить. Но обе мы чувствуем, что многим ему обязаны. И загвоздка в том, что, ответь я на все вопросы, которые, как я хорошо сознаю, вам не терпится задать, я... ну, все равно что расскажу сюжет детективного фильма до того, как вы его посмотрите.
- Но вы ведь можете рассказать, как попали на экран?
- Да нет, не могу. Это ведь тоже часть сюжета.
Она снова ускользала от меня. В миндальной кроне жужжал крупный, бронзовый майский жук. Внизу, в солнечном свете, стоял истукан, от века повелевающий ветром и морем. Я смотрел в затененное листвой, почти кроткое лицо девушки.
- Вам, простите, за это платят?
Помолчала.
- Да, но...
- Что - "но"?
- Дело не в них. Не в деньгах.
- Только что, у оврага, вы намекали, что вам не больно по нутру то, что вас заставляют делать.
- Потому что не поймешь, что из того, что он говорит нам, правда, а что нет. Не думайте, что нам известно все, а вам - ничего. Нас он посвящал в свои намерения дольше. Но вдруг лгал? - Пожал плечами. - Если хотите, мы обогнали вас на несколько поворотов лабиринта. Но это не значит, что по прямой мы ближе к его центру.
Я выдержал паузу.
- А в Англии вы играли на сцене?
- Да. Правда, дилетантски.
- В университете?
Натянутая улыбка.

Предыдущая страница 10 Следующая страница


11 Джон Фаулз

- Это еще не все. В некотором смысле каждое наше слово достигает его ушей. Не могу объяснить, каким образом, но думаю, к ночи вы поймете. - Она опередила мою иронию. - Телепатия ни при чем. Телепатия - отговорка. Метафора.
- В таком случае - как?
- Если я расскажу, то... все испорчу. Запомните только одно. Это чудесное ощущение. Буквально не от мира сего.
- Вы его уже переживали?
- Да. Отчасти потому мы с Джун и решили, что ему можно доверять. Злодеям такие способности недоступны.
- Все-таки не понимаю, как он слышит наши разговоры. Вперилась в пустую водную гладь.
- Я боюсь объяснять еще из-за того, что сомневаюсь, не расскажете ли вы ему сами, что я была с вами откровенна.
- Господи, я ведь только что сказал, что не собираюсь ябедничать.
Взглянула на меня, опять повернулась к морю. Голос ее дрогнул:
- Мы не уверены, что вы тот, за кого себя выдаете - тот, за кого выдает вас Морис.
- С ума сойти!
- Я хочу сказать, что не один вы не знаете, чему верить, чему нет. Вдруг вы дурачите нас. С видом святой простоты.
- Отправляйтесь на северное побережье. В школу. Расспросите обо мне... А кто остальные участники спектакля? - спросил я.
- Они не англичане. И по-собачьи преданы Морису. Мы их, в общем-то, редко видим. Они тут долго не задерживались.
- Вы подозреваете, что меня наняли, чтобы водить вас за нос?
- Все возможно.
- Господи. - Я пристально взглянул на нее, убеждая, что это предположение просто смехотворно; но она явно не собиралась шутить. - Бросьте. Никакой актер так не сыграет.
Мои слова вызвали у нее слабую улыбку.
- Будем надеяться.
- Выбирайтесь отсюда - и я отведу вас в школу.
- Он дал понять, что этого делать нельзя.
- Вы просто отплатите ему той же монетой.
- Самое смешное... - Но, покачав головой, она умолкла.
- Жюли, вы должны мне верить.
Вздохнула.
- Самое смешное, что мое ослушание тоже может быть предусмотрено сценарием. Он фантастический человек. Прятки... нет, скорее жмурки. Тебя кружат до тех пор, пока не потеряешь ориентацию. И во всем, что он говорит и делает, мерещится второй, третий смысл.
- Так нарушьте правила. Посмотрим, что получится.
Снова помедлив, улыбнулась шире, как бы подтверждая, что склонна мне довериться, если я наберусь терпения.
- Вы согласны, чтобы все разом закончилось? С завтрашнего дня?
- Нет.
- По-моему, он в любой момент может вышвырнуть нас отсюда. Я пару раз пробовала вам на это намекнуть.
- Я понял ваши намеки.
- Здесь все так непрочно. Будто паутина. Духовная. Театральная, если хотите. Можно одним движением ее разрушить. - Снова взгляд. - Честно. Я больше не притворяюсь.
- Он что, грозился все прекратить?
- А ему и грозиться не надо. Если бы не чувство, что подобный случай выпадает только раз в жизни... Конечно, его можно счесть идиотом. Чокнутым. Старым хрычом. Но мне думается, он разгадал некую... - Она опять не закончила фразу.
- Тайну, которой я недостоин.
- Тайну, которую легко спугнуть, а потом вечно кусать себе локти. - И добавила: - Я сама только-только начала понимать, что это такое. Связно объяснить не могу, хоть и...
Молчание.
- Что ж, внушением он, очевидно, владеет мастерски. Вчера вечером роль нимфы исполняла ваша сестра?
- Вас это смутило?
- Теперь, когда я понял, что это именно она, смущает.
- И у двойняшек бывают разные взгляды на то, что можно, а что нельзя, - мягко сказала она. И, помедлив: - Я догадываюсь, о чем вы подумали. Но до сих пор не было и намека на... Иначе мы бы тут не оставались. - Пауза. - Джун всегда к таким вещам относилась без комплексов, не то что я. Раз се даже чуть не отчие...
Прикусила язык, но было уже поздно. Сделала молитвенный жест, точно прося о снисхождении за свою оплошность. По лицу ее разлилось такое уныние, что я усмехнулся.
- Вы учились не в Оксфорде, потому что там я о вас не слышал. Так из-за чего ее чуть не отчислили из... второго университета?
- Господи, ну и дура же я. - Натянуто-заискивающий взгляд. - Не говорите ему.
- Обещаю.
- Ерунда. Позировала голышом. Смеха ради. Вышел скандал.
- На каком факультете?
Мягкая улыбка.
- Потерпите. Еще рано.
- Но в Кембридже? - Неохотно кивнула. - Блаженный Кембридж.
Мы помолчали. Потом, понизив голос, она произнесла:
- Он видит нас насквозь, Николас. Если я расскажу больше, чем вам положено знать, он все равно пронюхает.
- Не ждет же он, что я поверю в его сказки про Лилию.
- Нет. Не ждет. Можете не притворяться, что верите.
- Неужели и это предусмотрено сценарием?
- Да. В каком-то смысле да. - Глубоко вздохнула. - Скоро ваша доверчивость подвергнется не таким еще испытаниям.
- Скоро?
- Насколько я в нем разбираюсь, и часа не пройдет, как вы начнете сомневаться во всем, что я вам сейчас рассказала.
- Лодку вел он?
Кивнула.
- А сейчас, наверно, наблюдает за нами. Ждет своей очереди.
Я исподлобья взглянул в сторону виллы, на лес за ее спиной; еле удержался, чтоб не обернуться. Никого.
- Сколько у нас с вами времени?
- Достаточно. Это во многом зависит от меня. Нагнулась, сорвала веточку с куста душицы у скамейки, понюхала. Я рассматривал лес на склоне, надеясь заметить цветное пятно, быстрое движение. Сплошь деревья, обманные дебри. Она ловко избегала множества вопросов, которые мне не терпелось задать; но чем дольше я с ней общался, тем больше интуитивных, внесловесных ответов получал; вырисовывался образ девушки хоть и симпатичной, но замкнутой; живущей умом, а не телом, однако с мучительно дрожащей в груди пружинкой, что ждет лишь слабого прикосновения, чтобы распрямиться; университетские спектакли, похоже, помогали ей отводить душу. Я понимал, что и сейчас она по-своему лицедействует, но то была скорее защитная реакция, способ скрыть истинные чувства ко мне.
- По-моему, одна из сюжетных линий требует особой подготовки, - сказал я. - Ее с наскоку не сыграешь.
- Какая именно?
- Наша с вами.
Разгладила юбку на согнутом колене.
- Думаете, только вы сегодня получили обухом по голове? Два часа назад я впервые услыхала о вашей подружке из Австралии.
- Внизу я поведал вам все без утайки. Не сочиняйте лишнего.
- Извините мою навязчивость. Просто...
- Что - "просто"?
- Хотела убедиться. Что вы со мной не шутите.
- Если меня пригласят в Бурани, в Афины я ни за что не поеду. - Промолчала. - Так и задумано?
- Кажется. - Пожала плечами. - Как Морис решит. - Заглянула мне в глаза. - Мы и вправду только мухи в его паутине, точь-в-точь как вы. - Улыбнулась. - Вилять не стану. Он собирался вас пригласить. Но за обедом предупредил, что может передумать.
- Разве он не ездил в Нафплион?
- Нет. Он весь день был на острове.
Я смотрел, как она водит пальцем по веточке душицы.
- Но я не закончил. В первом действии вам явно полагалось мне понравиться. Как бы там ни было, вы этого добились. Пусть вы муха, но не только та, что попала в паутину - еще и та, которую насаживают на крючок.
- Не настоящая?
- На искусственную рыба подчас лучше ловится. - Опустила глаза, не ответила. - У вас такой вид, будто эта тема вам неприятна.
- Нет, я... вы совершенно правы.
- Если вы кокетничали со мной из-под палки, скажите честно.
- Я не могу ответить ни да, ни нет. Все гораздо сложнее.
- И что теперь?
- То же, что было бы, познакомься, мы случайно. Следующий шаг.
- А именно?
Заколебалась, с чрезмерным старанием обрывая с ветки листики.
- Наверное, мне захотелось бы узнать вас поближе. Я вспомнил утреннюю сцену на берегу, но догадался, что она имеет в виду: ее истинное "я" не терпит спешки. И что надо внушить ей, что я это понял. Сгорбился, уперся локтями в колени.
- Больше мне ничего и не нужно.
- Глупо скрывать, - медленно произнесла она, - что, по его расчетам, вы должны стремиться сюда каждую субботу, чтобы встретиться со мной.
- Он не ошибся.
- Тут есть еще одна помеха. - Голос ее дрогнул. - Раз всю правду, так уж всю.
Она умолкла, и я ляпнул наобум:
- Как зовут эту помеху?
- Да нет, я просто заявила Морису, что исполню его желание, сделаю утром, что требуется по роли, но в рамках...
- Благопристойности.
- Да.
- Он что, предлагал вам...?
- Ни в коем случае. Он то и дело повторяет, чтоб мы делали только то, что нам хочется.
- Так и не намекнете, чего он, собственно, добивается?
- А самим вам как кажется?
- Бог знает почему, у меня ощущение, что на мне ставят опыты, как на кролике. Это глупо, ведь я появился тут случайно, три недели назад. Попросил стакан воды.
- А по-моему, не случайно. То есть вы, конечно, могли и сами прийти. Но если б не пришли, он бы это и по-другому устроил, - сказала она. - Нас он заранее предупредил, что вы появитесь. Как только выяснилось, что предлог, под которым нас сюда заманили, выдуман.
- Уверен, он посулил вам нечто посущественнее, чем детские розыгрыши.
- Да. - Повернулась ко мне с извиняющейся миной, вытянув руку вдоль спинки скамьи. - Николас, я пока не могу рассказать вам больше. И, кроме всего прочего, мне пора. Но - да, посулил. А насчет кролика... это не совсем так. Не так мрачно. Мы и поэтому тут остались. Какие бы дикости ни происходили. - Обернулась к морю, глядящему в наши лица. - И еще. За этот час у меня будто камень с души свалился. Хорошо, что вы не отступились. Может, мы принимаем Мориса не за того, кто он есть, - прошептала она. - А тогда нам понадобится преданный рыцарь.
- Что ж, наточу копье.
Снова посмотрела с некоторым сомнением, но в конце концов слабо улыбнулась. Встала.
- Спускаемся к скульптуре. Говорим друг другу "До свидания". Вы возвращаетесь в дом.
Я не двинулся с места.
- Вечером увидимся?
- Он просил далеко не уходить. Я не уверена.
- Я точно бутылка содовой, куда вкачали лишнюю порцию газа. Пенюсь от любопытства.
- Потерпите. - Жестом велела мне подняться.
Спускаясь по склону, я проговорил:
- Кстати, вы тоже не отступаетесь - твердите, что Лилия Монтгомери - ваша мать. - Усмехнулся. - Она действительно существовала?
- Вы такой же догадливый, как и я. - Взгляд искоса. - Даже догадливей.
- Приятно слышать.
- Вы ведь понимаете, что попали в руки человека, который виртуозно кроит реальность так и сяк.
Мы достигли статуи.
- Что должно случиться вечером? - спросил я.
- Не бойтесь. Это будет... не совсем спектакль. Или, наоборот, самая суть спектакля. - Помолчала секунду, повернулась ко мне лицом. - Вам надо идти.
Я взял ее руки в свои.
- Можно поцеловать вас?
Потупилась, словно опять войдя в роль Лилии.
- Лучше не стоит.
- Противно?
- За нами наблюдают.
- Я не о том спрашиваю.
Она не ответила, но и рук не отняла. Я обнял ее, прижал к себе. Через мгновение она сдалась, подставила губы. Крепко сжатые, неподатливые; легкая ответная дрожь - и меня оттолкнули. Происшедшее ничуть не напоминало страстные объятия, к каким я в свои годы привык, но в глазах ее сверкнули такие ошеломление и паника, точно для нее этот поцелуй значил в десять раз больше, чем для меня; точно она удержалась на самом краю бездны. Я ободряюще улыбнулся, в подобных нежностях грех невелик, успокойтесь; она уставилась на меня, затем отвела глаза. Реакция абсурдная, неожиданно переломившая логику событий последнего получаса. Может, снова притворяется, чтобы надуть Кончиса или какого-то другого соглядатая? Но она опять взглянула мне в лицо, и я понял, что никого, кроме меня, для нее сейчас не существует.
- Если вы соврали, я не вынесу.
Не дав ответить, повернулась и быстро, даже стремительно пошла прочь. Я воззрился ей в спину, потом посмотрел через плечо на дальний склон оврага. Догнать? Огибая стволы сосен, она спускалась к морю. Наконец я принял решение, закурил, попрощался с царственным, но загадочным Посейдоном и направился к дому. На краю лощины оглянулся. В зарослях мелькнуло белое пятно, скрылось из виду. Но в одиночестве я оставался недолго. Не успел выбраться по каменным ступенькам из оврага, как наткнулся на Кончиса.
Тот стоял ярдах в сорока, спиной ко мне, внимательно разглядывая в бинокль какую-то птицу на верхушке дерева. При моем приближении опустил бинокль, обернулся с такой физиономией, словно не ожидал меня тут встретить. Не слишком убедительная импровизация; я не мог знать, что свои актерские таланты он приберегает для сцены, которой предстояло разыграться через несколько минут.

Глава XXXV

Бредя к нему по хвойной подстилке - одет он был строже, чем обычно в дневное время: темно-синие брюки и водолазка, тоже синяя, но еще темнее, - я собирался в кулак, ибо вся его многозначительная поза прямо-таки кричала об очередном подвохе. Прима его труппы, несомненно, не кривила душой - по крайней мере, расписывая свой восторг перед ним и уверенность в том, что он не злодей. Но и взвесь сомнения, даже ужаса обнаружилась в ней ярче дозволенного. Ей хотелось убедить не столько меня, сколько себя самое. И при первом же взгляде на старика мною опять овладело недоверие.
- Здравствуйте.
- Добрый день, Николас. Простите, что отлучился. Маленький скандал на Уолл-стрит. - Казалось, Уолл-стрит находится не просто в другом полушарии, но на другом краю вселенной. Я принял сочувствующий вид.
- Что вы говорите!
- Два года назад я по неразумию вступил в кредитный консорциум. Вообразите себе Версаль, в котором не один Roi Soleil[67], a целых пять.
- И кого вы снабжали кредитами?
- Кого только не снабжал, - зачастил он. - Пришлось ехать в Нафплион, чтобы позвонить в Женеву.
- Надеюсь, вы не вылетели в трубу.
- В трубу вылетают только идиоты. Но это происходит с ними еще во чреве матери. С Лилией болтали?
- Да.
- Хорошо.
Мы направились к дому. Смерив его взглядом, я уронил:
- Познакомился с ее сестрой.
Он дотронулся до мощного бинокля, что висел у него на шее:
- Мне послышалось пение горной славки. Сезон их перелета давно миновал. - Не столько обструкция, сколько цирковой фокус: тема разговора бесследно исчезает.
- Точнее, видел ее сестру.
Он сделал еще несколько шагов - похоже, лихорадочно соображая.
- У Лилии нет сестер. По крайней мере тут.
- Я только хотел сказать, что скучать мне в ваше отсутствие не давали.
Без улыбки склонил голову. Мы замолчали. Он до смешного напоминал шахматиста, задумавшегося над очередным ходом; бешеный перебор комбинаций. Раз он даже собрался что-то сказать, но прикусил язык.
Мы достигли гравийной площадки.
- Как вам мой Посейдон?
- Он великолепен. Я чуть было не...
Схватив меня за руку, он прервал мою фразу; опустил голову, будто не находя нужных слов.
- Ее следует развлекать. Ей это необходимо. Но не расстраивать. Теперь вы, конечно, поняли, почему. Простите, что мы не открыли вам всего сразу.
- Вы имеете в виду... амнезию?
Застыл у самой лестницы.
- Больше вас в ней ничего не насторожило?
- Насторожило многое.
- Болезненные проявления?
- Нет.
Вскинул брови, точно удивившись, но поднялся по ступенькам; положил бинокль на ветхую камышовую кушетку, шагнул к столу. Прежде чем усесться, я, в подражание ему, пытливо дернул головой.
- Навязчивая страсть к переодеванию. Ложные мотивировки. И это вас не насторожило?
Я закусил губу, но на лице его, пока он снимал с блюд муслиновые салфетки, не дрогнул ни один мускул.
- Я думал, как раз это от нее и требуется.
- Требуется? - Он сделал вид, что озадачен, но взгляд его сразу прояснился. - А, вы хотите сказать, что для шизофрении подобные симптомы типичны?
- Для шизофрении?
- Вы разве не о ней? - Пригласил меня садиться. - Извините. Вам, наверно, незнакома психиатрическая терминология.
- Знакома. Однако...
- Раздвоение личности.
- Я знаю, что такое шизофрения. Но вы сказали, что она вам... во всем подчиняется?
- Ну конечно. Именно так и обращаются с ребенком. Чтоб он набрался отваги и проявил самостоятельность.
- Она же не ребенок.
- Я выражаюсь образно. Как и вчера вечером, впрочем.
- Но она весьма неглупа.
- Связь между развитым интеллектом и шизофренией общеизвестна, - сказал он тоном профессора медицины. Дожевав сандвич, я хихикнул.
- С каждым днем, проведенным здесь, мой нос все вытягивается.
Он опешил, даже забеспокоился:
- Да я и не собирался водить вас за нос. Ничего похожего.
- А по-моему, очень похоже. Валяйте, я привык. Отодвинулся от стола, незнакомым жестом сжал руками виски, словно уличенный в чудовищной ошибке. С его натурой такое отчаяние не сочеталось; и я понял, что он актерствует.
- Я-то был уверен, что вы обо всем догадались.
- Ясное дело, догадался.
Пронзительный взгляд, который по всем статьям должен был убедить меня - но не убедил.
- Ряд обстоятельств личного свойства (в них сейчас не время вдаваться), помимо почти родительских чувств, что я к ней питаю, налагает на меня самую серьезную ответственность за судьбу несчастного создания, с которым вы только что расстались. - Долил кипятку в серебряный чайник. -
Во многом из-за нее, прежде всего из-за нее я удалился от глаз людских в Бурани. Я думал, что вы это поняли.
- Еще как понял!
- Только здесь бедное дитя может погулять на воле и предаться своим грезам.
- Вы хотите сказать, она сумасшедшая?
- Слова "сумасшедший" в медицине нет, оно ничего не значит. Она страдает шизофренией.
- И воображает себя вашей умершей невестой?
- Эту роль навязал ей я. Осторожно внушил. Вреда тут никакого, а играет она с наслаждением. Другие ее личины не столь безобидны.
- Личины?
- Подождите-ка. - Он сходил в комнату и быстро вернулся с книгой в руке. - Это типовой учебник психиатрии. - Перелистал страницы. - Позвольте прочесть вам один абзац. "Характерным признаком шизофрении является образование маний, могущих быть правдоподобными и логичными или же причудливыми и нелепыми". - Взглянул на меня. - Лилия относится к первой категории. - И продолжал: - "Их, эти мании, объединяет тенденция к искажению личности пациента; часто они включают в себя элементы общепринятых предубеждений против некоторых форм поведения; и в целом выражаются в повышенной самооценке или, напротив, в самоуничижении. Одна пациентка может вообразить себя Клеопатрой и требовать от окружающих, чтобы те ей не противоречили, а другая - что родственники сговорились ее убить, и интерпретировать даже самые невинные и дружелюбные слова и поступки в духе этой всепоглощающей мании". И далее: "Зачастую мания не затрагивает некоторые обширные сферы сознания. В этих областях пациент даже наблюдателю, знающему о его болезни, представляется безукоризненно вменяемым и здравомыслящим".
Вынул из кармана золоченый карандаш, пометил прочитанные места и протянул через стол раскрытую книгу. Не переставая улыбаться, я взглянул в текст, затем - на него.
- А ее сестра?
- Еще печенье?
- Благодарю вас. - Я отложил книгу в сторону. - Г-н Кончис, а ее сестра?
Он улыбнулся:
- Ах да, сестра.
- И...
- Конечно, конечно, и все остальные. Николас, здесь она королева. Месяц или два мы сознательно потакаем прихотям бедняжки.
В его голосе зазвучали непривычные мягкость и заботливость - наверное, только Лилия была способна пробудить в нем эти чувства. К собственному удивлению, я перестал хихикать; твердая уверенность, что передо мной разворачивается очередное действие спектакля, заколебалась. И я снова улыбнулся.
- А я вам зачем?
- Английские дети еще играют в эти, как их... - Прикрыл рукой глаза в поисках слова. - Cache-cache?
Я замер, живо припомнив, что тот же образ использовала в недавней беседе и девушка; хитрая стервочка, хитрый лис, они перебрасываются мною как мячиком. Прощальный, загадочный взгляд, просьбы не выдавать ее, десяток иных странностей; восхищаясь ею, я одновременно чувствовал себя одураченным.
- В прятки? Играют.
- Для этой игры нужен водящий. Иначе ничего не получится. Снисходительный. Слегка рассеянный.
- А мне казалось, все затеяно ради меня.
- Я надеялся увлечь вас, мой друг. Надеялся, что вы почерпнете для себя что-то полезное. Предлагать вам деньги оскорбительно. Но вы не уйдете с пустыми руками.
- Жалованье меня не интересует. А вот работодатель - весьма и весьма.
- По-моему, я говорил, что никогда не занимался врачебной практикой. Это не совсем так, Николас. В двадцатых я посещал лекции Юнга. Не сказал бы, что до сих пор остаюсь его последователем. Но психиатрия всегда была моей специальностью. До войны в Париже я имел небольшую практику. В основном случаи шизофрении. - Обхватил ладонями край стола. - Желаете убедиться? Я покажу вам несколько своих журнальных статей.
- С удовольствием их прочитаю. Попозже.
Откинулся на стуле:
- Очень хорошо. Никогда и никому не рассказывайте о том, что сейчас узнаете. - Внушительный взгляд. - Настоящее имя Лилии - Жюли Холмс. Четыре-пять лет назад ее случай возбудил среди психиатров повышенный интерес. Он был документально зафиксирован до мелочей. Уникальность состояла не столько в заболевании самом по себе, сколько в том, что у пациента имелась сестра-двойняшка без психических отклонений - в науке это называется контрольным аналогом. Вопрос о причинах шизофрении долго служил поводом для полемики между невропатологами и собственно психиатрами - вызывается ли она физическими и наследственными или же духовными отклонениями. Существование Жюли с сестрой явно подтверждало второе. Отсюда и ажиотаж, который возник вокруг них.
- Можно взглянуть на эти документы?
- Как-нибудь в другой раз. Сейчас это осложнит вашу задачу. Важно внушить ей, что вы не догадываетесь, кто она такая. А когда вы познакомитесь с клинической картиной и анамнезом, это вам не удастся. Согласны?
- Наверно, вы правы.
- Жюли как пациентке неординарной грозила участь циркового урода, непременного экспоната медицинских выставок. Вот от чего я хочу ее уберечь.
Мысли мои метнулись в противоположную сторону - разве она не предупреждала, что он в очередной раз попробует сбить меня с толку? Я не мог поверить, что девушка, с которой мы недавно распрощались, страдает тяжелым психическим недугом. Лгунья - да; но не патентованная маньячка.
- Можно узнать, почему вы принимаете в ней такое участие?
- Причина проста и не имеет отношения к медицине. Ее родители - мои старые друзья. Я для нее не только врач, Николас. Но и крестный отец.
- А я думал, у вас не осталось связей с Англией.
- Они живут не в Англии. В Швейцарии. Там она проводит осени, зиму и весну. В частной клинике. К сожалению, я лишен возможности посвятить ей все свое время.
Я физически ощущал его волевые усилия: я говорю правду, правду. Отвел глаза, опять посмотрел на него с усмешкой.

Предыдущая страница 11 Следующая страница


Волхв (Маг) 12

- Хорошо, что сказали, а то я собирался поздравить вас с удачным выбором молодой актрисы на главную роль.
Его лицо вдруг сделалось настороженным, почти свирепым.
- Наслушались ее объяснений?
- Ничего подобного.
Но он не поверил, да и не мог мне поверить. Склонил голову, затем встал, подошел к краю колоннады, разглядывая пейзаж. И обернулся с примирительной улыбкой.
- Похоже, события меня опередили. Она явилась вам в новой роли. Так или нет?
- О своей болезни она, по крайней мере, не рассказывала.
Он пытливо всматривался в меня, и я малодушно отвернулся. Он сцепил руки на груди, точно кляня себя за недальновидность. Потом приблизился, сел за стол.
- Вы по-своему правы, Николас. Я не выбирал се на главную роль, как вы изволили выразиться. Но она действительно талантливая актриса. Учтите, криминалистика знает виртуозных мошенников, которые тоже страдали шизофренией. - Навис над столом, обхватив локти ладонями. - Не загоняйте ее в угол. Иначе она станет громоздить одну ложь на другую, пока у вас голова не пойдет кругом. Вы человек здоровый, сдюжите. А ее болезнь может дать рецидив. И годы лечения - насмарку.
- Что бы вам раньше меня предостеречь!
Нехотя оторвался от моего лица.
- Да. Верно. Надо было предостеречь вас. Вижу, я здорово просчитался.
- Почему?
- Излишняя искренность могла повредить нашим маленьким - но, уверяю, весьма целебным - развлечениям.
- И, помедлив, продолжал: - Многих из нас давно смущало, что традиционный способ лечения психических отклонений параноидальной группы, по сути, абсурден. Пациент попадает в условия, где его непрерывно допрашивают, надзирают за каждым его шагом и тому подобное. Конечно, мне могут возразить, что это делается для его же блага. Но при этом подразумевается: для нашего блага, общественного. На самом деле косная стационарная терапия зачастую провоцирует манию преследования. Здесь я пытаюсь создать Жюли условия, в которых она вольна действовать на свой страх и риск. Если хотите, условия, в которых она не чувствует себя ущемленной... отданной в чужую власть. Сообща мы внушаем ей эту иллюзию. И потом, иногда я притворяюсь, что толком не понимаю, что происходит, и ей кажется, что меня удалось обмануть.
Он объяснял все это таким тоном, будто я сам давно должен был сообразить, что к чему. Беседы на вилле всегда приводили меня в состояние, когда перестаешь понимать, на что тебе, собственно, намекают; в данном случае - на то ли, что "Лилия" и вправду шизофреничка, или на то, что ее шизофрения носит настолько бутафорский характер, что не замечать этого просто глупо.
- Извините. - Он снисходительно вскинул руку: не стоит извиняться. - Так вот почему вы запрещаете ей выходить за пределы Бурани.
- Конечно.
- А под чьим-нибудь... - я взглянул на огонек своей сигареты, - присмотром - тоже нельзя?
- Юридически она невменяема. Я несу за нее личную ответственность. За то, что она никогда не попадет в сумасшедший дом.
- Но гулять-то вы ей разрешаете. Она может сбежать. Не колеблясь, отрицательно вскинул голову.
- Исключено. Санитар не спускает с нее глаз.
- Санитар?
- Он очень скрытный. Его постоянное присутствие ее удручает, особенно здесь, и он, как правило, держится в тени. Как-нибудь вы с ним познакомитесь.
Пусть только снимет шакалью маску. Что-то не сходилось; и самое удивительное, я был почти уверен: и Кончис это понимает. Последний раз я играл в шахматы несколько лет назад, но помнил, что эта игра - искусство коварных жертв. Не степень моей доверчивости испытывал Кончис, а степень моего недоверия.
- Поэтому вы держите ее на яхте?
- На яхте?
- Я думал, она живет на яхте.
- Это ее маленькая тайна. Не будем ее нарушать.
- Вы привозите ее сюда каждое лето?
- -Да.
Я удержался от замечания, что один из них врет, и скорее всего, не девушка с настоящим именем Жюли. Улыбнулся:
- Вот чем занимались тут мои предшественники. А потом держали язык за зубами.
- Джон "водил" превосходно. А Митфорд - из рук вон. Понимаете, Николас, Жюли вскружила ему голову. У нее как раз обострилась мания преследования. В такие периоды она приписывает мне, человеку, который нянчится с ней каждое лето, враждебные намерения. И как-то ночью Митфорд весьма грубо и неуклюже попробовал, как он выразился, "вызволить" ее. Санитару, понятно, пришлось вмешаться. Вышла некрасивая потасовка. Жюли была потрясена до глубины души. И если я иногда навязчив, это затем, чтобы не допустить повторения прошлогодней сцены. - Поднял руку. - Не обижайтесь. Вы юноша умный и порядочный; этих-то качеств Митфорду и недоставало.
Я потер переносицу. Не стоит больше досаждать ему каверзными вопросами. Постоянные хвалы моему уму пробудили во мне заячью подозрительность. Есть три вида умных людей: первые столь умны, что, когда их называют умными, это выглядит справедливым и естественным; вторые достаточно умны, чтобы отличить правду от лести; третьи скорее глупы, ибо все принимают на веру. Я знал, что принадлежу ко вторым. Я не мог совсем не верить Кончису; его объяснения казались довольно стройными. Очевидно, любвеобильные родственники и в наше время берут под крылышко богатых психов, чтобы не помещать их в лечебницу; однако Кончиса любвеобильным никак не назовешь. Не сходится, не сходится. Некоторые ужимки Жюли, ее неадекватная реакция, слезливость вроде бы подтверждали его правоту. Но ничего не доказывали; возможно, это очередной выверт сценария, и Жюли не захотела открыть все карты сразу...
- Ну ладно, - сказал он. - Вы мне верите?
- Разве по мне не видно?
- Видимость обманчива.
- Зря вы предлагали мне пилюлю с ядом.
- Думаете, в этом доме вся синильная кислота заменена миндальным сиропом?
- Я этого не говорил. Я ваш гость, г-н Кончис. И потому верю вам на слово.
Казалось, на мгновение маски сброшены; передо мной сидел человек, не расположенный шутить, а перед ним - человек, не расположенный поддакивать. Война объявлена; кто кого. Мы разом улыбнулись, сознавая, что эти улыбки не смягчают очевидного: мы не верим друг другу ни на грош.
- Напоследок хочу сказать вам две вещи, Николас. Первое. Принимаете вы мою версию или нет, не имеет большого значения. Но запомните. Жюли сама не отдает себе отчета, насколько она обидчива и мстительна. Она как безопасная бритва: ее легко сломать, но ею и легко пораниться. Мы все поневоле выучились смирять эмоции, которые она в нас вызывает. Ибо как раз на эмоциях она при удобном случае и спекулирует.
Вперившись в бахрому скатерти, я вспоминал обволакивавший девушку ореол скромности, невинности; с точки зрения патологии эти черты ее характера легко объяснимы... явная неопытность плоти, пожизненное, вынужденное целомудрие. Дико, но в словах Кончиса был свой резон.
- А второе?
- И о втором скажу, хотя без всякого удовольствия. Ужас положения Жюли еще и в том, что ее обуревают естественные для молодой женщины желания, но естественной разрядки не получают. Как видный юноша, вы даете ей возможность этой разрядки, что само по себе можно только приветствовать. Если напрямик, ей необходимо с кем-то кокетничать... на ком-то испытывать свои женские чары. Догадываюсь, что в этом она уже преуспела.
- Вы ж видели, как я ее целовал. Вы ведь не предупредили...
Подняв руку, он остановил меня.
- Вы не виноваты. Когда красивая девушка напрашивается на поцелуй... все понятно. Но теперь вы знаете правду, и я должен подчеркнуть, сколь трудна и деликатна ваша роль. Не требую, чтоб вы избегали любых заигрываний, любого, даже мимолетного, телесного контакта, но помните: существует граница, которую нельзя пересекать. По чисто медицинским показаниям позволить это я не имею права. И если, паче чаяния, обстоятельства сложатся так, что вы не сумеете себя перебороть, я вынужден буду вмешаться. Прошлым летом ей удалось внушить Митфорду, что, стоит ему увезти ее и сделать своей женой, она выздоровеет... и это не лукавство. Она сама верит в то, что говорит. Поэтому ложь в ее устах столь убедительна.
Я сдержал улыбку. Даже допуская, что в остальном он не врет, трудно представить, что Жюли прониклась нежными чувствами к дураку Митфорду. Но во взгляде старика сквозила такая истовая уверенность в собственной правоте, что у меня не хватило духу его подкалывать.
- Надо было объяснить все с самого начала.
- Я не думал, что вы такой быстрый. Реакция пациентки опередила самые оптимистические прогнозы. - Улыбнулся, откинулся на спинку стула. - Тут есть еще одно соображение, Николас. Я никогда, повторяю, никогда не втянул бы вас в эту историю, знай я, что ваше сердце уже занято. Из того, что вы рассказали...
- Все уже в прошлом. Если вы имеете в виду радиограмму... я не поеду к ней в Афины.
Отвел глаза, покачал головой.
- Конечно, это не мое дело. Но ваш рассказ об этой девушке - и об искренних чувствах к ней - глубоко меня тронул. По-моему, неразумно было бы отвергать дружбу, которую она пытается возобновить.
- Не сердитесь... но это действительно не ваше дело.
- Не прощу себе, если на ваше решение хоть в малой мере повлияли здешние события.
- Не повлияли.
- Допустим. Но теперь, когда вы разобрались что к чему, подумайте, стоит ли вам продолжать бывать у меня. Если вы захотите прекратить всякие отношения с нами, я не обижусь. - Не дал мне ответить. - В любом случае моей бедной крестнице явно требуется отдых. Дней на десять я, пожалуй, увезу ее отсюда. - И важно, как психиатр психиатру, прибавил: - Перевозбуждение затрудняет лечебный процесс.
В жгучей досаде я мысленно проклял Алисон с ее чертовой радиограммой. Но напрягся и сдержал разочарование.
- Тут и думать нечего. Мне хочется у вас бывать. Внимательно посмотрел на меня, кивнул. Старый бес! Словно не его, а моя правдивость подлежала сомнению.
- И все же советую не рубить с плеча и провести каникулы в Афинах, с девушкой, по всей видимости, очаровательной. - Я открыл было рот, но он быстро вставил: - Я врач, Николас. Позвольте мне говорить откровенно" Здесь вы обречены на воздержание, а молодому человеку это только во вред.
- Да я уж на собственном кармане почувствовал.
- Помню, помню. Тем более.
- А следующие выходные?
- Посмотрим. Давайте пока на этом остановимся. - Порывисто встал, протянул руку для пожатия. - Хорошо. Ладно. Рад, что теперь между нами нет недоговоренностей. - Подбоченился. - Вот что. Не хотите ли на славу потрудиться?
- Да нет. Но если нужно, так нужно.
Он отвел меня в дальний угол огорода. Часть стены, поддерживавшей терраску, рухнула, и он растолковал, как ее восстановить. Разрыхляешь почву мотыгой, укрепляешь в ней камни, подравниваешь, просыпаешь землей - мокро", чтоб кладка схватилась. Как только я взялся за работу, он ретировался. В этот час бриз обычно стихал, но сегодня дул как ни в чем не бывало, унося вечернее тепло; тем не менее я скоро взопрел. Истинный смысл моей барщины был прозрачен: ему требовалось чем-то меня занять, чтобы без помех разыскать Жюли и выпытать, что между нами произошло... а может, поблагодарить за то, что новая роль у нее выходит еще убедительнее прежней.
Минут через сорок я устроил перекур. Тут же прямо над головой вырос Кончис и насмешливо посмотрел, как я потираю поясницу, прислонившись к сосновому чурбаку.
- Труд сделал из обезьяны человека.
- Из меня он человека не сделает.
- Вы против Маркса?
Я показал ему ладони, натертые рукояткой мотыги.
- Я против мозолей.
- Пустяки.
Он не сводил с меня глаз, точно мое усердие - или же то, что он успел выведать у Жюли - его обрадовало; так благодушествует в цирке философ, глядя на клоунские проказы. Я, не теряя времени, огорошил его вопросом:
- Ее россказням верить нельзя. Ну, а вашим рассказам из собственной жизни?
Он не обиделся - лишь шире улыбнулся.
- Чужая душа потемки.
Я криво улыбнулся в ответ.
- Художественную литературу на дух не переносите, а сами занимаетесь чем-то подобным.
- Против вымысла самого по себе я ничего не имею. Просто в напечатанном виде он и остается сам по себе, - сказал Кончис. - Усвойте, Николас, основной закон цивилизации: человеческую речь нельзя понимать буквально. - И добавил: - Даже речь невежды, который не разбирает, какой смысл буквальный, а какой переносный.
- Этот закон забыть трудно. Во всяком случае, здесь. Задумался, опять посмотрел на меня.
- В психиатрии я пользуюсь новейшим методом. Он только что разработан в Америке. Называется "ситуативная терапия".
- С удовольствием почитал бы ваши статьи.
- Ax, статьи. Я как раз искал их. Похоже, они куда-то завалились.
Он произнес это нагловатым тоном беспардонного лжеца, точно специально разжигая мое недоверие.
- Сочувствую.
Скрестил руки на груди.
- Я тут размышлял о... вашей подружке. Вы, может быть, знаете, что деревенский дом, где живет Гермес, принадлежит мне. На второй этаж он не поднимается. Почему бы вам не позвать ее на Фраксос погостить? Наверху имеются все удобства. Без особого комфорта, зато просторно.
Я вконец растерялся; за его радушием чувствовалось гигантское самообладание... с такими ухищрениями заманивать меня в ловушку, а потом упорно подталкивать к бегству из нее! Твердо же он убежден, что я не улизну; а что, если принять его предложение? Алисон, конечно, и на сотню миль нельзя подпускать к острову, но меня так и подмывало насолить старику.
- Тогда на вилле я вам не помощник.
- А вдруг вы оба станете моими помощниками?
- Не бросит же она работу. И потом, я правда не собираюсь с ней мириться. - И добавил: - Но все равно спасибо.
- Хорошо. Предложение остается в силе.
И без дальнейших церемоний ушел, будто на сей раз по-настоящему обиделся. Я снова взялся за мотыгу, изливая в работе свою бессильную ярость. Еще через сорок минут стена была кое-как восстановлена. Занеся инструменты в сарай за домиком, я обогнул угол колоннады. Кончис сидел под ней, мирно читая греческую газету.
- Готово? Благодарю вас.
Я сделал последнюю попытку.
- Г-н Кончис, вы совершенно превратно представляете наши с моей бывшей подругой отношения. То была случайная интрижка. Все давным-давно забыто.
- Но она хочет увидеться с вами?
- На девяносто процентов - любопытства ради. Женщины, они такие. А может, потому, что ее теперешний сожитель ненадолго отлучился из Лондона.
- Извините. Не стану больше вмешиваться. Поступайте как знаете. Ваше право.
Я пошел к двери, проклиная собственную болтливость, но он окликнул меня. Я остановился на пороге концертной, обернулся. Настойчивый, заботливый взгляд.
- Поезжайте в Афины, друг мой. - Повернулся на восток, к лесу. - Guai a chi la tocca[68].
По-итальянски я знал всего несколько слов, но эту фразу понял без перевода. Поднялся к себе, разделся; в ванной принял душ из морской воды. Сердцем я понимал, что он хочет мне внушить. Я ей не пара просто потому, что не пара; а не потому, что она играет роль призрака, шизофренички, еще какую-нибудь. В некотором смысле я только что получил последнее предостережение; но человека с наследственной склонностью к азартным играм предостерегать бесполезно.
После душа я, не одеваясь, растянулся на постели и уставился в потолок; лицо Жюли, изгиб ресниц, тепло ладони, губ, невыносимо краткое касание плоти в момент поцелуя; плоть ее сестры, виденной вчера. Вот Жюли входит сюда, ко мне в комнату; вот она в соснах: тьма, исступление, притворный отпор... Я превратился в сатира; но, вспомнив, что с ним вчера приключилось, осознав наконец смысл ночного морока античных богов, умерил свой пыл и прикрыл наготу. Я уже чуть-чуть научился терпеть.

Часть 2
XXXVI
Ел я без всякого аппетита. Как только я вышел к столу, он выкинул очередной финт - протянул мне книгу.
- Мои статьи. Не на той полке стояли.
Небольшой томик в дешевом переплете зеленого сукна, без оглавления. Страницы разного формата, текст набран несколькими шрифтами - явно сведенные воедино выдирки из журналов. Похоже, сплошь французских. Мне бросилась в глаза дата: 1936. Два-три заголовка: "Ранняя профилактика шизофрении", "Профессиональные разновидности параноического синдрома", "Об одном психиатрическом опыте с применением страмония". Я оторвался от книги.
- Что такое страмоний?
- Datura. Дурман. Вызывает галлюцинации.
Я отложил томик.
- Обязательно прочту.
Впрочем, вещественные доказательства к концу ужина стали излишни. Кончис убедительно продемонстрировал, что в психиатрии он не просто бойкий дилетант и Юнга изучал основательно. Хотя отсюда ни в коей мере не следовало, что о Жюли он говорит правду. Мои попытки разузнать о ней что-нибудь еще он отвергал с порога: на данном этапе чем меньше мне известно о ее заболевании, тем лучше... однако пообещал, что до конца августа я получу исчерпывающую картину. Я сдерживался и не прекословил, ибо собственная затаенная досада начинала пугать меня; сцепившись с ним, можно остаться на бобах - он меня просто выставит. И потом, его явно распирал избыток "чернильной жидкости": тронь - и ослепнешь. В целях самообороны я, в свою очередь, то и дело подпускал туману и утешался мыслью, что он избегает говорить об Афинах и Алисон по сходной причине - дабы не спровоцировать меня на дальнейшие бестактные расспросы.
Так прошла трапеза - я то ли внимал многомудрому светилу медицины, то ли трясся, как мышь в кошачьих лапах. Подпрыгивал в ожидании Жюли и мучительно гадал, в чем будет заключаться сегодняшний "эксперимент". Огонек лампы, освещавший наши лица, дрожал, вспыхивал и мерк под медленно агонизирующим ветром, усиливая смятение этого часа. Лишь Кончис сохранял полное спокойствие.
Разделавшись с ужином, он плеснул мне из оплетенной бутылки какого-то напитка - прозрачного, цвета соломы.
- Что это?
- Хиосское раки. Очень крепкое. Хочу вас слегка подпоить.
А за едой настойчиво подливал мне хмельного розового вина с Андикитиры.
- Чтобы усыпить бдительность?
- Чтобы обострить восприятие.
- Я прочел вашу брошюру.
- И решили, что это бред.
- Нет, но то, что там говорится, трудно доказать на практике.
- В науке практика - единственный критерий истины. Но это не значит, что не существует истин, которые практической проверке не поддаются.
- На брошюру кто-нибудь откликнулся?
- Еще как. Но не те, чьих откликов я ждал. А всякие подонки, что паразитируют на людском интересе к загадкам мироздания. Спириты, прорицатели, космопаты, пришельцы из Страны вечного лета и с Лазоревых островов, материализаторы духов - вся эта galere[69]. - Унылая мина. - Они откликнулись.
- А ученые - нет?
- Нет.
Я пригубил раки, обжег гортань: едва разбавленный спирт.
- Но там сказано, что у вас есть доказательства.
- Они были. Но эти доказательства не так просто предъявить. Позже я понял, что их и не стоило предъявлять никому, кроме узкого круга людей.
- Избранных вами.
- Избранных мною. Ведь в любой загадке таится энергия. И тот, кто ищет ответ, этой энергией питается. Достаточно ограничить доступ к решению - и остальные ищущие, водящие, - на последнем слове он сделал особое ударение, - лишатся импульса к поиску.
- А как же развитие науки?
- Наука развивается своим чередом. Технический прогресс не остановишь. Но я-то говорю об условиях душевного здоровья рода человеческого. Ему требуются загадки, а не разгадки.
Я допил раки.
- Чудесная штука.
Он улыбнулся, будто я нечаянно подобрал самый точный эпитет; потянулся к бутылке.
- Еще рюмку. И хватит. La dive bouteille[70] тоже можно отравиться.
- И приступим к эксперименту?
- Вернее, продолжим его. Будьте добры, возьмите рюмку и сядьте в шезлонг. Вот туда. - Указал себе за спину. Я подтащил шезлонг к нужному месту. - Садитесь. Устраивайтесь как следует. Давайте выберем какую-нибудь звезду. Знаете Signus? Лебедь? Крестообразное созвездие прямо над головой.
Сам он в шезлонг садиться не собирался; и тут меня осенило.
- Это что... гипноз?
- Да, Николас. Вам нечего волноваться.
Вечером вы поймете, предупреждала Лилия. Поколебавшись, я откинулся назад.
- Я не волнуюсь. Боюсь только, что плохо поддаюсь внушению. В Оксфорде меня уже пытались гипнотизировать.
- Сейчас увидим. Тут нужно созвучие воль. А не их противоборство. Просто слушайте меня. - По крайней мере, хоть в его завораживающие глаза смотреть не требовалось. Он загнал меня в угол; но тот, кто предупрежден, уже не беззащитен. - Видите Лебедя?
- Вижу.
- А крупную звезду слева, на вершине узкого треугольника?
- Да. - Я залпом проглотил остаток раки; перехватило дыхание, и напиток растекся по желудку.
- Эта звезда известна под именем альфа Лиры. Сейчас я попрошу вас смотреть на нее не отрываясь. - Голубоватая звездочка мерцала на промытом ветром небосклоне. Я взглянул на Кончиса, который не покинул своего стула, но повернулся спиной к морю, лицом ко мне. Я усмехнулся в темноту.
- Пациент готов.
- Хорошо. Выше подбородок. Напрягите мышцы и сразу расслабьте. Потому я и угостил вас раки. Оно поможет. Жюли сегодня вечером не появится. Забудьте о ней. И о вашей подруге забудьте. Забудьте о своих проблемах, о своих желаниях. Обо всех своих заботах. Вреда я вам не причиню. Только добро.
- О заботах. Это не так просто. - Он не ответил. - Что ж, попробую.
- Смотрите на звезду, и у вас получится. Не отводите от нее глаз. Выше подбородок.
Я уставился на звезду; повернулся поудобнее, ткань куртки чиркнула по руке. Возведение стены утомило меня, я начал догадываться, зачем он заставил меня работать - после этого приятно было откинуться в шезлонге и ждать, лежа к небу лицом. Воцарилась долгая тишина - несколько минут. Я прикрыл глаза, снова поднял веки. Звезда, казалось, плавает в дальнем заливе вселенной - карликовое белое солнце. Несмотря на опьянение, я отдавал себе полный отчет в происходящем, слишком полный, чтобы впасть в транс.
Вокруг меня терраса, я лежу на террасе виллы, что стоит на греческом острове, дует ветерок, слышен даже слабый шорох гальки в бухте Муца. Кончис заговорил.
- Приказываю: смотрите на звезду, приказываю: расслабьте все тело. Необходимо, чтобы вы расслабили все тело. Чуть-чуть напрягитесь. И расслабьтесь. Напрягитесь... расслабьтесь. Смотрите на звезду. Звезда называется альфа Лиры.
Господи, подумал я, он и вправду хочет меня загипнотизировать; ладно, пойду ему навстречу, притворюсь, что гипноз подействовал, и выясню, что он собирается делать дальше.
- Ну что расслабились да вы расслабились, - монотонно произнес он. - Вы устали и теперь отдыхаете. Вы расслабились. Вы расслабились. Вы смотрите на звезду вы смотрите на... - Повторы; тогда в Оксфорде было то же самое. Тронутый валлиец из колледжа Иисуса, после вечеринки. Но в тот раз это не пошло дальше игры в гляделки.
- Повторяю вы смотрите на звезду звезду да вы смотрите на звезду. На эту теплую звезду, яркую звезду, теплую звезду...
Он не делал пауз, однако в выговоре его уже не чувствовалось привычной резкости и отрывистости. Лепет волн, прохлада бриза, шероховатости куртки, звук его голоса невероятно отдалились от меня. Сперва я еще лежал на террасе и смотрел на звезду; точнее, еще сознавал, что лежу и смотрю на звезду.
Затем явилось странное ощущение: небо не над, а подо мной, словно я заглядываю в колодец.
Затем расстояния и окружающие предметы исчезли, осталась только звезда; она не приблизилась, а как-то выпятилась, будто пойманная в объектив телескопа; не одна из многих, но сама по себе, окутанная иссиня-черным выдохом пространства, плотной пустотой. Хорошо помню, какое изумление вызвал во мне этот доселе не ведомый облик звезды; белый световой шарик, питающий пустоту вокруг себя и питаемый ею; помню чувство подсознательной общности, эквивалентности нашего бытия в темной разреженной среде. Я смотрел на звезду, звезда смотрела на меня. Если отождествить сознание с массой, мы уравновешивали друг друга, точно гирьки одинакового достоинства. Этот баланс длился долго, почти бесконечно; два сгустка материи, каждый - в коконе пустоты, разведенные по полюсам, лишенные мыслей и ощущений. Ни красоты, ни нравственности, ни бога, ни строгих пропорций; лишь инстинктивное, животное чувство контакта.
Затем - скачок напряжения. Что-то должно было произойти. Бездействие стало ожиданием. Я сам не понимал, как распознать грядущую перемену, - зрением? слухом? - но боялся ее упустить. Звезда, казалось, погасла. Возможно, он приказал мне закрыть глаза. Пустота завладела всем. Помню два слова: "мерцать" и "проницать"; наверное, их произнес Кончис. Мерцающая, проницательная пустота; мрак и ожидание. Потом в лицо мне ударил ветер: острое, земное ощущение. Я хотел было омыться его теплом и свежестью, но вдруг меня охватил упоительный ужас, ибо дул он, вопреки естеству, со всех сторон одновременно. Я поднял руку, ладонью встречая его черный, будто выхлопы тысяч невидимых труб, напор. И этот миг, как предыдущий, длился бесконечно долго.
Но вот субстанция ветра начала меняться. Ветер превратился в свет. То было не зрительное впечатление, а твердая, заведомая уверенность: ветер превратился в свет (возможно, Кончис сказал мне, что ветер - это свет), в неимоверно ласковый свет, словно душа, пережив затяжную сумрачную зиму, очутилась на самом припеке; восхитительно отрадное чувство, что ты и нежишься в лучах, и притягиваешь их. Ты способен вызвать свет и способен его воспринять.
Постепенно я стал понимать, что вступил в пространство потрясающей истины и внятности; эти края и были обителью света. Мнилось, я постиг сокровенную суть бытия; узнал, что такое существовать, и это знание пересилило свет, как до того свет пересилил ветер. Во мне что-то росло, я менял форму, как меняет форму фонтан на ветру, водоворот на стремнине. Ветер и свет оказались лишь средствами, путями в сферу, где пребывают вне измерений и восторга; где знают, что значит просто существовать. Или, если отринуть эгоцентризм, - просто знают.
Как и раньше, это состояние через какое-то время сменилось следующим, на сей раз несомненно внушенным извне. Я попал в текучую среду, хотя она лилась не так, как ветер и свет, слово "лилась" здесь не подходит. В человеческом языке нет нужного слова. Она прибывала, ниспадала, проникала снаружи. Да, снаружи, она была мне дарована, пожалована. Я был ее целью. И вновь удивление, почти испуг: казалось, ее источники равномерно расположены вокруг меня. Я воспринимал ее не с одной стороны, а со всех; хотя и "сторона" - слишком грубое слово. То, что я чувствовал, невыразимо на языках, которые содержат лишь имена отдельных вещей и низменных ощущений. По-моему, я уже тогда понял, что все происходящее со мной сверхсловесно. Понятия висели на мне как вериги; я шел вдоль них, точно вдоль испещренных дырами стен. Сквозь дыры хлестала действительность, но выбраться в ее царство я не мог. Чтобы вспомнить, нужно отказаться от толкований; процесс обозначения и смысл несовместимы.
Мне явилась истинная реальность, рассказывающая о себе универсальным языком; не стало ни религии, ни общества, ни человеческой солидарности: все эти идеалы под гипнозом обратились в ничто. Ни пантеизма, ни гуманизма. Но нечто гораздо более объемное, безразличное и непостижимое. Эта реальность пребывала в вечном взаимодействии. Не добро и не зло; не красота и не безобразие. Ни влечения, ни неприязни. Только взаимодействие. И безмерное одиночество индивида, его предельная отчужденность от того, что им не является, совпали с предельным взаимопроникновением всего и вся. Крайности сливались, ибо обусловливали друг друга. Равнодушие вещей было неотъемлемо от их родственности. Мне внезапно, с не ведомой до сих пор ясностью, открылось, что иное существует наравне с "я".
Суждения, желания, мудрость, доброта, образованность, эрудиция, членение мира, разновидности знания, чувственность, эротика - все показалось вторичным. Мне не хотелось описывать или определять это взаимодействие, я жаждал принять в нем участие - и не просто жаждал, но и принимал. Воля покинула меня. Смысла не было. Одно лишь существование.
Но фонтан менял форму, водоворот бурлил. Сперва почудилось, что возвращается черный ветер, дующий отовсюду, только то был не ветер, ветром это можно было назвать разве что метафорически, а сейчас меня вихрем окутали миллионы, триллионы частиц, так же, как и я, осознавших, что значит существовать, бесчисленные атомы надежды, несомые крутыми разворотами случая, поток не фотонов, а ноонов - квантов, сознающих свое существование. Жуткая, головокружительная неисчерпаемость мироздания; неисчерпаемость, где изменчивое и стабильное соседствуют, объясняют и не противоречат друг другу. Я был семенем, обретшим почву, лечебным микроорганизмом, попавшим не просто в самую благоприятную, самую питательную среду, но в руки целителя, врачующего обреченных. Мощная радость, духовная и телесная, свободный полет, гармония и родство; исполненный долг. Взаимопознание.
И в то же время - скольжение вниз, разрядка; но сам этот слом, переход органично завершал последовательность. Становление и пребывание слились воедино.
Кажется, я вновь ненадолго увидел звезду, просто звезду, висящую на небесной тверди, но уже во всем объеме ее пребывания-становления. Словно переступил порог, обогнул земной шар и вернулся в ту же комнату, однако к иному порогу.
И - тьма. Бесчувствие.
И - свет.

Глава XXXVII

Кто-то стучал. Передо мной стена спальни. Я в постели, одежда сложена на стуле, на мне пижама. Утро, раннее-раннее, на вершинах сосен за окном лежат первые, слабые лучи солнца. Я посмотрел на часы. Скоро шесть.
Я свесил ноги с кровати. Во мне плескался темный стыд, унижение; Кончис видел меня голым, беспомощным; а может, и остальные видели. Жюли. Вот они уселись вокруг моего распростертого тела и ухмыляются, а я и духовно разоблачаюсь в ответ на вопросы Кончиса. Но Жюли... ее он тоже мог гипнотизировать, чтобы она передавала ему все разговоры слово в слово.
Свенгали и Трильби.[71]
И тут во мне воскресли вчерашние волшебные переживания, яркие, четкие, как выученный урок, как придорожный пейзаж незнакомой страны. Я понял, что произошло вчера. В раки подмешали какой-то наркотик, галлюциноген - наверно, страмоний, которому Кончис посвятил статью. А потом он воспроизвел на словах "ступени познания", внушил их мне одну за другой, пока я валялся без чувств. Я огляделся в поисках томика медицинских исследований в зеленом переплете. В спальне его не было. Даже этот ключ у меня отобрали.
Свежесть того, что отпечаталось в моей памяти; мерзость того, что, возможно, не отпечаталось; благое и вредоносное; несколько минут я сидел, обхватив голову руками, мечась меж злостью и признательностью.
Я встал, умылся, посмотрелся в зеркало, сошел к столу, на котором молчаливая Мария сервировала кофе. Кончис, понятно, не появится. Мария не скажет ни слова. Разъяснений я не дождусь, и смятение мое, как и задумано, продлятся до следующего прихода.
По дороге в школу я попытался разобраться, почему в моих воспоминаниях, несмотря на их яркость и красоту, есть привкус пагубы. Среди солнечного утреннего ландшафта трудно поверить, что на земле вообще существует пагуба, но привкус никак не выветривался. В нем было не только унижение, но и ощущение новой опасности, смутных и странных вещей, к которым лучше бы не прикасаться. Теперь я вполне разделял страх Жюли перед Кончисом, а вовсе не его лжемедицинское сострадание к ней; она-то вряд ли шизофреничка, а он несомненно гипнотизер. Но отсюда следует, что они не собирались дурачить меня сообща; я принялся суетливо рыться в памяти: не гипнотизировал ли он меня и раньше, без моего ведома...
Я с горечью припомнил, что еще вчера утром в разговоре С Жюли сравнил свое ощущение реальности с земным притяжением. И вот, точно космонавт, кувыркаюсь в невесомости безумия. Неподвижная поза Кончиса во время Аполлонова действа. Может, все увиденное он внушил мне под гипнозом? Может, в день явления Фулкса усыпил меня в нужный момент? Да стояли ли под рожковым деревом мужчина с девочкой? И даже Жюли... но я вспомнил тепло ее плоти, сомкнутых губ. Я нащупал опору. Но утвердиться на ней не мог.
Мешало не только предположение, что Кончис с самого начала гипнотизировал меня; ведь по-своему, вкрадчиво, меня гипнотизировала и девушка. Я всегда считал (и не из одного только напускного цинизма), что уже через десять минут после знакомства мужчина и женщина понимают, хочется ли им переспать друг с другом, и каждая минута сверх первых десяти становится оброком, который не столь велик, если награда действительно того стоит, но в девяноста процентах случаев слишком обременителен. Нет, ради Жюли я готов был на любую щедрость, но, похоже, в мою схему она вообще не укладывалась. В ней сквозила податливость незапертой двери; однако темнота за дверью удерживала меня от того, чтобы войти. Отчасти мои колебания объяснялись тоской по утраченному лоуренсовскому идеалу, по женщине, что проигрывает мужчине по всем статьям, пока не пустит в ход мощный инструментарий своего таинственного, сумрачного, прекрасного пола; блестящий, энергичный он и темная, ленивая она. В моем сознании, выпестованном инкубатором века двадцатого, свойства полов так перепутались, что очутиться в ситуации, где женщина вела себя как женщина, а от меня требовалась сугубая мужественность, было все равно что переехать из тесной, безликой современной квартиры в просторный особняк старой постройки. До сих пор я испытывал лишь жажду плотских наслаждений, а ныне познал жажду любви.
На утренних уроках, будто гипноз еще действовал, я в забытьи скользил от одной догадки к другой. То Кончис представлялся мне романистом-психиатром без романа, манипулирующим не словами, а людьми; то умным, но развратным старикашкой; то гениальным мастером розыгрышей. И каждый из этих обликов приводил меня в восхищение, не говоря уже о Жюли в образе Лилии, растрепанной ли, заплаканной, чинно протягивающей руку: свет лампы, слоновая кость... Ничего не попишешь, Бурани в прямом смысле околдовал меня. Какая-то сила точно магнитом вытягивала меня сквозь классные окна, влекла по небесной голубизне за центральный водораздел, к желанной вилле. А оливковые лица школьников, черные хохолки на их макушках, запах мелового крошева, поблекшая чернильная клякса на столе словно подернулись туманом, их существование стало зыбким, будто реквизит грез.
После обеда ко мне зашел Димнтриадис, чтобы выпытать, кто такая Алисон; а когда я отказался отвечать, принялся травить сальные греческие анекдоты об огурцах и помидорах. Я послал его к черту; вытолкал взашей. Он надулся и всю неделю меня избегал, к моей вящей радости: хоть под ногами не путается.
К концу последнего урока я сломался и, никуда не заходя, отправился в Бурани. Я должен был вновь вступить в зону чуда, хоть и не знал точно, зачем. Как только вилла, напоенная тайной, показалась далеко внизу, за трепещущими под ветром сосновыми кронами, у меня гора с плеч свалилась, будто дом мог исчезнуть. Чем ближе я подходил, тем большей свиньей себя чувствовал. Да, это свинство, но мне просто хотелось увидеть их, убедиться, что они там, что они ждут меня.
Стемнело. Я достиг восточной границы Бурани, пролез сквозь проволочную изгородь, прокрался мимо скульптуры Посейдона, миновал овраг и наконец, в прогалах деревьев, увидел перед собой дом. С этой стороны все окна закрыты ставнями. Труба домика Марии не дымится. Я побрел вдоль опушки к фасаду. Высокие окна под колоннадой наглухо закрыты. Закрыты и те, что выходят на террасу из спальни Кончиса. Стало ясно, что дом пуст. Я уныло поплелся обратно, спотыкаясь в темноте и негодуя на Кончиса за то, что он посмел украсть вымышленный им мир у меня из-под носа, отлучить меня от этого мира, как бессердечный врач отлучает наркомана от вожделенного зелья.
Назавтра я написал Митфорду, что побывал в Бурани и познакомился с Кончисом; не хочет ли он поделиться опытом? Письмо я отправил по его нортамберлендскому адресу.
Кроме того, я снова посетил Каразоглу и попытался выжать из него побольше сведений. Тот был совершенно уверен, что Леверье и Кончис ни разу не встречались. Подтвердил "набожность" Леверье; в Афинах он ходил к мессе. Затем Каразоглу, по сути, повторил слова Кончиса: "II avait toujours l'air un peu triste, il ne s'est jamais habitue a la vie ici"[72]. Правда, Кончис еще добавил, что Джон превосходно "водил".
Я взял у казначея английский адрес Леверье, но решил не писать ему; успею еще, если понадобится.
Наконец, я навел справки об Артемиде. Согласно мифологии, она действительно была сестрой Аполлона, защитницей девственниц и покровительницей охотников. В античной поэзии она, как правило, появлялась одетой в шафранный хитон и сандалии, с серебряным луком (полумесяцем) в руках. Хотя сладострастных молодых людей она, похоже, отстреливала как воробьев, брат ей в этом, судя по доступным мне источникам, ни разу не помогал. Ее фигура "входила в древний матриархальный культ троичной лунной богини, наряду с сирийской Астартой и египетской Изидой". Я обратил внимание, что Изиду часто сопровождал песьеголовый Анубис, страж преисподней, позднее переименованный в Цербера.
Во вторник и среду я не мог отлучиться из школы из-за плотного расписания. А в четверг опять отправился в Бурани. Никаких перемен. Дом, как и в понедельник, был пуст.
Я обошел виллу, подергал ставни, пересек сад, спустился на частный пляж: лодки и след простыл. Минут тридцать высиживал под сумеречной колоннадой, чувствуя себя выпитым до дна и отброшенным за ненадобностью, злясь и на них, и на себя самого. Сдуру вляпался во всю эту историю, а теперь, как дважды дурак, жду и боюсь продолжения. За минувшие дни я успел пересмотреть свои выводы насчет шизофрении; сперва диагноз казался мне крайне недостоверным, а теперь - весьма вероятным. Иначе на кой ляд Кончису так резко обрывать спектакль? Коли он затеян ради развлечения...
Наверное, к обиде примешивалась зависть - как можно бросать на произвол судьбы полотна Модильяни и Боннара? Что это - непрактичность, гордыня? По ассоциации с Боннаром я вспомнил об Алисон. Сегодня в полночь вне расписания уходит пароход, который везет в Афины учеников и преподавателей, отбывающих на каникулы. Всю ночь клюешь носом в кресле крохотного салона, зато в пятницу утром ты уже в столице. Что подтолкнуло меня к решению успеть на него - злость, упрямство, мстительность? Не знаю точно. Но явно не желание встретиться с Алисон, хотя как собеседник и она сгодится. Не аукнулись ли здесь давние навыки записного экзистенциалиста: свобода воли невозможна без прихотей?
Поразмыслив, я заспешил по дороге к воротам. Но и тут в последний момент оглянулся, лелея мизерную надежду, что меня позовут обратно.
Не позвали. И я волей-неволей поплелся на пристань.

Глава XXXVIII

Афины: пыль и сушь, охряное и бурое. Даже пальмы глядели измученно. Человеческое в людях укрылось за смуглой кожей и очками еще темнее кожи; к двум пополудни город пустел, отданный на милость лени и зноя. Распластавшись на кровати пирейской гостиницы, я задремывал в густеющем сумраке. Пребывание в столице обернулось сущим наказанием. После Бурани в аду современности с его машинами и нервным ритмом кружилась голова.
День тащился как черепаха. Чем ближе к вечеру, тем меньше я понимал, чего, собственно, жду от встречи с Алисон. В Афины я отправился исключительно затем, чтобы провести собственную комбинацию в поединке с Кончисом. Сутки назад, под сенью колоннады, Алисон виделась мне пешкой, последним резервом фланговой контратаки; но теперь, за два часа до встречи, мысль о близости ее тела была непереносима. Неужто придется рассказать ей обо всем, что сталось со мной в Бурани? Зачем я здесь? Меня подмывало вернуться на остров. Ни врать, ни говорить правду не хотелось.
И все же встать и уехать мне мешали остатки любопытства (как она там?); сострадание; память ушедшей любви. И потом, вот случай испытать глубину моих чувств к Жюли, проверить мой выбор. Я тайно натравлю Алисон - внешний мир, его былое и сегодняшнее - на внутренний опыт, который успел приобрести. Кроме того, долгой ночью на пароходе я изобрел способ уклониться от физической близости с Алисон - историю жалостливую, но достаточно убедительную, чтобы держать ее на расстоянии.
В пять я поднялся, принял душ и поймал такси до аэропорта. Посидел на скамье в зале прилета, встал, чувствуя, как меня охватывает нежданное волнение. Мимо спешили стюардессы, профессионально строгие, нарядные, смазливые, - не живые девушки, а персонажи фантастического романа.
Шесть, четверть седьмого. Я заставил себя подойти к стойке справочной, где сидела гречанка в новенькой форме, с ослепительной улыбкой и карими глазами; на ее лице поверх обильной косметики толстым слоем лежала кокетливая гримаса.
- Я тут должен встретиться с одной вашей коллегой. С Алисон Келли.
- С Элли? Ее самолет прибыл. Наверно, переодевается. - Сняла телефонную трубку, набрала номер, сверкнула зубами. У нее было безупречное американское произношение. - Элли? Тебя тут дожидаются. Если не выйдешь через минуту, придется мне тебя заменить. - Протянула трубку мне. - Она хочет поговорить с вами.
- Передайте, что я подожду. Спешки никакой.
- Он стесняется. - Алисон, похоже, сострила: девушка улыбнулась. Положила трубку.
- Сейчас выйдет.
- Что она вам сказала?
- Что вы всегда притворяетесь скромником, если хотите понравиться.
- -А.
Длинные черные ресницы дрогнули; наверно, она считает, что это и называется "смотреть вызывающе". К счастью, у стойки появились две женщины, и она повернулась к ним. Я ретировался и стал у дверей. В первое время на острове Афины, столичная суета казались спасительным дуновением нормальной жизни, чье влияние и желанно, и привычно. Теперь я ощутил, что начинаю бояться его, что оно мне противно; обмен фразами у стойки, наспех замаскированная похоть, прилежные охи и ахи. Нет, я - из иного мира.
Минуты через две в дверях показалась Алисон. Короткая стрижка, слишком короткая; белое платье; все сразу пошло вкривь и вкось, потому что я понял: она оделась так, чтобы напомнить о нашем первом знакомстве. Она была бледнее, чем я ее помнил. Завидев меня, сняла темные очки. Усталая, круги под глазами. Неплохо одета, изящная фигурка, легкий шаг, знакомый побитый вид и взыскующий взгляд. Да, Алисон зацепила мою душу десятком крючков; но Жюли - тысячей. Она подошла, мы слабо улыбнулись друг другу.
- Привет.
- Здравствуй, Алисон.
- Извини. Как всегда, опоздала.
Она держалась так, словно мы расстались всего неделю назад. Но это не помогало. Девять месяцев возвели между нами решетку, сквозь которую проникали слова, но не чувства.
- Пошли?
Я подхватил ее летную сумку, и мы отправились ловить такси. В машине сели у противоположных дверец и снова оглядели друг друга. Она улыбнулась.
- Я думала, ты не приедешь.
- И не приехал бы, если б знал, куда послать телеграмму с извинениями.
- Видишь, какая я хитрая.
Взглянула в окно, помахала какому-то парню в форменной одежде. Казалось, она стала старше, путешествия слишком многому научили ее; нужно постигать ее заново, а сил на это нет.
- Я снял тебе номер с видом на гавань.
- Отлично.
- В греческих гостиницах до ужаса строгие порядки.

Предыдущая страница 12 Следующая страница


13 Джон Фаулз

- Главное - не выходить за рамки приличий. - Насмешливо кольнула меня серыми глазами, опустила взгляд. - Кайф какой. Да здравствуют рамки!
Я чуть было не выдал ей заготовленную версию, но меня разозлило, что она не видит, как я переменился, и считает меня все тем же рабом британских условностей; разозлило и то, как она отвела глаза, будто опомнившись. Протянула руку, я сжал ее в своей. Потом наклонилась и сняла с меня темные очки.
- А ты чертовски похорошел. Не веришь? Такой загорелый. Высох весь на солнце, отощал. Теперь главное - до сорока не потолстеть.
Я улыбнулся, но выпустил ее руку и, глядя вбок, достал сигарету. Я понимал, зачем она льстит: чтобы сократить дистанцию между нами.
- Алисон, тут кое-что приключилось.
Деланная веселость разом слетела с нее. Она уставилась прямо перед собой.
- Встретил другую?
- Нет. - Быстрый взгляд. - Я уже не тот... не знаю, с какого конца начать.
- Словом, шла бы я подобру-поздорову?
- Нет, я... рад тебя видеть. - Снова недоверчивый взгляд. - Правда.
Она помолчала. Мы выехали на автостраду, идущую вдоль моря.
- С Питом я завязала.
- Ты сообщала в письме.
- Не помню. - Но я знал: помнит.
- А потом и со всеми остальными. - Она все смотрела в окно. - Извини. Ничего не хочу утаивать.
- Валяй. То есть... ну, ты поняла.
Снова бросила на меня взгляд, на этот раз жесткий.
- Я опять живу с Энн. Всего неделю как. В той, старой квартире. Мегги уехала домой.
- Мне нравится Энн.
- Да, она клевая.
Мы замолчали. Она повернулась к окну, разглядывая Фалерон; через минуту вынула из сумочки темные очки. Я понял, зачем они ей: приметил влажные лучики вокруг глаз. Я не прикоснулся к ней, не тронул за руку, но заговорил о том, как не похож Пирей на Афины, насколько первый живописнее, характернее, - надеюсь, и ей больше понравится. На самом деле я выбрал Пирей потому, что пугающая возможность наткнуться на Кончиса и Жюли, и в Афинахто микроскопическая, здесь равнялась нулю. Стоило представить, каким холодным, насмешливым, а то и презрительным взглядом окинула бы она меня при встрече - и по спине бежали мурашки. В поведении и внешности Алисон была одна особенность: сразу видно, что коли она появляется с мужчиной на людях, значит, спит с ним. Я говорил ч одновременно гадал, как мы выдержим эти три дня вместе.
Получив чаевые, слуга скрылся в коридоре. Она подошла к окну и взглянула вниз, на широкую набережную из белого камня, на вечернюю толпу гуляющих, на портовую суету. Я стоял за ее спиной. Лихорадочно взвесив все "за" и "против", обвил ее рукой, и она прислонилась ко мне.
- Ненавижу города. И самолеты. Хочу в Ирландию, в хижину.
- Почему в Ирландию?
- А я там ни разу не была.
Тепло ее тела, податливая готовность. Вот сейчас повернет лицо, и надо будет целоваться.
- Алисон, я... не знаю, как тебе рассказать. - Я отнял руку, придвинулся к окну, чтобы спрятать глаза. - Месяца два-три назад я подхватил болезнь. Словом... сифилис. - Я повернулся к ней; она смотрела с участием, болью, недоверием. - Сейчас все прошло, но... понимаешь, я не в состоянии...
- Ты ходил в...
Я кивнул. Недоверие исчезло. Она опустила глаза.
- Это мне за тебя.
Подалась ко мне, обняла.
- Ох, Нико, Нико.
- В интимный контакт нельзя вступать еще по меньшей мере месяц, - сказал я в пространство поверх ее головы. - Я был в панике. Лучше б я не писал тебе. Но тогда ничего не было.
Отошла, села на кровать. Я понял, что в очередной раз загнал себя в угол; теперь она думает, что нашла объяснение моей сдержанности при встрече. Ласковая, робкая улыбочка.
- Расскажи, как тебя угораздило.
Шагая от стены к стене, я поведал ей о Пэтэреску и о клинике, о стихах, даже о попытке самоубийства - обо всем, кроме Бурани. Слушая, она закурила, откинулась на подушку, и меня вдруг охватило вдохновение двуличия; теперь я понимал чувства Кончиса, когда он дурачил меня. Закончив, я уселся на край кровати. Она лежала, глядя в потолок.
- Рассказать тебе про Пита?
- Конечно.
Я слушал вполуха, не выходя из роли, и внезапно ощутил радость; не оттого, что Алисон снова рядом, но оттого, что вокруг нас - этот гостиничный номер, говор гуляющих, гудки сирен, аромат усталого моря. Нет, во мне не было ни желания, ни нежности; слушать историю ее разрыва с этим оболтусом, австралийским летчиком, было скучно; однако неимоверная, смутная грусть вечереющей комнаты захватила меня. Небесный свет иссякал, сгущались сумерки. Все превратности современной любви казались упоительными; моя главная тайна надежно спрятана от чужих глаз. Греция вновь вступила в свои права, александрийская Греция Кавафиса; есть лишь ступени эстетики, нисхождение красоты. Нравственность - это морок Северной Европы.
Долгая тишина.
- О чем мы, Нико? - спросила она.
- То есть?
Приподнялась на локте, глядя на меня, но я не обернулся.
- Я все понимаю... нет вопроса... - Пожала плечами. - Но я ж не разговоры вести приехала.
Я обхватил голову руками.
- Алисон, меня тошнит от женщин, от любви, от секса, от всего тошнит. Я сам не знаю, чего хочу. Не надо было звать тебя сюда. - Она не поднимала глаз, будто соглашаясь. - Суть в том, что... ну, я как-то затосковал по сестринской любви, что ли. Ты скажешь, это чушь, и будешь права. Конечно, права, куда деваться.
- Так-так. - Вскинула глаза. - По сестринской любви. Но ведь ты когда-нибудь выздоровеешь?
- Не знаю. Ну, не знаю. - Я удачно имитировал отчаяние. - Слушай... ну уходи, ругай меня, что хочешь, но я сейчас мертвец. - Подошел к окну. - Как я виноват! Просить, чтоб ты три дня цацкалась с мертвецом!
- Которого я любила, когда он был жив.
Молчание пролегло меж нами. Но вот она вскочила с постели; зажгла свет, причесалась. Достала гагатовые сережки, оставленные мной при отъезде, надела; намазала рот. Я вспомнил Жюли, губы без помады; прохладу, загадку, грацию. То было почти счастьем - полное отсутствие желания; беззаветная, изо всех сил, верность - первая в моей жизни.
По нелепой случайности, чтобы попасть в намеченный мною ресторан, нам пришлось пересечь кварталы продажной любви. Бары, неоновые вывески на разных языках, афиши, зазывающие на стриптиз и танец живота, праздная матросня, лотрековские интерьеры за пологами из бус, женщины, тесно сидящие на мягких скамейках. Вокруг толклись сутенеры и шлюхи, разносчики фисташек и семечек подсолнуха, продавцы каштанов, пирожков, лотерейных билетов. Нас то и дело приглашали зайти, подсовывали лотки с часами, пачки "Лаки страйк" и "Кэмел", дешевые сувениры. Нельзя было сделать и десяти шагов, чтобы кто-нибудь не оглядел Алисон с ног до головы и не присвистнул.
Мы шли молча. Я представил, что рядом со мной "Лилия": она заставила бы их умолкнуть, залиться краской, не служила бы мишенью пошлых острот. Лицо Алисон застыло, мы поднажали, чтобы скорее выбраться отсюда; но в ее походке мне все чудилось подсознательное бесстыдство, неистребимая кокетливость, притягивающая мужчин.
В ресторане "У Спиро" она с напускной легкостью произнесла:
- Ну, братишка Николас, на что я тебе пригожусь?
- Расхотелось отдыхать?
Встряхнула бокал с узо.
- А тебе?
- Я первый спросил.
- Нет. Твоя очередь.
- Можно что-нибудь придумать. Поехать туда, где ты еще не бывала. - К счастью, я уже знал, что в начале июня она целый день посвятила осмотру афинских достопримечательностей.
- Туризм - это не для меня. Вот если бы что-то не загаженное. Чтобы мы были там одни. - И быстро добавила: - Моя работа. Устала от людей.
- А если придется много ходить?
- Ну и отлично. Куда мы отправимся?
- Да на Парнас. Похоже, взобраться туда ничего не стоит. Просто дальняя прогулка. Возьмем напрокат машину. Потом заедем в Дельфы.
- На Парнас? - Нахмурилась, припоминая, где это.
- Это гора. Там резвятся музы.
- Ой, Николас! - В ней сверкнула прежняя Алисон: вперед, очертя голову.
Принесли барабунью, и мы принялись за еду. Мысль о покорении Парнаса вдруг пробудила в ней лихорадочный энтузиазм, она поглощала рецину бокал за бокалом; Жюли ни при каких условиях так себя не вела бы; и внезапно, как с ней часто бывало, утомилась от собственного притворства.
- Я переигрываю. Но в этом ты виноват.
- Стоит тебе...
- Нико.
- Алисон, стоит тебе только...
- Нико, послушай меня. На той неделе я ночевала в старой квартире. Первый раз. Кто-то ходил. Там, наверху. И я плакала. Как в тот день, в такси. Как и сейчас могла бы, только не буду. - Кривая ухмылка. - Хочется плакать от одного того, что мы называем друг друга по имени.
- Как же нам друг друга называть?
- А ведь этого не было. Мы были так близки, что имена не требовались. Но я хочу сказать, что... все в порядке. Ты просто будь со мной поласковей. Тебя ж передергивает, что бы я ни ляпнула, что бы ни сделала. - Она смотрела на меня, пока я не поднял глаза. - Я такая, как есть, никуда не денешься. - Я кивнул, скорчил участливую физиономию и нежно тронул ее за руку. Только не ссориться; не давать воли чувствам; иначе прошлое снова поглотит нас.
Через секунду она прикусила губу, и мы обменялись улыбками, в которых - впервые за весь день - не было и следа лицемерия.
Я проводил ее до номера и пожелал спокойной ночи. Она поцеловала меня в щеку, а я сдавил ей плечи с таким видом, словно большего счастья женщина и представить себе не может.

Глава XXXIX

В половине девятого утра мы уже мчались по горному шоссе. В Фивах Алисон купила себе туфли покрепче и джинсы. Было солнечно, ветрено, дорога почти пуста, а из старого "понтиака", взятого напрокат накануне вечером, вполне можно было кое-что выжать. Алисон интересовало все - люди, пейзаж, статьи в моем путеводителе 1909 года о местах, что мы проезжали. Эта смесь любопытства и невежества, знакомая еще по Лондону, больше не задевала меня; теперь она казалась неотъемлемым свойством характера Алисон, ее искренности, ее готовности быть товарищем. Но положение, так сказать, обязывало меня злиться; и я все-таки нашел, к чему придраться: к ее излишней жизнерадостности, наплевательскому отношению к собственным бедам. Ей бы полагалось вести себя тише, поменьше веселиться.
Болтая о том о сем, она спросила, выяснил ли я что-нибудь по поводу зала ожидания; не отрывая глаз от дороги, я ответил: ерунда, это просто одна вилла. Совершенно непонятно, что имел в виду Митфорд; и я сменил тему разговора.
Мы неслись по широкой зеленой долине к Левадии - меж пшеничных полей и дынных делянок. Но на подъезде к городу шоссе запрудила отара овец, и мне пришлось замедлить ход, а потом и остановиться. Мы вышли из машины. Пастух оказался четырнадцатилетним пареньком в рваной одежде и непомерно больших военных ботинках. Он был с сестрой, черноглазой девчушкой лет шести или семи. Алисон вытащила ячменный сахар, какой раздают пассажирам. Но девочка застеснялась и спряталась за братниной спиной.
Алисон, в своем зеленом сарафане, опустилась на корточки, протягивая сласть издали и ласково увещевая. Вокруг звенели овечьи ботала, девочка уставилась на нее, и я начал нервничать.
- Как сказать, чтобы она подошла и взяла сахар? Я обратился к малышке по-гречески. Она не поняла ни слова, но брат ее решил, что нам можно доверять, и подтолкнул ее вперед.
- Чего она так напугалась?
- Просто дичится.
- Лапочка ты моя.
Алисон сунула кусок сахара себе в рот, а другой протянула девочке, которую брат полегоньку подталкивал к нам. Та робко потянулась к сахару, и Алисон тут же взяла ее за руку, усадила рядом; развернула упаковку. Мальчик подошел к ним и стал на колени, пытаясь внушить сестре, чтобы она нас поблагодарила. Но та лишь важно причмокивала. Алисон обняла ее, погладила по щекам.
- Не надо бы этого. Вшей еще подцепишь.
- Может, и подцеплю.
Не глядя на меня, она все ласкала девочку. Вдруг ребенок поморщился. Алисон отшатнулась.
- Посмотри, посмотри-ка. - На плечике горел содранный чирей. - Принеси сумочку. - Я сходил к машине, а затем стал смотреть, как она закатывает рукавчик, и мажет нарыв кремом, и шутливо кладет мазок на девочкин носик. Малышка грязным пальцем растерла пятнышко белого крема, заглянула Алисон в лицо и улыбнулась - так прорывается сквозь мерзлую почву цветок крокуса.
- Давай им денег дадим.
- Не надо.
- Почему?
- Откажутся. Они ведь не нищие.
Она порылась в сумочке и вынула мелкую купюру; протянула мальчику, указав рукой на него и на сестру: пополам. Паренек помедлил, взял деньги.
- Сфотографируй нас, пожалуйста.
Я неохотно пошел к автомобилю, достал ее фотоаппарат и снял их. Мальчик настоял, чтоб мы записали его адрес; он хотел получить снимок на память.
Мы двинулись к машине, девчушка - за нами. Теперь она улыбалась не переставая - такая лучезарная улыбка прячется за торжественной скромностью любого деревенского гречонка. Алисон нагнулась и поцеловала ее, а когда мы отъезжали, обернулась и помахала рукой. Потом еще помахала. Уголком глаза я видел, как при взгляде на мою физиономию ее лицо омрачилось. Она откинулась на спинку сиденья.
- Прости. Я не думала, что мы так спешим.
Я пожал плечами и ничего не ответил.
Я хорошо понял, что она имеет в виду. И большинство ее невысказанных упреков я действительно заслужил. Пару миль мы проехали молча. Она не произнесла ни слова до самой Левадии. Там молчание пришлось нарушить: нужно было запастись провизией.
Эта размолвка не слишком испортила нам настроение - наверное, потому, что погода выдалась чудесная, а окружал нас один из красивейших в мире ландшафтов; наступающий день синей тенью парнасских круч затмил наши мелочные дрязги.
Мимо проносились долы и высокие холмы; мы перекусили на лугу, в гуще клевера, ракитника, диких пчел. Потом достигли развилки, где Эдип, по преданию, убил своего отца. Мы остановились у какой-то булыжной стены и прошлись по сухому чертополоху этого безымянного горного уголка, прокаленного безлюдьем. Всю дорогу до Араховы я, побуждаемый Алисон, рассказывал о собственном отце - чуть ли не впервые без горечи и досады; почти тем же тоном, каким говорил о своей жизни Кончис. И тут, взглянув на Алисон, которая сидела вполоборота ко мне, прислонясь к дверце машины, я подумал, что она - единственный человек в мире, с кем я могу вот так разговаривать; что прошлое незаметно возвращается... возвращается время, когда мы были так близки, что имена не требовались. Я перевел взгляд на дорогу, но она все смотрела на меня, и я не смог отмолчаться.
- Придется тебе платить за осмотр.
- Ты прекрасно выглядишь.
- Ты меня не слушала.
- Еще как слушала!
- Пялишься тут. Кто угодно психанет.
- А что, сестре запрещается смотреть на брата?
- С кровосмесительными намерениями - запрещается. Она послушно откинулась на сиденье, козырьком приставила ладонь ко лбу, разглядывая мелькающие по сторонам шоссе серые утесы.
- Ну и местечко.
- Да. Боюсь, до вершины не дотянуть.
- Кому - тебе или мне?
- Прежде всего тебе.
- Еще посмотрим, кто первый сломается.
Арахова оказалась очаровательной цепочкой розовых и красно-коричневых домишек, горным селеньем, глядящим на Дельфийскую впадину. Расспросы привели меня в домик у церкви. К нам вышла старуха; за нею в сумраке комнаты громоздился ткацкий станок с наполовину законченным темно-красным ковром. Пятиминутная беседа подтвердила то, что и так можно было понять при взгляде на гору.
Алисон заглянула мне в лицо.
- Что она говорит?
- Говорит, что подъем займет шесть часов. Тяжелый подъем.
- Вот и отлично. Так и в путеводителе написано. К закату как раз доберемся. - Я окинул взглядом высокий серый склон. Старуха брякнула дверным крючком. - Что она говорит?
- Наверху есть какая-то хижина, что ли.
- Ну и в чем тогда проблема?
- Она говорит, там очень холодно. - Но верилось в это среди палящего полдневного зноя с трудом. Алисон подбоченилась.
- Ты обещал приключение. Хочу приключение. Я перевел взгляд со старухи на Алисон. Та стянула с носа темные очки и приняла бывалый, тертый вид; конечно, дурачилась, но в глубине ее глаз дрожало недоверие. Если вчера она догадалась, что я боюсь ночевать с ней в одной комнате, то догадается и о том, из какого непрочного материала сработана моя добродетель.
Тут старуха окликнула какого-то человека, ведущего в поводу мула. Он отправлялся к приюту альпинистов за дровами. Алисон могла устроиться на вьючном седле.
- Спроси, можно мне войти и надеть джинсы?
Отступать было некуда.

Глава XL

Тропинка вилась и вилась по скале, и, перевалив через ее вершину, мы оставили позади предгорья и очутились в высотном поясе Парнаса. Ветер, по-весеннему холодный, выл над раскинувшимися на две-три мили лугами. Выше вздымались, смыкались верхушками и пропадали в облаках-барашках угрюмые ельники и серые устои скал. Алисон спешилась, и мы зашагали по дерну бок о бок с погонщиком. Ему было около сорока, под перебитым носом буйно кустились усы; во всем его облике чувствовались добродушие и независимость. Он поведал нам о тяготах пастушеской жизни: прямое солнце, подсчет поголовья, доение, хрупкие звезды и пронизывающий ветер, безмерная тишина, нарушаемая лишь звяканьем ботал, предосторожности против волков и орлов; никаких перемен за последние шестьсот лет. Я переводил все это Алисон. Она сразу прониклась к нему симпатией, и между ними, несмотря на языковой барьер, установились наполовину чувственные, наполовину дружеские отношения.
Он рассказал, что какое-то время работал в Афинах, но "ден ипархи исихия", там ему не было покоя. Алисон понравилось это слово; "исихия, исихия", твердила она. Он со смехом поправлял ее произношение; останавливал и дирижировал ее голосом, словно оркестром. Она задорно поглядывала на меня, чтобы понять, доволен ли я ее поведением. Лицо мое было непроницаемо; но наш попутчик, один из тех чудесных греков, что составляют самый непокорный и притягательный народ сельской Европы, нравился мне, и я рад был, что Алисон он тоже нравится.
На дальнем краю поляны у родника стояли две каливьи - хижины из грубого камня. Здесь наши с погонщиком пути расходились. Алисон принялась лихорадочно рыться в своей красной сумочке и наконец впихнула ему две пачки фирменных сигарет.
- Исихия, - сказал погонщик. Они с Алисон жали друг Другу руки до тех пор, пока я не сфотографировал их.
- Исихия, исихия. Скажи ему: я поняла, что он имеет в виду.
- Он знает, что поняла. Этим ты ему и нравишься.
Мы уже вступили в еловый лес.
- Ты, верно, думаешь, что я слишком впечатлительная.
- Да нет. Но одной пачки было достаточно.
- Не было бы. Он заслуживал по меньшей мере двух. Потом она сказала:
- Какое прекрасное слово.
- Бесповоротное.
Мы поднялись выше.
- Послушай.
Мы замерли на каменистой тропе и прислушались; вокруг была только тишь, исихия, и ветерок в еловых кронах. Она взяла меня за руку, и мы пошли дальше.
Тропа все поднималась - между деревьев, мимо трепещущих бабочками полян, через гряды скал, где мы несколько раз сбились с дороги. Чем выше мы забирались, тем прохладнее становилось, а влажно-белесую гору над нами все гуще затягивали облака. Переговаривались мы редко, сберегая дыхание. Но безлюдье, физическое напряжение, необходимость поддерживать ее за локоть, когда тропа превращалась в бугристую и крутую лестницу - а такое случалось все чаще, - все это расшатало некую преграду меж нами; и оба мы сразу приняли эти отношения безгрешного братства.
До приюта мы добрались около шести. Это была покосившаяся постройка без окон, с бочкообразной крышей и печной трубой, в распадке у самой кромки леса. Ржавая железная дверь усеяна зазубренными пулевыми отверстиями - следы стычки с каким-нибудь отрядом коммунистического андарте времен гражданской войны; внутри - четыре лежанки, стопка вытертых красных одеял, очаг, лампа, пила и топор, даже пара лыж. Но ощущение было такое, что вот уже много лет здесь никто не останавливался.
- Может, хватит нам на сегодня? - сказал я. Она не удостоила меня ответом; просто натянула джемпер.
Облака нависли над нами, стало моросить, а за гребнем скалы ветер сек, как бывает в Англии в январскую стужу. Потом мы вдруг очутились среди облаков; в крутящейся дымке видимость снизилась ярдов до тридцати. Я обернулся к Алисон. Нос у нее покраснел, с виду она очень замерзла. Но указала на очередной каменистый склон.
Взобравшись на него, мы попали в облачный просвет, и небо, как по мановению волшебной палочки, стало расчищаться - словно туман и холод были всего лишь временным испытанием. Облака рассеивались, сквозь них косо сочилось солнце, и вот уже вверху разверзлись озера безмятежной синевы. Вскоре мы вышли на прямой солнечный свет. Перед нами лежала широкая, поросшая травой котловина, окольцованная островерхими скалами и прочерченная плоеными снежными языками, залегшими по осыпям и расщелинам наиболее обрывистых склонов. Все было усеяно цветами - гиацинтами, горечавками, темно-багровыми альпийскими геранями, ярко-желтыми астрами, камнеломками. Они теснились на каждой приступке, покрывали каждый пятачок дерна. Мы будто оказались в ином времени года. Алисон бросилась вперед и закружилась, смеясь, вытянув руки, точно птица, пробующая крыло; снова понеслась - синий джемпер, синие джинсы - неуклюжими ребяческими прыжками.
Высочайшая вершина Парнаса, Ликерий, так крута, что с наскоку на нее не взберешься. Пришлось карабкаться, хватаясь за камни, то и дело отдыхая. Мы наткнулись на поросль распустившихся фиалок, больших пурпурных цветов с тонким ароматом; наконец, взявшись за руки, преодолели последние ярды и выпрямились на узкой площадке, где из обломков была сложена вешка-пирамида.
- Боже, боже мой, - вырвалось у Алисон.
Противоположный склон круто обрывался вниз - две тысячи футов сумрачной глубины. Закатное солнце еще не коснулось горизонта, но небо расчистилось: светло-лазурный, прозрачный, кристальный свод. Пик стоял одиноко, и ничто не заслоняло окоем. Мнилось, мы на неимоверной высоте, на острие тончайшей иглы земной, вдали от городов, людей, засух и неурядиц. Просветленные.
Под нами на сотни миль вокруг простирались кряжи, долы, равнины, острова, моря; Аттика, Беотия, Арголида, Ахея, Локрида, Этолия... древнее сердце Греции. Закат насыщал, смягчал, очищал краски ландшафта. Темно-синие тени на восточных склонах и лиловые - на западных; бронзово-бледные долины, терракотовая почва; дальнее море, сонное, дымчатое, млечное, гладкое, точно старинное голубое стекло. За пирамидой кто-то с восхитительным античным простодушием выложил из камешков слово ФОС - "свет". Лучше не скажешь. Здесь, на вершине, было царство света - ив буквальном, и в переносном смысле. Свет не будил никаких чувств; он был для этого слишком огромен, слишком безличен и тих; и вдруг, с изощренным интеллектуальным восторгом, дополнявшим восторг телесный, я понял, что реальный Парнас, прекрасный, безмятежный, совершенный, именно таков, каким испокон является в грезах всем поэтам Земли.
Мы сфотографировали друг друга и панораму, а потом уселись с подветренной стороны пирамиды и закурили, прижавшись друг к другу, чтобы согреться. В вышине, на кинжальном ветру, холодном как лед, едком как уксус, скрежетали горные вороны. Я вспомнил о пространствах, где скитался мой дух под гипнозом Кончиса. Здесь было почти то же самое; только еще чудеснее, ибо я очутился тут без посредников, по собственной воле, наяву.
Я искоса взглянул на Алисой; кончик ее носа ярко покраснел. Но я все-таки отдал ей должное; если бы не она, мы не добрались бы сюда, мир не лежал бы у наших ног, не было бы этого чувства победы - квинтэссенция всего того, чем являлась для меня Греция.
- Ты небось каждый день такое из иллюминатора видишь.
- Не такое. Ни чуточки общего. - И, помолчав МИНУты две-три: - Это первый чистый момент за несколько месяцев. Этот день. Все вокруг. - И после паузы добавила:
- И ты.
- Да брось. Я-то как раз - лишнее. Ложка дегтя.
- И все-таки не хотела бы, чтоб рядом был кто-то другой. - Повернулась в сторону Эвбеи; помятое, неожиданно бесстрастное лицо. Потом посмотрела мне в глаза. - А ты?
- Не знаю, какая еще девушка смогла бы так высоко забраться.
Обдумав эти слова, она снова посмотрела на меня.
- Умеешь ты уходить от ответа.
- Я рад, что мы здесь. Ты молоток, Келли.
- А ты ублюдок, Эрфе.
Но видно было, что она польщена.

Глава XLI

На обратном пути нас немедля одолела усталость. Алисон обнаружила на левой пятке мозоль - новые туфли натерли. В сгущающихся сумерках мы минут десять пытались чем-нибудь забинтовать ей ногу, и тут нас застигла ночь, скорая, как падающий занавес. Сразу поднялся ветер. Небо оставалось чистым, звезды сияли вовсю, но мы, похоже, спустились не по тому склону и не нашли приюта там, где, по моим расчетам, должны были найти. Я с трудом различал дорогу и с еще большим трудом соображал. Мы тупо направились дальше и оказались в огромном кратере. Угрюмый лунный пейзаж: заснеженные скалы, в расщелинах дико завывает ветер. Волки уже не казались подходящей темой для легкого трепа.
Наверное, Алисон боялась сильнее, чем я, да и замерзла больше. На дне впадины выяснилось, что вылезти из нее можно лишь тем же путем, каким мы сюда попали, и мы на несколько минут присели передохнуть под защитой массив- ного валуна. Я прижал ее к себе, согревая. Она зарылась лицом в мой свитер; абсолютно невинное объятие. Я сжимал ее, сотрясаясь от холода в этом невероятном месте, в миллионе лет и миль от душных ночных Афин, и чувствовал... нет, ничего особенного, мне просто кажется. Тут к любой девушке потянет, убеждал я себя. Но, озирая мрачный ландшафт, почти идеально соответствующий моей собственной судьбе, я вспомнил фразу погонщика: волки в одиночку не охотятся, всегда стаей. Одинокий волк - это просто красивая легенда.
Я помог Алисон подняться, и мы поплелись обратно. К западу тянулся длинный хребет, затем седловина; склон сбегал вниз, к темному далекому лесу. Случайно мы заметили на фоне неба контур кольцевого холма, который я помнил по восхождению. Приют был по ту его сторону. Алисон, видно, совсем отключилась; я изо всех сил тянул ее за собой. Ругался, упрашивал, только бы двигалась. Через двадцать минут в распадке показался приземистый темный кубик - приют.
Я посмотрел на циферблат. Подъем занял полтора часа; возвращение - три.
Внутри я ощупью отыскал топчан и усадил Алисон. Потом чиркнул спичкой, нашел лампу и попробовал зажечь; но в ней не было ни фитиля, ни керосина. Я сунулся в очаг. Дрова, слава богу, сухие. Я разорвал всю бумагу, какая оказалась под рукой: книжку Алисон, продуктовые обертки; с замиранием сердца поджег. Заклубился дымок, в нос шибануло смолой, и дерево занялось. Вскоре хижина наполнилась красноватым мерцанием, бурыми тенями и, главное, теплом. Я нагнулся за ведром. Алисон встрепенулась.
- Воды принесу.
- Ara. - Тусклая улыбка.
- Накрылась бы одеялом. - Она кивнула.
Поход к ручью отнял у меня пять минут, но, когда я вернулся, она уже бодро подбрасывала в печь поленья, босая, на красном одеяле, расстеленном меж топчанами и очагом. На нижней лежанке она разложила припасы: хлеб, шоколад, сардины, паксимадью, апельсины; нашелся даже старый котелок.
- Келли, тебе было сказано лежать.
- Я ж как-никак стюардесса. Даже после крушения надо скрасить пассажирам жизнь. - Взяла у меня ведро и принялась мыть котелок. Присела, выставив красные волдыри на пятках. - Жалеешь, что мы слазили?
- Нет.
Взглянула на меня.
- Не жалеешь - и только?
- Радуюсь.
Довольная, она снова взялась за котелок, наполнила его водой, стала крошить туда шоколад. Я сел на край топчана, снял обувь и носки. Хотелось вести себя непринужденно, но у меня, как и у нее, это не получалось. Жар очага, тесная комната - и мы вдвоем среди холодной пустоты.
- Ничего, что я так нагло проявляю свою женскую сущность?
Интонация ее казалась иронической, но лица не было видно. Она начала помешивать шоколад на плите.
- Не говори ерунды.
Железная крыша загрохотала под натиском ветра, и дверь, застонав, полуоткрылась.
- Потерпевшие кораблекрушение, - сказала она. Подперев дверь лыжей, я взглянул на Алисон. Она помешивала жидкий шоколад палочкой, изогнувшись, дабы уберечься от жара, лицом ко мне. Состроив гримаску, обвела глазами грязные стены.
- Романтично, правда?
- Да уж, пока ветер - снаружи. - Она заговорщически улыбнулась и заглянула в котелок. - Чему ты смеешься?
- Тому, что все так романтично.
Я снова уселся на топчан. Она стянула джемпер и вынула заколки из волос. Я подумал о Жюли; но в эту обстановку она как-то не вписывалась. Беззаботным тоном я воскликнул:
- Отлично смотришься. Будто всю жизнь этим занималась.
- А ты думал?.. Повертись в самолетной кухоньке четыре на два. - Подбоченилась одной рукой; недолгое молчание; отзвук давних вечеров на Рассел-сквер. - Помнишь, мы ходили на пьесу Сартра, как ее?
- "Взаперти".
- Вот-вот. Здесь все очень похоже.
- В каком смысле?
Она не оборачивалась.
- Как устану, всегда игривые мысли одолевают. - Я задержал дыхание. - Что тебе стоит? - спросила она тихо.
- Если поначалу анализы и дают отрицательный результат, это вовсе не означает...
Она вытащила из котелка темно-коричневую щепку.
- Кажется, это изумительное консоме по-королевски уже поспело.
Подошла и присела рядом, все так же отводя глаза, с механической улыбкой стюардессы.
- Не выпьете ли для аппетита, сэр?
Сунула котелок мне под нос, высмеивая и себя, и мою серьезность; я рассмеялся, но она не рассмеялась в ответ, лишь едва-едва улыбнулась. Я взял у нее котелок. Она ушла в дальний угол хижины; стала расстегивать кофточку.
- Что ты делаешь?
- Раздеваюсь.
Я отвернулся. Но она снова оказалась рядом, завернутая в одеяло, как в саронг; потом бесшумно уселась на пол, подложив под себя другое, свернутое, одеяло, на безопасном расстоянии в два фута. Когда она повернулась, чтобы достать из-за спины еду, одеяло на ногах разошлось. Она сразу поправила его, но на задворках моего сознания воздел руки и ту, запретную, часть тела Приапчик - и дико засверкал глазами.
Мы принялись за еду. Паксимадья (поджаренные в оливковом масле сухарики) была, как обычно, безвкусна, горячий шоколад чересчур жидок, а сардины просто несъедобны, но мы так проголодались, что не замечали этого. Наконец - я тоже перебрался на пол - мы, насытившись, откинулись на топчан, дымя наперегонки с печкой. Оба мы молчали, словно ожидая чего-то. Я чувствовал себя как впервые, когда все либо вот-вот прекратится, либо дойдет до самого конца. Шевельнуться боялся. Ее голые плечи - тонкие, округлые, нежные. Край одеяла, засунутый под мышку, обвис, слегка приоткрыв грудь.
Тишина все сильнее сковывала нас - меня во всяком случае; словно соревнование - кто первый не выдержит и раскроет рот. Ее рука лежала на одеяле: нагнись и дотронься. Я начал понимать, что она пользуется ситуацией, нарочно припирает меня к стенке; молчание лишь выявляло, что она сильнее; что я хочу ее - не Алисон как таковую, а женщину, просто женщину, оказавшуюся поблизости. В конце концов я бросил окурок в очаг, поудобнее прислонился к топчану и смежил веки, точно устал до смерти, точно не в силах бороться со сном - впрочем, кабы не Алисон, это было бы правдой. Вдруг она пошевелилась. Я открыл глаза. Она сидела нагая, отбросив одеяло.
- Алисон. Не надо. - Но она поднялась на колени и стала стаскивать с меня одежду.
- Бедненький.
Выпрямила мне ноги, расстегнула рубашку, вытащила ее из брюк. Я зажмурился и позволил раздеть себя до пояса.
- Это нечестно.
- Ты такой загорелый.
Она гладила мои бока, плечи, шею, губы, забавляясь и присматриваясь, как ребенок к новой игрушке. Стоя на коленях, поцеловала меня в шею, и ее соски скользнули по моей коже.
- Никогда себе не прощу, если... - начал я.
- Молчи. Тихо лежи.
Раздела меня совсем, провела по своему телу моими ладонями, чтобы я вспомнил эту нежную кожу, изгибы плоти, худобу - вечно-естественный рельеф наготы. Ее пальцы. Пока она ласкала меня, я думал: это все равно что со шлюхой, бывалые шлюхины жесты, телесная радость и больше ничего... но затем отдался радости, которую она мне дарила. Вот легла сверху, положила голову мне на грудь. Долгое молчание. Треснуло полено, обдав наши ноги веером угольков. Я гладил ее волосы, спину, тонкую шею, усмиренный весь, до нервных окончаний. Представил себе Жюли, лежащую на мне в той же позе, и мне показалось, что любовные игры с ней должны оказаться более бурными и пылкими, не столь обыденными - кости ломит от усталости, жара, капельки пота... в голове крутятся банальные словечки - "баба", например; о нет - белый накал, таинственная, всепоглощающая страсть.
Алисон бормотала, ерзала, кусалась, скользила по мне - эти ласки у нее звались турецкими, и она знала, что мне они нравятся, что они понравятся любому мужчине; наложница, рабыня.
Помню еще, как мы рухнули на топчан - грубый соломенный матрац, шершавые одеяла, - она стиснула меня, поцеловала в губы так быстро, что я не успел отпрянуть, а затем повернулась спиной; помню влагу ее сосков, руку, не дающую моей соскользнуть с ее груди, узкий гладкий живот, слабый запах чистых, промытых дождем волос; и стремительный, не дающий разложить все по полочкам, сон.
Среди ночи я проснулся, встал и глотнул воды из ведра. Сквозь пулевые отверстия протянулись круглые лучики только что взошедшей луны. Я вернулся и склонился над Алисон. Та откинула край одеяла, тихо посапывая, приоткрыла рот; одна грудь обнажена и чуть свесилась на матрац; тлеющие угли отбрасывают на кожу темно-красные отсветы. Юная и древняя; невинная и продажная; женщина во всем, женщина прежде всего.
В этом приливе восторга и нежности я с бесповоротной ясностью не вполне проснувшегося человека решил, что завтра расскажу ей все как есть - это не будет признанием во лжи, нет, она сразу увидит истинную причину, увидит, что действительный мой недуг, в отличие от сифилиса, неизлечим, что мой случай - врожденная склонность к полигамии - банальнее и страшнее. Я просто смотрел на нее - не дотронулся, не отшвырнул одеяло, не лег сверху, не вошел в нее, не взял, как ей того бы хотелось. Осторожно укрыл обнаженную грудь, забрал несколько одеял и отправился на другую лежанку.

Глава XLII

Нас разбудил чей-то стук; дверь приоткрылась. В щель ворвался солнечный свет. Увидев, что мы еще в постелях, пришедший остался снаружи. Я взглянул на часы. Десять утра. Я оделся и вышел. Пастух. В отдалении слышались колокольчики стада. Он отогнал посохом двух огромных собак, скаливших на меня зубы, и вытащил из карманов куртки две порции сыра, завернутые в щавель - нам на завтрак. Через минуту-другую появилась Алисон, заталкивая рубашку в джинсы и жмурясь на солнце. Мы поделились с пастухом остатками сухарей и апельсинов; отщелкали последние кадры. Я рад был его приходу. Алисон решила, что наши былые отношения вернулись - я читал это в ее глазах так ясно, словно мысли в них сразу же облекались в печатные буквы. Она расколола лед; но от меня зависело, прыгать ли в воду.
Пастух поднялся, пожал нам руки и удалился вместе с обоими волкодавами, оставив нас одних. Алисон вытянулась на солнышке поперек каменной плиты, заменившей нам стол. Ветер после вчерашнего утих, день был по-весеннему тепел, небо сияло голубизной. Вдали звенели ботала, высоко-высоко заливалась птица, голосом похожая на жаворонка.
- Остаться бы тут насовсем.
- Мне надо вернуть машину.
- Да нет, я просто мечтаю. - Посмотрела на меня. - Иди-ка, сядь со мной. - Похлопала ладошкой по камню. Серые глаза глядят с предельным простодушием. - Ты не сердишься?

Предыдущая страница 13 Следующая страница


Волхв (Маг) 14

Я нагнулся, чмокнул ее в щеку, она обняла меня так, что пришлось на нее навалиться, и мы заговорили шепотом, я - в ее левое ухо, она в мое.
- Скажи: мне этого хотелось.
- Мне этого хотелось.
- Скажи: я еще люблю тебя немножко.
- Я еще люблю тебя немножко. - Ущипнула меня за спину, - Множко, множко.
- И теперь буду вести себя хорошо.
- Н-ну...
- И не пойду больше к этим мерзким теткам.
- Не пойду.
- Глупо же платить, когда все у тебя есть задаром. Плюс любовь.
- Знаю.
У самых глаз распластались на камне кончики ее прядей; как заставить себя признаться? Ведь это все равно что наступить на цветок из-за того, что неохота в сторону шагнуть. Я попробовал встать, но она вцепилась мне в плечи, чтобы я и дальше смотрел ей в лицо. Секунду я терпел ее прямой взгляд, потом вырвался и сел, отвернувшись.
- Что-то не так?
- Все так. Просто теряюсь в догадках, что за недобрый бог заставляет тебя, прелестное дитя, вздыхать по такому дерьму, как я.
- Знаешь, что я вспомнила? Слово в кроссворде. Ну-ка отгадай. - Я приготовился. - "Большая часть Николаса в ней присутствует, хотя и в другом порядке". Шесть букв.
Поразмыслив, я улыбнулся.
- Там точка стояла или восклицательный знак?
- Слезы мои. Как всегда.
И только птичья трель над нами.
Двинулись в обратный путь. Чем ниже мы спускались, тем теплее становилось. Лето всходило по склонам нам навстречу.
Алисон шла впереди и потому не видела моего лица. А я пытался разобраться в своих чувствах. Меня до сих пор смущало, что она придает такое значение телесному - одновременному оргазму. И принимает его за любовь, не догадываясь, что любовь совсем иная... таинство пряданья, скрытности, лесной дороги назад, губ, в последний миг отведенных прочь. Мне пришло в голову, что на Парнасе-то как раз кстати осудить ее прямолинейность, неумение прятаться в метафоры; кстати высмеять ее, как высмеивают беспомощные вирши. И все же неким непостижимым образом она знала, всегда знала секрет фокуса, позволявшего огибать возводимые мною преграды меж нами; точно она и вправду сестра мне, точно ей доступны запретные пружины, подтягивающие на один уровень наши внутренние совпадения или, наоборот, сводящие на нет разницу в наших взглядах и вкусах.
Она принялась рассказывать, до чего тяжела жизнь стюардессы.
- Господи, какое там любопытство! Через пару рейсов от него и следа не остается. Новые люди, новые места, новые подходцы смазливых летчиков. Большинство из них считает, что мы входим в набор пилотских привилегий. Становимся друг дружке в затылок и ждем, пока они осчастливят нас своими заслуженными ветеранскими дрынами.
Я рассмеялся.
- Ничего смешного, Нико. Сдохнуть можно. Фигова жестянка. И такая воля, такой простор снаружи. Иногда хочется взять и открыть аварийный люк, пусть тебя вытянет в атмосферу. Просто падение, одна минута прекрасного, свободного падения, без всяких пассажиров...
- Не сочиняй.
- Я говорю серьезнее, чем ты думаешь. У нас это называют "кризис обаяния". Когда становишься ну до того безупречно обаятельной, что перестаешь быть человеком. Похоже на... вот бывает, после взлета так закрутишься, что не знаешь точно, высоко ли поднялся самолет, вдруг посмотришь в иллюминатор - ох!.. так и тут, доходит вдруг, до чего далека от себя настоящей. Или былой, не знаю. Я плохо объяснила.
- Вовсе нет. Очень хорошо.
- Начинаешь понимать, что на самом деле ты - ниоткуда. Мало мне раньше было с этим забот! Об Англии и речи быть не может, это просто паноптикум, кладбище какое-то. А Австралия... Австралия... Господи, до чего ее ненавижу. Жмотская, дебильная, тупая... - Она не закончила.
Чуть дальше снова заговорила:
- Просто я больше ни с чем не связана, я - ничья. Какое место ни возьми, я либо прилетаю, либо улетаю оттуда. Или пролетаю над ним. Только люди, которые мне нравятся.
Которых я люблю. Вот они - моя последняя родина.
Она посмотрела через плечо - робкий взгляд, словно она долго скрывала эту правду о себе, о своей неприкаянности, бездомье, понимая, что и ко мне все это в полной мере относится.
- Но и от бесполезных иллюзий мы все-таки тоже избавились.
- Хорошо быть ловкими.
Она умолкла, и я не стал отвечать на ее сарказм. Несмотря на внешнюю независимость, она не могла без опоры. Всю жизнь стремилась это опровергнуть - и тем самым подтверждала. Будто морской анемон - тронь, и он присосется к руке.
Она остановилась. Мы услышали его одновременно - шум воды, грохот воды справа внизу.
- Я не прочь ополоснуть ноги. Давай спустимся. Мы наугад свернули с дороги в лес и вскоре напали на еле заметную тропку. Она вела вниз, вниз, туда, где расступались деревья. На дальнем краю поляны шумел водопад футов десять высотой. Под ним скопилось прозрачное озерцо. Луг был полон цветов и бабочек - блюдце изумрудно-золотой роскоши, в пику тенистому лесу, оставшемуся за спиной. Над поляной нависал небольшой утес с пещеркой внутри - какой-то пастух замаскировал вход еловыми лапами. На полу были овечьи катышки, но старые. Вряд ли этим летом сюда кто-нибудь заглядывал.
- Искупаемся?
- Она ж ледяная.
- А-а!
Стащила кофточку через голову, расстегнула лифчик, улыбаясь мне сквозь иглистую тень ветвей.
- Тут, наверно, уйма змей.
- Как в раю.
Выскочила из джинсов и трусиков. Потянулась, сорвала с ветки сухую шишку и вручила мне. Я смотрел, как она бежит нагишом по высокой траве к озеру, пробует воду, ежится. Зашла по колено, взвизгнула, поплыла, держа голову высоко над поверхностью. Я прыгнул в нефритовую талую воду следом за ней; перехватило дух. И все же это было чудесно - сень дерев, солнечная луговина, пенный рык водопадика, льдистый холод, безлюдье, смех, нагота; такие минуты помнишь потом всю жизнь.
Мы уселись в траву у пещеры, обсыхая на солнце и ветерке и доедая шоколад. Потом Алисон повернулась на спину, раскинула руки, чуть развела ноги, готовая принять солнце - и, как я понял, меня. Некоторое время я лежал в той же позе, прикрыв глаза.
Потом она произнесла:
- Я - королева Мэй.
Она уже лицом ко мне, опирается на руку. Из васильков и ромашек, росших вокруг, она кое-как сплела венок. Теперь он криво сидел на ее нечесаной голове; на губах - трогательная улыбка целомудрия. И тут, впервые за эти дни, у меня возникла явственная литературная ассоциация, на которую Алисон, конечно, не рассчитывала. Я мог точно назвать источник - хрестоматия "Английский Геликон"[73]. Мне бы припомнить, что метафора метафоре рознь, что величайшие лирики, как правило, весьма буквальны и конкретны. Вдруг показалось, что она - совсем как из стихотворения, и я ощутил бурный прилив желанья. Не из одной лишь похоти, не только потому, что сейчас она приняла самое чарующее свое обличье - неотразимо прелестная, с маленькой грудью, тонкой талией, рука упирается в землю, на локте напряженная ямочка; шестнадцатилетняя девчушка, а не женщина под двадцать пять; но потому, что через блеклые неброские слои сегодняшнего просвечивало ее истинное, уязвимое "я" - и в этом смысле душа ее была такой же юлой, как тело; Ева, явленная сквозь толщу десяти тысяч поколений.
Я разрывался: любил ее, не хотел терять, и в то же время не хотел терять - или жаждал обрести - Жюли. Не то чтобы одну я желал сильнее, чем другую - я желал обеих. Мне нужны были обе, в этом я ни на йоту не лицемерил. А если и лицемерил, то в тот миг, когда допускал мысль, что надо притворяться, что-то утаивать... к признанию вынудила меня любовь, а не жестокость, не стремление высвободиться, очерстветь и очиститься - только любовь. И, по-моему, в те долгие секунды Алисон это поняла. Должно быть, она заметила на моем лице выражение боли и печали, потому что осторожно спросила:
- В чем дело?
- Не было у меня сифилиса. Все это ложь.
Внимательно посмотрела, откинулась навзничь в траву.
- Ах, Николас.
- Мне надо рассказать тебе...
- Не сейчас. Пожалуйста, не сейчас. Что бы там ни было, иди ко мне, люби меня.
И мы занялись любовью; не сексом, а любовью; хотя секс был бы гораздо благоразумнее.
Лежа рядом с ней, я взялся описывать то, что произошло в Бурани. Древние греки утверждали: проведший ночь на Парнасе либо обретает вдохновение, либо лишается рассудка; и со мной, без сомнения, случилось последнее; чем дольше я говорил, тем больше понимал, что лучше бы помолчать... но меня подгоняла любовь с ее жаждой открытости. Для признания я выбрал самый неудачный момент из всех возможных, и, как многие, кто с детства привык кривить душой, переоценил сочувствие, возбуждаемое в собеседнике неожиданной искренностью... но меня подгоняла любовь с ее тоской по пониманию. И Парнас сыграл свою роль, его греческий дух; ложь тут выглядела болезненным изощреньем.
Конечно, ее прежде всего интересовало, почему до сих пор я выдумывал столь неуклюжие отговорки, но я не спешил поведать, чем притягивает меня вилла сильнее всего, пока Алисон не ощутит своеобразие тамошней атмосферы. О Кончисе я вроде бы рассказывал по порядку, но вышло, что какие-то важные детали до поры приходилось опускать.
- Не то чтоб я воспринимал все это всерьез, как ему бы хотелось. Впрочем после сеанса гипноза не знаю, что и думать. Понимаешь, когда он рядом, в нем чувствуется некая сила. Не то чтоб сверхъестественная. Не могу объяснить.
- Похоже, все это специально подстроено.
- Пусть так. Но почему я? Откуда он знал, что я приеду на остров? Я для него ничего не значу, он обо мне явно невысокого мнения. Как о личности. Все время высмеивает
- И все-таки не соображу... - Но вдруг сообразила. Взглянула на меня. - Там есть кто-то еще.
- Милая Алисон, ради бога, постарайся понять. Выслушай.
- Слушаю. - Но смотрела она в сторону. И я наконец рассказал ей. Убеждал, что нет там ничего плотского, чисто духовный интерес.
- Так уж и духовный.
- Элли, ты не представляешь, как я себя эти дни кляну Раз десять пробовал все тебе рассказать. Мне вообще нет резона испытывать к ней интерес. Ни духовный, ни телесный. Еще месяц, еще три недели назад я не поверил бы, что такое может случиться. Не понимаю, что я в ней нашел. Честное слово. Знаю только, что околдован, покорен всем, что там происходит. Она - лишь кусочек этого. Что-то совершенно невероятное. И я... в этом участвую. - Никакой реакции. - Мне нужно вернуться туда. Не бросать же работу. У меня столько обязанностей, они сковывают по рукам и ногам.
- А девушка? - склонив лицо, она срывала метелки с былинок.
- Не бери в голову. Честно. Она - лишь малая часть.
- Что ж ты тогда выпендривался?
- Пойми, я сам не знаю, что со мной.
- Она красивая?
- Если б я хотел от тебя отделаться, это можно было устроить гораздо проще.
- Она красивая?
- Да.
- Очень красивая.
Я промолчал. Она закрыла лицо ладонями. Я погладил ее по теплому плечу.
- Она совсем не похожа на тебя. Не похожа на современную девушку. Трудно объяснить. - Она отвернулась. - Алисон.
- Веду себя, как... - Не договорила.
- Ну, не смеши людей.
- Что-что?!
Тяжелая пауза.
- Послушай, я изо всех сил, первый раз за свою гнусную жизнь, пытаюсь быть честным. Да, я виноват. Познакомься я с ней завтра, сказал бы: иди гуляй, я люблю Алисон, Алисон любит меня. Но я встретил ее две недели назад. И увижусь снова.
- И не любишь Алисон. - Она смотрела мимо меня. - Или любишь, пока не подвернется какая-нибудь посимпатичней.
- Глупости.
- А я и есть глупая. Одни глупости, что на уме, что на языке. Я дура набитая. - Встала на колени, набрала воздуха. - И что теперь? Сделать книксен и удалиться?
- Я сам понимаю, что запутался.
- Запутался! - фыркнула она.
- Зарвался.
- Вот это вернее.
Мы замолчали. Мимо, кренясь и виляя, пропорхали две сплетшиеся тельцами желтые бабочки.
- Я просто хотел, чтоб ты обо мне все знала.
- Я о тебе все знаю.
- Если б действительно знала, с самого начала отшила бы.
- И все-таки - знаю.
И вперилась в меня холодным серым взглядом; я отвел глаза. Встала, пошла к воде. Безнадежно. Не успокоишь, не уговоришь. Никогда не поймет. Я оделся и, отвернувшись, в молчании ждал, пока оденется она.
Приведя себя в порядок, сказала:
- И, ради бога, ни слова больше. Это невыносимо.
В пять мы выехали из Араховы. Я дважды пробовал возобновить разговор, но она меня обрывала. Все, что можно было сказать, сказано; всю дорогу она сидела молча, чернее тучи.
У переезда в Дафни мы были в половине девятого; последние лучи заката над янтарно-розовой столицей, далекие самоцветы раннего неона в Синтагме и Оммонье. Вспомнив, где мы были вчера в это же время, я взглянул на Алисон. Она подкрашивала губы. Может, выход все-таки есть: отвезу ее в нашу гостиницу, займусь с ней любовью, движениями чресел внушу, что люблю ее... и правда: пусть убедится, что ради меня стоило бы помучиться, и прежде и впредь. Я понемногу заговорил об афинских достопримечательностях, но отвечала она односложно, через силу, и я умолк, чтоб не позориться. Розовый свет сгустился до фиолетового, и вскоре настала ночь.
По прибытии в пирейскую гостиницу - я забронировал номера до нашего возвращения - Алисон сразу поднялась наверх, а я отогнал машину в гараж. На обратном пути купил у цветочника дюжину красных гвоздик. Отправился прямо к ее номеру, постучал. Стучать пришлось раза три; наконец она открыла. Глаза красные от слез.
- Я тут цветов принес.
- Забери свои подлые цветы.
- Слушай, Алисон, жизнь продолжается.
- Да, только любовь закончилась.
- Зайти не пригласишь? - выдавил я.
- С какой стати?
Комната за ее спиной, в проеме полуоткрытой двери, была погружена в темноту. Выглядела Алисон ужасно; маска непреклонности; острое страдание.
- Ну впусти, поговорить надо.
- Нет.
- Пожалуйста.
- Уходи.
Я оттолкнул ее, вошел, прикрыл дверь. Она наблюдала за мной, прижавшись к стене. Глаза блестели в свете уличных фонарей. Я протянул ей букет. Она схватила его, подошла к окну и швырнула во мглу - алые лепестки, зеленые стебли; замерла у подоконника, спиной ко мне.
- Эта история - все равно что книга, которую дочитал до середины. Не выбрасывать же ее в урну.
- Лучше меня выбросить.
Я подошел сзади и обнял ее за плечи, но она сердито высвободилась.
- На хер иди. На хер.
Я сел на кровать, закурил. Снизу, из динамика кафе, размеренно зудела македонская народная мелодия; но мы с Алисон были словно отъединены от окружающего какой-то обморочной пеленой.
- Когда я ехал сюда, понимал, что видеться с тобой не надо. В первый вечер и весь вчерашний день твердил себе, что больше не питаю к тебе нежных чувств. Не помогло. Потому я и рассказал. Да, не к месту. Не вовремя. - Казалось, она не слушает; я выложил последний козырь. - Рассказал, а мог бы и не рассказывать. Продолжал бы водить тебя за нос.
- Не меня ты водил за нос.
- Послушай...
- И что это за выражение - "нежные чувства"? - Я молчал. - Господи, да ты не только любить боишься. У тебя и слово-то это произнести язык не поворачивается.
- Я не знаю, что оно означает.
Крутанулась на месте.
- Так я тебе объясню. Любить - это не только то, о чем я тебе тогда написала. Не только идти по улице и не оборачиваться. Любить - это когда делаешь вид, что отправляешься на службу, а сама несешься на вокзал. Чтобы преподнести тебе сюрприз, поцеловать, что угодно, - напоследок; и тут я увидела, как ты покупаешь журналы в дорогу. Меня бы в то утро ничто не смогло рассмешить. А ты смеялся. Как ни в чем не бывало болтал с киоскером и смеялся. Вот когда я поняла, что значит любить: видеть, как тот, без кого ты жить не можешь, с прибаутками от тебя уматывает.
- Почему ж ты не...
- Знаешь, что я сделала? Потащилась прочь. И весь растреклятый день лежала калачиком в нашей постели. Но не из любви к тебе. От злости и стыда, что люблю такого.
- Если б я знал!
Отвернулась.
- "Если б я знал". Господи Иисусе! - Воздух в комнате был наэлектризован яростью. - И еще. Вот ты говоришь, любовь и секс - одно и то же. Так вот что я тебе скажу. Кабы я только об этом заботилась, бросила бы тебя после первой же ночи.
- Прости, что не угодил.
Посмотрела на меня, вздохнула, горько усмехнулась.
- Господи, теперь он обиделся. Я ж имею в виду, что любила тебя за то, что ты - это ты. А не за размеры члена. - Снова вперилась в ночь. - Да нет, в постели у тебя все нормально. Но у меня...
Молчание.
- У тебя бывали и получше.
- Да не в этом же дело. - Прислонилась к спинке кровати, глядя на меня сверху вниз. - Похоже, ты настолько туп, что даже не понимаешь, что совсем не любишь меня. Что ты - мерзкий надутый подонок, который и помыслить не может, что в чем-то неполноценен - наоборот, поперек дороги не становись. Тебе ж все до лампочки, Нико. Там, в глубине-то души. Ты так устроился, что тебе все нипочем. Натворишь что-нибудь, а потом скажешь: я не виноват. Ты всегда на коне. Всегда готов к новым подвигам. К новым романам, черт их раздери.
- Умеешь ты извратить...
- Извратить! Силы небесные, от кого я это слышу? Да ты сам-то сказал хоть раз слово в простоте?
Я повернул к ней голову:
- То есть?
- Весь этот треп о чем-то таинственном. Думаешь, я на него клюнула? Познакомился на острове с девушкой и хочешь ее трахнуть. Вот и все. Но это, понятное дело, пошло, грубо. И ты распускаешь слюни. Как всегда. Обвешался этими слюнями, весь такой безупречный, мудрец великий - "я должен пережить это до конца"! Всегда извернешься. И рыбку съешь, и... Всегда...
- Клянусь... - Но тут она метнулась в сторону, и я замолчал. Принялась мерить комнату шагами. Я нашел еще аргумент. - То, что я не собираюсь на тебе - и вообще ни на ком - жениться, не значит, что я тебя не люблю.
- Вот я как раз вспомнила. Ту девочку. Ты думал, я не замечу. Та девочка с чирьем. Как ты взбесился! Алисон демонстрирует, как она любит детей. Проявляет инстинкт материнства. Так вот, чтоб ты знал. Это и был инстинкт материнства. На секундочку, когда она улыбнулась, я представила себе. Представила, что у меня твой ребенок, и я обнимаю его, и все мы вместе. Жуть, да? У меня тяжелый случай этой грязной, отвратной, вонючей штуки под названием любовь... Господи, да сифилис по сравнению с ней - цветочки... И ведь я еще по испорченности, по неотесанности, по дебильности своей набралась хамства приставать к тебе со...
- Алисон.
Судорожный вздох; комок в горле.
- Я, как только увидела тебя в аэропорту, поняла. Для тебя я всегда останусь потаскухой. Австралийской девкой, которая делала аборт. Не женщина, а бумеранг. Бросаешь ее, а в следующую субботу она тут как тут и хлеба не просит.
- Может, хватит бить ниже пояса?
Она закурила. Я подошел к окну, а она продолжала говорить от двери, через весь номер, мне в спину:
- Осенью, ну, прошлой... я и подумать боялась тогда. И подумать боялась, что любовь к тебе в разлуке ослабнет. Она разгоралась все ярче и ярче. Черт знает почему, ты был мне ближе, чем кто бы то ни было прежде. Черт знает почему. Хоть ты и пижонский англик. Хоть и помешан на высшем обществе. Я так и не смирилась с твоим отъездом. Ни Пит, ни еще один мне не помогли. Всю дорогу - идиотская, девчачья мечта: вот ты мне напишешь... Я в лепешку разбилась, но устроила себе трехдневный перерыв. А в эти дни из кожи лезла. Даже когда поняла, - господи, как хорошо поняла! - что тебе со мной просто скучно.
- Неправда. Мне не было скучно.
- Ты все время думал о той, с Фраксоса.
- Я тоже тосковал по тебе. В первые месяцы - нестерпимо.
Вдруг она зажгла свет.
- Повернись, посмотри на меня. Я повиновался. Она стояла у двери, все в тех же джинсах и темно-синей кофточке; вместо лица - бледно-серая маска.
- У меня кое-что отложено. Да и ты не совсем уж нищий. Скажи только слово, и завтра я уволюсь. Поеду к тебе на остров. Я говорила - домик в Ирландии. Но я куплю домик на Фраксосе. Выдержишь? Выдержишь эту тяжкую ношу - жить с той, которая любит тебя."
Подло, но при словах "домик на Фраксосе" я почувствовал дикое облегчение: она ведь не знает о приглашении Кончиса.
- Или?
- Можешь отказаться.
- Ультиматум?
- Не юли. Да или нет?
- Алисон, пойми...
- Да или нет?
- Такие вещи с наскока...
Чуть жестче:
- Да или нет?
Я молча смотрел на нее. Печально покривившись, она ответила вместо меня:
- Нет.
- Просто потому, что...
Она подбежала к двери и распахнула ее. Я был зол, что дал завлечь себя в эту детскую ловушку, где выбираешь "или - или", где из тебя бесцеремонно вытягивают обеты. Обошел кровать, выдрал дверную ручку из ее пальцев, захлопнул дверь; потом схватил Алисон и попытался поцеловать, шаря по стене в поисках выключателя. Комнату снова заполнил мрак, но Алисон вовсю брыкалась, мотая головой из стороны в сторону. Я оттеснил ее к кровати, и мы рухнули туда, сметя с ночного столика лампу и пепельницу. Я был уверен, что она уступит, должна уступить, но вдруг она заорала, да так, что крик заполнил всю гостиницу и эхом отдался в портовых закоулках.
- ПУСТИ!
Я отшатнулся, г она замолотила по мне кулаками. Я сжал ее запястья.
- Ради бога.
- НЕНАВИЖУ!
- Заткнись!
Повернул се на бок и прижал. Из соседнего номера застучали в стенку. Снова леденящий вопль.
- НЕНАВИЖУ!
Закатил ей пощечину. Она бурно разрыдалась, ерзая по одеялу, биясь головой о спинку кровати, выталкивая из себя обрывки фраз вперемежку с плачем и судорожными вздохами.
- Оставь меня в покое... оставь в покое... говно... ферт деручий... - Взрыв стенаний, плечи вздернуты. Я встал и отошел к окну.
Она принялась бить кулаками по прутьям, точно слова уже не помогали. В тот миг я ненавидел ее; что за невыдержанность, что за истерика. Внизу, в моем номере, завалялась бутылка виски, которую она подарила мне в честь нашей встречи.
- Слушай, я пойду принесу тебе выпить. Кончай завывать.
Нагнулся над ней. Она все барабанила по прутьям. Я направился к двери, помедлил, оглянулся и вышел в коридор. Трое греков - мужчина, женщина и еще мужчина, постарше - стояли на пороге своей комнаты через две от меня, пялясь, точно перед ними явился убийца. Я спустился к себе, откупорил бутылку, глотнул прямо из горлышка и вернулся наверх.
Дверь была заперта. Троица продолжала наблюдение; под их взглядами я толкнул дверь, постучал, снова толкнул, постучал, позвал ее.
П от, что постарше, приблизился.
- Что-нибудь случилось?
Я скорчил рожу и буркнул: жара.
Он механически повторил, чтоб услышали остальные. А-а, жара, сказала женщина, словно это все объясняло. Они не двигались с места.
Я предпринял еще один заход; прокричал ее имя сквозь толщу дерева. Ни звука. Пожал плечами специально для греков и стал спускаться. Через десять минут вернулся; в течение часа возвращался раза четыре или пять; но дверь, к моему тайному облегчению, была заперта.
Разбудили меня, как я и просил, в восемь; я живо оделся и побежал к ней. Постучал; нет ответа. Нажал на ручку - дверь открылась. Кровать не застелена, но Алисон и все ее вещи исчезли. Я бросился к конторке портье. За ней сидел очкастый старичок, смахивающий на кролика - папаша владельца гостиницы. Он бывал в Америке и неплохо изъяснялся по-английски.
- Вы не в курсе, девушка, с которой я вчера был - она что, уже уехала?
- А? Да. Уехала.
- Когда?
Он посмотрел на часы.
- Почти час уже. Оставила вот это. Сказала отдать вам, когда спуститесь.
Конверт. Нацарапано мое имя: Н. Эрфе.
- Не сказала, куда отправилась?
- Только оплатила счет и съехала. - По его лицу я понял, что он слышал - или ему сообщили, - как она вчера кричала.
- Мы ж договорились, что я заплачу.
- Я говорил ей. Я объяснял.
- Проклятье.
Он пробубнил мне вдогонку:
- Эй! Знаете, как в Штатах говорят? Не свет клином сошелся. Слышали такую пословицу? Не свет клином сошелся.
В номере я вскрыл письмо. Торопливые каракули; в последний момент решила высказаться.
Представь, что вернулся на свой остров, а там - ни старика, ни девушки. Ни игрищ, ни мистических утех. Дом заколочен.
Все кончено, кончено, кончено.
Около десяти я позвонил в аэропорт. Алисон еще не появлялась и не появится до лондонского рейса - самолет отбывает в пять. В половине двенадцатого, перед тем, как подняться на пароход, я позвонил еще раз; тот же ответ. Пока судно, набитое школьниками, отчаливало, я всматривался в толпу родителей, родственников и зевак. Мне пришло в голову, что она явится проводить меня; но если и пришла, то напоказ себя не выставила.
Безотрадный индустриальный ландшафт Пирея остался позади, и пароход повернул к югу, держа курс на знойно-синюю верхушку Эгины. Я побрел в бар и Заказал большую порцию узо; детей сюда не допускали, и можно было отдохнуть от их гомона. Хлебнув неразбавленного пойла, я произнес про себя скорбный тост. Я выбрал свой путь; путь трудный, рискованный, поэтичный, и никто мне его не заступит; впрочем, тут в ушах зазвучал горький голос Алисон: "...Поперек дороги не становись".
Кто-то плюхнулся на стул рядом. Димитриадис. Хлопнул в ладоши, подзывая бармена.
- Угостите меня, развратный вы англичанин. Сейчас расскажу, до чего веселые выходные у меня выдались.

Глава XLIII

Представь, что вернулся на свой остров, а там... Во вторник эта фраза назойливо звучала в моих ушах; весь день я пытался поставить себя на место Алисон. Вечером сочинил ей длинное письмо, и не одно, но так и не сумел сказать того, что сказать хотелось: что обошелся с ней гнусно, однако иначе обойтись не мог. Будто спутник Одиссея, обращенный в свинью, я не в силах был преодолеть свою новую натуру. Порвал написанное в клочья. Я не нашел мужества признаться, что околдован и при этом, как ни дико, вовсе не желаю, чтоб меня расколдовали.
Я с головой ушел в преподавание: неожиданно выяснилось, что оно наполняет жизнь хоть каким-то смыслом. В среду вечером, вернувшись к себе после уроков, я обнаружил на столе записку. Мгновенно взмок. Я сразу узнал этот почерк. "С нетерпением ждем вас в субботу. Если до той поры не пришлете никакой весточки, буду считать, что приглашение принято. Морис Кончис". В верхнем углу пометка:
"Среда, утро". Невероятное облегчение, пылкий восторг; все, что я натворил за время каникул, показалось если не благом, то неизбежным злом.
Отложив непроверенные тетради, я выбежал из школы, поднялся на водораздел и, стоя на этом привычном наблюдательном пункте, долго впивал взглядом крышу Бурани, южную половину острова, море, горы - близкие очертания сказочной страны. Меня переполняло уже не жгучее желание спуститься и подглядеть, как на прошлой неделе, но стойкая взвесь надежды и веры, чувство вновь обретенного баланса. Я, как прежде, принадлежал им, а они - мне.
Трудно поверить, но, размякнув от счастья, на обратном пути я вспомнил об Алисон и почти пожалел, что той так и не удалось познакомиться со своей соперницей. Прежде чем взяться за тетради, я набросал ей вдохновенное послание.
Милая Элли, человек просто не способен сказать кому-то: "Пожалуй, неплохо бы тебя полюбить". Понимаю, что для любви к тебе у меня тысяча причин, ведь, как я пытался тебе растолковать, по-своему, пусть по-уродски, я все-таки люблю тебя. На Парнасе было чудесно, не думай, что для меня это ничего не значит, что меня только секс интересует и что я забуду, что произошло между нами. Всем святым заклинаю, давай сохраним это в себе. Знаю, прошлого не вернуть. Но несколько мгновений - там, у водопада - никогда не потускнеют, сколько бы раз мы ни любили.
Письмо успокоило мою совесть, и утром я его отправил. Последняя фраза вышла слишком пышной.
В субботу, в десять минут четвертого, я шагнул в ворота Бурани и сразу увидел Кончиса, идущего по дороге мне навстречу. Он был в черной рубашке, брюках защитного цвета, темно-коричневых туфлях и застиранных зеленых носках. Вид он имел озабоченный, точно спешил скрыться до моего прихода. Но, заметив меня, приветственно вскинул руку. Мы остановились посреди дороги, в шести футах друг от друга.
- Привет, Николас.
- Здравствуйте.
Знакомо дернул головой.
- Как отдохнули?
- Так себе.
- Ездили в Афины?
Я приготовил ответ заблаговременно. Гермес или Пэтэреску могли сообщить ему, что я уезжал.
- Моя подруга не смогла прилететь. Ее перевели на другой рейс.
- О! Простите. Я не знал.
Пожав плечами, я прищурился.
- Я долго думал, стоит ли сюда возвращаться. Раньше меня никто не гипнотизировал.
Улыбнулся, догадавшись, что я имею в виду.

Предыдущая страница 14 Следующая страница


15 Джон Фаулз

- Вас же не заставляли, сами согласились.
Криво улыбнувшись в ответ, я вспомнил, что здесь каждое слово следует понимать в переносном смысле.
- За последний сеанс спасибо.
- Он же и первый. - Моя ирония его рассердила, в голосе зазвучал металл. - Я врач и следую клятве Гиппократа. Если б мне и понадобилось допрашивать вас под гипнозом, я сперва спросил бы у вас разрешения, не сомневайтесь. Кроме всего прочего, этот метод весьма несовершенен. Есть множество свидетельств тому, что и под гипнозом пациент способен лгать.
- Но я слышал, мошенники заставляют...
- Гипнотизер может склонить вас к глупым или неадекватным поступкам. Но против супер-эго он бессилен, уверяю вас.
Я выдержал паузу.
- Вы уходите?
- Весь день писал. Надо проветриться. И потом, я надеялся вас перехватить. Кое-то ждет вас к чаю.
- Как прикажете себя вести?
Обернулся в сторону дома, взял меня за руку и не спеша направился к воротам.
- Больная растеряна. Она не может скрыть радость, что вы возвращаетесь. Но и злится, что я узнал вашу с ней маленькую тайну.
- Какую еще маленькую тайну?
Посмотрел исподлобья.
- Гипнотерапия входит в курс ее лечения, Николас.
- С ее согласия?
- В данном случае - с согласия родителей.
- Вот как.
- Я знаю, в настоящий момент она выдает себя за актрису. И знаю, почему. Чтобы вам угодить.
- Угодить?
- Как я понял, вы обвинили се в лицедействе. И она с готовностью подтверждает ваше обвинение. - Похлопал меня по плечу. - Но я ее озадачил. Сообщил, что о ее новой личине мне известно. И известно без всякого гипноза. Из ваших уст.
- Теперь она не поверит ни одному моему слову.
- Она никогда вам не доверяла. Под гипнозом призналась, что с самого начала заподозрила в вас врача, моего ассистента.
Я припомнил се сравнение со жмурками: тебя кружат с завязанными глазами.
- И не зря заподозрила. Вы же просили меня о... помощи.
Торжествующе воздел палец.
- Именно. - Казалось, он поощрял сметливого ординатора и, точно королева в сказке Льюиса Кэрролла, в упор не видел моего замешательства. - А следовательно, теперь вы должны завоевать ее доверие. Соглашайтесь с любым наветом в мой адрес. Разоблачайте меня как обманщика. Но будьте настороже. Она может заманить вас в ловушку. Осаживайте ее, если она зайдет слишком далеко. Не забывайте, что личность ее расщеплена на несколько частей, одна из которых сохраняет способность к разумным суждениям и не раз обводила вокруг пальца тех врачей, кто лечит манию методом доведения до абсурда. Вы обязательно услышите, что я ее всюду преследую. Она попытается переманить вас на свою сторону. Сделать союзником в борьбе против меня. Я еле сдерживался, чтобы не прикусить губу.
- Но раз доказано, что она никакая не Лилия...
- Это уже пройденный этап. Теперь я - миллионер-сумасброд. А они с сестрой - начинающие актрисы, которых я залучил в свои владения - она, конечно, изобретет какой-нибудь несусветный предлог - с целями, которые, как она, видимо, попробует вас убедить, весьма далеки от благих. Скажем, ради преступных плотских утех. Вы потребуете улик, доказательств... - Махнул рукой, словно моя задача уже не нуждалась в подробных разъяснениях.
- А если она повторит прошлогоднюю уловку - попросит меня вызволить ее отсюда?
Быстрый повелительный взгляд.
- Вы должны немедля сообщить об этом мне. Но вряд ли она отважится. Митфорд преподал ей хороший урок. И помните, с какой бы очевидностью она ни демонстрировала вам свое доверие, оно притворно. Ну и, естественно, стойте на том, что ни словом не намекнули мне, что именно произошло между вами две недели назад.
Я улыбнулся.
- О, естественно.
- Вы, конечно, понимаете, куда я клоню. Бедняжка должна осознавать свои истинные проблемы по мере того, как перед ней раскрывается вся искусственность ситуации, которую мы здесь совместными силами создали. В тот самый миг, когда она замрет и скажет: "Это не реальность. Тут все перевернуто с ног на голову" - в тот самый миг она сделает первый шажок к выздоровлению.
- Велики ли шансы на это?
- Невелики. Но не равны нулю. Особенно если вы правильно сыграете свою роль. Да, она вам не доверяет. Но вы ей симпатичны.
- Буду стараться изо всех сил.
- Благодарю. Я очень надеюсь на вас, Николас. - Протянул руку. - Я рад, что вы вернулись.
И каждый из нас пошел своей дорогой, но я вскоре обернулся, чтобы посмотреть, куда он направляется. Несомненно, на пляж, к Муце. Не похоже было, что он прогуливался для поддержания тонуса. Скорее вел себя как человек, спешащий с кем-то встретиться, что-то устроить. Я вновь потерял ориентировку. По пути сюда, после долгих и бесплодных размышлений, я решил, что ни ему, ни Жюли доверять не стоит. Но теперь поклялся, что глаз с нее не спущу. Старик кумекает в психиатрии, владеет техникой гипноза - все это доказано на практике, а ее россказни о себе не подтверждаются сколько-нибудь весомыми фактами. Возрастала и вероятность того, что они сговорились и сообща водят меня за нос; в этом случае она такая же Жюли Холмс, как Лилия Монтгомери.
Я выбрался из леса и пересек гравийную площадку, не встретив ни души. Взлетел по ступеням и крадучись вышел на крупную плитку центральной колоннады.
Она стояла в одном из проемов, лицом к морю, на рубеже солнца и тени; и одета была - я мог это предвидеть, но все-таки опешил - на современный манер. Темно-синяя блузка с короткими рукавами, белые пляжные брюки с красным ремешком, босая, волосы распущены - такие девушки часто красуются на террасах фешенебельных средиземноморских гостиниц. Тут же выяснилось, что в обычном костюме она столь же привлекательна, как и в маскарадном; воздействие ее женских чар без реквизита ничуть не ослабло.
Она обернулась мне навстречу, и в пространстве меж нами повисло неловкое, подозрительное молчание. Она, кажется, слегка удивилась, точно уже подумала, что я не появлюсь, а теперь обрадовалась, но сразу взяла себя в руки. Похоже, перемена костюма вселила в нее некоторую неуверенность, и она ждала, как я отреагирую на ее новый облик - словно женщина, примеряющая платье в присутствии мужчины, которому предстоит за это платье заплатить. Она опустила глаза. Я, со своей стороны, никак не мог избавиться от образа Алисон и всего, что случилось на Парнасе; трепет измены, мимолетное раскаяние. Мы застыли в двадцати футах друг от друга. Затем она снова взглянула на меня, стоявшего как столб с походной сумкой в руке. С ней произошла еще одна перемена: слабый загар окрасил кожу медовым оттенком. Я призвал на помощь свои познания в психологии, в психиатрии; тщетно.
- Она вам к лицу, - сказал я. - Современная одежда. Но она выглядела растерянной, будто за прошедшие дни ее одолели бесчисленные сомнения.
- Вы с ним виделись?
- С кем? - Промах; в глазах ее сверкнуло нетерпение. - Со стариком? Да. Он прогуляться пошел.
Окинув меня все тем же недоверчивым взглядом, она с подчеркнутым безразличием спросила:
- Чаю выпьете?
- С удовольствием.
Подошла к столу, неслышно ступая по плитке босыми ногами. У порога концертной валялись красные шлепанцы. Чиркнула спичкой, зажгла спиртовку, поставила на нее чайник. Глаза бегают, пальцы перебирают складки муслиновых салфеток; шрам на запястье. Мрачна как туча. Я кинул сумку к стене, подошел ближе.
- В чем дело?
- Ни в чем.
- Я вас не выдавал. Пусть болтает что хочет. - Вскинула глаза, снова потупилась. Я решил разрядить обстановку. - Что поделывали?
- Плавала на яхте.
- Куда?
- На Киклады. Развеяться.
- Я очень тосковал.
Не ответила. Не глядела мне в лицо. Я и не ждал однозначно радушного приема, но от того, что меня сразу приняли в штыки, по спине пополз панический холодок; в Жюли сквозила некая тяжесть, чужесть, которые у такой красавицы могли иметь одно-единственное объяснение, именно то, какому я не желал верить - ведь мужчин вокруг нее было не так уж много.
- Лилия, очевидно, померла.
Не поднимая головы:
- Что-то вы не слишком удивились.
- А меня здесь ничего не удивляет. С некоторых пор. - Вздохнула; еще один промах. - Ну и как же называется ваша новая роль?
Села. Чайник, наверно, недавно кипел: он уже начал подсвистывать. Вдруг она взглянула на меня и с нескрываемым укором спросила:
- Хорошо вам было в Афинах?
- Нет. И с подружкой моей я не встретился.
- А Морис нам сказал, что встретились.
Мысленно послав его к черту, я стал выпутываться из собственного вранья:
- Странно. Пять минут назад он ничего об этом не знал. Сам спрашивал у меня, встретились мы или нет.
Потупилась.
- А почему не встретились?
- Я уже объяснял. Между нами все кончено. Плеснула в заварной чайник горячей воды, отошла вылить ее к краю колоннады. Только она вернулась, я добавил:
- И потому, что впереди у меня была встреча с вами. Усевшись, она положила в чайник ложку заварки.
- Принимайтесь за еду. Если хотите.
- Мне куда сильнее хочется понять, с какой стати мы разговариваем точно чужие.
- Просто мы и есть чужие.
- Почему вы не ответили, как называется ваша новая роль?
- Потому что ответ вам уже известен.
Гиацинтово-серые глаза смотрели на меня в упор. Вода закипела, и Жюли заварила чай. Поставив чайник на спиртовку и потушив огонь, сказала:
- Вы, в общем, не виноваты, что считаете меня сумасшедшей. Я все чаще и чаще думаю: а вдруг я и вправду не в себе? - Тон ее был предельно холоден. - Простите, если спутала ваши планы. - Невеселая улыбка. - Будете с этим мерзким козьим молоком или с лимоном?
- С лимоном.
У меня словно гора с плеч свалилась. Она сейчас поступила так, как ни за что не поступила бы, если принять на веру рассказы Кончиса - не столь же она безумно изощрена или изощренно безумна, чтобы бить старика его собственным оружием. Я вспомнил о "бритве Оккама": из многих версии выбирай простейшую. Но нужно было сыграть наверняка.
- Почему я должен считать вас сумасшедшей?
- А почему я должна считать, что вы не тот, за кого себя выдаете?
- Ну и почему же?
- Потому, что ваш последний вопрос вас изобличает. - Сунула чашку мне под нос. - Пейте.
Я уставился на чашку, потом поднял глаза на Жюли.
- Ладно. Не верю я, что у вас хрестоматийный случай шизофрении.
Неприступный взгляд.
- Откушайте-ка сандвича... мистер Эрфе.
Я не улыбнулся, выдержал паузу.
- Жюли, это ведь бред. Мы с вами во все его ловушки попадаемся. Мне казалось, в прошлый раз мы договорились, что в его отсутствие не станем друг друга обманывать.
Она неожиданно встала и не спеша направилась в западный конец колоннады, откуда к огороду спускалась лесенка. Прислонилась к стене дома, спиной ко мне, глядя на далекие горы Пелопоннеса. Помедлив, я тоже встал и подошел к ней. Она не обернулась.
- Я вас не виню. Если он лгал вам обо мне столько же, сколько мне о вас... - Протянул руку, тронул ее за плечо. - Перестаньте. В прошлый раз мы заключили честный договор. - Она точно застыла, и я опустил руку.
- По-моему, вам хочется еще раз меня поцеловать. К этой наивной прямоте я не успел подготовиться.
- А что в этом плохого?
Вдруг она скрестила руки, повернулась спиной к стене и внимательно взглянула на меня.
- И лечь со мной в постель?
- Если получу ваше согласие.
Посмотрела прямо в глаза, отвернулась,
- А если не получите?
- Неуместный вопрос.
- Так может, и пробовать не стоит?
- Хватит изголяться!
Моя грубость осадила ее. Съежилась, не отнимая рук от груди.
Я сбавил тон.
- Слушайте, что ж он вам, черт возьми, наговорил? После долгого молчания она пробормотала:
- Не пойму, чему верить, чему нет.
- Собственному сердцу.
- С тех пор, как я здесь, его не так просто поймать. - Помедлив, мотнула склоненной головой. Тон ее немного смягчился. - Когда вы в прошлый раз ушли, он сказал одну жуткую гадость. Будто вы... вы шлялись по девкам, а в греческих борделях легко подцепить заразу, и целоваться с вами не стоит.
- И на сей раз я, по-вашему, в бордель ездил?
- Не знаю я, куда вы ездили.
- Значит, вы ему поверили? - Молчание. Проклятый Кончис; еще на клятву Гиппократа ссылался, скот. Вперясь в ее макушку, я произнес: - С меня хватит. Ноги моей больше здесь не будет.
Подтверждая угрозу, я направился к столу.
- Прошу вас! - воскликнула она. И, подыскав слова:
- Я же не сказала, что поверила.
Я остановился, обернулся. Враждебности в ней, кажется, поубавилось.
- А ведете себя, будто поверили.
- Как же мне себя вести, раз я не понимаю, во имя чего он все кормит и кормит меня небылицами.
- Если он сказал правду, почему с самого начала вас не предостерег?
- Мы задавали себе этот вопрос.
- А ему задавали?
- Он сказал, что сам только что об этом узнал. - И, чуть ли не с нежностью: - Прошу вас, не уходите.
Она долго не отводила взгляд, и я убедился, что ее мольба совершенно искренна. Опять подошел к ней.
- Ну, мы до сих пор считаем его хорошим?
- В каком-то смысле да. - И добавила: - Несмотря ни на что.
- Дух мой сподобился-таки межзвездного перелета.
- Да, он нам рассказывал.
- А вас он гипнотизировал?
- И не раз.
- По его словам, именно таким способом он выведывает ваши сокровенные мысли.
Она было растерялась, вскинув глаза, но затем протестующе фыркнула:
- Смех, да и только. У него бы при всем желании не получилось. Джун всегда при этом присутствует, по его же настоянию. Гипноз просто помогает - весьма эффективно, кстати - вжиться в роль. Джун свидетельница: он объясняет, что от меня требуется... а я каким-то образом усваиваю.
- И Жюли - очередная роль?
- Я паспорт покажу. Сейчас нет с собой... в следующий раз. Клянусь.
- А две недели назад... почему не предупредили, что он собирается пустить в ход версию с шизофренией?
- Я вас предупредила: кое-что готовится. Насколько осмелилась.
Во мне снова зашевелилось недоверие; я чувствовал, что сомнения обуревают и Жюли. Что ж, придется признать: по-своему она и вправду меня предупреждала. Теперь, когда я перехватил инициативу, она заметно ослабила сопротивление.
- Ладно... По крайней мере, психиатр он все-таки или нет?
- Недавно выяснилось, что психиатр.
- Значит, все это надо понимать в медицинском плане? Бросив на меня еще один испытующий взгляд, принялась изучать узоры плитки.
- Он то и дело рассуждает о моделируемых ситуациях. О формах поведения людей, которые сталкиваются с непостижимым. И о шизофрении много рассказывает. - Пожала плечами. - Как перед лицом неведомого в человеке дробится мораль... и не только мораль. Однажды заявил, что неведомое - важнейший побудительный мотив духовного развития. То есть тот факт, что нам неизвестно, для чего мы родились. Для чего существуем. Смерть. Загробная жизнь. И тому подобное.
- Так что же он хочет с нашей помощью подтвердить или опровергнуть?
Не поднимая глаз, покачала головой.
- Честно говоря, мы всю дорогу это выведываем, но он... он приводит один и тот же довод: если он сообщит нам конечную цель, поделится своими ожиданиями, то мы непременно станем вести себя совсем иначе. - У нее вырвался сдавленный вздох. - Какой-то резон тут есть.
- Этот аргумент я уже слышал. Когда попросил его описать вашу мнимую болезнь подробнее. Посмотрела мне в лицо.
- Подробностей хоть отбавляй. Мне их пришлось вызубрить. Он придумывал, а я учила наизусть.
- Ясно только одно. С какого-то перепугу он решил завалить нас враньем. Но ради чего поддаваться внушению? Я такой же сифилитик, как вы - шизофреничка.
Опустила голову.
- Я ему не поверила, честно.
- Я хочу сказать, пусть лжет обо мне сколько требуется для его игр, опытов или как их там, мне плевать. Но не плевать, если вы его ложь всерьез принимаете.
Воцарилось молчание. Чуть ли не против воли она опять подняла на меня глаза. Свет этого взгляда точно прорвался из далекого прошлого, из тех времен, когда люди еще не умели говорить. Сомнение растаяло в глубине ее глаз, дав место доверчивости; так, не проронив ни слова, она признала мою правоту. В углах рта мимолетным изгибом проступило смиренье, неловкое "да". Вновь потупилась, убрала руки за спину. Немота, тень детского раскаяния, робкая гримаса вины.
На сей раз она не пыталась увернуться. Навстречу раскрылись теплые губы, и мне дано было приникнуть к ее телу, ощутить его нежный рельеф... и с восхитительной ясностью понять, что все гораздо проще, чем я думал. Она ждала моего поцелуя. Кончиком языка я нашел ее язык, объятье стало тесней, настойчивей. Но тут же она отняла губы и, не вырываясь из рук, уткнулась лицом мне в плечо. Я поцеловал ее затылок.
- Я чуть не спятил без вас.
- Не приди вы сегодня, я умерла бы, - шепнула она.
- Это и есть настоящее. Остальное - мираж.
- Поэтому мне и страшно.
- Страшно?
- Хочешь поверить. И не можешь.
Я сжал ее крепче.
- Давайте увидимся вечером. Там, где нам никто не помешает. - Она молчала, и я поспешно добавил: - Бога ради, положитесь на меня. Я не причиню вам вреда.
Ласково отстранилась, не поднимая головы, взяла меня за руки:
- Не в этом дело. Просто здесь больше чужих глаз, чем вы думаете.
- Где вы ночуете?
- Тут есть... что-то вроде укрытия. - И, торопливо:
- Я вам покажу. Честно.
- На вечер что-нибудь планируется?
- Он расскажет очередную историю из своей жизни, назовем это так. После ужина я выйду к столу. - Улыбнулась. - Какую именно историю, не знаю.
- Но после этого мы встретимся?
- Постараюсь. Но я не...
- Что, если в полночь? У статуи?
- Ну, попробуем. - Обернувшись к столу, сжала мне пальцы. - Чай-то совсем остыл.
Мы вернулись, сели за стол. Выпили теплого чаю - я не разрешил ей заваривать свежий. Я съел пару сандвичей, она закурила, и разговор продолжался. Их с сестрой, как и меня, ставило в тупик парадоксальное стремление старика любыми средствами втянуть нас в свою игру. При том, что он ежеминутно выказывал готовность ее прекратить.
- Как только мы начинаем кобениться, он предлагает нам немедля лететь обратно в Англию. Во время плавания мы раз насели на него: чего вы добиваетесь, очень просим... и все такое. В конце концов он чуть не вышел из себя, я его впервые таким видела. Назавтра даже пришлось извиняться. Просить прощения за назойливость.
- Он, видно, ко всем одни и те же приемы применяет.
- Твердит, чтоб я держала вас на расстоянии. Говорит про вас гадости. - Стряхнула пепел под ноги, усмехнулась.
- Как-то принялся извиняться перед нами за вашу тупость. Здесь он явно перегнул, если вспомнить, как вы за пять секунд раскусили его историю с Лилией.
- Он не намекал, что я начинающий психиатр и в некотором роде ему ассистирую?
Она не смогла скрыть удивления и тревоги. Поколебалась.
- Нет. Но такая мысль нам приходила в голову. - И сразу: - А вы действительно психиатр?
Я осклабился.
- Он только что сообщил, что вытянул эту идею из вас, под гипнозом. Вы-де меня в этом подозреваете. Надо быть начеку, Жюли. Он хочет лишить нас последних ориентиров.
Отложила сигарету.
- Причем так, чтоб мы сами это сознавали?
- Вряд ли ему выгодно бороться с нами поодиночке.
- Да, и нам так кажется.
- Значит, главный вопрос: почему? - Быстро кивнула.
- А кроме того - почему вы еще сомневаетесь во мне?
- По той же причине, что и вы - во мне.
- Вы же сами прошлый раз сказали. Лучше вести себя так, будто мы встретились случайно, далеко от Бурани. Чем ближе мы друг друга узнаем, тем спокойнее. Безопаснее. - Я слегка улыбнулся. - Я вот, к примеру, готов поверить чему угодно, кроме того, что вы учились в Кембридже и при этом не выскочили замуж.
Потупилась.
- Чуть не выскочила.
- Но теперь угроза позади?
- Да. Далеко-далеко.
- Я столького не знаю о вашей настоящей жизни.
- Моя настоящая жизнь куда скучнее вымышленной.
- Где вы вообще-то живете?
- Вообще-то - в Дорсете. Там живет моя мать. А отец умер.
- Кем был ваш отец?
Ответить ей не удалось. Испуганно уставилась в пространство за моей спиной. Я крутанулся на стуле. Кончис. Он, должно быть, подкрался на цыпочках - шагов его я не слыхал. В руках он держал занесенный четырехфутовый топор, точно раздумывая, как бы ловчее проломить мне череп. Жюли хрипло вскрикнула:
- Не остроумно, Морис!
Он и ухом не повел, в упор глядя на меня.
- Чаю попили?
- Да.
- Я обнаружил сухую сосну. Ее надо порубить на дрова. Он произнес это до смешного резким и повелительным тоном. Я оглянулся на Жюли. Та вскочила и злобно уставилась на старика. Я сразу почуял: быть беде. Они со мной не слишком считались. С каким-то угрюмым бесстрастием Кончис проговорил:
- Марии нечем плиту затопить.
Визгливый, на грани истерики, голос Жюли:
- Ты напугал меня! Совесть нужно иметь!
Я снова посмотрел на нее: широко раскрытые, как в трансе, глаза, прикованы к лицу Кончиса. И, будто плевок:
- Ненавижу!
- Ты, милая, слишком возбуждена. Поди остынь.
- Нет!
- Я настаиваю.
- Ненавижу!
В ее криках слышались такие ярость и исступление, что мое вновь обретенное спокойствие рассыпалось в прах. Я в ужасе переводил взгляд со старика на девушку, надеясь различить хоть какой-то признак предварительного сговора между ними. Кончис опустил топор.
- Жюли, я настаиваю.
Я физически ощутил, как схлестнулись их самолюбия. Потом она круто повернулась и с размаху всадила ноги в шлепанцы, лежащие у дверей концертной. Проходя мимо стола - на протяжении всей сцены она ни разу не взглянула в мою сторону, - Жюли, прежде чем отправиться восвояси, выхватила у меня из-под руки чашку и выплеснула содержимое мне в лицо. Чая там было на донышке, и он совсем остыл, но сам порыв пугал какой-то детской мстительностью. Я захлопал глазами. Она устремилась прямиком к лестнице. Кончис строго окликнул:
- Жюли!
Остановилась у восточного края колоннады, но из упрямства не повернулась к нам.
- Ты как избалованный ребенок. Неслыханно. - Не двинулась с места. Сделав к ней несколько шагов, он понизил голос, но я разбирал, что он говорит. - Актриса имеет право на срыв. Но не в присутствии посторонних. Иди-ка извинись перед гостем.
Поколебавшись, резко развернулась и, чеканя шаг, прошла мимо него к столу. Слабый румянец; она все так же избегала смотреть мне в глаза. Остановилась рядом, строптиво набычилась. Я попытался заглянуть ей в лицо, затем растерянно посмотрел на Кончиса.
- Ведь вы и вправду нас напугали!
Стоя за ее спиной, он поднял руку, чтоб я успокоился, и повторил:
- Жюли, мы ждем извинений.
Вдруг вскинула голову.
- И вас ненавижу!
Вредный, дитячий голосок. Но - или мне показалось? - правая ресница чуть заметно дрогнула: не верь ни единому слову. Я еле сдержал улыбку. Она меж тем отправилась назад, поравнялась со стариком. Тот хотел ее остановить, но она злобно оттолкнула его руку, сбежала по лесенке, вышла на гравий; ярдов через двадцать сбавила темп, прижала ладони к щекам, точно в ужасе от того, что натворила, и скрылась из виду. Заметив мое старательно разыгранное беспокойство, Кончис улыбнулся.
- Не принимайте ее истерик близко к сердцу. В некотором смысле она сознательно противится собственному исцелению. А сейчас так просто симулирует.
- Ей почти удалось меня обмануть.
- Того-то ей и надо было. Доказать вам наглядно, какой я деспот.

Предыдущая страница 15 Следующая страница


Волхв (Маг) 16

- И сплетник, по всей видимости. - Он уставился на меня. Я продолжал: - Чай-то вытереть нетрудно. Гораздо трудней отмыться, если тебя ославили сифилитиком. Тем более, вам ведь давно известно, какой это "сифилис".
Улыбнулся.
- Но вы, конечно, поняли, зачем я это сделал?
- Пока нет.
- Кроме того, я сообщил ей, что на той неделе вы встретились с вашей подружкой. И теперь не догадались? - Ответ он мог прочесть на моем лице. Помедлив, сунул мне в руки топор. - Пойдемте. По дороге объясню.
Я поднялся и понес топор вслед за ним, в направлении ворот.
- Все на свете имеет конец, и наши летние приключения в том числе. А значит, я должен заранее позаботиться о, так сказать, отходных путях, которые для Жюли были бы наименее болезненны. Недостоверными сведениями о вас я снабдил ее, чтобы наметить несколько таких вот путей. Теперь она знает, что у вас есть другая. И что вы, верно, не столь привлекательный юноша, каким кажетесь на первый взгляд. Вдобавок шизофреники - вы в этом только что убедились - эмоционально неустойчивы. Я далек от мысли, что вы способны воспользоваться ее нездоровьем ради плотской потехи. Но если ввести в ее сознание дополнительные сдерживающие факторы, вам будет сподручнее контролировать ситуацию.
В груди моей разливалось тепло. Чуть заметное движение ресниц Жюли сделало все уловки Кончиса тщетными - и безвредными; теперь и я был вправе схитрить.
- Что ж, раз так... конечно. Я не против.
- Потому я и нарушил ваш тет-а-тет. Курс лечения предусматривает регрессии, дополнительные нагрузки. Перелом без тренировки не срастется. - И, торопливо: - Ну, Николас, как вы ее нашли?
- Преисполнена недоверия. Вы оказались правы.
- Но вы хоть постарались...?
- Насколько успел.
- Хорошо. Завтра я намерен скрыться с глаз долой. Во всяком случае, внушить ей, что меня на вилле нет. Вы целый день проведете с ней как бы наедине. Посмотрим, что она станет делать.
- Лестно, что вы до такой степени мне доверяете. Похлопал меня по плечу.
- Признаться, я давно собирался спровоцировать ее на такую вот негативную реакцию. Чтоб рассеять ваши сомнения в ее ненормальности. Если они еще оставались.
- С ними покончено. Раз и навсегда.
Он важно кивнул, а я засмеялся про себя. Мы подошли к дереву, уже срубленному. Требовалось расколоть его на чурбаки приемлемого размера. К дому дрова оттащит Гермес, мне нужно лишь сложить их в поленницу. Я принялся махать топором, и Кончис вскоре ретировался. Работал я с гораздо большей охотой, чем в прошлый раз. Те ветки, что потоньше, сухие и хрупкие, ломались от первого же удара; и в каждый взмах топора я вкладывал свой, особый смысл. Приемлемые размеры обретала не только древесина. Складывая дрова в аккуратный, один к одному, штабель, я мысленно приспосабливал одну к одной многочисленные тайны, окутывавшие Бурани и Кончиса. Скоро я узнаю всю правду о Жюли, но самое важное уже узнал: она на моей стороне. С нашей помощью Кончис худо-бедно воплощает в жизнь свои саркастические фантазии, навязывает миру некий универсальный парадокс. Для него всякая правда - отчасти ложь и всякая ложь - отчасти правда. Вслед за Жюли я начинал прозревать за его бесчисленными ловушками и фокусами, при всей их внешней пагубности, благую волю. Я вспомнил, как он показал мне улыбку каменной головы - свою абсолютную истину.
В любом случае, он слишком умен, чтобы надеяться, что наружный блеск его игрищ способен нас ослепить; втайне он стремится как раз к обратному... и стоит набраться терпения, пока не раскроется их глубинная цель, подспудный смысл.
Размахивая топором в лучах высокого солнца, со смаком разминая мускулы, вновь чувствуя под ногами твердую почву, предвкушая ночь, завтрашний день, Жюли, поцелуй, освобождение от Алисон, я готов был ждать все лето напролет, коль он того пожелает; и всю жизнь напролет ждать такого же цельного лета.

Глава XLIV

Она явилась нам в отблесках лампы, стоящей на столе в юго-восточном углу террасы второго этажа, совсем иная, чем в вечер своего первого появления, в тот вечер, когда Кончис официально представил ее как Лилию. Костюм ее мало изменился по сравнению с тем, что был на ней днем... те же белые брюки, хотя блузку она надела тоже белую, со свободными рукавами, как бы делая уступку здешней вечерней чопорности. Коралловые бусы, красный ремень, шлепанцы; капелька тени для век, чуть-чуть губной помады. Встречая ее, мы с Кончисом встали. Замерла передо мной, помедлила, как-то настойчиво, отчаянно и долго смотрела в глаза.
- Мне стыдно за свое поведение. Простите, пожалуйста.
- Не стоит. Какая ерунда.
Взглянула на Кончиса, точно ожидая похвал. Тот улыбнулся, указал ей на стул между нами. Но она потянулась к вороту блузки и вынула веточку жасмина.
- Символ мира.
Я понюхал цветок.
- Как трогательно.
Уселась. Кончис налил ей кофе, а я предложил сигарету и чиркнул спичкой. Она казалась пристыженной - подняв на меня глаза при встрече, теперь упорно их отводила.
- Мы с Николасом, - сказал Кончис, - беседовали о религии.
Это правда. К столу он вынес Библию, заложенную в двух местах; и мы принялись рассуждать о божеском и небожеском.
- Вот как. - Уставилась на чашку, подняла ее, отхлебнула кофе; в тот же миг я ощутил мимолетное касание ее ноги под свисающим до полу краем скатерти.
- Николас считает себя агностиком. Но понемногу признался, что ему все равно.
Вежливо посмотрела на меня.
- Все равно?
- Есть вещи поважнее.
Потрогала ложечку, лежащую на кофейном блюдце.
- А я думала, важнее ничего нет.
- Важнее, чем ваше мнение о том, с чем вы никогда в жизни не столкнетесь? По мне, это пустая трата времени. - Я потянулся к ее ноге, но не нашел. Она наклонилась, взяла со стола мой спичечный коробок и вытряхнула на белую скатерть десяток спичек.
- А может, вы просто боитесь размышлять о боге? Голос ее звучал неестественно, и я догадался, что весь разговор был спланирован заранее... она говорит то, что нужно Кончису.
- Нельзя размышлять о чем-то, что мышлению неподвластно.
- Но вы размышляете о завтрашнем дне? О том, что будет через год?
- Конечно. Обо всем этом можно делать достоверные предположения.
Она забавлялась спичками, составляя из них один узор за другим. Я не отрывал взгляда от ее губ: прекратить бы эту пустую трепотню.
- А я и о боге могу делать достоверные предположения.
- Например?
- Он невероятно мудр.
- Почему вы так думаете?
- Потому, что я его не понимаю. Зачем он, кто он, на каком уровне бытия. А Морис уверяет, что я очень умная. Видно, бог невероятно мудр, раз он настолько умнее меня. Настолько, что не оставил мне ни одной подсказки. Уничтожил все улики, все очевидности, все причины, все мотивы своего существования. - Быстро взглянув на меня, опять занялась спичками; в глазах ее стояло холодно-пытливое выражение, перенятое у Кончиса.
- Невероятно мудр - или невероятно жесток?
- Мудр. Умей я молиться, попросила бы бога не посылать мне знамений. Как только он пошлет знамение, я пойму, что он не бог. А лжец.
На сей раз она посмотрела на Кончиса, чей взгляд блуждал в морских далях; он, верно, ждал, пока она произнесет весь положенный ей текст. И вдруг дважды беззвучно стукнула по столу указательным пальцем. Стрельнула глазами в сторону Кончиса, снова взглянула на меня. Я посмотрел на скатерть. Она положила две спички крест-накрест и еще пару рядом; XII. Меня наконец осенило, но она уже приняла равнодушный вид, собрала спички в горку, отодвинулась, пряча лицо от света лампы, и обратилась к Кончису:
- Ты что-то помалкиваешь, Морис. Права я или нет?
- Я на вашей стороне, Николас. - Улыбнулся. - Я думал так же, как вы, будучи гораздо старше и опытнее. Мы не виноваты, что лишены наития женской человечности. - Он выговорил это без всякой лести, просто констатируя факт. Жюли не смотрела в мою сторону. На лице ее лежала тень. - Но затем я пережил нечто такое, что заставило меня постичь истину, которую высказала сейчас Жюли. Она, правда, сделала нам с вами комплимент, причислив бога к мужскому роду. Мне-то кажется, она, как все настоящие женщины, знает - любое серьезное определение бога с необходимостью является и определением матери. Рождающей субстанции. Подчас она рождает самые неожиданные вещи. Ибо религиозный инстинкт - воистину тот инстинкт, который дает нам способность определить, что именно породило ту или иную ситуацию.
Он откинулся на спинку стула.

***

- По-моему, я уже упоминал, что в 1922-м, когда дух нового времени - а тот шофер олицетворял демократию, равенство, прогресс - уничтожил де Дюкана, я находился за границей. А именно - гонялся за птицами (или, точнее, за птичьими голосами) на самом севере Норвегии. К вашему сведению, там, в арктической тундре, водится множество редких пернатых. Мне повезло. У меня с детства тонкий слух. К тому времени я опубликовал не одну статью о том, как различать птиц по их крикам и трелям. Даже завязал переписку со специалистами - с д-ром ван Оортом из Лейдена, с американцем Э. Э. Сондерсом, с Александерами из Англии. И вот летом 1922 года на три месяца покинул Париж и отправился в Арктику.
...Жюли чуть-чуть повернулась, и я снова почувствовал прикосновение ноги - легчайшее, нагое. Стараясь не привлекать внимания Кончиса, я уперся в пол каблуком левой сандалии и тихонько высвободил ступню; босая подошва нежно чиркнула по моей коже. Жюли щекотала меня пальцами - забава невинная, но возбуждающая. Я попробовал, в свою очередь, наступить ей на ногу, но встретил мягкий отпор. Пришлось довольствоваться малым. Кончис тем временем продолжал.
- По пути я заехал в Осло; профессор тамошнего университета рассказал мне, что в глуши хвойных лесов, которые тянутся из Норвегии в Финляндию и Россию, живет один знающий крестьянин. Он, похоже, неплохо разбирается в птицах; правда, профессор ни разу с ним не виделся: тот слал ему данные о перелетах. Мне давно хотелось послушать пение некоторых таежных видов, и я решил съездить к этому крестьянину. После тщательных орнитологических изысканий в тундре Крайнего Севера я пересек Варангер-фиорд и очутился в городишке под названием Киркенес. А оттуда, вооруженный рекомендательным письмом, отправился в Сейдварре.
За четыре дня я покрыл девяносто миль. Первые двадцать - по лесной дороге, затем - на лодке по реке Пасвик, от одной затерянной заимки к другой. Бескрайняя тайга.
Вековые мрачные ели на много миль вокруг. Река тихая и широкая, словно сказочное озеро. Словно зеркало, куда никто не смотрелся аж с сотворения мира.
На четвертый день два моих помощника гребли с утра до самого вечера, не останавливаясь, но мы так и не встретили ни жилья, ни каких-либо признаков человека. Лишь серебристо-синий блеск бесконечной реки да деревья - покуда хватает глаз. Когда смерклось, впереди замаячили дом и две лужайки, выстланные лютиками - золотые пластинки во мраке дебрей. Мы прибыли в Сейдварре.
Постройки сбились в тесный кружок. Избушка на берегу, полускрытая купой берез. Длинный сарай с торфяной крышей. И лабаз на бревенчатых опорах, чтоб крысы не лазили. К чурбаку у дома была привязана перевернутая лодка, во дворе сушились рыбачьи сети.
Крестьянин оказался коротышкой с бойкими карими глазами. Ему было, наверное, около пятидесяти. Я спрыгнул на берег, он прочел письмо. Появилась женщина, лет на пять моложе, встала за его спиной. У нее было грубое, но выразительное лицо; хотя я не понимал, о чем они говорят, суть все же уловил: она не хочет, чтобы я тут задерживался. Моих гребцов она как бы не замечала. А те поглядывали на нее с любопытством, словно впервые видели. Но тут она поспешно вернулась в дом.
Что бы там ни было, крестьянин проявил гостеприимство. Профессор не соврал: хозяин говорил по-английски вполне сносно, хоть и с запинкой. Я спросил, где он выучил язык. Он объяснил, что в молодости собирался стать ветеринаром и год учился в Лондоне. Я вновь оглядел его. Как же тебя занесло в этот медвежий угол Европы?
Неожиданно выяснилось: женщина - жена не его, а братнина. У нее было двое детей, оба уже подростки. Ни дети, ни их мать английского не знали, но она и без слов вежливо, но твердо давала понять, что я остаюсь здесь против ее согласия. Однако с Густавом Нюгором мы поладили с первых же минут. Он показал мне свои птичьи справочники, тетради наблюдений. Энтузиаст всегда поймет энтузиаста.
Естественно, я сразу спросил его о брате. Нюгор как-то растерялся. Сказал, что тот уехал. Затем, с таким видом, будто это все объясняет и дальнейшие расспросы излишни, добавил: "Много лет назад".
В избушке было тесновато, и место для ночлега мне расчистили в сарае, на сеновале. Ел я за общим столом. Нюгор разговаривал только со мной. Невестка не раскрывала рта. Ее худосочная дочь - тоже. Паренек-недоросток, наверно, и не прочь был включиться в беседу, но дядя редко снисходил до того, чтобы переводить его реплики. В первые дни я не видел смысла вникать в проблемы этой маленькой норвежской семьи: меня захватили очарование природы и исключительное богатство пернатых. Что ни день, я выслеживал их и прислушивался к какой-нибудь экзотической утке или гусю, к гагарам, к диким лебедям, которые населяли прибрежные бухточки и лагуны. Природа здесь торжествовала над человеком. Не буйно, как в тропиках. Уверенно, царственно. Пошло утверждать, что каждый ландшафт обладает душой, но в этом чувствовался непреклонный нрав, с каким я не встречался ни до, ни после. Он игнорировал человека. Человек здесь ничего не значил. Дело не в суровых условиях - Пасвик кишел форелью и другой рыбой, лето было длинным и теплым, так что успевали созреть и картошка, и пшеница, - а в огромности пространства, которое нельзя ни побороть, ни приручить. Звучит угрожающе? Но одиночество пугало лишь на первых порах, дня через два-три я понял, что влюбляюсь в него. И всего больше - в тишину. Вечера. Покой. Плеск утки, что садится на воду, крик скопы разносились на много миль с ясностью, которая поначалу казалась сверхъестественной - а затем загадочной: как вопль в пустом доме, они подчеркивали плотность молчания и покоя. Словно звук был фоном для тишины, а не наоборот.
На третий, по-моему, день я раскрыл семейный секрет. В первое же утро Нюгор указал на длинный лесистый мыс - он вдавался в реку полумилей южнее заимки - и попросил не ходить туда. Сказал, что устроил там искусственное гнездовье для колонии лутков и гоголей и не хочет, чтоб их беспокоили. Я, конечно, согласился, хотя высиживать яйца уткам даже в этих широтах было поздновато.
Потом я заметил, что за ужином один из членов семьи всегда отсутствует. В первый вечер не было девочки. Во второй - мальчик появился лишь к концу трапезы; а ведь за несколько минут до того, как Нюгор позвал меня ужинать, я видел: он уныло сидит на берегу. На третий день я сам возвращался на подворье с опозданием. И в ельнике, не доходя до берега, остановился понаблюдать за птицей. Я не собирался прятаться, но вышло, что я как бы в скрадке.
...Кончис умолк, и я вспомнил, как наткнулся на него две недели назад, распрощавшись с Жюли; словно эхо того эпизода.
- Вдруг ярдах в двухстах я заметил девочку. В одной руке ведерко, покрытое тряпицей, в другой - молочный бидон. Я не стал выходить из-за ствола. К моему удивлению, она пробиралась по берегу среди деревьев все дальше и наконец вступила на запретный мыс. Я смотрел в бинокль, пока она не скрылась.
Нюгору не нравилось сидеть в комнате со мной и родственниками. Их упорное молчание злило его. И он пристрастился провожать меня в "спальню", чтобы выкурить там трубку и поболтать. В тот вечер я рассказал, что видел его племянницу, которая относила на мыс, очевидно, еду и питье. Я спросил, кто живет там. Он не стал вилять. Все сразу выяснилось. Там живет его брат. И он - сумасшедший.
...Я перевел взгляд с Кончиса на Жюли, потом - снова на Кончиса; казалось, ни тот, ни другая не замечают, как странно совпали сейчас прошлое и псевдонастоящее. Я снова надавил ей на ногу. Она ответила, но сразу убрала ступню. Рассказ захватил ее, ей не хотелось отвлекаться.
- Я тут же поинтересовался, показывали ли его врачу. Нюгор покачал головой: похоже, он был невысокого мнения о возможностях медицины, по крайней мере применительно к данному случаю. Я напомнил, что я и сам врач. Он помолчал. "Наверно, мы тут все ненормальные". Потом встал и ушел. Впрочем, для того лишь, чтобы через несколько минут вернуться. Он притащил какой-то мешочек. Вытряхнул содержимое на постель. Россыпь округлых галек и кремней, черепков примитивной утвари с процарапанными дорожками орнамента; это было собрание вещиц каменного века. Я спросил, где он их нашел. На Сейдварре, ответил он. И объяснил, что это исконное название мыса. "Сейдварре" - лопарское слово, оно означает "холм священного камня", дольмена. Отмель была когда-то святым местом лопарей-полмаков, которые сочетали рыболовство с оленеводством. Но и они лишь наследовали иным, древнейшим культурам.
Сначала заимка служила просто летней дачей, базой для охоты и рыбалки. Построил ее отец Нюгора, эксцентричный священник; удачная женитьба принесла ему достаточно денег, чтобы потакать своим поистине разнообразным склонностям. С одной стороны, он был суровый лютеранский пастор. С другой - приверженец традиционного сельского уклада. Естествоиспытатель и ученый местного значения. И заядлый охотник и рыбак, любитель дикой природы. Обоим сыновьям, по крайней мере в молодости, претила его сугубая религиозность. Хенрик, старший, стал моряком, судовым механиком. Густав принялся за ветеринарное дело. Отец умер, и львиная доля денег по завещанию отошла Церкви. Когда Густав практиковал в Тронхейме, Хенрик приехал к нему погостить, познакомился с Рагной и женился на ней. Потом вроде бы вернулся на судно, но вскоре пережил нервный срыв, бросил службу и осел в Сейдварре.
Год или два все шло нормально, однако затем в его поведении появились странности. В конце концов Рагна написала Густаву. Тот прочел письмо и сел на ближайший пароход. Оказалось, вот уже почти девять месяцев она ведет хозяйство в одиночку - да еще с двумя детьми на руках. Он ненадолго вернулся в Тронхейм, свернул все дела и с этого момента взвалил на себя заимку и братнину семью.
"У меня не было выбора", - объяснил он. К тому времени я уже почуял в атмосфере дома некоторую натянутость. Густав неравнодушен - или был когда-то неравнодушен - к Рагне. И теперь полная безнадежность его чувства и ее безысходная верность мужу сковывали их крепче всякой любви.
Я стал расспрашивать, в чем выражается безумие брата. И тогда, кивнув на камешки, Густав снова заговорил о Сейдварре. Сперва брат ненадолго удалялся туда "для размышлений". Потом вбил себе в голову, что однажды его - или, во всяком случае, мыс - посетит Господь. Вот уже двенадцать лет он живет там отшельником в ожидании этого визита.
Он ни разу не вернулся на заимку. За последние два года братья не обменялись и сотней слов. Рагна туда не ходит. Конечно, он во всем зависит от родных. Особенно с тех пор, как surcroit de malheur[74] почти ослеп. Густав считал, что брат уже не отдает себе отчета, сколько они для него делают. Приемлет их помощь как манну небесную, без лишних вопросов и благодарности. Я спросил Густава, когда он последний раз говорил с братом (помнится, дело было в начале августа). "В мае", - смущенно ответил он и махнул рукой.
Теперь четверо с заимки интересовали меня больше, чем птицы. Я заново вгляделся в Рагну, и мне показалось, что в ней есть нечто трагическое. У нее были прекрасные глаза. Глаза героини Еврипида, жесткие и темные, как обсидиан. Я проникся состраданием и к ее детям. Растут, будто микробы в пробирке, на чистейшей закваске стриндберговской меланхолии. Без всяких шансов вырваться. Ни души на двадцать миль вокруг. Ни деревни - на пятьдесят. Я понял, почему Густав так обрадовался моему приезду. Новое лицо помогало сохранить ясный ум, чувство реальности. Ведь гибельная страсть к собственной невестке грозила и ему безумием.
Как многие молодые люди, я воображал себя избавителем, вестником добра. Добавьте мое медицинское образование, знакомство с трудами господина из Вены, тогда еще не столь широко известными. Я сразу классифицировал недуг Хенрика - хрестоматийный случай анального истощения. Плюс навязчивая идентификация с отцом. Все это осложнено уединенным образом жизни. Диагноз выглядел простым, точно повадки птиц, которых я наблюдал ежедневно. Теперь, когда тайна раскрылась, Густав не прочь был обсудить ситуацию. И на следующий вечер сообщил дополнительные данные; они подтверждали мой вывод.
Похоже, Хенрика с детства влекло море. Потому он и стал учиться на механика. Но постепенно понял, что ему не по душе машины, не по душе многолюдье. Началось с машин. Мизантропия выявилась позднее; он и женился-то, наверно, отчасти затем, чтобы остановить ее развитие. Он любил простор, одиночество. Вот почему его тянуло в океан, и ясно, что тесная скорлупка корабля, копоть и лязг машинного отделения скоро ему осточертели. Если б он мог совершить кругосветное плавание в одиночку... Вместо этого он поселился в Сейдварре, где сама суша напоминала море. Появились дети. И тут он стал слепнуть. За едой смахивал на пол посуду, в тайге спотыкался о корни. Разум его помутился.
Хенрик был янсенистом, он знал: божество безжалостно. Он возомнил себя отмеченным, избранным для сугубых мучений и кар. Ему на роду было написано угробить молодость на дрянных корытах, в зловонной воде, тщетно гоняться за вожделенной мечтою, за раем земным. Он так и не понял главного: судьба - это всего лишь случай; мир справедлив к человечеству, пусть каждый из нас в отдельности и переживает много несправедливого. В нем ныла обида на неправедность Божью. Он отказался ехать в больницу, где ему хотели обследовать глаза. Злоба на то, что он страдает незаслуженно, накаляла нутро, и этот огнь сжигал и душу его, и тело. Не размышлять он уходил на Сейдварре. Ненавидеть.
Мне не терпелось взглянуть на этого религиозного маньяка. И не из одного лишь врачебного любопытства: я искренне привязался к Густаву. Попробовал даже объяснить, в чем суть психоанализа, но его это словно бы не тронуло. Выслушал меня и буркнул; не наделать бы хуже. Я заверил, что нога моя не ступит на мыс. И тема была закрыта.
Вскоре, в ветреный день, я выслеживал птиц на берегу в трех-четырех милях южнее заимки и вдруг услышал, что кто-то меня зовет. Это был Густав. Я вышел к реке, и он подгреб поближе. Он не ловил хариусов, как я было решил, а искал меня. Все-таки я должен посмотреть на его брата. Мы незаметно подберемся и понаблюдаем за Хенриком, точно за птицей. Сегодня подходящий день, объяснил Густав. Как у большинства слабовидящих, у брата развился острый слух, и ветер поможет нам схорониться.
Я прыгнул в лодку, и скоро мы высадились на узкой косе у самой оконечности стрелки. Густав исчез, потом вернулся. Хенрик у сеида, лопарского дольмена, сказал он. Можно беспрепятственно обследовать хижину. Мы пробрались через лес к невысокому холму, перевалили на южный склон - тут, в ложбине, в самых зарослях, и стояло это странное жилище. Оно вросло в землю, и с трех сторон виднелись только пласты торфа на крыше. С четвертой смотрели в овраг дверь и окошечко. Кроме поленницы, ни следа осмысленной деятельности.
Густав впихнул меня в дом, а сам остался снаружи на стреме. Сумрак. Стены голые, как в келье. Лежанка. Грубо сколоченный стол. Связка свечей в жестянке. Из удобств - лишь старая плита. Ни коврика, ни занавесок. Жилые части комнаты прибраны. Но углы заросли мусором. Палая листва, грязь, паутина. Запах нечистой одежды. На столе у окошка лежала книга. Массивная черная Библия с необычно крупным шрифтом. Рядом - увеличительное стекло. Лужицы воска.
Я зажег свечу, чтобы осмотреть потолок. Пять или шесть балок, поддерживающих крышу, были побелены, и на них коричневыми буквами вырезаны два длинных библейских стиха. По-норвежски, конечно, но я переписал в блокнот их индексы. А на крестовине против двери - еще одна норвежская фраза.
Я выглянул наружу и спросил Густава, что она означает. "Хенрик Нюгор, проклятый Богом, начертал меня собственной кровью в 1912 году", - перевел тот. Десять лет назад. Сейчас я прочту вам два других текста, которые он вырезал и протравил кровью.
...Кончис открыл книгу, лежавшую на столе.
- Один - из Исхода: "Они расположились станом в конце пустыни. Господь же шел пред ними днем в столпе облачном, показывая им путь, а ночью в столпе огненном, светя им". Другой - апокрифический парафраз того же мотива. Вот. Ездра: "И сказал Господь: Я дал вам свет в столпе огненном, вы же забыли Меня".
Это напомнило мне Монтеня. Вы знаете, что на потолке его кабинета были записаны сорок две пословицы и цитаты. Но в Хенрике не чувствовалось и следа монтеневой благости. Скорее исступление знаменитого "Дневника" Паскаля - тех двух переломных часов, которые философ впоследствии смог описать одним только словом: feu[75]. Порой комната словно пропитывается нравом своего обитателя - вспомните узилище Савонаролы во Флоренции. Это была именно такая комната. Вы могли и не знать о судьбе того, кто здесь жил. Мука, конвульсии, безумие все равно выпирали отовсюду, подобно бубонам.
Я вышел из хижины, и мы осторожно зашагали к сеиду. Скоро он показался за деревьями. Его нельзя было назвать настоящим дольменом - просто высокий валун, которому придали живописную форму дождь и стужа. Густав вытянул палец. Ярдах в семидесяти, в глубине березовой поросли, поодаль от сеида, стоял человек. Я навел бинокль на резкость. Он был выше Густава, тощий, с темно-седой гривой кое-как обкорнанных волос, бородатый, горбоносый. Он как раз повернулся в нашу сторону, и я хорошо разглядел его изможденное лицо. Поражала в нем истовость. Суровость почти первобытная. Мне не приходилось видеть такой предельной, дикой решимости. Не идти на компромисс, не отступать ни на шаг. Никогда не улыбаться. А глаза! С легкой косинкой, какого-то невероятного льдисто-синего цвета. Вне всякого сомнения, глаза безумца. Это чувствовалось даже на расстоянии пятидесяти ярдов. На нем была ветхая голубая рубаха, стянутая у горла выцветшим красным ремешком. Темные штаны и большие сапоги с загнутыми носами. Одежда настоящего лопаря. В руке - посох.
Какое-то время я наблюдал за этим редким экземпляром. Я-то ждал, что увижу бирюка, который блуждает в чаще леса и что-то мямлит себе под нос. А передо мной был хищник, слепой и лютый. Густав снова толкнул меня локтем. У сеида появился мальчик с корзиной и бидоном. Положил их на землю, поднял другую - пустую - корзину (очевидно, ее оставил там Хенрик), огляделся и что-то крикнул по-норвежски. Не очень громко. Он явно знал, где прячется отец, потому что смотрел в сторону березовой заросли. Потом исчез в глубине леса. Через пять минут Хенрик двинулся к сеиду. Уверенным шагом, но все же ощупывая путь концом посоха. Поднял корзину и бидон, прижал локтем и устремился знакомой дорогой к хижине. Тропа проходила в двадцати ярдах от того места, где затаились мы. Как раз в тот момент, когда он поравнялся с нами, высоко-высоко раздался один из звуков, какие часто слышишь на реке, прекрасный, будто зов труб Тутанхамона. Так кричит в полете чернозобая гагара. Хенрик замер, хотя этот крик должен был быть ему столь же привычен, что и шум ветра в кронах. Он стоял, запрокинув лицо. Ни досады, ни отчаяния. Лишь чуткое ожидание: не ангелы ли это трубят, возвещая близость Пришествия?
Он направился дальше, а мы вернулись на заимку. Я не знал, что сказать. Не хотелось расстраивать Густава, признавать свое бессилие. Идиотская гордыня обуревала меня. Я же член-учредитель Общества разума, в конце-то концов. Постепенно у меня созрел план. Я пойду к Хенрику один. Скажу, что я врач и хотел бы осмотреть его глаза. И под этим предлогом попробую прощупать его рассудок.
Назавтра в полдень я подобрался к хижине Хенрика. Моросил дождь. Небо затянули облака. Я постучался и отступил на несколько шагов. Долгая пауза. Наконец он возник в дверном проеме, одетый так же, как вчера. Лицом к лицу, совсем рядом, его неистовство поражало еще сильнее. С трудом верилось, что он почти слеп: столь пронзительно-прозрачны были его синие глаза. Но вблизи заметно было, что смотрят они в разные стороны; заметны и характерные пятна катаракты на радужках. Он, наверное, очень удивился, но и виду не подал. Я спросил, понимает ли он по-английски - Густав говорил, что понимает, но я хотел вынудить его собственный ответ. Он лишь замахнулся посохом: не приближайся! Не угроза, скорее предостережение. Я понял его так, что могу продолжать, если не стану подходить ближе.
Я объяснил, что я врач, интересуюсь птицами, приехал в Сейдварре изучать их... и тому подобное. Я говорил медленно, памятуя, что английской речи он не слышал лет пятнадцать или даже больше. Он внимал без всякого выражения. Я перешел к современным методам лечения катаракты. Уверен, в больнице ему могли бы помочь. Ни слова в ответ. Наконец я умолк.
Он повернулся и скрылся в хижине. Дверь осталась открытой; я выжидал. Вдруг он выскочил снова. В руке у него было то же, что и у меня, Николас, когда я прервал ваше чаепитие. Топор с длинной рукояткой. Но я сразу понял, что он не более расположен колоть дрова, чем викинг, когда бросается в гущу схватки. Помедлил мгновение, потом ринулся вперед, занося топор над головой. Если б не слепота, он, без сомнения, убил бы меня. А так я едва успел отскочить. Острие топора вонзилось глубоко в дерн. Секунды две он его вытаскивал; я воспользовался этим и пустился наутек.
Он грузно побежал за мной. Перед хижиной была небольшая прогалина, свободная от деревьев; я углубился в лес ярдов на тридцать, а он остановился у первой же березы. За двадцать футов он, наверно, не мог отличить меня от древесного ствола. С топором наперевес он вслушивался, напрягал глаза. Должно быть, он понимал, что я наблюдаю за ним, ибо внезапно размахнулся и со всей силой обрушил топор на березу. Дерево было порядочное. Но по всему стволу, от корней до вершины, прошла крупная дрожь. Так он мне ответил. Его ярость настолько испугала меня, что я не двинулся с места. Секунду он смотрел в моем направлении, затем повернулся и ушел в хижину. Топор так и остался в стволе.
На подворье я вернулся поумневшим. В голове не укладывалось, как можно столь упорно противиться медицине, разуму, науке. Но ясно было, что и другие мои приоритеты - плотскую радость, музыку, рассудочность, врачебное мастерство - он отмел бы точно так же, с порога. Его топор метил прямо в темя всей нашей гедонистической цивилизации. Нашей науке, нашему психоанализу. Для него все, что не являлось Встречей, было тем, что буддисты называют жаждой бытия - суетной погоней за повседневностью. И конечно, забота о собственных глазах лишь умножила бы тщету. Он хотел остаться слепым. Тем больше надежды, что в один прекрасный миг он прозреет.
Через несколько дней я собрался уезжать. В последний вечер Густав засиделся у меня допоздна. Я ничего не сказал ему о своей прогулке. Ветра не было, но в тех краях в августе ночи уже довольно холодные. Густав ушел, а я выбрался из сарая помочиться. Ослепительная луна сияла в небе Дальнего Севера, где к концу лета день брезжит сквозь любую темноту и над головой открываются таинственные глубины. В такие ночи кажется, что мир вот-вот начнется заново. Из-за реки, со стороны Сейдварре, донесся крик. Сперва я решил, что это какая-то птица, но быстро сообразил; так кричать может только Хенрик. Я повернулся к заимке. Густав, едва различимый во тьме, замер, остановился у дома, весь - слух. Снова крик. Натужный, словно голос должен был преодолеть огромные расстояния. Ступая по траве, я приблизился к Густаву. "Он просит помощи?" Тот покачал головой и продолжал безотрывно смотреть на темный абрис Сейдварре за серой в свете луны рекой. О чем он кричит? "Слышишь меня? Я здесь", - перевел Густав. И эти фразы, сначала одна, потом другая, вновь донеслись до нас; теперь я разбирал слова. "Horer du mig? Jeg er her". Хенрик взывал к ГОСПОДУ.
Я уже рассказывал, как хорошо воздух Сейдварре распространяет звуки. Всякий раз крик будто уходил в бесконечность, через леса, над водами, к звездам. Отголоски замирали вдали. Редкие, хриплые вопли потревоженных птиц. Сзади, в доме, послышался шум. Я обернулся; в одном из верхних окон белела чья-то фигура - Рагны или ее дочери, не разберешь. Всех нас словно опутали чары.
Чтобы развеять их, я принялся задавать вопросы. И часто он так кричит? Не слишком, ответил Густав - три-четыре раза в год, в полнолуние, если нет ветра. И всегда те же самые слова? Густав помедлил. Нет. "Я жду", и "Я очистился", и еще - "Я готов". Но две фразы, которые мы слышали - чаще других.
Я заглянул Густаву в лицо и спросил, нельзя ли снова пойти понаблюдать за Хенриком. Он молча кивнул, и мы отправились в путь. До стрелки добрались минут за десять-пятнадцать. То и дело слышались крики. Мы подошли к сеиду, но кричали не отсюда. "Он на самом краю", - сказал Густав. Мы миновали хижину и очень осторожно приблизились к оконечности мыса. Лес кончился.
За ним открылся берег. Галечный пляж тридцать-сорок ярдов шириной. Пасвик здесь сужался, и мыс принимал на себя всю силу течения. Поток, словно в разгаре лета, журчал на камнях отмели. Хенрик стоял на острие галечной косы, по колено в воде. Лицом к северо-востоку, где река снова расширялась. Луна покрывала ее вязью тусклых отблесков. По воде стлались длинные полосы тумана. Не успели мы оглядеться, как Хенрик закричал. "Horer du mig?". С невероятной силой. Точно звал кого-то за много миль отсюда, на невидимой дальней излуке. Долгая пауза. И: "Jeg er her". Я навел бинокль. Он стоял, широко расставив ноги, с посохом в руке, как библейский пророк. Воцарилось молчание. Черный силуэт на фоне мерцающего потока.
Затем Хенрик произнес какое-то слово. Гораздо тише. Это было слово "Takk". "Спасибо" по-норвежски. Я не отводил бинокль. Он отступил на шаг-другой, вышел из воды, стал на колени. Мы слышали, как хрустит галька под его ногами. Он смотрел в ту же сторону. Руки опущены. Не к молитве он готовился - к еще более пристальному созерцанию. Он видел нечто совсем рядом с собой, столь же явственно, как я - темную голову Густава, деревья, лунные блики в листве. Я отдал бы десять лет жизни, чтобы посмотреть туда, на север, его глазами. Не знаю, что именно он видел, но уверен - это "что-то" обладало мощью и властью, которые объясняли все. И подобно вспышкам лунного света над головой Хенрика мне блеснула правда. Он не ждал встречи с Богом. Он встречался с Ним, встречался, возможно, уже многие годы. Не уповал на чудо, а переживал его.
Как вы догадываетесь, до этого момента я рассматривал жизнь с научной, медицинской, классифицирующей точки зрения. Подходил к роду людскому с позиций орнитологии. Меня интересовали его разновидности, инстинкты, повадки. А тут я впервые усомнился в собственных принципах, убеждениях, пристрастиях. Ощущения человека на мысу не вмещались в рамки моей науки, моего разума, и я понял, что наука и разум останутся ущербны, пока не воспримут то, что происходило тогда в голове Хенрика.
Я сознавал, что Хенрик видит там, над водою, столп огненный; сознавал, что никакого столпа нет, и легко можно доказать, что столп существует лишь в воображении Хенрика. Однако все наши объяснения, разграничения и производные, все наши понятия о причинности будто озарились сполохом и предстали передо мной как ветхая сеть. Действительность, огромное ленивое чудище, перестала быть мертвой, податливой. Ее переполняли таинственные силы, новые формы и возможности. Сеть ничего не значила, реальность прорывалась сквозь нее. Может, мне телепатически передалось состояние Хенрика? Не знаю.
Эти простые слова, "Не знаю", стали моим огненным столпом. Они открывали мне мир, иной, чем тот, в каком я жил - как Хенрику. Они учили меня смирению, что схоже с исступленностью - как Хенрика. Я ощутил глубинную загадку, ощутил тщету многих вещей, что век наш превозносит - как Хенрик. Наверно, рано или поздно озарение все равно настигло бы меня. Но в ту ночь я сделал шаг длиною в десятилетие. Уж это я понимал ясно.
Вскоре Хенрик побрел обратно в лес. Я не видел его лица. Но мне кажется, выражение накала, которое не покидало его днем, он перенимал именно у огненного столпа. Может быть, ему уже не хватало одного лишь огненного столпа, и в этом смысле он все еще ждал Сретенья. Жизнь - всегда стремление к большему, для грубого ли лавочника, для изысканного ли мистика. Но в одном я был уверен. Пусть Бога с ним нет, но Дух Святой почиет на нем.
Назавтра я отбыл. Попрощался с Рагной. Ее враждебность не ослабла. Думаю, в отличие от Густава она считала, что безумие послано ее мужу свыше, и любая попытка лечения убьет его. Густав с племянником отвезли меня на лодке до ближайшей заимки, в двадцати милях к северу. Мы пожали друг другу руки, условились переписываться. Мне нечем было его утешить, да и вряд ли он нуждался в утешении. Есть случаи, когда утешение лишь нарушает равновесие, что установлено временем. С тем я и вернулся во Францию.

Глава XLV

Жюли покосилась на меня, будто спрашивая, продолжаю ли я еще сомневаться в том, что никакая серьезная опасность нам тут не угрожает. Я не выказал несогласия - и не затем только, чтоб ей угодить. Может, вот-вот с Муцы донесется голос, выкрикивающий что-то по-норвежски, или взметнется из сосновой темноты мастерски подделанный огненный столп. Но нет - царила тишина, только сверчки попискивали.
- И больше вы туда не возвращались?
- Порой ничего нет пошлее, чем возвращаться.
- Неужели вас не интересовало, чем кончится эта история?
- Вовсе не интересовало. Настанет день, Николас, и вы откроете для себя нечто неимоверно значительное. - Сарказм в его тоне не чувствовался, но подразумевался. - И поймете, что я имел в виду, когда говорил вам: бывают мгновения, которые обладают столь сильным воздействием на душу, что и подумать страшно о том, что когда-нибудь им наступит предел. Для меня время в Сейдварре остановилось навеки. И мне не интересно, что сталось с заимкой. И как поживают ее обитатели. Если еще поживают.
- Но ты сказал, - произнесла Жюли, - что вы с Густавом обещали друг Другу переписываться.
- Я и писал ему. А он отвечал. Года два отвечал неукоснительно, примерно раз в три месяца. Но совсем не касался темы, которая вас волнует - сообщал лишь, что все по-прежнему. Послания его были целиком посвящены орнитологическим наблюдениям. И читать их становилось все скучнее, ибо я постепенно охладел к типологии природы. Письма приходили реже и реже. Кажется, в 1926 или 27-м он прислал мне рождественскую открытку. С тех пор - молчание. А теперь его уже нет на свете. И Хенрика нет, и Рагны.
- Вы вернулись во Францию - а потом?
- Огненный столп приходил в гости к Хенрику в полночь 17 августа 1922 года. Пожар в Живре-ле-Дюк вспыхнул в те самые ночь и час.
Жюли, в отличие от меня, взглянула с неприкрытым недоверием. Кончис сидел боком к столу; наши с ней глаза встретились. Скорчила разочарованную мину, потупилась.
- Вы хотите сказать...
- Я ничего не хочу сказать. Между этими событиями не было никакой связи. И быть не могло. Точнее, их связывал я, именно во мне нужно искать смысл их совпадения.
У него пробилась непривычно тщеславная интонация, точно он-то и спровоцировал оба события и каким-то неведомым способом обеспечил их синхронность. Чувствовалось, что сие совпадение не надо понимать буквально, что он использует его в качестве красивого символа; два рассказанных им эпизода перекликаются по смыслу, и загадка его натуры раскроется перед нами лишь при их внимательном сличении. Точно так же, как в новелле о де Дюкане содержался ключик к самому Кончису, только что поведанная им история как-то объясняла недавний сеанс гипноза; реальность, прорывающая ветхую сеть знания, - кажется, так он выразился; во время сеанса я, помнится, испытывал нечто сходное, и это сходство вряд ли чисто случайно. Взаимосвязи знаков, что пронизывают плоть спектакля; нити тайного замысла.
- Дорогая, - отечески обратился он к Жюли, - по-моему, тебе пора в постель. - Я посмотрел на часы. Начало двенадцатого. Жюли повела плечом, словно напоминать о режиме с его стороны было бестактно.
- Зачем ты рассказал нам эту историю, Морис? - спросила она.
- Настоящим правит минувшее. Сквозь Бурани просвечивает Сейдварре. Все, что здесь происходит, по каким бы причинам ни происходило, отчасти - нет, целиком - уже случилось в норвежской тайге тридцать лет тому назад.
Он отвечал ей тем же тоном, каким обычно обращался ко мне. Иллюзия, что у Жюли абсолютно другой статус, что она гораздо больше разбирается в сути происходящего, почти развеялась. Похоже, он толкает нас к новому излому, устанавливает новые правила наших отношений. В каком-то смысле мы оба стали теперь учениками, профанами. Мне вспомнился излюбленный сюжет викторианских живописцев: брадатый моряк-елизаветинец, указуя в просторы вод, разглагольствует перед парой вытаращившихся на него мальчуганов. Мы вновь исподтишка переглянулись; впереди лежала еще одна незнаемая территория. Я ощутил прикосновение ноги; доля секунды, какую длится торопливый поцелуй.
- Что ж. Наверно, мне пора. - Чопорная личина опять легла на ее черты. Все мы поднялись. - Морис, ты так умно и увлекательно рассказывал.
Подалась к нему, чмокнула в щеку. Протянула мне руку. Заговорщически блеснула глазами, быстро сдавила пальцами мою ладонь. Пошла прочь; остановилась.
- Извините. Забыла сложить спички в коробок.
- Ничего страшного.
Мы с Кончисом молча уселись. Вскоре послышался хруст гравия - она шагала в сторону моря. Я улыбнулся прямо в непроницаемое лицо Кончиса. На фоне ясных белков радужка казалась совсем черной - бесконечно внимательный взгляд маски.
- Покажут мне ночью живые картинки?
- А что, эта история в них нуждается?
- Нет. Вы рассказали ее... безупречно.
Отмахнулся от похвалы, обвел рукой вокруг себя: вилла, лес, море.
- Вот она, иллюстрация. Вещи как они есть. В скромных рамках моих владений.
Раньше я бы непременно заспорил с ним. Его владения, не столь уж скромные, пропитаны скорее мистификацией, нежели мистикой; что же до "вещей", то здесь они как раз не те, какими представляются. Кончис - личность, без сомнения, сложная, но от этого не перестает быть хитрющим старым шарлатаном.
- Сегодня вечером состояние пациентки кардинально улучшилось, - небрежно бросил я.
- Наутро она вам покажется еще более вменяемой. Не попадитесь на эту удочку.
- За кого вы меня принимаете!
- Я уже говорил, что завтра скроюсь с глаз долой. Но буде мы так и не увидимся, ждать вас в следующую субботу или не ждать?
- Непременно ждать.
- Хорошо. Ладно. - Встал, словно всего лишь тянул время, потребное, как я предположил, для того, чтобы Жюли успела "исчезнуть".
Я тоже поднялся.
- Спасибо. Еще раз спасибо вам за науку.
Он наклонил голову, точно бывалый импресарио, не принимающий слишком всерьез бесконечные похвалы своему творческому чутью. Мы прошли в дом. На стене спальни мягко мерцали полотна Боннара. На лестниуе я решился.
- Я не прочь подышать воздухом, г-н Кончис. Сна что-то ни в одном глазу. Вниз к Муце и сразу назад.
Я понимал, что, навяжись он мне в попутчики, я не попаду к статуе ровно в полночь; но иначе не обведешь его вокруг пальца и не обеспечишь пути к отступлению. Если нас с Жюли застигнут на месте свидания, совру, что забрел туда случайно. Я ж не скрывал, что иду погулять.
- Как вам будет угодно.
Порывисто пожал мне руку и стал смотреть, как я спускаюсь. Но не успел я добраться до нижней ступеньки, как дверь его комнаты захлопнулась. Он мог шпионить за мной с террасы, так что я старательно захрустел по гравию в сторону лесной дороги к воротам. Однако за ними я не стал сворачивать к Муце, а прошел ярдов пятьдесят вверх по холму и уселся, прислонившись к сосне и не выпуская из виду вход на территорию Бурани. Ночь была темная, безлунная, на всем вокруг тихо бликовал рассеянный звездный свет, и я будто слышал нежнейший звук шерсти, трущейся об эбонитовый стержень.
Сердце стучало как оглашенное, отчасти в преддверии встречи с Жюли, отчасти из-за прихотливого чувства, что я плутаю в дальних коридорах самого таинственного на европейской земле лабиринта. Вот я и стал настоящим Тесеем; там, во тьме, ждет Ариадна, а может, ждет и Минотавр.
Я не отрывался от ствола минут пятнадцать; курил, пряча в ладони красный огонек сигареты, вслушиваясь и всматриваясь во мрак. Никто не вошел в ворота; никто не вышел из ворот.
Без пяти двенадцать я проскользнул обратно и, плутая между деревьев, побрел на восток, к оврагу. Шел медленно, то и дело останавливался. У лощины выждал, перебрался на ту сторону и, стараясь не шуметь, устремился вверх по тропинке, ведущей к урочищу Посейдона. Показался грозный силуэт статуи. Скамейка под миндальным деревом пуста. Я застыл у крайнего ствола, окутанный светом звезд, убежденный: вот-вот что-то произойдет, - и стал высматривать в кромешной тьме чью-нибудь фигуру - не голубоглазого ли человека с топором наперевес?
Громкий щелчок. Кто-то метнул в статую камешком. Я отступил в сосновую мглу; краем глаза заметил движение чужой руки - и вот уже второй камешек, пляжная галька, летит к моим ногам. В момент броска за деревом выше по холму мелькнуло белое, и я понял, что там - Жюли.
Побежал по крутосклону, споткнулся, встал как вкопанный. Она притаилась в чернильной тени сосны. Я различил белые блузку и брюки, светлые волосы, распахнутые мне навстречу объятия. Еще четыре прыжка - и она стиснула меня руками, мы слились в неистовом поцелуе, в долгом, прерываемом лишь ради глотка воздуха, ради судорожных ползков ладоней по спине, лобзании... вот теперь, думал я, она такая, как есть. Бесхитростная, страстная, ненасытимая. Она не уворачивалась от моих пальцев, приникала ко мне всем телом. Я принялся шептать нежные банальности, но она шлепнула меня по губам. Я удержал ее руку, скользнул губами по предплечью и перебрался на тыльную сторону запястья, поближе к шраму.
Спустя мгновение я отшатнулся, нащупал в кармане коробок, чиркнул спичкой и осветил левую руку девушки. Шрама не было. Я поднял спичку повыше. Глаза, рот, линия подбородка - все как у Жголи. Но это была не Жюли. Морщинки в углах губ, чересчур разбитное выражение глаз, какое-то нарочитое нахальство; и, помимо всего прочего, сильный загар. Она было потупилась, но затем снова, прищурившись, взглянула мне прямо в лицо.
- Черт побери. - Я выбросил спичку и зажег вторую. Девушка поспешно задула пламя.
- Николас. - Голос низкий, укоряющий - и чужой.
- Тут, верно, ошибка. Николас - этой мой брат-близнец.
- Я еле дождалась полуночи.
- Где она?
Я говорил сердитым тоном и действительно рассердился, но не настолько, как могло показаться. Ситуация слишком явно напоминала пьесы Бомарше, французские комедии времен Реставрации; простаку в них тем хуже приходится, чем больше он выходит из себя.
- Кто
- Вы позабыли прихватить свой шрам.
- Значит, вы уже догадались, что он накладной?
- И свой голос.
- Это сырость виновата. - Откашлялась.
Я схватил ее за руку и потащил к скамье под миндальным деревом.
- Перестаньте. Где она?
- Не смогла прийти. Эй, поосторожнее!
- Так где же она? - Молчание. - Неудачно вы пошутили, - сказал я.
- А по-моему, удачно. Аж голова закружилась. - Уселась, взглянула на меня. - Да и у вас тоже.
- Господи, я ведь думал, что вы... - но тут я прикусил язык. - Вас зовут Джун?
- Да. Если вас зовут Николас.
Я сел рядом, вынул пачку "Папастратос". Она взяла сигарету, и при свете спички я как следует рассмотрел ее лицо. Глаза девушки, куда более серьезные, чем ее тон, тоже внимательно изучали меня.
Ее разительное сходство с сестрой нежданно натолкнуло меня на мрачные размышления. Я только сейчас понял, что и в Жюли есть скрытые черты, для меня вовсе не желательные, попросту излишние. Видно, виной тому была загорелая кожа моей новой знакомой, отпечаток свежей, подвижной жизни, телесного здоровья, чуть округлившего щеки... в нормальных обстоятельствах Жюли выглядела бы точно так же. Я сгорбился, упершись локтями в колени.
- Почему она не смогла прийти?
- Разве вам Морис не объяснил?
Я попытался справиться с чувством, какое испытывает самонадеянный шахматист, вдруг заметивший, что на следующем ходу его ферзя, казавшегося неуязвимым, съедят. В который раз я мысленно вернулся на несколько часов назад - может, старик правду говорил о коварстве больных шизофренией? По-настоящему хитрая маньячка не стала бы выплескивать чайные опивки мне в лицо; но маньячка дьявольски хитрая способна наспех сымпровизировать эту сцену - ради финального подмигиванья; да и тайные прикосновения голой ступни, зашифрованный спичками час свидания... он мог заметить все ее знаки, но притвориться, что не замечает.
- Мы вас не виним. Жюли и профессоров обводила вокруг пальца.
- С чего вы взяли, что она обвела меня вокруг пальца?
- Не будете же вы так страстно целоваться с женщиной, если знаете, что она душевнобольная. По крайней мере, надеюсь, что не будете, - добавила она. Я промолчал. - Нет, мы вас правда не виним. Я-то знаю, как мастерски она умеет создавать впечатление, что психи все вокруг, кроме нее. Этакая оскорбленная невинность.
Однако, произнося последнюю, самую короткую, фразу, голос ее дрогнул, точно она опасалась, что слегка пережала и я это вот-вот обнаружу.
- Благоразумнее уж невинность изображать, чем порочность, как это делаете вы. Долгая пауза.
- Вы мне не верите?
- Вы знаете, что нет. Да и сестра ваша, похоже, мне до сих пор не доверяет.
Она вновь надолго умолкла.
- У нас не получилось выбраться вдвоем. - И, понизив голос, добавила: - И потом, я хотела убедиться.
- В чем убедиться?
- Что вы тот, за кого себя выдаете.
- Я не врал ей.
- Вот и она твердит то же самое. Но чересчур уж убедительно, так что у меня возникли сомнения в ее беспристрастии. Теперь-то я начинаю ее понимать. После непосредственного контакта с вами, - сухо добавила она.
- Легко проверить, что я работаю в школе на том берегу.
- Мы знаем, школа там есть. Вы, конечно, не носите с собой удостоверение личности?
- Это просто глупо.
- Гораздо глупее в теперешних условиях то, что я у вас его не требую.
Определенный резон в ее словах был.
- Паспорт я не захватил. Может, греческий вид на жительство сойдет?
- Разрешите взглянуть? Ну, пожалуйста!
Я запустил руку в задний карман, зажег несколько спичек, чтобы она рассмотрела в документе мои имя, адрес и профессию. Наконец она протянула вид на жительство мне.
- Все в порядке?
Она не собиралась шутить.
- Можете поклясться, что вы не его помощник?
- Помощник, но только в том смысле, что Жюли, по его словам, проходит экспериментальный курс лечения от шизофрении. А этому я никогда не верил. Во всяком случае, переставал верить, стоило мне с ней увидеться.
- Вы не были знакомы с Морисом до того, как появились тут месяц назад?
- Ни под каким видом.
- И контрактов с ним не заключали?
Я взглянул на нее.
- А вы, значит, заключали?
- Да. Но там ничего подобного не предусматривалось.
- Помедлила. - Жюли завтра вам все расскажет.
- Я тоже с удовольствием познакомился бы с какими-нибудь подлинными документами.
- Ладно. Это справедливое требование. - Бросила сигарету, затушила ее носком туфли. Следующий вопрос застиг меня врасплох. - На острове есть полицейские?
- Сержант и два рядовых. А почему вы спрашиваете?
- Так, из любопытства.
Я глубоко вздохнул.
- Подведем итоги. Сперва вы с ней были призраками. Потом - сумасшедшими. Теперь вот-вот угодите в наложницы.
- Иногда я думаю, что это был бы лучший исход. Самый понятный. - И быстро заговорила: - Николас, я в жизни ничего не принимала близко к сердцу, потому-то мы, может, и оказались здесь, да это и сейчас в каком-то плане одно удовольствие... но, честное слово, мы и правда просто англичанки, которые за два месяца забурились в такие дебри, что... - Она осеклась, и воцарилась тишина.
- Вы разделяете восхищение, с каким Жюли относится к Морису?
Помедлила с ответом; взглянув на нее, я увидел холодную улыбку.
- Подозреваю, мы с вами найдем общий язык.
- Выходит, не разделяете?
Отвела глаза.
- Сестра куда способнее меня, но... элементарного здравого смысла ей недостает. Я-то, хоть и не понимаю, что именно тут происходит, чую подвох. А Жюли вроде все на ура принимает.
- Почему вы спросили про полицейских?

Предыдущая страница 16 Следующая страница


17 Джон Фаулз

- Да потому, что здесь мы как в тюрьме. Тюрьма, конечно, вполне уютная. Ни камер, ни решеток... она ведь вам говорила, он уверяет, что мы в любой момент можем отправиться домой. Вот только мы все время ощущаем какой-то надзор или опеку.
- Но сейчас-то мы в безопасности?
- Надеюсь. Но скоро мне надо идти.
- Сообщить в полицию ничего не стоит. Было бы желание.
- Это радует.
- Ну, а вы как думаете, что здесь на самом деле происходит?
Кислая улыбка.
- Я у вас о том же хотела спросить.
- На мой взгляд, в психиатрии он что-то смыслит.
- Он часами расспрашивает Жюли, когда вы уходите. Что вы говорили, как вели себя, как она вам врала... и тому подобное. Впечатление, его так и подмывает влезть в чужую шкуру - каждую подробность выпытывает.
- И гипнотизирует ее?
- Он нас обеих гипнотизировал - меня всего один раз. Такое немыслимое... вам тоже довелось?
- -Да.
- А Жюли - не один. Чтоб тверже выучила роль. Биографию Лилии. А потом - повадки шизофреников, настоящий спецкурс.
- И под гипнозом выспрашивает?
- По правде - нет. Всякий раз печется, чтоб та, кого он не гипнотизирует, присутствовала на сеансе. Я сижу и слушаю, с начала до конца.
- И все-таки дело нечисто?
Снова замялась.
- Кое-что нас смущает. Момент соглядатайства, что ли. Кажется, он все подсматривает, как вы тут с ней кадритесь.
- Взглянула на меня. - Жюли вам рассказывала про сердца трех? - И по лицу моему догадалась, что нет. - Ну, расскажет еще. Завтра.
- Что за сердца трех?
- По первоначальному плану мне тоже полагалось вступить в игру.
- А дальше?
- Пусть она вам расскажет.
- Мы с вами...? - предположил я.
Помедлила.
- Он уже от этого отказался. С учетом того, как все повернулось. Но мы подозреваем, что первоначальный план он вообще не собирался выполнять. И потому непонятно, зачем я-то здесь болтаюсь.
- Подлость какая. Мы ж ему не пешки.
- Это ему лучше, чем вам, Николас, известно. Дело не в том, что ему надо поставить нас в тупик. Ему надо, чтоб мы сами его в тупик поставили. - Она улыбнулась и прошептала: - Кстати, я лично так и не решила, радоваться или плакать, что прежний план отменен.
- Позволите передать это вашей сестре?
Усмехнулась, отвела взгляд.
- Вы меня всерьез не принимайте.
- Я уж понял, что не стоит.
Сделала короткую паузу.
- У Жюли был очень тяжелый роман, Николас. Совсем недавно он закончился разрывом. Это одна из причин того, что она уехала из Англии.
- Как я ее понимаю!
- Да, вы должны понимать ее. Но я к тому, что ей и старых мучений достаточно.
- Я не собираюсь ее мучить.
Подалась вперед.
- У нее просто талант - цеплять не тех мужиков. Вас я не имею в виду, я вас почти не знаю. Но последнее ее достижение оптимизма не внушает. - И добавила: - У меня одна мысль: во что бы то ни стало ее уберечь.
- От меня ее беречь не требуется.
- Беда в том, что она всю жизнь ищет поэзии, страсти, отзывчивости - всей этой романтической дребедени. Мой рацион не в пример грубее.
- Проза и пудинг?
- Я не жду, что у красивого мужчины и душа будет красивая.
Она произнесла это с тоскливой горечью, какая пришлась мне по вкусу. Я исподтишка взглянул на ее профиль и на миг вообразил иной спектакль, где их роли схожи, где обе, и темная и светлая, принадлежат мне одному; скабрезные новеллы Возрождения, где девушки меняются местами, пока не наступит рассвет. Я представил, что в будущем, ладно, так и быть, я женюсь на Жюли, но не менее привлекательная и абсолютно не похожая на нее свояченица присутствует в нашей семейной жизни, пусть всего лишь в качестве эффектного контраста. Близнецы - всегда оттенки, соблазны, диффузия двух "я"; тела и души, отражающиеся друг в друге, неразделимые.
- Мне пора, - шепнула она.
- Успокоил я вас?
- Вы были на высоте.
- Можно проводить вас до места, где вы прячетесь?
- Внутрь вам нельзя.
- Хорошо. Но мне тоже не мешает успокоиться. Замялась.
- Только обещайте повернуть назад, как только я попрошу.
- Согласен.
Мы поднялись и направились туда, где высился в свете звезд Посейдон. И лишь поравнявшись со статуей, поняли, что не одни в урочище. Замерли. Ярдах в двадцати пяти, из-за кустарника, росшего по нижнему, обращенному к морю краю поляны, выступила белая фигура. Говорили мы слишком тихо, чтобы быть услышанными на таком расстоянии, но все-таки растерялись.
- Черт бы его подрал, - прошептала Джун.
- Кто это?
Она схватила меня за руку и потянула назад.
- Наш обожаемый надзиратель. Оставайтесь на месте. Дальше я пойду одна.
Обернувшись, я всмотрелся пристальней: человек в белом халате врача, как бы санитар, на лице - темная маска, черты которой невозможно различить. Джун сжала мне пальцы и уставилась в глаза таким же серьезным взглядом, как ее сестра.
- Я вам верю. И вы нам верьте, прошу вас.
- Что теперь будет?
- Не знаю. Не вступайте в пререкания. Просто возвращайтесь в дом.
Подалась вперед, притянула меня к себе, чмокнула в щеку. И устремилась к белому халату. Выждав, пока она подойдет к нему вплотную, я последовал за ней. Человек молча посторонился, пропуская ее в лесную тьму, но затем опять загородил собою брешь в кустарнике. Вздрогнув куда сильнее, чем в тот миг, когда впервые заметил его, вблизи я понял, что маски на нем нет. Это был негр: крупный, высокий, лет на пять старше меня. Он бесстрастно наблюдал за мной. Меж нами осталось шагов десять. Он выбросил руки в стороны, предостерегая: проход закрыт. Кожа его была светлее, чем у большинства негров, лицо гладкое, внимательные глаза, блестящие, как у зверя, механически фиксировали каждое мое движение. Он стоял грузно, но напряженно, точно атлет или боксер.
- В шакальей маске ты гораздо красивее, - сказал я, остановившись.
Он не шевельнулся. Но из-за его плеча возникло лицо Джун, встревоженное, умоляющее.
- Николас! Возвращайтесь в дом. Пожалуйста. - Я вновь уставился на негра. - Он не может говорить. Он немой, - сказала она.
- А я думал, черные евнухи вымерли вместе с Оттоманской империей.
В лице его ничто не дрогнуло, мне почудилось даже, что он не понял моих слов. Но тут он сложил руки на груди и расставил ноги шире. Под халатом виднелась водолазка. Ясно было, что он ожидает моего нападения, и я с трудом удержался, чтобы не броситься на него.
Пусть решает Джун. Я взглянул на нее.
- Вам ничего не угрожает?
- Нет. Пожалуйста, уходите.
- Я подожду у статуи.
Кивнув, она скрылась. Я вернулся к морскому божеству и сел на его естественный пьедестал; зачем-то, не знаю зачем, ухватился за бронзовую лодыжку. Негр стоял со скрещенными руками, будто снулый музейный служитель - нет, скорее сабленосец-янычар у врат султанова гарема. Я оторвался от лодыжки и закурил, чтобы приструнить бушующий адреналин. Прошла минута, другая. Я вслушивался: не раздадутся ли из тайника голоса сестер, не зарычит ли моторка. Полная тишина. Во мне, кроме мужского достоинства, униженного на глазах красивой девушки, саднило чувство тревоги и вины. Теперь Кончис, несомненно, узнает о нашем тайном свидании. А может, и сюда заявится. Я боялся не столько того, что откроется мое двуличие в идиотской истории с шизофренией, сколько того, что, демонстративно нарушив оговоренные им условия, я буду немедленно выдворен из Бурани. Я поразмыслил, не удастся ли перетянуть негра на свою сторону, убедить его, упросить. Но тот стоял себе во мраке деревьев, дважды неподвластный моей логике - как представитель расы и как персона.
Откуда-то с берега донесся свист. С этого момента события развивались стремительно.
Белая фигура заскользила вверх по склону, ко мне. Вскочив, я проговорил: - А ну постой-ка. - Однако негр был силен и быстр, точно леопард, выше меня на целых два дюйма. Физиономия сосредоточенная и злая. Самое неприятное, - я здорово струхнул, - что в глазах его светилось яростное безумие; у меня мелькнула догадка - не Хенрика ли Нюгора заменяет тут этот чернокожий? Он с налету смачно плюнул мне в лицо и засадил в грудь растопыренной ладонью. Край скального выступа ударил мне под коленки. Я шмякнулся к ногам Посейдона. Глядя в удаляющуюся спину негра, смахнул харкотину с носа и щек. Хотел было заорать ему вслед, но передумал. Вытащил платок и тщательно протер липкое, опоганенное лицо. Подвернись мне сейчас Кончис, я просто убил бы его.
Но Кончис не подвернулся, и я побрел к воротам, а затем - по тропинке к Муце; прочь от обиталища старика. На пляже содрал с себя одежду и бросился в море; ополоснул лицо соленой водой, отплыл на сто ярдов от берега. Море кишело светящимися водорослями, каждое движение оставляло в воде длинный замысловатый след. Я нырнул, на глубине по-тюленьи перевернулся на спину; звезды растекались в водной толще белыми кляксами. Прохладное, остужающее море нежно поглаживало мне пах. Я был волен телом и душою, далеко за пределами досягаемости с берега.
Я давно подозревал, что в рассказе о де Дюкане с его коллекцией автоматов таится скрытый смысл. Именно в такую кунсткамеру Кончис и превращал - по крайней мере, тщился превратить - Бурани, делал себе кукол из живых людей... и я не намерен больше потакать ему в этом. Здравые рассуждения Джун подействовали на меня отрезвляюще. Я - единственный мужчина, на которого они тут могут положиться; в первую очередь им не амуры мои нужны, а помощь и сила. Но я понимал, что врываться в дом и скандалить со стариком бесполезно - тот опять примется лгать напропалую. Как засевшую в пещере тварь, его предстоит выманить чуть подальше на дневной свет и лишь затем скрутить и уничтожить.
На востоке над морем вздымался темный мыс; стоя в воде вертикально и медленно перебирая ногами, я понемногу успокаивался. Схлопотав плевок, я еще дешево отделался; не надо было оскорблять этого типа. Расизм не входит в число моих грехов... точнее, хотелось бы надеяться, что не входит. Правда, теперь старику не удастся сделать вид, будто ничего не случилось; ему волей-неволей придется раскрыть еще несколько карт. Посмотрим, какие изменения он внесет в завтрашний сценарий. Меня охватило прежнее нетерпение: пусть все напасти, даже черный Минотавр, обрушатся на меня, коль скоро их так и так не минуешь; коль скоро близок центр лабиринта, где ждет желанная награда.
Я поплыл к берегу, вытерся рубашкой. Натянул брюки и туфли, отправился к вилле. Дом спал. У комнаты Кончиса я замер и прислушался, не смущаясь, что кто-то, возможно, тоже прислушивается к моим шагам по ту сторону двери. Ни звука.

Глава XLVI

Пробудился я непривычно квелым и разбитым - следствие местной жары. Было около десяти. Я смочил волосы холодной водой, через силу оделся и спустился под колоннаду. Заглянул под муслиновую салфетку: на столе завтрак и спиртовка, чтоб подогреть непременную турку кофе. Я чуть помешкал, но никто не появлялся. Мертвое спокойствие виллы ошеломляло. Я-то думал, сегодня Кончис продолжит комедию, а сцена пуста. Я сел завтракать.
Покончив с едой, отнес посуду к хижине Марии - вот-де какой я заботливый; но дверь оказалась на замке. Первая неудача. Я поднялся, постучал к Кончису, подергал ручку - вторая неудача. Обошел весь первый этаж. Даже разворошил полки в концертной в поисках Кончисовых трудов по психиатрии - безуспешно. Мной овладела паника: из-за того, что я натворил ночью, всему конец. Они навсегда исчезли.
Я поплелся к статуе, обогнул территорию виллы, точно посеял ключ где-то в траве у забора, и через час вернулся к дому. Все так же пусто. Я чувствовал себя преданным, одураченным. Что предпринять? Бежать в деревню, сообщить в полицию? Наконец я спустился на частный пляж. Лодки у мостков не было. Я выплыл из бухточки, завернул за стрелку, ограничивающую ее с востока. Здесь, меж хаоса валунов и каменных обломков, круто обрывались в море скалы более сотни футов высотой - крупнейшие на острове. В полумиле к востоку они образовывали неглубокую впадину, нечто вроде залива, надежно заслоняя собою берег с тремя домишками. Я тщательно осмотрел скалы: ни удобного спуска, ни заводи, где могла бы пришвартоваться самая захудалая лодочка. Однако, похоже, именно в эти места удалялись сестры, говоря, что идут "домой". Поверху, над кромкой обрыва, тянулись у подножия сосен низкорослые кусты - укрыться там немыслимо. Оставалась единственная возможность: девушки пробирались по краю обрыва, а затем поворачивали в глубь острова и спускались в лес мимо селеньица.
Я заплыл чуть дальше от берега, но попал в струю холодного течения, отпрянул - и сразу увидел ее. На краю скалы ярдах в ста восточнее стояла девушка в светло-розовом летнем платье; даже в густой древесной тени она приковывала взгляд с какой-то роскошной неотвратимостью. Помахала рукой, я махнул в ответ. Она сделала несколько шагов вдоль зеленой стены сосен, солнечные полосы побежали по нежно-алому платью; у меня перехватило дыхание: я заметил второе розовое пятно, вторую девушку. Они застыли, повторяя одна другую; ближняя снова призывно помахала рукой. Обе повернулись и скрылись из виду, будто намереваясь идти мне навстречу.
Минут через пять-шесть я, запыхавшись, обернув рубахой мокрые плавки, перебрался через овраг. У скульптуры их не оказалось, и я с досадой подумал, что меня опять дразнят, что мне дали полюбоваться на них для того лишь, чтобы окончательно упрятать. Мимо рожкового дерева я спустился к скалам. Меж стволов нестерпимо заблистала морская голубизна. И тут я отыскал их. Девушки сидели в тени на восточном склоне маленького, покрытого дерном каменного утеса. Не спуская с них глаз, я замедлил темп. На них были совершенно одинаковые простенькие платья с короткими, чуть присобранными рукавами и глубокими вырезами у горла, гольфы в синюю крапинку, светло-серые туфли с низким каблуком. Они смотрелись женственно и очаровательно, будто девятнадцатилетние барышни, вырядившиеся на воскресный пикник... но вырядившиеся, на мой вкус, слишком тщательно, по-городскому - особенно некстати была плетеная корзинка, что лежала у ног Джун и придавала им обеим вид вечных кембриджских студенток.
При моем приближении Джун встала и пошла мне навстречу. Волосы у нее, как и у сестры, были распущены; золотистая кожа, загоревшая даже сильнее, чем мне показалось ночью; переводя взгляд с одной на другую, я отметил, что внешне она куда прямодушнее сестры; в ней то и дело сквозили повадки бойкого мальчишки. Жюли пристально наблюдала за нами. Она явно намеревалась держаться строго и отчужденно. Джун усмехнулась.
- Я ей сказала, что вам все равно, с кем сегодня гулять, с ней или со мной.
- Мило с вашей стороны.
Взяла меня за руку, подвела к утесу.
- Вот он, рыцарь наш в лучистых латах.
Жюли посмотрела холодно.
- Привет.
- Она все знает, - сообщила ее сестра.
Жюли искоса взглянула на нее.
- И знаю, кто во всем виноват.
Но затем встала и спустилась к нам. Укор сменился состраданием.
- Как вы добрались до дому?
Я рассказал им про плевок. Сестры и думать забыли о своих размолвках. На меня с тревогой уставились две пары серо-голубых глаз. Потом они переглянулись, будто моя история подтверждала их собственные выводы. Жюли заговорила первой.
- Вы Мориса сегодня видели?
- Ни следа.
Они вновь переглянулись.
- И мы не видели, - сказала Джун.
- Все вокруг точно вымерло. Я вас все утро искал. Джун посмотрела мне за спину, в глубину леса.
- Это с виду вымерло. Как бы не так.
- Что это за гнусный чернокожий?
- Морис называет его своим слугой. В ваше отсутствие он даже за столом прислуживает. Его обязанность - опекать нас, пока мы в укрытии. Нас от него уже воротит.
- Он правда немой?
- А шут его знает. Мы считаем, что нет. Все время сидит и пялится. Словно вот-вот откроет рот.
- Не пытался он...?
Жюли покачала головой.
- Он навряд ли соображает, какого мы пола.
- Ну, тогда он еще и слепой вдобавок.
Джун поморщилась.
- Да, не везет ему, зато нам с ним повезло.
- Старику-то он настучал про ночные дела?
- Тем более странно, почему тот не показывается.
- Собака, не залаявшая ночью[76], - вставила Джун.
Я взглянул на нее.
- По плану нам ведь не полагалось знакомиться.
- Это до сегодняшнего дня не полагалось. А нынче мне предстояло вкручивать вам мозги вместе с Морисом.
- После очередной моей выходки - убогая, что с меня возьмешь, - добавила Жюли.
- Но теперь-то...
- Да мы и сами озадачены. Беда в том, что он не сказал, какой будет следующий этап. Кем нам надо притвориться, когда вы раскусите вранье про шизофрению.
- И мы решили стать самими собой, - заявила Джун.
- Посмотрим, что из этого выйдет.
- А сейчас пора рассказать мне все без утайки.
Жюли холодно взглянула на сестру. Джун нарочито изумилась:
- Выходит, я вам тут ни к чему?
- У тебя есть шанс еще часок покоптиться на солнышке. За обедом мы, так и быть, стерпим твое общество.
Присев в реверансе, Джун сходила за корзинкой; удаляясь в сторону пляжа, погрозила пальцем:
- Все, что меня касается, потом перескажете. Я рассмеялся и запоздало перехватил прямой, угрюмый взгляд Жюли.
- Было темно. И одежда такая же, так что я...
- Я очень на нее сердита. Все и без того запуталось.
- Она совсем не похожа на вас.
- Мы с детства стремились друг от друга отличаться.
- Тон ее потеплел, стал искреннее. - На самом деле мы не разлей вода.
Я взял ее за руку.
- Вы лучше.
Но она отстранилась, хоть руки не отняла.
- Там, в скалах, есть удобное место. И мы наконец побеседуем без чужих глаз.
Мы пошли меж деревьев на восток.
- Вы что, по-настоящему злитесь?
- Сладко было с ней целоваться?
- Я ж думал, что она - это вы.
- И долго вы так думали?
- Секунд десять.
Рванула мою руку вниз.
- Врун.
Но в углах ее губ появилась улыбка. Мы очутились у естественной скальной стены; одинокая сосенка, крутой спуск к обрыву. Стена надежно укрывала нас от соглядатаев с острова. Под сенью жидкого, потрепанного ветрами деревца был расстелен темно-зеленый коврик, на котором стояла еще одна корзинка. Оглядевшись, я заключил Жюли в объятия. На сей раз она позволила поцеловать себя, но почти сразу же отвела лицо.
- Мне так хотелось выбраться к вам вчера.
- Жаль, что не вышло.
- Пришлось отпустить ее одну. - Сдавленный вздох.
- Все время ноет, что мне самое интересное и важное достается.
- Ну ничего. Теперь у нас весь день впереди.
Поцеловала сырой рукав моей рубашки.
- Нам надо поговорить.
Сбросила туфли и, подогнув под себя ноги, уселась на коврик. Над кромкой синих гольфов торчали голые коленки. При ближайшем рассмотрении выяснилось, что платье у нее белое, но покрытое частым мелким узором из розочек. Глубокий вырез приоткрывал ложбинку меж грудей. В этом одеянии она казалась доверчивой, как школьница. Бриз трепал пряди волос за ее плечами, точно на пляже в день, когда она звалась Лилией, - но тот ее облик уже отхлынул, будто волна с галечного берега. Я сел рядом, она потянулась за корзинкой. Ткань обрисовала линию груди, хрупкую талию. Повернулась лицом ко мне, наши глаза встретились; гиацинтово-серая радужка, скошенные уголки - засмотрелась на меня, забылась.
- Ну, приступим. Спрашивайте о чем хотите.
- Что вы изучали в Кембридже?
- Классическую филологию. - И, видя мое удивление:
- Специальность отца. Он, как и вы, был учителем.
- Был?
- Погиб на войне. В Индии.
- Джун тоже классичка?
Улыбнулась.
- Нет, это меня принесли в жертву, а ей разрешили выбирать занятие по вкусу. Иностранные языки.
- Какого года выпуск?
- Прошлого. - Хотела что-то добавить, но передумала, подсунула мне корзинку. - Взяла что успела. Жутко тряслась, что они заметят. - Я обернулся; стена наглухо отрезала нас от острова. Увидеть нас можно было, лишь вскарабкавшись на самый верх утеса. Жюли вынула из корзины потрепанную книжечку в черном, наполовину кожаном переплете, с зеленым мраморным узором в "окошечках". Титульный лист гласил: Quintus Horatius Flaccus, Parisiis.
- Это Дидо Эне.
- Кто таков? - Издана в 1800 году.
- Знаменитый французский печатник.
Перелистнула страничку. На форзаце - каллиграфическая дарственная надпись: "Любимой учительнице мисс Джулии Холмс от "балбесок." из 4-го "Б". Ниже следовало около пятнадцати подписей: Пенни О Брайен, Сьюзен Смит, Сьюзен Маубрей, Джейн Уиллингс, Лия Глюкстайн, Джин Энн Моффат...
- Что это за школа?
- Сперва посмотрите сюда.
Шесть или семь писем. Адресованы "Морису Кончису, эсквайру, для мисс Джулии и мисс Джун Холмс, Бурани, Фраксос, Греция". Штемпеля и марки английские, современные; посланы из Дорсета.
- Прочтите какое-нибудь.
Я вынул из верхнего конверта листочек. Типографский бланк "Эйнсти-коттедж, Серн-Эббес, Дорсет". Торопливые каракули:
Милочки, я аж запарилась с этой праздничной суматохой, а вдобавок ввалился мистер Арнольд, ему не терпится дорисовать портрет. Кстати, звонил догадайтесь кто - Роджер! он в Бовингтоне, напросился в гости на выходные. До того расстроился, что вы за границей - ему никто не сказал. По мне, он стал гораздо обходительней, а был такой надутый. И произведен в капитаны!! Я просто не знала, чем бы его занять, и пригласила на ужин дочку Дрейтона с братом, получилось чудесно. Билли вконец разжирел, старый Том говорит, это трава виновата, и я попросила дочку Д. пару раз проехаться на нем, надеюсь, вы не против...
Я заглянул в конец. Подписано: "Мама". Жюли состроила гримаску:
- Извиняюсь.
Протянула еще три письма. Первое, очевидно, от школьной коллеги - сплетни о знакомых, об учебных мероприятиях. Второе - от подруги, которая подписывалась "Клэр". Третье - для Джун, из лондонского банка, с уведомлением, что "перечисленные 100 фунтов стерлингов" получены 31 мая. Я запомнил обратный адрес: банк Баркли, Ингландслейн, Лондон С.-З. III. Управляющего звали П. Дж. Фирн.
- И вот.
Ее паспорт. Мисс Дж. Н. Холмс.
- Что значит "Н"?
- Нилсон. Фамилия предков по материнской линии. На развороте рядом с фотографией были указаны анкетные данные. "Профессия: учитель. Дата рождения:
16.01.1929. Место рождения: Уинчестер."
- Отец ваш в Уинчестере служил?
- Старшим преподавателем в тамошней классической школе.
"Страна проживания: Англия. Рост: 5 ф. 8 д. Глаза: серые. Волосы: русые. Особые приметы: на левом запястье шрам (имеет сестру-двойняшку)". В низу страницы - образец подписи: аккуратный наклонный почерк. Я заглянул на листки с заграничными визами. Прошлым летом дважды была во Франции, один раз - в Италии. Разрешение на въезд в Грецию выдано в апреле; отметка о въезде от 2 мая, через Афины. В прошлом году в Грецию не ездила. 2 мая, повторил я про себя; значит, он уже тогда начал готовиться.
- В каком колледже вы учились?
- В Джертоне.
- Вы должны знать старую мисс Уэйнрайт. Доктора Уэйнрайт.
- По Джертону?
- Знаток Чосера. Из Ленгленда. - Она потупилась, потом, слабо улыбаясь, подняла голову: ее на мякине не проведешь. - Простите. Ладно, вы учились в Джертоне. А работали где?
Она назвала известную женскую классическую школу в Северном Лондоне.
- Что-то не верится.
- Почему?
- Не престижно.
- Я за престижем не гналась. Хотела жить в Лондоне. - Ткнула пальцем в рисунок платья. - Не думайте, что это мой стиль.
- Зачем вам нужно было в Лондон?
- В Кембридже мы с Джун участвовали во множестве спектаклей. У нас обеих была работа, но...
- А у нее какая?
- Реклама. Автор текстов. Эта среда мне не по нраву. Особенно мужчины.
- Я вас перебил.
- Я к тому, что мы с Джун не слишком-то свою работу любили. Записались в столичную любительскую труппу "Тависток". У них маленький зал в Кэнонбери...
- Да, я слыхал.
Я облокотился на коврик, она сидела прямо, подпираясь вытянутой рукой. За ее спиною лизало небесную лазурь темно-синее море. Над головой шелестел в сосновой кроне ветерок, поглаживал кожу, точно теплое течение. Ее новое, истинное "я", простое и строгое, было упоительнее прежних. Я понял, чего мне до сих пор недоставало: сознания, что она такая, как все, что она доступна.
- Ну, и в ноябре они поставили "Лисистрату".
- Сперва объясните, почему вам не нравилось учить детей.
- А вам нравится?
- Нет. Хотя с тех пор, как познакомился с вами - нравится.
- Не мое это... призвание, что ли. Чересчур уж суровых правил надо придерживаться?
Я улыбнулся, кивнул:
- "Лисистрату".
- Вы, может, читали рецензия? Нет? Словом, режиссер, очень талантливый, по имени Тони Хилл, отдал нам, мне и Джун, главную роль. Я стояла на авансцене и декламировала текст, иногда по-гречески, а Джун изображала все жестами. Многие газеты... ну, откликнулись, на спектакль валила театральная публика. Не из-за нас, из-за постановки.
Порывшись в корзинке, отыскала пачку сигарет. Я дал ей прикурить, закурил сам, и она продолжала.
- На одном из последних представлений за кулисами возник какой-то тип и сказал, что он как театральный агент подрядился нас кое с кем познакомить. С кинопродюсером. - Я вскинул брови, она усмехнулась. - Ага. Имя клиента он хранил в такой тайне, что все казалось ясным и пошлым, и разговаривать не о чем. Но через два дня мы обе получаем по огромному букету и приглашению отобедать у Клариджа от человека, который подписался...
- Не трудитесь. Догадываюсь как.
Хмуро кивнула.
- Мы долго это обсуждали, а потом - из чистого любопытства - решили пойти. - Пауза. - Помню, он нас ошеломил. Мы-то ожидали увидеть какого-нибудь прощелыгу, с понтом из Голливуда. И вдруг... он производил впечатление честного дельца. Явно очень богат, деньги, как он сказал, вложены во множество европейских предприятий. Вручил нам визитную карточку, адрес швейцарский, но заявил, что живет большей частью во Франции и в Греции. Даже описал виллу и остров. До мельчайших подробностей. Все как на самом деле... я имею в виду, зрительно.
- АО прошлом своем рассказывал?
- Мы спросили, где он поднаторел в английском. Он ответил, что в молодости собирался стать врачом и изучал медицину в Лондоне. - Пожала плечами. - Я понимаю, что тогда он наплел кучу околесицы, но если сопоставить факты, о которых нам стало известно впоследствии - он все-таки, должно быть, провел юные годы в Англии. Может, и в средней школе учился - как-то принялся издеваться над британской системой пансионов. Ее он явно знал не понаслышке. - Потушила сигарету. - Уверена, что в какой-то момент он взбунтовался против власти денежного мешка. И против своего отца.
- Вы так и не выяснили...?
- При первой же встрече. Мы вежливо поинтересовались его родителями. Я точно помню, что он ответил. "Отец мой был ничтожнейшим из смертных. Миллионер с душой лавочника". Конец цитаты. Ничего существеннее мы из него так и не вытянули. Правда, раз признался, что родился он в Александрии - не отец, а сам Морис. Там процветающая греческая колония.
- Полная противоположность истории де Дюкана?
- У меня подозрение, что в этой истории рассказано об искусе, который Морис некогда претерпел. О том, как он мог бы распорядиться отцовским наследством.
- Я ее так и воспринял. Но вы не досказали про обед у Клариджа.
- Там все шло гладко, не подкопаешься. Он стремился произвести впечатление образованного космополита, а не просто миллионера. Спросил, что мы изучали в Кембридже - и это, естественно, позволило ему выказать собственную эрудицию. Затем - современный театр, который он, видимо, знает досконально. В курсе всех новейших европейских тенденций. Уверял, что финансирует экспериментальную труппу в Париже. - Перевела дыхание. - Как бы там ни было, высота его культурных запросов не подлежала сомнению. Причем до такой степени, что неясно было, чем мы-то ему можем сгодиться. Наконец Джун в своей обычной манере спросила об этом в лоб. После чего он объявил, что обладает контрольным пакетом акций некой ливанской киностудии. - Серые глаза распахнулись. - И тут. Без всякой подготовки. Совершенно неожиданно. - Помолчала.
- Предложил нам летом сняться в главных ролях в одном фильме.

Предыдущая страница 17 Следующая страница


Волхв (Маг) 18

- Но вы, должно быть...
- С нами чуть истерика не сделалась. Мы ведь ждали совсем иного предложения - того, что вычислили с самого начала. Но он сразу перешел к условиям. - На лице ее и сейчас читалось изумление. - Тысячу фунтов каждая получает после оформления контракта. Еще тысячу - по окончании съемок. Плюс по сто фунтов в месяц на личные расходы. Которых, как теперь ясно, почти не предвиделось.
- О господи. Вы хоть сколько-то получили?
- Задаток. И деньги на расходы... помните то письмо?
- Потупилась, словно боясь показаться меркантильной; разгладила ворс коврика. - Потому-то мы сюда и угодили, Николас. Дикость какая-то. Мы ж палец о палец не ударили, чтоб их заработать.
- И о чем был этот пресловутый фильм?
- Съемки должны были проходить тут, в Греции. Сейчас объясню. - Искательно заглянула мне в глаза. - Не считайте нас полными растяпами. Мы не завопили "Да!" в первый же день. Скорее наоборот. А он повел себя безупречно. Прямо отец родной. Конечно, ничего нельзя решать с наскока, нам нужно время, чтобы навести справки, посоветоваться с агентом - а на самом-то деле никакого агента у нас тогда не было.
- И дальше что?
- Нас отвезли домой - в наемном "роллсе" - обдумывать свое решение. В чердачную квартирку в Белсайз-парк, смекаете? Точно двух Золушек. Он был очень хитер, открыто на нас не давил. Мы с ним встретились еще дважды - или трижды. Он вывозил нас в свет. В театр. В оперу. Ни малейшей попытки уломать нас порознь. Я столько всего пропускаю. Но вы знаете, на что он способен, если хочет вас очаровать. Точно ему доподлинно известно, где в жизни белое, а где черное.
- А что думали на сей счет окружающие? Ваши друзья
- и тот режиссер?
- Считали, что надо проявлять осторожность. Мы нашли себе агента. Он не слыхал ни о Морисе, ни о бейрутской студии. Но вскоре собрал о ней сведения. Она поставляет коммерческие ленты на арабский рынок. В Ирак и в Египет. Морис нам так и сказал. Объяснил, что они жаждут пробиться к европейскому зрителю. Ливанская студия согласилась финансировать картину затем лишь, чтоб уменьшить налоговые отчисления.
- Как она называется?
- Киностудия "Полим". - Она произнесла название по буквам. - Включена в список кинокомпаний, как его там. Биржевой реестр. Весьма уважаемая и вполне преуспевающая, как выяснил наш агент. И контракт, когда до него дошло дело, не вызвал подозрения.
- А Морис не мог подкупить агента?
Вздохнула.
- Нам это приходило в голову. Но, думаю, подкуп тут был ни к чему. Дело, видимо, в деньгах. Деньги лежали в банке, рукой подать. Они-то не поддельные. Нет, мы понимали, что рискуем. Другой вопрос, если б речь шла об одной из нас. Но мы же вдвоем. - Пытливо взглянула на меня исподлобья. - Вы вообще верите тому, что я рассказываю?
- А что, зря?
- Похоже, я не слишком доходчиво объясняю.
- Очень доходчиво.
Но она бросила на меня еще один взгляд, сомневаясь, верно ли я понимаю причины их явного лопоушества; и опустила глаза.
- Был и другой момент. Греция. Я ведь изучала классику. И всю жизнь мечтала сюда попасть. Устоять было невозможно. Морис твердо обещал, что между съемками мы все вокруг объездим. И сдержал слово. Знаете, здесь - это здесь, а остальное было сплошным праздником. - Она снова смутилась, поняв, что для меня-то тут никаких праздников не предвидится. - У него сказочная яхта. Там чувствуешь себя принцессой.
- А ваша мать?
- О, Морис и это учел. Когда она приехала в Лондон нас навестить, настоял на встрече. Запудрил ей мозги своей обходительностью. - Горькая усмешка. - И богатством.
- Она знает о том, что происходит?
- Мы пишем ей, что продолжаем репетировать. Незачем ее волновать. - Состроила рожицу. - Психовать без толку она горазда.
- А фильм?
- Экранизация повести на народном греческом, фамилия писателя - Теодоритис, вы о нем слыхали? "Сердца трех"? - Я покачал головой. - На английский, очевидно, эта повесть не переведена... Написана в начале двадцатых. Там про двух англичанок, кажется, дочерей британского посла в Афинах, хотя в книге они не двойняшки, во время первой мировой в выходной день они отправляются на остров и...
- Одну из них, случайно, не Лилией Монтгомери кличут?
- Нет, слушайте дальше. Так вот, остров. Там они знакомятся с греческим литератором - он поэт, болен туберкулезом, одной ногой в могиле... и он влюбляется в сестер по очереди, а они в него, все страшно несчастны, а чем кончается, можете сами догадаться. На самом деле повесть не такая уж дурацкая. В ней есть аромат эпохи.
- Вы ее прочли?
- Кое-как. Она довольно короткая.
- Ксерете кала та неа элиника? - спросил я по-гречески.
На народном, гораздо более беглом и правильном, нежели мой собственный, она ответила, что изучала и начатки новогреческого, хотя древнегреческий похож на него куда меньше, чем принято считать; и гордо посмотрела на меня. Я почтительно притронулся рукой ко лбу.
- Он и сценарий нам в Лондоне показал.
- По-английски?
- Он намеревался сделать два варианта картины. Греческий и английский. С параллельным дубляжем. - Дернула плечиком. - Сценарий был составлен вполне профессионально. Отличная уловка, дабы усыпить нашу бдительность.
- Каким же образом...
- Подождите-ка. Вот вам еще доказательства.
Пошарила в сумке, изогнула талию так, чтоб видеть выражение моего лица. Вытащила бумажник; достала оттуда две газетных вырезки. На первой обе сестры, в плащах и шерстяных шапочках, заливались смехом на фоне лондонской улицы. Я узнал газету по шрифту, но к вырезке была приклеена еще и серая карточка информационного бюро: "Ивнинг стандард", 8 января 1953". Под фото - заметка:
И ГОЛОВА РАБОТАЕТ!
Везучие близняшки Джун и Жюли (справа) Холмс, занятые в главных ролях кинофильма, который будет сниматься в Греции этим летом. Обе закончили Кембридж, играли в студенческих спектаклях, болтают на восьми языках. К огорчению холостяков, замуж пока не собираются.
- - Заголовок не мы придумали.
- Я так и понял.
Вторая вырезка - из "Синема трейд ньюс" - на американский лад излагала то, что Жюли уже успела мне рассказать.
- Да, раз уж я его достала. Это мама. - В бумажнике лежал моментальный фотоснимок; в каком-то саду, в шезлонге, сидит женщина со взбитой прической, рядом - крупный спаниель. Заметив другую фотографию, я заставил Жюли и ее показать: мужчина в спортивной рубашке, лицо умное и нервное, на вид чуть старше тридцати.
- Это и есть...?
- Да. - И поправилась: - Бывший.
Отобрала снимок. Судя по ее выражению, расспрашивать об этом человеке сейчас не стоило. Она торопливо продолжала:
- Теперь-то нам ясно, какое отличное прикрытие Морис себе обеспечил. Предстояло сыграть светских дам 1914 года, дочерей посла... и мы как миленькие брали уроки тогдашних манер. Бегали на примерки. Весь гардероб Лилии в Лондоне сшит. В мае мы полетели в Афины. В аэропорту он сообщил, что целиком группа соберется только через две недели. Он заранее об этом предупреждал, и мы не насторожились. Устроил нам морское путешествие. Родос и Крит. На "Аретузе". Это его яхта[77].
- Сюда она не заходит?

- Стоянка у нее в Нафплионе.
- В Афинах вы у него дома останавливались?
- Похоже, у него нет своего дома в Афинах. Он уверяет, что нет. Останавливались в гостинице "Гран-Бретань".
- Что, и конторы нет?
- Ну, правильно, - покаянно сжала губы. - Но ведь в Греции, по его словам, должны были проходить только натурные съемки. А павильонные - в Бейруте. Он показал эскизы декораций. - Замялась. - До этого мы не имели дела с кино, Николас. И еще наша наивность. И восторг телячий. С двумя членами съемочной группы он нас познакомил. С актером-греком, который будет играть поэта. И с директором картины. Тоже греком. Мы вместе поужинали... они нам, если честно, понравились. Только и разговору было, что о фильме.
- Вы не навели о них справки?
- Мы задержались в Афинах всего на два дня - а потом на яхте уплыли. Те двое должны были приехать сюда.
- Но так и не приехали?
- Мы их больше не видели. - Подергала за ниточку, торчащую из кромки ворота. - Естественно, нас смущало, что съемки держат в тайне от публики, но у них и на это нашлось готовое объяснение. Попробуйте в Греции объявить, что собираетесь снимать фильм - от безработных не отобьешься.
У меня уже был случай убедиться в справедливости ее слов. Месяца три назад на Гидру нагрянула греческая киногруппа. Парочка наших школьных служащих сбежала туда в надежде наняться к киношникам. Так скандал целых два дня не утихал. Жюли я ничего говорить не стал, но со значением улыбнулся.
- Итак, вы прибыли на остров.
- После чудесного путешествия. И тут началось безумие. Двух суток не прошло. Обе мы сразу почувствовали: Морис как-то переменился. Мы до того сблизились во время круиза... наверно, нам не хватало отца, он же погиб в сорок третьем. Отца заменить Морис нам, конечно, не мог, но у нас словно появился добрый дядюшка. Мы дни напролет проводили втроем, он завоевал наше полное доверие. А вечера были просто незабываемы. Жаркие споры. О жизни, любви, литературе, театре... обо всем на свете. Правда, если мы интересовались его прошлым, в нем точно занавес какой-то падал. Вам это знакомо. Но по-настоящему все понимаешь только задним числом. На яхте все было, как бы сказать, ну до того культурно. А здесь мы вдруг будто превратились в его собственность. Он перестал относиться к нам как к почетным гостьям.
Снова заглянула мне в лицо, словно утверждать, что у старика есть какие-то положительные качества, было предосудительно. Откинулась на локоть, притихла. Она то и дело отводила от щек развеваемые ветром пряди.
- Да, мне это знакомо.
- Для начала... нам захотелось прогуляться в деревню. Но он сказал: нет, съемки надо провести без лишнего шума. Шума, однако, вообще никакого не было. Пусто, ни генераторов, ни подсветки, ни юпитеров, а без них кино не снимешь. И без киногруппы. Вдобавок - ощущение, что Морис за нами следит. Начал как-то странно усмехаться. Точно ему известно что-то, чего мы не знаем. И он больше не считает нужным это скрывать.
- И со мной было так же.
- На второй день Джун - я как раз задремала - решила проветриться. Подошла к воротам, и вдруг этот бессловесный негр - до тех пор он не показывался - заступил ей дорогу и не пропустил. Стоит как скала, на вопросы не отвечает. Джун просто остолбенела. Прибежала, разбудила меня, и мы отправились к Морису. - Быстрый, горестный взгляд. - И тут он сказал правду. - Уткнулась глазами в коврик. - Не сию же минуту, конечно. Понял, что мы... ну, короче, ясно. Сперва целый катехизис прочел. Допустил ли он хоть малейшую бестактность, задержал ли хоть раз выплаты по контракту, неужели за время путешествия до нас не дошло... и тому подобное. А потом раскололся. Да, с фильмом он нас ввел в заблуждение, однако не такое уж злостное. Он на самом деле нуждается в услугах высокообразованных и интеллектуальных - его выражение - молодых актрис. Умолял выслушать его. Клялся и божился, что если его объяснения нас не удовлетворят...
- Вы отправитесь домой.
Кивнула.
- И нас угораздило его выслушать. Он не закрывал рта несколько часов. В двух словах - он-де вправду увлекается театром и ливанская студия ему действительно принадлежит, но по преимуществу он все-таки врач. Специализируется в психиатрии. Даже похвастался, что был учеником Юнга.
- Это и я слыхал.
- Я в Юнге мало смыслю. Вы думаете, он...?
- Тогда я был уверен, что он не врет.
- Вот и мы в этом убедились. Волей-неволей. Но в тот раз он все уши прожужжал, как с нашей помощью проникнет в иное пространство, где искусство неотличимо от науки. В пространство уникального психологического и философского опыта. Пройдет потайными тропами человеческого подсознания. Все это его слова. Нас, естественно, интересовало, что эти красивые фразы означают на деле, - что именно от нас требуется. Тут он впервые упомянул ваше имя. Он, дескать, намерен создать ситуацию, в которой обеим нам достанутся роли, похожие на те, что описаны в повести "Сердца трех". А вы, сами того не ведая, сыграете греческого поэта.
- Господи боже, да как вы...
Склонила голову в поисках нужных слов.
- У нас ум за разум зашел, Николас. И потом ведь... догадаться-то и раньше нетрудно было. Знаете, настоящие актеры в жизни, как правило, люди недалекие и легкомысленные. А Морис... помню, Джун выразила ему свое возмущение. С чего он взял, что, имея тугую мошну, может людей себе в пользование покупать. Тут он в первый и последний раз чуть не взорвался. Видно, она ему наступила на мозоль. Долго, без всякой позы, жаловался, что стыдится своего богатства. Что единственная его страсть - открывать новое, умножать знание человеческое. Что единственная его мечта воплотить в жизнь давно задуманное, и это не самодурство, не дикая прихоть... чем дольше он рассуждал, тем увереннее себя чувствовал. Под конец даже приказал Джун не перебивать.
- Вы не спрашивали, в чем заключается его замысел?
- Еще как спрашивали! Но он прибег к дежурной отговорке. Если он нам скажет, пострадает чистота эксперимента. Его точные слова. Вывалил на нас целый ворох метафор. В некотором роде это-де можно рассматривать как парадоксальное развитие идей Станиславского. Вызываешь к жизни миры, гораздо более реальные, чем мир существующий. Вам предстояло брести на зов таинственного голоса, нет, многих голосов, сквозь чащу равноправных вероятностей - которые и сами не сознают... ведь эти вероятности - мы с Джун... в чем смысл их равноправия. Другая параллель
- пьеса, но без драматурга и зрителей. Только актеры.
- Но в итоге - мы узнаем смысл?
- Он сразу это пообещал.
- И я узнаю?
- Ему, верно, не терпится услышать, о чем вы в глубине души думаете, что чувствуете. Вы же центральная фигура. Главный кролик.
- В тот раз он, очевидно, взял над вами верх.
- Мы с Джун проговорили всю ночь. Никак не могли решить, уезжаем мы или остаемся. Наконец она придумала устроить ему маленькое испытание. Утром мы спустились на виллу и заявили, что хотим домой, как можно скорее. Он нас уламывал, уламывал, все без толку. Что ж, говорит, вызову из Нафплиона яхту и отвезу вас в Афины. Нет, отвечаем. Сегодня, сейчас. Мы еще успеем на афинский пароход.
- И он отпустил вас?
- Мы собрали вещички, он погрузил нас и чемоданы в лодку и повез на тот берег. Молчал как рыба, ни слова не проронил. А у меня одно в голове: прощай, солнце, прощай, Греция. Снова в Лондоне тухнуть. До парохода оставалось ярдов сто. Мы с Джун переглянулись...
- И не устояли. - Кивнула. - Денег он с вас назад не требовал?
- Нет. Это нас совсем доканало. Но как же он обрадовался! И не упрекнул ни разу. - Вздохнула. - Теперь, говорит, ясно, что я сделал правильный выбор.
Я все ждал, что она упомянет о прошлом - я-то наверняка знал: Кончис уже по крайней мере три лета подряд "воплощает в жизнь давно задуманное", в чем бы оно ни состояло. Знал, но помалкивал. Кажется, Жюли ощутила мой скептицизм.
- Этот вчерашний рассказ. Про Сейдварре. По-моему, там был ключ к разгадке. Запретный эпизод судьбы. Ничего не принимай на веру. Ни о чем не суди окончательно. Он и тут пробует утвердить эти принципы.
- А себе отводит роль господа бога.
- Но не из гордыни же. Из научного интереса. Как один из вариантов. Дополнительный раздражитель для нас. И не просто бога, а различных божеств.
- Он твердит, что в жизни все зависит от случая. Но нельзя же совместить в одном лице понятия Божества и Случайности.
- Наверное, он как раз и хочет, чтоб мы это поняли. - И добавила: - Порой даже острит на этот счет. С тех пор как вы появились, мы с ним гораздо реже общаемся. Нам все больше самим приходится решать, как себя вести. А он точно устранился. Так и говорит. Людям не дано советоваться с богом.
Склоненное лицо, очертания тела, расстоянье меж нами; я словно услышал, как говорю Кончису о том, что не всем в мире правит случайность, а он мне отвечает: "Если так, почему вы сидите тут, рядом с этой девушкой?" Или: "Какая разница, что правит миром, раз вы сидите тут, рядом с ней?"
- Джун сказала, он расспрашивает вас обо мне.
Возвела очи горе.
- Да нет же. Не только о вас. О моих собственных переживаниях. О том, доверяю ли я вам... даже о том, что, на мой взгляд, происходит у него, Мориса, внутри. Представляете?
- Разве с самого начала не видно было, что я никакой не актер?
- Вовсе нет. Я решила, что актер, причем гениальный. Виртуозно играете человека, который не способен играть. - Перевернулась на живот, макушкой ко мне. - Мы давно поняли: его первоначальная посылка - мы-де водим вас за нос - ложна. Согласно сценарию, мы обманываем вас. Но на деле куда сильнее обманываемся сами.
- Сценарий существует?
- Да, только нигде не записан. Морис командует, когда нам появляться, когда исчезать - будто ремарки "Входит", "Выходит". Задает настроение той или иной сцены. Иногда диктует реплики.
- Например, для вчерашней теологической дискуссии?
- Да. Я заранее выучила, что говорить. - Извиняющаяся мина. - Правда, я почти со всеми доводами согласна.
- Но в остальном вы действуете экспромтом?
- Он не устает повторять: если повернется не совсем так, как задумано, ничего страшного. Главное, чтоб общий замысел не пострадал. Это к вопросу об актерской технике,
- добавила она. - Как ведет себя человек, когда сталкивается с непостижимым. Я вам рассказывала. Он считает, иначе можно провалить роль.
- Очевидно одно. Он нагнетает впечатление, что между мною и вами воздвигнуты всевозможные препятствия. А потом спокойно следит, как мы эти препятствия преодолеваем.
- Сперва и речи не было о том, что вы в меня влюбитесь
- ну, от силы чуть повздыхаете, как полагалось в эпоху первой мировой. Но уже к следующей субботе он намекнул, что неплохо бы как-то примирить мое фальшивое "я" пятнадцатого года издания с вашим, истинным, года пятьдесят третьего. Спросил, что я стану делать, если вы пожелаете меня поцеловать. - Передернула плечами. - На сцене часто приходится целоваться. Ну, я и ответила: "Если совсем уж к стенке припрет". До воскресенья я не успела нащупать рисунок роли. Потому и разыграла ту кошмарную сцену.
- Вовсе не кошмарную.
- Тот первый разговор с вами. Я была просто в шоке. В настоящем театре ни разу так не мандражировала.
- Но все-таки позволили себя поцеловать.
- Мне показалось, иначе все рухнет. - Я любовался изгибом ее спины. Она задрала вверх ногу в синем гольфе, уткнулась подбородком в ладони, избегая глядеть на меня. - Похоже, он воспринимает мир как математическую формулу, - сказала она. - Икс - это мы втроем, и нас можно всунуть в любую часть уравнения. - Помолчала. - Нет, соврала маленько. Мне стало интересно, что я почувствую, когда вы меня поцелуете.
- Несмотря на гадости, которые он про меня наговорил.
- До того воскресенья он не говорил гадостей. Хотя и твердил, чтоб я не принимала вас особенно близко к сердцу.
Она разглядывала коврик. Над нами запорхала желтая бабочка, улетела прочь.
- Объяснил, почему?
- Да. В какой-то момент мне, возможно, придется вас... отваживать. - Потупилась. - Когда для вас наступит срок влюбиться в Джун. Точно как в глупой книжке "Сердца трех". Ее герой, поэт, быстро менял привязанности. Одна сестричка зазевалась, другая воспользовалась ситуацией и... понятно? Морис жутко вас кроет, пока мы с ним втроем, - добавила она. - Будто просит у гончих прощения, что лиса такая ледащая подвернулась. А это уж последнее дело. Особенно когда облава в разгаре. - Вскинула глаза. - Помните монолог, который он сочинил для Лилии - что вы пишете бездарные стихи? Шуток не понимаете и все такое? Могу поспорить, он не только вас, но и меня имел в виду.
- С чего ж ему нас обоих унижать? Помедлила.
- Думаю, "Сердца трех" тут ни при чем. Но есть куда более известное литературное произведение, и оно очень даже при чем. - Выждала, не догадаюсь ли я, и шепнула: - Вчера днем, после моей выходки. Один волшебник как-то уже посылал юношу за дровами.
- Мне не пришло в голову. Просперо и Фердинанд.
- Я вам читала отрывок.
- Во время первого визита он прямо сослался на "Бурю". Я тогда и не подозревал о вашем существовании. - Она почему-то отводила глаза. Впрочем, нетрудно понять, почему, учитывая финал шекспировской пьесы. Я тоже понизил голос: - Не предполагал же он, что...
- Нет. Просто... - Покачала головой. - Хотел подчеркнуть, что я - его рабыня, а вы - гость.
- Свой Калибан у него точно имеется.
Вздохнула.
- Имеется.
- Кстати. Где ваше укрытие?
- Николас, я не могу вам показать. Если за нами следят, все откроется.
- Это рядом?
- -Да.
- Ну хоть скажите, где. - Она как-то нехорошо смутилась; опять спрятала глаза. - Вдруг вам понадобится защита.
Улыбнулась.
- Если б нам грозила реальная опасность... мы б с вами сейчас тут не беседовали.
- В чем дело? Вы дали обещание.
- И выполню его. Только не теперь, прошу вас. - Верно, она расслышала в моем голосе мотки досады: подалась вперед, погладила меня по руке. - Извините. Я за этот час успела столько раз обмануть доверие Мориса. Пусть ему хотя бы последнее останется.
- Это так принципиально?
- Да нет. Он, правда, собирался как-нибудь позабавить вас с помощью нашего укрытия. Не знаю точно, как.
Я был озадачен, несмотря на то, что этот отказ свидетельствовал об ее искренности; исключение, подтверждающее правило. На всякий случай я помолчал - лжецы молчания не выносят. Но она выдержала испытание.
- С местными вы не общаетесь?
- Ас кем общаться? С Марией - смешно. От нее, как от Джо, слова не добьешься.
- А команда яхты?
- Обычные греки. Вряд ли они догадываются, что тут творится. Джун вам говорила, что за вами скорей всего и в школе шпионят? - внезапно спросила она.
- Кто?
- Морис однажды нам сообщил, что вы чураетесь других учителей. И они вас не жалуют.
Я сразу подумал о Димитриадисе; до чего все-таки странно, что этот заядлый сплетник помалкивает о моих походах в Бурани. Кроме того, я действительно чурался учителей. Он был единственным из них, с кем я болтал на внеслужебные темы. Какое счастье: я и ему соврал, что Алисон не смогла прилететь - не из проницательности, а остерегаясь грязных шуточек.
- Нетрудно вычислить, кто это.
- С чем я никогда не могла смириться - с Морисовой страстью подглядывать. У него на яхте кинокамера. С увеличительной насадкой. Якобы для птиц.
- Ну, пусть только старый хрыч...
- На виллу он ее не берет. Не иначе, это просто его пятьдесят лохматая уловка.
Вглядевшись пристальнее, я заметил в ней признаки внутренней борьбы, неуверенности, точно она надеялась вытянуть из меня нечто, идущее вперекор всему нашему разговору. Я вспомнил, что говорила о ней сестра; и наудачу спросил:
- И все же вы хотите продолжать?
Покачала головой.
- Не знаю, Николас. Сегодня хочу. Завтра, может, расхочу. Со мной ничего подобного раньше не было. А прояви я сейчас благоразумие и выйди из игры, ничего подобного и в будущем не случится. Разве я не права?
Я заглянул ей в глаза; вот он, удобный момент. И выложил последний козырь.
- Не совсем правы. Ибо в прошлые годы это уже случалось, по меньшей мере дважды.
Изумление помешало ей как следует расслышать. Она уставилась на мое ухмыляющееся лицо, резко выпрямилась, уселась на пятки.
- Значит, вы тут... это не в первый... - Ощетинилась. Взгляд горький, растерянный, упрекающий.
- Не я, а прежние преподаватели английского. У нее в голове не укладывалось.
- Они вам рассказывали?.. Вы все это время знали?
- Знал, что в прошлом году на острове творилось нечто странное. И в позапрошлом. - Я объяснил, как добыл эти сведения; как они скудны; что старик подтвердил их. И не забывал следить за выражением ее лица. - Еще он сказал, что вы обе были тут. И общались с теми двумя.
В смятении подалась ко мне.
- Да ни сном ни духом...
- Верю, верю.
Поджав ноги, повернулась к морю.
- У, проклятый. - Вновь посмотрела на меня. - И вы всю дорогу подозревали...
- Не то чтобы всю. Одна его байка явно подгуляла. - Я описал ей Митфорда и то, как он, по словам старика, в нее втюрился. Она забросала меня вопросами, выпытывая мельчайшие детали.
- Что ж с ними взаправду-то случилось?
- В школе они, конечно, ни с кем не делились. Митфорд намекнул мне, что дело нечисто, одной-единственной фразой. Я написал ему. Ответа пока нет.
Последний раз заглянула мне в лицо, потупилась.
- По-моему, это доказывает, что закончится все не так уж страшно.
- Сам себе то же твержу.
- Невероятно.
- Ему лучше не говорите.
- Нет, конечно нет. - Помолчала, робко улыбнулась. - Интересно, у него неисчерпаемые запасы двойняшек?
- Таких, как вы - вряд ли. Даже ему это не под силу,
- с преувеличенной серьезностью ответил я.
- И что ж нам теперь делать?
- Когда он собирался вернуться? Или говорил, что собирается?
- Вечером. Вчера, по крайней мере, он так сказал.
- Увлекательная намечается встреча.
- Меня могут уволить за профнепригодность.
- Я подыщу вам место, - мягко заверил я. Воцарилось молчание; наши глаза встретились. Я протянул руку - встретились и ладони; привлек ее к себе, и мы улеглись рядышком, почти вплотную. Я провел пальцем по ее лицу... зажмуренные глаза, переносица, кончик носа, линия рта. Она чмокнула палец. Я притянул ее поближе и поцеловал в губы. Она ответила, но я ощущал ее душевный непокой, метание от "да" к "нет". Чуть отодвинувшись, я залюбовался ею. Мнилось, ее лицо не может надоесть, всегда будет источником желания и заботы; ни малейшего изъяна, физического или духовного. Она разлепила ресницы и улыбнулась
- ласково, но безгрешно.
- О чем ты думаешь?
- О том, как ты прекрасна.
- Ты правду не встретился со своей подружкой?
- А если б встретился, ты бы ревновала?
- Да.
- Значит, не встретился.
- Встретился ведь.
- Честно. Она не смогла выбраться.
- А хотел?
- Разве что из любви к живой природе. И чтобы сказать, что ее дела плохи. Я продал душу некой колдунье.
- Не некой, а кой.
Я поцеловал ее ладонь, потом шрам.
- Откуда он у тебя?
Согнула запястье, поднесла к глазам.
- Мне было десять. В прятки играла. - Шутливо распустила губы. - Уроки учить не хотелось. Я забралась в сарай, зацепила какую-то штуку вроде вешалки, загородилась рукой. - Она показала, как. - А это была коса.
- Бедненькая. - Снова поцеловал запястье, опять притянул ее к себе, но вскоре оторвался от губ, усеял поцелуями глаза, шею, ключицы - до самого выреза платья; вернулся к губам. Мы пристально посмотрели друг на друга. Неуверенность еще дрожала в ее глазах; но в глубине их что-то растаяло. Вдруг она смежила веки, губы ее потянулись к моим, точно не найдя подходящих слов. Но не успели мы раствориться друг в друге, не сознавая ничего, кроме движений языка и тесной близости чужого тела, как нас прервали.
На вилле зазвенел колокольчик - мерно, однообразно, - и настойчиво, будто набат. Усевшись, мы стыдливо осмотрелись: вроде никого. Жюли повернула мою руку, чтобы взглянуть на часы.
- Это, наверно, Джун. Обедать зовет.
Я наклонил голову, поцеловал ее в макушку.
- По-моему, проще остаться.
- Она ведь искать пойдет. - Напустила на себя уныние. - Большинство мужчин считает, что она привлекательнее меня.
- Ну так большинство мужчин - остолопы. Звон прекратился. Мы все сидели на коврике, и она разглядывала мою руку.
- Просто то, чего они добиваются, от нее легче получить, чем от меня.
- Это от любой можно получить. - Она продолжала изучать мою руку, точно та не имела ко мне никакого отношения. - А тип с фотографии получил это от тебя или нет?
- Я хотела, чтоб получил.
- Что же не заладилось?
Покачала головой, словно в затруднении. Но потом проговорила:
- Дело не в девственности, Николас. Тяжело было другое.
- Мучиться?
- Быть... вещью.
- Он плохо с тобой обращался?
Колокольчик заблажил опять. Она запрокинула голову, улыбнулась.
- Это долгая история. Потом.
Быстро поцеловав меня, встала, прихватила корзинку; я скатал коврик и перекинул его через локоть. Мы направились к дому. Но не успели углубиться в сосны, как я заметил краем глаза какой-то промельк слева, ярдах в семидесяти-восьмидесяти: темный силуэт, прянувший в гущу нависших ветвей. Я узнал не самого человека, а скользящее движение его тела.
- За нами следят. Этот хмырь Джо.
Мы не остановились; она лишь покосилась в ту сторону.
- Ничего не поделаешь. Не обращай внимания. Но отрешиться от пары глаз, тайно наблюдающих за нами сзади, из-за деревьев, было немыслимо. Оба мы, будто стремясь загладить провинность, напустили на себя подчеркнуто независимый вид. Чем ближе я узнавал истинную Жюли, тем сильнее мне мешала навязанная извне отчужденность меж нами, и все мое существо воспротивилось непрошеному чувству вины; все, за исключением той его части, где с детства поселился злорадный лицемер, принявший это чувство как должное. Сговор за чьей-нибудь спиной всегда окрашен сладострастием. Мне бы ощутить другую вину, посущественней, мне бы почуять иные глаза, глядящие сквозь заросли подсознания; а может, при всем самодовольстве, я и ощутил их, и почуял - к вящему своему злорадству. Прошло много времени, прежде чем я понял, почему некоторые люди, например автогонщики, питают болезненное пристрастие к скорости. Смерть не заглядывает им в лицо, но, стоит остановиться, чтобы прикинуть дальнейший маршрут, - всякий раз дышит в затылок.

Глава XLVII

С освещенных солнцем ступеней колоннады поднялась голоногая фигурка в рубашке кирпичного цвета.
- Еле вас дождалась. Живот подвело.
Под расстегнутой рубахой виднелось темно-синее бикини. Слово, как и сам покрой купальника, тогда было в новинку; честно говоря, до сих пор я встречал бикини только на газетных снимках и немало смутился... голый живот, стройные ноги, коричневая, с золотым отливом, кожа, нетерпеливое любопытство в глазах. При виде этой юной средиземноморской богини Жюли поморщилась, но та лишь улыбнулась еще шире. Идя следом за ней к столу, передвинутому в тень аркады, я вспомнил сюжет "Сердец трех"... но подавил свою мысль в зародыше. Джун вышла на угол колоннады, кликнула Марию и повернулась к сестре.
- Она пыталась что-то объяснить мне по поводу яхты. Я ни черта не поняла.

Предыдущая страница 18 Следующая страница


19 Джон Фаулз

Мы уселись, и появилась Мария. Заговорила с Жюли. Я почти все разбирал. Яхта прибудет в пять часов, чтобы забрать девушек. Саму Марию Гермес до завтра отвезет в деревню. Ей нужно к зубному. "Молодой господин" должен вернуться в школу: на ночь дом запрут. Жюли спросила, куда отправится яхта. Ден гзиро, деспина. Не знаю, госпожа. Она повторила: "В пять часов", точно тут-то и заключалась вся соль рассказа. Присела в своей обычной манере, скрылась в хижине.
Жюли перевела сказанное для Джун.
- Сценарий этого не предусматривает? - спросил я.
- Я думала, мы останемся здесь. - С сомнением поглядела на сестру, та в свою очередь, на меня, а затем сухо обратилась к Жюли:
- Мы верим ему? Он нам верит?
- Да.
Джун усмехнулась:
- Что ж, добро пожаловать, Пип.
Я растерянно взглянул на Жюли.
- Вы вроде говорили, что в Оксфорде изучали английскую литературу, - прошептала она.
В ее голосе вдруг послышался отзвук былых подозрений. Я встряхнулся, набрал в грудь воздуха:
- Шагу не ступишь, чтоб не наткнуться на аллюзию. - Улыбнулся. - Бессмертная мисс Хэвишем?
- И Эстелла.
Я перевел глаза с одной на другую:
- Вы это серьезно?
- Мы так шутим между собой.
- Ты шутишь, - поправила Жюли.
- И Мориса уговаривала с нами поиграть, - сказала Джун. - Результат нулевой. - Облокотилась на стол. - А ну-ка, поведайте, к каким выводам вы пришли сообща.
- Николас рассказал нечто невероятное.
Мне представился еще один случай убедиться, что сестры не ожидали от старика подобного двуличия, - Джун не столько удивилась, сколько рассвирепела. Пока мы в очередной раз раскладывали все по полочкам, я сделал открытие, до которого легко было дойти и раньше, сличив их имена: из двух близняшек Джун появилась на свет первой. Ее старшинство угадывалось в том, как покровительственно она обходилась с Жюли - в силу самостоятельности и лучшего знания мужской психологии. В режиссуре спектакля использовались истинные различия их характеров: одна разумная, другая неразумная, точнее, одна покрепче духом, другая послабее. Я сидел между ними, лицом к морю, следя, не мелькнет ли где-нибудь тайный соглядатай, - но, если он и продолжал шпионить, присутствия своего не обнаруживал. Девушки принялись выведывать мою подноготную.
И мы сосредоточились на Николасе: на его родителях, его чаяниях, его бедах. Третье лицо тут кстати, ибо я вел речь о своем выдуманном "я" - жертве обстоятельств, сочетавших в едином человеке притягательность беспутства с неистребимой порядочностью. От расспросов об Алисон я быстро отделался. Свалил вину на случай, на судьбу, на законы избирательного сродства, на внутреннюю неудовлетворенность; и, в подражание Жюли, дал понять, что не хотел бы вдаваться в детали. Кончено и забыто, жизнь не стоит на месте.
Все это - неспешная трапеза, вкусная еда и рецина, бесконечные споры и догадки, вопросы сестер, близость обеих, одетой и почти обнаженной, новые подробности их прошлого (добрались до отца, до детства, проведенного под кровом мужской школы, до матери: перебивая друг друга, они взахлеб припоминали, как та садилась в калошу) - было точно на славу протопленная комната, в которую попадаешь после дальнего пути сквозь стужу; тепло камина, тепло соблазна. К десерту Джун освободилась от рубашки, а Жюли в ответ - от сестринской нежности, что вызвало лишь самодовольную ухмылку. Тело Джун все более властно притягивало взгляд. Лифчик едва скрывал грудь; трусики же не спадали с бедер только благодаря тонюсеньким белым завязкам. Я понимал, что Джун нарочно смущает мой взор и беззлобно кокетничает, - вероятно, в отместку за то, что ее так долго томили за кулисами. Будь я котом, непременно бы замурлыкал.
Около половины третьего мы решили улизнуть из Бурани на Муцу и искупаться, - интересно, попытаются нам воспрепятствовать или нет? Я пообещал, что если Джо заступит нам дорогу, я не стану с ним связываться. Ни у меня, ни у девушек не было сомнений, кто в этом случае одержит верх. И вот мы побрели по колее, уверенные, что у ворот нас, как когда-то Джун, вынудят повернуть назад. Однако никто не появлялся; только сосны, жара, стрекот цикад. Мы расположились посреди пляжа, у окруженной деревьями часовенки. Я расстелил два коврика там, где хвойный покров сменялся галькой. Жюли - перед уходом она ненадолго отлучалась - содрала девчачьи гольфы, через голову стянула платье, осталась в белом купальнике с низким вырезом на спине и вовсю застеснялась своего жидкого загара.
- Что б Морису еще и семерых гномов обеспечить, - ухмыльнулась ее сестра.
- Молчи уж, хитрюга. Теперь я, конечно, не наверстаю.
- Скуксилась. - Ведь я все это фигово плавание просидела под тентом, а она знай себе... - Отвернулась, сложила платье.
Обе собрали волосы пучком, мы спустились по раскаленному пляжу к воде, отплыли от берега. Я посмотрел вдоль кромки прибоя в направлении Бурани: никого. Мы одни-одинешеньки, три головы на прохладной голубой глади; я снова взмывал к вершинам блаженства, терял ориентацию, не зная, как все обернется, и не желая знать, целиком растворяясь в настоящем: Греция, укромная бухта, ожившие нимфы античных легенд. Мы вылезли на берег, вытерлись, улеглись на подстилки; я и Жюли (она не мешкая взялась натираться кремом для загара) на одну, Джун на другую, как можно дальше от нас; вытянулась ничком, положив голову на руки и глядя в нашу сторону. Я подумал о школе, о затюканных учениках и смурных преподавателях, о мучительной нехватке женского общества и здоровой чувственности. Речь у нас вновь зашла о Морисе. Жюли нацепила темные очки, перевернулась лицом вверх; я лежал на боку, подпираясь локтем.
Наконец разговор иссяк; выпитое вино, одуряющий зной. Джун завела руку за спину, расстегнула лифчик, приподнялась, вытянула его на гальку рядом с ковриком - сохнуть. Пока она выгибалась, я разглядел нагую грудь; стройная золотистая спина, отделенная от стройных золотистых ног тугой темно-синей тряпочкой. На лопатках ее не было белой полосы, грудь загорела так же, как и все тело; похоже, она все лето жарилась на солнце без купальника. Жест ее был легок и небрежен, но к тому моменту, когда она опять вытянулась, повернув голову к нам, мой взгляд отсутствующе блуждал в морских далях. Я в очередной раз стушевался: это даже не последний писк сегодняшней моды, а преждевременный - моды грядущей. Неприятнее всего, что она при этом смотрит на меня, как бы предлагая выбор или наслаждаясь моим замешательством. Через несколько секунд зашевелилась, повернулась затылком. С ее коричневого тела я перевел взгляд на тело Жюли; тоже лег на спину и нащупал ладонь лежащей рядом девушки. Ее пальцы переплелись с моими, затрепетали, сжались. Я зажмурился. Тьма, их двое; древний греческий грех.
Но вскоре моим грезам пришел укорот. Минуты через две откуда-то донесся резкий нарастающий треск. В первое мгновение я всполошился, вообразив, что рушится вилла. А затем распознал рокот низко летящего самолета, судя по всему, военного; в небе Фраксоса я их ни разу не видел. Мы с Жюли поспешно сели, Джун, не поворачиваясь, приподнялась. Истребитель шел на минимальной высоте. Он выскочил из-за Бурани, держась ярдах в четырехстах от берега, и злобным шершнем почесал к Пелопоннесу. Миг - и скрылся за западным мысом; но мы - я во всяком случае - успели заметить американские эмблемы на крыльях. Жюли, кажется, куда сильнее возмутила сестрина голая спина.
- Обнаглели, - сказала Джун.
- Того гляди вернется, чтоб еще на тебя полюбоваться.
- Скромница ты наша.
- Николасу не нужно доказывать, что мы с тобой обе хорошо сложены.
Тут Джун привстала на локтях, повернулась в нашу сторону; за изгибом руки открылась свисающая грудка. Прикусила губу:
- Не думала, что у вас так далеко зашло.
Взор Жюли был устремлен к горизонту.
- Ничего смешного.
- А вот Николасу, похоже, смешно.
- Воображуля.
- Раз ему уже как-то подфартило лицезреть меня без...
- Джун!
На протяжении этой перебранки Жюли на меня и не посмотрела. Но сейчас я поймал ее взгляд, недвусмысленно требующий поддержки. Досада в ней нежно-нежно накладывалась на смущение, - точно рябь, что бежит по спокойной воде. С укоризной оглядела меня с головы до ног, как будто именно я был во всем виноват.
- Неплохо бы прогуляться к часовне.
Я безропотно поднялся, заметив, что Джун издевательски возвела очи горе. Теперь я закусил губу, чтоб не улыбнуться. Мы с Жюли босиком побрели в лесной сумрак. На щеках ее играл чудесный румянец.
- Она ж тебя нарочно задирает.
Сквозь зубы:
- Я ей когда-нибудь глаза выцарапаю.
- Знатоку античности надо б мириться с тем, что Греция и нагота нераздельны.
- В данный момент никакой я не знаток. А просто ревнивая девушка.
Я нагнулся, поцеловал ее в висок. Жюли отстранилась, но без особой решимости.
В прошлый раз, когда я пытался пробраться внутрь, беленая часовенка была заперта. Но сегодня грубо обструганная щеколда подалась, - видно, кто-то, уходя, запамятовал повернуть ключ в замке. Окон здесь не было, и свет мог проникнуть только через дверной проем. Не было и скамьи; пара давних огарков на железной свечнице, старательно намалеванный иконостас в глубине, слабый аромат ладана. Мы принялись разглядывать аляповатые образа на источенных червем досках, однако интересовали-то нас не они, а темнота и уединение, среди которых мы очутились. Я обвил рукою плечи Жюли, она повернулась ко мне, но сразу же отняла губы, прижалась щекой к ключице. Я покосился на вход, не разжимая объятий просеменил туда вместе с Жюли; захлопнул дверь, привалился к косяку и дал волю ласкам. Осыпал поцелуями шею, плечи девушки, потянулся к тесемкам купальника.
- Нет. Не надо.
Таким тоном женщина говорит, когда хочет вас остановить, но куда сильнее - чтобы вы не останавливались. Я бережно сдвинул тесемки вниз, обнажив ее тело до пояса; погладил ладонью живот, выше, выше, пока рука не коснулась маленькой упругой груди, еще влажной после плаванья, но теплой и трепетной. Склонился и провел языком по соленым сосцам. Лопатками, корнями волос ощутил ее пальцы, а свои послал вниз, в складки обвисшего купальника, но тут она перехватила мою руку.
Шепот:
- Пожалуйста. Не теперь.
Я мазнул губами по ее губам:
- Я так хочу тебя.
- Знаю.
- Ты так прекрасна.
- Здесь нельзя.
Я накрыл ее груди ладонями.
- А не здесь - можно?
- Конечно, можно. Только не теперь.
Закинула руки мне на спину, и мы вновь поцеловались, тесно приникнув Друг к другу. Легким прикосновением я провел вдоль ее позвоночника, протолкнул пальцы меж материей и яблочным изгибом плоти, прижался крепче, всей жесткостью чресел, дабы она сполна почувствовала эту жесткость, жар моего желания. Мы уже не отличали своих губ от чужих, и не стало узды для жадного языка, и она уже двигалась вверх-вниз, точно уже подо мною; я понимал: она теряет голову, понимал: нагота, полумрак, угнетенная чувственность, подавленное естество вот-вот...
Шорох. Он сразу пресекся, и определить его источник было невозможно. Но раздался он, несомненно, из глубины часовни, - изнутри ее. Мы застыли, сплетясь, окаменев от ужаса. Жюли резко обернулась, но различила то же, что видел я: смутную мглу, прошитую солнечными полосками, тянущимися от дверных щелей. Не сговариваясь, мы сообща натянули ее купальник на положенное место. Потом я оттащил Жюли к стене и нашарил дверную ручку. Распахнул дверь, впуская в часовню свет. Черная свечница на фоне иконостаса. Никого. Но, как в любой греческой часовне, между иконостасом и задней стеной имелся зазор в три-четыре фута; сбоку туда вела узкая дверца. Жюли вдруг заступила мне путь, немо и исступленно мотая головой - догадалась, что первое мое побуждение - заглянуть за образа. Я сразу понял, кто там притаился: растреклятый негр. Он, верно, залез в часовню незамеченным, пока мы плескались в море, и не рассчитывал, что кто-нибудь из нас покинет пределы пляжа.
Жюли настойчиво тянула меня за собой, то и дело поглядывая в дальний конец часовни. Я помялся, но позволил вытащить себя наружу. С размаху захлопнул дверь.
- Ублюдок.
- Он не думал, что мы туда пойдем.
- Мог бы и пораньше проявиться.
Говорили мы шепотом. Она поманила меня дальше от порога. На берегу залитая солнцем Джун подняла голову, следя, как мы к ней приближаемся. Хлопанье двери, наверное, донеслось до нее.
- Теперь у Мориса сомнений не останется, - сказала Жюли.
- Меня это больше не заботит. У него их давным-давно не осталось.
- Что случилось? - крикнула с подстилки Джун. Жюли приложила палец к губам. Ее сестра села к нам спиной, нацепила лифчик, поднялась навстречу.
- Там Джо. Спрятался.
Джун посмотрела на белую стену часовни, затем на нас; взгляд уже не издевательский - встревоженный.
- Увижу Мориса, заставлю выбирать: или Джо, или мы, - сказала Жюли.
- Я это когда еще предлагала.
- Помню.
- Вы разговаривали, а он подслушивал?
Жюли потупилась.
- Не то чтоб разговаривали. - Щеки ее пылали.
Понимающе улыбнувшись мне, Джун тоже великодушно отвела глаза.
- С радостью вернулся бы к нему и... - начал я.
Но сестры горячо запротестовали. Мы остановились у ковриков и минут пять обсуждали случившееся, исподтишка поглядывая на дверь часовни. Ничто там не двигалось, однако храм казался опоганенным. Сгусток черноты, скрытый внутри часовенки, пропитывал своим присутствием и рельеф, и свет, и весь этот послеполуденный час. И неутоленная плотская страсть вдобавок... но теперь-то уж ничего не поделаешь. Мы решили вернуться на виллу.
Там мы наткнулись на Марию, покойно сидящую возле домика на деревянном стуле и беседующую с Гермесом, погонщиком осла. Чай на столе, сообщила она. Крестьяне воззрились на нас так, словно взаимопонимание меж ними и нами, столь далекими от их будничных забот, столь иноземными, было напрочь исключено. Но тут Мария многозначительно ткнула пальцем в море и произнесла два-три неразборчивых слова по-гречески. Там, куда она указывала, ничего не было видно.
- Она говорит: военная флотилия, - сказала Жюли. С южной оконечности гравийной площадки мы различили в неимоверной дали серую колонну кораблей, пересекающих Эгейское море в восточном направлении, от Малеи к
Скилам: авианосец, крейсер, четыре эсминца и еще какой-то, спешащие к некой новой Трое. Вот почему нарушил наш покой наглый истребитель.
- Может, это последняя Морисова придумка, - сказала Джун. - Нанести по нам бомбовый удар.
Мы посмеялись, хотя белесые, будто тучи, пятна на синем ободе планеты не располагали к веселью. Механизмы гибели с тысячами мужчин на борту, мужчин, что жуют резинку и носят в кармане презерватив, прошли, мнилось, не в тридцати милях, но в тридцати годах от нас; мы точно не на юг смотрели, а в грядущее, в мир, где нет больше ни Просперо, ни частных владений, ни поэзии, ни грез, ни кротких любовных обетов... стоя между девушками, я остро ощутил, до чего хрупка волшебная машинерия старого Кончиса; почти так же хрупка, как и сама субстанция времени. Такое лето, понимал я, выпадает человеку раз в жизни. Я отдал бы весь остаток дней, лишь бы длился бесконечно этот, единственный, без конца повторялся, стал замкнутым кругом, а не быстрым шажком по дороге, где никто не проходит дважды. Но день - не круг, день - шажок.
За чаем сладкое исступление продолжало рассеиваться. Девушки скрылись в доме, чтобы переодеться в платья, которые были на них утром. Близилось прибытие яхты, и разговор получался торопливый, скомканный. Они так и не придумали, что делать дальше; обсуждалась даже возможность, что они отправятся на ту сторону острова вместе со мной и поселятся в гостинице. Но в итоге мы согласились дать Кончису еще один шанс, последние выходные, чтоб объясниться. Не успели мы закрепить это решение, как я заметил вдалеке еще какое-то судно. Оно направлялось к мысу со стороны Нафплиона.
Сестры рассказывали мне о яхте - ее роскошь-де неопровержимо свидетельствует, что старик и вправду богат. Если тому еще требовались подтверждения. И все же сердце у меня замерло. Мы опять высыпали на край площадки, откуда открывался отличный обзор. Дизельная двухмачтовая яхта медлительно плыла под спущенными парусами; стройный белый корпус, от носа до кормы над палубой тянутся козырьки кают. Со штока на корме лениво свисает греческий флаг. Пять-шесть сине-белых фигурок, скорей всего матросы. С расстояния чуть не в полмили лиц не разглядишь.
- Да, уютный каземат, - сказал я.
- Жаль, палуба не прозрачная, - вставила Джун. - У нас в каюте на столике восемь сортов французских духов.
Движение яхты почти прекратилось. Трое у шлюпбалки готовили ялик к спуску на воду. Оповещая о прибытии, застонала сирена. Типичный англичанин, я чувствовал и уколы зависти, и собственное превосходство. Сама по себе яхта не пошлость, пошлость угадывается в обладании ею. Тут я представил, как всхожу на борт. До сих пор мне не доводилось вращаться среди богачей - в Оксфорде у меня было несколько состоятельных знакомых вроде Билли Уайта, но погостить они не приглашали. И вот я уже завидовал девушкам: недурно устроились, милая мордашка - их верный пропуск в мир чистогана. А добывать деньги - мужское занятие, идеальный извод отцовства. Возможно, Жюли смекнула, что во мне творится. Во всяком случае, едва мы вернулись под колоннаду (сестрам время было укладывать вещи), она внезапно потащила меня в дом, подальше от глаз и ушей Джун.
- Всего несколько дней.
- Мне они покажутся годами.
- И мне.
- Я ждал тебя всю жизнь.
Опустила голову; мы стояли вплотную друг к другу.
- Я знаю.
- Ас тобой то же самое?
- Я не могу разобраться, что со мной, Николас. Ясно только - мне приятно слушать, что ты говоришь.
- Когда вернетесь, ты сможешь как-нибудь на неделе улизнуть?
Обвела взглядом проемы распахнутых дверей, посмотрела на меня.
- Я бы с радостью, но...
- Я освобожу вечер среды. Можно встретиться у часовни. - И добавил: - Не внутри, а снаружи.
Она пыталась рассуждать здраво:
- Но вдруг мы к среде еще не вернемся?
- Я все равно приду. Когда зайдет солнце. И подожду до полуночи. Лучше так, чем кусать себе локти, сидя в проклятой школе.
- Постараюсь. Если удастся. Если мы вернемся. Поцелуй, но какой-то отрывистый, запоздалый. Мы вышли под колоннаду. Джун, замершая у стола, немедля указала подбородком на ту сторону площадки. Там, на тропе, ведущей к частному пляжу, стоял негр. Терпеливый, в черных штанах, в водолазке, в темных очках. Сирена застонала опять. Тарахтенье моторной лодочки быстро приближалось к берегу.
Джун протянула мне руку, я попрощался с сестрами. Вот они идут через площадку, в розовых платьях, синих гольфах, с корзинками на сгибе руки. Негр чуть ли не сразу устремился вниз, даже не оборачиваясь, чтобы проверить, следуют ли за ним девушки. Их головы скрылись за бровкой; тогда я подошел к самому обрыву. Шлюпка влетела в бухточку, причалила к мосткам. Вскоре у воды показался темный силуэт, за ним - два розовых, девичьих. Лодку вел матрос в белых шортах и темно-синей фуфайке без рукавов, с красной надписью на груди. Прочесть ее с такого расстояния было нельзя, но я догадался, что это слово "Аретуза". Матрос помог девушкам спуститься, затем в лодку спрыгнул негр. Я отметил, что уселся он на носу, прямо за их спинами. Ялик отошел от берега. Девушки замахали рукой, должно быть, завидев меня; на выходе из залива помахали опять, и рулевой прибавил обороты, торопясь к недвижной яхте.
На девяносто миль, до самого Крита, простерлось вечереющее море. В дымке у горизонта еле виднелась флотилия. Клок бурой, выжженной зноем почвы на уступе скалы пропорола черная, все удлиняющаяся тень кипариса. День угасал, напоследок унизив меня, поправ и гордость и нежность. Вряд ли мы с Жюли увидимся в среду; но откуда эта глубинная дрожь, азарт картежника, убежденного, что в прикупе окажется джокер и увенчает его каре из тузов?
Под колоннадой маячила Мария, которой не терпелось запереть дом. Цепляться к ней с вопросами было бессмысленно. В спальне я уложил походную сумку. Когда спустился, лодку уже поднимали на борт, дизель оживал. Яхта сделала плавный разворот и взяла курс на южную оконечность Пелопоннеса. Я хотел было дождаться, пока она скроется из виду, но, сообразив, что с судна за мной скорее всего тоже наблюдают, одумался и не стал корчить из себя безутешного Робинзона.
И вот я тронулся в путь к тусклой окраине сна, к узилищу буден; словно Адам, изгнанный из кущ небесных... с той разницей, что я не верил в бога, а значит, никто не мог запретить мне вернуться в Эдем.

Глава XLVIII

Карабкаясь по склонам, я боролся с неизбежным духовным похмельем. Нет, после тех доказательств, что предоставили мне руки и губы Жюли, в чувствах ее сомнений не оставалось; но на кончике языка все-таки вертелись незаданные вопросы, а душу томило воспоминание о минутах, когда я готов был согласиться: она страдает шизофренией. Версия о болезни Жюли проверке не поддавалась; факты же, сообщенные ею сегодня, можно было подтвердить или опровергнуть. Легко представить, что сестры и теперь в некотором смысле совмещают роли собаки и зайца - то бишь Жюли, искренне увлекшись мною, тем не менее способна водить меня за нос. И потом, при следующей встрече с Кончисом неплохо бы иметь хоть одну конкретную улику; дескать, вся правда о сестрах мне не просто известна, но и подтверждена независимыми источниками за пределами Фраксоса.
Вечером, уединившись в своей комнате, я сочинил послание миссис Холмс из Серн-Эббес, мистеру П. Дж. Фирну из банка Баркли и директрисе классической школы, где преподавала Жюли. Первой я поведал, что забрел на съемки и познакомился с ее дочками; что местный сельский учитель просил меня подыскать в Англии деревенскую школу, с питомцами которой его ученики могли бы переписываться; что девушки посоветовали через мамочку связаться с начальной школой Серн-Эббес - причем поскорее, ибо семестр вот-вот закончится. Во втором письме изъявлялось желание открыть текущий счет по рекомендации двух постоянных клиенток банковского филиала. В третьем я выдавал себя за директора новой английской школы, учрежденной в Афинах; на место преподавателя просится некая мисс Джулия Холмс.
В понедельник я перечел черновики, внес пару поправок, первые два аккуратно перебелил, третье напечатал на дряхлой машинке с латинским шрифтом, хранившейся в нашей канцелярии. Последнее письмо, конечно, вышло не слишком убедительным: кинозвезды за границей редко бедствуют до такой степени, чтоб набиваться в учителя. Но мне сгодится любой ответ.
Коли впадать в грех недоверия, то уж без оглядки; я написал и в труппу "Тависток", и в кембриджский Джертон-колледж.
Вместе с этими пятью посланиями я отправил шестое, адресованное Леверье. Слабая надежда, что в школе меня дожидается ответ Митфорда, рухнула. Видимо, мое письмо не застало его дома, да и неизвестно, соберется ли он вообще на него ответить. Леверье я написал сжато - объяснил, кто я такой, и добавил: Обращаюсь к Вам потому, что попал в неприятную переделку. Я знаю. Вы посещали Бурани -г-н Кончис сам сказал мне об этом. Мне сейчас очень не хватает советов человека, в свое время пережившего то же, что переживаю я. И, должен заметить, не мне одному. В эту историю замешаны многие. Каков бы ни был Ваш ответ, мы будем признательны, а почему - Вам, думается, разжевывать не надо.
Заклеивая конверт, я чувствовал: молчание Митфорда и Леверье для меня лучшая гарантия. Если бы в прошлые годы в Бурани случилось что-нибудь по-настоящему гадкое, они давно заговорили бы; а молчание их - знак благодарности. Я хорошо помнил и рассказ Митфорда о стычке с Кончисом, и его предостережение. Но вот чего Митфорд хотел всем этим добиться - большой вопрос.
Чем дольше я размышлял о Димитриадисе, тем яснее понимал, что соглядатай - именно он. Основной прием контрразведчика - прикидываться болваном, и в воскресенье после ужина я завел с ним задушевную беседу. Мы минут десять прогуливались по школьному причалу, судорожно глотая вечерний зной. Да, спасибо. Мели, в Бурани было чудесно, заверил я. Чтение, пляж, музыка. Я даже шутливо сравнил его похабные фантазии по поводу виллы (хотя не исключено, что похабство имело хитрую цель: по заданию Кончиса он проверял, насколько я болтлив) с действительностью. И поблагодарил за то, что он так стойко хранит мой секрет от наших коллег.
Слоняясь по причалу, я поглядывал через ночной пролив на Арголиду и гадал, что-то делают сестры, по каким темным водам носятся... немое море, полное загадок и безмерной выдержки, но не враждебное. Теперь-то я проник в его тайны.
Назавтра я проник в них еще глубже. Выйдя из столовой, поймал за рукав замдиректора, который исполнял также обязанности старшего преподавателя греческого. Мне посоветовали прочесть повесть какого-то Теодоритиса... "Сердца трех", знаете такую? Тот знал. Он не владел ни французским, ни английским, и я не все усвоил из его объяснений. Похоже, Теодоритис в некотором роде греческий последователь Мопассана. Сюжет повести, насколько я уловил, совпадал с тем, какой пересказывала Жюли. За обедом все окончательно встало на свои места. Один из мальчиков положил на мой стол посланный замдиректора сборник. Его завершала повесть "Сердца трех". Написанная на кафаревусе, "литературном" варианте новогреческого, резко отличающемся от народного, она оказалась мне не по зубам; обратиться же за помощью к Димитриадису я не мог. Но фрагменты, которые я перевел со словарем, обличали правильность рассказа Жюли.
Среда, среда. Я не дотерпел и до среды. Во вторник после уроков взобрался на центральный водораздел. Убеждал себя, что зря набиваю ноги. Не зря. Дыхание перехватило: далеко внизу, на лиловеющей глади Муцы, стояла на якоре неповторимая "Аретуза" - игрушечный белоснежный силуэт. Что ж. Выходит, старик капитулировал.
5749
В половине десятого я добрался до ворот. Прислушался - ни звука. Прошел по лесной колее до того места, с которого виднелась вилла. Дом тих и черен на фоне закатного зарева. В концертной светится лампа; от хижины Марии тянет смолистым дымком. Поблизости закричала сплюшка. Когда я повернул к воротам, над головой пронесся к берегу темный комочек, исчез в прогалах меж сосен. Не сам ли это Кончис, колдун-сова?
Вдоль ограды я быстро спустился к Муце: сумрачный лес, молочное море, чуть внятный лепет прибоя. В пятистах ярдах от берега виднелся на рейде красный стояночный фонарь яхты. Ни огонька больше, ни шевеления на борту. Опушкой я устремился к часовне.
Жюли ждала меня у восточной стены - теневой потек на побелке - и, едва заметив, побежала навстречу. На ней были темно-синяя фуфайка без рукавов (форменная одежда судовой команды) и светлая юбка. Волосы прихвачены на затылке лентой - и оттого она на миг предстала какой-то занудой училкой. Мы замерли в шаге друг от друга, внезапно смутившись.
- Сбежала?
- Все в порядке. Морис знает, где я. - Улыбка. - И не шпионит никто. Мы все ему выложили.
- То есть?
- Он знает про нас с тобой. Я ему рассказала. И что в сценарии я, может, и не в своем уме, а в жизни - здорова.
Она улыбалась не переставая. Шаг - и она о моих объятиях. Но стоило, целуя, прижать ее покрепче, как она отстранилась, повесила голову.
- Жюли!
Поднесла к губам мою руку, поцеловала.
- Не сердись. Чертовы сроки. В воскресенье побоялась тебе сказать.
Я готовился к любой напасти, но не к этой, самой заурядной и незамысловатой из всех. Коснулся поцелуем ее волос: летучий дынный аромат.
- Ай-яй-яй.
- Я так хотела с тобой увидеться.
- Пойдем-ка к дальнему мысу.
Я взял ее под руку, и мы побрели по лесу на запад, прочь от часовни. Они рассказали все старику почти сразу, как поднялись на яхту. Тот, понятно, сперва изображал праведника, но тут Джуи приступила к нему насчет негра и шпионства в часовне. Хватит с нас, либо объясни, чего тебе надо, либо... Взглянув на меня, Жюли возбужденно сглотнула, точно сама себе не веря.
- И представляешь, что он ответил? Как ни в чем не бывало, будто это кран прохудился. - Я покачал головой.
- "Хорошо. Так я и предполагал, так и рассчитывал". И, не успели мы опомниться, заявил, что все прежнее было лишь репетицией. Ох, видел бы ты его ухмылочку. Довольная такая. Словно мы успешно сдали ему предзачет.
- Репетицией чего?
- Во-первых, он объяснит-таки нам все как есть. И тебе тоже - в конце недели. С этого момента мы должны будем следовать его указаниям. Скоро сюда прибудет еще кто-то
- он говорит "народ", то есть не один и не двое. Чтобы занять наше место в спектакле. Играть роль простаков. Но дурачить их на сей раз будем мы, а не он.
- Что за "народ"?
- Не сказал точно. И что именно собирается объяснять, не сказал. Ты-де тоже должен все выслушать.
- Тебе снова придется кого-то обольщать?
- Это первое, чем я поинтересовалась. Надоело кокетничать с незнакомыми мужчинами. Особенно теперь.
- А про нас ты все рассказала?
Сжала мою ладонь.
- Да. - Перевела дыхание. - Если честно, он признался, что, только познакомился с тобой, заподозрил худшее.
- Худшее?
- Что сыр поймается на мышку.
- И он не станет...
- Побожился, что нет.
- И ты ему веришь?
Помедлила.
- Насколько ему вообще можно верить. Он даже просил передать, что ты получишь награду.
- Вдобавок к той, что идет рядом со мной?
Потерлась щекой о мое плечо.
- Ты не за так будешь стараться... он заплатит. Новый виток, в чем бы он ни заключался, начнется во время твоих каникул. Старик хочет, чтоб мы все втроем жили - хотя бы ночевали - в его деревенском доме. Как будто мы с ним не знакомы.
- Слишком уж все радужно.
Помолчала.
- Еще загвоздка. Он желает, чтобы перед новоприбывшими мы с тобой притворялись мужем и женой.
- Я с этим не справлюсь. У меня нет твоего таланта.
- Не остри.
- А я серьезен. Куда серьезнее, чем ты думаешь.
Опять коснулась меня щекой.
- Ну, и как ты смотришь на все это?
- Подождем выходных. Надо выяснить его истинную цель.
- Вот и мы так решили.
- Может, он хоть намекнул?
- Сказал: мы свободно можем расценивать это как психотерапию. И добавил в своей прозрачной манере, что на самом деле речь идет о чем-то, для чего пока не придумано слов. Сейчас вспомню... научная дисциплина, которую нам только предстоит нащупать И назвать. Вовсю допытывался, почему ж я тебе в конце концов поверила.
- И что ты сказала?
- Что некоторые чувства не подделаешь.
- А в целом как он себя вел?
- Да, в общем, прилично. Лучше, чем вначале. Все уши прожужжал, какими мы оказались храбрыми, умными и все такое.
- Бойся данайцев...
- Знаю. Но мы ему прямо сказали. Еще одна уловка - и до свиданья.
Я взглянул на спящую яхту.
- Куда вы плавали?
- На Китиру. Вчера вернулись.
Я припомнил, как провел эти три дня: бесконечная волынка непроверенных тетрадей, два дежурства, запах мела, мальчишек... и стал грезить о каникулах, о доме на отшибе деревни, о всегдашней близости сестер.
- Я достал книжку "Сердца трех".
- Смог прочесть?
- Достаточно, чтобы убедиться: о ней ты сказала правду.
Короткая пауза.
- Кто-то как-то говорил, что надо слушаться наития.
Всего три дня назад.
- Понимаешь, там, в школе... когда сидишь в классе, не разберешь, есть эта часть острова на самом деле или она тебе приснилась.
- Предшественники твои откликнулись?
- Ни словечка.
Снова молчание.
- Николас, я поступлю так, как ты решишь. - Остановилась, взяла и другую мою руку, заглянула в лицо. - Сейчас пойдем в дом и потолкуем с ним начистоту. Кроме шуток.
Поразмыслив, я улыбнулся.
- Твой обет не утратит силу, если новый виток придется мне не по душе?
- Ты сам знаешь, что нет.
В следующее мгновение она обвила меня руками. Губы повторили то, что читалось в глазах. Мы пошли дальше, прижавшись друг к другу. Вот и западный мыс. Воздух недвижен - тропики.
- Люблю здешние ночи, - сказала она. - Больше, чем дни.
- Я тоже.
- Ноги помочим?
Мы пересекли галечный пляж. Она сбросила свои туфли, я - свои. Потом, по щиколотки в парной воде, она дала поцеловать себя снова; губы, шея. Я бережно приобнял ее, шепнул в самое ухо:
- Глупо женщины устроены.
Сочувственно приникла ко мне.
- Да, глупо. Такая жалость.
- Я все вспоминаю тебя в часовне.
- Мне казалось, я сейчас умру.
- Комплекс девственницы.
- С тобой я и чувствую себя девственницей.
- Ас другими чувствовала?
- Пару раз всего.
- А с тем другим? - Не ответила. - Расскажи мне о нем.
- Да что там рассказывать.
- Пошли посидим..
Чуть выше по склону, там, где западный мыс соединялся с островом, среди деревьев лежали валуны-паданцы. На одном из них мы и расположились. Я прислонился спиной к камню, Жюли - ко мне. Я распутал узел ленточки, длинные волосы рассыпались по плечам.
В Кембридже он преподавал математику и был десятью годами старше Жюли; умница, тонкая натура, эрудит и "совсем не ревнивец". Она познакомилась с ним на втором курсе, но их отношения оставались "полуплатоническими", пока не настал выпускной год.
- Может, дело в том, что до него дошло: два семестра - и я уеду, не знаю, но Эндрю стал психовать, если я бывала с кем-то еще. Возненавидел студию, где мы с Джун занимались. Похоже, он внушил себе, что обязан меня любить. Такой был обходительный, до смешного, - все-таки завзятый холостяк, а я возьми его и присуши. Мне нравилось с ним встречаться, мы часто ездили на природу, он старательно за мной ухаживал, то и дело цветы, книги и все такое. В этом смысле он не похож был на вечного бобыля. Но влечения к нему я, хоть убей, не чувствовала. Словом, понятно: всем человек хорош, и приятно тебе, даже как-то жутко, что за тобой хвостом ходит шелковый преп. Мозгами его восхищаешься, и...
- Постепенно влипаешь в историю?
- Он настоял, чтоб мы тайно обручились. В начале весеннего семестра. Я вкалывала как проклятая. В постель мы не ложились, и я поражалась его деликатности... было решено, что мы на каникулы съездим в Италию, а осенью поженимся.
Умолкла.
- И что дальше?
- Не хочется рассказывать.
Я погладил ее по голове.
- Лучше рассказать, чем внутри копить.
Помялась, еще понизила голос:
- Всякий раз, как у нас должно было дойти до рук, я видела, что с ним, ну, скажем так, не все в порядке. Он целовал меня просто потому, что знал: девушек полагается целовать. В нем не чувствовалось настоящего желания. - Разгладила юбку на коленях. - А в Италии сразу выяснилось: у него огромные трудности. До того он не рассказывал, что школьником вступал в гомосексуальные связи. И не только в школе. В Кембридже, до войны, когда сам там учился. - Помолчала. - Я, наверное, кажусь тебе безнадежно наивной.

Предыдущая страница 19 Следующая страница


Волхв (Маг) 20

- Нет. Просто наивной, и все.
- Но, честно, внешних признаков у него не было. Он страстно жаждал выглядеть как все. Ну, может, чересчур страстно.
- Понимаю.
- Я твердила, что мне все равно, а значит, и ему нечего расстраиваться. Надо набраться терпения. И мы... набрались. Днем с ним было по-прежнему чудесно. - Долгая пауза. - Я страшную подлость сделала, Николас. Ушла из нашего пансиона в Сиене и села в английский экспресс. Так, с бухты-барахты. Что-то во мне сломалось. Я точно поняла, что эти трудности не исчезнут. После того как у нас... ничего не выходило, мы обычно гуляли, и я все смотрела на мальчиков-итальянцев и думала... - Прикусила язык, будто до сих пор стыдилась тех своих мыслей. - Вот что я ощутила в часовне. Как все может быть просто.
- И больше вы не виделись?
- Виделись. Это-то и ужасно.
- Расскажи.
- Я уехала в Дорсет, домой. Маме я не могла сказать всю правду. Эндрю тоже вернулся и упорно назначал мне свидания в Лондоне. - Покачала головой, вспоминая. - Он впал в отчаяние, был близок к самоубийству, и наконец... наконец я согласилась. В частности вдаваться у меня духу не хватит. Замужества я бы не вынесла, я и на лондонскую-то работу устроилась, чтоб быть подальше от Кембриджа. Но... в общем, мы еще раз попытались спать вместе и... ух, это не один месяц тянулось. Два человека, вроде бы разумных, тихо поедают друг друга. Если он звонил и говорил, что на выходные не выберется в Лондон, я только вздыхала с облегчением. - Опять замолчала, убедилась, что я не вижу ее глаз, вообще лица, и лишь тогда продолжала: - У него лучше получалось, когда я притворялась мальчиком... мучительные минуты. И ему они были мучительны, правда. - Я кожей ощутил, как она вздохнула. - В конце концов Джун заставила меня сделать то, на что я несколько месяцев не отваживалась. Изредка он мне пишет. Но между нами все кончено. - Молчание. - Финал грустной сказочки.
- Действительно грустной.
- Честное слово, я не принцесса какая-нибудь. Просто...
- Ты не виновата.
- Постепенно все окрашивалось мазохизмом. Чем гаже мне было, тем выше я себя ставила.
- И с тех пор - никого?
- Весной я было начала встречаться с одним типом из
"Тавистока". Но он быстро смекнул, что тут ловить нечего. Я расчесывал пальцами ее локоны.
- Почему?
- Потому что я с ним в постель не лягу.
- Из общеполитических соображений?
- В Кембридже у меня был еще приятель. На первом курсе.
- А тот что?
- Дико, но с ним все было наоборот. Ночью гораздо интереснее, чем днем. - И сухо добавила: - К несчастью, он об этом знал. И как-то обнаружилось, что я не единственная скрипочка, на которой он играет.
- Ну и дурак же он после этого.
- Кажется, мужчины к подобным вещам иначе относятся, Не все, но такие, как он. А я сочла себя опозоренной. Как очередная голова на стене у охотника.
Я поцеловал ее волосы:
- Но чутье на дичь у него отменное.
Когда она вновь заговорила, голос звучал застенчиво, почти робко.
- Ты со многими спал?
- Никакая из них с тобой не сравнится. И потом, это было не одновременно.
Поняв, до чего двусмысленный задала вопрос, она спохватилась:
- Я не то хотела... ну, в общем, ясно. - Я бы с радостью переменил тему, но теперь, когда табу было нарушено, Жюли заметно оживилась. - Я ведь не Джун, мне это не безразлично.
- Так я ей безразличен?
- Ты ее не раздражаешь. Уже большое дело.
- Для тебя, судя по тону, действительно большое.
- В воскресенье я ее чуть не прибила. - Ткнула назад согнутым локтем. - И тебя заодно, потому что ты как раз бить ее вовсе не собирался.
- За что? Кабы не она, я не скоро решился бы к тебе прикоснуться.
- С той ночи она меня непрестанно доводит. Вы с ней, дескать, куда больше друг Другу подходите.
Я крепче прижал ее к себе.
- Мне лучше знать, кто мне подходит, а кто нет.
Шрамы к лицу не только мужчинам.
Воцарилось молчание. Кончиком своего пальца Жюли водила вдоль моих, от большого до мизинца.
- Вчера вечером мы с ней тоже сюда ходили.
- Зачем?
- Жарко было. Не спалось. Искупаться. Она все ждала, что из лесу выскочит милый греческий пастушок.
- А ты?
- Вспоминала о своем пастушке, английском.
- Жаль, что не в чем искупаться.
Ее палец безостановочно путешествовал по моим.
- Вчера тоже было не в чем.
- Ты что, серьезно?
Заминка.
- Джун уверена, что я не посмею.
- Так давай хоть раз умоем ее!
- Только окунемся, другое - ни-ни.
- Но сразу, как у тебя закончится...
Помолчала; я ощутил во тьме ее улыбку. Приподнялась, шепнула мне в самое ухо:
- Вам, мужчинам, все вслух надо и вслух.
И немедля выпрямилась, потянула за собой. Мы снова спустились к воде. На борту призрачно-бледной яхты колыхался красный фонарик, слабо отражаясь в волнах. На той стороне залива, средь мглы старых сосен, в доме светилось окно. Кто-то бодрствовал там в этот поздний час. Жюли подняла руки, я через голову стянул с нее фуфайку. Потом повернулась спиной; я разъял застежку ее лифчика, она - тугой замок юбки. Мои ладони скользнули вперед. Юбка упала. Жюли замерла, лопатками прислонившись ко мне, поймав мои руки своими, удерживая их на голой груди. Я поцеловал ее ключицу. Но она уже нисходила в море, длинноволосая, стройная, светлокожая, с белой полоской на бедрах; ночной двойник своей солнечной сестры, явившийся на тот же пляж три дня спустя. Я суетливо разделся. Не оглядываясь, Жюли зашла в воду по пояс, с тихим всплеском окунулась и брассом поплыла в сторону яхты. Через полминуты я поравнялся с нею, сбавил темп, чтобы не обгонять. Вот она остановилась, усмехнулась мне, перебирая ногами и руками: ну мы с тобой даем, обхохочешься.
Заговорила по-гречески, но не на том языке, что я изучал; гораздо архаичнее, почти без шипящих и стяжений.
- Что это?
- Софокл.
- Но что это значит?
- Ничего, просто музыка... Первое время у меня в голове не укладывалось, - сказала она. - Вся уйма черненьких курчавых словечек вдруг зазвучала. Они не умерли, они до сих пор живут.
- Понимаю.
- Будто родилась в изгнании. И только теперь это осознала.
- Со мной то же самое.
- Ты вообще тоскуешь по Англии?
- Нет.
Улыбка.
- Но ведь в чем-то же мы не совпадаем?
- В этом мире - вряд ли.
- Полежу на спине. Недавно научилась. Развела руки в стороны, медленно упала лицом вверх, точно кокетливый ребенок. Я подплыл чуть ближе. Глаза прикрыты, на губах играет усмешечка, волосы промокли, как у девчонки-подростка. Вода безмятежна - черное стекло.
- Ты похожа на Офелию.
- Что, пора в монастырь?
- Никогда не любил Гамлета, сейчас особенно.
- А вдруг ты тот дурак, за которого он меня замуж выпихивал?
Вот и я улыбнулся посреди темноты.
- Приходилось играть Офелию?
- В школе. Эту сцену как раз. На пару с одной пришибленной лесбиянкой, - та балдела, наряжаясь в мужскую одежду.
- Вплоть до гульфика?
С упреком:
- Мистер Эрфе! Не предполагала, что вы такой пошляк.
Подобравшись еще, я поцеловал ее в бок, ткнулся было повыше, но Жюли выгнулась, ушла под воду, и меня отбросило назад. Возня, буруны пены, хлюпанье - я попытался ее обнять. Но удостоился лишь мимолетного прикосновенья губ; она снова извернулась и тем же немодным брассом зачастила обратно к берегу.
Однако у кромки прибоя, как бы вымотанная борьбой, стала грести реже и ступила на дно в том месте, где вода доходила до середины плеч. Я остановился рядом, опять нашарил внизу ее кисть, и на сей раз Жюли не отстранилась. Я обнял ее за талию, она подняла руки, обвила мою шею, опустила ресницы: рука моя трепетно блуждала под водой - впадины, перси, подмышки. Ближе, хорошая, ближе; ее подошвы улитками взбирались по склонам моих ступней. Ни щелочки меж нами, запрокинутое лицо, сомкнутые веки. Моя ладонь заползла под мокрый лоскуток, обтягивающий бедра, другая ковшиком обхватила правую грудь, прохладную, влажную, смирную - совсем иную, чем в судорожной испарине часовни.
Пока она рассказывала о своем злополучном романе, я догадался, какой фактор ее натуры в докладе не учтен: хрупкое равновесие телесной робости и чувственной дерзости, - первая разжигает мужчину, вторая в заветный миг обрекает на погибель; свойства нимфы, коих лишена ее сестра, даром что изображала нимфу в ту ночь. Эта же в прямом смысле и бежит от сатира, и манит того за собой. В ней дремлет зверь, но зверь настоящий, настороженно-чуткий к неверному шагу, к лобовой дрессировке. Чтобы проверить, способен ли чужак как должно понять ее (подыграть, приголубить, оставить в покое), она городит вокруг себя западни-барьерчики. Но уже маячит на горизонте отрадный край, где не существует барьеров, где я заполучу ее целиком... и заполучу скоро, ибо она уже льнет ко мне, уже уступает, и срам ее вплоть к моему, и сплелись языки, заражаясь стремлением чресел.
Тишь, темное море, алмазный звездный навес; и моя набухшая дрожь, уткнувшаяся в ее лоно. Вдруг, не разжимая объятий, яростно мотнула головой. И прошептала:
- Бедняжка. Это нечестно.
- Не могу справиться. Слишком хочу тебя.
- Тебе и не надо справляться.
Слегка отодвинулась; рука ее юркнула в промежуток меж нашими телами. Нежно подняла торчком, сжала пальцами со всех сторон - боязливо, точно прежняя стыдливость вернулась.
- Бедный рыбеночек.
- И плыть ему некуда.
Там, под водою, пальцы кусались, ласкали; снова шепот:
- Так - приятно тебе?
- Дурочка.
Помедлив, повернулась боком, обхватила меня правой рукой, а я обнял ее за плечи левой, сильно притянул к себе. Ее левая кругами бродила по бедрам; провела вскользь, подняла, отпустила, коснулась; шелком облепила основанье, напряглась, чуть стиснула. Пальцы казались неумелыми, они страшились причинить боль. Я опустил свободную руку, показал ее руке, что делать, отвел ладонь, поднял ее лицо, нашарил губами губы. Все вокруг постепенно исчезало. Лишь ее язык, ее близкая кожа, сырые пряди, сладостный ритм руки под водой. Хоть бы это длилось всю ночь, этот обоюдный соблазн, эта нежданная готовность, с какою недотрога, привереда, любительница Софокла оборачивается безропотной гейшей, пленительной русалкой - русалкой, к счастью, только выше пояса. Я покачнулся, расставил ноги шире, и ее нога обвилась вокруг моей. Трусики-тряпочка, последнее напоминание об одежде, терлись о мое бедро. Я оторвал ладонь от ее груди и протянул руку туда; но рука была поймана и водворена на место.
Всю ночь; но нет, нетерпение нарастало. Вот она без слов поняла, что касанье должно стать жестче; пылко приникла ко мне, на глазах утрачивая сдержанность; а в тот момент, когда я начал бессильно изливаться в соленую воду, повернула голову и укусила меня за бицепс, словно и ее настиг оргазм, пусть воображаемый.
Сделано. Ладонь разжалась, ласково погладила живот. Я схватил Жюли в охапку и поцеловал, немного ошеломленный тем, как стремительно и бесповоротно пала ее притворная добродетель. Видно, отчасти этому помогли шпильки сестры, но не только; скорей всего, в глубине души Жюли и сама мечтала о чем-то подобном. Мы стояли вплотную, не двигаясь, не нуждаясь в словах; последняя преграда рухнула. Жюли коснулась губами моей кожи; немой обет.
- Мне пора. Джун наверху заждалась.
Наспех поцеловавшись, мы несколькими гребками достигли суши. Рука об руку отправились одеваться. Обсыхать было некогда. Она натянула юбку, нагнулась вбок, чтобы застегнуть ее. Я поцеловал ее влажную грудь, застегнул лифчик, помог надеть фуфайку. И она помогла мне одеться. Сплетя предплечья, мы побрели вдоль кромки воды к Бурани. Тут меня осенило, что Жюли потрясена куда больше, чем я, впервые обрела - или обрела заново - самую суть своей чувственности, обрела с помощью испытанного мной наслаждения... и с помощью ночи, тепла, древних чар дикой Эллады. Черты ее лица смягчились, стали проще; теперь то было лицо, а не личина. И еще я с щекотным торжеством понял: даже след недоверия, посеянного между нами Кончисом, изгладился. Я не стану ждать ответов на письма. Может, прямо на поверхности - или на небольшой глубине - дело, как у людей водится, слегка нечисто, но это лукавство совместное, желанное для нас обоих; словно бы затем, чтоб убедиться в своей правоте, я на ходу развернул Жюли к себе. Не противясь, она встретила мои губы - с такой готовностью, точно читала мою душу как книгу. Меж нами не осталось ни тени, ни облачка.
Мы шли рядом, пока не завиднелся дом. Лампа в концертной уже потухла, но светилась другая, в заднем окне, в том, за которым - моя здешняя спальня. Туда явно поставили вторую кровать, и они с Джун в мое отсутствие ночевали там, - и то, что она сейчас будет спать в "моей" постели, безупречным символом завершало вечер. Мы шепотом, наскоро обсудили, что станем делать в выходные, - но эта забота теперь утихла. Старик не нарушил слова, за нами никто не следил, мой статус Фердинанда по отношению к солоноволосой, лизучей, жаркогубой Миранде - Жюли - был наконец узаконен. В любом случае остаток лета, остаток жизни принадлежал нам обоим.
Попрощалась со мной поцелуем, сделала пару шагов к дому, стремительно обернулась, еще раз чмокнула меня. Я глядел вслед, пока она не растворилась в сумраке под колоннадой.
Преодолевая усталость, я быстро взбирался по тропинке на центральный водораздел, чтобы ходьба высушила сырую одежду. Ничего, что наступит завтра, что я не высплюсь, буду мучительно клевать носом во время уроков; все это мелочи. Жюли напитала меня забытьем. Словно ты набрел на спящую красавицу, а та, пробудившись, выказала не просто любовь, но давний любовный голод, пряную жажду вытравить из тела оскомину прошлогодних своих вымученных утех, незадачливой своей страсти. В мечтах Жюли обретала опытность и навык, скорую нежность и неспешное бесстыдство, свойственные Алисон, - но усугубленные, осмысленные, расцвеченные изяществом, духовностью, поэзией... чем дальше я шел, тем благостней улыбался. Путь освещали звезды и новорожденный месяц; да я теперь и с закрытыми глазами отыскал бы дорогу сквозь немую, призрачную чащу алеппских сосен, отделенную от меня пеленою вязкого томленья и податливости распахнутого женского тела: ночь за ночью в деревенском доме, сиеста за нагой праздной сиестой в затененной постели... насытившись же, ты ощущаешь иной, золотистый вкус, - вкус присутствия Джун, в нагрузку, внахлест. Конечно, любил я именно Жюли, но что за любовь без острастки, без угрозы невинных измен?
Вот и странная мистерия, что свела нас, - Кончис с его таинственными замыслами, - открывалась с неожиданной стороны. Хозяин зверинца печется прежде всего о том, чтоб животные не сбежали, а не о том, чтоб в своих вольерах они рабски следовали его прихотям. Он соорудил решетки, эфемерные клетки чаяний и эмоций, приковывающие нас к Бурани. И коли он дворянин-елизаветинец, то мы - его домашний, личный театр, вроде того, что держал граф Лестер; однако не заложен ли в "эксперимент" принцип Гейзенберга не накрывает ли зона неопределенности и его, наблюдателя-вуайера, а не только нас, подопытных людишек? Похоже, он, кроме прочего, пробует досадить нам мнимым диссонансом меж многомудрой Европой и несмышленой Англией. Ведь при всем своем чеканном снобизме он лишь рядовой европеец, абсолютно не восприимчивый к духовным глубинам и нюансам английского мировидения. И меня и девушек он считает простачками, недоростками; мы же с легкостью перелицемерим его лицемерье, - как раз потому, что родились англичанами, с маской на глазах, с молоком неправды на губах.
Я достиг перевала. Вокруг царила мертвая тишина, нарушаемая лишь чирканьем моих подошв о разбросанные по тропе камешки. Далеко внизу, под мерцающим небом, гладило мятый серый бархат сосновых крон тускло поблескивающее море. Над землей безраздельно властвовала ночь.
На южном склоне водораздела, чуть ниже вершины, вздымался небольшой утес. Деревья здесь расступались; я остановился перевести дух и напоследок полюбоваться Бурани. Взглянул на часы: самое начало первого. Остров крепко спал. И вдруг, точно серебряные обрезки ногтя Луны, на меня стало падать одиночество собственного существования, долгая, долгая несовместность "я" и мира вокруг, - чувство, что порой настигает нас тихими ночами, но очищенное от всякой тоски.
Тут откуда-то сзади, с холмов за спиной, донесся шорох. Слабый-слабый; однако я метнулся с тропы под сень раскидистого дерева. Там, наверху, человек или зверь задел ногой камень. Секунд пятнадцать я выжидал. А потом - вздрогнул, замер, затаился.
На утесе, на фоне темного неба, вырисовался пепельный силуэт. За ним - второй, третий. Я слышал, как осторожно они ступают по скале, различал приглушенный лязг металла. Вот их, как по волшебству, уже шестеро. Шесть серых теней на краю обрыва. Один вытянул руку, указывая вниз; но голосов я не услыхал. Островитяне? Но летом они редко забредают на водораздел, а в такой час - никогда. Впрочем, я уже понял, кто это такие. Солдаты. Вон неясные очертанья стволов, вон матовые блики луны на касках.
Месяц назад греческая армия проводила учения на полуострове, через пролив то и дело сновали десантные катера. Верно, и эти вояки отрабатывают у нас технику ночной высадки. Но с места я не двинулся.
Один из силуэтов повернул вспять, остальные - за ним. Кажется, я догадываюсь: они собирались свернуть на тропку, ведущую к Бурани и Муце, но зашли слишком далеко по хребту и промахнулись. Словно в подтверждение, издалека послышался хлопок - выстрел из ракетницы? К западу от Бурани над морем завис мигающий огонек. Медленно прочертил параболу. Да, осветительная ракета. Я сам на ночных учениях десятки раз такими стрелял. Те шестеро явно намеревались "атаковать" некий ориентир на дальнем берегу бухты.
И все же я огляделся. В двадцати ярдах к валунам лепятся кустики, где можно укрыться. Я на цыпочках промчался меж сосен и, забыв про чистые брюки и рубашку, спрыгнул в какую-то расщелину. Камень еще не успел остыть. В темном массиве хребта виднелась зазубрина. Тропа именно там.
Мелькнуло белое: да, тропа там. Солдаты спускались по ней. Скорее всего, это компанейские ребята откуда-нибудь из Эпира. Но я изо всех сил вжался в скалу. И, как только услышал, что они вровень со мной, ярдах в тридцати, чуть приподнял лицо, вгляделся через спасительную путаницу веток.
В груди екнуло. На них немецкая форма. Сперва мне пришло в голову, что они вырядились в нее, изображая предполагаемого противника; но после зверств оккупантов ни один греческий солдат, если он в здравом уме, немецкую форму не наденет, даже по приказу начальства; и тут до меня дошло. Спектакль выплеснулся за территорию Бурани, старый черт не уступил нам ни пяди.
Замыкающий тащил сумку пообъемистей, чем у остальных; оттуда торчал тонкий, еле различимый прут. Меня озарило. Я сразу понял: помимо Димитриадиса, в школе есть и другой лазутчик. Грек с типично турецкой внешностью, замкнутый, коротко стриженный крепыш естественник. В учительской он не появлялся, дневал и ночевал в своей лаборатории. Сотрудники прозвали его "о алкемикос", алхимик. С унынием погружаясь в придонные глубины вероломства, я вспомнил, что Пэтэреску - его закадычнейший приятель. Но прежде всего - что в лаборатории имеется рация: кое-кто из учеников мечтал стать военным радистом. Ее позывные даже занесены в регистр радиолюбителей. Я саданул кулаком по земле. Просто как дважды два. Вот откуда о моем приближении узнавали заранее. В школьной ограде одна-единственная калитка, и пожилой привратник всегда на посту.
Солдаты скрылись из виду. На подошвах у них, должно быть, резиновые набойки; снаряжение переложено войлоком, чтоб не поднимать шума. Но они, очевидно, не рассчитали, что я стану двигаться так быстро. Ракета могла означать лишь одно: запоздалый сигнал, что я тронулся в путь. Я недобрым словом помянул Жюли, однако тут же раскаялся. Кончису слишком уж на руку пришлось бы мое недоверие; и он не учел того самозабвенья, с каким "сыр" только что переметнулся на мышкину сторону. О новой ловушке Жюли, конечно, ни сном ни духом не ведает; а мышь превратилась в лису и впредь будет куда осмотрительней.
Я было собрался пойти следом за солдатами и выяснить, куда те направляются, но опыт армейской службы вовремя дал о себе знать. В безветрие ночные рейды нежелательны; не забудь, стоящий между тобой и луной видит тебя как на ладони, а ты его - нет. Всего полминуты миновало, а шаги парней уже почти стихли. Затукал по тропе камешек, умолк; подскочил и упал другой, подальше. Я помедлил еще полминуты, рывком выпрямился и во все лопатки устремился наверх.
На изгибе хребта расселина сглаживалась, и тропка на протяжении полусотни ярдов бежала по ровному, открытому месту, а затем ныряла на северный склон. Мне предстояло пересечь каменистое пространство, совершенно голое, если не считать пары одиноких кустиков. За ним начинался обширный, примерно в акр, участок, поросший высоким тамариском. Там, где тропа врезалась в него, среди разлапистых веток чернел прогал. Я остановился, прислушался. Все спокойно. Шустро поскакал на ту сторону.
И как раз на полпути услышал клацанье курка. В двухстах ярдах справа вспыхнула ракета. Ее сияние окутало водораздел. Я упал ничком. Свет постепенно мерк. Не успело истаять во тьме шипенье пиросостава, а я был уже на ногах и несся под укрытие тамариска, не заботясь более о том, чтобы двигаться тихо. Целый и невредимый ворвался в заросли, на миг запнулся, соображая, в чем соль очередной безумной затеи Кончиса. Вдоль хребта, с той стороны, откуда стреляли из ракетницы, часто затопали шаги. Я наподдал вниз по откосу, лавируя меж семифутовых кустов.
Спуск стал положе, тропа раздалась, - отлично, быстрее! Но тут что-то с кошмарным проворством бросилось под ноги, и я с разбегу грохнулся оземь. Жгучая боль: рука пришлась на острый каменный гребешок. Чувствительный тычок в ребра. От удара сперло дыхание, язык сам собой промямлил "Господи!" На секунду я утратил способность соображать. Справа, из-за кустов тамариска, донеслась тихая отрывистая команда. На этом языке я знал разве что пару слов. Но интонации говорившего были несомненно немецкие.
Вокруг, по обочинам тропы, зашуршало, захрустело. Меня обступили люди, переодетые немецкими солдатами. Их было семеро.
- Что еще за шуточки, черт вас подери!
Я подобрал под себя колени, отряхивая кисти рук от песка. На костяшках пальцев выступила кровь. Двое шагнули мне за спину, рванули локти вверх. Еще один стоял посреди тропинки. Он тут явно командовал. Ни винтовки, ни автомата, как у других, - только пистолет. Я покосился на винтовку, висевшую на плече у того, кто придерживал меня слева. Как настоящая; никакой бутафории. И на вид натуральный немец, не грек.
Человек с пистолетом - видимо, какой-нибудь сержант - опять что-то произнес по-немецки. Два солдата по обеим сторонам тропы нагнулись и открутили от стволов тамариска концы низко натянутой проволоки. Человек с пистолетом негромко свистнул. Я посмотрел на парней по бокам.
- Вы по-английски понимаете? Шпрехен зи энглиш?
Ни малейшей реакции - лишь стиснули локти: молчи. Боже, подумал я, дай только мне повстречаться с Кончисом. Сержант отвернулся, подозвал четверых подчиненных. Двое из них уселись на землю.
Один явно спрашивал разрешения закурить. Сержант позволил.
Они засмолили сигареты, озарив спичками свои физиономии под нависшими касками, и принялись беседовать шепотом. Все они выглядели как немцы. Не греки, выучившие несколько немецких фраз, но именно немцы. Я обратился к сержанту.
- Когда вам надоест выламываться, будьте добры сообщить мне, чего мы все тут забыли.
Он повернулся кругом, приблизился. Лет сорока пяти, узколицый. Меж нами осталось фута два. Не то чтоб жестокий, но роли своей соответствует. Я ждал привычного плевка, однако он спокойно спросил:
- Вас заген зи?
- Да пошел ты...
Еще понаблюдал за мной, точно ни слова не понял, но рад наконец со мной познакомиться; и безучастно отвернулся. Хватка солдат немного ослабла. Не вымотайся я так, мог бы и сбежать. Но с холма уже спускался кто-то еще. Через несколько секунд те шестеро, за которыми я следил из укрытия, показались на тропе, нестройно печатая шаг и держась в затылок друг дружке. Но, поравнявшись с курящими, смяли строй.
Пареньку, подпиравшему меня справа, было не больше двадцати. Он полегоньку принялся насвистывать; и тем самым внес в крайне убедительное, несмотря на мое замечание о том, что сержант выламывается, действо фальшивую в своей прямолинейности ноту, ибо мотив выбрал известнейший - "Лили Марлен". Или это неуклюжий намек? Мощный прыщеватый подбородок, глазки без ресниц; его, видно, специально отобрали из многих, этакого безупречного тевтона, бесчувственного, как замысловатый механизм; он будто не сознавал, что он тут делает и кто я такой; это его и не трогало, он исправно повиновался приказу.
Тринадцать человек, прикинул я, из них как минимум семеро немцы. Их проезд в Грецию, проезд на остров из Афин. Обмундирование. Муштра-натаска. Проезд с острова, обратный проезд в Германию. Вряд ли все это обошлось меньше чем в пятьдесят фунтов. И чего ради? Чтобы напугать - а может, озадачить? - какого-то неприметного человечишку. Но едва адреналин в моих жилах утихомирился, я переменил мнение. До чего мастерски организована сцена, до чего продумана. Обаяние чародея Кончиса неотразимо. Восхищение боролось с испугом; и тут послышались еще чьи-то шаги.
Новая парочка. Первый - низенький, поджарый. Он размашисто спускался по тропе, а за ним семенил второй, повыше. На обоих остроконечные офицерские фуражки. Кокарды с орлом. Солдаты суетливо вскочили, но он небрежным жестом велел им снова сесть. Он направлялся прямо ко мне. Очевидно, актер, поднаторевший на ролях немецких полковников: суровый вид, тонкие губы; не хватает только очков с овальными стеклами и стальной оправой.
- Приветик.
Не ответил, окинул меня таким же взглядом, как недавно сержант, теперь стоявший навытяжку в почтительном отдалении. Второй офицер, похоже, лейтенант, заместитель. Мне бросилась в глаза его легкая хромота; лицо итальянца, угольно-черные брови, пухлые загорелые щеки; красавчик.
- А режиссер где?
"Полковник" вынул из внутреннего кармана портсигар, придирчиво выбрал сигарету. "Лейтенант" сунулся с огоньком. Я заметил, что за их спинами один из солдат перешел тропинку с лохматым бумажным кульком в руке - какая-то провизия. Подкрепляются.
- Надо сказать, вы идеально подходите на эту роль.
Он уронил единственное слово, тщательно обсосанное, юркнувшее меж губ, точно виноградная косточка:
- Гут.
Отвернулся; что-то произнес по-немецки. Сержант поднялся выше по склону, принес походный фонарь, запалил, поставил у моих ног.
"Полковник" отступил назад, стал вровень с "сержантом", и "лейтенант" очутился на первом плане. Смотрел он как-то загадочно, будто хотел и не мог что-то мне поведать; вглядывался в меня в поисках некоего подтвержденья. Торопливо отвел глаза, резко, хоть и неловко, повернулся на каблуках, отошел к полковнику. Тихий разговор по-немецки, краткая команда сержанта.
Исполняя ее, солдаты с непонятной мне целью выстроились по обочинам лицом друг к другу, вразброс, не по стойке "смирно", а как зеваки, ожидающие чьего-нибудь выхода. Может, это мне предстоит идти куда-то вдоль их живого коридора? Но конвоиры оттащили меня в общий строй. На тропе остались только сержант и два офицера. Я очутился в самом центре светового кольца. Видно, фонарь создает необходимый театральный эффект.
Зловещая тишина. Что же, я не главный герой, а рядовой зритель? Наконец послышался шум чьего-то приближения. Показался человек, одетый иначе, чем остальные, - в гражданское. На первый взгляд он был пьян. Но нет, руки связаны за спиной; пленник, как и я. Темные штаны, голый торс. По пятам шли еще два солдата. Один вроде бы ткнул ведомого кулаком, тот застонал. Вблизи я с режущим ощущением, что спектакль стремительно выходит из-под контроля, различил, что он бос. Он ковылял и подскакивал от истинной, непритворной боли.
Поравнялся со мной. Юноша, обликом грек, довольно низенький. Лицо безобразно разбитое, опухшее, правая щека залита кровью, вытекшей из ссадины у глаза. Вид ошалевший, еле ноги передвигает. С трудом заметив меня, остановился, окинул диким взглядом. Ужас пронизал меня: а вдруг они вправду поймали и избили сельского мальчугана, чтоб смотрелся убедительней? Солдат, идущий сзади, в бессмысленной ярости заехал ему в поясницу. Я это видел, я видел судорожный рывок парнишки, я слышал, как сам собою вырвался у того неподдельно страдальческий вопль. Он протащился ярдов на пять-шесть дальше, и тут полковник выцыкнул еще какое-то слово. Конвоиры грубо придержали пленника за плечи. Вся троица остановилась на тропе, спиной к хребту. Полковник спустился и встал прямо напротив меня, лейтенантик прихромал за ним. Оба повернулись ко мне затылком.
Снова молчание; лишь тяжко дышит грек. И вдруг на тропе возник еще один, неотличимый от первого, со связанными руками, под конвоем пары солдат. Теперь ясно, куда я попал. В прошлое, в 1943 год, на расправу с бойцами Сопротивления.
Второй, - несомненно, "капитан", вожак, - крепко сбитый, лет сорока, футов шести ростом. Рука подвешена на веревочной петле, голое предплечье у самого сгиба наспех перехвачено пропитанной кровью повязкой. Похоже, на бинт пустили оторванный рукав рубахи, - слишком короткий, чтобы сдержать кровотечение. Он шел по склону прямо на меня; горделивое лицо клефта, густые черные усы, нос аксипитера[78]. На Пелопоннесе изредка встречались подобные типажи, но откуда родом этот, гадать не приходилось: лоб его до сих пор стягивала черная лента с бахромой, какую носят критские горцы. Хоть сейчас на гравюру начала прошлого века, в национальный костюм с червленым ятаганом и пистолетами за кушаком, - благородный разбойник из Байроновой сказки. На самом деле одет он был в походные шаровары английского военного образца и рубашку хаки. Тоже босой. Но ступать старался твердо. Синяков на нем было меньше, - возможно, рана уберегла от побоев.
Подойдя вплотную, он остановился и посмотрел мимо полковника и лейтенанта, посмотрел на меня. Так-так, он делает вид, что узнал меня, что мы когда-то были знакомы. Во взгляде жесточайшее презренье. Гадливость. И одновременно - бессильное отчаяние. Помолчал. А потом процедил по-гречески:
- Продотис. - "Дельту" он выговорил как "в", на народный манер, и в этот миг губы его затряслись.
Предатель.
Играл он потрясающе, растворяясь в персонаже; и, помимо желания, будто чуткий партнер, я проглотил очередную колкость, молча встретил этот взгляд, эту злобу. На секунду превратился в предателя.
Его пихнули вперед, но в десяти футах, на границе света и тьмы, он еще успел извернуться и вновь ошпарить меня глазами. И опять это слово, будто я с первого раза не расслышал:
- Продотис.
Его перебил чей-то вскрик, чье-то восклицание. Хлесткая команда полковника: "Нихт шиссен!" Пальцы конвоиров тисками въелись мне в плечи. Первый партизан высвободился, метнулся вбок, в заросли. Двое сопровождающих ринулись следом, за ними - трое или четверо солдат из тех, кто стоял у обочины. Он не пробежал и десяти ярдов. Крик, немецкая речь... выворачивающий внутренности вопль боли, потом еще. Удары ботинок по ребрам, уханье прикладов.
Едва крик повторился, лейтенант, стоявший напротив и вглядывавшийся в кустарник, отвернулся, уставился в темноту за моей головой. Он давал понять, что возмущен этой сценой, ее бесцеремонностью; недавний его ищущий взгляд разъяснился вполне. Полковник приметил, что лейтенант отвернулся. Покосился на того через плечо, скользнул глазами по лицам моих конвоиров и проговорил по-французски, чтоб солдаты не поняли... и, без всяких сомнений, чтоб понял я:
- Mon lieutenant, voila pour moi la plus belle musique dans le monde[79].
Он произнес это с сильным немецким акцентом, а на слове musique, в котором заключалась суть остроты, аж присюсюкнул. Немец из породы садистов; а лейтенант - тоже немец, но из породы добряков.
Лейтенант, кажется, собрался ответить, но тут ночь разодрал оглушительный вой. Вой шел из глубоких альвеол второго партизана, благородного разбойника, и слышать его можно было на обоих концах острова - в случае, если хоть кто-то бодрствовал в этот час. Простое, но самое греческое из всех греческих слов.
Да, это было актерство, однако актерство высшего класса. Слово плевалось пламенем, точно завывал сам сатана, шибало током, скопившимся в сердце человеческого сердца, в нутре нутра.
Оно вонзилось в полковника, как шпора в лошадиный круп. Взвившись стальной пружиной, он в три прыжка подлетел к критянину и отвесил тому бешеную, сокрушительную оплеуху. Голова партизана завалилась набок, но он сразу же выправился. В ушах зашумело, словно это я схлопотал затрещину. Можно намалевать синяки, сфабриковать кровавую повязку, но подобный тумак подделать нельзя.
Ниже по склону уже волокли из кустов второго. Он не держался на ногах, его тащили под мышки. Швырнули на тропу; стеная, он рухнул на бок. Сержант спустился туда, взял у одного из солдат флягу, вылил содержимое на голову паренька. Тот попытался встать. Сержант что-то скомандовал, и прежние конвоиры помогли пойманному подняться.
Голос полковника.
Солдаты разобрались в колонну по два так, что пленники очутились внутри строя, и тронулись восвояси. Через минуту спина замыкающего исчезла по тьме. Со мной остались два конвоира, полковник и лейтенант.
Полковник приблизился. Непроницаемая харя василиска. Выговорил по-английски, старательно, раздельно:
- Это. Еще. Не. Конец.
Губы даже скривились в угрюмой ухмылке; угрюмой и угрожающей. Точно он подразумевал не только то, что за этой сценой последует новая, но и нечто большее: имперские амбиции фашистов вскоре возродятся и завладеют умами. Нервы у него были просто железные. Закрыв рот, он повернулся и отправился вниз, догонять солдат. Лейтенант - за ним. Я крикнул вслед:
- Чему не конец?
Молчание. Две темные фигуры - та, что повыше, прихрамывает - затерялись в белесых, рыхлых кустах тамариска. Я обратился к охранникам:
- Дальше что?
Вместо ответа меня ткнули вперед и сразу назад, заставляя сесть. Я было вступил в комическую схватку, но через несколько мгновений они легко одержали верх. Споро скрутили веревкой мои лодыжки, подтащили к стволу, дабы я мог упереться спиной. Младший пошарил в нагрудном кармане кителя и кинул мне три сигареты. Я чиркнул спичкой и при ее свете осмотрел их. На вид дешевые. Вдоль каждой тянется оттиснутая красными буквами фраза Leipzig dankt euch[80] с крохотными черными свастиками по бокам. Та, которой я затянулся, отдавала плесенью и десятилетней давностью, будто правдоподобия ради в представлении использовались настоящие консервированные сигареты военной эпохи. В сорок третьем дымок ее был бы душист.
Я вновь и вновь пытался разговорить солдат. Сперва по-английски, затем на нищенском своем немецком, потом по-французски, по-гречески. Но те знай тупо посиживали на дальней обочине. И между собой-то едва десятью словами перекинулись; им, очевидно, запретили вступать со мной в беседу.
Когда меня стреноживали, я заметил время. Было без двадцати пяти час. А теперь - половина второго. Где-то на северном побережье, в миле-другой западнее школы, слабо застучал ранний мотор. Скорее дизель большого каика для местных перевозок, чем дизель яхты. Труппа погрузилась на судно. Конвоиры мои, должно быть, только этого сигнала и дожидались. Вскочили, старший вытянул в мою сторону руку с перочинным ножом, повертел, кинул его себе под ноги. Ни слова не говоря, они отправились прочь - но не в том направлении, в каком скрылись остальные. Эти взобрались на хребет и перевалили его, чтоб спуститься в Бурани.
Убедившись, что они не вернутся, я пополз по камням к ножу. Лезвие оказалось тупым, веревка - крепкой, и освободился я лишь через двадцать невыносимых минут. Вскарабкался на холм - оглядеть южный берег. Естественно, все было тихо, безмятежно, рельеф тянулся к звездам, остров покоился в античной ночной колыбели Эгейского моря. Яхта еще на рейде. Сзади было слышно, как каик, если это каик, удаляется в сторону Нафплиона. Надо бы нагрянуть в Бурани, разбудить девушек, прижучить Кончиса, потребовать немедленных объяснений. Но я выбился из сил, не сомневался, что девушки ни о чем не знают, зато крепко сомневался, допустят ли меня на территорию виллы... порыв мой нетрудно предвидеть, а энергии у меня сейчас кот наплакал. Сквозь злость пробивался забытый трепет пред деяньями Кончиса. Я в очередной раз ощутил себя героем легенды, смысл коей непостижим, но при этом постичь смысл - значит оправдать миф, сколь ни зловещи его дальнейшие перипетии.

Глава L

Уроки начинались в семь утра, и я потащился в класс, проспав меньше пяти часов. Вдобавок стояла гнусная погода, безветренная, немилосердно жаркая и душная. Всю зелень на острове выжгло, а жалкие ее остатки точно подвялились и пали духом. Хвою мочалили ревностные прихожанки гусеницы; лепестки олеандра побурели с краев. Жило только море, и в голове у меня прояснилось лишь в обеденный перерыв, когда я плюхнулся в воду и распластался на ее бирюзовой поверхности.
Во время занятий меня посетило одно соображение. Все "немецкие солдаты", выступавшие в амплуа статистов, очень молоды - между восемнадцатью и двадцатью. Сейчас начало июля; весенний семестр в греческих и немецких университетах, скорей всего, завершился. Если Кончис действительно связан с киноиндустрией, заманить сюда немецких студентов ему было, наверное, несложно, - стоило лишь посулить им каникулы в Греции как плату за несколько съемочных дней. Однако не приволок же он их на остров для того, чтоб заснять в одном-единственном эпизоде! Впереди, как и грозился полковник, новые измывательства.
Я лежал на воде, раскинув руки, закрыв глаза, в позе распятого. Еще до купания я успел поостыть и решил не предавать бумаге сердитое и язвительное послание, сочиненное по пути с водораздела. Кроме всего прочего, старик, похоже, как раз чего-то подобного от меня и ждет, - утром я высмотрел в глазах Димитриадиса настороженный, любопытный огонек, - и самым верным в данной ситуации будет обмануть его ожидания. По зрелом размышлении я понял также, что сестрам ничего серьезного не угрожает; пока он думает, что их удалось обмануть, они в безопасности, - точнее, не в большей опасности, чем до сих пор. Если и стоит вызволять их из его лап, начинать надо не раньше, чем мы с ними окажемся лицом к лицу; иначе он примет меры предосторожности, с ходу организует очередное игрище - и какое! Мне пришла причудливая мысль: раз тебе поперек горла то, что происходит, глупо бурчать на то, как это происходит.
Полуденный пароход привез почту, за обедом ее раздали. Я получил три письма; одно - от нескорого на перо родезийского дядюшки; второе - из Афин, с текущей информацией Британского совета; а третье... Знакомый почерк - буквы округлые, кособокие, разлапистые. Я надорвал конверт. Оттуда выпало мое послание к Алисон, так и не распечатанное. И все. Я отправился прямиком к себе, не открывая, сунул письмо в пепельницу и сжег.
Назавтра, в пятницу, я получил за обедом еще письмо. Имя адресата написано от руки, почерк не менее знакомый. В столовой я не стал его распечатывать. И правильно сделал, ибо скудное содержимое конверта побудило меня громко чертыхнуться. Записка оказалась хамской и стремительной, будто пощечина; ни даты, ни обратного адреса - ничего.
Впредь Вам незачем появляться в Бурани. Резоны оставляю при себе. Безмерно разочарован Вашим поведением.
Морис Кончис.
Меня накрыла волна отчаянья и горькой досады. Какое право имеет он на столь бесцеремонные фирманы? Запрет не укладывался в голове, запрет противоречил всему, о чем рассказывала Жюли; но, как я быстро сообразил, не тому, что произошло вслед за нашим с ней свиданием... ночной упрек в предательстве наполнился новым смыслом. Похолодев, я понял, что сцена времен оккупации, весьма возможно, - финальный эпизод спектакля, отставная повестка: с тобой теперь некогда возиться. Но с ним оставались девушки. Что за байку он для них выдумал? Сейчас-то что выдумал для них, проникших в прежние его обманы?
До самого вечера я смутно надеялся, что они вот-вот заявятся в школу. Не дадут в сотый раз обвести себя вокруг пальца. Собирался пойти в полицию, телеграфировать в Афины, в английское посольство. Но мало-помалу восстановил равновесие. Припомнил бесчисленные аллюзии на "Бурю" и те искусы, каким подверг в своих владениях незваного юношу шекспировский старец. Припомнил, как раньше Кончис, бывало, подразумевал прямо противоположное тому, что говорил вслух; и еще припомнил Жюли... не только ее наготу в час купанья, но и ее инстинктивное доверие к нашему Просперо. Засыпал я убежденным, что письмо - последний всплеск его черного юмора, некое испытание вроде фокуса с игральной костью и отравленной пилюлей. От силы неделя - и я непременно доберусь и до Жюли, и до истины. Ведь он понимает: завтра же я отправлюсь в Бурани. Он, конечно, примется ломать комедию грозных укоров, но главное - я встречусь с ним; и с его живым балаганчиком - он-то и поможет мне вывести Кончиса на чистую воду.
В субботу в начале третьего я углубился в холмы. К трем достиг тамарисковой заросли. В блистании знойного дня - погода была все такая же душная, безветренная, - все случившееся здесь недавно показалось мне сном. Однако раза два я наткнулся на свежесломанные ветки и сучья; там, где пустился наутек "пленный", бурели на выжженной солнцем почве брюшки перевернутых камней, а кустарник у тропы был истоптан. Чуть выше по склону я подобрал несколько сплющенных окурков. Один сгорел наполовину; на нем читались все те же буквы: Leipzig da...
Я задержался на вершине утеса, откуда просматривалось южное побережье. Яхты нигде видно не было, но до поры я не стал унывать.
От ворот прямиком направился к дому. Он высился пустой и закрытый, подставив хижину солнцу. Я как следует подергал дверь, поскребся в окна. Заперты наглухо. Я то и дело оглядывался, - не столько оттого, что ощущал спиной чей-то взгляд, сколько оттого, что мнил себя обязанным его ощущать. Они должны наблюдать за мной; возможно, даже изнутри, улыбаясь во тьме у изнанки ставен, в пяти шагах. Я подошел к обрыву проверить частный пляж. Он лучился жарой; мостки, насосная, трухлявое бревно, тенистый зев пещерки; лодки не видать. Затем - к статуе Посейдона. Немая скульптура, немые сосны. К скале, где мы с Жюли сидели прошлым воскресеньем.
Тут и там бездыханную гладь ерошил приблудный ветерок или пунктирный косяк сардин, пепельно-синие вьющиеся штришки, что неспешно разбегались, а потом собирались в горсть на бликующем мареве воды, точно трупные пятна на коже моря.
Я побрел к той бухте, где стояли три домика. Перед глазами зазмеилась линия восточного побережья, и я уткнулся в проволочный забор. Здесь, как и в других местах, он был изъеден ржой, - условная грань, а не серьезная преграда; сразу за ней к земле обрывался склон в шестьдесят-семьдесят футов высотой. Я протиснулся меж жгутами проволоки и пошел вдоль нее вглубь острова. Порой обрыв становился чуть положе, но в самом низу путь отрезало густое сплетенье кустарника и колючего плюща. Я достиг места, где забор поворачивал на запад, к воротам. Ни красноречиво перевернутых камней, ни явных прорех в изгороди я не заметил. Там, где мыс сливался с отрогом хребта, я случайно отыскал заросшую тропинку, по которой добирался до домиков в прошлый раз.
И вот я в масличном садике на подступах к выселкам. Меж стволов завиднелись три низенькие беленые хижины. Странно: ни цыпленка, ни ослика. Ни собаки. Помнится, псов тут пара-тройка гавкала.
Два ближних домика примыкали друг к другу стенами.
Парадные двери на засовах, в ушки щеколд продеты висячие замки. Дальний с виду приветливее, но и его дверь подалась всего на дюйм. Изнутри не пускала деревянная задвижка. Я зашел с тыла. Черный ход тоже на запоре. Но ставни двух окон в четвертой стене, куда я добрался, обогнув курятник, послушно открылись. Через немытые стекла я вперился внутрь. Старая латунная койка, стопка уложенного на матраце белья. Фотографии и образа на стене. Два деревянных стула с плетеными сиденьями, колыбель у окна, потертый сундук. Прямо у глаз, на подоконнике, бутылка из-под рецины с воткнутой в горлышко желтой свечой, распавшийся венок из сухоцвета, ржавое зубчатое колесико, месячный слой пыли. Я захлопнул ставни.
Задняя дверь второй хижины также была снабжена засовом, но замка в ушках не было - просто завязанный узлом обрывок невода. Я чиркнул спичкой. И через полминуты очутился посреди спальни. В этой затененной комнате не нашлось ничего мало-мальски подозрительного. Я заглянул на кухню и в горницу. Отсюда вела дверь в соседний домик; снова кухня, еще одна сумрачная спальня. Я выдвинул ящик-другой комода, открыл шкаф. Типичные лачуги обедневших островитян, ни следа бутафории. Непонятно одно: где хозяева?
Я вышел, закрепив засов проволочкой. Ярдах в пятидесяти среди маслин виднелся беленый сортир. Я и туда сунулся. Очко затянуто паутиной. На ржавом гвозде желтеет мелко порванная греческая газета.
Пролет.
У двойной хижины из земли торчало покрытое известью горло резервуара. Я сдвинул деревянную крышку, опустил облезлое ведро. В лицо пойманной змеей ударил холодный воздух. Сидя на краю резервуара, я пил большими глотками. Вкус проточный, свежий, скальный, куда слаще пресной воды из-под крана.
По путеали[81] ко мне карабкался красно-черный, переливчатый паук-скакун. Я подставил руку, и он прыгнул на нее; подняв руку, я заглянул в черные окуляры глазенок. Он подергивал объемистым квадратным черепом, по-своему передразнивая пытливые кивки Кончиса; и вновь, как тогда с совой, я с дрожью ощутил близкое дуновение колдовства; Кончисову назойливую, кромешную вездесущность.
Больше всего меня уело, что я ему, оказывается, не так уж и необходим. Я-то думал, без меня "эксперимент" обречен на провал; а вдруг нет, вдруг моя история - всего лишь отступление от основного сюжета, отброшенное, как только мне вздумалось преувеличить собственное значение? Я не суропился бы так, не поставь он меня на одну доску с Митфордом, да еще столь демонстративно и незаслуженно. И потом, я боялся, панически боялся обмана. Хотя Кончису недолго изобрести какой-нибудь предлог, почему я не явился в субботу, как обещал, оставалась и вероятность того, что они все втроем мне врут. Оставалась ли? После всех поцелуев, откровений, ласк, символического соитья в ночной воде... проделывать такие штуки против воли, без любви способны только шлюхи. Нет, к черту! Похоже, разгадку надо искать именно в моей "ненужности". Мне хотят преподать заумный философский урок на тему "человек и мироздание", указать пределы эгоцентризма как такового. Однако метод обучения слишком жесток, жесток неоправданно, будто издевательство над бессловесным животным. Вокруг плескался океан неопределенностей, где двоилось не только внешнее, явленное, но и внутреннее, подразумеваемое. Много недель я чувствовал себя разъятым, оторванным от своего прежнего "я" (вернее, от слитного комплекса идеалов и стремлений, составляющих отдельное "я"), - и теперь, точно груда деталей, валяюсь на верстаке, покинутый конструктором и не знающий наверняка, как собрать себя воедино.
Вдруг я поймал себя на том, что вспоминаю Алисон, - и впервые с чувством скорее сожаления, нежели вины. Я был бы не прочь, чтоб она очутилась рядом и развеяла мое одиночество. Я поговорил бы с ней как с другом, не больше. С тех пор как мое письмо вернулось нераспечатанным, я выбросил Алисон из головы. Ход событий уже оттеснил ее в прошлое. Но теперь мне припомнился Парнас: шум водопада, греющее затылок солнце, опущенные ресницы, выгиб тела, с размаху насаживающего себя на мою плоть... и странная уверенность, что, даже когда она лжет, я понимаю, зачем и в чем она лжет; короче, уверенность, что она никогда не солжет мне. Конечно, эта ее черта превращала наше повседневное общение в занятие скучное и постылое, слишком прозрачное, утомительно-предсказуемое. Женская половина человечества всегда влекла меня тем, что скрыто от глаз, тем, что взывает к мужскому навыку уламывать и разоблачать, - как в прямом смысле, так и в переносном. С Алисон это выходило чересчур легко. И все же... я поднялся и вытравил свои игривые мысли сигаретным дымом. Алисон - пролитое молоко; точнее, разбрызганное семя. Жюли я жаждал вдесятеро сильней.
Пока не начало смеркаться, я прочесывал берег к востоку от выселок, затем вернулся в Бурани, дабы поспеть к чаепитию под колоннадой. Но вилла была все так же пустынна. Еще битый час я разыскивал хоть записку, хоть малый знак, хоть что-нибудь; так олигофрен по десятому заходу роется в одном и том же ящике стола.
В шесть я поплелся восвояси, не унося с собой ничего, кроме тщетной, исступленной злобы. На Кончиса; на Жюли; на весь мир.
В дальнем конце деревни имелась старая гавань, которой пользовались только местные рыболовы. Школьный персонал и те жители деревни, что не чужды были приличий, брезговали появляться в этом районе. Большинство построек здесь пришло в абсолютную негодность. Иные походили на разрушенные кариесом зубы, что пеньком торчат из десны; иные же, пока еще лепившиеся вдоль выщербленных набережных, щеголяли крышами из рифленого железа, цементными заплатами и другими неуютными метами бесконечных починок. Тут было три таверны, но лишь одна из них - достаточно вместительная: на воздухе стояли грубо сколоченные столики.
Как-то, возвращаясь с зимней одинокой прогулки, я заскочил сюда выпить; трактирщик, помнится, оказался болтливым, а выговор его - в целом вразумительным для моих ушей. По меркам Фраксоса милейший собеседник - может, оттого, что по рождению анатолиец. Звали его Георгиу; востроносый, с темно-седой челкой и усиками, придававшими ему комическое сходство с Гитлером. В воскресенье с утра я уселся у дверей под катальной, и он сразу выскочил из дома, суетливо ликуя, что залучил богатого клиента. Да, заверил он, это большая честь - выпить со мной узо. Кликнул одного из чад, чтоб тот нас обслужил... лучшее узо, лучшие маслины. Как дела в школе, как мне живется в Греции?.. Выслушав эти дежурные вопросы, я приступил к делу. На безмятежно-голубой воде перед нами колыхалась дюжина каиков, зеленых и пунцовых, выцветших на солнце. На них-то я и указал ему.
- Жаль, иностранцы сюда не заплывают. Туристы на яхтах.
- Да-а...- Выплюнул косточку от оливки. - Вымер Фраксос.
- А разве г-н Конхис из Бурани сюда на своей яхте не причаливает?
- Ах, этот. - Я мгновенно понял, что Георгиу принадлежит к тем деревенским, которые Кончиса недолюбливают. - Вы с ним знакомы?
Нет, ответил я, но собираюсь туда нагрянуть. Так есть у него яхта?
Есть. Но у северного побережья она не показывается.
А сам-то он хоть раз встречал Конхиса?
- Охи. - Нет.
- В деревне он какими-нибудь домами владеет?
Только тем, где живет Гермес. У церкви святого Илии, на задах. Якобы меняя тему разговора, я лениво поинтересовался тремя хижинами неподалеку от Бурани. Куда переехали их жители?
Указал подбородком на юг.
- На полуостров. До осени. - И объяснил, что небольшая часть местных рыбаков ведет полукочевую жизнь. Зимой они промышляют близ Фраксоса, в водах, отведенных для частного рыболовства; а летом вместе с семьями движут- ся вдоль побережья Пелопоннеса, иногда аж на Крит заплывая в погоне за крупным косяком. Но он еще не закончил с хижинами.
Ткнул пальцем вниз и сделал вид, что пьет.
- Цистерны негодные. Летом нет свежей воды.
- Неужели нет?
- Нет.
- Позор!
- Это он виноват. Хозяин Бурани. Мог бы раскошелиться на цистерны. Скупердяй.
- Так домики - тоже его собственность?
- Вевэос. - Конечно. - На той стороне все ему принадлежит.
- Вся территория?
Принялся разгибать заскорузлые пальцы: Корби, Стреми, Бурани, Муца, Пигади, Застена... он перечислил названия всех заливов и мысов в окрестностях Бурани; а мне открылась еще одна причина неприязни, вызываемой Кончисом. Всякие афиняне, "богатей", не прочь бы понастроить там вилл. Но Кончис и метра им не уступает и тем отнимает у Фраксоса средства, необходимые острову как воздух. По набережной к нам трусил ослик с вязанкой хвороста на спине; нога за ногу, выписывая зигзаги, словно заводная игрушка. Я получил добавочное доказательство вины Димитриадиса. Вся деревня только и судачит что об упрямстве Кончиса, а он ни звука не проронил.
- А гости его в деревню заглядывают?
Отрицательно-безучастно вскинул голову; упомянутые мною гости его мало трогали. Я не отступал. Если б в Бурани появились приезжие, он узнал бы об этом?
Пожал плечами.
- Исос. - Может быть. Он не знал.

Предыдущая страница 20 Следующая страница


21 Джон Фаулз

И тут счастье мне улыбнулось. Из-за угла появился какой-то старикашка, прошел за спиной Георгиу; потертая моряцкая кепка, синий холщовый костюм, до того застиранный, что на свету кажется почти белым. Когда он поравнялся со столиком, Георгиу метнул в его сторону взгляд, а затем окликнул:
- Э, барба Димитраки. Эла. - Иди сюда. Иди, потолкуй с английским профессором.
Старик остановился. На вид около восьмидесяти; весь трясется, зарос щетиной, но пока соображает. Георгиу повернулся ко мне:
- До войны он был как Гермес. Возил в Бурани почту. Я впихнул старика за столик, заказал еще узо и мясной закуски.
- Вы хорошо помните Бурани?
Замахал старческой рукой: очень хорошо, прямо сказать нельзя, как хорошо. Проговорил что-то, чего я не понял. Георгиу, не лишенный лингвистической сметки, сложил на столе сигареты и спички наподобие кирпичей. Строительство.
- Понимаю. В двадцать девятом?
Старик кивнул.
- Много людей приезжало к г-ну Конхису до войны?
- Много, много людей. - Георгиу удивился, даже повторил мой вопрос, но ответ был тот же.
- Иностранцы?
- Много иностранцев. Французы, англичане, кого только не было.
- А учителя английского из школы? Они там бывали?
- Нэ, нэ. Оли. - Да, все бывали.
- Как их звали, помните? - Наивность вопроса рассмешила его. Он не помнит даже их лиц. Вот только один был очень высокого роста.
- Вы с ними в деревне встречались?
- Иногда. Иногда.
- Чем они занимались в Бурани - до войны?
- Они ж иностранцы.
Это проявление деревенской ограниченности рассердило Георгиу:
- Нэ, барба. Ксени. Ma ти эканон?
- Музыка. Пение. Танцы. - И снова Георгиу не поверил; подмигнул мне, точно говоря: у старика размягчение мозгов. Но я знал, что тот ничего не путает; ведь Георгиу поселился на острове только в 46-м.
- Какое пение, какие танцы?
Не помнит; влажные глаза заметались в поисках картин минувшего, но ничего не углядели. Однако он добавил:
- И не только. Они разыгрывали пьесы. - Георгиу загоготал, но старик отмахнулся от него и степенно подтвердил: - Это правда.
Георгиу, ухмыляясь, подался к нему:
- А ты кого играл, барба Димитраки? Караеза? - Караез - это Петрушка из греческого театра теней. Я дал старику понять, что верю ему:
- Какие пьесы?
Но по лицу было видно: не помнит.
- В саду был театр.
- Где в саду?
- За домом. С занавесом. Настоящий театр.
- Вы знаете Марию?
Но, похоже, до войны на вилле жила другая экономка, по имени Суда. Она умерла.
- Давно вы там не бывали?
- Много лет. Как война началась.
- Вы до сих пор хорошо относитесь к г-ну Конхису? Старик кивнул, но кивок вышел короткий, сдержанный. Георгиу вылез с репликой:
- Его старшего тогда расстреляли.
- Ох. Извините. Извините меня, пожалуйста.
Старик пожал плечами: судьба.
- Он неплохой человек, - сказал он.
- Во время оккупации он работал на немцев?
Вскинул голову: категорическое "нет". Георгиу с безмерной досадой откашлялся. Они заспорили - так быстро, что я перестал их понимать. Но расслышал слова старика: "Я тут был. А тебя не было".
Георгиу подмигнул мне:
- Он подарил деду дом. И деньги до сих пор выплачивает. Дед его выгораживает.
- Остальным родственникам тоже платит?
- Ну так что! Может, и платит кое-кому. Старикам. А что ему сделается! Он миллионер. - Потер палец о палец: грех деньгами не замолишь.
Внезапно старик обратился ко мне:
- Мья фора... раз там устроили большой панейири с лампами, музыкой и фейерверком. Много огней, много гостей.
Дико, но мне представился прием в саду: сотни разодетых дам, кавалеры в визитках.
- Когда?
- За три, пять лет до войны.
- Что они праздновали?
Он не знал.
- Вы сами там были?
- Я был с сыном. Мы ловили рыбу. И увидели с моря. Свет, голоса. Ке та пиротехнимата. - И фейерверк.
- Да брось, - сказал Георгиу. - Пьяный был небось, барба.
- Нет. Я был не пьяный.
Сколько ни старался, больше я ничего из старика не вытащил. Наконец пожал им обоим руки, оплатил скромный счет, изо всех сил хлопнул Георгиу по плечу и отправился в школу.
Ясно одно. Кроме меня, Леверье и Митфорда есть другие, чьих имен я пока не знаю; длинная, уходящая в тридцатые цепочка. Эта мысль возродила во мне надежду. И бесстрашье перед лицом того, что еще затевалось в театре, где занавес нынче снят, - в театре на той стороне острова.
Вечером я снова пошел в деревню; стал карабкаться по булыжным улочкам наверх, к окраине; мимо беленых коробок-хижин, мимо патриархальных сценок, через малюсенькие площади под сенью миндальных деревьев. Пылали на солнце, тлели в подступающих сумерках фуксиновые всплески бугенвиллей. Этот район напоминал арабские кварталы, - ладный, с подстилкой графитного предвечернего моря, с покрывалом золочено-зеленых сосновых холмов. Сидящие у порогов приветствовали меня, и все росла за моими плечами неизбежная шеренга гаммельнских детишек, что раскатывались мелкими смешками, стоило мне обернуться и махнуть; отцепитесь! Добравшись до церкви, я вошел туда. Нужно как-то оправдать свое присутствие в этом квартале. Внутри был плотный полумрак, отовсюду шибало ладаном; иконостас, угрюмые лики святых в дымчато-золотых окладах, - они смотрели на меня сверху вниз, точно недовольные вторжением чужака в свой мир, в свой склеп, где хранятся мощи Византии.
Я пробыл в церкви минут пять. Дети за это время великодушно разбежались, и никто не заметил, как я шмыгнул за правый угол фасада. Я очутился в проходе меж бочкообразными апсидами и стеною в восемь-девять футов высотой. Улочка свернула, но конца стене не было видно. Однако дальше в ней обнаружились полукруглые воротца, на замковом камне дата "1823", чуть выше - след сколотого герба. Похоже, дом, что за стеной, построил в эпоху войны за независимость какой-нибудь пиратский "адмирал". В правом створе ворот прорезана узкая дверца, в которой светится щель почтового ящика. Над щелью, на черной жестяной табличке, облезлыми белыми буквами выведено по трафарету имя "Гермес Амбелас". Церковь стояла на возвышении, и слева от меня был обрыв. Заглянуть через стену тут не получится. Я мягко нажал на дверцу: вдруг откроется? Заперто. Жители Фраксоса кичились своей честностью, воров на острове не водилось; я впервые увидел здесь запертую дверь во двор.
Узкий переулок круто уходил вниз. Крыша домика по правой его стороне упиралась прямо в стену. Я спустился по переулку, на перекрестке свернул и зашел к дому Гермеса с тыла. Тут склон был еще круче, и от основанья стены меня теперь отделял отвес десять футов высотой. Садовая ограда, по существу, была здесь единым целым с естественной скалой, и задняя стена дома вплотную к ней примыкала. Я обратил внимание, что постройка не так уж велика, хотя по деревенским меркам это настоящие хоромы для простого погонщика.
Два окна на первом этаже, на втором - три. Закрытые ставни подсвечены закатом; должно быть, оттуда открывается чудесный вид на западную часть деревни и на пролив, отделяющий Фраксос от Арголиды. Часто ли Жюли любовалась этой панорамой? Я стоял, точно Блондель[82] под окном Ричарда Львиное Сердце, - с той разницей, что не мог запеть, дабы в темницу донеслись вести с воли. Снизу, с одной из площадок, за мной с интересом наблюдали какие-то кумушки. Я помахал им и потихоньку тронулся с места, изображая досужего зеваку. Еще перекресток - и вот я там, откуда начал свой обход, у церкви святого Илии. Итак, стороннему взгляду дом недоступен.
Я спустился в гавань, вышел на площадь перед гостиницей "Филадельфия", обернулся. Над разнобоем крыш справа от церкви торчал дом с пятью наглухо закрытыми окнами.
Будто бельма строптивого слепца.

Глава LI

Понедельник я провел в учебных заботах; разгреб груду непроверенных тетрадей, которая все скатывалась и скатывалась на письменный стол с постоянством, живо напоминающим историю Сизифа; довел до ума - отвратительное, но весьма уместное выражение - семестровые контрольные; и тщетно пытался хоть на секунду забыть о Жюли.
Я сознавал, что спрашивать Димитриадиса, как звали довоенных преподавателей английского, бессмысленно. Если знает, то мне не скажет; а скорее всего, и вправду не знает. Казначей на сей раз ничем не смог мне помочь; старые ведомости унес ураган сорокового. Во вторник я обработал заведующего библиотекой. Недолго думая тот снял с полки переплетенные в хронологическом порядке программки, издававшиеся к годовщинам основания школы. Роскошно оформленные, дабы поразить приехавших на праздник родителей, они завершались поименными списками воспитанников и "профессоров". За десять минут я выяснил имена шестерых учителей, служивших здесь с 1930 по 1939 год. Однако адреса их нигде не значились.
Неделя тащилась как черепаха. За обедом в урочную минуту в столовой появлялся сельский почтальон, передавал пачку писем дежурному, и мальчик нестерпимо медленно обходил столы. Для меня почты не было. Я уже не надеялся, что Кончис смилостивится; но молчание Жюли трудно было чем-либо извинить.
Мои будни скрасило лишь крохотное открытие, совершенное по чистой случайности. Роясь в библиотечных стеллажах с английской литературой в поисках не читанного в классе текста для экзамена, я нашел томик Конрада. На форзаце - надпись: "Д. П. Р. Невинсон". Один из довоенных учителей. Внизу пометка: " Бейлиол-колледж, 1930". Я принялся просматривать остальные книги. Невинсон оставил их тут порядочно; правда, иного адреса, кроме Бейлиола, я не обнаружил. На форзацах двух стихотворных сборников стояло имя другого довоенного учителя - У. Э. Хьюз, вовсе без адреса.
В пятницу я не стал дожидаться конца обеда и раздачи писем - попросил какого-то воспитанника принести мне адресованные, буде таковые окажутся, в комнату. Я больше не рассчитывал на весточку. Но через десять минут, когда я облачился в пижаму и залез было в постель, ко мне постучался мальчик. Два конверта. Первый - из Лондона, адрес напечатан на машинке; верно, каталог издательства, выпускающего учебные пособия. Но вот второй...
Греческая марка. Смазанный штемпель. Аккуратный наклонный почерк. По-английски.
Понедельник, Сифнос
Дорогой мой, милый!
Ты, должно быть, страшно переживаешь из-за выходных, и надеюсь, тебе уже лучше. Морис передал мне твое письмо. Я так тебе сочувствую. Ко мне в свое время тоже липла любая зараза, какую мои балбески приносили в школу. Раньше не могла написать, мы были в море и только сегодня добрались до почтового ящика. Надо спешить - мне сейчас сказали, что пароход, который везет в Афины почту, уходит через полчаса. Строчу, сидя в портовом кафе.
Представь, Морис повел себя как ангел небесный, хоть и не стал речистее. Твердит, что должен дождаться твоего прихода в следующие выходные, если ты к тому времени выздоровеешь. (Уж выздоровей, пожалуйста! У нас и кроме Мориса найдется занятие). Если честно, М. для виду слегка вредничает, потому что мы, безмозглые, не желаем участвовать в его новой затее, пока не выясним, чего он, собственно, хочет. Нам уже, по правде, надоело выпытывать, - пустая трата времени, и потом, он положительно упивается своими загадочностью и скрытностью.
Кстати, совсем забыла: он все-таки проболтался, что собирается поведать тебе "последнюю главу" (его выражение) собственной биографии, и еще - что теперь ты наконец готов ее выслушать... и при этом осклабился, точно произошло нечто, о чем мы с Джун не знаем. Жуткий человек, все бы ему розыгрыши устраивать. Но ты-то хоть понимаешь, что он имеет в виду?
Самое приятное я приберегла напоследок. Он поклялся, что больше не станет держать нас на сворке, как раньше, и предоставит в наше распоряжение свой деревенский дом, если мы захотим задержаться на острове... а вдруг ты меня разлюбишь, раз мы будем каждый день вместе? Это Джун встряла, ее завидки берут, что я тоже на солнце чуток подкоптилась.
Вот ты получишь письмо, и останется ждать всего два-три дня. Он может выкинуть заключительный финт "от Мориса", так ты уж, пожалуйста, подыграй ему и учти, что не знаешь ни про какую последнюю главу, - пусть помучит тебя напоследок, коль ему нравится. По-моему, он малость ревнует. Все повторяет, до чего тебе повезло - и не слушает, что я на это отвечаю. Но ты-то догадываешься, что.
Николас.
Ночь, купанье. Миленький мой.
Пора заканчивать.
Люблю.
Твоя Ж юли.
Я перечитал письмо, перечитал еще раз. Ну ясно, старый хрыч в своем репертуаре. Почерк мой она не знает, и состряпать письмецо было проще простого, - да Димитриадис мог и образчиками его снабдить для пущей убедительности. Но чего он теперь-то тянет, зачем ставит нам палки в колеса? Непостижимо. Впрочем, последние три слова в письме Жюли, предчувствие жизни в деревне, с ней бок о бок... по сравнению с этим все остальное - мелочи. Я вновь воспрянул, ободрился; ведь она недалеко, ждет меня, жаждет...
В четыре меня разбудил звонок с тихого часа - дежурный, как всегда, шел по широкому каменному коридору жилого крыла и тряс колокольчик с неистовым злорадством. И, как всегда, коллеги мои хором сердито покрикивали на него из своих комнат. Приподнявшись на локте, я снова перечел письмо Жюли. Затем вспомнил о втором конверте, небрежно брошенном на письменный стол, встал; зевая, вскрыл конверт.
И достал оттуда листочек машинописного текста плюс еще конверт, "авиа", с обрезанным краем. Но все мое внимание привлекли две газетные вырезки, приколотые к листочку скрепкой. Их надо прочесть прежде всего.
Заголовок.
Заголовок.
Это уже было со мной, то же чувство, та же невозможность поверить в очевидное, чувство близкого обморока и неземного покоя. Мы с приятелями пересекаем двор между Рэндолф- и Кэрфакс-колледжами, у подножья башни кто-то торгует "Ивнинг ньюс". Я останавливаюсь, и одна знакомая дурочка говорит: "Смотрите-ка, Николас делает вид, что умеет читать". Тогда я поднял от газеты лицо, на котором вмиг отпечатались авария близ Карачи и гибель родителей, и произнес: "Мама, папа". Будто впервые узнал, что жили на свете такие люди.
Верхняя вырезка - из лондонской газеты, из подвала колонки:
60САМОУБИЙСТВО СТЮАРДЕССЫ
Стюардесса Алисон Келли, гражданка Австралии, 24 лет, была найдена вчера мертвой в своей постели в квартире дома по Рассел-сквер, которую снимала вместе с подругой. Труп обнаружила подруга, Энн Тейлор, также гражданка Австралии, вернувшись из Стратфорд-он-Эйвона, куда уезжала на выходные. Тело было срочно доставлено в Миддлсекскую больницу, врач которой и констатировал смерть. Мисс Тейлор ввели успокоительное. Дознание состоится на следующей неделе.
Нижняя вырезка:
61ПОКОНЧИЛА С СОБОЙ
ИЗ-ЗА НЕСЧАСТНОЙ ЛЮБВИ
Во вторник констебль Генри Дэвис сообщил помощнику холборнского коронера, что вечером в субботу, 29 июня, обнаружил некую молодую женщину, лежащую в постели и сжимающую в руке пустой пузырек из-под снотворного. Его вызвала соседка покойной, физиотерапевт Энн Тейлор, гражданка Австралии, нашедшая тело Алисон Келли, стюардессы, 24 лет, по возвращении из Стратфорд-он-Эйвона, куда мисс Тейлор ездила на выходные.
Официальный вердикт - самоубийство.
По словам мисс Тейлор, хотя ее подруга страдала приступами депрессии и жаловалась на плохой сон, не было оснований считать, что та собирается наложить на себя руки. В ответ на вопросы дознания мисс Тейлор заявила: "Моя подруга не так давно мучилась из-за несчастной любви, но мне казалось, что ей удалось побороть свое горе".
Доктор Беренс, врач покойной, сообщила коронеру, что мисс Келли убеждала ее в том, что причиной бессонницы является переутомление на службе. На вопрос коронера, часто ли она выписывает пациентам снотворное в подобных количествах, доктор Беренс ответила, что должна была считаться с тем, что покойная не всегда могла зайти в аптеку. У врача не было оснований предполагать возможность самоубийства.
Коронер отметил, что ни одно из двух найденных полицией писем не проливает свет на истинные мотивы этого печального поступка.
На листочке - письмо Энн Тейлор:
Дорогой Николас Эрфе!
Прилагаемые вырезки объяснят Вам, почему я решилась Вам написать. Мне тяжело сообщать Вам эту новость. Вы будете потрясены, но не знаю, можно ли иначе. Из Афин она вернулась совершенно подавленной, но не сказала ни слова, так что мне неизвестно, кто из вас кого бросил. Одно время она поговаривала о самоубийстве, но нам казалось, что она шутит.
Этот конверт она оставила для Вас. Полиция его вскрыла. В нем не было никакой записки. Записку она оставила мне, но без всяких объяснений - просто извинилась.
Все мы буквально убиты. Это я не уследила. Только теперь, после ее ухода, понимаешь, что она была за человек. Неужели мог найтись мужчина, который не почувствовал ее настоящую душу и отказался жениться. Видимо, я ничего не смыслю в мужской психологии.
С глубоким прискорбием,
Энн Тейлор.
P.S. Может, Вы захотите написать матери. Урну с прахом мы отошлем домой. Адрес такой: миссис Мэри Келли, д. 19, Ливерпуль-авеню, Гоулберн, Новый Южный Уэльс.
Я взял в руки авиаконверт. На нем было выведено мое имя - почерком Алисон. Вытряс на стол содержимое. Пучок засохших, спутанных цветов; фиалки, гвоздики. Стебельки двух гвоздик туго переплелись.
Три недели прошло, как сорваны.
К собственному ужасу, я заплакал.
Но плакать пришлось недолго. Поди тут спрячься. Грянул звонок на урок, и вот уже в дверь стучится Димитриадис. Утерев слезы тыльной стороной ладони, я открыл. Как был, в пижаме.
- Ой, вы что тут?.. Опаздываем.
- Неважно себя чувствую.
- Да на вас лица нет, дружочек. - Напустил на себя озабоченность. Я отвернулся.
- Вы передайте первой группе, чтоб повторяла материал. И остальным то же самое.
- Но...
- Вы оставите меня в покое или нет?
- Как же я объясню-то?
- Как хотите. - Вытолкал его вон.
Едва шаги и голоса стихли - а значит, начались уроки, - я оделся и вышел из здания. Хотелось убежать подальше и от школы, и от деревни, и от Бурани - от всего на свете. Вдоль северного побережья я добрел до пустынного заливчика, сел там на валун, достал из кармана вырезки, перечитал. 29 июня. Итак, чуть не последнее, что она сделала в этой жизни - отправила обратно мое нераспечатанное письмо. А может, и последнее. Я сперва обиделся на ее подружку; но затем припомнил плоское лицо Энн, поджатые губы, добрые глаза. Слог у нее чересчур выспренний, но нарочно добивать лежачего она не станет. Я таких знаю. И знаю скрытность Алисон: то она обернется железной женщиной, которой вроде бы все нипочем, то ломакой, какую ни за что не примешь всерьез. Перед смертью два этих облика сложились в один мрачный узор: она оказалась не из тех, кто угрожает самоубийством и глотает таблетки, зная, что через час кто-нибудь появится. Нет, она положила себе двое суток, чтоб умереть наверняка.
Я виноват не только в том, что бросил Алисон. С тайной непреложностью, что иногда связывает близких, я понял, что ее удавшаяся попытка - прямое следствие моего рассказа о собственной, неудавшейся; а рассказ я уснастил ехидными литотами, дабы преуменьшить провал. Но и на эту, последнюю удочку она не попалась. Ты знать не знаешь, что такое печаль.
Ее истерика в пирейской гостинице; "предсмертная записка", сочиненная накануне моего отъезда, - как казалось тогда, чтоб насильно удержать меня в Лондоне. Вот она на Парнасе; вот - на Рассел-сквер; говорит, движется, живет. Черная туча окутала меня - виновность, сознание того, сколь безжалостно мое самолюбье. Горькая домодельная правда, какой она потчевала меня с первого дня знакомства... но все же любила, будто слепая, все же любила. Раз призналась: Когда ты меня любишь (не "занимаешься со мной любовью", а "любишь"!), это все равно как бог отпускает мои грехи; и я подумал: снова софистика, снова духовный шантаж, - я-де ничто без тебя, ты за меня отвечаешь. Впрочем, и гибель ее - тоже в некотором роде шантаж; но тот, кого шантажируют, обычно верит, что чист, а моя совесть запятнана. Именно теперь, когда я так стремился к чистоте, меня будто швырнули в самую грязь; освобожденный от долгов, но повязанный собственными кредитами.
А Жюли - Жюли сделалась мне абсолютно необходима.
Не просто жениться, но исповедаться ей. Будь она сейчас рядом, я выложил бы все, - и начал жизнь сызнова. Мне безумно хотелось вручить ей свою судьбу, вымолить у нее прощение. Лишь ее прощение в силах меня обелить. Я устал, устал, устал от лжи; устал от вранья чужого, от вранья собственного; но куда больше устал врать сам себе, ежеминутно сверять свой путь с биением чресел; их благо всякий раз оборачивалось пагубой для души.
И цветы - как вытерпеть эти цветы?
Я впал в смертный грех Адама, в самую старую, в самую чудовищную форму мужского себялюбья: навязал настоящей Алисон роль той Алисон, какую счел для себя удобной. Не развенчивал даже. Расчеловечивал. Что она сказала про того погонщика? Он заслуживал по меньшей мере двух пачек. А я - я заработал одну-единственную смерть.
В тот же вечер у себя в комнате я написал письма Энн Тейлор и матери Алисон. Энн я поблагодарил и под настроение взял на себя львиную долю вины за случившееся; матери же (Гоулберн, Новый Южный Уэльс - вот Алисон корчит мне рожи: Гол-ворон, первый слог - каков город нынче, второй и третий - кому достанется завтра), матери адресовал неловкие - я ведь не знал, что именно ей писала обо мне Алисон - соболезнования.
Перед тем как лечь, я снял с полки "Английский Геликон"; отыскал стихотворение Марло.
Приди, любимая моя!
С тобой вкушу блаженство я.
Открыты нам полей простор,
Леса, долины, кручи гор.
Мы сядем у прибрежных скал,
Где птицы дивный мадригал
Слагают в честь уснувших вод
И где пастух стада пасет.
Приди! Я плащ украшу твой
Зеленой миртовой листвой,
Цветы вплету я в шелк волос
И ложе сделаю из роз...[83]

Глава LII

В среду утром пришла еще весточка с родины. На клапане конверта - маленький черный орел: банк Баркли.
Дорогой мистер Эрфе!
Благодарю за то, что Вы, по совету обеих мисс Холмс, обратились ко мне. С удовольствием прилагаю бланк, который Вам, надеюсь, нетрудно будет заполнить и отослать мне, а также проспектик, где подробно перечислены услуги, доступные нашим клиентам за рубежом.
Искренне Ваш,
П. Дж. Фирн, управляющий.
Дочитав до точки, я взглянул на мальчика, сидевшего за первой партой, и одарил его улыбочкой; непринужденная ухмылка горе-картежника.
Полчаса спустя я уже взбирался на центральный водораздел. Лес томился в безветрии, зной развоплотил горы до состояния дыма, контуры восточных островов - редкий оптический обман - парили и зыбились над водою, точно детские волчки. Из-за гребня холма показался южный берег, сердце екнуло. Яхта амнистией стояла на рейде. Я отошел в тень, откуда просматривалась вилла, и сидел там минут тридцать в каком-то трансе: внутри черный комок гибели Алисон, под ногами, в солнечных лучах, - предчувствие Жюли; той Жюли, что обрела наконец свое истинное имя. За эти два дня я начал потихоньку смиряться с мыслью, что Алисон больше нет; вернее, вытеснять этот факт из сферы морального в сферу художественного - там с ним легче управиться.
С помощью такого вот безграмотного стяжения, такого вот маневра, подменяющего покаяние как таковое, то есть убежденность, что перенесенные злоключения непременно осенят нас самих благодатью или, во всяком случае, возвысят душу, скрытым самооправданием, то есть убежденностью, что злоключенья несут благодать всему миру, а значит, минувшее наше злоключение по законам некоего кособокого тождества приравнивается если не ко всеобщей благодати, то, по крайней мере, к ценному вкладу в опыт всего человечества, с помощью такого вот присущего двадцатому веку отказа от содержания ради формы, от смысла - ради видимости, от этики - ради эстетики, от aquae - ради undae, я и врачевал рану вины, нанесенную мне этой смертью; и наказывал сам себе: не говори о ней обитателям Бурани. Нет, от Жюли я ничего не стану скрывать, но расскажу обо всем в нужное время и в нужном месте, когда пойму, что обменный курс состраданья по отношению к моим жалостным откровенностям достиг в ее душе предельно высокой отметки.
Прежде чем встать, я вынул официальный ответ банка Баркли и, перечитав его, помимо воли преисполнился снисходительности к Кончису. Что ж, напоследок я не прочь повалять дурака, - коли партнер подыграет.
Я приближался к вилле тем же нетвердым шагом, что в первый свой приход. Как тогда, незваный, робеющий; как тогда, миновал ворота и обомлел при виде молчаливого, таинственного, залитого солнцем дома, прошел вдоль колоннады и наткнулся на чайный столик с муслиновыми салфетками. Никого. Море, зной за арочными проемами, плитка на полу, тишина, ожидание.
И колебался я так же, как в первый раз, хоть и по иным причинам. Положил походную сумку на плетеный пуфик и вступил в концертную. От клавикордов поднялась человеческая фигура, будто давным-давно стерегшая миг моего появления. Молчанье.
- Вы что, ждали меня?
- Ждал.
- Несмотря на письмо?
Взглянул мне в лицо, затем на руку, где красовалась ссадина, полученная мною десять дней назад, в стычке с "фашистами". Теперь она подсохла, но красные следы дезинфектанта, наложенного школьной медсестрой, еще не исчезли.
- Вы бы аккуратней. Здесь недолго схватить заражение крови.
Я кисло улыбнулся.
- Да уж и так вовсю берегся.
Не извиняется, ничего не объясняет; и отвечает как-то уклончиво. Яснее ясного: что б он там ни обещал девушкам, мне по-прежнему собирается пудрить мозги. За его плечом в окне мелькнула Мария с подносом. И еще одно я успел заметить: с витрины, где выставлены ископаемые непристойности, убрана старая фотография лже-Лилии. Опустив сумку на пол, я скрестил руки на груди и улыбнулся опять, не менее кисло.
- Я тут побеседовал с барбой Димитраки.
- Вот как?
- Оказывается, у меня больше товарищей по несчастью, чем я думал.
- По несчастью?
- А как еще назвать тех, кого подвергают мукам, не оставляя никакого выбора?
- Звучит как строгая дефиниция рода людского.
- Меня сильней заботит, как определить человека, который, по всей видимости, возомнил себя богом.
Тут он не сдержал улыбки, будто принял мою откровенную иронию за лесть. Обойдя клавикорды, приблизился.
- Дайте осмотрю вашу руку. - Я грубо сунул ее ему под нос. Костяшки пальцев здорово свезло, но они почти зажили. Он не спеша обследовал царапину, спросил, не было ли признаков сепсиса. Потом заглянул мне в глаза. - Это вышло ненамеренно. Или вы и тут сомневаетесь?
- Я теперь стану сомневаться во всем, г-н Кончис. Пока не узнаю правды.
- А если поймете, что лучше вам было ее не знать?
- Ничего, рискну.
Оценивающе посмотрел на меня, пожал плечами.
- Очень хорошо. Давайте пить чай.
Вывел меня под колоннаду. Не садясь, сурово указал на противоположный стул и принялся разливать чай. Я уселся. Он ткнул пальцем в еду.
- Угощайтесь.
Я взял сандвич, но прежде чем откусить, поинтересовался:
- Разве девушкам не полагается узнать правду одновременно со мной?
- Они ее уже знают. - Он сел.
- Включая и то, что вы подделали мое письмо к Жюли?
- Это ее письма к вам подделаны. Ага! "Письма". Что она мне писала, он смекнул, но сколько раз - не догадался.
- Простите, - сказал я, улыбнувшись. - Я уже обжигался на молоке.
Он потупился и, как мне почудилось, в некотором замешательстве, явно не подозревая, до какой степени Жюли была со мной откровенна, затеребил край скатерти. Угрюмо поднял глаза.
- Что вам во мне не по вкусу?
- Ваши адские замашки.
- Вас что, силком сюда волокут? И в первый раз против воли затащили?
- Не притворяйтесь наивным. Вы отлично понимаете, кем надо было быть, чтоб удержаться. Но, несмотря на все это, - я помахал окорябанной рукой, - я вам даже признателен. Вот только первое действие домашнего спектакля - или эксперимента, называйте как хотите, - закончилось. - Я улыбнулся ему. - Ручные кролики просекли фишку. - Этого выражения он, похоже, не знал. - Да, фишку; рассекли ее надвое. Однако от новых фишек отпихиваются, пока не поймут, что там внутри.
И опять он заглянул мне в глаза. Я припомнил слова Джун: ему надо, чтоб не он нас, а мы его поставили в тупик. Но ведь видно же, что наши вольности и секреты он согласен терпеть лишь до поры; вольер, сколь ни сложна его планировка, сооружается для того, чтобы ни одно движение подопытного не ускользнуло от наблюдателя.
Голос его отвердел:
- Барба Димитраки не рассказывал, что перед войной я держал здесь частный театрик?
- Рассказывал.
Откинулся на стуле:
- В военные годы у меня оказалось много времени для размышлений и не осталось друзей, чье присутствие отвлекает от дум. И передо мной забрезжил новый театральный жанр. Жанр, где упразднено привычное деление на актеров и зрителей. Где привычное пространство - просцениум, сцена, зал - напрочь уничтожено. Где протяженность спектакля во времени и пространстве безгранична. И где действие, сюжет свободно текут от зачина к задуманному финалу. А между этими двумя точками участники творят пьесу, какая им по душе. - Кольнул меня магнетическим взглядом. - Вы скажете: к этому стремились и Арто, и Пиранделло, и Брехт, - каждый своим путем. Да, но им не хватило ни денег, ни отваги, - ни времени, конечно, - зайти столь далеко. Они так и не решились исключить из своего театра одну важную составляющую. Аудиторию.
Я улыбнулся с нескрываемой иронией. "Объяснение" вышло невразумительней предыдущих, но Кончису явно невдомек, что он сам не дает мне ни малейшей возможности принять на веру его россказни, ибо и новую версию выкладывает на прилавок с такой миной, будто убежден, что я клюну на любую приманку.
- Ясненько.
- Все мы здесь актеры, дружок. Каждый разыгрывает роль. Каждый подчас говорит неправду, а некоторые - постоянно лгут.
- Только не я.
- Вам еще многому предстоит учиться. Между вашими самосознаньем и истинным "я" - такая же пропасть, как между египетской маской, которую надевал наш американский приятель, и его настоящим лицом.
- Мне он не приятель, - отрезал я.
- Вы не стали бы так говорить, посмотрев его в роли Отелло. Блестящий молодой актер.
- Еще бы. Так ведь он, по идее, немой?
- Изображает немого - и, повторяю, мастерски.
- Что ж вы такой талантище на второстепенную роль швыряете? - Он не отвел глаз; знакомый взгляд, угрюмо-насмешливый. - Пришлось, должно быть, наделать прорех в вашем текущем счете, - заметил я.
- Драма богатого человека в том, что его текущему счету существенные прорехи не угрожают. Как и прибавления. Но теперешнее действо, сознаюсь, замышлялось с невиданным размахом. - И, помолчав: - По той причине, что до будущего лета я могу и не дотянуть.
- Сердце?
- Сердце.
Но выглядел он неуязвимо смуглым, ладным и сострадания уж точно не вызывал.
- "Замышлялось" - в прошедшем времени?
- Да, ибо вы оказались неспособны верно провести свою роль.
Я ухмыльнулся; дикость какая-то.
- Может, все-таки стоило сперва объяснить мне, в чем она заключается?
- Подсказок было более чем достаточно.
- Слушайте, г-н Кончис, Жюли передала мне, чему вы собираетесь посвятить остаток лета. И я сейчас тут не затем, чтоб скандалить. Так что бросайте-ка эти бредовые разговоры насчет того, что я вас подвел. Либо я и вправду подвел вас, но вы сами этого хотели, либо не подвел. Третьего не дано.
- А я по праву режиссера - да-да, режиссера, - говорю вам, что роль вы провалили. Добавлю в качестве утешения: даже справься вы с ней, девушка, на которую вы засматривались, вам все равно не досталась бы. Финал спектакля сочиняется загодя, и этим летом он был именно таков.
- Я хотел бы услышать это из ее собственных уст.
- Да вы б сами знать ее больше не пожелали. Комедия окончена.
- Я как раз ждал финала, чтоб нанести актрисе частный визит.
- И она вам, похоже, пообещала.
- Причем ее обещанья безмерно убедительней ваших.
- Ее обещания - пустой звук. Тут все подделка. Она лицедействует, тешится вами. Как Оливия забавлялась любовью Мальволио.
- Скажите еще, что ее зовут не Жюли Холмс.
- Ее настоящее имя - Лилия.
Я как можно шире осклабился, но в его лице не дрогнул ни один мускул, и это поразило меня - в сотый раз, как в первый. Пришлось отвести глаза.
- Где они? Могу я с ними увидеться?
- Они в Афинах. Вы больше не увидитесь ни с Лилией, ни с Розой.
- С Розой! - повторил я с насмешливым недоверием, но он только кивнул. - Нестыковочка. Когда они родились, детей давно уж такими именами не называли.

Предыдущая страница 21 Следующая страница


Волхв (Маг) 22

- Вы больше с ними не увидитесь.
- А вот и увижусь. Во-первых, вам самому того хочется. Во-вторых, если и не хочется почему-либо, - что б вы там ни наплели девушкам, дабы запихнуть их в Афины на все выходные, ничто не помешает нам с Жюли встретиться позже. И в-третьих, у вас нет никакого права совать нос в наши интимные отношения.
- Согласен. Да вот интимные-то они разве что с вашей колокольни.
Я ослабил натиск.
- Вообще такому гуманисту, как вы, не пристало дирижировать чужими душами.
- Это проще, чем вам кажется. Если следуешь партитуре.
- Но партитура-то развалилась. Повесть "Сердца трех". Вам это лучше меня известно. - И последний маневр: - Ведь девушкам вы столько правды рассказали, какой же смысл надеяться, что те не передадут мне все слово в слово? - Не ответил. - Г-н Кончис, нас уламывать не надо, - как можно рассудительней продолжал я. - Вашему колдовству приятно покоряться. И мы до некоторой степени рады и впредь способствовать вашим забавам.
- Метатеатр не признает степеней.
- Ну, тогда мы, люди заурядные, для него не годимся. Кажется, сработало. Он уткнулся взглядом в стол, и я было решил, что одержал верх. Но вот он поднял глаза; нет, не одержал.
- Послушайтесь меня. Возвращайтесь в Англию, назад к той самой девушке. Женитесь, оборудуйте очаг и учитесь быть самим собой. - Я отвернулся. Крикнуть бы: Алисон умерла, и умерла как раз потому, что вы втравили меня в историю с Жюли. Хватит, хватит с меня неправды, хватит выморочных недомолвок... но в последний момент я прикусил язык. Эта искренность не нуждается в стариковых тестах, а скажи я - и от них не уйти.
- То есть учиться быть самим собой - это и значит жениться и завести очаг?
- Да, а что?
- Верный заработок и домик в зеленой зоне?
- Таков удел большинства.
- Лучше сдохнуть.
Разочарованный жест; я-де устал вникать в ваш характер и в ваши чаянья. Вдруг он поднялся.
- Увидимся за ужином.
- Я бы осмотрел яхту.
- Исключено.
- И поговорил с девушками.
- Сказано вам, они в Афинах. - И, помолчав: - То, что я собираюсь рассказать вечером, - для мужских ушей. Женского там нет ни грана.
Последняя глава; я уже смекнул, каков будет ее сюжет.
- О том, что случилось во время воины?
- О том, что случилось во время войны. - Сухо откланялся. - До ужина.
Повернулся, зашагал в дом, а я остался сидеть. Ярость мою питало скорее нетерпение, нежели страх. Похоже, на каком-то этапе мы с Жюли сломали ему всю игру, догадались о чем-то, что он хранил в глубокой тайне, - и, верно, догадались быстрей, чем он рассчитывал, коли этого старца охватила столь ребяческая досада. Девушки, понятно, на яхте; я увижусь с ними не сегодня, так завтра. Я задумчиво пережевывал пирожное. В конце-то концов, навык земного притяжения, чувство целесообразности не покинули меня... разве стал бы он так основательно готовиться к летним шалостям, если б думал порушить их в самый ответственный момент? Нет, продолжение следует; карты недавно розданы, мы прошли первый круг блефа, и вот-вот начнется борьба всерьез, покер на интерес.
Две недели назад мы обедали с сестрами за этим же столом под колоннадой... вспомнив их близость, я огляделся - может, они и теперь притаились в глубине сосен, а уверенья Кончиса в том, что искать их тут бесполезно, надо понимать наоборот: ищи, ищи? Я отнес сумку в свою комнату на втором этаже, заглянул под подушку, в шкаф: /Июли должна была оставить мне записку. Нет, ни клочка.
Я покинул дом. И затерялся в предвечерней жаре. Методично обошел места, где мы бывали вдвоем. Непрестанно оборачивался, прислушивался. Но вокруг царила тишина; никто и ничто не двигалось. Даже яхта не подавала признаков жизни, хотя ялик был спущен на воду, и удерживал его у самого борта трап, а не канат. Казалось, в театре вправду ни души; старый хрен свое дело знал: как любому, кто бродит в безлюдных кулисах, мне стало тоскливо и жутковато.
Ужин был накрыт под колоннадой, а не наверху, как раньше. Стол с двумя приборами перенесли в ее западное крыло, откуда сквозь сосновые стволы просматривалась Муца. По центру фасада, у лестницы, стоял еще столик - с хересом, узо, водой и миской маслин. Дожидаясь старика, я уговорил пару бокалов. Сумерки сгущались. Ни ветерка; мыс обволокла бездыханность.
Прихлебывая спиртное, я думал о том, что с Кончисом надо бы обходиться повежливей. Весьма вероятно, чем больше я злюсь, тем сильней он злорадствует. Ладно уж, не стану настаивать на свидании с девушками; притворюсь, что принял его резоны.
Он бесшумно вышел из дома, и я приветливо улыбнулся.
- Плеснуть вам чего-нибудь?
- Капельку хереса. Спасибо.
Я налил полбокала и подал ему.
- Искренне сожалею, что мы нарушили ваши расчеты.
- Я рассчитываю только на волю случая. - Безмолвный тост. - А ее нарушить нельзя.
- Ведь рано или поздно мы все равно отошли бы от своих ролей.
Устремил взгляд к горизонту.
- В том-то и задача метатеатра: участники представления должны отойти от первоначальных ролей. Этап катастазиса.
- Боюсь, этого термина я никогда не слышал.
- В античной трагедии он предшествует финалу. Развязке. - И добавил: - Или, может статься, в комедии.
- Может статься?
- Коли мы поймем, как отойти от тех ролей, которые исполняем в обыденной жизни.
Я выдержал паузу и огорошил его следующим вопросом - в точности так поступал со мной он.
- А ваша ко мне неприязнь по роли задана или идет от души?
Невозмутимо:
- В отношениях между мужчинами приязнь значения не имеет.
Узо толкало меня под руку:
- И все-таки - вы ведь меня недолюбливаете.
Темнота зрачков.
- Ждете ответа? - Я кивнул. - Что ж: недолюбливаю. Но я вообще мало кого люблю. Особе нно среди тех, кто принадлежит к вашему возрасту и полу. Любовь к ближнему - фантом, необходимый нам, пока мы включены в общество. А я давно уже от него избавился - во всяком случае, когда я приезжаю сюда, он мне не нужен. Вам нравится быть любимым. Мне же нравится просто: быть. Может, когда-нибудь вы меня поймете. И посмеетесь. Не надо мной. Вместе со мной.
Я помолчал.
- Вы как фанатичный хирург. Вас куда больше интересует не пациент, а сам процесс операции.
- Не хотел бы я угодить под нож того хирурга, которого не интересует процесс.
- Так ваш... метатеатр на самом деле - анатомический?
За спиной его воздвиглась тень Марии, поставила супницу на серебряно-белый, залитый сиянием лампы стол.
Как посмотреть. Я предпочитаю обозначать его словом "метафизический". - Мария известила нас, что пора садиться. Он небрежно кивнул ей - слышим, слышим, - но не двинулся с места. - Кроме прочего, метатеатр - попытка освободиться от таких вот абстрактных эпитетов.
- Скорее искусство, чем наука?
- Всякая уважающая себя наука - искусство. И всякое уважающее себя искусство - наука.
Сформулировав эту изящную, но плоскую апофегму, он отставил бокал и двинулся к столу. Я бросил ему в спину:
- Видно, вы именно меня держите за настоящего шизофреника.
Он сперва уселся как следует.
- Настоящие шизофреники неспособны выбирать между здоровьем и болезнью.
Я стал напротив.
- Выходит, я шизофреник-симулянт?
На секунду он отмяк, точно я сморозил ребяческую глупость. Указал мне на стул.
- Теперь не имеет значения. Приступим.
Едва мы принялись за еду, гравий у домика Марии захрустел под чьими-то шагами. Идущих было двое или трое. Оторвавшись от супа с яйцом и лимоном, я вытянул шею, но стол нарочно поставили так, чтобы затруднить обзор.
- Сегодняшняя история потребует картинок, - сказал Кончис.
- А разве мне их уже не показали? Эффект был ого-го.
- На сей раз картинки документальные.
И насупился: дескать, ешьте, ни слова больше. Кто-то вышел из его комнаты и прошел по террасе над нашими головами. Там скрипнуло, зазвякало. Я управился с супом и попытался улестить Кончиса, пока Мария не притащила второе.
- Жаль, вы ничего больше не расскажете о довоенных временах.
- Главное вы слышали.
- Если я правильно понял норвежский эпизод, вы разочаровались в науке. Но психиатрией-то все ж занялись!
Передернул плечами.
- Постольку поскольку.
- Статьи ваши даже при первом знакомстве свидетельствуют о серьезных штудиях.
- Это не мои статьи. Их заголовки подделаны.
Я не сдержал улыбки. Безапелляционный тон подобных заявлений служил верным знаком: понимай все наоборот. Он, конечно, не ответил мне улыбкой, но явно решил напомнить, что далеко не всегда так прост.
- В моем тогдашнем рассказе, пожалуй, есть зерно истины. И в этом смысле вопрос ваш правомерен. Нечто похожее на историю, которую я сочинил, произошло со мной в действительности. - И, поколебавшись, продолжал: - Во мне всю жизнь боролись тайна и знание. Будучи врачом, я стремился к последнему, преклонялся перед ним. Будучи социалистом и рационалистом - то же самое. Но вскоре понял, что потуги подменить реальность научной доктриной, обозначить, классифицировать, вырезать из нее аппендикс существования, - то же, что попытки удалить из земной атмосферы воздух. Натуралисту удалось создать вакуум, однако лишь вокруг самого себя - и натуралист немедля погиб.
А богатство вам и вправду досталось нежданно, - как в эпизоде с де Дюканом?
Нет. - И добавил: - Я родился в богатой семье. Причем не в Англии.
А как же вся история эпохи первой мировой?
- Чистый вымысел.
- Я сглотнул: он впервые с начала ужина отвел глаза.
- Но ведь где-то ж вы родились!
- Понятие "отчизна" меня давным-давно не волнует.
- Ив Англии, несомненно, жили.
Вскинул глаза - сторожкие, печальные; однако в глубине их теплилась насмешка.
- Не надоело вам баснями питаться? А то я еще пару придумаю.
- По крайней мере, вилла в Греции у вас имеется.
Дуновенье его взгляда потушило иронический огонек, скользнуло над моей головой, рассеялось в вечерней тьме.
- Я всю жизнь добивался собственного клочка земли. Как птица - гнездовой территории. Строго определенного участка, куда другим особям моего вида вход, как правило, заказан.
- Но постоянно вы тут не живете.
Помолчал, будто наше препирательство стало его утомлять.
- Повадки рода человеческого сложней, чем птичьи. И границы людских территорий почти не зависят от рукотворных преград.
Мария принесла блюдо с тушеной козлятиной, убрала суповые тарелки; беседа ненадолго прервалась. Но когда мы остались вдвоем, он вдруг подался ко мне. Ему надо было выговориться.
- Богатство - вещь чудовищная. Распоряжаться деньгами учишься около месяца. Но чтобы привыкнуть к мысли "Я богат", нужны годы и годы. И все эти годы я считался только с собой. Ни в чем себе не отказывал. Повидал свет. Вкладывал средства в театральные постановки, но куда больше тратил на фондовой бирже. Завел множество друзей; кое-кто из них теперь прославился. Но я так и не обрел настоящего счастья. Правда, взамен осознал то, что богачи осознают редко: количество счастья и горя закладывается в нас при рождении. Денежные превратности на него мало влияют.
- Когда вы устроили здесь театр?
- Знакомые приезжали ко мне погостить. И страшно скучали. Да и я с ними почти всегда скучал. Тот, с кем весело в Лондоне или в Париже, на эгейском острове подчас невыносим. И мы завели себе театрик, некие подмостки. Там, где сейчас Приап. Et voila[84].
- И с учителями английского знались?
- До войны все происходило по-другому, - ответил он, кладя себе кусочек мяса. - Мы разыгрывали чужие пьесы. Иногда видоизменяли сюжет. Но сами сюжетов не выдумывали.
- Барба Димитраки рассказывал про пышный фейерверк. Он любовался им с моря.
Быстрый кивок.
- Значит, он случайно запомнил ту ночь, которая и мне весьма памятна.
- Только дату забыл.
- Тридцать восьмой. - Интригующая пауза. - Год основания моего театра. Я имею в виду постройку. В ее честь был дан салют.
Я хотел было напомнить, как он якобы сжег все романы из своей библиотеки, но тут Кончис помахал ножом.
- Довольно. Примемся за еду. Пощипал чудесного козленка и поднялся со стула, хотя я еще сидел над полной тарелкой.
- Доедайте. Я скоро вернусь.
Скрылся в доме. Сразу же наверху зашептались по-гречески; притихли. Мария принесла сладкое, затем кофе; я закурил и стал ждать. Вопреки очевидности я надеялся на появление Жюли и Джун; мне снова так недоставало их тепла, здравого смысла, английскости. В течение всего ужина, всей нашей беседы Кончис держался как-то пасмурно и отчужденно, точно вкладывая во фразу о конце комедии дополнительный смысл; маски попадали, но та, что мешала мне сильнее других, и не шелохнулась. Когда он признал, что недолюбливает меня, я поверил сразу. И отчего-то понял: он не станет силой препятствовать мне увидеться с девушками; однако и враль-то ведь он фантастический... во мне копошилось опасеньице, что он знал о нашей с Алисон встрече в Афинах, чудом вынюхал, дабы доказать им, что я тоже лгун, причем, в отличие от него, лгун бытовой.
Он вырос в распахнутых дверях концертной с тонкой картонной папкой в руке.
- Вот там будет удобнее. - Указал на столик у центральной арки, с которого Мария только что прибрала выпивку. - Вас не затруднит перенести туда стулья? И лампу.
Я оттащил стулья на нужное место. Но едва взялся за лампу, как из-за угла колоннады кто-то вышел. На долю секунды сердце мое замерло: ну наконец-то, Жюли, это ее мы дожидались. Но то был негр, весь в черном. Он нес в руке продолговатую трубку; отошел слегка в глубь гравийной площадки и установил трубку на треножнике прямо напротив нас. Портативный экран, догадался я. Негр с сухим скрежетом развернул белый прямоугольник, подвесил, проверил, ровно ли. Наверху негромко сказали:
- Эндакси. - Порядок. Какой-то грек; голос незнакомый.
Негр молча, не глядя в нашу сторону, повернул обратно. Кончис прикрутил фитиль почти до отказа и усадил меня рядом с собой, лицом к экрану. Воцарилось молчание.
- То, что я собираюсь рассказать, возможно, объяснит вам, почему завтра вы должны будете покинуть этот дом навсегда. И на сей раз я ничего не стану придумывать. - Я не ответил, хотя он ненадолго прервался, словно рассчитывая на мои протесты. - Хотелось бы также, чтоб вы усвоили: эта история могла произойти лишь в том мире, где мужчина ставит себя выше женщины. В том мире, который американцы называют миром настоящих мужчин. В мире этом правят грубая сила, сумрачная гордыня, ложные приоритеты и пещерный идиотизм. - Вперился в экран. - Мужчинам нравится воевать потому, что это занятие придает им важности. Потому, что иначе женщины, как мужчинам кажется, вечно будут потешаться над ними. А во время войны женщина при желании может быть умалена до состояния объекта. В этом и заключается основная разница между полами. Мужчина воспринимает объект, женщина - взаимоотношения объектов. Нуждаются ли объекты друг в друге, любят ли, утоляют ли друг друга. Это добавочное измерение души, которого мужчины лишены, делает войну отвратительной и непостижимой в глазах истинных женщин. Хотите знать, что такое война? Война - это психоз, порожденный чьим-то неумением прозревать взаимоотношения вещей. Наши взаимоотношения с ближними своими. С экономикой, историей. Но прежде всего - с ничто. Со смертью.
Умолк. Его маска приобрела небывало сосредоточенное, небывало замкнутое выражение. И тогда он произнес:
- Я начинаю.
Элевферия
LIII
- В 1940-м, когда итальянцы оккупировали Грецию, я принял решение не покидать страну. Почему? - затрудняюсь объяснить. Возможно, из любопытства, может - из чувства вины, может - из безразличия. Тут, в глухом углу глухого острова, для этого особой отваги не требовалось. После 6 апреля 1941 года итальянцев сменили немцы. К двадцать седьмому они обосновались в Афинах. В июне добрались до Крита, и на короткий период мы оказались в зоне военных действий. С утра до вечера в небе гудели грузовые самолеты, бухты заполонил германский десантный флот. Но вскоре на острове вновь воцарился мир. Фраксос не представлял стратегической ценности ни для стран Оси, ни для сил Сопротивления. Местный гарнизон был немногочислен. Сорок австрийцев - фашисты всегда размещали австрийцев и итальянцев в незначительных регионах оккупированной территории - под командой лейтенанта, который получил ранение на французском фронте.
Еще во время боев на Крите меня выдворили из Бурани. Здесь был оборудован постоянный наблюдательный пункт - гарнизон, собственно, и занимался-то лишь его обслуживанием. К счастью, в деревне у меня имелся свой дом. Немцы вели себя вежливо. Перевезли ко мне всю обстановку виллы, а за Бурани даже положили небольшую арендную плату. Не успели они освоиться, как тогдашний проэдрос, деревенский староста, помер от закупорки сосудов. Через два дня меня вызвали к новоприбывшему коменданту острова. Его штаб разместился в хорошо знакомой вам школе, - занятия там не возобновлялись с самого Рождества.
Я ожидал встретить этакого каптенармуса, который негаданно получил повышение. Но очутился перед миловидным молодым человеком лет двадцати семи - двадцати восьми; он обратился ко мне на безупречном французском и спросил, правда ли, что я тоже бегло владею этим языком. Он был весьма обходителен, говорил чуть ли не извиняющимся тоном, и мы прониклись друг к другу симпатией, насколько это возможно в подобных обстоятельствах. Вскоре он приступил к делу. Он хочет видеть меня новым деревенским старостой. Я сразу отказался; я не желал, чтоб война коснулась меня каким бы то ни было боком. Тут он послал за парочкой почтенных сельчан. По их прибытии оставил нас одних, и выяснилось, что это они предложили мою кандидатуру. Дело, понятно, было в том, что никто из них не стремился занять эту должность с ее коллаборационистским душком, и я оказался идеальным bouc emissaire[85]. Они изложили все это с позиций высокой щепетильности и такта, но я был непреклонен. Тогда они отбросили лукавство - пообещали скрытно помогать мне... словом, в конце концов я сказал: ладно, согласен.
Эта внезапная и двусмысленная честь предполагала частые встречи с лейтенантом Клюбером. Как-то вечером, недель через пять или шесть после нашего знакомства, он попросил называть его просто Антоном, когда мы наедине. Отсюда вы можете заключить, что наедине мы оставались часто и что взаимная наша симпатия крепла. Найти общий язык помогла прежде всего музыка. У него был красивый тенор. Подобно многим одаренным дилетантам, он исполнял песни Шуберта и Вольфа лучше - более прочувствованно, что ли, - чем профессиональные певцы, за исключением самых выдающихся. По крайней мере, на мой вкус. Когда я впервые пригласил его в гости, он сразу углядел клавикорды. И я не без умысла сыграл ему "Гольдберг-вариации". Коли требуется растрогать чувствительного германца, ничего слезоточивее не найти. Не подумайте, что Антон годился в противники. Нет - чуть не стыдился собственного мундира и не прочь был повосторгаться каким-нибудь антифашистом, буде таковой явится. Когда я в следующий раз зашел в школу, он упросил аккомпанировать ему на казенном фортепьяно, которое перетащил в свои апартаменты. И тут я, в свою очередь, растрогался. Не до слез, конечно. Но пел он великолепно. А я всегда питал слабость к Шуберту.
Меня не могло не занимать, отчего Антон с его знанием французского служит не на французской территории. Кажется, "некие соотечественники" заподозрили, что его пристрастие ко всему французскому недостаточно "патриотично". Без сомнения, в офицерской столовой он слишком часто поднимал голос в защиту галльской культуры. Потопу его и сослали в эту дыру. Забыл сказать, что во время наступления 1940 года он был ранен в коленную чашечку, и хромота сделала его негодным для участия в боевых действиях. Он был немец, а не австриец. Происходил из богатой семьи, перед войной год учился в Сорбонне. Облюбовал поприще архитектора. Но его обучение, увы, было прервано войной.
... Кончис остановился, прибавил света; вытащил из папки большой чертеж, развернул. Два-три эскиза - общий вид и проекции, сплошь стекло и отшлифованный бетон.
- Он жестоко высмеивал планировку виллы. Обещал, что после войны вернется и выстроит мне новую. В лучших традициях Баухауса.
... Все надписи выполнены по-французски; ни одного немецкого слова. Подпись: Anton Kluber, le sept juin, l'an 4 de la Grande Folie[86]. Кончис дал мне рассмотреть изображение и снова привернул фитиль.
- Целый год при немцах все было терпимо. Продуктов хватало в обрез, но Антон, как и его подчиненные, закрывал глаза на бесчисленные злоупотребления. Глупо представлять оккупацию как борьбу головорезов карателей с забитым населением. Большинство австрийских солдат были уже в летах, сами отцы семейств - легкая добыча для деревенской детворы. Раз, летом 1942 года, на рассвете прилетел самолет союзников и торпедировал плавучий склад провианта, что направлялся на Крит и встал на якорь в старой гавани. Корабль затонул. Сотни упаковок с провизией всплыли и заплясали в волнах. К тому времени островитяне уже год не брали в рот ничего, кроме рыбы и клеклого хлеба. Невозможно было устоять при виде этих мяса, молока, риса и прочих деликатесов. На воду было спущено все, что могло плавать. Мне сообщили о случившемся, и я поспешил к гавани. На мысу стоял немецкий пулемет - он браво обстрелял самолет союзников; перед моими глазами замаячила жуткая картина искупительной бойни. Но на месте я увидел, что островитяне усердно расхватывают тюки в сотне ярдов от пулеметного гнезда. За ограду наблюдательного пункта высыпали караульные во главе с Антоном. Ни одна пуля не покинула ствола.
Чуть позже Антон вызвал меня к себе. Я, естественно, рассыпался в благодарностях. Он сказал, что собирается подать рапорт о решительных действиях сельчан, которые вовремя подгребли и вытащили из воды нескольких матросов. Теперь ему требуется малое число продуктовых упаковок, чтобы предъявить, когда у него спросят, уцелела ли провизия. Я должен обеспечить их сохранность. Остальное будет считаться "утонувшим и пришедшим в негодность". Остатки недоверия к Антону и его солдатам у жителей деревни улетучились.
Помню, как-то вечером, примерно через месяц, компания австрийцев, немного под мухой, завела в гавани песню. И вдруг островитяне тоже запели. В ответ. Сперва австрийцы, потом сельчане. Германцы и греки. Тирольский напев. Затем - каламатьяно. Слушать это было удивительно. В конце концов они поменялись песнями и слились в общем хоре.
Но тут наш местный золотой век пошел на убыль. Один из австрийцев, видимо, оказался стукачом. Через неделю после хорового пения к гарнизону Антона было прикомандировано немецкое подразделение - "для укрепления морального духа". Он прибежал ко мне, точно расстроенный ребенок, и пожаловался: "По их словам, я был на грани того, чтобы опозорить вермахт. Я должен поработать над своим поведением". Его солдатам запретили делиться продуктами с местными жителями, и теперь они гораздо реже появлялись в деревне. В ноябре, после вылазки Горгопотамоса, гайки закрутили еще туже. К счастью, благодаря мягкости прежнего режима сельчане доверяли мне более, чем я того заслуживал, и восприняли эти строгости, сверх всяких ожиданий, спокойно.
... Кончис умолк, потом дважды хлопнул в ладоши.
- Хочу показать вам Антона.
- По-моему, я его уже видел.
- Нет. Антон мертв. Вы видели актера, похожего на него. А вот - настоящий Антон. В годы войны у меня была ручная кинокамера и две катушки пленки. Я хранил их до 1944-го, пока не смог проявить. Качество оставляет желать лучшего.
Слабо застрекотал проектор. Сверху упал луч света, его сфокусировали, направили на экран. Кадр размытый, нечеткий.
Я увидел красивого молодого человека моего возраста. Тот, кого я встретил на прошлой неделе, имел с ним только одну схожую черту - густые темные брови. Передо мной, несомненно, был боевой офицер. Его нельзя было назвать добреньким; скорее он напоминал наших летчиков-ветеранов с их напускным безразличием. Он спускался по улочке вдоль высокой стены - возможно, мимо дома Гермеса Амбеласа. Улыбнулся. Смущенно похохатывая, изобразил трагического тенора; и тут кончился десятисекундный завод камеры. В следующем фрагменте молодой человек пил кофе, играя с кошкой, сидевшей на полу; покосился в объектив - грустный, смущенный взгляд, будто ему запретили улыбаться. Ролик был нерезкий, дерганый, любительский. Следующий кадр. Колонна солдат шагает вдоль гавани; снято явно сверху, из какого-нибудь чердачного окна.
- Антон замыкающий.
Он слегка прихрамывал. Я понял, что на сей раз передо мной не подделка. За колонной виднелся просторный мол, где теперь располагались таможенка и будка спасателя. В фильме никаких построек на молу не было.
Луч погас.
- Все. Я снимал больше, но одна катушка засветилась. Спасти удалось только эти фрагменты. - Он помедлил. - За "укрепление морального духа" в нашем районе Греции отвечал полковник СС по фамилии Виммель. Дитрих Виммель. Ко времени, о котором я рассказываю, в стране активизировалось Сопротивление. Где условия позволяли. Конечно, партизанская война на островах не ладилась - разве что на таких больших, как Крит. Но и на севере, и по всему Пелопоннесу поднимали голову ЭЛАС и другие группировки. Им сбрасывали оружие. Специально обученных диверсантов. В конце 1942 года Виммеля из Польши, где он действовал весьма удачно, перебросили в Нафплион. Он контролировал юго-запад Греции, а значит, и нас. Его стиль был прост. Имелся такой "прейскурант": за каждого раненого немца казнили десятерых местных; за убитого - двадцатерых. Как вы понимаете, эта практика себя оправдывала.
Под началом у него была банда отборных тевтонских ублюдков, которые и допрашивали, и пытали, и расстреливали - все что требуется. Эмблемой их были die Raben, вороны - этим именем их и называли.
Я познакомился с ним еще до того, как он принялся за свои гнусности. Как-то зимой мне передали, что некий важный чин утром неожиданно прибыл на остров в немецкой моторной лодке. Днем меня вызвал Антон. В комендатуре мне представили низенького, худого человека. Моего возраста, моей комплекции. Предельно аккуратный. Изысканно вежливый. Пожал мне руку стоя. Он говорил по-английски достаточно хорошо, чтобы понять, что мой английский гораздо лучше. И когда я признался, что с Англией меня связывают крепкие духовные узы, что там я приобрел немалую часть своих познаний, он сказал: "Величайшая драма нашего времени - та, что Англия и Германия стали врагами". Антон сообщил, что полковник уже наслышан о наших музыкальных вечерах и приглашает меня пообедать с ними, а затем поаккомпанировать - Антон исполнит несколько песен. Мне ничего не оставалось - a titre d'office,[87] - как согласиться.
Полковник не пришелся мне по душе. Взгляд у него был как бритва. Неприятнее этого взгляда ни у кого не помню. Ни йоты сочувствия. Только оценка и расчет. Будь его глаза жесткими, порочными, садистскими, - все легче. Но то были глаза автомата.
Ученого автомата. Полковник захватил с собой рейнвейну, и обед получился роскошный, такого я много месяцев не едал. Мы поболтали о войне - тоном, каким обсуждают погоду. Полковник сам заговорил о литературе. Он был, несомненно, весьма начитан. Хорошо знал Шекспира, отлично - Гете и Шиллера. Провел даже ряд любопытных параллелей между английской и немецкой словесностью, не всегда в пользу последней. Я вдруг заметил, что пьет он меньше, чем мы. И что Антон распустил язык. По сути, мы с ним оба очутились под наблюдением. Я понял это в середине трапезы; и полковник понял, что я это понимаю. Напряжение повисло между нами, старшими. Антон в счет не шел. Полковник мог лишь презирать мелкого греческого чиновника, и мне оказали немалую честь, что обращались со мной как с джентльменом, как с равным. Но я-то знал, что к чему.
После обеда мы исполнили несколько песен, и он рассыпался в комплиментах. Потом заявил, что собирается осмотреть наблюдательный пункт на той стороне острова, и пригласил меня сопровождать их - сооружение не имело большого тактического значения. Мы сели в его моторку, подплыли к берегу Муцы, поднялись к дому. Вокруг громоздилось множество военных аксессуаров - мотки проволоки, доты. Но я с радостью увидел, что вилла совсем не пострадала. Солдат построили, полковник, не отпуская меня ни на шаг, обратился к ним по-немецки с короткой речью. Меня он называл "этот господин" и нажимал на то, что мои владения должны остаться в целости и сохранности. Но мне запомнилось вот что. На обратном пути он остановился исправить какую-то погрешность в обмундировании часового у ворот. Указал Антону на непорядок со словами: "Schlamperei, Herr Leutnant. Sehen Sie?" Сейчас schlamperei означает что-то вроде "разгильдяй". Этой кличкой пруссаки дразнят баварцев. И австрийцев. Он явно напоминал Антону какой-то давний разговор. Но это помогло мне постичь его натуру.
Мы увидели его снова лишь через девять месяцев. Осенью 1943 года.
Заканчивался сентябрь. Ясным вечером ко мне влетел Антон. Я понял: произошло нечто ужасное. Он только что вернулся из Бурани. Утром четверо тамошних солдат - а всего их было двенадцать - улучили свободную минуту и отправились на Муцу купаться. Видно, они совсем потеряли бдительность, ибо - верх разгильдяйства! - полезли в воду все вместе. Один за другим вышли на берег, перекидывались мячиком, жарились на солнце. Вдруг из-за деревьев выступили трое незнакомцев. Один - с автоматом. Немцы были обречены. На вилле командир отделения услыхал выстрелы, радировал Антону и спустился на пляж. Он обнаружил там трех мертвецов; четвертый прожил еще немного и рассказал, что случилось. Партизаны исчезли, прихватив оружие. Антон немедля отправился на тот берег острова в моторке.
Бедный Антон! Он и стремился исполнить свой долг, и страшился мига, когда дурные вести дойдут до полковника Виммеля. Конечно, он понимал, что рапорт подать придется. Но прежде чем составить донесение, пришел посоветоваться. Еще утром он вычислил, что имеет дело с повстанцами, которые приплыли с материка ночью и вряд ли рискнут отправиться назад до наступления темноты. И он обогнул остров, методично исследуя каждую удобную для стоянки бухту. Лодка скоро обнаружилась; ее спрятали в прибрежном лесу прямо напротив Петрокарави. Выбора не было. Партизаны, несомненно, следили за его поисками. Для подобных случаев имелась четкая инструкция командования: отрезать пути к отступлению. Он сжег лодку. Ловушка захлопнулась.
Он ничего не утаил от меня; к тому моменту все мы успели узнать о "прейскуранте" Виммеля. От нас требовалось восемьдесят смертников. По мнению Антона, выход оставался единственный. Схватить партизан и дожидаться Виммеля, который прибудет, скорее всего, уже завтра. Этим мы, по крайней мере, докажем, что убийцы - не местные, что совершена сознательная провокация. Вне всяких сомнений, то были коммунисты из ЭЛАС: их тактика заключалась в подстрекательстве немцев к дальнейшим репрессиям; таким образом они крепили моральный дух своих соотечественников. Тем же приемом пользовались в XVIII веке клефты, чтобы возбудить в мирных крестьянах ненависть к туркам.
В восемь вечера я созвал деревенских старейшин и обрисовал ситуацию. Сегодня шевелиться было уже поздно. Оставалось прочесать остров завтра - при поддержке солдат
Антона. Страшная угроза покою - и жизни - сельчан понятно, привела старейшин в неописуемую ярость. Они пообещали всю ночь сторожить причалы и резервуары с питьевой водой, а с первыми лучами солнца приступить к охоте на партизан.
Но в полночь меня разбудили топот и стук в ворота. Это снова был Антон. Слишком поздно, сказал он. Получен приказ. По своей инициативе ничего не предпринимать. Утром прибудут Виммель и "вороны". Меня арестовать немедленно. К рассвету собрать всех деревенских мужчин от четырнадцати до семидесяти пяти. Чуть не плача, Антон мерил шагами спальню, а я сидел на кровати и выслушивал, как стыдно ему быть немцем, как стыдно жить на свете. Когда бы не надежда умилостивить полковника, он покончил бы с собой. Мы говорили долго. Он рассказал о Виммеле подробности, которые прежде скрывал. Остров был отрезан от мира, и многое до моих ушей не доходило. Наконец признался: в этой войне лишь одно к лучшему. Она свела меня с вами. Мы пожали друг другу руки.
А потом я отправился с ним в школу, где провел ночь под стражей.
Когда наутро, в девять, меня привели в гавань, там уже собрались жители деревни - все мужчины и большинство женщин. Люди Антона блокировали выходы из порта. Само собой разумеется, партизан никто не видел. Среди сельчан царило уныние. Но поделать они ничего не могли.
В десять показался самолет с "воронами". Разница меж ними и автрийцами бросалась в глаза. Выучка строже, дисциплина крепче, проблесков человечности - не в пример меньше. И так молоды все. Это казалось самым страшным - юношеский фанатизм. Через десять минут акваплан прибыл. Помню тень его крыл на беленых домишках. Как черная коса. Рядом со мной молодой рыбак сорвал гибискус и приложил кроваво-красный цветок к сердцу. Все мы знали, что он имеет в виду.
Виммель ступил на берег. И сразу приказал согнать мужчин на мол; впервые островитяне почувствовали на своей шкуре пинки и удары завоевателей. Женщин оттеснили в прилегающие улицы и переулки. Потом Виммель с Антоном скрылись в таверне. Вскоре туда позвали и меня. Сельчане принялись креститься, а два карателя втолкнули меня внутрь. Виммель не поздоровался; он делал вид, что не знаком со мной. Даже по-английски отказался говорить. С ним приехал грек-переводчик, из коллаборационистов. Антон был вконец растерян. События оглушили его, он не знал, как поступить.
Виммель объявил свои условия. Мужчины - за исключением восьмидесяти заложников - прочесывают остров, ловят партизан и приводят к нему - вместе с похищенным оружием. Трое дерзких повстанцев должны быть доставлены живьем. Если мы управимся за сутки, заложников отправят в арбайтлагерь. Если нет - расстреляют.
Пусть даже мы разыщем партизан, как мы возьмем их в плен, ведь они вооружены и готовы на все, спросил я. Он лишь взглянул на часы и сказал по-немецки: "Сейчас одиннадцать утра. Крайний срок - завтра в полдень".
На молу меня заставили повторить все это по-гречески. Толпа взорвалась протестами, упреками, требовала оружия. Наконец полковник пальнул из пистолета в воздух, крики утихли. Принесли поименный список мужского населения. Вызываемый делал шаг вперед, а Виммель лично определял, кто станет заложником. Я заметил, что он указывает на тех, кто поздоровее, от двадцати до сорока лет - на годных для лагеря. Но мне показалось: лучших он отсеивает на погибель. Отобрал семьдесят девять человек, потом ткнул пальцем в меня. Я стал восьмидесятым.
Мы, все восемьдесят, были под конвоем доставлены в школу; к нам применили усиленную охрану. Мы сгрудились в тесном классе, без элементарных удобств, без еды и питья - ведь сторожили нас "вороны" - и, хуже того, без вестей с воли. Лишь много позже узнал я, что происходило в тот день на острове.
Оставшиеся на свободе бросились по домам, похватали все мало-мальски сподручное - багры, серпы, ножи - и собрались вновь, на холме за деревней. Старики, едва таскающие ноги, десяти-двенадцатилетние мальчишки. Некоторые женщины хотели присоединиться к облаве, но их отослали. Чтобы гарантировать возвращение мужчин.
Это жалкое воинство чисто по-гречески ударилось в дебаты. Утвердили один план действий, затем второй. Наконец кто-то завладел инициативой, распределил исходные и районы поисков. Они выступили - сто двадцать человек. Никто не подозревал, что охота, еще не начавшись, обречена на неудачу. Но даже если партизаны и впрямь скрывались в лесу - сомневаюсь, что их удалось бы отыскать, а тем более схватить. Столько деревьев, распадков, скал.
Всю ночь они ждали в холмах, хрупкой цепью поперек острова, в надежде, что партизаны попытаются прорваться к деревне. А утром - искали, искали из последних сил. В десять собрались и стали замышлять отчаянное нападение на островной гарнизон. Но умные головы сообразили, что это приведет к трагедии пострашнее. Два месяца назад в одном манийском селе немцы истребили всех мужчин, женщин и детей за гораздо меньшую провинность.
В полдень, с распятьем и иконами, они спустились в деревню. Виммель ждал их. Парламентер, старый моряк, прибег к последнему средству: солгал, что они видели партизан, в лодчонке, далеко от берега. Виммель усмехнулся, покачал головой и приказал схватить старика - восемьдесят первый заложник. Объяснялось это просто. Немцы к тому времени сами поймали партизан. В деревне. Но давайте посмотрим на Виммеля.
... Кончис снова хлопнул в ладоши.
- Вот он в Афинах. Группа подпольщиков сняла его скрытой камерой, так что лик его запечатлен надолго.
Экран опять засветился. Городская улица. На теневой стороне припарковался немецкий автомобиль, похожий на джип. Оттуда вылезли три офицера, вышли на прямое солнце, пересекая кадр по диагонали - камера, очевидно, размещалась на первом этаже дома по соседству с тем, в который они направлялись. Объектив на миг заслонила голова прохожего. Впереди шел низенький, ладный. В нем чувствовалось твердое, непререкаемое главенство. Два его спутника держались в кильватере. Что-то - ставень или штора - затемнило обзор. Потом возник диапозитив: мужчина в штатском.
- Довоенный снимок. Единственный, который удалось раздобыть.
Невыразительное лицо; губы поджаты. Не у одного Кончиса тяжелый, неподвижный взгляд, подумал я; бывает и похуже. Лицо на снимке чем-то напоминало "полковника", встреченного мной на водоразделе; но это были разные люди.
- А вот фрагменты кинохроники времен оккупации Польши.
Кадры менялись, Кончис комментировал: "Он за спиной генерала" или "Виммель крайний слева". Хотя видно было, что съемки документальные, меня охватило чувство, которое всегда возникает при демонстрации фашистских фильмов, чувство фальши, зияющей пропасти меж Европой, что рождает подобных чудовищ, и Англией, что неспособна их породить. И я решил: Кончису надо заморочить меня, внушить, что я младенец, не запятнанный грязью истории. Но лицо его в отраженном свете экрана вроде бы свидетельствовало, что он глубже меня захвачен происходящим; что он дальше, чем я, отброшен на обочину эпохи.
- Партизаны поступили вот как. Убедились, что лодка сгорела дотла, и дунули прямиком в деревню. Подошли к околице, видимо, в тот самый момент, как Антон появился у меня. Мы не подозревали, что на отшибе у одного из них есть родня - семейство Цацосов. Две дочери, восемнадцати и двадцати лет, отец и сын. Но вышло так, что мужчины два дня тому назад отправились в Пирей с партией оливкового масла - у них был небольшой каик, а немцы не препятствовали мелкой коммерции. Девушки приходились одному из партизан двоюродными сестрами; а старшая, скорее всего - и зазнобой.
К дому они подошли никем не замеченные - в деревне еще не знали о побоище. Повстанцы, несомненно, рассчитывали воспользоваться каиком. Но тот был в море. Тут явилась рыдающая соседка и рассказала сестрам и об убийстве солдат, и обо всем, что я сообщил старейшинам. Партизаны уже были в надежном укрытии. Где именно они ночевали - неизвестно. Возможно, в пустом резервуаре. Наспех сколоченные патрули обшарили все дома и виллы, жилые и нежилые, включая и дом Цацосов, и никого не обнаружили. Мы никогда не узнаем, были ли девушки попросту напуганы или проявили крайний патриотизм. Но кровных родственников в деревне у них не было, а отец и брат находились в безопасной отлучке.
Похоже, наутро партизаны собрались уносить ноги. Во всяком случае, девушки начали выпекать хлеб. Это заметила сообразительная соседка и вспомнила, что пару дней назад они уже пекарничали. Чтоб брату и отцу было чем перекусить в дороге. Соседка, видимо, не сразу догадалась, в чем дело. Но около пяти вечера заявилась в школу и рассказала все немцам. Среди заложников были трое ее родных.
Отряд "воронов" ворвался в дом. В этот момент там находился только один партизан - как раз двоюродный брат. Он спрятался в шкафу. Слышал, как девушек стали избивать, слышал их вопли. И не вытерпел: сунулся наружу с пистолетом, выстрелил, пока немцы не опомнились... слабый щелчок. Собачку заклинило.
Всех троих поволокли в школу на допрос. К девушкам применили пытку, и вскоре братец раскололся. Через два часа - уже сгустились сумерки - провел немцев вдоль берега к заколоченной вилле, постучал в окно и шепнул товарищам, что сестры раздобыли лодку. Стоило им появиться в воротах, их скрутили. Главаря ранили в руку, но больше никто не пострадал.
- Он был с Крита? - прервал я.
- Да. Похож на того, что вы видели. Пониже и пошире в плечах. Все это время мы, заложники, томились в классе. Окна смотрели в лес, и нельзя было видеть, кто входит и выходит из здания. Но около девяти вечера кто-то дважды жутко закричал от боли, а чуть позже раздался пронзительный вопль. По-гречески: элефтерия!
Не думайте, мы не стали кричать в ответ. Нет, мы ощутили облегчение: партизаны пойманы. Вскоре послышались две автоматные очереди. А погодя распахнулась дверь класса. Вызывали меня и еще одного человека - местного мясника.
Нас повели вниз, через двор, к тому крылу, где теперь, по-моему, ваши учительские комнаты - к западному. У входа стоял Виммель с одним из своих лейтенантов.
На ступенях крыльца за их спинами сидел, обхватив голову руками, грек-переводчик. Бледный как мел, ошеломленный. В двадцати ярдах, у стены, я увидел два женских трупа. Когда мы подходили, солдаты как раз переваливали их на носилки. Лейтенант вышел вперед и знаком приказал мяснику следовать за собой.
Виммель повернулся, вошел в здание. Его спина удалялась в глубь облицованного темным камнем коридора. Меня подтолкнули следом. У дальней двери он остановился, поджидая меня. Из проема лился свет. Я поравнялся с ним, и он поманил меня внутрь.
Только врач удержался бы от обморока. И лучше мне было упасть. Стены голые. В центре комнаты стол. К нему привязан юноша. Двоюродный брат. Из одежды - лишь окровавленная фуфайка, рот и глаза сильно обожжены. Но я видел только одно. На месте половых органов зияла темно-красная рана. Ему отрезали пенис и мошонку. Слесарными кусачками.
В дальнем углу лежал ничком еще один, тоже нагой. Я не разглядел, что сотворили с ним. Но он, несомненно, также был без сознания. Невозможно забыть то деловитое спокойствие, какое царило в комнате. Там было трое или четверо солдат - что солдат! профессиональных истязателей, конечно, патологических садистов. Один из них держал в руках длинный металлический прут; поверху тот искрился электричеством. Другие были в кожаных фартуках, вроде кузнецких - чтобы не замарать форму. Разило испражнениями.
Был там и еще один, в углу, привязанный к стулу, с кляпом во рту. Гора мускулов. Рука в разрывах и кровоподтеках, но пыток к нему, похоже, применить не успели. Виммель начал с тех, кто хлипче.
В кино - у Росселини, например, - часто показывают, как должен вести себя в таких ситуациях положительный герой. Полагается бросить в лицо фашистским ублюдкам краткую, но уничтожающую инвективу. Воззвать к традициям, гуманности, заклеймить мерзавцев позором. Но признаюсь: если я что и чувствовал, так это панический, инстинктивный страх за собственную шкуру. Поймите, Николас, я решил - а Виммель в расчете на это и затягивал паузу, - что они вот-вот примутся за меня. Во имя чего - неизвестно. Ведь в мире больше не стало причин и следствий. Если люди способны так обращаться с людьми...
Я повернулся к Виммелю. Самое странное, что из присутствующих именно он более всего походил на человека. Физиономия усталая, злая. Чуть брезгливая. Вот, дескать, какую грязюку подчиненные развели.
"Им нравится этим заниматься. Мне - нет, - сказал он по-английски. - Я хочу, чтоб вы поговорили с этим убийцей прежде, чем они за него возьмутся".
"О чем?"
"Пусть выдаст имена товарищей. Имена помощников. Укрытия, оружейные склады. В этом случае, даю слово, он умрет достойно, как пристало солдату".
"А от тех вы ничего не добились?"
"Они выложили все, что знали. А он знает больше, - ответил Виммель. - Я давно хотел встретить такой экземпляр. Муки товарищей не развязали ему язык. И пытка вряд ли развяжет. Может, у вас получится? Скажите все как есть. Скажите правду. Нам, немцам, вы не сочувствуете. Вы человек образованный. Желаете пресечь эти... упражнения. Вы убеждены, что упорство бессмысленно. Он приперт к стене, вина с него снимается. Поняли? Идите-ка сюда".
Мы прошли в смежное помещение, тоже пустое. Туда сразу втолкнули раненого - не отвязывая от стула - и оставили посреди комнаты. Напротив поместили стул для меня. Полковник уселся поодаль, взмахом руки удалил пытчиков. И вот я заговорил.
В полном соответствии с указаниями полковника я стал уламывать этого человека рассказать обо всем, что ему известно. Вы, верно, думаете о судьбе соратников и сочувствующих, которых он должен был выдать, и считаете мой поступок низостью. Однако в тот вечер вселенная для меня ограничилась теми двумя комнатами. Только они были реальны. Внешнего мира не существовало. Я лишь страстно желал исполнить свой долг - положить конец жуткому унижению разума человеческого. И маниакальное упрямство критянина, казалось, вторит этому унижению, подыгрывает ему.
Я не коллаборационист, а врач, убеждал я, мой злейший враг - людское страдание. И если я уверен, что Бог простит его, заговори он теперь, то вовсе не оттого, что хочу Греции зла... его товарищи вынесли достаточно. Есть предел, за которым мучения нестерпимы... и все такое. Мнится, я исчерпал все возможные доводы.
Но лицо его оставалось враждебно. Оно выражало лишь ненависть. Да слушал ли он, о чем я толкую? Загодя решил, что я предатель, что все мои резоны лживы.
Наконец я умолк и обернулся к полковнику. Мне не удалось скрыть, что я уже признал собственное поражение. Он, видно, подал караульным знак: один из них вошел, встал за спиной критянина и вытащил кляп. И тот сразу взревел, да так, что набрякли жилы на шее, взревел то самое слово, единственное: элефтерия. В его крике не было высокомерия. Лишь изуверская радость, как если б он плеснул на нас горящим бензином. Караульный грубо впихнул кляп обратно и закрепил.
Вожак, конечно, не вкладывал в это слово каких-то высоких идей и понятий. Просто использовал его как последнее оружие, какое у него оставалось.
"Тащите обратно и ожидайте указаний", - произнес полковник. Раненого отволокли в ту, кошмарную комнату. Полковник подошел к окну, отворил ставни во тьму, помедлил, обернулся ко мне. "Теперь вы понимаете, почему я вынужден прибегать к подобному языку".
"Ничего я больше не понимаю", - сказал я. "Не мешало бы вам присутствовать при разговоре моих ребят с этим животным", - заявил Виммель. "Не надо, прошу вас", - сказал я. Он спросил, не думаю ли я, что такие сцены доставляют ему удовольствие. Я промолчал. Тогда он сказал:
"Я бы с радостью просиживал штаны в штабе. Знай расписывайся да любуйся памятниками архитектуры. Вы мне не верите. Считаете меня садистом. Ничего похожего. Я - реалист".
Я не отвечал. Он воздвигся передо мной: "Вас поместят под стражу в отдельной комнате. Я прикажу дать вам еды и питья. Признаюсь как просвещенный человек просвещенному, я сожалею о том, что случилось днем, и о том, что происходит за стеной. Конечно, вы не разделите участь заложников".
Я поднял глаза - наверное, с тупой благодарностью.
"Будьте добры запомнить, - сказал он, - что, как честный офицер, я служу одной-единственной цели, великому историческому предназначению Германии - установить порядок в хаосе Европы. Вот когда это случится, можно будет и песни распевать".
Каким-то наитием я ощутил: он лжет. Величайшее заблуждение нашей эпохи - мысль, что фашизм пришел к власти, ибо создал порядок из хаоса. Верно как раз противоположное - ему повезло потому, что порядок он превратил в хаос. Попрал заповеди, отверг сверхличное... продолжите сами. Он провозгласил: дозволено истреблять малых сих, дозволено убивать, дозволено мучить, дозволено совокупляться и вступать в брак без любви. Поставил человечество перед самым опасным искушением. Правды не существует, все позволено!
Думаю, в отличие от большинства немцев, Виммель это знал, знал с самого начала. Кто он таков. Что творит. Знал, что лицемерит передо мной. Хотя лицо его было искренним. Прощально посмотрел мне в глаза и вышел; я услыхал, как он что-то говорит моему конвойному. Меня отвели в комнату наверху, дали еды и бутылку немецкого пива. Меня обуревали сложные чувства; но главное было: кажется, выкарабкался. Я снова увижу солнце. Буду дышать, пережевывать хлеб, прикоснусь к клавишам.
Настало утро. Мне принесли кофе, дали умыться. А в половине одиннадцатого вывели на улицу. Там уже ожидали остальные заложники. Их не кормили и не поили, поговорить с ними не позволили. Ни Виммеля, ни Антона не было видно.
Нас погнали в гавань. Там собралась вся деревня, четыреста-пятьсот человек, черная, серая, блекло-голубая толпа, согнанная на набережную усердными "воронами". Сельские попы, женщины, даже детишки. Завидя нас, они забурлили. Как бесформенная протоплазма. Силится - и не может разрушить перегородку.
Нам не давали остановиться. Помните, в гавани есть большой дом с крупным акротерием на аттике? - тогда на первом его этаже помещалась таверна. На балконе второго стоял Виммель, за его спиной - Антон, по бокам - пулеметчики. Меня вывели из строя и оставили у стены под балконом, среди столиков и стульев. Заложников погнали дальше. Их колонна скрылась за поворотом.
Была жара. Чудесная, ясная погода. Сельчан оттеснили с набережной к террасе таверны, где стояла старинная пушка. Люди сгрудились вплотную. Загорелые, воздетые к небу лица, черные платки женщин треплет ветерок. Я не видел, что происходит на балконе, но полковник явно медлил, давил своим молчанием, своим присутствием. Постепенно они притихли: стена выжидающих лиц. В вышине носились ласточки. Словно дети, что играют в доме меж скованных безнадежностью взрослых. Странно: столько греков... и никто не проронит ни звука. Лишь мерные крики птиц.
Виммель заговорил. Коллаборационист начал переводить.
"Сейчас вы увидите, что бывает с теми... с теми, кто наносит ущерб Германии... и с теми, кто не мешает наносить ей ущерб... по утвержденному вчера вечером приговору верховного военного трибунала... трое были казнены... еще двое будут преданы казни сейчас..."
Коричневые руки взметнулись в четверном крестном движеньи. Виммель помолчал. Для немца смерть - что для латинянина религиозный обряд: в порядке вещей.
"Вслед за тем... восемьдесят заложников... взятых согласно оккупационным законам... в качестве возмездия за жестокое убийство... четырех военнослужащих вермахта... - снова пауза, - также будут казнены".
Когда толмач перевел последнюю фразу, толпа разом выдохнула, словно каждого ударили в живот. Многие женщины, некоторые мужчины повалились на колени, заклиная стоящих на балконе. Род людской, что уповает на несущес - твующую милость Господа сил. Виммель, наверно, ушел вглубь, ибо мольба сменилась стенанием.
Меня оторвали от каменной кладки и повели вслед за заложниками. Солдаты - австрийцы - перекрывали каждый выход из гавани и осаживали сельчан. Меня поразило, что они способны помогать "воронам", подчиняться Вимме-лю, стоять с бесстрастными лицами и грубо отпихивать тех, к кому, я знал, еще вчера или позавчера не испытывали никакой враждебности.
Аллея изогнулась, уткнулась в площадку у деревенской школы. Это естественная сцена, чуть покатая к северу, с видом на море и полуостров за скатами крыш. Путь к вершине холма отрезает школьная ограда; справа и слева - высокие стены. Если помните, на западной стороне площадки есть дом с садом, где растет старая чинара. Ветви ее нависают над оградой. Эти-то ветви и приковали мое внимание. На них висели три трупа, в тени бледные, жуткие, будто гравюры Гойи. Нагое тело двоюродного брата с кошмарной его раной. И нагие тела сестер. С выпущенными кишками. Живот у каждой распорот от грудины до лобка, внутренности вывалились. Куклы без начинки, что покачиваются под полуденным ветром.
Дальше я увидел заложников: их зажали меж школьной оградой и изгородью из колючей проволоки. Задних осеняла тень стены, передних - прямое солнце. При моем появлении они принялись кричать. Неизбежные проклятья, неуверенные подначки - точно я, именно я ведал те заклинания, которые способны тронуть полковника. Он стоял посреди площадки, вместе с Антоном и двумя десятками "воронов". С третьей, восточной стороны дворик ограничивает длинная стена. Помните? С воротами. Железная решетка. Двое уцелевших партизан были прикручены к ее прутьям. Не веревкой - той же колючей проволокой.
Мне скомандовали остановиться меж немцами и заложниками, ярдах в двадцати от Виммеля. Антон и не взглянул в мою сторону, а Виммель - тот краем глаза посмотрел. Антон уставился в пространство, словно уговаривал себя, что все происходящее - мираж. И сам он - мираж. Полковник подозвал коллаборациониста. Верно, его интересовало, что же выкрикивают заложники. Задумался. Направился к ним. Те замерли. Они, конечно, не слышали, как он оглашал приговор. Что-то сказал. Им перевели. Что именно - я не разобрал, но сельчане заметно притихли. Значит - не смертный вердикт. Полковник приближался ко мне.
"Я предложил этим крестьянам следующее, - начал он. Я внимательно оглядел его. Ни нервозности, ни возбуждения; полный самоконтроль. - Я подарю им жизнь. Отправлю в арбайтлагерь. При одном условии. Что вы как деревенский староста у них на глазах приведете в исполнение приговор над теми двумя убийцами".
"Я не палач", - ответил я.
Сельчане разразились неистовыми воплями.
Он взглянул на часы: "Тридцать секунд на размышление".
Конечно, размышлять в подобных обстоятельствах невозможно. Вся логика мгновенно улетучилась. Учтите это. В дальнейших своих действиях я не руководствовался рассудком. Я был за гранью рассудочного.
"У меня нет выбора", - сказал я.
Он подошел к правофланговому первой шеренги. Снял с его плеча автомат, нарочитым движением проверил, заряжен ли он, вернулся, протянул его мне - обеими руками. Как честно заработанный приз. Заложники загомонили, принялись креститься. Но быстро стихли. Полковник не сводил с меня глаз. Мне вдруг пришло в голову, что я могу выстрелить в него. Но в этом случае поголовное истребление островитян было бы неизбежно.

Предыдущая страница 22 Следующая страница


23 Джон Фаулз

Я направился к решетке ворот. Понятно, чего ему надо. Эпизод будет широко освещен в газетах, контролируемых немецкой администрацией. О насилии над моей волей умолчат, выставят меня в качестве грека, который верно усвоил, что такое германский порядок. Урок другим старостам. Пример для всей замордованной Греции. Но эти восемьдесят - что ж я, обреку их на смерть?
До партизан оставалось футов пятнадцать. Слишком близко - я столько лет не практиковался в стрельбе. Почему-то я не смотрел на их лица, пока шел. Разглядывал высокую стену с покатым обвершьем, пару топорных декоративных урн на столбиках по краям ворот, торчащие из-за стены мутовки перечного дерева. Но настал миг взглянуть и на пленных. Младший не подавал признаков жизни. Голова его свесилась на грудь. Они сотворили какую-то мерзость - я не рассмотрел подробно - с его руками: все пальцы в крови. Но он был жив. Я слышал, как он стонет. Бормочет бессвязно. Полуобморок.
И второй. Рот порван или разбит. Губы размозжены, вздулись багровыми волдырями. Увидев, что я поднимаю автомат, он оскалился. Зубы, все до одного, вмяты внутрь. Отверстие рта напоминает гнойную вульву. Я не смог собраться с мыслями, сообразить, отчего это. И у него либо ломали фаланги пальцев, либо рвали ногти, вся поверхность тела усеяна ожогами. Но немцы допустили роковую ошибку. Забыли выдавить ему глаза.
Я навел дуло и, не целясь, спустил курок. Никакого эффекта. Просто щелчок. Я снова нажал. И снова - безобидный щелчок.
Я обернулся. Виммель и конвойные - футах в тридцати, наблюдают. Заложники не ко времени расшумелись. Им показалось, я раздумал стрелять. Я опять повернулся к воротам, попробовал еще раз. Ничего. Посмотрел на полковника, помахал автоматом: не хочет! Зной обессилил меня. Тошнота. Но забытье не приходит.
"В чем дело?" - спросил он.
"Автомат не стреляет".
"Это шмайссер. Безотказная штука".
"Я три раза пытался".
"Не стреляет потому, что не заряжен. Доверять боевое оружие штатским строго воспрещается".
Я уставился на него, потом на автомат: силился понять. Заложники молчали.
"Как же я их убью?" - спросил я упавшим голосом.
Усмехнулся; губы тонкие, как острие сабли. И сказал: "Я жду".
Теперь я понял. Мне предлагалось забить их прикладом.
Я понял многое. Истинную сущность Виммеля, его истинные цели. А потом пришло сознание того, что он безумен, а следовательно, не виноват, как невинны все безумцы, даже самые жестокие из них. Он был потаенным капризом природы, абсурдной крайностью, что обрела душу и плоть. Не потому ли в его облике было нечто неотразимое - черты темного божества? Его окутывали нечеловеческие токи. А в настоящей пагубе, в настоящем зверстве повинны были остальные немцы, вполне вменяемые лейтенанты, капралы, рядовые, что молча внимали нашему разговору.
Я пошел прямо на него. Охранники решили, что я собираюсь напасть, и вскинули оружие. Но он что-то сказал им, не двигаясь с места. Я остановился шагах в шести. Мы смотрели друг другу в глаза.
"Именем европейской культуры заклинаю вас прекратить это варварство".
"А я приказываю продолжать экзекуцию".
И, не отводя взгляда, добавил: "Если откажетесь выполнять, вас самого немедля казнят".
Я побрел по пыльной площади к воротам. Остановился перед приговоренными. Хотел было объяснить тому из них, в ком еще брезжил разум, что у меня нет выбора, что я вынужден совершить над ним нечто немыслимое. Но удачный миг был безвозвратно упущен. Может, из-за того, что вблизи я понял, что они сделали с его ртом. Не просто разбили сапогом или дубинкой, но - выжгли. Я вспомнил солдата с железным прутом, электрический огнь. Они проникли сквозь преграду зубов и вытравили язык, выжгли каленым металлом до самого корня. Слово, что он выкрикивал, должно быть, вывело-таки их из себя. За эти незабвенные мгновения, за пять самых быстрых в моей жизни секунд, я разгадал этого повстанца. Понял его лучше, чем он сам себя понимал. И он помог мне в этом. Из последних сил повернул лицо навстречу и произнес слово, которое уже не мог произнести. Не речь - горловой клекот, пятисложный спазм. Но это было, вне всякого сомнения, то самое слово, его последнее слово. Оно пропитывало его взгляд, его существо, все существо без остатка. О чем твердил распятый Христос?
Почему Ты меня оставил? А этот человек повторял нечто менее трогательное, менее жалостное, а значит, и менее человечное, но гораздо более значимое. Он обращался ко мне из пределов чуждого мира. В том, где находился я, жизнь не имела цены. Она ценилась слишком высоко и потому была бесценной. В том, где обитал он, лишь одна вещь обладала сопоставимой ценой. Элефтерия - свобода. Она была твердыней, сутью - выше рассудка, выше логики, выше культуры, выше истории. Она не являлась богом, ибо в земном знании бог не проявлен. Но бытие непознаваемого божества она подтверждала. Она дарила вам безусловное право на отреченье. На свободный выбор. Она - или то, что принимало ее обличье - осеняла и бесноватого Виммеля, и ничтожных немецких и австрийских вояк. Ею обнимались все проявленья свободы - от самых худших до самых лучших. Свобода бежать с поля боя под Нефшапелью. Свобода бороться с первобытным богом Сейдварре. Свобода потрошить сельских дев и кастрировать мальчишек кусачками. Она отвергала нравственность, но рождена была скрытой сутью вещей; она все допускала, все дозволяла, кроме одного только - кроме каких бы то ни было запретов.
Видите, сколько слов мне потребовалось, дабы описать свои тогдашние чувства. А ведь я еще не сказал о том, до чего греческими представились мне его твердость, его неподатливость. Тогда я впервые осознал свое духовное родство с этой страной. Чтобы постичь все, что я постиг, понадобились считанные секунды, а может, и этого не понадобилось. Я понял: из всех, кто собрался на школьной площадке, мне единственному дано выбирать свободно; весть и щит этой свободы сильнее здравого смысла, инстинкта самосохранения, сильнее моей собственной смерти, сильнее гибели восьмидесяти заложников. С той поры эти восемьдесят снова и снова приходят в мои сны, обвиняя. Заметьте, я был убежден, что умру с ними вместе. И сейчас мне некуда скрыться от их мученических ликов, кроме как в тот краткий просверк запредельного знания. Но знание палит, как зной. Рассудок твердит мне: ты совершил ошибку. Но все мое существо удостоверяет: ты был прав.
Я простоял там, наверно, секунд пятнадцать - точнее сказать не могу, время в подобных обстоятельствах ничего не значит, - затем отшвырнул автомат и шагнул вплотную к вожаку партизан. Ощутил взгляд полковника и выкрикнул и ему, и обреченному, близкому теперь собрату то единственное слово, которое только и мог произнести.
Краем глаза я увидел, как рванулся к Виммелю Антон. Слишком поздно. Полковник отдал приказ, рявкнули пулеметы; я зажмурился в тот самый миг, когда первые пули впились в мое тело.

Глава LIV

После долгого молчания он наклонился и вывернул фитиль; посмотрел на меня. Будто бы что-то наконец сместилось в его душе, но лишь на мгновение - и взгляд снова застыл.
- Недостаток нашей новой драматургии в том, что, исполняя роль, вы не способны понять, чему следует верить, а чему нет. На всем острове не найти никого, кто присутствовал бы тогда на школьной площадке. Однако верность других фрагментов моей истории вам подтвердит кто угодно.
Я вспомнил сцену на водоразделе; в сюжет, рассказанный Кончисом, она не вписывалась, но духу его соответствовала. Впрочем, я и не ставил под сомнение слова старика; ясно, что он поведал мне о действительных событиях, завершил свою вымышленную автобиографию правдивой главой.
- Ну, а после расстрела?
- Израненный, я потерял сознание и долго провалялся в беспамятстве. Кажется, при моем падении заложники принялись кричать. Это-то меня, похоже, и спасло. Отвлекло внимание стрелявших. Видимо, им приказали развернуться и открыть огонь по заложникам. Как я узнал потом, через полчаса сельчан допустили на площадку оплакать своих мертвецов, и они наткнулись на меня, лежащего в луже крови у ног повстанцев. Меня подобрали экономка Сула - это потом Мария ее сменила - и Гермес. Когда меня поднимали, я чуть слышно застонал. Меня отнесли домой и спрятали в комнате Сулы. И Пэтэреску меня выходил.
- Пэтэреску?
- Пэтэреску. - Я напряг зрение, и нечто в его лице сказало мне: да, и эту вину он признает, и эту вину не считает виною; начни я копать, у него загодя приготовлены оправдания.
- А полковник?
- После войны его разыскивали, чтобы предать суду за бесчисленные зверства. Причем некоторые из них он совершил в той же манере. Мнимое послабление в последний момент... тут оно обернулось для заложников лишним страданьем. Комитет по розыску военных преступников расшибся в лепешку. Но Виммель и теперь в Южной Америке. А может, в Каире.
- Что стало с Антоном?
- Антон решил, что я убит. Слуги не посвятили в тайну никого, кроме Пэтэреску. Меня похоронили. Точнее, закопали в землю пустой гроб. Виммель отбыл с острова в тот же день, оставив Антона расхлебывать заваренную им кровавую кашу на руинах былого благожелательства островитян. Должно быть, весь вечер, а то и ночь Антон составлял подробнейший рапорт о случившемся. Сам отпечатал его на машинке - в семи экземплярах. В конце рапорта он отмечает этот факт. Полагаю, он сделал бы больше копий, если б каретка справилась. Ничего не утаил, никого не стал обелять, себя в первую очередь. Рапорт я вам сейчас покажу.
На гравийную площадку вышел негр, взялся складывать экран. Наверху копошились.
- А потом?
- Через два дня у стены школьной площадки, там, где земля еще не просохла от крови, обнаружили его труп. Он застрелился. То был, конечно, жест раскаянья, обращенный к сельчанам. Немцы дело замяли. В скором времени личный состав гарнизона был полностью заменен. Из рапорта ясно, почему.
- Зачем ему понадобилось столько экземпляров?
- Один Антон наутро вручил Гермесу и наказал передать его моим заграничным друзьям, коли те будут наводить обо мне справки после войны. Другой - с теми же устными распоряжениями - достался деревенскому клирику. Третий Антон положил на письменный стол, отправляясь стреляться. Конверт не был запечатан - верно, для того, чтоб прочли и бывшие подчиненные, и высокое начальство. Три экземпляра канули бесследно. Может, он послал их в Германию, родственникам или друзьям. Военная цензура вряд ли их пропустила. Впрочем, к чему гадать. А последний экземпляр всплыл уже после войны. Его прислали в редакцию одной афинской газеты, присовокупив небольшую сумму денег. Будто милостыню. Штемпель венский. Очевидно, Антон отдал экземпляр кому-то из солдат.
- И напечатали?
- Да. Отрывки.
- Он похоронен на острове?
- На семейном кладбище, близ Лейпцига.
Ах да, сигареты.
- Что ж, сельчане так и не узнали о том, какой выбор вы сделали?
- Рапорт был опубликован. Кто-то поверил тому, что там написано, кто-то - нет. Естественно, я позаботился, чтобы те, кто находился на иждивении расстрелянных, не умерли с голоду.
- А повстанцы - про них вы что-нибудь выяснили?
- Двоюродный брат и его товарищ - да, их имена известны. На деревенском кладбище им воздвигнут памятник. А вожак... я разузнал кое-что и о его судьбе. Перед войной он шесть лет провел в заключении. Сперва его посадили за убийство - просто crime passionnel[88]. A затем, и не раз - за дебоширство и кражи. На Крите поговаривали, что он замешан и в других убийствах, по меньшей мере в четырех, причем одно - с особой жестокостью. Когда в Грецию вторглись немцы, он находился в бегах. И вдруг прославился по всему Южному Пелопоннесу своей безрассудной отвагой.
Видимо, он не входил в военизированные партизанские отряды, - нет, знай шлялся туда-сюда, убивал и грабил. Не только немцев, но и братьев своих греков, в двух случаях это было установлено документально. Мы отыскали некоторых его соратников. Одни признались, что он внушал им страх, другие явно восторгались его храбростью, но не иными чертами характера. Мне удалось найти старого манийского крестьянина, который, бывало, предоставлял ему кров. Так вот, крестьянин сказал о нем: Какургос, ма эллинас. Мерзавец, зато грек. Отличная эпитафия.
Молчание повисло меж нами.
- Война, должно быть, надломила вашу жизненную философию. Философию улыбки.
- Наоборот. На опыте военных лет я окончательно уяснил себе значение чувства юмора. Это демонстрация свободы. Ибо свободен лишь тот, кто умеет улыбаться. И раз улыбка исчезает, - в мироздании все предопределено. Финальная же насмешка бытия заключается в том, что, многажды ускользая, ты вдруг осознаешь, что ускользнул бесповоротно, - и, дабы не быть смешным, приносишь сам себя в жертву. Ты утратил существование, а значит, избавился от свободы. Вот к какому итогу приходит в конце концов подавляющее большинство наших с вами сородичей. И этот итог вечно будет ждать их впереди. - Взялся за папку. - Напоследок покажу вам рапорт Антона.
Тоненькая пачка сброшюрованных листков. Название:
Bericht uber die von deutschen Besetzsungstruppen unmenschliche Grausamkeiten...
- К тексту приложен английский перевод.
Я заглянул туда и прочел:
Рапорт о бесчеловечной жестокости, совершенной немецкими оккупантами под командой полковника Дитриха Виммеля на острове Фраксос 30 сентября - 2 октября 1943 г.
Перевернул страницу.
Утром 29 сентября 1943 года четверо рядовых с наблюдательного пункта э 10, округ Арголида, размещенного на мысу под названием Бурани, южный берег острова Фраксос, сменившись с караула, попросили разрешения искупаться. В 12.45...
- Прочтите последний абзац, - посоветовал Кончис.
Клянусь Господом и всем святым, что события изложены мною точно и правдиво. Я наблюдал все это собственными глазами и ни разу не вмешался. За это выношу себе смертный приговор.
Я отложил рапорт.
- Образцовый немец.
- Нет. Вы считаете, самоубийца может служить кому-то образцом? Не может. Отчаянье - недуг не менее пагубный, чем тот, каким был поражен Виммель. - Я вдруг припомнил Блейка, - кажется, так: "Нам легче дитя в колыбели убить, чем несытую страсть успокоить". Этой цитатой я в свое время частенько дразнил себя и окружающих. Кончис продолжал: - Будьте последовательны, Николас. Либо вы присоединяетесь к вожаку, к убийце, который умел выговаривать только одно слово, но слово важнейшее, - либо к Антону. Или вы оглядываетесь вокруг - и приходите в отчаяние. Или приходите в отчаяние - и оглядываетесь вокруг. В первом случае вы накладываете руки на собственное тело; во втором - на душу.
- Но ведь могу же я пожалеть его?
- Можете. Однако должны ли?
Для меня разговор о самоубийстве был разговором об Алисон; я понял, что давно уже сделал выбор. Я жалел ее, и незнакомого немца, чье лицо смотрело на меня с любительского экранчика, жалел тоже. А может, и восхищался ими; белая зависть к опередившим тебя на дороге судьбы: они вкусили такого отчаяния, что оглядываться вокруг уже не потребовалось. Наложить руки на душу свою? Это мне суждено?
- Да, - сказал я. - Ведь он был так беспомощен.
- Значит, вы больны. Вы существуете за счет смерти. А не жизни.
- Это зависит от ракурса.
- Нет. От ваших убеждений. Ибо история, которую я рассказал, символизирует метанья Европы. Вот что такое Европа. Полковники Виммели. Безымянные мятежники. И Антоны, что разрываются меж теми и другими, а затем, все проиграв, кончают с собой. Будто дети.
- А если иначе я не могу?
Молча окинул меня взглядом. Я полной мерой ощутил его волю, его лютость, бессердечье, его досаду на то, что я так глуп, так нерешителен, так себялюбив. Его ненависть не ко мне лично - нет, ко всему, что, как он думал, во мне воплощено: вялость, вероломство, английскость. Он точно жаждал переделать весь мир; и не мог; и мучился собственным бессилием; и понимал, что ему не дано принять или отвергнуть вселенную; дано лишь принять или отвергнуть меня, ничтожный сколок вселенной.
Я не выдержал его взгляда.
- Итак, по-вашему, я - второй Антон. Это-то вы и хотели мне внушить?
- Вы - человек, который не сознает, что такое свобода. Хуже того: чем глубже вы ее осознаете, тем меньше ею обладаете.
Очередной парадокс, очередной орешек.
- Вы раскусили меня и поняли, что полагаться на меня не стоит?
- Что на вас не стоит тратить время. - Взял со стола папку. - По-моему, давно пора спать.
- Нельзя так с людьми обходиться, - сказал я сварливо. - Точно они - сельчане, которых приговорили к расстрелу затем лишь, чтоб вы основали на этом очередное учение о свободе воли.
Встав, он посмотрел на меня сверху вниз.
- Это те, кто понимает свободу так, как вы сейчас изложили, становятся палачами.
Я боролся с навязчивой мыслью об Алисон.
- Почему вы так уверены, что видите меня насквозь?
- На это я не претендую. Мой вывод исходит из той посылки, что сами вы себя насквозь никогда не увидите.
- Нет, ну скажите, вы честно считаете себя богом?
Самое жуткое, что он не ответил; посмотрел так, словно предоставлял мне самому решать - да или нет. Я аж фыркнул, давая понять, что я на сей счет думаю, и продолжал:
- И что мне теперь прикажете делать? Собирать манатки и отправляться в школу?
Неожиданно это его осадило. Он немного помедлил с ответом - красноречивое замешательство.
- Как хотите. На утро намечен небольшой обряд прощанья. Однако без него можно обойтись.
- Ага. Ладно. Такую возможность упускать жаль. Он внимательно, с высоты своего роста, изучил мою отчаянную улыбку, сухо кивнул.
- Доброй вам ночи. - Я отвернулся; удаляющиеся шаги. Но у порога концертной он запнулся: - Повторяю. Никто не появится.
Я и на это ухом не повел, и Кончис скрылся в доме. Да, он говорит правду: никто не придет; и тем не менее на моих губах проступила улыбка, невидимая во мраке колоннады. Угроза моего немедленного ухода, конечно, напугала его, хоть виду он не подал; заставила изобрести очередную суетливую приманку, повод задержаться до утра. А утром меня ждет испытанье, неведомый ритуал, открывающий доступ к сердцу лабиринта... а уж моя уверенность, что девушки на яхте, только окрепла. Шеренга, так сказать, вскинула автоматы, но на сей раз приговор все-таки отменят, в последний миг отменят. Ведь чем упорней он станет теперь отлучать меня от Жюли, тем плотнее совпадет с Виммелем внутренне... а Кончис же далеко не Виммель; просто свойства его натуры таковы, что ее благосклонность отливается в форму жестокости.
Я выкурил сигарету, другую. Стояла страшная духота; спертая ночь глушила все звуки. Недозрелый месяц завис над планетой Земля, мертвый - над умирающей. Я встал из-за стола, неспешно пересек гравийную площадку, по пляжной тропке спустился к скамье.
Нет, не такого финала я ждал - каменный гость у дверей Балагана. Но и Кончису невдомек, сколь важен для меня такой финал, именно такой. Он успокоился на том, что счел мою свободу свободой потакать личным прихотям, вспышкам мелочной гордыни. И противопоставил ей свободу, ответственную за каждое свое проявление; нечто куда более древнее, чем свобода экзистенциалистов, - нравственный императив, понятый скорее по-христиански, нежели с точки зрения политикана или народоправца. Я перебрал в уме события последних лет моей жизни с их борьбой за личную независимость - болезнью, поголовно сразившей всех моих сверстников, что сбросили с плеч уставной быт и компромиссы военной поры; с нашим бегством от обществ, от наций - бегством в самих себя. И я вдруг осознал, что дилемма Кончиса, выбор, вставший перед героем рассказанной им истории, мне не по зубам; что от этого выбора не убережешься, объявив себя жертвой эпохи, самим временем вылепленной на эгоистический лад, - точнее, осознал, что беречься от этого выбора я уже не вправе. Тавром на плечо, вурдалаком в загривок - старик вбуравил мне лишнюю заботу, тягостное знанье.
И опять Алисон, а не Жюли явилась мне в серых безмолвных прогалах ночи. Глядя в морскую даль, я давил в себе навык воспринимать ее как девушку, до сих пор живущую (пусть даже в одной лишь памяти людской), до сих пор мерцающую в "теперь", вдыхающую воздух "теперь", подвижную и деятельную, - и постигал уменье думать о ней как о пригоршне развеянного по ветру пепла; как о порванном звене, сломанной ветке эволюции, вечной лакуне бытия, о структуре, некогда сложной, но тающей, тающей, миновавшей бесследно, - лишь черточка копоти на чистом листке.
Как о душе, недостойной стенаний; само это слово старомодно и напыщенно, им пользовались Браун и Харвей[89]; но прав Джон Донн - ее небытие умаляет мое бытие[90], и никуда мне от этого не спрятаться. Всякая смерть - неизлечимая рана для жизненной полноты; всякая смерть - неутолимая боль, неизгладимый грех, неизбывная горечь; искрящийся локон на ладони скелета.
Я не молился за упокой, ибо молитвы тщетны; я не оплакивал - ни ее, ни себя, - ибо дважды оплакивают одно и то же лишь экстраверты; но, окутанный ночным безмолвием, неимоверно враждебным и человеку, и верности его, и любви, просто помнил о ней, помнил, помнил о ней.

Глава LV

Десять утра. Проспал! Я сорвался с постели, наспех побрился. Где-то внизу заколачивали гвозди, переговаривались два голоса - женский, похоже, Марии. Но когда я спустился под колоннаду, там было пусто. У стены стояли четыре деревянных контейнера. Три из них - плоские; для картин. Я сунулся обратно в концертную. Модильяни исчез; исчезли миниатюры Родена и Джакометти; а в двух других ящиках - полотна Боннара, висевшие на втором этаже, догадался я. При виде того, как демонтируют "декорацию", мои ночные надежды быстро улетучились. Я с ужасом заподозрил, что вчера Кон-чис вовсе не шутил.
Мария принесла кофе. Я ткнул пальцем в контейнер.
- В чем дело?
- Фигуме. - Уезжаем.
- О кирьос Конхис?
- Та элти.
Сейчас придет. Я отпустил ее с миром, выхлебал чашку кофе, потом другую. Чистый ветер, утро в духе Дюфи - сплошь трепет, мельканье, упругий колорит. Я подошел к краю площадки. А-а, яхта ожила, на палубе возятся какие-то люди, но женщин среди них, кажется, нет. Тут я обернулся к дому. Под колоннадой, будто выжидая, пока я вдоволь налюбуюсь, стоял Кончис.
Вырядился он абсолютно некстати, словно на карнавал.
Ну точь-в-точь деляга с претензиями на духовность: черный кожаный кейс, синий летний костюм, бежевая рубашка, неброский галстук-бабочка в горошек. В Афинах этот наряд был бы уместен, а на Фраксосе - смешон... да и нужен-то - ведь плавание займет часов шесть, и переодеться он сто раз успеет - затем лишь, чтобы подчеркнуть, что сердцем он уже далеко отсюда. Встретил он меня неласково.
- Давно пора отправляться. - Взглянул на часы - не помню, чтоб он нацеплял их раньше. - Завтра в это же время мне надо быть в Париже.
Ветер зашелестел в лоснящихся, сочных, стеклянных пальцах пальм. Последний акт игрался в ускоренном темпе.
- Торопитесь опустить занавес?
- В настоящем спектакле занавеса не бывает. Как только его доиграют, он принимается играть сам себя. Мы обменялись взглядами.
- А девушки?
- Возьму их с собой в Париж. - Сдержавшись, я скорчил ироническую гримасу. - Вы очень наивны, - сказал он.
- Почему это?
- Потому что думаете, что богатым надоедают куклы.
- Жюли и Джун не куклы. - Он хмуро улыбнулся, а я со злобой продолжал: - Больше вы меня не облапошите.
- По-вашему, ум и вкус, не говоря уж о красоте, не продаются? Глубоко ошибаетесь.
- Ну тогда наложницы не больно-то вам преданы. Мои наскоки его только забавляли.
- Состаритесь - поймете, что плотская неверность ничего не решает. Я покупаю их внешность, их общество, их уменье вести беседу. А не их тела. В моем возрасте с этим проще.
- Вы что ж, хотите, чтоб я и вправду...
Оборвал меня:
- Я знаю, что у вас на уме. Что я запер их где-нибудь в каюте. Под замок посадил. Что ж, после всей ахинеи, какую мы тут вам нагородили, ничего удивительного. - Покачал головой. - В прошлые выходные мы с вами не виделись по очень простой причине. Лилии нужно было время, чтобы обдумать, предпочтет ли она стать женою нищего и, как я полагаю, бездарного учителишки, - или останется там, где денег больше и жизнь веселей.
- Если она такая, как вы изображаете, - чего ж ей зря колебаться?
Скрестил руки на груди.
- Да, она колебалась, - коли это льстит вашему самолюбию. Но под конец у нее хватило ума понять: долгие, унылые, расчисленные годы - слишком дорогая плата за утоленье мимолетной телесной привязанности.
Я ненадолго умолк, отставил чашку.
- Лилия? А другую вы, кажется, Розой обозвали?
- Вчера вечером я все вам растолковал.
Поглядев на него, я вынул бумажник, отыскал там письмо из банка Баркли и сунул ему. Листочек он взял, но едва обратил на него внимание.
- Фальшивка. Вы уж простите.
Я выхватил у него письмо.
- Г-н Кончис, мне надо увидеться с обеими девушками. Я ведь знаю, под каким предлогом вы их сюда заманили. Полиции будет чем поживиться.
- Да, только афинской полиции. Ибо девушки в Афинах. Приеду, расскажу им, в чем вы тут собрались меня обвинять - смеху будет!
- Ни единому слову не верю. Они на яхте.
- Ну давайте поднимемся на борт, давайте. Раз вам так хочется. Ищите где пожелаете. Допрашивайте матросов. Перед отплытием мы высадим вас на берег.
Возможно, блефует, - но мне вдруг показалось, что нет; да и под замок их сажать он сообразил бы не на яхте, а подальше от чужих глаз.
- Хорошо. Вы убедили меня, что не способны на такую глупость. Но дайте только до деревни добраться, - я напишу в британское посольство и все им выложу.
- Не думаю, что они придут в восторг. Когда выяснят, что какой-то горе-влюбленный жаждет использовать их авторитет в своих целях. - И быстро, точно застеснявшись нелепости собственной угрозы, продолжил: - А теперь вот что. Два члена труппы хотят с вами попрощаться. - Отошел к углу колоннады.
- Катрин!
Повернулся ко мне.
- Мария, естественно, далеко не простая греческая крестьянка. - Но я не дал сбить себя с толку. И опять набросился на него:
- Кроме всего прочего, у Жюли... даже если вы сказали о ней правду... хватило бы смелости сообщить мне все это самой.
- Подобные сцены характерны для старой драматургии. Для новой - нет.
- К новой драматургии Жюли не имеет отношения.
- Может, как-нибудь потом вы с ней и повстречаетесь. Вот тогда и предавайтесь своим мазохистским утехам.
Нашу перебранку прервало появление Марии. Все та же морщинистая старушка; но одета в элегантный черный костюм с позолоченной гранатовой брошью на отвороте. Чулки, туфли с зачатками каблуков, немного пудры и румян, губная помада... ни дать ни взять зажиточная шестидесятилетняя хозяйка, каких часто видишь на центральных улицах Афин. Она остановилась передо мной, слабо улыбаясь: сюрприз, фокус с переодеванием. Кончис сухо посмотрел на меня.
- Это мадам Катрин Атанасулис, ее амплуа - роли крестьянок. Давняя моя помощница.
Он бережно поддержал ее за локоть, и она подошла ближе. Неловко развела руками, словно сожалея, что так нагло меня обманывала. Я посмотрел на нее - холодно, в упор: комплиментов ты не дождешься. Протянула руку. Я не шевельнулся. Помедлив, старательно присела.
- Les valises? - спросил Кончис.
- Tout est pret. - Она не сводила с меня глаз. - Eh bien, monsieur. Adieu[91].
Ретировалась столь же достойно, как появилась. Меня понемногу одолевало ошеломление, а от него и до отчаяния недалеко. Я знал: Кончис врет; но врал он до того вдохновенно, до того мастерски... не давая мне передохнуть, повернулся к гравийной площадке.
- Ладно. Вон идет Джо. Мы это называем дсзинтоксикацией.
С пляжа по тропе поднимался негр в модном костюме кофейного цвета, в розовой рубашке, в галстуке, в темных очках. Завидев нас, помахал рукой и направился через площадку; Кончису улыбнулся широко, мне - уголком рта, как от сердца оторвал.
- Это Джо Харрисон.
- Салютец.
Я не ответил. Он покосился на Кончиса, протянул мне руку.
- Извини, приятель. Шеф так распорядился.
Он не из Вест-Индии - из Америки. И эту руку я как бы не заметил.
- Старались вы вовсю.
- Ах, ну да, да, - все мы, черномазые, только что с дерева слезли. Обзывайте нас евнухами, нам это божья роса. - Он говорил беззаботным тоном, будто не придавал нашей недавней стычке никакого значения.
- Я не хотел вас обидеть.
- Ладно, проехали.
Мы настороженно посмотрели друг на друга, и он обернулся к Кончису:
- Сейчас заберут вещи.
- Еще кое-что наверху есть, - сказал Кончис. И мы с Джо остались вдвоем. По тропе поднялись матросы, четверо или пятеро, в синих фуфайках и белых тортах. Все они, кроме пятого, белобрысого, как скандинав или немец, были типичные греки. Девушки почти ничего мне не сообщали о составе команды, - так, "греческие матросы". Я вновь ощутил укол ревности, а потом и неуверенности, - похоже, меня и вправду отставляли в сторонку, сбрасывали как обузу... дуралей ты, дуралей. Все они понимают, какой я дуралей. Я уставился на Джо, лениво подпиравшего колонну. Шанс невелик, но он как-никак последний.
- Где девушки?
Темные очки нехотя обратились на меня:
- В Афинах. - Но тут он воровато стрельнул глазами в сторону двери, за которой скрылся старик. И опять посмотрел на меня - с сочувственной ухмылочкой. Качнул головой: я тебя понимаю.
- Зачем?
Пожал плечами - так уж надо.
- Вы точно знаете? - спросил я.
- Как посмотреть, - чуть слышно шепнул он. Поднявшись под колоннаду, матросы взялись за контейнеры. Вот из-за угла вывернул Гермес с чемоданами в руках, перешел площадку, исчез за обрывом. По пятам его следовала Мария во всей своей красе. Джо отделился от колонны, шагнул ко мне, протягивая американские сигареты. Поколебавшись, я взял одну, наклонился к нему прикурить. Он тихо пробормотал:
- Она просит у тебя прощенья. - Я выждал, пока он оторвет глаза от огонька, и заглянул ему в лицо. - Никакой лажи. Она правду говорила. Усек? - Я смотрел на него в упор. Он снова покосился на дверь, точно боялся, что нас застукают за приватной беседой. - У тебя, чувак, паршивая пара против джокера и каре. Безнадега. Впитал?
И почему-то эти слова, наперекор моей воле, убедили меня сильней, чем все стариковские разглагольствования. Я у; к собрался ответить Джо какой-нибудь грубоватой мужской репликой, но, пока формулировал ее про себя, время было упущено. В дверях вырос Кончис с чемоданчиком в руке. Заговорил по-гречески с одним из матросов. Джо тронул меня за плечо, будто подтверждая нашу тайную солидарность, и подошел к Кончису, чтоб забрать у того чемодан. Проходя мимо меня, скривился:
- Слыхал про бремя белого человека? Белые навалят, а нам таскать.
Небрежно махнул на прощанье и отправился вслед за Гермесом и Марией. Матросы уволокли ящики, и мы с Кончисом снова остались один на один. Он раскинул руки - без улыбки, чуть не брезгливо: настал момент истины.
- Вы не дали мне последнего слова, - сказал я.
- Мне нельзя глупить. В Греции богатство - стиль жизни.
- Как и садизм, впрочем.
Напоследок оглядел меня с головы до ног.
- Гермес вот-вот вернется, чтобы запереть дом. - Я промолчал. - Вы упустили свой шанс. Советую поразмыслить, что именно в вашем характере этому способствовало.
- Идите вы в задницу.
В ответ он не проронил ни звука, лишь посмотрел прямо в глаза, будто внушая, чтоб я извинился.
- Если я говорю "в задницу", я это и имею в виду, - сказал я.
Помолчав, он медленно покачал головой.
- Вы еще сами не знаете, что имеете в виду. И что имею в виду я, тоже не знаете.
Вовремя сообразив, что руку я ему жать не стану, направился прочь. Однако на лестнице остановился, оглянулся.
- Чуть не забыл. На ваш желудок мой садизм не посягает. Гермес выдаст вам обед в кулечке. Он уже приготовлен.
Достойный ответ пришел мне в голову, когда Кончис был уже на середине площадки. Тем не менее я заорал вдогонку:
- Сандвичи с синильной кислотой?!
Что об стенку горох. Вот сейчас догоню, схвачу за руку, никуда не пущу, никуда; нет, не выйдет. Прямо за Кончисом из-за обрыва возникла фигура Гермеса. У мостков затарахтел мотор ялика, готового к первой ходке. Те двое сошлись на краю, коротко переговорили, пожали друг другу руки, и погонщик устремился ко мне. Кончис скрылся из виду. Дойдя до лестницы, Гермес запнулся, выпучил на меня бельмастые глаза; помахал связкой ключей.
- Девушки... они на яхте? - спросил я по-гречески.
Он вывернул нижнюю губу: не знаю.
- Ты их видел сегодня?
Вздернул подбородок: нет.
Я гадливо повернулся кругом, вошел в дом, поднялся наверх. Гермес неотступно сопровождал меня и только у двери моей комнаты отцепился, принялся обходить второй этаж, закрывая все окна и ставни... впрочем, едва я оказался в своей спальне, мне стало не до него, ибо я, как выяснилось, удостоился прощального подарка. На подушке лежал конверт, набитый греческими банкнотами. Я их пересчитал: двадцать миллионов драхм. Даже если сделать скидку на нынешнюю гиперинфляцию, выйдет двести фунтов с приличным гаком, - учителем я б и за четыре месяца столько не заработал. Вот зачем старик перед самым отбытием заскакивал наверх. Я попросту взбесился; этой подачкой он как бы подчеркивал, что купить можно все на свете, в том числе и меня; последняя капля унижения. Сумма, однако, порядочная. Добежать, что ли, до причала, швырнуть деньги ему в лицо? время еще есть, шлюпку разгрузят и пригонят за оставшимся барахлом; да нет, никуда я не побегу. За стеной послышались шаги Гермеса, и я суетливо запихал купюры в походную сумку. Стоя на пороге, он следил, как я собираю свое нехитрое добро; и вниз меня отконвоировал, будто ему строго-настрого наказали не спускать с меня глаз.
Я в последний раз пересек концертную. Вбитый в стену гвоздь отмечал место, где еще недавно висел холст Модильяни. Пустынная колоннада, скрежет ключа в замочной скважине - Гермес запирает концертную изнутри. Снова приближается к берегу лодка, не поздно спуститься и... но хватит красивых жестов, лучше займусь чем-нибудь действенным. Можно уломать сержанта в деревенском участке, чтоб допустил меня на пост береговой охраны, к рации, - вдруг выгорит? Пускай он примет меня за идиота, мне все равно. Я схватился за последнюю соломинку: видно, Кончис опять запудрил близняшкам мозги, чтоб под благовидным предлогом удалить их с острова. Небось наболтал про меня такие же мерзости, как и мне про них: я-де куплен с потрохами, а Жюли только голову морочил... нет, увидеться с ними необходимо, хоть бы и для того, чтобы узнать, что на сей раз Кончис сказал о них правду. Пока они сами мне не подтвердят, я в эту его правду не поверю. Предо мною мелькали воспоминания о Жюли: ночное море, минуты предельной искренности; наша общая родина, Англия, годы детства и студенчества. Дабы сделаться игрушкой - даже игрушкой Кончиса, - надо выжечь из себя чувство юмора, здравый смысл, весь объем собственной души; лишь тогда посмеешь променять честь на роскошь, дух на плоть... но зачем, зачем? Здесь, в прогнившей, продажной Европе, я так и не уронил с ладони терпкий плод английского сарказма, но и с его помощью не постичь, отчего столь привлекательные девушки запросто обходятся без воздыхателей, отчего прячутся под паранджой, угождая Кончису; не постичь его корневой власти над Жюли, ауры его богатства, не постичь невольных оговорок, обличающих девушек в том, что здешняя пышность им куда больше по нутру, чем они хотели бы мне показать. Ну все, хватит.
Я услышал, как Гермес выбрался на боковую колоннаду через дверь с молотком в форме дельфина, которой тут почти не пользовались, захрустел ключом. Итак, решено: чем раньше я примусь за дело, тем лучше. Я развернулся, спрыгнул на гравий и зашагал к воротам. Гермес хрипло окликнул меня:
- Кирьос, еда!
Я отмахнулся, не сбавляя ходу: еду засунь туда же, в задницу. У хижины томился на привязи основательно навьюченный ослик. Островитянин, словно поддавшись дебильной панике при мысли, что буква указаний Кончиса не будет соблюдена, рванул вдоль колоннады, через двор, к своему ослу. Я шел себе и шел, приметив краем глаза, что Гермес сдернул что-то с крючка, прибитого к кухонной притолоке. По гравию за моей спиной зашуршали торопливые шаги. Я обернулся, чтобы отослать его восвояси. И вдруг застыл, позабыв опустить руку.
Он протягивал мне плетеную корзинку. Знакомую корзинку - Жюли носила ее с собой весь тот воскресный день, когда мы были наедине. Я медленно поднял глаза на Гермеса. Тот еще подался ко мне: ну возьмите, умоляю, возьмите. И произнес по-гречески: для вас, для вас. Впервые с начала нашего знакомства губы его тронуло подобие улыбки.
Переборов себя, я отшвырнул походную сумку, взял из его рук корзину, открыл. Два яблока, два апельсина, два бережно перевязанных сверточка белой бумаги - и из этой снеди торчит бутылка шампанского с золотою фольгой на горлышке. Я сдвинул сандвичи в сторону, взглянул на этикетку: "Крюг". Повернулся к Гермесу, ошарашенный до потери пульса. Тот выговорил одно-единственное слово:
- Перимени.
Она ждет.
Кивком указал себе за спину, на скалы к востоку от частного пляжа. Я вперился туда, ища глазами женский силуэт. В утренней тиши стучал мотор невидимой лодки, что добралась до яхты и тронулась в обратный путь. Гермес ткнул пальцем в скалы и повторил то же самое слово.
Вы еще не знаете, что я имею в виду.
Из последних сил сдерживаясь, я чинно дошел до лесенки, ведущей через овраг; однако, едва нога коснулась верхней ступеньки, я наплевал на приличия, кубарем слетел вниз по склону, взвился на противоположный откос. Бронзовый Посейдон высился посреди залитого солнцем прогала, но вид у него был вовсе не царственный. На вытянутой длани болтался самодельный указатель, колеблемый ветерком, точно носовой платок, забытый на бельевой веревке. Наспех нарисованная рука указывала на поросшие лесом скалы. И я пошел, куда она манила, через кустарник, напролом.

Глава LVI

И почти сразу же - сквозь штриховку сосновых стволов - увидел Жюли. Та стояла на гребне - сизые брюки, темно-синяя блузка, розовая панама, - стояла и смотрела на меня. Я помахал ей, она помахала в ответ, а потом, к моему изумлению, не бросилась навстречу, но повернулась и юркнула на дальнюю сторону круто нависавшего над морем утеса. Я был слишком обрадован и окрылен, чтобы раздумывать, что ей там понадобилось; верно, хочет подать на яхту условный сигнал: все в порядке. Я перешел на бег. С момента, когда я заметил ее, и двадцати пяти секунд не прошло, а я уже домчался до места, где она стояла... и затоптался там, недоверчиво озираясь. Склон уходил из-под ног ярдов на двадцать вниз, дальше начинался обрыв. Укрыться здесь было негде: россыпь булыжников и обломков, пара кустиков меньше фута ростом; и все-таки Жюли пропала бесследно. А ведь она так броско одета... выпустив из рук корзинку и походную сумку, я прошел по хребту утеса в том направлении, в котором исчезла Жюли... безуспешно. Ни зубцов, ни потайных расщелин. Я немного прополз по откосу на карачках; спуститься ниже удалось бы лишь опытному альпинисту, да и то с помощью страховки.
Это противоречило всем законам физики. Она растворилась в воздухе. Я взглянул, что творится на яхте. Шлюпку поднимают на борт, на палубу высыпало человек десять - матросы и пассажиры; стройный корпус уже пришел в движение, неспешно скользит в мою сторону, словно готовя заключительное мое публичное поруганье.
Вдруг сзади кто-то театрально откашлялся. Я крутанулся на месте - и замер от удивления. Посреди склона, ярдах в пятидесяти, из земли высовывались голова и плечи Жюли. Она упиралась локтями в откос, а позади нее зловещим, кощунственным нимбом чернел зазубренный круг. Но в лукавом лице ее ничего зловещего не чувствовалось.
- Ты что-то потерял? Давай вместе поищем.
- Господи Иисусе.
Я подобрался ближе, остановился футах в шести, глядя сверху вниз на ее улыбающуюся мордашку. Кожа ее заметно покоричневела - загаром Жюли сравнялась с сестрой. Круг за ее плечами оказался железной откидной крышкой наподобие тех, какими снабжены канализационные люки. Камни вокруг отверстия схвачены цементным раствором. Жюли находилась внутри железной трубы, вертикально уходящей в толщу утеса. От крышки тянулись вниз два стальных тросика - похоже, деталь какого-то запорного механизма. Прикусив губу, Жюли поманила меня согнутым пальцем.
- "Заходи-ка, муха, в гости", - приглашает...[92]
Точнее не скажешь. На острове и вправду водился паучок, устраивавший по отмелям хитроумные туннельчики-ловушки; я не раз наблюдал, как ребятня старается выманить оттуда хозяина. Внезапно Жюли переменилась в лице:
- Уй, бедненький, что у тебя с рукой?
- Он разве не рассказал? - Участливо помотала головой. - Да ерунда. Все уже зажило.
- Жуткое зрелище.
Выбралась на поверхность. Мы секунду постояли лицом к лицу, затем она подалась ко мне, взяла мою оцарапанную руку в свои, осмотрела со всех сторон, настойчиво заглянула мне в глаза. Я улыбнулся:
- Это что... Ты еще не знаешь, какую свистопляску он мне тут со вчерашнего закатил.
- Я так и думала, что закатит. - Вновь уставилась на мою руку. - Не болит, нет?
- Тут не в боли дело, а в хамстве. - Я кивнул на дыру. - Что это за чертовщина такая?
- Немцы выкопали. Во время войны.
- О господи. Как я не сообразил!
Наблюдательный пункт... Кончису оставалось лишь замаскировать вход и присыпать грунтом смотровые щели. Мы подошли к краю. В глубине трубы густела темнота. Я различил лесенку, увесистые грузила на концах тросиков, сумрачный клочок цементного пола на дне. Жюли нагнулась, хлопнула по крышке. Та мягко опустилась вровень с землей, на бугристое кольцо камней, пригнанных друг к другу плотно, будто кусочки змейки-головоломки. Со стороны ничего не заметно; разве что, ступив на люк, поразишься, в какой странный узор сами собой сложились здесь камешки, однако микроскопическую выпуклость крышки подошвой ни за что не ощутишь.

Предыдущая страница 23 Следующая страница


Волхв (Маг) 24

- Глазам своим не верю, - сказал я, глядя на Жюли.
- Неужто ты решил, что я... - Не договорила.
- Каких-то полчаса назад он сообщил, что ты его любовница. И что мы с тобой никогда больше не увидимся.
- Любовница?!
- Да, и Джун тоже.
Настал ее черед изумляться. С подозрением взглянула на меня, словно ожидая подвоха, протестующе фыркнула.
- И ты ему поверил?! - Наконец-то я расслышал в ее голосе знакомую дрожь. - Если поверил - я с тобой не вожусь.
Я не мешкая обнял ее, наши губы встретились. Поцелуй вышел кратким, но вполне убедительным. Она нежно отстранилась.
- За нами, кажется, следят.
Я покосился на яхту и отпустил талию Жюли, но руки ее удержал в своих.
- А Джун где?
- Угадай.
- У меня угадайка сломалась.
- Мне сейчас пришлось-таки промять ноги. Чудесная получилась прогулка.
- Ты из деревни пришла? Из Гермесова дома?
- Мы туда еще в четверг въехали. Совсем рядом с тобой. Я просто извелась вся.
- Так Морис...
- Сдал нам его до конца лета. - Рот до ушей. - Да, да. Я тоже сперва подумала, не во сне ли я.
- Бог ты мой. А как же его новые опыты?
- Отложены. Раз вечером он вдруг ляпнул, что на них времени не хватит. Вроде бы эксперимент переносится на будущее лето, хотя... - Повела плечиком. Ради того, чтоб быть вдвоем, и потрудиться не грех. Я пристально взглянул на нее.
- Не передумала? Останешься?
Стыдливо потупилась.
- А ты уверен, что в нормальной обстановке, безо всей этой романтики, мы друг Другу не разонравимся?
- Я на дурацкие вопросы не отвечаю.
С улыбкой подняла глаза.
- Видишь, уже разозлился.
Яхта загудела. Взявшись за руки, мы обернулись к ней. Теперь она стояла прямо напротив нас, ярдах в трехстах от берега. Жюли вскинула ладонь, помахала; слегка замявшись, я последовал ее примеру. Вон Кончис и Джо, между ними черная фигурка Марии. Они тоже нам замахали. Кончис что-то крикнул матросу на мостике. Там расцвел султанчик дыма, бабахнул выстрел, взмыл в небеса черный снарядик. Достиг высшей точки, лопнул. На лазурной тверди замерцала пригоршня ярчайших, потрескивающих звезд; вторая, третья. Фейерверк в честь закрытия сезона. Долгий вопль сирены, трепет машущих рук. Жюли забросала стоящих на палубе воздушными поцелуями, я еще помахал. Стройный белоснежный корпус стал забирать мористее.
- Он правда сказал, что я его содержанка?
Я дословно воспроизвел утренние намеки Кончиса. Жюли глядела вслед яхте.
- Ну и наглец.
- Да я понял, что это туфта. Ты ж его знаешь, картежника: врет и не краснеет.
- Вот схлопочет по морде, небось покраснеет. Джун его в порошок сотрет, попадись он ей. - С улыбкой обернулась ко мне. - Слушай-ка... - Дернула меня за руку. - Я аппетит нагуляла.
- Покажи, где вы тут прятались.
- Ну, потом. Сперва давай перекусим.
Мы поднялись на гребень, к корзинке, и обосновались в тени сосны. Жюли развернула сандвичи, я откупорил шампанское; бутылка успела нагреться, и часть ее содержимого выплеснулась на землю. Впрочем, это не помешало нам выпить за здоровье друг друга. Поцеловавшись, мы набросились на еду. По просьбе Жюли я подробно описал вчерашние события, а затем и то, что им предшествовало - ночную облаву, мое подложное письмо, где говорилось, что я болен...
- А мое письмо с Сифноса ты получил?
- Получил.
- Мы вообще-то подозревали, что твоя болезнь - очередной финт. Но Морис был так обходителен с нами. Это наш взбрык подействовал.
Я спросил, чем они занимались на Крите и ближайших островах. Жюли поморщилась:
- Загорали и дохли от скуки.
- Никак не возьму в толк, зачем ему понадобилась эта отсрочка.
Жюли замялась.
- В прошлые выходные он попытался уговорить нас... ну, короче, чтобы Джун тебя у меня отбила. Кажется, ему до сих пор жаль этой своей придумки.
- Ты сюда посмотри. - Дотянувшись до походной сумки, я вынул оттуда конверт с деньгами; назвал ей сумму, признался, что не могу ее принять. Жюли заспорила с полоборота:
- Ну что ты ломаешься! Ты их честно заработал, а от него не убудет. - Улыбка. - Тебе ж надо как-то меня прокормить. Мой контракт разорван.
- Больше он вас деньгами не соблазнял?
- По правде - соблазнял. Либо ты и дом в деревне, либо полная выплата по контракту.
- А Джун что выигрывает?
Хмыкнула.
- Ей голоса не давали.
- Панама у тебя потрясающая.
Мягкая, девчачья, с узкими полями. Жюли стянула ее с макушки и повертела в руках, - ну в точности угловатая девчонка, которой впервые в жизни отвесили комплимент. Я нагнулся к ней, поцеловал в щеку, обнял за плечи, привлек к себе. Яхта уже отошла на две или три мили; вот-вот пропадет за восточной оконечностью Фраксоса.
- Ну, а коренной вопрос? Так и остался без ответа?
- Ой, ты не представляешь. Наутро мы чуть не на коленях перед ним ползали. Но это его второе условие. Или прежний бред продолжается, или мы никогда не узнаем, зачем он был ему нужен.
- Вот если б выяснить, что тут творилось прошлым летом. И позапрошлым.
- Они тебе на написали?
- Ни словечка. - И добавил: - Хочу повиниться перед тобой. - Тут я рассказал, как наводил о ней справки, и вытащил письмо из лондонского банка.
- Нехорошо это, вот что я тебе скажу, Николас. Ишь ты, не поверил! - Закусила губу. - Джун тоже нехорошо поступила, когда позвонила в Афины, в Британский совет, чтоб узнать, тот ли ты, за кого себя выдаешь. - Я ухмыльнулся. - Десятку мне проспорила.
- Ты меня так дешево ценишь?
- Не тебя, а ее.
Я посмотрел на восток. Яхта скрылась из виду, пустынный простор обдавал своим тихим дыханьем кроны сосен над головой, завитки волос Жюли. Я сидел, прислонясь спиной к стволу, она притулилась сбоку. Плоть моя дрогнула блесткой недавнего фейерверка, вспенилась выпитым до капли шампанским. Я взял Жюли за подбородок, и мы слились в поцелуе; затем, не разнимая губ, легли рядом, вытянулись в ажурной тени ветвей. Я вожделел ее, но не столь жадно, как раньше - впереди ведь целое лето. Пока мне довольно и ладони меж спиной и блузкой, довольно ее языка меж моими зубами. Она шевельнулась, легла сверху, вперекрест, уткнулась носом мне в щеку. Молчание.
- Скучала? - прошептал я.
- Много будешь знать, скоро состаришься.
- Вот так бы ночи напролет, всю жизнь, всю жизнь.
- Ночь напролет не выйдет. Ты костлявый.
- Не вяжись к словам. - Я обнял ее крепче. - Скажи: да. Сегодня ночью - да.
Потеребила мою рубашку.
- Хорошо с ней было в постели? С австралийской подружкой?
Я мигом заледенел, глаза мои налились небом, голубеющим в сосновой хвое, в горле зашевелилось признание... нет-нет, еще не пора.
- Про нее - в другой раз.
Ласково ущипнула меня.
- А я думала, ты уже все о ней рассказал.
- Почему ж спрашиваешь?
- Потому.
- Ну, почему?
- У меня вряд ли выйдет так... ну, ты понял.
Я изловчился, поцеловал ее макушку.
- Ты уже доказала, что гораздо ее талантливей.
Помолчала, точно я ее не убедил.
- Я еще ни разу ни с кем не спала по любви.
- Это не порок.
- Незнакомая территория.
- Будь как дома.
Опять помолчала.
- Почему у тебя нет брата. Он достался бы Джун.
- Она тоже не хочет уезжать?
- Немного побудет. - И шепнула: - Вот почему плохо быть двойняшками. Пристрастия совпадают.
- Не думал, что вам нравятся мужчины одного типа. Чмокнула меня в шею.
- Нет, но этот вот тип нам обеим нравится.
- Она просто подначивает тебя.
- Ты, верно, жалеешь, что не пришлось разыгрывать "Сердца трех".
- Да уж, зубами скриплю от обиды.
Еще щипок, почувствительней.
- А если честно?
- Ты иногда ведешь себя как ребенок.
- Я и есть ребенок. Моя кукла, моя!
- Возьмешь сегодня куклу к себе в постель?
- Кровать односпальная.
- Значит, там не хватит места для ночной рубашки.
- Я тут научилась обходиться без нее.
- Не буди во мне зверя.
- Это во мне зверь просыпается. Когда лежу без ничего и представляю, что ты рядом.
- И что я делаю?
- Пакости всякие.
- Например?
- Я о них не словами думаю.
- Ну, хоть грубый я или ласковый?
- Разный.
- Ни про одну пакость не расскажешь?
Помявшись, прошептала:
- Я убегаю, а ты меня ловишь.
- А потом что? - Молчание. Я провел ладонью по ее спине. - Кладу через колено и лупцую по попе?
- Начинаешь поглаживать, тихонечко, тихонечко.
- Чтоб не напугать? Ты ведь ни с кем не спала по любви.
- Ага.
- Дай я тебя раздену.
- Сперва придется отнести меня в деревню на закорках.
- Сдюжу как-нибудь.
Оперлась на локоть, нагнулась, поцеловала меня, улыбнулась слегка.
- Ночью. Честное слово. Джун все для нас приготовит.
- Давай спустимся в ваше убежище.
- Там страшно внутри. Как в склепе.
- Мы скоренько.
Заглянула в глаза, точно ни с того ни с сего собралась меня отговаривать; затем улыбнулась, встала, протянула мне руку. Мы спустились по осыпи до середины склона. Жюли наклонилась, надавила на один из камешков; зазубренная крышка откинулась, приглашая нас в зияющий люк. Жюли повернулась к нему спиной, стала на колени, вытянула ногу вниз, нашаривая первую перекладину лестницы, и начала спуск. Вот ее запрокинутое лицо уже смотрит на меня с пятнадцатифутовой глубины.
- Осторожней. Там ступеньки сломаны. Я полез к ней. В трубе было как-то тесно и неуютно. Однако внизу, напротив лесенки, обнаружилось квадратное подземелье, примерно пятнадцать футов на пятнадцать. Я еле различил двери, прорезанные в боковых стенах, а в обращенной к морю - задраенные апертуры щелей, пулеметных ли, смотровых. Стол, три деревянных стула, крохотный буфет. Воздух тяжелый, затхлый; должно быть, это запах самой тишины.
- У тебя спичек нет?
Жюли достала откуда-то походный фонарь; я зажег его фитилек. Левую стену украшала неумелая роспись - пивной погребок, шапки пены на глиняных кружках, грудастые подмигивающие девчата. Блеклые ошметки краски свидетельствовали, что первоначально фреска была цветной, но теперь на штукатурке уцелел лишь ее серый контур. Он казался древним, точно стенные росписи этрусков; след цивилизации, безвозвратно канувшей в небытие. На правой стене картинка была не такая бездарная: уходящая вдаль улица некоего австрийского города... вероятно, Вены. Похоже, правильно выстроить перспективу художнику помог Антон. Боковые двери формой напоминали те, что проделывают в корабельных переборках. На каждой по увесистому замку.
- Вот там была наша комната, - кивком указала Жюли. - А в другой спал Джо.
- То еще местечко. Ну и запах.
- Мы его прозвали Норой. Знаешь, как пахнет в лисьей норе?
- А почему двери заперты?
- Понятия не имею. Они никогда не запирались. Наверно, кто-нибудь на острове тоже знает про наблюдательный пункт. - Криво усмехнулась. - Ты ничего не потерял. Там просто одежда. Кровати. И росписи, такие же кошмарные.
Свет фонаря выхватывал из мрака ее лицо.
- Ты храбрая девушка. Не боялась тут ночевать.
- Нас аж трясло. Столько квелых, несчастных мужиков. Сидели себе тут взаперти, света белого не видя. Я тронул ее за руку.
- Ладно. Посмотрели - и будет.
- Фонарь потушишь?
Я привернул фитиль, и Жюли устремилась вверх по лесенке. Стройные, обтянутые синим икры, блистающий свет над головой. Я выждал у подножья лестницы, чтобы не ткнуться в ее каблук, и полез следом. Вскидывая глаза, я видел подошвы туфель Жюли.
Вдруг она закричала:
- Николас!
Кто-то - один или двое - выскочил из-за поднятой крышки и ухватил Жюли за запястья. Ее рывком вытянуло, выдернуло из трубы, как пробку, и отбросило прочь - она успела кое-как брыкнуть ногой, пытаясь зацепиться за тросики запорного механизма. Снова позвала меня, но ей зажали рот; шорох камешков сбоку от люка. Я молнией преодолел оставшиеся ступеньки. На долю секунды в отверстии мелькнуло чье-то лицо. Молодой блондин, стриженный ежиком, - матрос, которого я видел утром у виллы. Заметив, что от верха меня отделяют еще две перекладины, он поспешно захлопнул люк. Грузила рассерженно забарабанили по металлической обшивке на уровне моих щиколоток. Очутившись в кромешной тьме, я заорал:
- Бога ради! Эй! Минуточку!
Изо всех сил надавил плечом в крышку. Та едва-едва подалась, будто сверху на ней сидели или стояли. А со второго жима ее и вовсе заклинило. В трубе было слишком тесно, чтоб упереться половчее.
И все-таки я поднатужился в третий раз; потом замер, прислушался. Полная тишина. Я последний раз толкнулся в крышку, махнул рукой и слез обратно на дно. Чиркнул спичкой, вновь зажег походный фонарь. Подергал ручки тяжелых дверей. Те были неприступны. Я настежь распахнул дверцы буфета. Там имелось столько же посуды, сколько смысла - в том, что произошло минуту назад: ноль. Злобно ворча, я вспомнил отплытие Кончиса. Этакая фея-крестная из сказки: разудалое прощанье, салют, бутылка "Крюга". Дворцовые празднества завершились. Вот только свихнувшийся Просперо ни за какие коврижки не выпустит Миранду из лап.
Стоя у подножья лесенки, я кипел от ярости, тщась постигнуть заячьи петли безжалостного старца, расшифровать сочиненный им палимпсест. Пресловутый "театр без зрительного зала" - чушь, эта фраза ничего не объясняет. Без зрителей ни одному актеру (или актрисе) не обойтись. Возможно, в своих действиях он отчасти и руководствуется некой театральной концепцией, но, пользуясь его собственным выражением, "домашний спектакль - всего лишь метафора.". Что ж получается? Речь идет о новой, непостижимой философии - о метафоризме? Похоже, он воображает себя профессором умозрительного переносного факультета, Эмпсоном[93] случайных сплетений. Наконец голова моя загудела от умственных потуг, а в итоге зона неопределенности только расширилась. Накрыла, кроме Кончиса, и Жюли, и Джун. Взять хотя бы дни, когда Жюли прикидывалась шизофреничкой. Прикидывалась? Да-да, все было рассчитано заранее, меня обрекли на вечную жажду, на вечную муку, меня дразнили, как боги дразнили Тантала. Но разве может девушка так живо играть любовь - а я точно въяве ощущал на себе ее поцелуи, вновь слышал ее неприкрыто страстный, настойчивый шепот, - ни капли ни любя? Если она и вправду не страдает умственным расстройством, если не убеждена подсознательно, что вольна предать свои прежние обеты?
И человек, называющий себя врачом, смотрит на все это сквозь пальцы! Чудовищно.
После получаса безуспешных попыток крышка люка нехотя поддалась моему нажиму. Раз, два, три, - я вновь на воле. Море и лес совершенно пустынны. Я взобрался на гребень, чтобы расширить обзор. Ясное дело, ни души. В алеппских соснах хозяйничал ветер, ровный, высокомерный, неземной. Клок белой бумаги, обеденная обертка, лениво колыхался на смилаксовых колючках ярдах в пятидесяти от меня. Корзинка и сумка лежали там, где мы их оставили; розовая панама - там, куда ее положила Жюли.
Через две минуты я добрался до виллы. Тут с моего ухода ничего не изменилось; ставни все так же заперты. Я заспешил по колее к воротам. И здесь, как и в первый приход, в глаза мне бросилась подсказка-самоделка.

Глава LVII

Точнее, две подсказки.
Они свисали с сосновой ветки неподалеку от ворот, на середине колеи, футах в шести над землей, покачивались на ветерке, беззлобные и праздные, вскользь тронутые солнцем. Кукла. И человеческий череп.
Череп - на черном шнурке, продетом в дырочку, бережно просверленную в затылочной кости, кукла - на белом. Петля охватывала ее шею. Повешена во всех смыслах слова. Дюймов восемнадцати ростом, грубо вырезанная из деревяшки и покрашенная черным, с впопыхах процарапанными ухмылкой и зенками. Единственное одеяние - привязанные к лодыжкам пучки белой шерсти. Кукла изображала Жюли и подразумевала, что Жюли - это зло, что под белой оболочкой безгрешности в ней таится чернота.
Перекрутив шнурок, я пустил череп вертеться в воздухе. В глазницах метались тени, челюсти мрачно скалились по сторонам.
Увы, бедный Йорик.
Выпотрошенные сестры.
Или Фрейзер, "Золотая ветвь"? Вспомнить бы, что там написано. О чучелах, которые вешали в запретных кущах.
Я осмотрелся. Откуда-то за мной наблюдают. Но вокруг - ни шевеленья. Сухостой на прямом солнце, кустарник в бездыханной тени. И вот снова жуть, жуть и тайна нахлынули на меня. Ветхий невод действительности, этот лес, этот свет. Безмерное пространство пролегло меж родиной и мною. Истинное расстояние по карте не измеришь.
Ты в лучах солнца, ты на древесной аллее. И куда ты ни глянешь - все проложено тьмой.
Тою, что пребывает безымянно.
Череп и его женушка подпрыгивали на ветряных перекатах. Блюдя их тайный союз, я поспешил прочь.
Догадки опутывали меня, будто лилипутские канаты - Гулливера. В сердце саднила единая боль, единая горечь - Жюли; и в сердце, и в мире. В школу я брел как пышущий местью воитель исландских саг, но при этом лелеял мизерную надежду, что Жюли уже там, ждет меня. Распахнул дверь настежь - настежь распахнул дверь своей пустой комнаты. Пойти, что ли, к Димитриадису, вытрясти из него всю правду? силком повести на очную ставку с естественником? Или лучше сразу отправиться в Афины? Я снял чемодан с верхней полки платяного шкафа, но вдруг передумал. Нельзя пренебрегать тем, что до конца семестра осталось целых две недели; две недели, на протяжении которых нас с Жюли можно еще вдоволь помучить. Или меня одного.
В конце концов я направил стопы в деревню, прямиком к дому у церкви. Ворота отворены; к крыльцу через лимонную и апельсинную гущу ведет булыжная дорожка. Дом небольшой, но довольно нарядный: портик с пилястрами, на окнах причудливые наличники. Тень дрожала на беленом фасаде, сообщая ему оттенок, каким было окрашено в зените вечернее небо, только пожиже. Не успел я добраться до конца сумрачного и прохладного коридора фруктовых деревьев, как из парадной двери появился Гермес. Взгляд его заметался по сторонам, словно ему не верилось, что я пришел один.
- Барышня тут? - спросил я по-гречески. Он воззрился на меня и обалдело развел руками. Я нетерпеливо продолжал: - А другая барышня, ее сестра?
Вскинул голову. Нет.
- Где же она?
Села на яхту. После обеда.
- Откуда ты знаешь? Тебя тут не было.
Жена сказала.
- Уплыли с г-ном Конхисом? В Афины?
- Нэ. - Да.
Завернув за восточный мыс, яхта вполне могла ненадолго пристать в гавани; Джун, похоже, удалось заманить на борт без лишнего шума, сообщив ей, что мы с Жюли уже там. А может, с ней обо всем договорились заранее. Я смерил взглядом Гермеса, отстранил его и вошел.
Просторная прихожая, нежаркая и пустая; на одной стене - великолепный турецкий ковер, на другой - облупившийся герб, каких множество на английских надгробьях. В приоткрытую дверь направо виднелись контейнеры с холстами из Бурани. На пороге топтался мальчуган, - видимо, один из сыновей Гермеса. Погонщик что-то буркнул ему, и парень, важно поведя карими глазами, удалился.
- Чего вам надо? - сказал мне в спину Гермес.
- Где комнаты девушек?
Поколебавшись, ткнул пальцем наверх. Казалось, он совершенно раздавлен происходящим. Я взбежал по лестнице. От площадки второго этажа в оба крыла уходили одинаковые коридоры. Я обернулся к Гермесу, шедшему за мной по пятам. Тот вновь заколебался; вновь вытянул палец. Дверь справа. Я очутился в жилой комнате с типичной для Фраксоса меблировкой. На кровати покрывало с народным орнаментом, паркетный лакированный пол, комод, элегантное кассоне, акварельные наброски деревенских улиц. Старательно стилизованные картинки напоминали суховатые штудии в искусстве перспективы и, хоть и не были подписаны, скорее всего принадлежали кисти того же Антона. Ставня окна, выходящего на запад, на три четверти длины задвинута и закреплена шпингалетом. На длинном подоконнике стоял запотевший канати, кувшин из пористой глины, какие в Греции помещают на сквознячке, чтобы охладить воду и заодно освежить воздух в комнате. На крышке кассоне - букет жасмина и свинцовок в вазочке с молочно-бежевым узором. Милый, незатейливый, гостеприимный интерьер.
Я отодвинул ставню, чтобы усилить освещение. Гермес мялся в дверях, настороженно наблюдая за мной. Снова спросил, чего мне надо. Отметив, что поинтересоваться, где Жюли, он не решается, я пропустил вопрос мимо ушей. Мне даже хотелось, чтоб он применил ко мне силу, ибо телесное напряжение требовало какой-то разрядки. Он, однако, не двигался с места, и мне пришлось вымещать злобу на комоде. Там я не отыскал ничего, кроме одежды и - в глубине одного из ящиков - набора туалетных и косметических принадлежностей. Махнув на комод рукой, я огляделся. Дальний угол отгораживала занавеска на косой перекладине. Отдернув ее, я уткнулся в висящие рядком платья, юбки, летний плащ. Вот розовое платье, которое было на Жюли в тот воскресный день, когда я "узнал всю правду"; вернее, то, что принял тогда за правду. На полу за шеренгой обуви похилился у стенки чемодан. Я схватил его, шлепнул на кровать, для очистки совести проверил замки. Против ожидания, чемодан не был заперт.
Опять шмотки: пара шерстяных джемперов, теплая твидовая юбка - летом в Греции все это ни к чему; две сумки на длинной ручке, местного производства, новехонькие, даже ценники не оторваны - словно куплены кому-то в подарок. На дне - несколько книг. Изданный до войны путеводитель по Греции, страницы переложены открытками с фото классических архитектурных сооружений и скульптур. На обороте пусто. Роман Грэма Грина. Американская книжонка о колдовстве; вместо закладки - конверт. Оттуда выпала карточка с типографским текстом. Приглашение на выпускной вечер, состоявшийся неделю назад в Лондоне, в той самой школе, где Жюли, по ее словам, работала. Письмо переслали в Бурани из Серн-Эббес, с ее дорсетского местожительства, почти месяц тому. И наконец, антология "Палатин"[94]. Я раскрыл титульный лист. "Джулия Холмс, Джертон". На полях мелким почерком Жюли кое-где вписаны переводы стихов на английский.
- Что вы ищете? - выдавил из себя Гермес.
- Ничего, - пробормотал я. В душу закралось подозрение, что Кончис орудует людьми по принципу шпиона-резидента: подчиненным не полагается знать того, что не входит в их компетенцию... вот Гермес почти ничего и не знал; в лучшем случае его предупредили, что я могу заявиться с недовольным видом, а он должен меня задобрить. Оторвавшись от чемодана, я обернулся к погонщику.
- А комната другой барышни?
- Там пусто. Она все свои вещи забрала.
Я заставил его показать мне и комнату Джун. Она располагалась по соседству и обставлена была точно так же. Правда, тут вообще не осталось следов чьего бы то ни было пребывания. Даже корзина для бумаг под столом пуста. Я снова подступил к Гермесу.
- Почему она не взяла сестрины вещи?
Он растерянно пожал плечами.
- Хозяин говорил, ее сестра вернется. Вместе с вами.
Спустившись, я приказал Гермесу позвать жену. Та оказалась островитянкой лет пятидесяти с желтушной кожей, в непременной черной одежде, но вроде бы побойчее и поречистей мужа. Да, матросы принесли ящики, и хозяин заходил. Около двух. Барышню он забрал с собой. Она расстроилась? Наоборот. Хохотала. Такая пригожая барышня, добавила моя собеседница. А в прошлые годы она тут появлялась? Ни разу. Она иностранка, присовокупила жена Гермеса, точно я этого сам не знал. Сказала она, куда уезжает? В Афины. А вернуться не собиралась? Женщина развела руками: не знаю. Потом проговорила: исос. Наверное. Дальнейшие мои расспросы не дали вразумительных результатов. Бросалось в глаза, что ни Гермес, ни его супруга сами не желают меня ни о чем спрашивать, но я уже убедился, что в этой истории они исполняют роль пешек; даже понимай они, что тут к чему, мне ни за что не скажут.
Эйеле. Хохотала. Похоже, именно это греческое слово рассеяло мою решимость обратиться в полицию. Кончис мог увезти Джун обманом, но что-нибудь она бы да почуяла и хохотать не стала бы. Эта несообразность подтверждала худшие мои опасения. И потом - вещи Жюли, брошенные здесь на произвол судьбы; еще одна странность, но куда более утешительная. Всем их "приди ко мне - пошел прочь" еще не конец. Наверняка стоит выждать, перебороть уныние и досаду. Ждать.
В понедельник за обедом мне вручили письмо от миссис Холмс. На штемпеле значилось "Серн-Эббес". Отправлено в прошлый вторник.
Дорогой мистер Эрфе!
Не извиняйтесь, никакого беспокойства. Я передала Ваше письмо мистеру Вэльями, директору начальной школы, он просто лапочка, пришел от Вашей идеи в восторг, французские и американские друзья по переписке уже навязли в зубах, правда же? Он Вам обязательно напишет.
Я страшно довольна, что Вы дружите с Жюли и Джун, хоть один англичанин на этом острове нашелся. Они говорят, у вас там чудесно. Напоминайте им, чтоб писали. Им на меня абсолютно наплевать.
С огромным уважением,
Констанция Холмс.
Вечером я заступил на дежурство, но, когда ребята улеглись, сбежал и отправился к дому Гермеса. Окна второго этажа не горели.
Настал вторник. Я места себе не находил, маялся, не знал, за что ухватиться. К вечеру прошелся от набережной до площадки, где вершился расстрел. На школьной стене висела мемориальная доска. Ореховое дерево справа сохранилось, но решетчатые ворота заменили на деревянные. Рядом, у высокой стены, гоняли мяч мальчишки; я вспомнил комнату, вспомнил ту пыточную камеру, куда заглянул в воскресенье по дороге от Гермесова дома; школа была закрыта, но я обошел ее с тыла и посмотрел в окно. Теперь тут устроили кладовку, забили ее конторками, классными досками, сломанными партами и подобным хламом; и хлам вытравил всякую память о случившемся в этих стенах. А надо бы оставить все как было - кровь, электрический огнь, чудовищный стол посредине.
Работа в эти дни здорово мне обрыдла. Состоялись экзамены; рекламный проспект обещал, что "каждый ученик в отдельности сдает письменный экзамен по английскому языку и литературе англоязычному профессору". То есть мне предстояло проверить примерно двести сочинений. В некотором смысле это помогало. До остальных забот и треволнений руки не доходили.
Я ощутил в себе смутную, но значительную перемену. Понял, что никогда больше не поверю девушкам до конца - слишком уж туго завернут винт. Незадолго до того, как ее "похитили", Жюли вновь намекнула, что я-де неравнодушен к Джун, и по прошествии времени это воспринималось как грубейшая ошибка с ее стороны. Я бы сразу это понял, не заморочь она мне голову. Они явно, как и прежде, действуют по указке Кончиса; а значит, им, скорее всего, известно, причем известно с самого начала, какова его истинная цель. С этим выводом не больно-то поспоришь, а вот и второй: Жюли и впрямь питала ко мне нежные чувства. Если учесть то и другое, поневоле смекнешь, что все это время она вела как бы двойную игру: дурачила меня, чтоб угодить старику, а старика - чтоб угодить мне. А отсюда, в свою очередь, следует, что она была уверена: я никогда не откажусь от нее окончательно, и мукам нашим настанет-таки предел. Как жаль, что в удобный момент я не сказал ей о смерти Алисон, ведь коли я хоть чем-то дорог Жюли, наши идиотские прятки сразу бы закончились. Но то, что я промолчал тогда, имеет и свои плюсы. Головоломки продолжаются - значит, про Алисон ей заведомо ничего не известно.
Среда выдалась не по-эгейски душной, солнце затянуло поволокой, точно перед Страшным Судом. Вечером я всерьез взялся за проверку сочинений. Завтра был крайний срок их сдачи в канцелярию директора. Сильно парило, и около половины одиннадцатого послышались первые раскаты грома. Близился благодатный дождь. Часом позже, когда я на треть разгреб завалы изгаженной бумаги, в дверь постучали. Войдите, крикнул я. Верно, кто-нибудь из учителей, а может, выпускник шестого класса, желающий выцыганить у меня послабление.
Но это оказался барба Василий, привратник. В седых моржовых усах пряталась улыбка; и, едва он открыл рот, я вскочил из-за стола.
- Сигноми, кирье, ма мья деспинис...

Глава LVIII

- Простите, сударь, вас там барышня...
- Где?
Он ткнул пальцем в направлении ворот. Я уже путался в рукавах плаща.
- Очень красивая барышня. Иностранка, ух...
Эти его слова я услышал, мчась по коридору.
Оглянулся на его ухмыляющуюся физиономию, крикнул "То фос!" ("Включите свет!"), скатился по лестнице, выбежал в сад, на дорожку, ведущую к воротам. Над окном проходной торчала лампочка без колпака; островок белого света во тьме. Я думал застать Жюли там, но не застал. С наступлением ночи ворота запирались - у каждого учителя имелся ключ от калитки. Порывшись в карманах, я вспомнил, что оставил свой в старой тужурке, которую надевал, идя на урок. Приник к прутьям решетки. На улице никого, на бурьянной пустоши, что начинается в пятидесяти ярдах от стены и тянется до самого берега - никого, на берегу тоже никого. Я негромко позвал ее по имени.
Но тень ее не мелькнула в ответ за школьной оградой. Я в гневе обернулся. Барба Василий, хромая, спешил ко мне от учительского корпуса.
- Где же она?
Он лет пятьсот возился со щеколдой боковой калитки. Наконец мы вышли на улицу. Старик махнул рукой в сторону, противоположную деревне.
- Туда пошла?
- Вроде.
Я кожей ощутил очередной подвох. Улыбался дед как-то странно; предгрозовая ночь, безлюдная дорога... а впрочем, будь что будет, лишь бы что-нибудь.
- Барба, вы мне свой ключ не дадите?
Но он отдернул руку, отправился в сторожку разыскивать запасной. Нарочно тянет резину? В конце концов вынес мне ключ, и я нетерпеливо схватил его.
Заспешил по дороге параллельно морю. Восточный небосклон прорезала молния. Ярдов через семьдесят - восемьдесят стена поворачивала под прямым углом. Наверно, Жюли там, за ее выступом. Ни души. До конца проселка оставалось не более четверти мили; за школьной оградой он чуть забирал в глубь острова, утыкался в пересохший ручей. Через русло ручья был перекинут мостик, а ярдах в ста левее и выше по течению виднелась одна из бесчисленных местных часовен; от дороги туда вела тропа, обсаженная стройными кипарисами. Луна едва выглядывала из-за клубящейся в вышине тучи, тускло, как на картинах Палмера[95], освещая ландшафт. У моста я в нерешительности замедлил шаг: идти дальше или повернуть к деревне? Именно туда Жюли, скорей всего, и направилась. Но тут она окликнула меня.
Голос ее доносился из глубины кипарисовой аллеи. Я поспешил к часовне. На полпути слева кто-то зашевелился. Жюли стояла в десяти шагах от меня, меж двух неохватных стволов. Темное летнее полупальто, косынка, брюки, кофточка, в темноте угольно-черная; мерцающий овал лица. Уже открыв рот, я почуял в том, как она стояла, выжидательно засунув руки в карманы, нечто чуждое.
- Жюли?
- Это я. Джун. Слава богу, явились.
Я подошел ближе.
- Где Жюли?
Окинув меня долгим взглядом, театрально ссутулилась.
- А мне казалось, вы просекли.
- Что просек?
- Что происходит. - Вскинула глаза. - Между нею и Морисом.
Я не ответил, и она вновь опустила голову.
- За кого вы меня держите, черт подери? - Она промолчала. - Вся эта комедия с любовницей миллионера давным-давно накрылась, к вашему сведению.
Покачала головой.
- Я не то имела в виду. Просто она... его орудие. Эротика тут ни при чем.

Предыдущая страница 24 Следующая страница


25 Джон Фаулз

Глядя на ее склоненное чело, я принял решение. Сейчас развернусь, отправлюсь обратно в школу, к себе в комнату, к письменному столу, к непроверенным сочинениям; фабула домашнего спектакля, как и положено, описала замкнутый круг. По сути, об этой девушке мне сегодня известно не больше, чем в тот вечер, когда я впервые увидел с террасы
Бурани ее скользящую сквозь мрак нагую фигуру. И все же вернуться в школу я не в силах, как камень не в силах вернуться в бросившую его ладонь.
- Ну, допустим. А вы тогда что тут забыли?
- Я подумала - так нечестно.
- Что нечестно?
Взглянула на меня.
- Все было подстроено заранее. Что ее от вас умыкнут. Она знала, что так и случится.
- А этот ваш визит разве не подстроен?
Задумчиво уставилась во тьму над моим плечом.
- Не удивительно, что вы не верите.
- Вы так и не ответили, где Жюли.
- С Морисом. В Афинах.
- И вы из Афин приехали? - Кивнула. - Но пароход еще днем пришел.
- Я ждала в деревне, пока стемнеет.
Я впился в нее взглядом. И на лице, и во всей позе - наглое выражение оскорбленной невинности, безусловной правоты. Явно переигрывает.
- А у ворот меня почему не дождались?
- Психанула. Старика слишком долго не было. Вспышка молнии. В лицо пахнуло близким дождем; с востока донесся тягучий, угрожающий рокот.
- Что здесь психовать?
- Я сбежала от них, Николас. Куда - они быстро сообразят.
- Почему ж не пошли в полицию? Или в посольство?
- Закон не преследует девушек за то, что те играют с мужчинами как кошка с мышкой. А эта девушка - моя сестра к тому же. - И добавила: - Дело не в том, что Морис вас обманывает. А в том, что вас обманывает Жюли.
В перерывах между ее фразами повисали многозначительные паузы, точно она всякий раз ждала, пока я усвою ее предыдущую мысль. Я не сводил с нее глаз. В ночной темноте иллюзия сходства сестер достигла невероятной силы
- Я пришла, чтоб вас предостеречь, - сказала она. - Только ради этого.
- Предостеречь - и утешить?
Ответить на сей неприятный вопрос ей помешал чей-то приглушенный голос, донесшийся до нас с проселка. Мы выглянули из-за дерева. К мосту не спеша приближались три расплывчатые мужские фигуры, переговаривавшиеся по-гречески. Перед сном сельчане и преподаватели, бывало, любили прогуляться до конца дороги и обратно. Джун посмотрела на меня с деланным испугом. Но я и на это не клюнул.
- Вы прибыли с полуденным пароходом?
Она не дала поймать себя с поличным:
- Я посуху добиралась. Через Краниди.
Изредка этот маршрут избирали родители, страдающие морской болезнью, - в Афинах садишься на поезд, в Коринфе пересаживаешься, в Краниди ловишь такси, а на побережье нанимаешь лодочника, чтоб перевез тебя на Фраксос; поездка съедает целый день, и, не владея разговорным греческим, в путь лучше не пускаться.
- Почему так сложно?
- У Мориса всюду шпионы. Тут, в деревне.
- Вот с этим я, пожалуй, спорить не стану.
Я снова выглянул из-за ствола. Троица невозмутимо миновала поворот к часовне и теперь удалялась; сероватая лента дороги, черный кустарник, темное море. Идущие, несомненно, были теми, кем и представлялись со стороны: случайными прохожими.
- Слушайте, мне все это надоело до чертиков, - сказал я. - Любая игра хороша до тех пор, пока не коснется нежных чувств.
- Да я, может, с вами согласна.
- Слыхали, слыхали. Извините, не впечатляет.
- Но ведь она вас вправду одурачила, - понизив голос, сказала Джун.
- Причем куда ловчее, чем это пытаетесь сделать вы. И всю эту проблематику мы с ней, кстати, уже обсудили. Лучше ответьте-ка, где она?
- В данный момент? Очевидно, в постели, со своим постоянным любовником. У меня перехватило дух.
- С Морисом?
- Нет; с тем, кого вы называете Джо.
Я рассмеялся; это уж слишком.
- Ладно, - сказала она. - Не хотите верить, не надо.
- А вы придумайте что-нибудь поубедительней. А не то заскучаю и пойду домой. - Молчание. - Вот, оказывается, почему он так внимательно наблюдал, как мы с ней друг друга ласкаем.
- Если вы по-настоящему ласкаете женщину каждую ночь, вполне это зрелище стерпите. Тем более коли соперник ваш - дутый.
Она с поразительным упорством тщилась всучить кота в мешке клиенту, который уже имел случай его приобрести.
- Как вам самой не тошно. Прекратите.
Я повернулся и пошел прочь, но она схватила меня за руку.
- Ну пожалуйста, Николас... кроме всего прочего, мне негде переночевать. В деревенском доме нельзя показываться.
- Обратитесь в гостиницу.
Никак не отреагировав на мою грубость, зашла с другого боку:
- Завтра они сюда непременно заявятся, и, когда меня припрут к стенке, неплохо б вам быть рядом. Авось выручите. Больше мне от вас ничего не надо. Честно.
В какой-то миг ее голос зазвучал искренне, а последнее слово она выговорила с улыбкой, в которой счастливо сочетались раскаянье и мольба о помощи. Я чуть-чуть смягчился.
- Зря вы рассказали мне сюжет "Сердец трех".
- А что, сюжет неправдоподобный?
- Неправда начинается, когда на сюжет книги натягивают действительные события. И вы это прекрасно знаете.
- Не пойму, чего такого необычного в том, что мы вами повстречались... - Избегая смотреть на меня, замотала головой.
- Я должен переспать с вами. Так задумано?
- Да нет, но на случай, если вам доведется узнать о Жюли всю правду и... - Снова покачала головой.
- Зачем так долго тянуть?
- Затем, что... вижу, вы мне так и не поверили.
- Больно уж сладко вы поете.
Я уже не заботился о том, чтоб спрятать иронию. Вдруг она подняла на меня глаза, распахнутые, ровно у доверчивого дитяти.
- Принимаю ваш вызов; не будем тянуть. Может, хоть тогда вы перестанете сомневаться.
- Чем дольше я знаком с вами обеими, тем беззастенчивей вы врете.
- Вы и ей, и мне по сердцу пришлись - это, что ли, вранье? Или - что мне жаль вас? И себя жаль. Но это к слову.
Я глядел на нее, прикидывая, как расставить ловушку похитрее. Впрочем, яснее ясного, что я нынче не охотник, а дичь.
- Жюли рассказала, что я написал вашей маме?
- Да.
- Пару дней назад пришел ответ. Любопытно, что она скажет, когда я еще раз напишу ей и сообщу, чем занимаются ее дочурки вместо того, чтоб в кино сниматься.
- Ничего не скажет. Потому что ее в природе не существует.
- А, так у вас просто случайно обнаружился в Серн-Эббес знакомый, который шлет вам свои весточки и пересылает чужие?
- Я вообще не бывала в Дорсете. И фамилия моя настоящая не Холмс. И зовут меня не Джун, кстати.
- Конечно-конечно. Опять двадцать пять. Роза и Лилия?
- Не Роза, а Рози. Но в общем, да.
- Бред.
Оглядела меня, что-то быстро прикинула.
- Дословно не припомню, но мифическая мамочка написала вам примерно следующее: дорогой мистер Эрфе, я вручила ваше письмо мистеру Вэльями, директору начальной школы. Потом что-то вроде того, что переписываться с французскими и американскими школьниками детям навязло в зубах. А дочки ее совсем забыли. Так или нет?
Тут уже я осекся; почва под ногами мгновенно обернулась зыбучим песком.
- Извините, - сказала она, - но есть такая штука под названием "универсальный штемпель". Письмо сочинили здесь, наклеили английскую марку, и - р-раз... - Движение, каким экспедитор метит конверт. - Теперь поверили?
Охваченный паникой, я попытался заново осмыслить все со мной происшедшее: коли они вскрывали отправляемые письма...
- А письма, адресованные мне, вы тоже читали?
- Увы - читали.
- Значит, вам известно о...
- О чем?
- О моей австралийской подружке.
Передернула плечами: конечно, известно. Однако я каким-то наитием понял, что она ничего не знает. Попалась!
- Что ж, расскажите.
- О чем?
- О том, что с нею сталось.
- У вас был роман.
- А потом? - Снова повела плечами. - Вы ж просматривали всю мою почту. И не можете не знать.
- Знаем.
- И то знаете, что во время каникул мы все-таки встретились с ней в Афинах?
Она опешила, стараясь разобраться, когда я говорил правду, а когда лгал. Помедлила, ответила на мою улыбку, но не проронила ни слова. Письмо ее матери я бросил на письменный стол - Димитриадис или кто-то другой мог забраться в комнату и прочесть его. Но письмо Энн Тейлор вместе со всем содержимым я надежно припрятал - запер в чемодан.
- Мы действительно все про вас знаем, Николас.
- Докажите. Встречались мы с ней в Афинах или нет?
- Вам отлично известно, что нет.
Я без промедления вкатил ей пощечину. Не в полную силу, дабы не вышло синяка, только поболело немножко, но она все равно закаменела.
- Зачем вы это сделали?
- Еще не так, т-твою, получите, если дальше будете вилять. Вы всю мою почту вскрываете?
Секунду подумала; затем, не отнимая руки от лица, созналась:
- Только те письма... в которых что-нибудь важное, по конверту судя.
- Халатность какая. Основательней надо работать. - Молчание. - Если б вы вскрывали почту, знали бы, что в Афинах я виделся с этой несчастной шалавой.
- Не пойму, что...
- Из-за вашей сестры я попросил ее отлипнуть от меня подобру-поздорову. - Джун слушала с нескрываемым испугом, ошеломленно, не в силах предугадать, куда все повернется. - Через пару недель она не только от меня отлипла, но и от всего на свете. Покончила с собой. - Я выдержал паузу. - Вот цена ваших забав и фейерверков.
Она так широко открыла глаза, что я возликовал: дошло наконец! Но тут Джун отвела взгляд.
- Морису такие розыгрыши лучше удаются. Я схватил ее за плечи, встряхнул:
- Да не разыгрываю я вас, дегенератка вы этакая! Она по-кон-чила с собой.
Джун никак не желала мне верить - и все же поверила.
- Но... почему вы нам не сказали?
Я отпустил ее.
- Как-то жутко становилось...
- Да кто ж кончает с собой из-за...
- Видимо, некоторым дано относиться к жизни слишком серьезно, до того серьезно, что вам и не снилось.
Воцарилось молчание. Затем Джун простодушно-застенчиво поинтересовалась:
- Она вас... любила?
Я замялся.
- Я не хотел ей врать. Может, и зря не хотел. Если б вы тогда не уехали на выходные, написал бы все это в письме. А встретил ее и решил, что подло молчать, раз она... - Пожал плечами.
- Вы рассказали ей о Жюли?
В ее тоне слышалась неподдельная тревога.
- Не бойтесь. Она стала пеплом и унесла вашу тайну с собой.
- Я не то имела в виду. - Потупила чело. - Она что... сильно расстроилась?
- Но постаралась это скрыть. Если б я знал заранее... а ведь думал, что поступаю как честный человек. Освобождаю ее от прежних обязательств.
Помолчав еще, пробормотала:
- Если это правда, не понимаю, как вы... позволили нам продолжать в том же духе.
- Да я по уши втрескался в вашу сестру!
- Морис ведь вас предупреждал.
- Морис меня всю дорогу обманывал.
Вновь замолчала, что-то просчитывая в уме. Поведение ее изменилось; она больше не играла роль перебежчицы. Заглянула в глаза:
- Тут дело серьезное, Николас. Вы не солгали мне?
- Доказательства у меня в комнате. Желаете, чтоб я их предъявил?
- Если можно.
Теперь она говорила неуверенным, заискивающим тоном.
- Договорились. Выждите минуты две и подходите к воротам. Не подойдете - сами будете виноваты. Я-то вас всех в гробу видал.
Не дав ей ответить, я повернулся и зашагал восвояси, умышленно не оглядываясь, точно меня не трогало, идет ли она следом. Но когда я вставил ключ в скважину боковой калитки, сверкнула очередная молния - ослепительный ветвистый разряд почти над самой головой, - и я краем глаза заметил, что Джун медленно движется по дороге ярдах в ста позади.
За письмом Энн Тейлор и газетными вырезками я сбегал как раз за две минуты. Джун стояла на виду, напротив ворот, у дальней обочины. В освещенном прямоугольнике двери топтался барба Василий; я не обратил на него ни малейшего внимания. Она шагнула навстречу, и я молча сунул ей в руки конверт. Джун так разнервничалась, что, достав оттуда письмо, выронила его, и мне пришлось нагибаться. Повернув бумагу к свету, углубилась в чтение. Дойдя до конца записки Энн, быстро перечла ее; перевернула листок, пробежала глазами вырезки. Вдруг ресницы ее опустились, голова поникла - молится? Не спеша сложила листочки вместе, сунула в конверт, вернула мне. Голова все так же опущена.
- Мне очень жаль. Не могу подыскать слов.
- В кои-то веки!
- Об этом мы правда не знали.
- Зато теперь знаете.
- Надо было сказать.
- Чтоб услышать от Мориса новое резюме типа "Смерть, как и жизнь, не стоит принимать близко к сердцу"?
Встрепенулась как ужаленная.
- Ох, знай вы, что к чему... до чего ж все гнусно, Николас.
- Ох, знай я, что к чему!
Скорбно уставилась на меня; отвела глаза.
- У меня действительно нет слов. Для вас это, наверное, было...
- Не "было", а "есть".
- Да, могу себе... - И, внезапно: - Простите меня, простите.
- Вам-то, в общем, не за что извиняться.
Покачала головой.
- В том и штука. Есть за что.
Но за что конкретно, объяснять не стала. Мы помолчали - два незнакомца на похоронах. Снова блеснула молния, и в момент удара Джун приняла решение. Слабо, сочувственно улыбнулась мне, тронула за рукав.
- Подождите минуточку.
Шмыгнула в калитку, приблизилась к барбе Василию, что тупо наблюдал за нами с порога сторожки.
- Барба Василий... - и затараторила по-гречески - куда свободнее, чем изъяснялся на этом языке я сам. Я расслышал только имя старика; Джун говорила понизив голос. Вот он согласно кивнул, вот еще и еще, выслушав некие указания. Джун вышла на дорогу и остановилась в пяти шагах от меня; маска чистосердечья.
- Пойдемте.
- Куда?
- В дом. Жюли там. Ждет.
- Какого ж дьявола...
- Теперь это неважно. - Метнула взгляд вверх, на сгущавшиеся тучи. - Партия закончена.
- Быстро же вы выучили греческий.
- Не слишком быстро. Я третий год сюда приезжаю. Видя мою неуклюжую ярость, мирно улыбнулась; порывисто схватила за руки, притянула к себе.
- Забудьте все, что я наболтала. Меня зовут Джун Холмс. Ее - Жюли. И мамочка у нас с придурью, хоть и не в Серн-Эббес проживает. - Я все еще трепыхался. - Стиль-то ее, - сказала Джун. - Но письмо мы подделали.
- А Джо?
- Жюли к нему... неровно дышит. - В глазах ее проступила строгость. - Но не спит с ним, будьте покойны. - Теперь она из кожи лезла, не зная, как еще убедить меня и умилостивить. Молитвенно воздела руки. - Ну же, Николас. Прошу вас, отбросьте подозрения. Хоть ненадолго - пока не доберемся до дома. Всем святым клянусь, мы не знали, что ваша подружка умерла. Иначе сразу перестали бы вас мучить. Поверьте, это именно так. - В ней откуда-то взялись и сила воли, и красноречие; совсем другая девушка, совсем другой человек. - Едва вы увидите Жюли, вам станет ясно, что ревновать не к кому; а не станет - разрешаю утопить меня в ближайшем резервуаре.
Я не поддавался:
- Что вы сказали привратнику?
- У нас имеется чрезвычайный пароль: прекратить эксперимент.
- Эксперимент?
- Да.
- Старик на острове?
- В Бурани. Пароль ему передадут по радио.
Я увидел, как барба Василий запер калитку и отправился через сад к учительскому корпусу. Джун взглянула на него через плечо, потянула меня за руку.
- Пошли.
Ее ласковое упорство сломило мою нерешительность. Я покорно поплелся рядом; ладонь Джун наручником охватывала запястье.
- В чем суть эксперимента?
Сжала пальцы, но отвела не сразу.
- Морис лопнет от огорчения.
- Почему лопнет?
- Ну, ваша подружка сделала то, против чего он всю жизнь искал лекарство.
- Кто он такой?
Чуть помявшись, отважилась на откровенность:
- Почти тот, за кого себя выдавал на одном из этапов. - Ободряюще пожав мою кисть, отняла руку. - Отставной профессор психиатрии, живет во Франции. Еще пару лет назад был светилом сорбоннской медицины. - Посмотрела искоса. - Я не в Кембридже училась. Закончила психфак Лондонского университета. Потом поехала в Париж в аспирантуру, Морис мой научный руководитель. Джо из Америки, тоже его аспирант. С остальными вы скоро познакомитесь... Да, кстати, у вас, конечно, правда к ложь в голове перепутались, но уж будьте добры, не обижайтесь на Джо за его тогдашнее поведение. В жизни он парень душевный я добрый. - Я внимательно посмотрел на нее; Джун явно смутилась, развела руками: чего тут скрывать. - Его обаянию не одна Жюли подвержена.
- Кошмар какой-то.
- Не волнуйтесь. Сейчас поймете. Тут вот в чем дело. Жюли вам правду сказала, она здесь впервые. Точно-точно. Она была почти в том же положении, что и вы.
- Однако понимала, кто есть кто?
- Да, но... в лабиринте ей приходилось блуждать самостоятельно. Мы все через это прошли. Каждый в свой срок. Джо. Я. Остальные. Мы прочувствовали, что это такое. Неприкаянность. Отверженность. Исступление. Но мы знаем и то, что игра стоит свеч.
В вышине вовсю трепетали узкие крылья молний. На востоке - в десяти, в пятнадцати милях от нас - бледно высвечивались и меркли соседние острова. Воздух был напоен свежестью, пронизан заполошными сырыми порывами. Мы быстро шли по деревенским улицам. Где-то хлопнула ставня, но навстречу никто не попадался.
- Какие научные результаты вы собираетесь получить? Она вдруг остановилась, взяла меня за плечо, повернула к себе.
- Начнем с того, Николас, что из всех наших испытуемых вы самый интересный. А во-вторых, ваши тайные соображения, ощущения, догадки... которыми вы даже с Жюли не делились... для нас представляют первостепенную важность. Мы заготовили сотни и сотни вопросов. И если все вам объяснить до того, как мы их зададим, чистота опыта будет нарушена. Пожалуйста, потерпите еще денек-другой.
Я не выдержал ее прямого взгляда.
- Терпенье мое на исходе.
- Я понимаю, вам кажется, что я прошу слишком многого. Но и наградят вас по-царски.
Я не стал соглашаться, но и спорить не стал. Мы пошли дальше. Похоже, она почувствовала во мне внутреннее сопротивление. И через несколько шагов расщедрилась на подачку:
- Так и быть, подскажу вам. Давняя область Морисовых исследований - патология маниакального синдрома. - Сунула руки в карманы. - Но внимание психиатров все чаще и чаще привлекает лицевая сторона монеты - почему нормальные нормальны, почему отличают галлюцинацию и игру воображения от реальности. И в этом ни за что не разберешься, если сообщить нормальному кролику, а в данном случае - аж супернормальному, что все слышимое им во время опыта говорится для того лишь, чтоб его заморочить. - Я не ответил, и она продолжала: - Вы, верно, считаете, что мы вторгаемся в сферы, в которые врачебная этика вторгаться не позволяет. Что ж... мы отдаем себе в этом отчет. И оправдываем себя тем, что рано или поздно наблюдение за нормальными людьми, которые, как вы, попадают к нам в оборот, поможет исцелять людей тяжелобольных. И вы даже не представляете, до чего поможет. Я помедлил с ответом.
- И какую иллюзию вы собирались внушить мне сегодня?
- Что я единственная, на кого вы можете положиться.
- И, торопливо: - Это отчасти верно. Насчет единственной не знаю, а положиться можете.
- На это бы я не купился.
- А от вас и не требовалось. - Снова скользящая улыбка. - Вообразите шахматиста, который не стремится победить, а лишь наблюдает за реакцией партнера на очередной ход.
- Что это за глупости насчет Лилии и Розы?
- Это не имена, а прозвища. В колоде таро есть карта под названием "волхв". Чародей, волшебник. Цветки лилии и розы - его постоянные атрибуты.
Мы миновали гостиницу и очутились на площадке с видом на новую гавань. Грозовые сполохи выхватывали из темноты наглухо задраенные фасады домов, в мертвенном свете казавшиеся картонными... и рассказ Джун похож был на вспышки молний: сцена то высвечивается до дна, то заволакивается мраком былых сомнений. Но буря приближалась, и сияние постепенно торжествовало над тьмой.
- Почему вы раньше Жюли сюда не брали?
- Ее личная жизнь оставляла... впрочем, она, наверно, рассказывала.
- Она-то в Кембридже училась?
- Да. Роман с Эндрю потерпел крах. Она никак не могла оправиться. И я подумала, что поездка сюда пойдет ей на пользу. А Мориса привлекали богатые возможности использования двойняшек. Это вторая причина.
- Мне так и полагалось в нее втюриться?
Замялась.
- На протяжении опыта никому, по существу, ничего не "полагается". Эмоции управляемы, но половое влечение к кому-то внушить человеку нельзя. Как нельзя и вытравить.
- Уткнулась взглядом под ноги, в булыжную мостовую. - Влечение зарождается само по себе, Николас. Его не предусмотришь. Если хотите, белая мышь в чем-то равноправна с исследователем. От ее воли контур лабиринта зависит в не меньшей степени. Пусть ей самой это и невдомек, как вам было невдомек. - Помолчав, весело сообщила: - Открою еще секрет. Жюли не нравился наш воскресный план. С похищением. Честно говоря, мы вовсе не рассчитывали, что она его выполнит. Однако выполнила.
Я немедля припомнил, с каким жаром Жюли отказалась спускаться в то чертово подземное убежище, пока мы не перекусим, да и после еды кобенилась; а я почти насильно заставил ее спуститься.
- Если отвлечься от сценария - вы одобряете выбор сестры?
- Видели б вы предыдущего властелина ее девичьих грез. - И быстро добавила: - Нет, я пережала. Эндрю умный. Все понимает. Но он бисексуал, а все бисексуалы в любви испытывают непреодолимые трудности. Ей нужен человек, который бы... - Прикусила язычок. - Весь мой врачебный опыт подсказывает, что именно такого она в вашем лице и встретила.
Мы взбирались по бульварчику, ведущему к площадке, где расстреляли заложников.
- А россказни старика о прошлом - сплошной вымысел?
- Нет, сперва уж вы с нами поделитесь своими догадками и выводами.
- А сами-то вы знаете, как было взаправду?
Заколебалась.
- Мне кажется, в основном знаю. Знаю то, что Морис не счел нужным утаить.
Я указал на мемориальную доску, посвященную жертвам расстрела.
- А как насчет этой истории?
- Спросите у деревенских.
- Ясно, что он принимал участие в тогдашних событиях. Но вот какое участие?
Короткая пауза.
- У вас есть основания не верить его рассказу?
- Момент, когда на него низошла абсолютная свобода, описан убедительно. Но не слишком ли дорого встало откровение, восемьдесят человеческих жизней? И потом, вы говорили, он чуть не сызмальства терпеть не мог самоубийц, а одно с другим как-то не вяжется.

Предыдущая страница 25 Следующая страница


Волхв (Маг) 26

- Так, может, он совершил роковую ошибку, понял все превратно?
Я растерялся.
- Меня эта мысль посещала.
- А ему-то вы говорили?
- Говорил, но вскользь как-то.
Улыбнулась.
- Скорей всего, ошиблись вы, а не он. - Не дала мне ответить. - Когда я находилась... в вашем нынешнем положении, он раз целого вечера не пожалел, чтоб убить во мне веру в мой здравый смысл, в мои научные возможности, причем обставил все так, что возразить было нечего... и я наконец сломалась, только твердила как заведенная: лжешь, лжешь, я не такая. А потом смотрю - он смеется. И говорит: ну вот и ладненько.
- Хорошо б он еще во время своих садистских выкрутасов такую сладострастную морду не корчил.
- Да что вы, как раз эта манера и вызывает у испытуемого наибольшее доверие. Как сказал бы Морис, эффект нерукотворности. - Посмотрела на меня без иронии. - Ведь и эволюцией, существованием, историей мы зовем умыслы природы, человеку враждебные и, вне всякого сомнения, садистские.
- Когда он рассказывал о метатеатре, мне приходило в голову нечто подобное.
- В его курсе лекций была одна особенно популярная - об искусстве как санкционированной галлюцинации. - Гримаска. - При подборе испытуемых каждый раз боишься нарваться на кого-нибудь, кто читал его статьи на эту тему. И французов с высшим гуманитарным образованием мы поэтому за километр обходим.
- Морис - француз?
- Грек. Но родился в Александрии. Воспитывался большей частью во Франции. Отец его был очень богат. Настоящий космополит. Если я правильно поняла. Кажется, Морис взбунтовался против судьбы, какую отец ему уготовил. И в Англию, по собственным словам, поехал, чтоб спрятаться от родителей. Они запрещали ему поступать на медицинский.
- Вижу, он для вас - недосягаемый идеал.
Не замедляя шага, кивнула и тихо проговорила:
- По-моему, он величайший в мире наставник. Да что там "по-моему". Так оно и есть.
- Прошлым летом вам удалось чего-нибудь добиться?
- О господи. Жуткий был тип. Пришлось другого подыскивать. Уже не в школе. В Афинах.
- А Леверье?
При воспоминании о нем Джун не сдержала теплой улыбки.
- Джон... - Тронула меня за руку. - Это долгая история. Давайте завтра. Теперь ваша очередь рассказывать. Как же все-таки... ну, это несчастье случилось?
И я рассказал об Алисон подробнее. Дескать, при встрече в Афинах я себя повел безукоризненно. Просто Алисон слишком стойко держалась, так что я и представить не мог, до какой степени она потрясена.
- А прежде она на самоубийство не покушалась?
- Ни единого раза. Наоборот, казалось, она-то, как никто, умеет мириться с неизбежным.
- А приступы депре...
- Никогда.
- Да, с женщинами такое случается. Без видимых причин. Ужаснее всего, что при этом они, как правило, не собираются умирать по-настоящему.
- Она, к сожалению, собиралась.
- Возможно. В таком случае весь процесс был загнан в подсознание. Хотя, в общем, симптомы-то не могли не проявиться... И уж определенно вам скажу: разрыв с любовником - причина недостаточная, тут еще что-то наложилось.
- Хотелось бы в это верить.
- Вы ей, по крайней мере, ни словечком не соврали. - Порывисто сжала мою ладонь. - А значит, ваша совесть чиста.
Мы наконец добрались до дома, и как раз вовремя: с неба брызнули первые капли, еще редкие, но крупные. По всему, главный свой удар буря нацелила именно на остров. Джун толкнула створку ворот и повела меня по садовой дорожке. Вынула ключ, отперла парадную дверь. В прихожей горел свет. Правда, нить лампочки то и дело тускнела, не в силах противостоять электрическим вихрям в вышине. Джун изогнулась, с какой-то робостью чмокнула меня в щеку.
- Подождите тут. Она, наверно, уснула. Я мигом.
Взбежала по лестнице, скрылась в боковом коридоре. Я расслышал стук, негромкий зов: "Жюли!" Звук открываемой и закрываемой двери. Тишина. Гром и молния за окном; в стекла ударил дождь, теперь уже проливной; по ногам потянуло холодом. Прошло две минуты. Незримая дверь наверху отворилась.
Жюли вышла на площадку первой - босая, в черном кимоно поверх белой ночной сорочки. Застыла у перил, горестно глядя на меня; сбежала по лестнице.
- Ах, Николас.
Упала мне на грудь. Мы даже не поцеловались. Джун улыбнулась мне с верхней ступеньки. Жюли отстранилась на расстояние вытянутых рук, пытливо посмотрела в лице.
- Как ты мог молчать?
- Сам не знаю.
Вновь приникла, словно утрата постигла не меня, а ее. Я потрепал ее по спине. Джун послала мне воздушный поцелуй - сестринское благословение - и удалилась.
- Джун все тебе рассказала?
- -Да.
- Все-все?
- Все, я думаю, не успела.
Крепче прижалась ко мне.
- Какое счастье, что это позади.
- Проси прощения за воскресное, - шутливо сказал я, но вид у нее сделался и впрямь виноватый.
- До чего ж противно было, - протянула умоляюще.
- Николас, я им едва не испортила все. Честное слово. Чуть не умерла, все думала: вот сейчас, сейчас...
- Что-то я не заметил, чтоб ты помирала.
- Держалась только тем, что терпеть совсем чуть-чуть оставалось.
- Оказывается, ты здесь в первый раз, как и я?
- Ив последний. По новой я не снесу. Особенно теперь... - И опять глаза молят о снисхождении и сочувствии. - Джун такой туман вокруг тутошних дел развела. Должна ж я была поглядеть!
- Все хорошо, что хорошо кончается.
Снова прижалась ко мне.
- В главном я не врала.
- Смотря что считать главным.
Нашарила мою ладонь, слегка ущипнула: не шути так. Перешла на шепот:
- Не идти же тебе назад в школу по такой погоде. - И, после паузы: - А мне одной страшно: гремит, сверкает.
- Откровенность за откровенность. Мне одному тоже страшно.
Тут мы смолкли, но разговор наш продолжался; затем Жюли взяла меня за руку и потянула наверх. Мы очутились у комнаты, где я устраивал обыск три дня назад. У порога она замешкалась, стушевалась, смеясь над собственной нерешительностью, но и гордясь ею.
- Повтори, что я сказала в воскресенье.
- С тех пор, как с тобой познакомился, я и думать забыл, как было с другими.
Потупилась.
- Дальше чары бессильны.
- Я всегда знал, что мы с тобой не кто-нибудь, а Миранда и Фердинанд.
Ее губы тронула усмешка, точно эту параллель она совсем упустила из виду; окинула меня внимательным взглядом, как если бы собиралась ответить, но потом передумала. Отворила дверь; мы вошли. У кровати горит лампа, ставни закрыты. Постель не прибрана: верхняя простыня и покрывало с народным орнаментом откинуты прочь, подушка измята; на столике раскрыт стихотворный сборник с длинными, четкими лесенками строк; раковина морского ушка приспособлена под пепельницу. Мы немного растерялись - так часто бывает, когда настает давным-давно предвкушаемый тобою миг. Волосы Жюли рассыпались по плечам, белая сорочка доходила почти до щиколоток. Она озиралась вокруг так, словно видела знакомые вещи вчуже, моими глазами, словно боялась, что патриархальная простота обстановки оттолкнет меня; даже передернулась стыдливо. Я улыбнулся, но скованность овладела и мною: субстанция наших отношений переродилась, отторгла уловки, уклончивость, фальшь - все, что Жюли сейчас назвала чарами. Дико, но в какой-то миг я ощутил непостижимую тоску по утраченному раю обмана; мы вкусили от древа, мы отлучены.
Но благосклонная стихия спешила к нам на помощь. За окном сверкнула молния. Лампа мигнула, погасла. Кромешная тьма накрыла нас с головой. Сверху мгновенно ударил оглушительный громовый раскат. Отголоски еще не смолкли в холмах за деревней, а Жюли уже билась в моих объятиях, мы уже жадно пили поцелуи друг друга. Еще молния, еще удар, громче и ближе прежнего. Она вздрогнула, прильнула ко мне, как маленькая. Я поцеловал ее макушку, погладил по спине, шепнул:
- Давай я тебя раздену, уложу, укрою.
- Подержи меня немножко на коленках. А то мурашки по коже.
Потащила сквозь тьму к стулу у изголовья кровати. Я сел, она забралась мне на колени, и мы опять поцеловались. Жюли примостилась поудобней, нащупала мою левую ладонь и переплела пальцы с моими.
- Расскажи про свою подружку. Как все было взаправду. Я повторил все, о чем только что поведал ее сестре.
- Я не собирался ехать к ней на свидание. Но Морис уж больно меня достал. Да и ты тоже. Я должен был хоть как-то развеяться.
- Ты говорил с ней обо мне?
- Сказал только, что на острове встретил другую.
- Расстроилась она?
- В том-то и загвоздка. Если б расстроилась. Если б хоть на миг ослабила контроль.
Ласковое пожатие.
- Ты не захотел ее, нет?
- Мне стало жаль ее. Но внешне она не слишком убивалась.
- Это не ответ.
Я усмехнулся во тьму: состраданье всегда не в ладах с женским любопытством.
- Проклинал себя, что теряю с ней время, пока ты далеко.
- Бедненькая. Представляю теперь, каково ей пришлось.
- Она не ты. Ей все было до фонаря. И в первую очередь все, что имело отношение к мужикам.
- Но ты-то ведь не был ей до фонаря. Раз она это сделала.
Я отмел это возражение.
- По-моему, я ей просто под руку подвернулся, Жюли.
У нее все шло наперекосяк, а я сыграл роль козла отпущения. Как говорится, последняя капля.
- Чем же вы в Афинах занимались?
- Город осматривали. Сходили в ресторан. Потолковали по душам. Наклюкались. Нет, правда, все было в рамках. Со стороны.
Нежно впилась ногтями в тыльную сторону моей ладони.
- Признайся, вы переспали.
- А если б и переспали, ты бы обиделась?
Я почувствовал, что она мотает головой.
- Нет. Я того и заслуживала. Я бы все поняла. - Поднесла мою руку к губам, поцеловала. - Скажи: да или нет?
- Почему это тебя так волнует?
- Потому что я тебя почти не знаю.
Я глубоко вздохнул.
- Может, и надо было переспать. Глядишь, в живых бы осталась.
Притихла, чмокнула меня в щеку.
- Просто хотела выяснить, с кем собираюсь провести ночь: с толстокожим носорогом или с падшим ангелом.
- Есть только один способ узнать это наверняка.
- Думаешь?
Опять мимолетный поцелуй; она осторожно высвободилась и скользнула куда-то вдоль края кровати. В комнате было слишком темно, чтоб различить, куда именно. Но вот в щелях ставен полыхнул небесный огонь. В его скоротечном сиянии я увидел, что Жюли у кассоне, стягивает сорочку через голову. Послышался шорох - она ощупью пробиралась назад; хряпанье грома, ее испуганный выдох. Я вытянул руку, перехватил ладонь Жюли и водворил, нагую, обратно на колени.
Изнанка губ под моими губами, рельеф тела под пальцами: грудь, утлый живот, шерстяной клинышек, бедра. Десять бы рук, а не две... покорись же, сдайся, раскройся передо мною. Вывернулась, привстала, перебросила ногу, сжала пятками мои икры и принялась расстегивать пуговицы рубашки. При свете сполоха я рассмотрел ее лицо - серьезное, сосредоточенное, как у ребенка, раздевающего куклу. Содрала рубашку вместе с курткой, кинула на пол. Обхватила меня за шею, сцепила ладони замком, как тогда, в ночной воде Муцы; чуть откинулась назад.
- В жизни ничего красивей тебя не видала.
- Ты ж меня и не видишь.
- Чувствую.
Нагнувшись, я поцеловал ее грудь, потом притянул к себе и снова отыскал губы. Духи ее обладали необычным ароматом, мускусным с примесью апельсинового, - так пахнет весенний первоцвет; запах оттенял и чувственность, и неискушенность Жюли, в нем смешивались жгучая плотская жажда и дрожь души, наугад постигающей, чего я жду от нее, и готовой отозваться точь-в-точь: трепетом, изнеможением, последним серьезом. Она с натугой, будто выбившись из сил, отвернула лицо. Отдышалась, шепнула:
- Давай откроем ставни. Люблю, как пахнет дождем. Улизнула из-под рук к окну. Я второпях сбросил оставшуюся одежду и настиг Жюли у подоконника. Она уже поворачивалась, чтоб отправиться назад, но я развернул ее обратно, обнял со спины, и мы замерли, глядя на текучую пелену ливня, колеблющуюся в трех футах от наших лиц, дышащую прохладой и тьмою. Свет потух не только у нас, но и по всей деревне; видимо, на центральном щите перегорели пробки. Молния разодрала небосклон чуть не до гребня материковых гор и на секунду-другую озарила тесные домишки в чаше бухты, сутолоку стен и крыш, да и саму гладь Эгейского моря дьявольским, синюшным блистанием. Гром, однако, запоздал; эпицентр бури уже сместился к горизонту.
Жюли прислонилась ко мне спиной, подставив грудь прикосновениям ночи и моих благоговеющих рук. Ладонь моя чиркнула по ее животу, взъерошила волосы на лобке. Она прижалась ко мне щекою, согнула правую ногу в колене и поставила на сиденье ближнего стула, чтоб не стеснять моих пальцев. Завладев левой, положила к себе на грудь - и застыла, отдаваясь сладкой щекотке. Будто не я, а заоконный дождь вошел к ней истинным суженым, полночь и дождь; а от меня зависела лишь мелкая подробность вроде той, что была подарена мне во время купанья. Брызги ливня, пляшущего на карнизе, покрыли изморосью мою руку и ее живот, но она их, казалось, не замечала.
- Выйти бы в сад, - прошептал я.
Безусловно соглашаясь, мазнула губами по моей коже, но сразу накрыла мои ладони своими, удерживая - не дай бог убегут. Вот что ей нравилось: медленный грех, неспешная нежность... утихающие молнии понемногу утрачивали четкость, мироздание клином сошлось на теле Жюли, на моем теле... спелый изгиб, жаркий, округлый; шелковистые, отрадой отороченные дольки; дозволенный, жалованный, нежнейший испод. Нечто подобное блазнилось мне поначалу, в дни Лилии Монтгомери: трепетное, расплывчатое созданье, обморочно упадающее в лапы собственного воспрянувшего естества; созданье к тому же неразвитое, при всем своем обаянии и безукоризненных манерах хранящее отсвет первородного тлена, абрис девчушки, одаривающей сверстников своей игрушечной страстью.
Но уже через полминуты она отняла мои руки и отправила под арест - притиснула к животу.
- Что такое?
- Бессовестный.
- Я специально.
Повернулась ко мне, уткнулась лбом в мою грудь.
- Расскажи, что она делала, чтоб тебе стало хорошо. Тем самым подтвердилась универсальная теорема Николаса Эрфе: степень плебейства женщины в постели прямо пропорциональна образованию. Однако теперешняя задачка сулила не только правила, но и упоительные исключения.
- Зачем тебе это знать?
- Хочу сделать тебе, как она.
Я крепче обнял ее.
- Мне нравится, что ты - это ты.
- Ух какой громадный, - пробормотала она.
Руки ее пробирались книзу. Я слегка отстранился, чтоб ей было удобнее. Она подчас вела себя как девственница, но девственница покладистая, готовая пуститься во все тяжкие. Снова шепот:
- У тебя эта штука с собой?
- В плаще.
- Надеть?
Пока я рылся в плаще, Жюли ждала у кровати. Стало немного светлей - должно быть, тучи поредели, - и я различал контур ее фигуры. Наконец отыскал презерватив, передал ей. Она усадила меня на постель, сама опустилась на пол - колени пришлись прямо на коврик местной выделки, - подвинулась ближе, несколькими взмахами пальцев управилась с процедурой, нагнулась, легонько провела по резине губами. Затем уселась на собственные пятки, прикрыв скрещенными предплечьями пах: недотрога. Я с трудом разглядел ее улыбку.
- Притвора. Хватит скромницу-то корчить.
- Меня пять лет мурыжили в монастырской спальне.
Там кто угодно стал бы придурковат[96].
Ливень стихал, но дождевая свежесть - резервуарный дух мокрого камня - наполняла комнату до краев. Я представил себе, как она безвидно стекает по стенкам сотен колодцев; как в экстазе плещутся на дне рыбята.
- А как же бегство? Просто треп?
Улыбнулась шире, но не ответила. Я подал ей руку, и она поднялась с колен, склонилась надо мною; не противясь, легла сверху. Мертвая тишина, внятный разговор наших тел. Она властно задвигалась вверх-вниз, дразня и теша быстрыми губами; потом умолкли и жесты, сейчас, сейчас ее плоть расплавится, смешается с моей; но нет, тело ее не течет, а схватывается комком, стекленеет в ожидании. Я пошевелился, и магия покоя оставила нас. Жюли перевалилась на спину, вытянулась на кусачем покрывале, положила голову на подушку. Я приподнялся и, стоя на четвереньках, покрыл ее поцелуями до самых лодыг, залюбовался ею с изножья. Она лежала, едва заметно изогнув талию, рука свободно отброшена, голова повернута вбок. Но чуть я простерся сверху - выпрямилась как струна. Секунда, другая - и я уже целиком внутри нее. По опыту я знал, что значит войти в женщину впервые, но сейчас опыт не помогал, ибо мы находились по ту сторону секса, далеко-далеко, в дерганом, чреватом пагубой былом, что гляделось в оправу грядущего; далеко, у самого престола обладанья. Я понял, что не одно лишь тело ее обрел. Я косо висел над ней, опираясь на вытянутые руки. Она смотрела вверх, в темноту.
- Обожаю тебя, - сказал я.
- Да, обожай.
- Всю жизнь?
- Всю жизнь.
Я качнулся раз, другой - но тут произошло нечто непостижимое. Внезапно зажглась лампа на ночном столике. Похоже, деревенскую электростанцию наладили. Я резко притормозил, и мы с напряженной растерянностью уставились друг на друга, точно столкнувшись нос к носу на улице; осознав комизм ситуации, обменялись улыбками. Я посмотрел вниз, вдоль ее тонкого в кости тела, туда, где мы сливались воедино, опять поднял глаза. На лице ее мелькнуло беспокойство стыдливости, но она поспешно смежила веки, повернулась в профиль. Делай что хочешь.
И я отпустил тормоза. Она завела руки на затылок - сама беззащитность, сверхнагота, воплощенная покорность; мышцы скованы безмятежной негой, лишь бедра ритмично движутся навстречу и вспять. Поскрипывает пружинная рама. Жюли казалась невероятно миниатюрной, хрупкой и тем самым располагала к грубости, какую я, по ее словам, проявил в часовне у Муцы. Сжала кулаки, будто ей стало по-настоящему больно. Я извергся - раньше времени, но сдержаться было немыслимо. По моим расчетам, угнаться за мной она не могла, - и однако, не успел я, уже обмякший, выйти наружу, как она взметнула руки, вцепилась мне в плечи, мелко и судорожно заерзала подо мной. А потом притянула к себе, впилась поцелуем в губы.
Мы полежали немного, не разнимая тел, в гулкой тиши спящего дома; затем разъединились, и я вытянулся рядом с ней. Она нашарила выключатель, и нас снова окутала темнота. Она перевернулась на живот, ко мне затылком. Я провел пальцами вдоль ее позвоночника, нежно похлопал по задику, накрыл его ладонью. К горлу моему, сминая естественную физическую истому, подступал пьянящий восторг. Я не ждал от Жюли подобного самозабвенья, подобных щедрот, неисчерпаемых, как неисчерпаемо тепло ее тела под моею рукой; не ждал такого пыла, такой готовности. Мог бы и догадаться, сказал я себе, ведь в Джун это сладострастие всегда чувствовалось, а значит, и тихоне сестричке, что лежит вплотную ко мне, оно должно быть присуще, только поглубже копни. И вот наши тела наконец обрели дар речи; и чем дальше, тем увлекательней потекут их собеседования... безмерно вдумчивей, протяженней, богаче. Яблочные холмы, растрепанный локон у самых губ. Далекий рокот изнемогающего грома. За окном прояснилось - это, верно, луна выглядывает в прорехи туч. Все непогоды позади, нас осеняет покой возвращенного рая.
Это случилось минут через пять. Мы лежали рядом, не переговариваясь, не нуждаясь в словах. Вдруг она отжалась от кровати, торопливо нагнулась надо мной, поцеловала.
Прислонилась к спинке, - склоненное лицо в лохматом ореоле свисающих волос, легкая улыбка, прямой взгляд.
- Николас, поклянись, что запомнишь этот урок навсегда.
- Какой урок? - осклабился я.
- Урок такой: главное - это "как", а не "зачем". Я все еще ухмылялся.
- "Как" получилось восхитительно.
- Я очень старалась.
Сделала короткую паузу, точно ждала, чтоб я повторил ее заклинание слово в слово. Отпрянула, спрыгнула на пол, потянулась к кимоно. Мне бы сразу очухаться - до того решительно она ринулась одеваться, до того странно зазвучал ее голос, переменилось лицо: она говорила со мной не простодушно, как я сперва подумал, но попросту холодно. Я оперся на локоть.
- Ты куда собралась-то?
Медля с ответом, повернулась лицом ко мне; глядя прямо в глаза, стянула поясок халата. След улыбки, кажется, еще играл на ее губах.
- На суд.
- Куда-куда?
Все завертелось с неимоверной быстротой. До меня наконец дошла суть происшедшей с нею перемены, извращенной хрипотцы, какой надломился девичий тон. Но она уже шагнула к двери.
- Жюли!
С порога обернулась; выдержала небольшую паузу, чтобы усилить эффект заключительной реплики.
- Меня не Жюли зовут, Николас. И прости, что мы тебе сковородку не обеспечили.
Я так и взвился - что еще за сковородка? - но едва открыл рот, как она распахнула дверь настежь и посторонилась. Из коридора хлынул яркий свет.
В комнату, топоча, ворвались какие-то люди.

Глава LIX

Трое в темных брюках и черных водолазках. Они двигались так стремительно, что меня хватило лишь машинально прикрыть простыней чресла. Негритос Джо подскочил ко мне первым. И сразу, не давая крикнуть, скрутил. С налету зажал рот ладонью, налег всей массой, пытаясь перевернуть меня на живот. Один из вошедших щелкнул выключателем лампы. Его я тоже узнал: это лицо я видел на водоразделе, но владелец был тогда в немецкой военной форме и изображал Антона. Третья физиономия принадлежала белобрысому матросу, с которым я дважды столкнулся в Бурани в минувшее воскресенье. Трепыхаясь под тушей Джо, я искал глазами Жюли, все еще надеясь, что провалился в страшный сон, угодил в переплет бракованной книжки, романа Лоуренса, куда по ошибке вклеен кусок из Кафки. Но узрел я лишь ее мелькнувшую спину. Некто, стоящий за дверью, приобнял ее за плечи и потянул к себе, точно уцелевшую после авиакатастрофы.
Я сражался как лев, но они предусмотрительно прихватили веревки, загодя оснащенные морскими узлами. И тридцати секунд не прошло, как я был связан по рукам и ногам и уложен на кровать лицом вниз. Кажется, я без передыху осыпал их бранью; в голове у меня, во всяком случае, ничего кроме ругательств не оставалось. Наконец в рот мне впихнули кляп. Кто-то накинул на меня простыню. Я с усилием повернул голову к двери.
На пороге выросла новая фигура - Кончис. Весь в черном, как и его сообщники. Сковородка, черти, ад. Он воздвигся надо мною, бесстрастно глядя на мое исступленное лицо. Я вложил в свой взор всю наличную ярость, что-то замычал: пусть слышит, как я его ненавижу. Предо мною встал наяву эпизод военной новеллы: дальняя комната, распростертый навзничь скопец. Я заплакал от унижения и бессильной злобы. Так вот что напомнил мне взгляд Жюли, брошенный через плечо напоследок. То был взгляд хирурга, успешно проведшего сложную операцию; теперь пора содрать резиновые перчатки, удостовериться, ровен ли шов.
Суд, сковородка... не иначе, они безумны, а она безумнее прочих, - ущербней, безнравственней, выморочное...
Лже-Антон подал Кончису открытый чемоданчик. Тот вынул оттуда шприц, проверил, нет ли в зелье пузырьков воздуха, приблизил иглу к моему лицу.
- Стращать вас, молодой человек, мы больше не станем. Но вам придется поспать. Чтоб зря не дергались. Не вздумайте сопротивляться.
Я ни с того ни с сего вспомнил о стопке непроверенных сочинений. Джо и матрос перевернули меня на спину и плотно притиснули левую руку к матрацу. Я попытался высвободится, но вскоре затих. Мокрая ватка. Игла под кожей запястья. Я ощутил: морфий, если это морфий, потек по моим жилам. Иглу вытащили, снова протерли мокрым место укола. Кончис выпрямился, понаблюдал за моей реакцией, отвернулся, положил шприц обратно, в черный несессер.
Куда ж тебя угораздило попасть, спросил я себя. В край, где ни закон, ни совесть над людьми не властны.
Пронзенное сердце сатира.
Мирабель. Механическая наложница, мерзостный автомат, присвоивший душу живу и оттого мерзостный вдвойне.
Минуты через три в дверях появилась Джун. На меня и не взглянула. Цвет на ней был тот же, что на мужчинах: черные блузка и брюки, - и я еле сдержал рычание, ведь в этой одежде она пришла за мной в школу, уже зная, что мне уготовано... ох, известие о гибели Алисон - и то ни на йоту их не вразумило! Джун пересекла комнату - волосы на затылке схвачены черной шифоновой лентой - и принялась укладывать в саквояж вещи, висевшие на вешалке в углу. Все понемногу поплыло у меня перед глазами. Люди, мебель, потолок куда-то стронулись; я падал в черное жерло надсады и бесчувствия, в бездонную молотилку недостижимой мести.

Глава LX

Прошло пять дней, но мне не дали ощутить их смены. Впервые очнувшись от забытья, я lie сразу понял, как долго провалялся без сознания. В горле пересохло - должно быть, поэтому я и проснулся. Смутно припоминаю, как изумлен был, обнаружив, что пижама моя на мне, а спальня чужая; а затем сообразил: подо мною койка некоего судна, причем явно не каика. Я находился в носовой, скошенной по обводу корпуса, каюте яхты. Моргать, думать, выбираться из трясины сна было мучительно. Молодой белобрысый матрос, стриженный ежиком, - он, очевидно, дожидался моего пробуждения, - подал воды. Жажда оказалась так сильна, что я не удержался и выпил, несмотря на то, что вода в стакане была подозрительно мутная. И - провал: дрема опять застлала мне глаза.
Через какое-то время тот же матрос силком отвел меня в носовой гальюн, поддерживая под мышки, как пьяного; я ненадолго пришел в себя, но, усевшись на стульчак, вновь закемарил. В сортире имелись иллюминаторы, - правда, наглухо закрытые стальными заслонками. Я задал ему пару вопросов, но он не ответил; ну и черт с тобой, подумал я.
Эта церемония повторялась несколько раз - не помню, сколько, но вот обстановка вокруг изменилась. Я лежал на обычной, сухопутной кровати. Ночь тянулась бесконечно. Если глаз моих и достигал свет, то электрический; размытые силуэты и голоса; и снова тьма.
Но однажды утром - мне почему-то показалось, что сейчас утро, хотя, судя по освещению, была глубокая ночь, а часы у меня на руке остановились, - мореход-сиделка растолкал меня, усадил на постели, заставил одеться и раз двадцать или тридцать пройти из угла в угол комнаты. Дверь в это время сторожил какой-то тип, ранее мною не виденный.
Оказалось, одна из моих беспорядочных грез - вовсе не сон, а причудливая роспись на противоположной стене. Внушительная черная фигура, нечто вроде живого остова в полтора человеческих роста, концлагерное исчадье, покоилась на боку среди травы ли, языков ли пламени. Иссохшая рука указывала вниз, на висячее зеркальце; взгляни-де на свое отражение, меченное смертным клеймом. Черты черепа искажены леденящим, заразительным ужасом, так что хочется поскорей отвести глаза; но думы о человеке, который выставил эту фреску на мое обозрение, отвести никак не удавалось. Краски еще не успели просохнуть.
В дверь постучали. Вошел некто третий. Он держал в руках поднос с кофейником. По комнате распространился чудесный аромат; запах настоящего кофе. Чуть ли не "Блю маунтин", не чета занудному пойлу, потребляемому греками под маркой "турецкого". И, кроме кофе - булочка, масло, айвовое повидло; яичница с ветчиной. Меня оставили одного. Вопреки антуражу, завтрак удался на славу. Вкусовые ощущения обрушились на меня с наркотической, прустовской отчетливостью. Я вдруг понял, что умираю от голода, и подмел еду подчистую, выпил кофе до капли и не отказался бы повторить все сначала. Ба, да тут еще и пачка американских сигарет, и коробок спичек.
Понемногу я обрел способность соображать. Осмотрел одежду: пуловер из моего собственного гардероба, дешевые шерстяные рейтузы, которые я нашивал в холода. Высокий сводчатый потолок, словно я заперт в резервуаре под чьим-то жилищем; стены сплошные, без пятен сырости, но с виду подвальные. Лампочка на шнуре. Чемоданчик в углу - мой чемоданчик. Рядом свисает с прибитого к стене крючка куртка.
Стол, за которым я ел, придвинут к свежевыложенной кирпичной перегородке с массивной деревянной дверью. Ни ручки, ни глазка, ни замочной скважины, ни даже петель не видно. Я нажал - нет, закрыта с той стороны на крюк или щеколду. В ближайшем углу еще столик, трехногий - старомодный умывальник с помойным ведром. Я порылся в чемоданчике: чистая рубашка, смена белья, летние брюки. При взгляде на бритвенный прибор меня осенило, где искать хронометр: у себя на подбородке.. Из зеркала уставилось лицо, поросшее щетиной, в лучшем случае двухдневной. Выражение на нем было незнакомое, выражение помятости и неуместной скуки. Я поднял глаза на аллегорическую Смерть. Смерть, камера смертников, последний завтрак приговоренного; для вящего позора оставалось только подвергнуться шутовской казни.
Все, что я думал и делал, окрашивала оскома неискупнмои низости, запредельного предательства, совершенных Жюли; она предала не меня одного, но самую соль человечности. Жюли... или Лилия? Впрочем, какая разница. Теперь мне было удобнее называть ее Лилией - наверное, потому, что первая личина оказалась правдивее остальных; правдивее, ибо лживость се никто и не собирался скрывать. Я попробовал догадаться, кто же она такая на самом деле - видимо, гениальная актриса, гениально неразборчивая в ангажементах. Поступать подобным образом способна только шлюха; две шлюхи, ведь, по всему судя, сестричка, Джун, Роза, терлась поблизости, чтоб в случае нужды подменить ее в последнем действии гнусного спектакля. Они небось локти кусали, что не удастся осквернить меня вторично.
Все, что они мне плели, было ложью; было западней. Письма, полученные мною, сфабрикованы - они бы не дали мне так легко напасть на свой истинный след. Запоздалая ненависть сорвала пелену с моих глаз: вся моя почта читалась ими насквозь. Теперь нетрудно сообразить, что мерзавцы проведали о смерти Алисон даже раньше меня. Советуя мне вернуться в Англию и жениться на ней, Кончис наверняка знал, что она мертва; Лилия наверняка знала, что она мертва. Вдруг в лицо мне дохнула дурнотная бездна, точно я свесился с края земли. Вырезки с заметками о двойняшках были подложные; а коли они умеют подделывать газетные вырезки... я сунулся в карман куртки, куда положил письмо Энн Тейлор сразу после того, как "Джун" прочла его у школьных ворот. Конверт на месте. Я вцепился в письмо и в судебную хронику, силясь отыскать признаки фальсификации... но тщетно. Припомнил, что не стал брать с собой второй конверт, надписанный рукою Алисон и содержащий пучочек трогательных засохших цветов. Эти цветы они могли получить только от нее.
От самой Алисон.
Я не отрываясь смотрел на себя в зеркало. И, как за соломинку, хватался за память о ее искренности, ее верности... за чистую правду ее конца. Если и она, и она... еле устоял на ногах. Неужто вся моя жизнь - плод злостного заговора? Я расталкивал прошлое грудью, я ловил Алисон, чтоб заново убедиться: она не лгала мне; ловил самую сущность Алисон, грудью расталкивал ее любови и нелюбови - их-то как раз можно купить, было 6 желание. Под подошвами зинула хлябь безумья. А что, если моей судьбой вот уже битый год правит закон, полярно противоположный тому, который Кончис упорно приписывал - почему так упорно? не затем ли, чтоб в сотый раз меня провести? - судьбам мира в целом? Полярно противоположный закону случайности. Квартира на Рассел-сквер... стоп, я снял ее случайно, наткнувшись на объявление в "Нью стейтсмен". Вечеринка, знакомство с Алисон... но я ведь вполне мог отказаться от приглашения или не ждать, пока уродок распределят... а Маргарет, Энн Тейлор - они, выходит, тоже?.. Версия не выдержала собственного веса, зашаталась, рухнула.
Я смотрел на себя не отрываясь. Им не терпится свести меня с ума, точнее, вразумить - на свой оригинальный манер. Но я вцепился в действительность зубами, ногтями. Зубами, ногтями - в тайный дар Алисон, в прозрачный кристаллик нерушимой преданности, мерцавший внутри нее. Будто окошко в ночной глуши. Будто слезинка. Нерушимое отвращение к крайним изводам зла. И слезы в моих собственных глазах, мгновенно просохшие, послужили мне горьким залогом: ее нет, ее и вправду больше нет.
Я плакал не из одной лишь скорби - нет, еще от злобы на Кончиса и Лилию; от сознания, что, зная о ее смерти, они воспользовались этим новым вывихом, этой новой саднящей возможностью, - нет, не возможностью: реальностью, - дабы взнуздать меня верней. Дабы подвергнуть мою душу бесчеловечной вивисекции - в целях, что лежат за гранью здравого рассудка.
Они точно стремились покарать меня; и покарать еще раз; и еще раз покарать. Без всяких на то прав; без всякого повода.
Сев, я прижал ко лбу кулаки.
В ушах звучали назойливые отголоски их давних реплик, но теперь в каждой чудился второй, зловещий смысл; чудилось постоянство трагической иронии. Практически любая фраза Кончиса или Лилии была этой иронией пропитана; вплоть до последнего, нарочито многозначного разговора с "Джун".
Пропущенные выходные: мой визит был отменен явно для того, что я успел получить "официальный ответ" из банка Баркли в приемлемые сроки; меня придержали затем лишь, чтобы ловчее столкнуть под откос.
Во мне теснились воспоминания о Лилии - о днях, когда Лилию звали Жюли; миги лобзаний, долгожданного телесного торжества... но и миги нежности, открытости, миги нечаянные. - отрепетировать их нельзя, тут нужно так вжиться в роль, чтоб она перестала быть твоей ролью. Как-то мне уже приходило в голову, что перед выходом на сцену ее погружают в гипнотический транс - может, и впрямь? Да нет,* не сходится.
Я зажег вторую филипморрисину. Вернись-ка в сегодняшний день. Но в мозгу вхолостую прокручивались пережитая ярость, пережитый позор, не давали вернуться. Только одно, пожалуй, утешает. Ведь, по идее, мы с Лилией поделили позор пополам. Ох, и зачем я был с ней так мягок, мягок почти до конца? Это, кстати, позволило им надругаться надо мною с особой жестокостью: проявления благородства, и без того скудные, обернулись мне же во вред.
Послышались шаги, дверь открылась. Вошел стриженный ежиком матрос, за ним еще один, в непременных черных брюках, черной рубашке, черных кедах. Третьим появился Антон. В медицинском халате, застегнутом на спине. Из нагрудного кармана торчат колпачки ручек. Бодряческий говорок, немецкий акцент: ни дать ни взять доктор на утреннем обходе. Он больше не прихрамывал.
- Как самочувствие?
Я оглядел его с головы до пят; спокойно, спокойно.
- Самочувствие отличное. Давно я так не веселился.
Он посмотрел на поднос.
- Хотите еще кофе?
Я кивнул. Он сделал знак второму тюремщику; тот забрал поднос и ретировался. За дверью просматривался длинный проход, а в конце его - лесенка, ведущая на поверхность. Что-то великоват этот резервуар для частного. Антон не отрывал от меня глаз. Я стойко молчал, и некоторое время мы сидели друг против друга в полной тишине.
- Я врач. Пришел вас осмотреть. - Заботливый взгляд. - У вас ведь... ничего не болит?
Я уперся в стену затылком; поглядел на него, не открывая рта.
Он погрозил пальцем:
- Будьте добры ответить.
- Я просто балдею, когда надо мной измываются. Балдею, когда девушка, которую я люблю, поганит все, что для меня свято. А уж когда ваш пакостный дедулька разродится очередной правди-ивой историей, я прям-таки прыгаю от радости. - И гаркнул: - Где я, черт вас дери, нахожусь?
Он, похоже, не особо-то прислушивался; его интересовали не слова, а физиологические реакции.
- Прекрасно, - размеренно выговорил он. - Судя по всему, вы проснулись. - Он сидел, положив ногу на ногу, и разглядывал меня чуть свысока, мастерски подражая врачу, ведущему прием пациентов.
- А куда подевалась эта проблядушка? - Он, кажется, не понял, о ком я. - Лилия. Жюли. Или как ее там.
Улыбнулся:
- Проблядушка - это падшая женщина?
Я зажмурился. У меня начинала болеть голова. Надо держать себя в руках. Тот, кто стоял на пороге, обернулся: по лестнице в конце прохода спускался второй охранник. Вошел в комнату, поставил поднос на стол. Антон налил кофе сначала мне, а потом себе. Матрос передал мне чашку. Антон двумя глотками осушил свою.
- Друг мой, вы заблуждаетесь. Она девушка честная. Очень добрая. И очень смелая. Да-да, - заверил он, увидев мою ухмылку. - Очень смелая.
- Имейте в виду, как только отсюда выберусь, я вам всем такой, мать вашу, праздник организую, что небо с овчин...
Он вскинул руку, успокаивая меня, снисходя к моей горячности:
- У вас мысли путаются. За эти дни мы ввели вам ударную дозу релаксантов.
Я осекся.
- Что значит "за эти дни"?
- Сегодня уже воскресенье.
Три дня псу под хвост; а как же сочинения, будь они неладны? Ребята, учителя... не вся же школа пляшет под Кончисову дудку. Голова моя пошла крутом. Но не от наркотиков - от чудовищного хамства; получается, им плевать и на законность, и на мою работу, и на таинство смерти, - на все общепринятое, устоявшееся, авторитетное. Плевать на все, чем я дорожу; но и на все, чем, как мне до сих пор казалось, дорожит сам Кончис.
Я в упор посмотрел на Антона.
- У вас, немцев, эти шалости в крови.
- Я швейцарец. Моя мать еврейка. Это так, к слову.
Густые, кустистые, угольно-черные брови, озорной огонек в глазах. Поболтав в чашке остатки кофе, я выплеснул их ему в лицо. По халату поползли бурые потеки. Он достал носовой платок, утерся, что-то сказал стоявшему рядом тюремщику. Ни малейшей досады; пожал плечами, взглянул на часы.
- Сейчас десять тридцать... э-э... восемь. Суд назначен на сегодня, и вам надо быть в трезвом уме и твердой памяти. Это. - указал на свой заляпанный халат, - очень кстати. Я вижу, вы готовы к заседанию.
Поднялся.
- К какому заседанию?
- Мы с вами туда скоро отправимся. И вы вынесете нам приговор.
- Я - вам?!

Предыдущая страница 26 Следующая страница


27 Джон Фаулз

- Да. Вы, наверное, думаете, что эта комната - тюремная камера. Ничего подобного. Эта комната... как по-английски называется кабинет судьи?
- Chambers.
- Вот-вот. Chambers. Так что хорошо б вам... - и показал жестом: побриться.
- Бог ты мой.
- Народу будет порядочно. - Я не верил собственным ушам. - Это придаст вам солидности. - Направился к выходу. - Ну ладно. Адам, - кивком указал на белобрысого, - Адам, - ударение на втором слоге, - через двадцать минут вернется и приведет вас в надлежащий вид.
- В надлежащий вид?
- Не беспокойтесь. Чистая формальность. Это мы не ради вас делаем. Ради себя.
- Кто - "мы"?
- Потерпите немного - и все узнаете.
Рано я выплеснул кофе ему в морду - вот теперь бы в самый раз.
С улыбкой поклонился, вышел из комнаты, охранники - за ним. Дверь захлопнулась, лязгнул засов. Скелет воззрился на меня со стены, будто повторяя по-своему, по-трупачьи: потерпи чуток, и узнаешь. Все, все узнаешь.

Глава LXI

Я подкрутил стрелки часов. Ровно через двадцать минут два моих тюремщика вернулись в камеру. В черном их лица казались преувеличенно зверскими, типично фашистскими; а приглядишься - физиономии как физиономии, не добрые и не злые. Блондинчик Адам подошел ко мне вплотную; в руке он нес какую-то нелепую конволютку.
- Пожалуйста... не надо мешать.
Поставив чемоданчик на стол, пошарил внутри; вынул две пары наручников. Я брезгливо вытянул руки назад, он защелкнул наручники на запястьях, пристегнув меня к обоим стражникам. Потом вынул из чемоданчика фигурный кляп из черной резины, вогнутый, с толстым загубником.
- Пожалуйста... я надену. Это не больно. Мы застыли друг против друга в некотором замешательстве. Я заранее решил не сопротивляться - лучше прикинуться паинькой до тех пор, пока не представится случай врезать тому, кто этого в первую очередь заслуживает. Адам нерешительно поднес кляп к моему лицу. Передернувшись, я обхватил зубами черный резиновый валик; его недавно протерли чем-то дезинфицирующим. Адам ловко затянул ремешки у меня за затылке. Вернулся к столу, вытащил из кейса кусок широкого черного пластыря, тщательно прилепил кляп к лицу. Зря я не стал бриться.
Дальнейшие действия Адама повергли меня в изумление. Опустившись на колени, он задрал мне правую штанину до середины бедра, закрепив ее там эластичной подвязкой. Поднял меня на ноги. Сделав успокаивающий жест (не пугайтесь!), через голову стащил с меня свитер, потянул вниз - и тот повис за спиной, маскируя наручники. Расстегнул на мне рубашку до пояса, оголил левое плечо. Достал из конверта две белые ленты в дюйм шириной, к каждой пришита кроваво-красная розочка. Одну повязал вокруг моей правой икры, другую продел под мышку и затянул узел на голом плече. Следующий причиндал - черный кружок пластыря дюйма два в диаметре - прилепил над переносицей, как гигантскую мушку. И, наконец, с выражением неподдельного радушия надел мне на голову объемистый черный мешок. Меня так и подмывало вступить с ним в борьбу; но момент был упущен. Мы двинулись вперед. Стражники блокировали меня с обеих сторон.
В конце прохода остановились, и Адам сказал: "Осторожней, нам надо этажом выше". Интересно, подумал я, слово "этаж" означает, что мы в подвале какого-то дома и просто Адам не в ладах с английским?
Я нащупал ногой лестницу, и мы выбрались на прямое солнце. Его лучи я ощутил кожей - сквозь черную ткань свет почти не проникал. Мы прошагали ярдов двести - триста, не сворачивая. По-моему, я различил запах моря, но поклясться в этом не могу. Вот сейчас тебя поставят к стенке, и солдаты вскинут боевое оружие. Но тут меня снова придержали, и чей-то голос произнес: "Теперь спускайтесь". Они терпеливо выждали, пока я ощупью доберусь до низа; эта лестница оказалась длиннее той, что в узилище, и воздух здесь был сырой. Мы завернули за угол, преодолели еще несколько ступенек, и наши шаги вдруг стали обрастать гулким эхом: мы оказались в каком-то просторном зале. Загадочно и тревожно пахло костром и свежим дегтем. Меня остановил", сняли с головы мешок.
Я ожидал увидеть толпу людей. Но ни души, за исключением нас четверых, не было в исполинском подземелье, очертаниями напоминающем огромный резервуар, а размерами - подвальную церковь; подобные не раз обнаруживались под руинами дряхлых веницейско-турецких дворцов Пелопоннеса. Зимой га Пилосе я как раз в такую спускался. Подняв глаза, я заметил два характерных вытяжных отверстия; на поверхности их обычно венчают снабженные заслонками горловины.
В дальнем конце зала на невысоком помосте был воздвигнут трон. Напротив тянулся стол, точнее, три длинных стола, составленных пологой дутой и покрытых черной скатертью. У стола стояли двенадцать черных стульев, а в самом центре оставался прогал для тринадцатого.
Стены до высоты около пятнадцати футов побелены; над троном изображено колесо с восемью спицами. На полпути от стола к трону, вплотную к правой стене, рядком расставлены скамейки, на каких восседают присяжные.
В этом жутковатом судебном присутствии имелась одна явная несообразность. Освещалось оно факелами, прикрепленными к боковым стенам. Но из обоих углов за троном на дугообразный стол нацелилось по внушительной обойме прожекторов. Они не горели; но электрические кабели и соты рефлекторов сообщали куклуксклановскому интерьеру зала, и без того-то вселяющему ужас, гаденькое сходство с комнатой, где допрашивают арестованных. Скорее не храм правосудия, а храм неправедности; Звездная палата, логово инквизиции.
Меня подтолкнули в спину. Мы проследовали вдоль стены, мимо изогнутого стола к трону. Тут до меня дошло, что он предназначен лично для меня. Охранники помедлили, ожидая, пока я поднимусь на подиум. К площадке, где размещался престол, вели четыре или пять ступенек. И помост был сколочен тяп-ляп, и трон - какой-то игрушечный, предмет театрального реквизита, обмазанный черной краской, с подлокотниками, прямой спинкой и балясинами по краям. В центре жесткой черной спинки - белое око вроде тех, что средиземноморские рыбаки рисуют на носу лодки, отгоняя злых духов. Меня усадили на плоское малиновое сиденье.
Не успел я сесть, замки наручников защелкали, и я оказался прикован к подлокотникам трона. Посмотрел вниз. Ножки крепятся к помосту мощными кницами. Я протестующе мыкнул, но Адам покачал головой: мне полагалось наблюдать, а не разговаривать. Охранники встали на караул позади трона, на нижней ступеньке помоста, утыкающейся в стенку. В припадке добросовестности Адам проверил, хорошо ли заперты наручники, рванул назад рубашку, которую я натянул было на плечо, и сошел с подиума. Повернулся ко мне лицом, склонился в высоком поклоне, точно перед алтарем, после чего обогнул стол и скрылся за дверью в дальней стене. Я остался сидеть, прислушиваясь к дыханию бессловесной парочки за спиною и слабому потрескиванию пылающих головней.
Оглядел зал; надо зафиксировать все до мелочей. Сплошь каббалистические знаки. На правой стене черный крест - не христианский, со вздувшейся, словно перевернутая груша, верхушкой; на левой, вровень с крестом - пунцовая роза, единственное цветное пятно в черно-белом убранстве зала. На стене прямо над высокими дверями черным выведена гигантская отрубленная от предплечья шуйца: указательный палец с мизинцем торчат вверх, средний и безымянный согнуты и прижимают большой к ладони. Отовсюду так и разит обрядностью; а я всю жизнь презирал любые обряды. Я безостановочно твердил себе: сохраняй достоинство, сохраняй достоинство. С черным циклопьим буркалом во лбу, увитый белыми лентами и розочками - в таком виде кто угодно покажется идиотом. А мне нельзя казаться, нельзя.
И тут сердце мое ушло в пятки.
Что за кошмарная образина!
Стремительно и бесшумно в дальних дверях вырос Херни-зверобой. Божок неолита, дух таежного сумрака, племенного строя, черный и студеный, как прикосновенье железки.
Человек с головой оленя, вписанный в арку дверного проема; величавый разительный контур на фоне тускло подсвеченной беленой стены коридора. Рога развесистые, ветвистые, черные, в цвет миндальной коры. И весь он в черном с головы до ног, белым выделены лишь глаза и ноздри. Помедлил, давая мне прочувствовать свое присутствие, важно ступая, двинулся к столу; царственно застыл посредине, после долгой паузы прошел на левый край. Я уже разглядел и черные перчатки, и носки черных туфель под узкой накидкой-сутаной; догадался, что он не может идти быстрее: маска его чересчур хрупка и громоздка.
Как бывало и в Бурани, я устрашился не того, что вижу, а того, что не понимаю, зачем мне это показывают. Не самой маски, - век двадцатый, пресыщенный научной фантастикой, слишком высоко ставит реальные достижения науки, чтобы всерьез трепетать перед сверхъестественным, - но того, кто скрывался под маской. А то была неиссякаемая первопричина страха, ужаса, истинного зла - Человек с большой буквы.
В арке двери возник второй персонаж, замер, позируя, как будут позировать, являясь моему взору, и последующие.
На сей раз женщина. Одета как рядовая английская ведьма; широкополая шляпа с черной остроконечной тульей, седые лохмы, красный фартук, черный плащ, змеиная накладная улыбочка, крючковатый нос. Согнувшись в три погибели, она проковыляла к правой оконечности стола, утвердила на скатерти неразлучного своего котяру. Кот был дохлый; чучельщик придал ему сидячую позу. Стеклянные котовьи глаза вылупились на меня. И ее, черно-белые. И глаза человека-оленя.
Новый персонаж кошмара: человек с головой крокодила - экзотическая гривастая маска с далеко выдающимися челюстями и неуловимыми чертами негроидной расы; белозубый оскал, глаза навыкате. Этот на пороге почти не медлил, сразу устремился на свое место рядом с оленем, - либо костюм ему где-то жал, либо он пока не притерпелся к подобным сценам.
Следом явился мужичок поприземистей; болезненно распухшая голова, зверская ухмылка от уха до уха обнажает белоснежные бульники зубов. Глазницы провалившиеся, темные, будто могильные ямы. С макушки свисает пышный игуаний гребешок. Одет сей красавчик был в черное пончо и косил под мексиканца; под ацтека. Уселся рядом с ведьмой.
Еще женщина. Почти наверняка Лилия. Загримирована под крылатую вампиршу, ушастая чернявая морда нетопыря, губу оттопыривают белые клычищи; ниже пояса - черная юбка, черные чулки, черные туфли. Ножки стройные. Она поспешила к своему стулу обочь крокодила, когтистые крыла торчком пузырятся при ходьбе, зловеще отливают в факельных бликах; колеблющаяся их тень разом накрыла настенные крест и розу.
Очередной посетитель был родом из Африки, плебейский страшила в домодельной кукольной хламиде из черной ветоши, ступенчато ниспадающей до самых пят. Та же ветошь сгодилась и на маску, пришлось добавить лишь три белых хохолка-перышка да две тарелки вместо глаз. Руки, ноги и половые признаки надежно упрятаны; идеальное пугало для малолетних. Похиляло к стулу рядом с вампирихой; я ощутил на себе его взгляд, влившийся в общий хор: когда ж, когда ж ты выйдешь из себя?
За ним в дверь колобком вкатился суккуб[97] с босховской харей.
Следующий гость, разнообразия ради, тешил взор своей белизной: меланхолический скелетик-Пьеро, двойник изображенного на стене камеры. Маской ему служил череп. Тазовые кости хитро оттенены черным; шагал ряженый как-то дергано, окостенело.
Настал черед еще более нетривиальной личины. Это была женщина, и я засомневался: а точно ли вампирша - Лилия? Спереди ее юбку покрыли каким-то закрепителем и кое-как придали материи форму рыбьего хвоста; выше хвост раздавался в беременное чрево; а чрево на уровне груди стыковалось с птичьей, задранной кверху, головой. Сия участница карнавала продвигалась вперед тихо-тихо, левой рукой придерживая восьмимесячный живот, а правую засунув в желобок меж грудями. Белая клювастая голова, казалось, узрела своими миндалевидными глазами нечто весьма любопытное прямо на потолке. Рыба-женщина-птица была по-своему прекрасна, фигура ее, по контрасту с другими, грозными и недужными, дышала истинной кротостью. На вытянутом в струнку горле виднелись две дырочки, смотровые отверстия для глаз участницы маскарада.
Теперь пустовало только четыре места.
Я увидел в дверях своего старого приятеля. Песьеголовый Анубис, ненасытный губитель. Он заскользил к своему месту негритянской развалочкой.
Человек в черной мантии с белой вязью астрологических и алхимических знаков. На голове остроконечная шляпа в ярд высотой с широкими вольнодумными полями, шея замотана черным шарфом. Черные перчатки, длинный белый посох с кольцевой рукояткой: змея, кусающая собственный хвост. Лицо скрыто маской, черной как вороново крыло. Я догадался, кто это. Узнал блеск белков, безжалостно сжатые губы.
Осталось два места в центре стола. Какая-то заминка. Сидящие не сводили с меня глаз; ни слова, ни жеста. Я оглянулся на стражников, застывших по стойке "смирно"; пожал плечами. Смог бы - зевнул, чтоб поставить их всех на место; да и самому себе напомнить, кто я есть.
Из белого коридора выступили четверо. Они тащили черный сидячий портшез, узкий, как гроб, поставленный на попа. Окна в передней и боковых стенках занавешены. На передке нарисована белой краской та же эмблема, что и над троном, - колесо с восемью спицами. Портшез увенчан черной тиарой с серпами на зубцах - хоровод юных лун.
Носильщики облачены в черные блузы. На лицах вычурные черно-белые маски знахарей, к затылкам прикреплены огромные вертикальные кресты больше ярда высотой. На концах перекладин, точно языки черного пламени, топорщатся пучочки ветоши или пакли.
Ведуны направились не прямо во главу стола, но, как некую гостию, как благодатные мощи святителя, пронесли портшез вдоль левой стены, между столом и престолом развернулись - я имел отличную возможность разглядеть серебряные полумесяцы, символы Дианы-Артемиды, на дверцах, - прошлись вдоль правой и, обойдя таким образом весь зал, взяли курс на середину стола. Вытянули жерди из скоб, поднатужились, поставили высокий ящик на скатерть. Остальные рыла, не обращая на портшез ни малейшего внимания, знай себе поедали меня глазами. Черные носильщики отступили к стенам и застыли - каждый под своим факелом. Три головни вот-вот должны были догореть. Свет в зале постепенно мерк.
И тут явился тринадцатый.
В отличие от предшественников, одет он был в длинный, до пола, белый халат-стихарь с широкими рукавами, скромно украшенными черной тесьмою по обшлагу. Руки, обтянутые красными перчатками, сжимают черный жезл. Голова чистокровного черного козла, самая что ни на есть натуральная, нахлобученная на манер колпака и высоко вздымающаяся на плечах ряженого, чье второе, человеческое лицо полностью скрыто черной косматой бородой. Внушительные витые рога, не тронутые камуфляжем, указывают вспять; янтарные бусины глаз; вместо головного убора меж рогами укреплена и затеплена толстая кроваво-красная свеча. Вот тут я пожалел, что во рту у меня кляп; сейчас весьма кстати выкрикнуть что-нибудь отрезвляющее, что-нибудь писклявое, розовощекое, английское; к примеру: "Доктор Кроули, если не ошибаюсь?"[98] Увы, я ограничился тем, что закинул ногу на ногу и напустил на себя скучливый вид, мало кого, должно быть, обманувший.
Архидиавольская спесь, с которой козлобород, его адское величество, шествовал на место, приличное его сану, заставила меня сжаться в комок: похоже, предстоит черная месса. Стол, очевидно, приспособят под алтарь. Мне вдруг пришло в голову, что передо мною - карикатурный Христос; жезл - пастушеский посох, черная борода - Иисусова каштановая бородка, кровавая свеча - нечестивый аналог нимба. Козел уселся, и теперь все участники бесовского карнавала с удвоенным рвением вперились в меня снизу вверх. Я оглядел их по порядку: идолище-олень, идолище-крокодил, вампирша, суккуб, женщина-птица, чародей, домовина-портшез, идолище-козел, идолище-шакал, скелет-Пьеро, чучелко-страшила, ацтек, ведьма. Непроизвольно сглотнув, я еще раз посмотрел через плечо, на своих неразговорчивых стражей. Сдавленные кляпом губы начинали ныть. Пожалуй, дешевле всего притвориться, что я рассматриваю опоры помоста.
Прошла примерно минута. Потух очередной факел. Человек-козел вскинул жезл, подержал на весу, опустил на стол перед собой; при этом нижний конец скипетра, судя по всему, запутался в складках мантии, и скомороху, к моей тайной радости, пришлось порядком-таки покрутиться, дабы выпростать его оттуда. С честью выйдя из этой переделки, козел воздел длани, словно обнимая и подиум, и престол, и меня, на престоле сидящего. Стражники немедля направились к прожекторам. Миг - и зал наполнился электрическим светом; еще миг - и застывшая картинка пришла в движение.
Сидящие за столом персонажи принялись поспешно разоблачаться, будто актеры, что доиграли спектакль до конца. Крестоносцы вынули факелы из зажимов, строем направились в коридор. У самой двери им пришлось задержаться, чтобы пропустить в зал группу молодежи - человек двадцать. Те ввалились гурьбой, одетые по современной моде, чуть не на пятки друг Другу наступая. Многие - с тетрадками и книжками. Без лишнего шума расселись на скамейках справа от меня. Люди с факелами удалились. Я стал разглядывать новоприбывших - немцы или скандинавы, смышленые студенческие лица; двое или трое посолидней остальных; три девушки за двадцать - видимо, старшекурсницы. Двоих парней я уже лицезрел на водоразделе.
Ряженые тем временем продолжали снимать с себя маски и костюмы. Адам и два охранника похаживали вдоль стола, пособляя. Адам вдобавок клал на скатерть перед каждым сидящим картонную папку с белой наклейкой. Чучело кота, посохи и прочий реквизит быстро припрятывали - с ловкостью, какая достигается лишь долгой тренировкой. По мере разоблачения я переводил взгляд с одного лица на другое.
Козел, вошедший в зал последним, обернулся старичком с короткой седой бородкой и серо-синими глазами; вылитый Смэтс[99]. Как и его сообщники, в мою сторону он поворачиваться избегал, однако Кончису, чародею-астрологу, сидевшему рядом, улыбнулся. За Кончисом совлекала с себя птичью голову и раздутое брюхо худенькая немолодая женщина. На ней был строгий темно-серый костюм; директриса или администратор. Шакал, Джо, щеголял в темно-синем. Из-под черепа скелета-Пьеро неожиданно вынырнул Антон. Из босховского суккуба вылупился еще один старикан - этот вовсе уж одуванчик, в пенсне. Из чучелка - Мария. Карлик ацтек оказался немецким полковником, лже-Виммелем с водораздела. Вампирша - не Лилией, а ее сестрой: запястье гладкое, без шрама. Белая блузка; черная юбка. Крокодил - мужчина под тридцать с богемной бородой; грек или итальянец. Тоже в парадном костюме. Оленя я раньше не встречал: долговязый умник с семитским лицом, лет сорока, загорелый до черноты, лысеющий.
Оставалась ведьма на правом конце стола. То была Лилия - в белом шерстяном платье с длинными рукавами и стоячим воротом. Взбила немилосердно навороченный шиньон, нацепила на нос очки. "Полковник" что-то шепнул ей на ухо: она выслушала, кивнула, открыла папку.
Только из высокого портшеза никто не появился.
За столом предо мною сидели прилично одетые, ничем не примечательные люди, листали свои папочки, косились на меня - с любопытством, но без всякой симпатии. Я поймал взгляд Джун (Розы), но в лице ее ничто не дрогнуло, точно я не человек, а восковой манекен. Я с нетерпением ждал, когда на меня обратит внимание Лилия, но и она посмотрела как чужая. Лилия вообще была тут вроде сбоку припека, теснилась на краешке, будто подмастерье, милостиво причисленный к сонму избранных.
Наконец старичок с седой бородкой поднялся со стула; зрители, уже начавшие перешептываться, разом стихли. Остальные "члены президиума" повернулись к нему. Некоторые - не скажу, что многие, - студенты раскрыли тетради на коленях и приготовились записывать. Седобородый навел на меня очки в золоченой оправе, улыбнулся, поклонился:
- Г-н Эрфе, вы, несомненно, давным-давно пришли к выводу, что угодили в лапы клинических безумцев. Ладно бы безумцев, так еще и садистов. Ну-с, считаю своим долгом представить вам этих самых безумцев и садистов. - Кое-кто из сидящих за столом натянуто улыбнулся. По-английски он говорил безупречно, хотя некоторые звуки произносил с отчетливым немецким акцентом. - Однако сперва мы приведем вас, как только что привели сами себя, в нормальный вид. - Деловито махнул охранникам. Те взобрались на помост, проворно размотали ленты с розочками, застегнули рубашку, опустили штанину, содрали мушку со лба, натянули на меня пуловер, даже волосы пригладили; но кляп изо рта вынимать не стали.
- Превосходно. Итак... если позволите, прежде всего я сам представлюсь. Доктор Фридрих Кречмер, работал в Штутгарте, ныне возглавляю Институт экспериментальной психологии университета Айдахо, США. Справа от меня - хорошо вам знакомый доктор Морис Кончис из Сорбонны. - Кончис привстал, небрежно поклонился. Я испепелил его взглядом. - Правее - доктор Мэри Маркус, преподаватель Эдинбургского университета, бывший сотрудник фонда Уильяма Элансона Уайта, Нью-Йорк. - Женщина в строгом костюме важно кивнула. - Еще правее - профессор Марио Чьярди из Милана. - Тот вскочил и поклонился; щуплый лягушоночек. - Рядом с ним - наш очаровательный и талантливый художник по костюмам, мисс Маргарет Максвелл. - "Роза" удостоила меня кислой улыбочкой. - По правую руку от мисс Максвелл сидит г-н Янни Коттопулос. Наш продюсер. - Бородач кивнул; дошла очередь до верзилы еврея - тот поднялся. - А это вас приветствует Арне Халберстедт из Стокгольмского королевского театра, инсценировщик и режиссер. Именно ему, а также мисс Максвелл и г-ну Коттопулосу, мы, с нашим дилетантизмом в вопросах современного театрального искусства, обязаны успешным завершением и художественными достоинствами настоящей... гм... постановки. - Кончис захлопал в ладоши, к нему присоединился "президиум", а затем и студенты. Даже стражники не остались в стороне.
Старичок развернулся на сто восемьдесят градусов. - Тэк-с... слева от меня вы видите пустой ящик. Но удобнее предполагать, что в нем заключена некая богиня. Богиня-девственница, которую никто из нас никогда не видел и не увидит. Промеж себя мы ее называем Незримой Астартой. Убежден, вы достаточно эрудированы, чтоб догадаться о значении этого имени. А догадавшись, схватить самую суть нашего вероисповедания, вероисповедания ученого люда. - Откашлялся. - Сбоку от ящика - доктор Джозеф Харрисон, сотрудник моей кафедры. Вы, может быть, слыхали о его фундаментальном исследовании неврозов, наиболее распространенных среди негров-горожан, озаглавленном "Души черных, души белых". - "Души", а не "души". Джо привстал, лениво махнул мне рукой. Следующим был "Антон". - Рядом с ним - доктор Хайнрих Майер, в настоящее время работает в Вене. Рядом с ним - супруга Мориса Кончиса, более известная многим из присутствующих как блестящий специалист по травмам воспитанников детских домов военного периода. Излишне уточнять, что я имею в виду доктора Аннету Казанян из Чикагского исследовательского центра. - Если даже я не выказал ни малейшего восторга, что уж говорить о подавляющем большинстве "зрителей", которые зашушукались и вытянули шеи, чтобы получше рассмотреть "Марию". - Рядом с мадам Кончис - приват-доцент Ольборгского университета Торвальд Иоргенсен. - "Полковник" подскочил, поклонился. - А вот рядом с ним - доктор Ванесса Максвелл. - Лилия блеснула мне очками, нимало не оживившись. Старичок обратился к коллегам: - Думаю, что выражу общее мнение: научная эффективность нашей постановки этим летом была во многом обусловлена именно участием доктора Максвелл. Доктор Маркус предупреждала меня, что в Айдахо едет самая одаренная ее ученица. Но, признаюсь вам, до сей поры никто не оправдывал моих надежд в столь полной мере. Меня подчас обвиняют в том, что я преувеличиваю роль женщин в данной области медицины. Должен сказать, однако, что доктор Максвелл, моя очаровательная юная коллега Ванесса, лишний раз подтверждает мою правоту: не за горами эпоха, когда величайшие психиатры-практики, в отличие от теоретиков, все без исключения будут принадлежать к прекраснейшей половине человечества. - Аплодисменты. Лилия переждала их, скромно уставясь на скатерть, а затем взглянула на старичка и пробормотала: "Спасибо". Тот вновь повернулся ко мне.
- Студенты, которых вы здесь видите, - это австрийские и датские учащиеся из семинара доктора Майера и из Ольборга. Молодые люди, вы все понимаете по-английски? - Послышалось нестройное "Да". Одарив их отеческой улыбкой, старичок отхлебнул воды.
- Ну что ж, г-н Эрфе, вот вы и разгадали нашу тайну.
Перед вами интернациональный коллектив психологов, который я, исключительно в силу своего возраста, - двое или трое протестующе замотали головами, - имею честь возглавлять. По многим причинам область нашего преимущественного исследовательского интереса такова, что использовать добровольцев в качестве испытуемых мы не можем, более того: испытуемый не должен догадываться, что на нем проводят эксперимент. Само собой разумеется, наши взгляды на человеческое поведение различны, ибо мы принадлежим к враждующим научным школам; но в одном мы согласны: эксперимент обречен на провал в том и только в том случае, если испытуемый узнает о наших истинных целях - во время опыта или по его завершении. Впрочем, не сомневаюсь, что, оправившись от действия транквилизаторов, вы без труда вычислите хотя бы часть этих целей - стоит только как следует вдуматься в способы воздействия, которые были к вам применены. - За столом заулыбались. - Но к делу. В течение последних трех дней вы находились под глубоким наркозом, и мы получили от вас ценнейшую, повторяю: ценнейшую информацию. Позвольте выразить наше восхищение тем мощным потенциалом вменяемости, который вы продемонстрировали, блуждая в запутанных лабиринтах иллюзий, нами спроектированных.
Повскакали с мест, устроили мне овацию. Тут мое терпение лопнуло. Хлопали все до одного: Лилия, Кончис, студенты. Оглядев их, я вывернул ладони к себе и поднял указательный и средний пальцы обеих рук буквой У. Сбитый с толку старичок наклонился к Кончису спросить, что бы это значило. Аплодисменты стихли. Кончис посмотрел на женщину, представленную мне как доктор наук из Эдинбурга. Та произнесла с сильным американским акцентом:
- Этот жест эквивалентен выражениям типа "Пидарас" или "Очко порву".
Старичок с нескрываемым интересом повернулся к ней. Повторил мой жест, поднеся собственную руку к самым глазам.
- Но Уинстон Черчилль вроде бы...
Вмешалась Лилия:
- Доктор Кречмер, носителем специфической семантики тут выступает восходящее движение кисти руки. Жест Черчилля, обозначающий победу, производится при фиксированном положении предплечья, ладонь при этом обращена к адресату. Вспомните наш разговор по поводу моей работы "Двучленные анальные метафоры в классической литературе".
- Ага. Как же, как же. Припоминаю. Ja, ja.
Кончис задал Лилии вопрос:
- Pedicabo ego vos et irrumabo, Aureli patheci et cinaedi Furi[100]?
Лилия:
- Именно так.
Виммель-Йоргенсен подался вперед, заговорил на ломаном английском:
- Никак не есть связано с рогоносительством? - Приставил кулак к макушке, помахал в воздухе двумя пальцами.
- В свое время мною была выдвинута гипотеза, что в любом акте оскорбления проявляется комплекс кастрации, стремление оттеснить и унизить сексуального конкурента, каковой с неизбежностью ассоциируется с какой-либо из кардинальных инфантильных фиксаций и всеми ей сопутствующими фобиями, - растолковала Лилия.
Я напряг мышцы, плотно сжал ноги, взывая к остаткам разума, пытаясь отыскать в этой бессмыслице хоть крупицу смысла. Я не верил, не мог поверить, что они и вправду психологи, что они отважились сообщить мне свои настоящие имена.
С другой стороны, профессиональным жаргоном они владеют безукоризненно: ведь никто не предвидел, какой жест я сделаю. Или предвидел? Соображай, соображай! Чтоб разыграть диалог по репликам, им нужен был мой жест - жест, которым я, кстати, последний раз баловался много лет назад. Однако я где-то читал, что под гипнозом наше поведение поддастся программированию; человек, реагируя на сигнал, о котором условился с гипнотизером во время сеанса, выполняет внушенные ему указания. Механика простая. Аплодисменты и явились таким условным сигналом. Услышав их, я сделал непристойный жест. Надо быть начеку; каждое движение контролировать.
Старичок прервал разгоравшуюся дискуссию:
- Г-н Эрфе, ваш многозначительный жест возвращает меня к тому, для чего мы тут собрались. Мы ни минуты не сомневаемся, что вы питаете к нам - по меньшей мере, к некоторым из нас - чувства искреннего гнева и ненависти. Пока вы пребывали в трансе, мы исследовали ваше подсознание, в сфере которого дела обстоят несколько иначе. Но, по слову коллеги Харрисона, "наши проблемы - это прежде всего то, что мы сами о них думаем". Учитывая вышеизложенное, сегодня мы хотим предоставить вам возможность рассудить нас по совести, по вашей собственной совести. Вот почему вас усадили на судейское место. А кляп в рот засунули потому, что правосудию не пристало болтать, пока не наступит час приговора. Однако прежде чем мы выслушаем ваш приговор, позвольте нам дать дополнительные показания против себя самих. Мы преступили закон ради прогресса науки, но, как я уже говорил, клинические особенности настоящего эксперимента не позволяют приоткрыть вам обеляющие нас факты. Сейчас я попрошу доктора Маркус зачитать вслух ту часть нашего квартального отчета, где идет речь о вас, г-н Эрфе, но не как об испытуемом, а как об индивидууме. Пожалуйста, доктор Маркус.
Дама из Эдинбурга поднялась со стула. Ей было около пятидесяти; прическа под мальчика, волосы тронуты сединой; никакой косметики; волевое, сообразительное лицо лесбиянки, нетерпимой к малейшим проявлениям человеческой глупости. С типично американским презрением к слушателям задолдонила:
- Объект эксперимента-1953 относится к хорошо изученной категории интровертов-недоинтеллектуалов. Полностью отвечая нашим требованиям, структура его личности в целом не представляет значительного научного интереса. Определяющий принцип социального поведения негативный: навыки общежития никак не выражены.
Истоки подобной установки лежат в эдиповом комплексе объекта, претерпевшем лишь частичную деструкцию. Наблюдаются характерные симптомы боязни авторитета в сочетании с неуважением к нему, особенно к авторитету в его мужских проявлениях, и традиционно сопутствующий синдром амбивалентного отношения к женщине, при котором она рассматривается и в качестве предмета вожделения, и в качестве агента неверности, то есть помогает объекту оправдывать собственную мстительность и собственные измены.
Нам не хватило времени для глубинного изучения индивидуальной специфики таких травм объекта, как травма отторжения материнским лоном и травма отнятия от груди, но выработанные им компенсаторные приемы столь часты в так называемой интеллектуальной среде, что мы можем с уверенностью предположить: процесс отнятия от материнской груди протекал неблагополучно (возможно, из-за напряженного служебного распорядка отца), а отец, мужчина, на очень раннем этапе развития отождествился у объекта с разлучником - функция, которую в нашем эксперименте принял на себя доктор Кончис. Объект так и не смог смириться с преждевременным отлучением от орального удовлетворения и материнского покровительства, что и предопределило era, аутоэротический подход к сексуальной жизни и к миру вообще. Добавим, что объект целиком подпадает под Адлерово описание пациента с синдромом единственного отпрыска.
Девушки не раз становились жертвами эмоциональной и сексуальной агрессии объекта. По свидетельству доктора Максвелл, его метод обольщения основан на навязчивой гипертрофии собственных одиночества и невезучести - по сути, речь идет о ролевой структуре "заблудившийся ребенок". Таким образом, объект апеллирует к подавленным материнским инстинктам своих жертв, на каковых инстинктах и принимается паразитировать с псевдоинцестуальной жестокостью, свойственной его психологическому типу.
Объект, как и подавляющее большинство людей, идентифицирует бога с фигурой отца, яростно отрицая самое веру в бога.
Из чистого карьеризма он постоянно инспирирует вокруг себя ситуацию полного одиночества. Доминантную, травму отлучения сублимирует, притворяясь бунтарем и аутсайдером. В поисках изоляции подсознательно ориентирован на оправдание своей жестокости к женщинам и неприязни к сообществам, чьи конституирующие правила противоречат мощному импульсу самоудовлетворения, определяющему поведение объекта.
Ни в рамках семьи, ни в рамках сословия, ни в рамках, нации справиться со своими проблемами объект не сумел. Он происходит из семьи военного, где существовали многочисленные табу, имеющие общий источник - непререкаемую диктатуру отца. На родине объекта ментальность сословия, к которому он принадлежит - а именно служащих среднего достатка, технобуржуазии (термин Цвимана), - несомненно, характеризуется нездоровой приверженностью к такого рода семейным мини-диктатурам. В разговоре с доктором Максвелл объект признал: "В отрочестве я вел двойную жизнь". Весьма точное, хотя и непрофессиональное, определение благоприобретенной, а в конечном счете и сознательно усугубляемой парашизофрении - "безумие-смазка", по известному выражению Карен Хорни.
Окончив университет, объект избрал себе крайне неподходящую среду обитания - престижную частную школу, где с удесятеренной силой резонируют как раз те социальные недостатки, которые объект не переносит: патриархальность и деспотизм. Неудивительно, что, быстро ощутив себя отторгнутым и школой, и родиной, он возомнил, что является экспатриантом, предварительно застраховавшись от здравых оценочных суждений со стороны, а именно - в очередной раз обеспечив для себя среду (школу на острове Фраксос), где в избытке имеются все те же антипатичные ему элементы общежития. С педагогической точки зрения его успехи здесь не выдерживают критики, контакты с учениками и коллегами находятся в зачаточном состоянии.
Подытожим: в поведенческом плане объект - жертва неверно осмысленного рефлекса непреодолимых препятствий. В любой обстановке он выделяет прежде всего факторы, позволяющие ощутить себя одиноким, оправдать свою неприязнь к значимым социальным связям и обязанностям, а следовательно, и свою регрессию на инфантильный этап вытесненного аутоэротизма. В настоящее время эта аутистская регрессия бытует в вышеупомянутой форме любовных интрижек. Несмотря на то, что все попытки объекта разрядить конфликт эстетическим путем потерпели полную неудачу, можно прогнозировать и дальнейшие попытки подобного рода, а также формирование стандартной для этой категории лиц манеры поведения в культурном пространстве: непомерное преклонение перед авангардистским иконоборчеством, пренебрежение традицией, маниакальные вспышки братской любви к товарищам по бунтарству и нонконформизму, густо перемежающиеся припадками депрессии и самобичевания, омрачающими творческую и личную жизнь.
Как отметил в своей монографии "Пятидесятые на распутье" доктор Кончис, "бунтарю, который не обладает даром бунтаря от природы, уготована судьба трутня; но и эта метафора неточна, ибо у трутня всегда остается пусть мизерная, но возможность осеменить матку, в то время как двуногий трутень-бунтарь и такой возможности лишен; при некотором умственном усилии он осознает себя существом абсолютно бесплодным, существом, для коего отрезан путь не только к вершинам успеха, где нежатся матки, но и к простым блаженствам рабочих пчел, копошащихся в человеческом улье. Подобная личность, по сути, низведена до уровня воска, пассивного потребителя впечатлений; а на этом уровне ее всепоглощающее стремление, жажда бунта, утрачивает всякий смысл. И неудивительно, что на склоне лет многие падшие бунтари, бунтари, обернувшиеся разумными трутнями, жадно усваивающими новейшие философские веяния, натягивают на себя маску циника, из-под которой выглядывает убеждение - как правило, паранойяльное, - что мир надругался над их лучшими чувствами".
Она докладывала, а сидящие за столом слушали, каждый по-своему, - кто глядя ей в рот, кто задумчиво созерцая складки скатерти. Лилия была чуть ли не внимательней всех. "Студенты" что-то помечали в тетрадках. Я не отрывал глаз от дамы, которая прочла длинный текст, ни разу не посмотрев в мою сторону. Мною понемногу овладели хандра и ненависть ко всем присутствующим без изъятия. В том, что она говорила, конечно, была доля истины. Но я твердо знал: такому вот публичному раздеванию, хоть сто раз правдивому, оправдания быть не может; и не может быть оправдания поступку Лилии - ведь "информация", на которой основан отчет, получена явно от нее. Я перевел взгляд на Лилию, но та не поднимала головы. Я понял, кто сочинил этот отчетец. Текст просто кишит идеями, знакомыми по беседам с Кончисом. Его новая личина не ввела меня в заблуждение. Церемониймейстером оставался он, он дергал марионеток за ниточки; за ниточки-паутинки.
Американка отхлебнула воды из стакана. Повисла пауза; все чего-то ждали. Она стала читать дальше.
- Тут имеются два приложения, то есть примечания. Автор первого - профессор Чьярди.
В отчете утверждается, что, если отвлечься от специфических требований нашего эксперимента, объект не представляет интереса для науки. Лично я смотрю на это иначе. Уже сейчас можно предсказать, что через двадцать лет Запад вступит в эру невиданного и, казалось бы, парадоксального процветания. Говорил и повторяю: угроза ядерной катастрофы окажет на Западную Европу и Америку благоприятное воздействие. Во-первых, она подстегнет материальное производство; во-вторых, станет гарантией мира на планете; в-третьих, насытит каждую секунду существования человека стойким ощущением реальной опасности, каковое ощущение было, на мой взгляд, утрачено в предвоенный период, что и способствовало развязыванию войны. И хотя военная угроза в каком-то смысле будет противодействовать восхождению женского пола на главенствующие позиции, естественные для мирного периода развития, когда общество посвящает себя погоне за наслаждением, я уверен, что фиксация на травме отнятия от груди, определяющая поведение нашего объекта, станет среди мужчин нормой. Мы вступаем в эпоху безнравственности и вседозволенности, где самоудовлетворение вследствие роста заработной платы и расширения ассортимента доступных потребительских товаров в атмосфере ежеминутно ожидаемого апокалипсиса станет уделом если не всех и каждого, то подавляющего большинства. Характерный тип личности в подобную эпоху - это неизбежно личность аутоэротическая, а в плане патологии - аутопсихотическая. Как личностные особенности обеспечили изоляцию объекта, так экономические условия изолируют упомянутую личность от непосредственного соприкосновения с общественными недугами, такими как голод, нищета, низкий уровень жизни и прочее. Западный homo sapiens превратится в homo solitarius[101]. По-человечески я не питаю к объекту особой привязанности, но как социальному психологу мне этот тип любопытен, ибо генезис его конгениален моим представлениям о генезисе нашего современника со средним интеллектуальным развитием и угнетенными аналитическими способностями, не говоря уж о способностях к синтезу. На примере объекта, что уже немало, видно хотя бы то, что для завершения своей эволюционной миссии человеку в наши дни недостаточно одних лишь эстетических средств с их путаной шкалой ценностей и ложной аксиоматикой.
Дама отложила листок в сторону и взяла из папки следующий.
- Второе примечание принадлежит доктору Максвелл, чей личный контакт с объектом носил, несомненно, наиболее тесный характер. Она пишет:
На мой взгляд, корни эгоизма и социальной непригодности объекта лежат в его личном прошлом, а следовательно, знакомя его с результатами наших исследований, необходимо подчеркнуть, что изъяны психики объекта неподвластны автокоррекции. Объекту требуется разъяснить, что мы исходим из принципа научной объективности и не собираемся - по крайней мере, я не собираюсь - вторгаться в сферу нравственных оценок. Если к объекту и применимы какие-либо этические категории, то это прежде всего сострадание, которое вызывает в нас тот, кто вынужден маскировать собственные недостатки посредством множества сознательных и бессознательных обманов. Нельзя забывать, что объект вступил в жизнь, не имея навыков самоанализа и самоориентации; полученное им образование в целом причинило ему несомненный вред. Мало того, что он, если можно так выразиться, близорук от природы, - он еще и ослеплен судьбой. Так что не стоит удивляться, что он стал таким, каков он есть.
Американка уселась. Седобородый старичок удовлетворенно закивал, будто услышанное его обнадежило. Посмотрел на меня, потом на Лилию.
- Доктор Максвелл, мне кажется, будет справедливо, если вы повторите при всех то, что сказали мне по поводу объекта вчера вечером.
Кивнув, Лилия поднялась и обратилась к присутствующим, изредка поглядывая на меня, точно я был прикнопленной к стенду диаграммой:
- Общаясь с объектом, я до некоторой степени подпала под его эмоциональное влияние. Вместе с доктором Маркус мы проанализировали мое состояние и пришли к выводу, что эта психологическая зависимость разложима на две составляющие. Первая обусловлена физическим влечением, которое взятая мною на себя роль искусственно форсировала. Вторая составляющая по сути своей эмпатийна. Жалость объекта к самому себе с такой силой проецируется вовне, что ею поневоле заражаешься. Видимо, этот факт представляет некоторый интерес в связи с замечаниями профессора Чьярди.
- Благодарю вас, - закивал старичок. Лилия села. Он вновь посмотрел на меня. - Вам все это может показаться излишне жестоким. Но мы ничего не хотим скрывать. - Обернулся к Лилии. - Возвращаясь к первой составляющей, а именно к физическому влечению: вы не поделитесь с нами и с объектом своими ощущениями на нынешнем этапе?
- Я считаю, что, если вынести за скобки сексуальный потенциал, объект не способен к семейной жизни. - Лед, чистый лед; покосилась на меня, затем на старичка. Давящее, кинжальное воспоминание: она прислонилась ко мне, тьма, ливень, вкрадчивая ласка.
- В структуру личности заложены антиматримониальные моменты? - перебила доктор Маркус.
- Да, заложены.
- Какие конкретно?
- Неверность. Себялюбие. Быстрая пресыщаемость. Вероятны гомосексуальные наклонности.
Старичок:
- Поддается ли объект психотерапии?
- На мой взгляд, не поддается.
Старичок крутанулся на месте:
- А вы как думаете, Морис?
- Кажется, все мы здесь согласны в том, - проговорил Кончис, глядя на меня, - что для решения первоначальной задачи он подходил идеально, однако мазохистская часть его натуры извлекает удовольствие даже из теперешнего обсуждения его психических уродств. Убежден, что дальнейшее внимание к объекту для него пагубно, а для нас бесполезно.
Старичок оборотился ко мне:
- Под наркозом вы признали, что до сих пор питаете к доктору Максвелл нежные чувства. Некоторых из нас беспокоило, не окажет ли утрата молодой австралийки, в каковой утрате вы, смею заверить, подсознательно вините себя и только себя самого, а затем еще и потеря вымышленной подруги, осознаваемой вами как "Жюли", нежелательного воздействия на вас. Я имею в виду вероятное самоубийство. Наш прогноз таков: склонность к аутоэротизму настолько прочно в вас укоренилась, что попытки самоубийства, кроме разве чисто истероидных, исключаются. А с истерией вы способны сладить самостоятельно.
Я издевательски склонил голову. Достоинство, сохраняй хоть видимость достоинства.
- А теперь... никто не хочет что-нибудь добавить? - По очереди оглядел сидящих за столом. Все они замотали головами. - Очень хорошо. Мы подошли к финалу эксперимента. - Знаком попросил "членов президиума" встать; те повиновались. "Зрители" остались сидеть. Повернулся ко мне: - Мы не утаили свое истинное мнение о вас; и коль скоро присутствуем в суде, тем самым дали показания против себя. Вы же, еще раз напоминаю, - судья, и настал срок вынесения приговора. Прежде всего мы озаботились поисками фармакоса. Козы отпущения.
Он повернул голову влево. Лилия сняла очки, вышла из-за стола, приблизилась к нижней ступени подиума и стала прямо напротив меня, глядя себе под ноги; белое шерстяное платье кающейся грешницы. В этот миг я, по глупости своей, представил, что меня ожидает какой-нибудь сказочный извив; шутовская свадьба, нелепо-благополучный конец... и занялся мрачными прикидками, как поступить, коли они на такой извив осмелятся.
- Она в вашей власти, но вы не можете делать с ней все, что вам заблагорассудится, ибо врачебный кодекс чести, которому мы подчиняемся, предусматривает особую, весьма специфическую кару за истощение в испытуемом всякой способности к снисхождению - а в этом-то преступлении мы и повинны. - И бросил застывшему у высоких дверей Адаму: - Подготовьте аппарат.
Адам выкрикнул какую-то фразу. Сидевшие за столом сместились к краю; сбились кучкой, повернувшись лицом к "студентам", старичок - впереди всех. В зал вошли четверо в черных спецовках. Сдвинули вбок портшез-катафалк и два средних стула, освобождая место в центре. Еще один стул поставили ближе ко мне, рядом с Лилией. Затем двое служителей ненадолго вышли в коридор и вернулись, таща тяжелую деревянную раму вроде дверной, с железными скобами на нижних углах. На высоте шести-семи футов к верхней перекладине крепились два металлических браслета. Раму поставили на полпути от дверей к трону; Лилия повернулась и направилась туда. Подойдя вплотную, остановилась, подняла руки. Адам защелкнул браслеты на ее запястьях, распялив девушку на раме спиной ко мне. Натянул ей на голову шлем из плотной кожи с висячим клапаном-протектором, защищающим шею сзади.
Передо мной была стойка для бичуемых.
Адам скрылся; через две секунды появился вновь.
Сперва я не рассмотрел, что за- вещь он мне несет, разматывая, раскручивая на ходу. А когда рассмотрел - догадался, в какую безумную игру хотят со мной сыграть напоследок.
Связка длинных, усеянных узелками ремней на жесткой черной рукоятке. Адам распутал те, что перехлестнулись косичкой, положил эту мерзость на стол рукояткой ко мне. Снова приблизился к Лилии - последовательность движений скрупулезно рассчитана - и до пояса расстегнул молнию на платье. Не удовлетворившись этим, разъял застежку лифчика, аккуратно оголил торс, выставив на всеобщее обозрение нагую девичью спину. Я разглядел на коже красноватые полоски - следы бретелек.
Итак, мне назначена роль Эвменид, неистовых Фурий.
Ладони покрылись испариной. Меня в очередной раз тыкали мордой в лужу Иного. С Кончисом всегда так: кажется, что спустился на самое дно, ан отыскивается лазейка, ведущая еще глубже.
Старичок, похожий на Смэтса, опять выступил вперед, подошел к помосту.
- Вот коза отпущения, а вот орудие экзекуции. Вы теперь судья и палач в одном лице. Нам претит идея бессмысленных страданий; впрочем, обдумывая все случившееся, вы могли бы и сами это сообразить. Но у нас нет разногласий в вопросе о том, что на некой стадии эксперимента вам, испытуемому, должна быть предоставлена полная свобода выбора: причинить нам ответную боль, боль, сама мысль о которой повергает нас в трепет, или же не причинять. Для этой цели мы выбрали доктора Максвелл, так как она удачнее всего олицетворяет урон, который мы вам нанесли. А теперь, будьте добры, по примеру римских императоров укажите большим пальцем правой руки вверх или вниз. Если вы укажете вниз, с вас снимут оковы, дабы вы могли без помех осуществить наказание, осуществить сколь захочется безжалостно и сурово, не выходя, однако, за пределы десяти ударов. Сего с лихвой достанет казнимой, чтоб претерпеть нечеловеческие муки и на всю жизнь остаться калекою. Если же вы укажете большим пальцем вверх, в знак помилования, то после короткой процедуры окончательной дезинтоксикации расстанетесь с нами навсегда. Расстанетесь и в том случае, если укажете вниз, каковой жест явится свидетельством того, что проводить дальнейшую дезинтоксикацию излишне. Об одном прошу вас теперь: серьезно обдумайте свой выбор, обдумайте со всей возможной серьезностью.
По чьему-то невидимому знаку студенты поднялись с мест. Взоры присутствующих скрестились на мне. Выбор и впрямь надо обмозговать как следует: долго ж они будут вспоминать меня, вспоминать, как во мне ошибались. Ведь судья-то я лишь по названию. Любой судья и сам рано или поздно становится подсудимым; приговор ему выносят вынесенные им приговоры.
Дураку ясно: альтернатива, предложенная мне, абсурдна. Все устроено так, чтоб экзекуция не состоялась. Единственным возмездием, которого я жаждал, были слезы ее раскаянья, а вовсе не слезы боли. Да и поверни я палец вниз, они уж найдут способ остановить меня. Вся ситуация, с ее бесцельно-садистским подтекстом, - ловушка; иллюзорная дилемма. Я до сих пор - несмотря на жгучую обиду и унижение (еще бы, выставили на позорище в каком-то лабазе), - до сих пор испытывал - не желанье всех простить, нет, и тем более не благодарность, но рецидивы давнего своего недоверчивого восторга: неужто все это наворочено ради меня одного?
Не без колебаний, поразмыслив, удостоверившись, что ничья чужая воля мною не управляет и выбор мой свободен, я указал большим пальцем вниз.
Старичок, окинув меня долгим взглядом, сделал знак стражникам и вновь присоединился к своим коллегам. Наручники спали с моих запястий. Я встал с трона, растер кисти рук, содрал с лица кляп. Пластырь намертво приклеился к щетине на щеках, и я, как последний болван, скривился от боли. Охранники замерли как неживые. Я помассировал кожу вокруг рта, оглянулся по сторонам.
Молчание. Ждете, когда я заговорю? Ждите, ждите.
Я сошел по деревянным ступенькам и взял со стола плеть.
Не удивился бы, окажись она бутафорской. Но плечо ощутило нежданную тяжесть. Рукоятка деревянная, обтянутая складчатой кожей, с шишаком на конце. Ремешки потертые, узлы крепкие, как свинец. Вещь, похоже, старинная, из арсенала английского военного флота периода наполеоновских воин. Прежде чем дотронуться до нее, я прикинул, что будет дальше. Самое простое в их теперешнем положении - обесточить прожекторы; тогда без потасовки не обойтись. Бежать невозможно, дверь охраняют Адам и четыре служителя.
Ни секунды не медля, я взмахнул плетью и ударил ею по столу. Леденящий свист. Ремни хлобыстнули по сосновой столешнице с ружейным грохотом. Пара студентиков так и подскочила. Одна из них, девушка, закрыла лицо ладонями. Но никто и шага ко мне не сделал. Я направился туда, где висела Лилия. Добраться до нее я не надеялся.
Но добрался. Зрители стояли как вкопанные; и вот, негаданно - Лилия на расстоянии вытянутой плети, а ближайший "психолог" в тридцати футах от нас. Я покачался на месте, якобы выверяя дистанцию - левая нога выброшена вперед, - развернул туловище для удара. Даже махнул этой дьявольской игрушкой, как бы понарошку; кончики ремней чиркнули по голым лопаткам. Лица Лилии под кожаной каской не было видно. Я взметнул рукоятку, перекинул плеть за спину, - еще миг, и многохвостый арапник со всей силой вопьется в нежную кожу. Ну, что ж никто не вопит от ужаса, не мчится сдержать мой замах? Ни шороха; и я, и они - мы понимаем: вовремя не поспеть. Только выстрелом остановишь. Я обернулся, ища глазами нацеленное на меня дуло. Одиннадцать "психологов", охранники, "студенты" - стоят недвижимы.
Я опять повернулся к Лилии. Демон, знакомый по книгам, злонравный маркиз, шепнул мне на ухо: ударь, ударь, взгляни, как зазмеится по белизне кожи багровая волглость; и не затем даже, чтоб уязвить ее плоть, но затем, чтоб уязвить их душу, вчуже явить все их безрассудство, и в первую голову - безрассудство, с каким ей позволили так рисковать. Ну-ка, что говорил о ней "Антон"? "Очень смелая". Ха, они целиком полагаются на мою добродетель, тупую английскую добродетель; мы-де можем как угодно мытарить его, клеймами, клеймами жечь его самолюбье, - а он будет держать плеть над головой хоть сотню тысяч лет, и никогда, никогда не хлестнет по живой. И вот я опустил плеть, медленно, будто все никак не примерюсь, и снова занес. Неужто Кончис опять погрузил меня в транс, повелел:
"Не бей!"? - нет, мне и вправду дано было выбрать свободно Захоти я ударить - ударил бы.
И тогда.
И тогда я понял.
Я стою не в подземном резервуаре с плеткой в руке; но на залитой солнцем площадке, сжимая немецкий автомат; десяти лет как не было. А роль Виммеля - не Кончис на себя принял. Виммель - во мне самом, в моей затекшей, занесенной руке, во всем, что со мной сталось; и больше всего Виммеля - в том, что я сотворил с Алисон.
Чем глубже вы осознаете свободу, тем меньше ею обладаете.
Что ж, значит, и моя свобода, и моя - это свобода удержать удар, какой бы ценой ни пришлось расплачиваться, какие бы восемьдесят моих "я" ни отдали жизни за одноединственное, что бы ни думали обо мне те, кто созерцает и ждет; пусть со стороны покажется, что они рассчитали верно, что я простил им, что я, губошлеп, обратился в их веру. Я опустил плеть. Глаза защипало - слезы гнева, слезы бессилия.
На все свои ухищрения Кончис пускался ради этой вот минуты, на все свои головоломки - оккультные, театральные, сексуальные, психологические; ради того, чтоб оставить меня здесь, одного, как его когда-то оставили перед мятежником, из которого и надо бы, да нельзя вышибить мозги, ради того, чтоб я проник в неведомый способ взысканья забытых долгов, чтоб познал валюту их выплат, неведомую валюту.
Одиннадцатеро плечом к плечу у стены; столпились вокруг портшеза, будто заслоняя его телами. Вот и Джун, милосердно отводящая взгляд. Я знал: она-то страшится; она-то, в отличие от остальных, во мне не уверена.
Лилейная кожа.
Я зашагал к ним, зашагал к Кончису. "Антон", стоявший рядом, едва приметно подался вперед. Ага, привстал на цыпочки, готовясь к прыжку. Да и Джо смотрит чистым ястребом. Я остановился перед Кончисом и протянул ему плеть, держа ее за набалдашник. Он принял ее не глядя: глаза в упор устремлены на меня. Мы долго, долго смотрели друг на друга; привычный немигающий взор примата.
Он ждал: я что-то скажу; произнесу хоть слово. Но я не хотел. Не мог.
Лица тех, кто сгрудился у стены. Я знал, они всего лишь актеры и актрисы, но знал и то, что никакому лицедею, сколь бы он ни был даровит, не сыграть некоторые людские качества - например, духовность, опытность, душевную отвагу - без помощи слов; а в одиннадцатерых все это присутствовало. И потом, в таком представлении не станешь участвовать просто ради заработка, сколько бы Кончис ни посулил. На миг всех нас объединил безвидный обруч взаимопонимания и невольного уважения; впрочем, с их стороны это могла быть всего-навсего признательность за то, что я повел себя именно так, как они втайне планировали, за то, что, пройдя сквозь бесчисленные мороки и унижения, я остался-таки невредим; с моей же - смутное чувство принадлежности к кругу немногих, к глубинному знанию, что опечатывает уста спасительной немотой. Стоя пред их очами, ощущая биение одиннадцати молчаний, трепет лиц, не дружественных, но и не враждебных, лиц, недосягаемых для ненависти, родных, чуждых, уклончивых, будто лики магов, протягивающих младенцу дары, на фламандском полотне, я как бы съеживался, укорачивался; так съеживаешься в присутствии высокого искусства, высокой истины, осознавая собственные значимость и масштаб, собственные малость, узость, немочь.
Все это я прочел в глазах Кончиса; да, элефтерия восторжествовала, но не только она. Что еще - мне, единственному из бывших в зале, постигнуть не дано. В поисках ответа я вновь впился взглядом в Кончиса; однако зрачки его зияли полночной чернотой. Потоки слов дрожали на моем языке, в моем сердце; и умирали невысказанными.
Ни слова в ответ; ни жеста.
Втуне; я метнулся к своему "престолу".
Вот покидают зал "студенты", вот снимают с рамы Лилию. Джун помогла ей натянуть платье, отвела к "психологам". Раму убрали. Теперь в помещении осталось тринадцать человек, включая меня. Стоявшие у стены слаженно, как хористы Софокла, склонили головы в поклоне, цепочкой потянулись к двери.
У арочного проема мужчины замешкались, пропуская дам вперед. Лилия скрылась в коридоре первой. Но когда из зала вышел последний мужчина, вернулась, ненадолго замерла на пороге, подставив моему взгляду неподвижное, неблагодарное лицо, ни намеком не указав ни на одну из десятков причин, по которым ей вздумалось бросить на меня этот финальный взор; или ощутить на себе мой, прощальный?

Глава LXII

Три охранника, конвоировавших меня в зал, не двигались с места. Прошла минута, другая. Адам протянул мне сигарету. Я закурил, раздираемый бешенством и облегченьем, досадой, что не успел обварить их самих и их промысел лавиной попреков, и удовлетворением, что избрал единственно достойную линию поведения. Не успел я сделать последнюю затяжку, как Адам взглянул на часы и обратился ко мне:
- А теперь...
Указал на наручники, свисающие с опор подлокотников трона.
- Эй, слушайте! С меня хватит. Не надо этого больше. - Я вскочил, но меня придержали за руки. Я с шумом втянул в себя воздух.
- Битте, - поморщился Адам.
И вот мои запястья вновь прикованы к запястьям тюремщиков. Адам подступил ко мне с кляпом в руке. Это уже слишком. Я заворочался, но сразу получил толчок в грудь и с размаху уселся на трон; поневоле пришлось подчиниться. Он завязал тесемки у меня на затылке, но приклеивать кляп пластырем на сей раз не стал. На голову мне надели мешок и куда-то повели. За высокой дверью свернули не налево, а направо - в сторону, противоположную той, откуда пришли. Шагов через двадцать-тридцать спустились по лестнице из пяти ступенек и, судя по всему, оказались в соседнем зале (резервуаре?).
Меня дернули назад; скрежетнули наручники. Потом левая рука взлетела вертикально вверх, раздался щелчок, и я похолодел от сознания, что меня пристегивают к стойке для бичуемых. Рванулся изо всех сил, замолотил локтями и коленями, вцепился в того охранника, который пока не успел отомкнуть замок своего браслета. При желании им ничего не стоило избить меня до полусмерти. Их трое, у меня на голове мешок, - перевес абсолютный. Но им, должно быть, приказали обойтись со мной как можно мягче. Улучив момент, они вывернули мне и вторую руку, защелкнули на запястье браслет. И сняли мешок.
Узкая длинная комната - очередной резервуар, только потолок пониже; в длину восемьдесят футов, в ширину - около двадцати. Точно посередине - белый экран вроде того, каким недавно пользовались в Бурани. За ним, в некотором отдалении - черный раздвижной занавес, наглухо скрывающий противоположный конец зала. Над верхним краем полотна смутно виднеется дальняя стенка: ну просто копия часовни на Муце, занавес - иконостас. Рама, к которой я прикован, стоит вплотную к стене, но кольца сдвинуты вперед, чтоб лишить меня всякой опоры. Чуть впереди и справа - портативный кинопроектор, заправленный шестнадцатимиллиметровой пленкой. Единственный источник освещения - открытая дверь в левой стене, через которую мы вошли.
Троица чернорубашечников зря времени не теряла. Они включили проектор, проверили, правильно ли заряжена пленка, запустили мотор. В кадре появился черный круг на белом фоне - эмблема киностудии? Один из охранников подкрутил резкость. Адам отошел назад, стал напротив меня - так, чтоб я до него не дотянулся, - и произнес:
- Заключительная дезннтоксикация.
Итак, меня вынудили "проявить снисхождение", дабы подвергнуть последнему унижению: порке - если не в буквальном смысле, то в переносном.
Выходит, я еще не достиг самого дна.
Но достигну; порукой тому - стрекочущий проектор, задернутый до урочной минуты занавес. Эмблема на экране поблекла, уступив место надписи:
"ПОЛИМ ФИЛМЗ"
ПРЕДСТАВЛЯЕТ
И после паузы:
ГОРЬКАЯ ПРАВДА
Черный круг. Титр:
С УЧАСТИЕМ
ЛЕГЕНДАРНОЙ ШЛЮХИ
ИО
Пауза.
СНИМАВШЕЙСЯ В РОЛЯХ
ИЗИДЫ
АСТАРТЫ
КАЛИ
Длинная пауза.
НЕОТРАЗИМОЙ
ЛИЛИИ МОНТГОМЕРИ
Мимолетная сценка: Лилия опускается на колени перед лежащим мужчиной. Я не сразу сообразил, что мужчина - я сам. Кто-то, скорей всего Кончис, заснял нас с помощью дальнобойной насадки, когда Лилия декламировала монолог из "Бури". Помнится, она даже предупреждала, что такая насадка у него имеется.
БЕСКОНЕЧНО ЖЕЛАННОЙ
ЖЮЛИ ХОЛМС
Еще эпизод: мы целуемся, озаренные прямым солнцем. Чуть погодя, у статуи Посейдона.
И ОТВАЖНОГО УЧЕНОГО
ВАНЕССЫ МАКСВЕЛЛ
На сей раз - фотография. Она за столом, за лабораторным столом, заваленным бумагами. Пробирка в штативе. Микроскоп. Вторая мадам Кюри.
А НЫНЕ ЗАНЯТОЙ В РОЛИ
Снова мелькнул черный круг.
САМОЙ СЕБЯ!
Надпись исчезла.
Наплыв. Джо в маске шакала, бегущий вдоль колеи по направлению к вилле; демон, явившийся средь бела дня; он набежал на объектив, - затемнение.
А ТАКЖЕ С УЧАСТИЕМ
ГРОЗЫ МИССИСИПИ
Пауза.
ДЖО ХАРРИСОНА
Черный круг.
В РОЛИ САМОГО СЕБЯ
Титр в аляповатой рамочке:
Развратная барынька леди Джейн в гостинничном номере
Мне показывают крутое порно.
Фильм начался: богато обставленная, вся в оборочках, эдвардианская опочивальня. Появилась Лилия в пеньюаре, с распущенными волосами. В разрезе пеньюара виднеется идиотский черный корсет. Оперлась на спинку стула, поправляя чулок; ужимка старая как мир; правда, кроме ноги выше колена, крупный план позволял различить и шрам на запястье. Припрыгнув, обернулась к двери, что-то крикнула. Вошел рассыльный с подносом. Лилия взяла с подноса письмо, рассыльный откланялся. Следующий кадр: вскрывает конверт, кривится, отбрасывает прочь. В объективе лежащее на полу письмо.
Пленка пузырчатая и неровная, изображение то и дело плывет, как в старом немом кино. На экране замигал очередной титр в рамочке:
"... Теперь, когда я узнал всю правду о твоих развратных наклонностях, между нами все кончено. Твой - увы! - пока еще супруг, оскорбленный... лорд де Вир!"
Новый кадр. Лилия в постели, камера прямо над ней. Пеньюара и след простыл. Корсет, сетчатые чулки. Сквозь толстый слой туши и румян видно, что Лилия пыжится изобразить роковую женщину в расстроенных чувствах, но именно что только пыжится: подобно большинству порнографических лент, и эта - скорее всего, не без умысла, - балансировала на грани пародии.
Что ж, все закончится шуткой? Дурной шуткой?
Изнемогая от страсти, она дожидается своего черного, как ночь, соучастника в смертном грехе.
Тот же ракурс. Порывисто приподнялась на латунной кровати, какие стоят во всех французских борделях: кто-то вошел.
Появляется Черный Бык, исполнитель куплетов.
На экране открытая дверь. В дверном проеме - Джо в до смешного узких брючках и блузе со свободными рукавами. Больше похож на увальня с негритянской скотобойни, нежели на быка. Закрывает дверь; пламенеющий взгляд.
Слов им не требуется.
Картина явно обретала пакостный крен. Лилия со всех ног бросилась к вошедшему. Он шагнул ей навстречу, схватил за руки, и они слились в страстном поцелуе. Он оттеснил ее к кровати, и они упали поперек перины. Она взгромоздилась сверху, покрывая лобзаниями его лицо и шею.
Черномазый жеребец и белая женщина.
Лилия в черном белье стоит у стены, раскинув руки. Джо опускается на колени, голый по пояс, запускает обе руки в вырез корсета. Она прижимает его лицо к своему животу.
Ради него она пожертвовала любящим мужем, прелестными детьми, друзьями, родственниками, верой в Бога, - всем, всем.
Пятисекундный экскурс в сферу фетишизма. Он растянулся на полу. Крупным планом - голая нога в черной туфельке с острым каблуком, попирающая его живот. Он тежно поглаживает туфлю. Дело нечисто. С тем же успехом это может быть нога белой дублерши; руки чернокожего дублера.
Похоть неудержима.
Общий план: он прижался к стене, она приникла к нему, елозя по телу губами. Его рука скользит по ее спине, начинает расстегивать корсет. Стройная нагая спина под черными ладонями. Наезд; камера рывком опускается. В кадр назойливо вползают черные пальцы. Джо, очевидно, уже совершенно наг, но белое женское тело заслоняет срам. Лицо мужчины иногда попадает в объектив, но качество пленки таково, что я не уверен, точно ли это Джо. А партнерша его упорно отворачивается от камеры.
Бесстыдство.
Шок мой понемногу сменялся скепсисом. Серия коротких эпизодов. Белые груди, черные ягодицы; нагая парочка в постели. Но расстояние, с которого велась съемка, не позволяет опознать участников. Светлые волосы женщины вроде светлей, чем полагалось бы, светлей и ярче: будто парик.
А пока разгорается бесовская вакханалия, за стеной идет обычная жизнь.

Предыдущая страница 27 Следующая страница


Волхв (Маг) 28

Общий план улицы, снятый в каком-то незнакомом городе, по виду - американском. Тротуары забиты прохожими: час пик. Этот фрагмент явно вырезан из другого, профессиопального фильма: качество пленки резко улучшилось. "Порнуха" после этого - по контрасту - стала казаться еще более лежалой и беспомощной.
Запретные ласки.
Белая рука, непонятно чья, поглаживает черный фаллос, непонятно чей: ничего "запретного", незамысловатый постельный прием. Вся запретность исчерпывается тем, что любовники разрешают себя снимать. Но на правом запястье, движущемся в рамке кадра, нет никакого шрама; и хотя пальцы пляшут по чужой коже будто по клапанам флейты, принадлежат они, бьюсь об заклад, не Лилии.
Соблазн.
Вот наконец кадр пооткровенней: голая девушка в постели, камера вровень с ней. Лица опять не видно, голова повернута к стене. Нетерпеливо повернута: негритос, чья расплывчатая задница застит три четверти обзора, вот-вот должен ею овладеть.
Тем временем.
Внезапно стилистика фильма переменилась. Следующий эпизод снимался прямо с рук, другой камерой и в другом интерьере. Двое за столиком людного кафе. Острая боль, вспышка яростной горечи: то были мы с Алисон, в Пирее, в вечер ее прилета. Затемнение, новая сцена; стойте-ка, а это где? Алисон спускается по крутой деревенской улочке, я иду в двух шагах позади. Вид у обоих измученный; и, хотя лиц издалека не видно, сама дистанция между нами, сама наша походка говорят, до чего мы расстроены. Наконец я узнал деревню: Арахова, мы только что спустились с Парнаса. Оператор, похоже, затаился в каком-нибудь домике и снимал нас из-за полуоткрытой ставни: край кадра затемнен перекладиной. Ни дать ни взять тот военный ролик с полковником Виммелем. Итак, понял я, за нами следовали по пятам, наблюдали, снимали. На голых вершинах Парнаса - вряд ли, но вот в лесу... я вспомнил озеро, прикосновенье лучей к нагим лопаткам, Алисон, лежащую рядом со мной. Неужто и эти мгновения не укрылись от чужих глаз? Какая чудовищная скверна.
Эта мысль сорвала покров, содрала кожу с давнего счастья: они знали, знали о нем.
Затемнение. Очередной титр:
Соитие.
Но тут замелькали какие-то цифры, разрывы: ролик закончился. По корпусу проектора суматошно захлопал рак-корд. Пустой прямоугольник экрана. Кто-то, стоявший за дверью, подбежал, выключил мотор. Я презрительно хмыкнул: так я и думал, что у них духу не хватит снять по-настоящему жесткое порно. Однако вбежавший - в слабом свете, падающем из дверного проема, я разглядел, что это снова Адам, - подошел к экрану, оттащил его к стене... и я опять остался в зале один. Секунд тридцать царила полная темнота. Затем занавес осветился с изнанки.
Половинки его поползли в сторону - поверху была пропущена бечевка, как заведено на рождественских утренниках. Те, кто тянул, бросили свое занятие, не доведя его до конца; но и сделанного оказалось более чем достаточно, чтобы исключить всякое сравнение с утренником. С потолка свисала лампа с непроницаемым абажуром, и свет ее пологим, уютным конусом падал на "сцену".
Приземистая кушетка, застланная пушистым золотисто-коричневым ковром - наверное, персидским. На нем вытянулась Лилия, абсолютно голая. Я не стал искать глазами шрам, я и без того понял, что это она: у сестры загар погуще. Опираясь на подушки - темно-золотые, янтарные, розоватые, буро-зеленые, - горкой взбитые у золоченой, резной, узорчатой спинки дивана, она лежала предо мной, в точности повторяя позу гойевской "Махи обнаженной". Руки закинуты за голову, все напоказ. Не на продажу - напоказ, будто ценнейший, сакральный экспонат. Дразнящее лоно подмышкн. Сердоликовые сосцы на медовой коже: мни нас, кусай. Ниспадающие изгибы бедер, лодыжек, босых ступней. И застывший, настильный взор, высокомерно устремленный в сумрак у дальней стены, в сумрак, окутывающий дыбу.
На каменном заднике изображен ряд тонких черных колонн. Сперва я решил, что они символизируют Бурани; но там арки пошире, да и попроще - не то что эти, стрельчатые, мавританские. Гойя, Гойя... Альгамбра? Присмотревшись, я заметил, что пол комнаты имеет уступ, точно в римских термах, и оттого кажется, что у дивана отпилены ножки. Занавес повешен как раз над ступеньками вниз.
Стройная фигурка недвижно покоилась в омуте рыже-зеленого света, словно персонаж старинной картины. Лилия позировала так долго, что мне стало казаться: это и есть апофеоз; оживший холст, нагая загадка, недоступная красота.
Текли минуты. Кокон тайны все плотней обволакивал нежное тело. Мнится, я различаю даже неприметное движенье ребер на вдохе и выдохе... нет, всего лишь мнится. Да это не Лилия, а мастерски сработанный из воска муляж Лилии!
Но тут она пошевелилась.
Повернула голову в профиль, грациозно-милостиво вытянула правую руку - классический жест мадам Рекамье, - делая знак тем, кто зажег верхний свет и приоткрыл занавес. На сцену выступило новое действующее лицо.
Выступил Джо.
В балахоне, не отмеченном принадлежностью к конкретной эпохе, белоснежном, обильно изукрашенном золотым шитьем. Замер за спинкой дивана. Древний Рим? Императрица и раб? Покосился на меня, - точнее, в мою сторону, - нет, на раба не похож. Слишком уж величествен, сумрачно-сановен. И зал, и сцена, и женщина - все здесь принадлежит ему. Опустил на нее глаза, а она посмотрела вверх, в его лицо, с беспредельным обожанием; лебединая шея. Он взял ее протянутую руку в свою.
И вдруг я догадался, кого они играют; и кого выпало играть мне; и как логичен этот расклад. Да, мне выпало... Я должен освободиться от кляпа; я стал грызть его, широко разевать рот, тереться лицом о предплечья. Нет, тесемки слишком крепки.
Негр, мавр, опустился на колени, приник губами к ее ключице. Тонкая белая рука плотно охватила темную голову. Долгая, долгая неподвижность. Затем она откинулась назад. Любуясь ею, он медленно провел ладонью от основания шеи к низу живота. Точно щупая штуку шелка. Покорную, податливую. Неспешно выпрямился, потянулся к плечу, к застежке тоги.
Я зажмурился.
Правды не существует; все позволено.
Кончис: Его роль еще не завершена.
И я снова открыл глаза.
В увиденном не было ничего порочного или двусмысленного; просто влюбленные, занятые любовью; самозабвенно, точно боксеры на тренировочном ринге или акробаты на подмостках. Однако я не заметил ни акробатических трюков, ни бойцовского куража. Они вели себя так, как если 6 задались целью доказать, что недавний фильм с его пошлым идиотизмом не имеет ни одной точки соприкосновения с действительностью.
Порой я надолго закрывал глаза, отказываясь видеть. Но всякий раз нечто вынуждало меня, соглядатая адских отрад, поднимать голову, вынуждало смотреть. В довершение всех бед начали неметь руки. Два тела на ложе цвета львиной шкуры, светоносно-бледное и густо-темное, сплетающиеся, расплетающиеся, безразличные к моему присутствию, безразличные ко всему, кроме буквы своих неписаных прав.
Само по себе их занятие не содержало оттенка непристойности: интимное, обыденное дело; плотский ритуал, что вершится сотнями миллионов, едва на землю спускается ночь. Но я не мог и вообразить, что заставило их любить друг друга у меня на глазах; что за непостижимые доводы привел Кончис, дабы их уломать; что за доводы приводили они сами себе, прежде чем решиться на это. И если до сих пор мне казалось, что я обгоняю Лилию на гаревой дорожке опыта, то теперь она ровно на столько же обгоняла меня; где и когда она успела выучиться лгать с помощью жеста столь же виртуозно, как другие лгут с помощью слова? Или для нее, чающей высших степеней сексуальной раскрепощенности, это шоу - этап самосовершенствования, куда более необходимый, чем необходимо оно для меня в качестве заключительного, чисто профилактического этапа "дезинтоксикации"?
Все, что я вынес из длительной практики общения с женщинами, меркло, мутилось, затягивалось таинством, подергивалось обманным илом, зигзагами глубинных струй, будто все дальше, дальше погружаясь на дно, уходя из верхних, пронизанных солнцем слоев.
Пологий пролет черной спины, плотно прижатые бедра. Разомкнутые белые коленки. Страшный, хозяйский, пульсирующий меж кротких девичьих ног ритм. По неясной ассоциации я вспомнил ночь, когда она изображала Артемиду[102]; вспомнил неестественную белизну Аполлоновой кожи. Тусклый блеск золотого венца. Мускулистую мраморную фигуру. И понял, что Аполлона и Анубиса играл один и тот же актер. К нему ушла Лилия, простившись с нами... а наутро ждала на пляже девственницей, девчонкой. Часовня. Пляшет на бечеве черная кукла, злорадно скалится череп. Артемида, Астарта, богиня лжи и измен.
Он беззвучно справил обряд оргазма.
Два тела покойно распростерлись на брачном алтаре. Его затылок касается ее щеки, лицо уткнулось в спинку дивана, а ладони, ладони ее оглаживают его плечи, его спину. Я попробовал выкрутить ноющие запястья из железных браслетов или хотя бы повалить раму вперед. Но выяснилось, что та крепится к стене специальными кронштейнами, а браслеты жестко, шурупами, зафиксированы на верхней перекладине.
После невыносимо долгой паузы он поднялся с ложа, стал на колени, почти небрежно чмокнул ее в плечо и, захватив свой балахон, важно проследовал за пределы светового конуса. Она еще полежала в тесном ущелье диванных подушек, потом оперлась на локоть левой руки и приняла первоначальную позу. Отыскала меня взглядом. Ни враждебности, ни раскаянья, ни превосходства, ни ненависти; так Дездемона смотрела на Венецию, прощаясь с ней навсегда.
Смотрела на ошеломленный, смутой охваченный город. Шестой, несуществующий акт "Отелло"; коварный Яго искупает свои грехи. Яго прикован к стене пекла. Это я превратился в Яго, оставшись при том Венецией, покидаемым краем, начальной точкой дальнего пути.
Портьеры неспешно поползли навстречу друг другу. Я остался там, откуда пришел - во тьме. Свет потух даже в коридоре. Голова моя пошла кругом: может, почудилось? Может, меня вынудили галлюцинировать? И не было ни суда, ни всего остального? Но нестерпимая боль в руках удостоверила: было.
И эта же боль, элементарное физическое страданье, привела мои мысли в порядок. Я был Яго; но при этом я был распят. Распятый Яго. Распятый тою, кто... и вереница обликов Лилии мгновенно выстроилась перед внутренним взором, мелькнула предо мной, словно череда менад, изгоняющих беса былой моей слепоты. Вдруг все маски исчезли, мне открылось ее настоящее имя. Открылся смысл шекспировской аллюзии. Смысл характера Яго. Слой за слоем; вниз, вниз. Мне открылось ее настоящее имя. Я не простил ее, даже возненавидел сильнее.
Но ее настоящее имя открылось мне.
Кто-то вошел в зал. Кончис. Приблизился к раме и стал напротив меня. Я закрыл глаза. Боль, дикая боль в предплечьях.
Закричал, застонал из-под кляпа. Сам не знаю, что должен был означать этот стон: что мне больно? что я растерзаю Кончиса в клочья, попадись он мне только под руку?
- Я пришел сообщить: вот вы и призваны.
Я бешено замотал головой.
- Это уже не зависит от ваших хотений.
Я опять замотал головой, но без особой прыти.
Он не отрывал от меня глаз, и глаза были старше любых человеческих сроков; на лицо набежала тень состраданья, точно он задним числом пожалел, что навалился всем телом на хлипкий рычаг, подвластный единому мановению пальца. - Учитесь улыбаться, Николас. Учитесь улыбаться.
До меня дошло, что под словом "улыбка" мы с ним разумеем вещи прямо противоположные; что сарказм, меланхолия, жестокость, всегда сквозившие в его усмешках, сквозили в них по умыслу; что для него улыбка по сути своей безжалостна, ибо безжалостна свобода, та свобода, по законам коей мы взваливаем на себя львиную долю вины за то, кем стали. Так что улыбка - вовсе не способ проявить свое отношение к миру, но средоточие жестокости мира, жестокости для нас неизбежной, ибо эта жесткость и существование - разные имена одного и того же. Формула "Учитесь улыбаться" в его устах звучала куда многозначней, нежели Смайлзово улыбчивое "Смейся и стой на своем"[103]. Учитесь быть безжалостным, - похоже, подразумевал Кончис, - учитесь горечи, учитесь выживать.
Подразумевал: пьеса всегда одна, и роль одна. Пьеса "Отелло". Быть - это быть Яго, другого не дано.
Отвесив мне формальнейший из поклонов, исполненный насмешки и презрения, что притворялось преувеличенной учтивостью, он удалился.
Едва он ступил за порог, в комнате появились Антон, Адам и остальные чернорубашечники. Отомкнув браслеты, высвободили мне руки. Двое охранников разложили черные носилки на длинных шестах. Уложив меня, приковали к шестам наручниками. У меня не осталось сил ни сопротивляться, ни умолять о пощаде. Я лежал пластом, закрыв глаза, чтобы не видеть своих мучителей. Запах эфира, осторожный укол; на сей раз я не боролся с забытьем, на сей раз я торопил его.

Глава LXIII

Полуразрушенная стена. Из грубого камня, кое-где покрытого ошметками штукатурки. У подножья - куча вывалившихся из кладки булыг, пересыпанная крошевом раствора. Отдаленное звяканье козьих бубенцов. Дурманная слабость не давала мне шевельнуться, повернуть глазные яблоки, чтобы посмотреть, откуда падает на стену свет; откуда несутся звон, гул ветра, крики стрижей. В мою темницу. Я с усилием подвигал пальцами. Руки свободны. Перекатил голову на другую сторону.
Щелястая крыша. В пятнадцати футах - сломанная дверь, ослепительное солнце в проеме. Я лежу на надувном матраце под кусачим бурым одеялом. Приподнял затылок. В ногах - мой чемодан, на крышке расставлены и разложены: термос, кулек из оберточной бумаги, сигареты, спички, черная коробочка типа футляра для драгоценностей, конверт.
Уселся, встряхнулся. Отбросив одеяло, неверным шагом по неровному полу побрел к двери. Я на вершине холма. Склон, насколько хватает глаз, усеян руинами. Сотни каменных развалин, некогда жилых, ныне в большинстве своем превратившихся в груды серого щебня; серые останки крепостной стены. Немногие постройки сохранились получше; двухэтажные каркасы, застекленные небом окна, темные прямоугольники дверей. Но невероятнее всего, что наклонное городище мертвых как бы висело высоко над землей, почти в тысяче футов от поверхности моря, обнимающего стены. Я взглянул на часы. Они еще шли; без одной минуты пять. Вскарабкавшись на ближайшую стенку, я осмотрелся. Солнце клонилось к закату, к гористому материку, чьи берега тянулись далеко на юг и на север. Похоже, я - на самом острие огромного полуострова, совершенно один, последний из выживших в средневековой Хиросиме - лишь море внизу, лишь небо над головой. Сколько ж часов - или цивилизаций? - кануло в прошлое, пока я спал?
Северный ветер пробирал до костей.
Я вернулся в помещение, перенес чемодан со всем, что на нем лежало, за порог, на прямой свет. В первую очередь - конверт. Там оказались мой паспорт, греческие купюры на сумму около десяти фунтов, листочек с тремя напечатанными на машинке фразами. "Пароход на Фраксос отходит в 23.30. Вы в Старой Монемвасии. Идите на юго-восток". Ни даты, ни подписи. Я отвернул крышку термоса: кофе. Наполнил колпачок до краев, единым глотком осушил; потом другой. В кульке - сандвичи. Я принялся за еду, испытывая такое же блаженство от вкуса кофе, хлеба, холодной, сдобренной душицей и лимонным соком баранины, с каким завтракал в утро суда.
Но теперь к этому блаженству прибавилось пружинистое чувство освобождения; и необъятный простор вторил мне немым эхом: спасен, спасен. За плечами приключение, что выпадает далеко не каждому; и действительно, я - не каждый, иначе не причастился бы страшной тайны, не слетал бы на Марс, не удостоился бы уникальной награды. Ведь в итоге-то я не подкачал, - и понял это, кажется, еще до того, как очнулся; суд и дезинтоксикация - недобрые химеры, измышленные, дабы испытать мою вменяемость, и моя вменяемость с честью вышла из переделки. Это они, они потерпели крах - и финальное, самое выразительное из всех, представление, скорей всего, задумывалось как акт обоюдной епитимьи. Когда я наблюдал за ним, мне казалось, в меня воткнули кинжал по самую рукоятку и раскачивают, раскачивают, не веря, что рана смертельна; но сейчас, когда вспоминал... не была ли то их добровольная расплата за собственное вуайерство, собственную слежку за мной и Алисон?
Пришлось удовлетвориться этим: я вроде бы выиграл. Вырвался на волю, однако на иную волю, не прежнюю... в некотором роде сподобился благодати.
А они - они как бы просчитались.
Захлестываемый счастьем, я гладил теплый валун, на котором сидел, вслушивался в завыванья мелтеми, снова вдыхал воздух Греции, смаковал свое одиночество здесь, на самобытном яру, у столпов неведомого Геркулеса, которые, кстати, давно собирался посетить. Разбор, резюме, протокол откладывались на потом, как откладывались попреки школьного начальства и мое решение - оставаться на следующий семестр или уезжать. Сейчас главное - прочувствовать, что я уцелел, что я-таки не сломался.
Позже я осознал всю манерность, всю нарочитость своего восторга, сгладившего и пережитые измывательства, и спекуляции на гибели Алисон, и чудовищные околичности, коим подверглась моя личность; видимо, и этот восторг мне внушил Кончис, внушил под гипнозом. Восторг обеспечивал мой душевный комфорт, как кофе и сандвичи - телесный.
Я заглянул в черную коробку. В ней, на ложе зеленого сукна, покоился револьвер, новенький смит-и-вессон. Я вынул его, проверил барабан. Тупо уставился на цоколи шести патронов, на латунные кружочки с серыми свинцовыми глазками. Намек недвусмысленный. Я вытряс патрон на ладонь. Боевые. Вытянул руку с пистолетом на север, к морю, спустил курок. От грохота зазвенело в ушах; крупные бело-бурые стрижи, спирально кружившие в синеве, дико возвеселились.
Прощальная хохма Кончиса.
Взобравшись по склону ярдов на сто, я очутился на гребне холма. С севера путь преграждала куртина, возведенная в эпоху веницейского или оттоманского владычества. С этой дряхлой стены северный берег просматривался миль на десять - пятнадцать. Длинный белый пляж, в двенадцати милях - деревушка, пара беленых домиков или часовен на отшибе, а за ними - крутой горный массив, должно быть, Парной; в ясную погоду его вершины видны и из Бурани. До Фраксоса по прямой около тридцати миль к северо-востоку. Я перевел взгляд пониже. Скальное плато обрывалось к узкой галечной полосе; там, в семистах - восьмистах футах под ногами, хмурое море нефритовой лентою кипело у пляжа, окаймляя пересеченную белыми барашками голубизну. Стоя на древнем бастионе, я послал все пять оставшихся в барабане пуль в сторону моря. Не прицеливаясь. То был торжественный салют в честь моего отказа умирать. Едва прогремел последний выстрел, я покрепче сжал рукоятку револьвера, размахнулся и, подкрутив, кинул в зенит. Пистолет достиг вершины незримой параболы, легко-легко полетел по нисходящей дуге в бездну; улегшись на самую бровку и вытянув шею, я увидел, как он шмякнулся о прибрежные скалы.
А я отправился в дорогу. Вскоре напал на хоженую тропу, миновал два засыпанных гравием резервуара, в каждый из которых вела высокая дверь. С южного края плато далеко внизу виднелся старинный укрепленный городок, лепящийся на земляном откосе между обрывом" берегом. Большинство домов нежилые, но на некоторых крыши настланы заново; и еще - восемь, девять, десять... целый выводок малюсеньких церквушек. Тропа попетляла среди руин и вывела к каменному порталу, за которым начиналась нисходящая галерея. Выход из нее был перегорожен плетнем; вот почему за козами никто не приглядывает. Видно, даже они могут подняться на плато или спуститься с него одним-единственным способом. Я перемахнул через плетень и, щурясь от солнца, разглядел вымощенную вековыми плитами темно-серого базальта дорожку, по идеальной прямой бегущую под уклон, а у подножия скалы забирающую к охристо-красным крышам крепостного поселка.
Я спускался к морю по ломаной трассе улиц, меж дерев и беленых домов. Из хижины вышла старуха крестьянка с миской овощных очистков, принялась кормить кур. Похоже, вид мой был странноват: с чемоданом в руке, небритый, не здешний.
- Калиспера.
- Пьос исэ? - поинтересовалась она. - Пу пас? - Гомеровские вопросы греческого земледельца: кто ты таков? куда путь держишь?
Я англичанин, ответил я, киношник, мы фильм снимаем, апано.
- Да что там наверху снимать-то?
Я отмахнулся, буркнул "Что надо!" и, не обращая внимания на ее склочные расспросы, свернул за угол. Наконец-то главная улица, захламленная, меньше шести футов в ширину, ставни либо закрыты наглухо, либо заколочены. Заметя" на одном из домов вывеску, я вошел. Из темного угла явился пожилой усач, хозяин забегаловки.
По-братски разделив с ним чугунную плошку рецины и тарелку оливок, я выяснил у него все, что мне требовалось.
Во-первых, проспал я целые сутки. Суд состоялся не сегодня, а вчера утром; сейчас понедельник, а не воскресенье. Мне снова вспрыснули лошадиную дозу снотворного, и, конечно, не только снотворного, чтобы проникнуть в самые укромные уголки сознания. В Монемвасию не приезжали ни киношники, ни туристские группы... и вообще уж дней десять иностранцев что-то не видать, с тех пор как уехали французский профессор и его жена. Как этот профессор выглядел? Жирнющий, по-гречески ни бе ни ме. Нет, ни вчера, ни сегодня в старый город вроде никто не поднимался. Да, Монемвасия теперь никого не интересует. А есть ли в развалинах большие подвалы с росписями на стенах? Нет и в помине. Все разрушено. Через несколько минут я миновал старые городские ворота и углубился в скалы. У кромки воды завидел два-три заброшенных причала, к которым вполне можно было пристать на шлюпке и на носилках вытащить меня на сушу. Легче легкого обогнуть жилые кварталы поселка, особенно если высаживаться ночью.
По всему Пелопоннесу разбросаны старые замки: Корони, Месини, Пилос, Корифасьон, Пассава. Под каждым из них - обширное подземелье; от каждого до Монемвасии - не более дня плавания.
Шатаясь под порывами ветра, я пересек дамбу п очутился в небольшой деревушке у основания мыса, где и останавливался пароход. Зашел в таверну, с горем пополам перекусил, на кухне побрился, - да вот, путешествую, - и расспросил повара-подавальщика. Тот не сообщил ничего нового.
Пароходик, опоздавший из-за мелтеми, бросил якорь в полночь; он клевал носом, юзил и, как глубоководное чудовище, отбрасывал жемчужно-зеленоватые, переливчатые усы-лучи. Меня и еще двоих дожидавшихся переправили к нему на лодке. Часа два я сидел в пустынном салоне, преодолевая морскую болезнь и настойчивые потуги афинского зеленщика, закупившего в Монемвасии партию помидоров, завязать со мной разговор. Он все пенял на дороговизну. В Греции любая беседа рано или поздно сворачивает на деньги, а не на политику, как у нас, - если только политика не имеет непосредственного отношения к деньгам. В конце концов морская болезнь отступила, и я проникся к зеленщику симпатией. И сам он, и окружавший его курган коробок, накрытых газетами, без остатка поддавались осмыслению и анализу; плоть от плоти мира, в который я только что вернулся, хоть и долго еще буду с пристрастием разглядывать каждого случайно встреченного здесь незнакомца.
Когда показался Фраксос, я вышел на палубу. Черный кит-остров надвигался на меня из штормовой тьмы. Я различил стрелку Бурани, но не дом на мысу, - свет на вилле, конечно, не горел. Тут, на носу парохода, съежилось около десятка неимущих крестьян, обладателей посадочных билетов. Вечная загадка Других: интересно, во что обошелся Кончису его домашний спектакль; верно, раз в пятьдесят дороже, чем годовой заработок любого из этих работяг. В пятьдесят раз; пятьдесят лет трудовой человеческой жизни.
Де Дюкан. Милле. Сборщики брюквы.
Рядом со мной примостилось целое семейство: отец, лежащий на боку, с котомкою вместо подушки, два мальчугана, укрывшиеся от ветра между ним и его супругой. Все четверо - под одним худым одеялом. Жена в белом шерстяном платке, туго повязанном вокруг головы, как носили в средние века. Иосиф и Мария; рука женщины покоится на сыновьем плече. Я сунулся в карман; там еще оставалось семь или восемь дармовых фунтов. Воровато оглянувшись по сторонам, я положил эту тощую пачечку на одеяло у затылка мамаши; и бесшумно отскочил, будто совершил нечто предосудительное.
В четверть третьего я на цыпочках взошел по лестнице учительского корпуса. Моя комната прибрана, все на своих местах. Единственная перемена - стопки сочинений исчезли, а на столе лежит несколько писем.
Одно из них я вскрыл первым, ибо и предположить не мог, кому это в Италии вздумалось мне написать.
Обитель Сакро Спеко
Близ Субьяко
14 июля
Уважаемый мистер Эрфе!
Мне переслали Ваше письмо. Сперва я решил не отвечать, но по зрелом размышлении мне пришло в голову, что честнее сообщить Вам: я не готов обсуждать ту тему, которую Вы хотели бы со мной обсудить. Мой отказ окончательный.
Буду безмерно признателен, если Вы не станете возобновлять попытки связаться со мной.
Искренне Ваш
Джон Леверье.
Почерк предельно аккуратный и четкий, хотя местами читается с трудом; почерк раздосадованного педанта - если только и это не подделка. Похоже, он решил немного отдохнуть от мирской суеты, - иссохший молодой католик, какие заполонили Оксфорд под конец моей учебы, шастали повсюду на тоненьких ножках да чирикали что-то насчет монсиньора Нокса и Фарм-стрит.
Следующее письмо - из Лондона, от дамы, выдающей себя за школьную директрису, на безупречно сфабрикованном бланке.
Мисс Жюли Холмс
Мисс Холмс работала у нас всего лишь год, преподавая в младших классах классические языки, а также английский и закон Божий. Проявила задатки талантливого педагога, исполнительность и интеллект. Среди учениц пользовалась авторитетом.
Увольняясь, объяснила, что хочет стать киноактрисой. Я рада слышать о ее возвращении на педагогическую стезю.
Должна прибавить, что мисс Холмс весьма удачно подготовила традиционный школьный спектакль и руководила кружком молодых христианок.
Рекомендации - самые лестные.
Животики надорвешь.
Затем я вскрыл второе письмо из Лондона. Из конверта выпало мое послание в труппу "Тавнсток". Какой-то лентяй буквально выполнил мою просьбу, нацарапав на листке синим карандашом фамилию театрального агента Джун и Жюли Холмс.
Я добрался до письма из Австралии. Типографская карточка в траурной рамке; для имени клиента оставлено пустое место, и имя вписано от руки по-детски старательным почерком.
R. I. P. [104]
Миссис Мэри Келли благодарит
За искрение соболезнования в ее неутешном горе
Последнее письмо - от Энн Тейлор: открытка и фотографии.
Вот что мы обнаружили. Может, Вам будет приятно. Негативы я отправила миссис Келли. Вы правильно пишете, все мы по-своему виноваты. Только не думаю, что Элли понравилось бы, что мы так совестью мучимся, ведь этим ничего не исправишь. У меня до сих пор в голове не укладывается. Пришлось паковать ее вещи, ну Вы представляете. Такая глупость все, я опять плакала. И все равно, по-моему, жизнь продолжается. Я через неделю еду домой, как смогу, повидаюсь с миссис К. Ваша
Энн.
Восемь нерезких снимков. На пяти - я или живописные горные пейзажи; а на трех - сама Алисон. Вот она на коленях рядом с девчушкой-гречанкой, вот - на Эдиповой развилке, вот - с погонщиком, на Парнасе. Снимок на развилке - четче и крупнее других: открытая мальчишеская улыбка, которая так подчеркивала ее прямоту... как же она себя в шутку назвала? Невежа; крепкий целебный раствор. А потом мы сели в машину, и я стал рассказывать об отце, все без утайки, ибо в ней самой не было утайки; ибо знал, что ее зеркало не солжет; что она всем сердцем со мною, всем сердцем, всей любовью. Это и было ее главным достоинством: вся - рядом, живая.
Сидя за столом, я смотрел на ее черты, на прядь волос, прижатую ветром ко лбу, остановленный миг, ветер, прядь, они здесь, они ушли навсегда.
И вновь горечь затопила меня. Не уснуть. Убрав письма и фотографии в верхний ящик, я вышел из школы и побрел вдоль берега. Далеко на севере, на той стороне бухты, палили подлесок. Рубиновый пунктирный свет прогрызал себе дорогу через перевал; и душа моя тлела, и через душу разорванным фронтом катилось грызущее пламя.
И все-таки, кто же я, кто? Кончис был близок к истине: просто-напросто арифметическая сумма бесчисленных заблуждений. К черту фрейдистские словечки, звучавшие на суде; однако я с детства пытался превратить реальность в вымысел, отгородиться от жизни; я вел себя так, будто некто незримый наблюдал за мною, вслушивался в меня, выставлял за мое поведение оценки, хорошие и плохие, - бог был для меня автором, с которым я чутко считался, будто персонаж, наделенный уменьем подладиться, подневольной тактичностью, готовый в меру разумения выкроить себя по мерке, придуманной автором-богом. Я сам сотворил и взлелеял в себе эту паразитическую форму супер-эго, а она опутала меня по рукам и ногам. Не щитом моим стала она, но ярмом. Теперь я прозрел - на целую смерть позже, чем надо бы.
Сидя на берегу, я ждал, когда над серым морем займется заря.
От одиночества хотелось завыть.

Глава LXIV

По характеру своего ли характера, оптимизма ли, по методу Куэ[105] вживленного в меня Кончисом во время последнего забытья, я становился тем мрачнее, чем больше просветлялся горизонт. Само собой, я не располагаю ни уликами, ни свидетелями, которые могли бы подтвердить правдивость моего рассказа; а такой энтузиаст железной логики, как Кончис, уж явно загодя позаботился о безопасных путях к отступлению. Самой серьезной опасности он подвергся бы, пойди я в полицию; и упредить меня можно было одним-единственным маневром, так что в настоящий момент и он, и вся его "труппа", несомненно, уже за пределами Греции. А коли так, и допросить-то как следует некого, за исключением бедолаг вроде Гермеса, роль которого, скорей всего, даже незначительней, чем я полагал, или Пэтэреску, который ни в чем не сознается.
Остается последний ценный свидетель: Димитриадис. Удастся ли вырвать у него признание? В начале нашего знакомства он с виду был чист аки агнец; а ведь до того, как я впервые появился в Бурани, он, похоже, служил им основным поставщиком информации. Мы с ним часто делились впечатлениями об учениках, и я понимал, что Димитриадис не лишен своеобразной проницательности. Особенно в тех случаях, когда требовалось отличить настоящего трудягу от хитрого бездельника. Представив, какие подробности он включал в свои донесения, я сжал кулаки. По телу пробежала дрожь сдерживаемой ярости. Ну, теперь они узнают, как я страшен в гневе.
На утреннее занятие я не пошел, ибо свое трогательное возвращение в лоно школы решил приурочить к завтраку. Едва я появился, в столовой воцарилась мертвая тишина, будто в пруд с токующими лягушками бросили камень; неловкое молчание, затем нарастающий гул голосов. Кое-кто из мальчиков захихикал. Преподаватели уставились на меня так, словно я только что ухайдакал родную матушку. Димитриадис завтракал в дальнем углу. Я направился прямо туда, не давая ему сориентироваться. Он было привстал, но тут до него дошло, что я шутить не намерен, и он плюхнулся обратно на стул, точно перепуганный Петер Лорре[106]. Я остановился за его спиной.
- Вставай, гад.
Он жалко улыбнулся; с напускным недоумением посмотрел на сидящего рядом мальчика. Я повторил приказ - громко, по-гречески, и присовокупил греческое же ругательство:
- Вставай-вставай, мандовошка.
Вновь звенящая тишина. Димитриадис покраснел, уткнулся взглядом в стол.
Перед ним на тарелке красовались размоченные в молоке и политые медом хлебцы - его излюбленное утреннее блюдо. Нагнувшись, я подцепил тарелку за край и выплеснул содержимое ему в лицо. Липкая кашица потекла за ворот рубашки, по лацканам щегольского пиджака. Димитриадис вскочил, счищая ее ладонями. Точно пламенеющий обидой ребенок, посмотрел на меня снизу вверх; тут я и саданул как мечталось, засветил в правый глаз. Я не чемпион по боксу, но удар получился славный.
Все сорвались с мест; дежурные безуспешно пытались восстановить порядок. Подскочивший учитель физкультуры заломил мне руку назад, но я прохрипел: все нормально, я успокоился. Димитриадис - карикатурный Эдип - тер глаза кулаками. Потом вдруг ринулся на меня, по-старушечьи лягаясь и царапаясь. Физкультурник, всегда презиравший Димитриадиса, ступил вперед и одной левой обезвредил его.
Я развернулся и пошел к двери. Димитриадис, чуть не плача, слал мне вдогонку неразборчивые проклятия. На выходе я попросил служителя принести мне в комнату кофе. У себя уселся и приготовился к расправе.
И расправа не замедлила. Не успел отзвенеть звонок на урок, как меня призвали пред директорские очи. Кроме него, в кабинете находились его заместитель, старший администратор и учитель физкультуры; последнего, очевидно, пригласили на "трибунал" из опаски, что я опять полезу в драку. Старший администратор, Андруцос, бегло говорил по-французски и исполнял функции переводчика.
Попросив садиться, они вручили мне какое-то письмо. Судя по бланку, из столичной подкомиссии. Составлено на французском канцелярите. Отослано два дня назад.
Попечительский совет школы лорда Байрона, рассмотрев докладную записку директора школы, с сожалением постановил расторгнуть контракт между Вами и упомянутым советом, руководствуясь седьмым пунктом упомянутого контракта: "Поступки, не совместимые со званием преподавателя".
В соответствии с данным пунктом Вам будет выплачено жалованье по сентябрь месяц включительно и оплачен обратный билет.
Да, этот приговор обжалованию не подлежал. Я обвел взглядом всех четверых. Их лица не выражали ничего, кроме замешательства, а в глазах Андруцоса, пожалуй, читалась жалость; словом, на интриганов они не походили.
- Не думал, что г-ну Конхису и директора удастся подкупить, - сказал я.
- A la solde de qui?[107] - растерянно переспросил Андруцос. Я зло повторил свою фразу, он ее перевел, но и директор, кажется, ничего не понял. Должность его была, по сути, престижной синекурой вроде должности ректора в американских колледжах, так что вряд ли начальство особо прислушивалось к его докладным. Выходит, Димитриадис заслуживал не одного фонаря, а двух. Димитриадис, Кончис и некто третий - ключевая фигура в совете. Тайный донос...
Директор вполголоса посоветовался с заместителем. Они говорили по-гречески, и я не понял ни слова, кроме дважды упомянутой фамилии Конхис. Андруцоса попросили перевести.
- Директор не понимает вашего намека.
- Разве?
Я грозно взглянул на старика, однако в душе готов был поверить, что его неведение искренне.
По знаку заместителя Андруцос взял со стола листок бумаги и прочел:
- Вам предъявляются следующие претензии. Во-первых, вы так и не сумели породниться со школой, ибо за минувшее полугодие редко когда оставались в ее стенах на выходные. - Все это начинало меня веселить. - Во-вторых, дважды давали взятки старшеклассникам, чтоб те за вас отдежурили. - Точно, давал, ведь лучше раскошелиться, нежели освобождать их от сочинений. Этой хитрости научил меня Димитриадис, и настучать на меня мог только он. - В-третьих, вы не проверили экзаменационные работы, тем самым нарушив первейший долг преподавателя. В-четвертых, вы...
Но я был уже сыт этой комедией. Поднялся с места. Директор остановил меня, удрученно зашлепал морщинистыми губами.
- Директор хочет добавить, - перевел Андруцос, - что ваши безрассудные нападки на коллегу во время сегодняшнего завтрака серьезно поколебали уважение, которое он до сих пор испытывал к родине Байрона и Шекспира.
- О господи. - Громко расхохотавшись, я игриво погрозил Андруцосу пальцем. Физкультурник сделал стойку, готовясь на меня накинуться. - Слушайте внимательно. И ему передайте. Я уезжаю в Афины. Там наведаюсь в британское посольство, наведаюсь в министерство образования, наведаюсь в газеты и такую кашу заварю, что...
Я не стал продолжать. Окатив их презрением, вышел из кабинета.
Но спокойно уложить вещички мне не дали. Минут через пять в комнату кто-то постучал. Мрачно усмехнувшись, я рывком распахнул дверь. За ней стоял тот член трибунала, которого я менее всего ожидал здесь увидеть - заместитель директора.
Звали его Мавромихалис. Он заведовал канцелярией и выполнял обязанности главного надзирателя; этакий придира, тощий, жилистый, лысеющий дядя под пятьдесят, который и с греками-то не мог найти общего языка. Я с ним до сих пор почти не сталкивался. Старший преподаватель народного, он, по давней профессиональной традиции, фанатически обожал отечество. Во время оккупации редактировал прославленную подпольную газету в Афинах; статьи подписывал античным псевдонимом "о Бупликс" - Быкожаб, и это имя подходило ему как нельзя лучше. Хотя на людях он поддакивал директору, школьный распорядок во многом зависел именно от симпатий и антипатий Мавромихалиса; пережитки византийской вялости, пятнающие греческий национальный характер, он ненавидел так яро, как никакому чужеземцу и не снилось.
Он стоял в коридоре, пытливо всматривался в мое лицо, а я топтался на пороге, пока гнев не угас под его спокойным взглядом, точно говорившим: если б не грустный повод, я улыбнулся бы.
- Je veux vous parler, monsieur Urfe[108], - негромко произнес он.
Я еще больше удивился: со мной он всегда разговаривал только по-гречески, и я думал, что другими языками он не владеет. Пропустил его в комнату. Покосившись на кровать, где валялись раскрытые чемоданы, он жестом попросил меня за стол, а сам уселся у окна, скрестил руки на груди. Цепкие, пронзительные глаза. Он демонстративно помолчал. Я понял, что означает его молчание. Для директора я просто никудышный учитель; но для этого человека я нечто большее.
- Eh bien?[109] - сухо спросил я.
- Мне жаль, что все так обернулось.
- Вы не это хотели сказать.
Он не сводил с меня глаз.
- Как вы считаете, приличная у нас школа или нет?
- Милый мой г-н Мавромихалис, если вы думаете, что...
Вскинул руки - жест резкий, но миролюбивый.
- Я пришел к вам как учитель к учителю. И мне важно услышать ответ.
По-французски он говорил с запинкой, но сложные фразы строил правильно, будто хорошо знал этот язык, но давно в нем не практиковался.
- Как учитель или... как посланец?
Впился в меня взглядом. Когда он идет по саду, зубоскалили ребята, даже цикады пикнуть боятся.
- Будьте добры ответить. Приличная у нас школа?
- Образование дает хорошее. Могли б и не спрашивать, - устало поморщился я.
Еще помолчав, он приступил к сути.
- Во имя ее репутации прошу вас не устраивать скандала. Первое лицо единственного числа; о многослойная грамматика!
- Об этом раньше надо было беспокоиться. Снова пауза.
- У нас, греков, - сказал он, - есть старая песня:
"Кто крадет ради хлеба, тот прав, и неправ, кто крадет ради злата". - Подчеркивая скрытый смысл этих строк, проникновенно посмотрел на меня. - Если пожелаете уволиться по собственному почину... уверяю, monsieur le directeur войдет в ваше положение. А то письмо мы положим под сукно.
- Какой из двух директоров?
Скривил губы, не ответил; и я понял, что он никогда не ответит прямо. Как ни странно, я - может, потому, что восседал за столом, - чувствовал себя бесцеремонным следователем. А Мавромихалис отчаянно запирался, как истый патриот. Наконец он с преувеличенным любопытством посмотрел в окно и бросил:
- Школьная лаборатория прекрасно оборудована. Я это знал; и знал, что после войны, когда занятия возобновились, некто, пожелавший остаться неизвестным, на свои средства оснастил лабораторию приборами и реактивами; обслуга поговаривала, что сей жертвователь - богатый коллаборационист, который надеялся искупить грех этим "бескорыстным" благодеянием.
- Ах вот оно что, - сказал я.
- Я пришел, чтоб убедить вас подать в отставку по-хорошему.
- Моих предшественников вы так же убеждали?
Не ответил. Я отрицательно помотал головой.
Он открыл еще одну карту:
- Мне неизвестно, что вам довелось пережить. И я не прошу вас сжалиться над теми, кто сотворил это с вами. Но вот над этим, - он повел рукою вокруг себя: над школой, - сжальтесь.
- А как насчет того, что учителя из меня не вышло?
- Мы дадим вам самые лучшие рекомендации, - сказал он.
- Это не ответ.
Он пожал плечами:
- Что ж, коли вы настаиваете...
- Неужели я до такой степени безнадежен?
- Здесь преподают только достойнейшие из достойных. Прямой взгляд быка, взгляд жабы; я опустил глаза. На кровати томились пустые чемоданы. Бежать отсюда, бежать в Афины, к черту на рога, туда, где нет ни зеркал, ни долгов. Я и сам знал, что в учителя не гожусь. Но вслух согласиться с этим - значило содрать с себя последний лоскут кожи, содрать собственноручно.
- Вы требуете слишком многого. - Непреклонное молчание было мне ответом. - Хорошо, я не стану поднимать бучу в Афинах, но при одном условии. До отъезда вы устроите мне встречу с НИМ.
- Pas possible[110].
И умолк. Интересно, как маниакальное чувство служебного долга уживается в нем с рабской преданностью веленьям Кончиса? Меж перекладинами открытого окна угрожающе заметалась крупная оса, косо спикировала вниз, и жужжание ее затихло вдали; и гнев мой, точно шершень, утихал в пространстве душевного нетерпения: скорей бы отделаться, скорей бы со всем этим покончить.
Я нарушил молчание:
- Почему именно вы?
Он не сдержал улыбки - застенчивой, нежданной улыбки:
- Avant la guerre[111].
В то время он еще не работал в школе; значит, гостил в Бурани. Я уперся взглядом в столешницу:
- Мне надо убраться отсюда как можно скорее. К вечеру.
- Ваша спешка понятна. Но вы ведь не станете больше поднимать шума? - Под "шумом" он разумел то, что случилось за завтраком.
- Посмотрим. Раз уж... - Я повторил его жест. - Только ради этого.
- Bien[112]. - он произнес это с какой-то даже задушевностью, обошел стол, чтобы пожать мне руку; и по плечу не забыл потрепать, как, бывало, делал Кончис: верю вам на слово.
Живо, размашисто ретировался.
Так вот меня и выперли. Как только он ушел, я вновь преисполнился досады - надо же, опять держал в руке плеть и опять не ударил. Увольняться-то не жалко... и думать нечего о том, чтоб куковать тут еще целый год, убеждать себя, что на острове нет и не было виллы под названием Бурани, трястись над прокисшими воспоминаниями. Но как расстаться с Фраксосом, с его солнцем и морем? Взгляд мой простерся над кронами оливковых рощ. Все равно что руку отрезать. Шум поднимать и вправду не стоит; шуметь бессмысленно. Как ни крути, обратная дорога на остров мне отныне заказана.
Я нехотя уложил чемоданы. Помощник казначея принес мне чек и адрес афинского трансагентства, в котором мне закажут билет в Англию. В начале первого я навсегда покинул школу.
И прямиком направился к Пэтэреску. Дверь мне открыла какая-то крестьянка; доктор отбыл на Родос, будет через месяц. Оттуда я пошел к дому на холме. Постучал в калитку. Никто не вышел; на воротах висел замок. Тогда я вновь пересек деревню и очутился в старой гавани, у таверны, где мы выпивали с дряхлым барбой Димитраки. Как я и рассчитывал, Георгиу помог мне снять комнату в одном из близлежащих домишек. За вещами я послал паренька с рыбачьей тележкой; перекусил хлебом и маслинами.
В два часа дня я, обливаясь потом, уже брел сквозь заросли опунций к центральному водоразделу. Я захватил с собой походный фонарь, ломик и лучковую пилу. Я обещал не поднимать шума; но сидеть сложа руки не обещал.

Глава LXV

До Бурани я добрался в половине четвертого. Лаз и обвершье ворот забраны колючей проволокой, а поверх вывески "Зал ожидания" прибита табличка с греческой надписью "Частное владение, вход строго воспрещен". Перелезть через изгородь, как и прежде, не составляло труда. Но, едва занеся ногу, я услыхал за лесом, на Муце, чьи-то голоса. Спрятал в кустах инструменты и фонарь, полез обратно на холм.
Пугливо, как бездомная кошка, я спускался по тропе, пока между деревьями не показался пляж. К дальней его оконечности приткнулся незнакомый каик. Приплывших было пятеро или шестеро - не местные, в дорогих купальных костюмах. Двое парней как раз взяли в оборот какую-то девицу, проволокли ее по гальке и плюхнули в воду - визг, шлепанье. Причитанья транзистора. Я подкрался к опушке поближе в безумной надежде, что узнаю кого-нибудь из старых знакомых. Но голосистая девица оказалась низенькой и смуглой - типичная гречанка. Две толстухи; мужик лет тридцати и еще двое, постарше. Никого из них я раньше не встречал.
За спиной послышались шаги. Из часовни вышел босоногий рыбак в дырявых серых штанах, хозяин каика. Я спросил, кого он сюда привез. Афинян, г-на Сотириадиса с семейством, они каждое лето отдыхают на острове.
И что, на Муцу в августе много курортников приезжает? Много, очень много, был ответ. Рыбак ткнул пальцем в сторону пляжа: еще через пару недель там будет десять, пятнадцать каиков, как сельди в бочке.
Скверна подступала к Бурани; все подтверждало, что мне пора уносить ноги с Фраксоса.
На вилле ничего не изменилось: ставни закрыты, двери заперты. Перебравшись через лощину, я достиг Норы. Еще раз полюбовался, до чего ловко замаскирован вход в трубу-ловушку, открыл люк, ступил в его угольную черноту. Внизу запалил фонарь, оставил его у подножья лесенки, слазил за инструментами. Засов первой боковой двери пришлось порядком подпилить, прежде чем он уступил нажатию лома. Держа фонарь в левой руке, я отодвинул шкворень, толкнул тяжелую дверь и вошел.
Я оказался в северо-западном углу квадратного отсека. Прямо на меня смотрели две амбразуры, теперь явно слепые, хотя, судя по вентиляционным решеточкам, воздух с поверхности поступал именно этим путем. У противоположной, северной стены - длинный встроенный шкаф. У восточной две кровати, двуспальная и односпальная. Столики, стулья. Три кресла. Пол устилала дешевая кошма с национальным орнаментом, все стены, кроме одной, побелены, так что даже при тусклом свете фонаря здесь было вольготней, чем в общей зале. На западной стене, над кроватью, - обширная роспись, изображающая тирольскую пляску; пейзанин в кожаных штанцах и девушка, чья взметнувшаяся юбка открывает лодыжки, обтянутые чулками с цветочным узором в виде вертикальных ленточек-вставок. Колорит неплохо сохранился; а может, фреску недавно подновляли.
В стенном шкафу - около десятка разнообразных костюмов для Лилии, причем почти все - в двух экземплярах, дабы сестры при случае смогли одеться одинаково; некоторые из этих нарядов мне так и не довелось узреть на хозяйке. В ящиках гардероба - перчатки на любой сезон, сумочки, чулки, шляпки; все что душе угодно, вплоть до бабкиного полотняного купальника в комплекте с плотной шапочкой для волос, какие нынче носят в психушках.
На матрацах - аккуратно сложенные одеяла. Я понюхал подушку, но аромата духов Лилии не различил. Над столом, меж задраенными бойницами - книжная полка. Я наугад выбрал какую-то книгу. "Гостеприимная хозяйка. Краткий справочник по теории и практике хороших манер, желательных и принятых в высшем обществе. Лондон, 1901". Десяток эдвардианских романов. На форзацах кое-где - карандашные пометки, например "Богатый диалог", или "Общеупотребительные конструкции на стр. 98 и 164", или "См. эпизод на стр. 203". Эту страницу я открыл. "- Вы что, намерены подарить мне лобзание? - лукаво прыснула Фанни".
Комод, на поверку - пустой. Да и вся комната, паче чаяния, какая-то безликая. Вернувшись в залу, я перепилил второй засов. Убранство этой комнаты было точь-в-точь как в первой, только роспись изображала горы со снежными вершинами. В шкафу я обнаружил рог, в который трубил так называемый Аполлон; одеяние Роберта Фулкса; поварской халат с пышным колпаком; лопарскую рубаху; и форму капитана стрелковой бригады времен первой мировой.
Напоследок я снова отправился в первую комнату, к полке. Вывалил все книги до единой на стол. Из подшивки "Панча" за 1914 год в потрепанном переплете (многие иллюстрации раскрашены цветными карандашами) выпала пачечка сложенных пополам листков. Сперва я принял их за письма. Но то были не письма, а нечто вроде размноженных на ронеографе циркуляров. Ни один не датирован.
1. Итальянский летчик-утопленник.
Эту сцену решено опустить.
2. Норвегия.
Иллюстрации к этой сцене решено опустить.
3. Касаточка.
Применять с крайней осторожностью. Рана еще не зажила.
4. В случае, если объект обнаружит Нору.
Убедительно прошу до конца недели проштудировать переработанный сценарий, который должен немедленно вступить в силу. Лилия считает, что объект вполне способен устроить нам эту неприятность.
"Лилия", отметил я.
5. Касаточка.
Впредь в разговорах с объектом избегайте упоминаний о ней.
6. Заключительный этап.
К концу июля сворачиваем всю активность, кроме сердцевинной.
7. Состояние объекта.
Морис считает, что объект уже подготовлен к матрицированию. Имейте в виду, для него теперь любой вымысел предпочтительней реальности. Чаще меняйте стилистику, увеличивайте амплитуду.
На восьмом листочке - напечатанный на машинке монолог из "Бури", который декламировала Лилия. В самом низу стопки, на обычной бумаге, наспех нацарапано:
Передай Бо, чтоб захватил невидимки и книги. Да, и паутинки, главное.
На обороте каждого листка - черновые записи Лилии (или искусные подделки под черновые записи), пестрящие помарками и исправлениями. Почерк вроде бы всюду ее.
1. Это - что?
Услышав имя,
Имя не поймешь.
Отчего?
Узнав причины,

Предыдущая страница 28 Следующая страница


29 Джон Фаулз

Не поймешь причин.
Это - то?
Нет, так и не поймешь наверняка,
Убогий житель комнат нежилых.
2. Любовь - методика ученых бдений,
Врагиня человеческих мечтаний.
Любовь - твой томный вор в моих садах.
Любовь - твой темный лик, склоненный над листами.
Твой темный, нежный лик и длани.
Ужель Дездемона.
Тут ее, наверное, что-то отвлекло.
3. Или - или
Ласкай, пока он не умрет.
Терзай, пока он не воскреснет
4. ominus dominus
Nicholas
hornullus est
ridiculus
igitur meus
parvus pediculus
multo vult dare
sine morari
in culus illius
ridiculus
Nicholas
colossicus ciculus[113]
5. Шалопай сунул шило в Мазохов стул.
Барон сел и запрыгал: "Ту-ту, ту-ту-у!"
Платон обожал до зубовного скрежета
Небесный аналог свекольника свежего.
Но сколько ни думай про эйдосный борщ,
В тарелку его все равно не нальешь.[114]

Подружка говорит мадам де Сад:
Супруг твой, право слово, жутковат.
Да был бы жутковат, оно б не худо,
Так нет! Он фантастический зануда!
Презентуй, милок, мне шаровары, А то больно хоцца в Шопенгары.
Строфы написаны разными почерками; видно, таким образом сестры развеивали скуку.
6. Тайна в полдень позовет.
Слепой нехоженой тропой
Над перехоженой водой
Не забредай в леса личин
И не шатайся под луной,
Ведь белояровый восход
Уже сжигает тот утес,
Чья тайна в полдень позовет.
На обороте трех оставшихся листков был записан текст некой сказки.
88ПРИНЦ И КУДЕСНИК
Жил-был юный принц. Он все принимал на веру и только три вещи на свете принять на веру не мог. Он не верил в принцесс, он не верил в острова, он не верил в Бога. Отец его, король, не однажды повторял, что всего этого просто не бывает. А коль скоро в королевстве не водилось ни принцесс, ни островов, да и Бог себя ничем не обнаруживал, юный принц с отцом соглашался.
Но вот как-то раз принц сбегал из дворца. И очутился в соседнем государстве. А там - что за диво! - острова виднелись с любого лукоморья, и на островах этих обитали чудные и поразительные созданья, которых он и про себя-то назвать побоялся. Пока он искал лодку, на берегу ему встретился человек в парадном, чин чинарем, костюме.
- Неужто эти острова взаправдашние? - спросил у него юный принц.
- Конечно, взаправдашние, - ответил человек в парадном костюме.
- А кто те чудные и поразительные созданья?
- Истинные и безобманные принцессы, все поголовно.
- Так, получается, и Бог есть! - воскликнул принц.
- Я и есть Бог, - с поклоном ответствовал человек в парадном, чин чинарем, костюме.
Юный принц со всех ног помчался домой.
- Ага, вернулся, - сказал отец его, король.
- Я повидал острова, я повидал принцесс, я повидал Бога, - гордо заявил ему принц.
Король и бровью не шевельнул.
- Не бывает взаправдашних островов и взаправдашних принцесс, и Бога взаправдашнего не бывает.
- Но я же их видел своими глазами!
- Ну, скажи, как Бог был одет?
- Он был в парадном, чин чинарем, костюме.
- А рукава у пиджака закатаны?
Припомнил принц, что закатаны. Король улыбнулся:
- Это одеянье кудесника. Тебя провели.
И принц немедля устремился в соседнее государство, на тот самый берег, к тому самому человеку в парадном, чин чинарем, костюме.
- Отец мой, король, объяснил мне, кто ты таков,
- с негодованием сказал ему принц. - Сперва ты провел меня, а сейчас не проведешь. Теперь-то я знаю, что и острова, и принцессы невзаправдашние - ты ведь кудесник.
Человек на берегу усмехнулся:
- Не я тебя провел, мальчик мой. В королевстве отца твоего полным-полно и островов, и принцесс. Но отец твой наслал на тебя чары, и ты всего этого в упор не замечаешь.
Призадумался принц и побрел себе восвояси. Пришел к отцу, посмотрел тому прямо в глаза:
- Ты что, папа, действительно не взаправдашний король, а всего лишь навсего кудесник?
Улыбнулся король и закатал рукава:
- Да, сынок, я всего лишь навсего кудесник.
- Выходит, тот, на берегу, - Бог.
- Тот, на берегу, - тоже кудесник.
- Но я хочу понять, что есть взаправду, что останется, когда рассеются чары.
- Когда рассеются чары, ничего не останется, - ответил король.
Пригорюнился принц.
- Убью себя, - сказал он.
Король чародейством призвал во дворец смерть. Встала смерть на пороге, поманила принца. Задрожал принц. Вспомнил острова, прекрасные, но невзаправдашние, вспомнил принцесс, невзаправдашних, но прекрасных.
- Ладно уж, - сказал, - вытерплю как-нибудь.
- Знай же, сын мой, - сказал ему король, - что и ты теперь вот-вот станешь кудесником.
Все "циркуляры" подозрительно однотипные, будто их копировали зараз, да и стихи написаны одним и тем же карандашом, с одинаковым нажимом, как бы второпях и за один присест. С какого перепугу Кончису понадобилось бы посылать девушкам письменные указания? Какая-то "касаточка"... рана еще нe зажила; при мне о ней не упоминать; некий фокус, некий эпизод, который от меня утаили. Истолковать стихи и эпистемологическую побасенку[115] гораздо проще; символика там вполне лобовая. Они, конечно, не могли быть твердо уверены, что я осмелюсь забраться в Нору. Видимо, такого рода подсказки распиханы по всей территории Бурани в расчете, что мне попадется на глаза лишь мизерная их часть. Однако чем меньше подсказка замаскирована, тем больше ей вроде бы хочется доверять; а значит, она тем вернее собьет меня с толку, верней, чем остальные, на первый взгляд невольные.
Нечего мне тут делать; что бы я ни обнаружил в Бурани, ситуацию это не прояснит, - еще сильней запутает.
И сказочка на то же самое намекает. Роясь здесь в поисках улик, я превращаю летние события в канву детективного романа, а воспринимать реальность как детектив, как нечто доступное расследованию, отслеживанию и поимке, - все равно что рассматривать детектив как вершину жанровой иерархии, а не как вспомогательный жанр, коим он на самом деле является Подход непродуктивный - и с позиций здравого смысла, и с позиций литературоведения.
Завидев на Муце купальщиков, я, сам того не желая, воспрянул духом, а когда разглядел, что это всего-навсего отдыхающие, помимо воли духом пал. Выходит, вот чем провинился передо мной Кончис? Не тем, что надо мной издевался, а тем, что прекратил издевательства.
Сначала я собирался и виллу взломать, и там отвести душу. Но теперь это намерение представилось мне мальчишеским, мелочным; и вдобавок - преждевременным Ибо жажда мщения вновь овладела мною; и я уже решил, каким именно способом отомщу. Что с того, что из школы меня выгнали? Никто не запретит мне вернуться на остров будущим летом. Да, будущим летом: хорошо смеется тот...
Выбравшись из Норы, я отправился к дому; на прощанье поднялся под колоннаду. Отсюда убрали и шезлонги, и даже колокольчик. Огуречные листья на огороде пожелтели, сморщились; Приапа и след простыл.
Меня переполняла тройная боль - о прошлом, о настоящем, о будущем. Ведь вот и теперь я слонялся по мысу не только ради того, чтоб сказать кому-то или чему-то последнее прости; нет, меня не оставляла надежда столкнуться с кем-нибудь, кого я встречал тут прежде. Правда, я не знал, как вести себя, если это все-таки произойдет; и точно так же не знал, куда ткнуться в Афинах. Я не знал, возвращаться ли в Англию; не знал, как быть дальше. Я вновь впал в смутное состояние, в коем пребывал после университета: наверняка известно лишь то, чего ты не должен делать. По сути, на путях выбора призванья я с тех пор мало продвинулся. Разве что приобрел стойкое отвращение к любым школам, к какому бы то ни было преподаванию. Лучше в золотари, чем в учителя.
И душа выжжена дотла. После игрушечной смерти Лилии и настоящей гибели Алисон я никогда и никого не полюблю. В процессе дезинтоксикации нежные чувства, которые я питал к Лилии, испарились, но дело не в них. Я не смог покорить ее сердце потому, что в моем собственном имеются роковые изъяны; во всякой женщине я волей-неволей стану искать ее черты, ее повадки; а заметив в будущей подруге хоть каплю пошлости или глупости, неминуемо вздохну по изяществу Лилии, ее уму и чутью. Только Алисон могла бы избавить меня от этого призрака. Сладкий восторг на руинах Монемвасии, на палубе парохода, подплывавшего к Фраксосу, когда самое обыденное, самое элементарное сулило небывалую красу, небывалое счастье, - минуты чудодейственной причастности к простому кодексу буден, - с Алисон они растянулись бы на часы, дни, годы. Она обладала особым даром, редким талантом, умела быть как все, не залетать высоко, не обманывать ожиданий; хрустальное ядрышко постоянства; полная противоположность Лилии.
Я падал в пустоту, падал беспомощным камнем, словно стайка странных крылатых существ занесла меня ввысь, и обронила, и помчалась своей вольной, запретной, пролетною трассой. Стонущий журавлиный клин, тишь, насмерть вспоротая кинжальным криком.
А ветер нес с пляжа иные крики, безнадежно земные. Курортники все реготали. Минувшее расползалось под пальцами. Солнце клонилось к горизонту, пронизывая сосняк косыми лучами. Напоследок я зашел в урочище Посейдона.
Бог стоял себе, озирая море властительным взглядом, самоуверенный, пышущий мускульной силой, хваткий и потому недосягаемо царственный; сама Греция, непреходящий, бездонный, прозрачно-отважный край. Тайна в полдень позовет. Не он ли пуп Бурани, его омфалос? Он, а не вилла, не Нора, не Кончис, не Лилия, - он, истукан, милостивец, промыслитель, немой и недвижный, способный лишь пребывать и оправдывать.

Глава LXVI

Первое, что я сделал, остановившись в афинской гостинице "Гран-Бретань", - это позвонил в аэропорт. Меня соединили с представительством нужной мне компании. Трубку взял мужчина.
Фамилия ему незнакома. Я повторил по буквам. Спросив мою, он попросил минуточку подождать.
Минуточка затягивалась; наконец к телефону подошла женщина с греческо-американским выговором. Не та ли девушка, что дежурила, когда я дожидался Алисон у стойки?
- Простите, а кто ее спрашивает?
- Да так, знакомый.
- Вы местный?
- Местный.
Замялась. Все пропало. Зря я лелеял в душе знобкую, крохотную надежду. Глаза мои блуждали по бывалому зеленому ковру, устилавшему номер.
- Вы разве не в курсе?
- То есть?
- Она умерла.
- Умерла?
Похоже, в моем голосе не слышалось ни грана удивления.
- Месяц назад. В Лондоне. Я думала, все уже знают. Приняла чрезме...
Я положил трубку. Навзничь вытянулся на кровати. И долго лежал так, пока не накопил в себе силы спуститься в бар и заказать первую рюмку, первую из многих.
Наутро я явился в Британский совет. Сообщил своему куратору, что контракт со мной разорван "по личным обстоятельствам" и, памятуя неопределенное обещание, данное Мавромихалису, ввернул-таки, что Совету не стоит посылать людей в столь уединенные места. Чиновник понял мой упрек по-своему.
- Да я не любитель мальчиков, не подумайте, - сказал я.
- Мил человек, мамой клянусь, я не то имел в виду. - Суетливо угостил меня сигаретой.
Мы галопом обсудили проблему одиночества, жизнь на островах, тупость посольских, которые никак не возьмут в толк: Совет им напрямую не подчиняется. Под конец я между прочим поинтересовался, не слыхал ли он о человеке по фамилии Конхис. Он не слыхал.
- А кто это?
- Да просто один тип, я с ним на острове познакомился. Вроде к Англии неровно дышит.
- Это у них новая мода. Стравливают нас с янки. - Молодцевато захлопнул личное дело. - Что же, Эрфе, огромное спасибо. Надо покумекать над тем, что вы сказали. Жаль только, что у вас все накрылось. Но ни одно ваше слово для нас даром не пропадет, не сомневайтесь.
Пока мы дошли до двери, он, должно быть, совсем расчувствовался и пригласил меня отужинать.
Но уже на середине площади Колонаки, где помещается Совет, я пожалел, что согласился. От всей их конторы так и несло чем-то чуждым - английским; я, к собственному ужасу, я поймал себя на том, что пытаюсь приспособиться к этой атмосфере, примириться с ней, умоститься там поуютнее, чтоб по головке погладили. Как там говорилось G квартальном отчете? Целенаправленно избирает среду, которая вынуждает к бунту? Нет уж, хватит мучиться "рефлексом непреодолимых препятствий"; а значит, надо найти в себе смелость отречься от прежнего опыта, от прежних ориентиров. Лучше в золотари, чем в учителя; лучше в учителя, чем в касту английских небогатых служак.
Сотрудники Совета казались абсолютно чужими; а греки, спешащие мимо по своим делам, - родными и близкими.
Регистрируясь в "Гран-Бретань", я полюбопытствовал, не останавливались ли недавно в гостинице двойняшки англичанки, светленькие, лет двадцати трех. Нет, заверил портье; другого ответа я не ждал и быстро успокоился.
Из Британского совета я направился в министерство внутренних дел. Выдавая себя за автора будущих путевых заметок, проник в отдел, где хранились криминальные отчеты времен войны, и через четверть часа заполучил английский перевод рапорта, составленного настоящим Антоном. Внимательно прочел; все, кроме незначительных деталей, совпадало с рассказом Кончиса.
Я спросил архивиста, жив ли еще Кончис. Тот углубился в скоросшиватель, из которого вынул рапорт. Тут указан только адрес на Фраксосе. Больше он ничем помочь не может. О Кончисе впервые слышит, в архив его определили недавно.
Третьим своим визитом я удостоил французское посольство. Девушка, ведущая прием посетителей, после нескольких неудачных попыток выцарапала атташе по культуре из его кабинета. Представившись, я заявил, что мне приспичило ознакомиться с трудами одного выдающегося французского психолога об искусстве как санкционированной иллюзии... он было загорелся, но, стоило мне упомянуть Сорбонну, сник. Он почти уверен, что тут какая-то ошибка: в Сорбонне нет медицинского факультета. Тем не менее отвел меня в библиотеку, к справочному стеллажу. Вскоре я выяснил множество увлекательных подробностей. В Сорбонну и нога Кончиса не ступала (как, впрочем, и в остальные французские университеты), его не было в регистре докторов наук, он не опубликовал ни одной работы на французском языке. В Тулузе отыскался некий профессор Морис Анри де Конше-Веронвей, автор ряда трактатов о вредителях виноградной лозы, но его кандидатуру я отмел с порога. Улизнув от атташе, я проникся приятным чувством, что внес свои скромным вклад во взаимопонимание между нашими народами- укрепил галлов в их и без того твердом мнении о британцах как племени темном и бесноватом.
По знойным предвечерним улочкам я поплелся в гостиницу. Портье встрепенулся, подал мне ключ от номера, а вместе с ключом - письмо. На конверте - ничего, кроме моей фамилии и пометки "Срочно". Трясущимися руками я вскрыл послание. Листочек с номером дома и названием улицы. "Сингру, 184".
- Кто его принес?
- Мальчик. Рассыльный.
- Откуда?
Развел руками: понятия не имею.
Мне приходилось бывать на Сингру - одном из широких бульваров, соединяющих Афины с Пиреем. Не поднимаясь к себе, я поймал такси. Мы лихо развернулись у трехколонного храма Зевса Олимпийского и покатили в сторону Пирея; вскоре водитель притормозил у особняка с порядочным садовым участком. Цифры на облупившейся табличке свидетельствовали, что это и есть э 184.
Сад как-то нехорошо разросся, окна заколочены досками. Сидевший под перечным деревом неподалеку продавец лотерейных билетов спросил, чего мне надо, но я не обратил на него внимания. Толкнул парадную дверь, потом зашел к дому с тыла. Ба, да от него только стены остались. Несколько лет назад здесь явно случился пожар; плоская крыша провалилась внутрь. Не отступаясь, я углубился в сад. Первое впечатление не обмануло: сушняк, дебри, глушь. Черный ход нараспашку. Внутри, средь рухнувших стропил и обуглившихся кирпичей, виднелись следы пребывания валашских цыган; в заброшенном очаге кто-то не так давно разводил огонь. Поколебавшись, я интуитивно почувствовал, что ловить тут нечего. Ложная тревога.
Желтое такси поджидало меня. Квелый ветерок пригоршнями поднимал с земли сухую пыль и обдавал ею кроны тощих олеандров, и без того побуревшие. По Сингру в обе стороны неслись автомобили, пальма у ворот мелко трясла пальцами. Продавец билетов беседовал с таксистом. Живо обернулся ко мне.
- Зитас каненан? - Кого-нибудь ищете?
- Чей это дом?
Был он небрит, облачен в потертый серый костюм и грязную белую сорочку без галстука; в руках янтарные четки. Помахал ими в воздухе: ни сном ни духом.
Ну, это... не знаю. Ничей.
Я посмотрел на него сквозь стекла темных очков. И произнес одно-едннственное слово:
- Кончис.
Лицо его сразу прояснилось, будто он сподобился высшего знанья.
- Ах! Понятно, понятно. Вы ищете кирьоса Конхиса?
- Да, да, ищу.
Развел руками:
- Он умер.
- Когда?
- Четыре, пять лет назад. - Выставил четыре пальца; провел ладонью по горлу и выкрикнул: - Капут!
Я внимательно поглядел на длинную, прислоненную к спинке стула палку, к которой были прикреплены шелестящие на ветру лотерейные билеты. Потом, едко улыбнувшись, спросил по-английски:
- Вы где служите? В Государственном театре?
Помотал головой, как бы не понимая:
- Богатый был, очень богатый. - Теперь он обращался за сочувствием не ко мне, а к таксисту. - Похоронен на святого Георгия. Кладбище - просто картинка. - В этой ухмыляющейся физиономии патентованного греческого лоботряса и в том, с какой непринужденностью он делился не идущими к делу сведениями, была такая жизненная правда, что я чуть было не поверил: он - тот, за кого себя выдает.
- My, все, что ли? - спросил я.
- Нэ, нэ. Побывайте на могилке-то. Могилка упоительная.
Я залез в такси. Он сбегал за палкой и принялся пихать ее в окошко.
- Вам повезет. Англичанам всегда везет. - Отцепил билетик, проткнул мне. И внезапно добавил по-английски:
- Во г. Одни билет, и ваших нет.
Я прикрикнул на шофера, чтоб поторапливался. Тот сделал разворот, по ярдов через пятьдесят, у входа в кафе, я снова остановил его. Подозвал официанта.
Известно ему, чей это дом вон там, сзади?
Да. Вдовицы по фамилии Ралли, она на Корфу живет.
Я оглянулся и через заднее стекло увидел, что продавец удаляется, прямо-таки улепетывает, в противоположную сторону; скрывается в боковой аллее.
В четыре, когда жара спала, я доехал до кладбища на автобусе. Располагалось оно за городской чертой, на лесистом склоне Эгалеоса. Пожилой привратник и не подумал играть в молчанку; охая, провел меня в сторожку, раскрыл толстенный гроссбух и сообщил, что до могилы можно добраться по главной аллее, пятый поворот налево. Вдоль дорожки тянулись макеты ионических храмов, бюсты на высоких постаментах, неуклюжие стелы - кущи эллинской безвкусицы; но все это тонуло в зелени и прохладе.
Пятый налево. Здесь-то, меж двух кипарисов, осененная понурым ландышем, и покоилась неказистая плита пентеликского мрамора. Под распятием высечено имя:
90МОРИС КОНХИС
1896 - 1949
Четыре года как мертв.
У нижнего края надгробья - зеленый горшочек с белой арумной лилией и красной розой в оправе какой-то бледной мелюзги. Присев на корточки, я вынул цветы из вазы. Срезаны недавно, чуть не сегодня утром; вода чистая, свежая. Я верно понял его подсказку: я был прав, погоня за уликами заведет в тупик, к фальшивой могиле, к очередной хохме, к призрачной усмешке Чеширского кота.
Поставил цветы обратно в горшочек. Одно из нежных бледных соцветий при этом выпало, я подобрал его, понюхал: сладковатый, медовый аромат. Наверно, эти цветочки, как и роза с лилией, тут неспроста Я сунул стебель в петлицу и сразу о нем забыл.
На выходе спросил привратника, не осталось ли у покойного Мориса Конхиса родственников. Он снова заглянул в гроссбух - никого. Видел ли он, кто принес на могилу цветы? Нет, с цветами тут много кто ходит. Ветерок вздыбил жидкие волоски над его морщинистым лбом. Изнуренный старик.
Небо сияло голубизной. Над равнинами Аттики заходил на посадку самолет. Привратник захромал прочь, встречая новых посетителей.
Вечерок выдался препохабный, великолепный образчик английского пустословия. Собираясь на ужин, я заготовил парочку историй из жизни Бурани; то-то они поахают. Но уже минут через пять скис. За столом было восемь человек: пятеро из Совета, секретарь британского посольства, пожилой кургузый гомик - литературовед, приглашенный в Афины прочесть несколько лекций, - и я. Трепались в основном о литературе. Голубой волчонком набрасывался на каждое всплывавшее в разговоре имя.
- Последний опус Генри Грина читали?[116] - спрашивал, например, посольский.
- Жуткая муть.
- А мне понравилось.
- Ну, вы ведь помните, - говорил гомик, оправляя бант на шее, - что ответил лапочка Генри, когда его...
На десятый раз я обвел взглядом присутствующих, надеясь учуять среди них хоть одного единомышленника, которого, как меня, распирает желание гаркнуть: литература - это тексты, а не грязное белье сочинителей! Не учуял; булатные забрала лбов, стегозавровы щитки, наливные сосульки. Весь вечер в ушах отдавался хруст льдистых игл. Это вялые, неловкие мысли моих сотрапезников пытались перебраться через стальную ограду слов, подтягивались - дзинь-дзинь - и срывались обратно.
Они говорили о чем угодно, кроме того, что думали и чувствовали на самом деле. Ни один не проявил широты взглядов, душевности, непосредственности; и беседа все сильнее отдавала мелодрамой. Я догадывался, что хозяин и его жена по-настоящему любят Грецию, но любовь комом застревала в их глотках. Критик обронил дельное замечание о Ливисе[117], но тут же все изгадил плоским злопыхательством. Да и я был не лучше прочих; хоть и старался помалкивать, но ни за искреннего, ни за самостоятельного не сошел. У стола, точно агенты госбезопасности, высились Прародина, Ее Величество, Среднее и Высшее образования. Литературная речь, Люди нашего круга, готовые задушить под своими обломками росточки здравого европейского гуманизма, буде таковые проклюнутся.
Символично, что собеседники то и дело ссылались на "кое-кого": кое-кто считает... кое-кто водит знакомство с... кое-кто нанимает в услужение только.. кое-кто превыше других ставит книги... кое-кто, приезжая в Грецию... и вот чудовищно безликий, злопамятный кумир британской буржуазии, Кое-кто, закопченным идолом увенчал нашу вечеринку.
Критик жил в той же гостинице, что и я; мы отправились в "Гран-Бретань" вместе. По дороге я мучительно затосковал о светоносных просторах Фраксоса, обо всем, чего не вернуть.
В Британский совет будто нарочно одних зануд набирают, - пожаловался мой попутчик. - Но хочешь жить, умей вертеться. - У входа в гостиницу он меня покинул Сказал, что пройдется до Акрополя и назад. Однако свернул к парку Заппион, где кучковались мальчишки из провинции, которые, ошалев от недоедания, стекаются в Афины продавать свои ледащие тела за плошку жратвы.
А я добрел до ресторана Зонара, что на Панепистемиу, заказал двойной бренди. За время ужина я по горло насытился Англией, а ведь мне туда, бр-р-р, возвращаться. Вернусь или нет - родина отторгла меня навсегда. Нет, я не имел претензий к родине; но тщетно метался в поисках товарищей по изгнанию.
В номере я оказался около половины первого. Тут стояла душная жарища, какой вообще отличаются летние ночи в Афинах. Я разделся и только собрался под душ, как на столике у кровати зазвонил телефон. Я подошел к нему в чем мать родила. Мило будет, если это литературовед. Убрался небось из Заппиона несолоно хлебавши, а теперь рыщет, не зная, на кого бы излить свои нежные воспоминания о сотнях и сотнях "лапочек".
- Алло.
- Мистер Урф? - Голос ночного портье. - Соединяю.
Щелк.
- Алло?
- Уй. Это г-н Эрфе? - Какой-то незнакомый мужчина. Греческий акцент почти неразличим.
- Слушаю. Кто говорит?
- Будьте любезны, посмотрите в окно.
Щелк! Молчание. Я постучал по рычажку - безрезультатно. Повесили трубку. Захватив с кровати халат, я выключил свет и рванулся к окну.
С четвертого этажа открывался вид на боковую улочку.
На той ее стороне, чуть ниже по склону холма, задом ко мне стоял у обочины желтый таксомотор. Стоял себе и стоял. Как раз на гостиничном пятачке. Из-за угла появился человек в белой рубашке, торопливо прошел по дальнему тротуару. Вровень с моим окном пересек мостовую. Человек как человек. Пустынная улица, фонари, закрытые магазины, темные конторы, случайное такси. Прохожий исчез из поля зрения. И сразу...
Прямо напротив и чуть пониже меня на стене противоположного здания горел фонарь, освещая вход в какой-то торговый пассаж. Со своего места вглубь заглянуть я не мог.
Из пассажа вышла девушка.
Мотор такси заурчал.
Она знала, что я на нее смотрю. Встала на бровку, щупленькая, та же - и не та, подняла голову, встречая мои взор. Свет фонаря выхватывал из темноты загорелые руки, но лицо оставалось в тени. Черный сарафан, черные туфли, строгая черная сумочка на левом предплечье. Позировала на свету, как гулящая; как позировал Роберт Фулкс. Ни шага, ни жеста, лишь взгляд - наклонный мост. Раз-два-три... секунд через пятнадцать все было кончено. Такси тронулось с места, подкатило к ней задним ходом. Открылась дверца, девушка юркнула на сиденье. Желтый автомобиль вихрем понесся прочь. Жгуче всхлипнули тормоза на повороте.
Кристаллик - вдребезги.
Все ложь, ложь.

Глава LXVII

В последний миг я хрипло выкрикнул ее имя. Может, откопали где-то дублершу, похожую на нее как две капли воды? Да нет, эту походку не собезьянничаешь. Походку, осанку.
Скакнув к телефону, я вызвал портье.
- Можете вычислить, с какого аппарата звонили? - Он не понял, что значит "вычислить". - Откуда звонили, с какого номера?
Нет, не может.
Не болтались ли в холле посторонние? В кресле посидеть никто не забредал?
Нет, мистер Урф, никто не забредал.
Я закрутил кран в ванной, кое-как оделся, выбежал на площадь Конституции. Прочесал все кафе, заглянул во все такси, совершил рейд к Зонару, к Тому, к Запорити, побывал в остальных ближних забегаловках; соображать я не мог, мог только без конца повторять ее имя, хрупать ее именем, словно ореховой скорлупой.
Алисон. Алисон. Алисон.
Теперь все ясно, ох, до чего ясно! Очевидность есть очевидность, против нее не попрешь: Алисон на их стороне. Но как же она согласилась? Как, отчего? Отчего, отчего?
Я вернулся в гостиницу.
Кончис, несомненно, пронюхал о нашей ссоре, а то и подслушал ее: где кинокамера, там и микрофоны, и магнитозапись. А ночью или рано утром вошел с ней в контакт... циркуляры в Hope: касаточка. Постояльцы в Пирее, видевшие, как я скребусь в дверь ее номера. Услышав от меня о существовании Алисон, Кончис, похоже, навострил ушки; узнав же, что она приезжает в Афины, усложнил первоначальный сценарий. Его люди не спускали с нас глаз ни на секунду; а ночью он подступил к ней с уговорами, использовал все свое обаяние, даже прилгнул для начала... укол бесполой ревности: вот он рассказывает ей правду; я-де собираюсь преподать вашему самонадеянному приятелю урок на всю жизнь. По странной ассоциации я вспомнил, на каких высоких тонах мы с Алисон, бывало, обсуждали новых писателей и художников. Выпячивать их недостатки было куда приятней, чем выслушивать ее восторги; я и тут чувствовал себя ущемленным... а она, умница, отважно бросала: да не кипятись, от тебя не убудет.
Или это Кончис, а не случай свел меня с Алисон? Разве не он вынудил меня ехать в Афины, отменив каникулы на вилле? Разве не предлагал свой деревенский дом, если мы захотим пожить на острове? Правда, "Джун" в последней нашей беседе призналась, что эксперимент строился на импровизации, что "мышь" и наблюдатель возводили лабиринт на паритетных началах. Похоже, она не врала: итак, после свары в пирейской гостинице они в лепешку расшиблись, но уломали Алисон помогать им, уломали с помощью своей извращенной логики, с помощью маниакальной лжи, с помощью денег... а может, открыли ей главную тайну, разгадка которой мне до сих пор недоступна: почему выбор пал именно на меня. Как припомнишь, сколько лжи я нагородил об Алисон, а они прекрасно понимали, что я вру... я аж застонал от стыда.
И потом, если рассуждать здраво, "Джун" они почемуто не дали как следует развернуться. Судя по богатому выбору маскарадных костюмов в Hope, до того, как в "спектакль" вмешалась Алисон, второй двойняшке предназначалась одна из ключевых партий. Первое же столкновение с нею лицом к лицу, губами к губам, - скрытый вызов моему мужскому постоянству, навязчивая ахинея вокруг повести "Сердца трех", - свидетельствовало об их изначальных планах. Воскресный пляж, бесстыдство ее наготы... наверно, сразу-то Кончис поостерегся целиком положиться на Алисон и заготовил запасной вариант. Постепенно Алисон доказала, что не лыком шита, и "Джун" отставили в сторонку. Отсюда же - резкая перемена рисунка и пафоса роли Лилии: из призрачной невесты она мигом перевоплотилась в коварную Цирцею.
Портшез-катафалк. Он вовсе не был пуст; они пожелали, чтоб Алисон воочию убедилась в эффективности их методик. Безжалостный хлыст полосовал мою душу, одну за другой сдирая с нее защитные оболочки. Суд: "Девушки не раз становились жертвами..." - это она, она им рассказала. И про свои угрозы наложить на себя руки перед моим отъездом. Все, что им известно о моем прошлом, рассказала она.
Я обезумел от ярости. Какая горькая, искренняя кручина одолела меня при известии о ее смерти! А она все это время сшивалась в Афинах; или в деревенском доме; или на том берегу, в Бурани. Подглядывала за мною. Лилия была Оливией, я - Мальволио, Алисон - невидимкой Марией; голова кругом от шекспировских аллюзий.
Я мерил шагами номер, предвкушая расправу. Ну, попадись мне, измордую так, что свои не узнают, горючими слезами умоешься.
И вновь я поразился Кончису, его тайному могуществу, его уменью обрабатывать сообразительных девушек вроде Лилии и своенравных вроде Алисон. Он точно владел неким знанием, коим делился с ними, а взамен обращал их в рабство; а со мной не делился, выталкивал в ночь, вон из круга.
Итак, я не Гамлет, оплакивающий Офелию. Я Мальволио, вечный юродивый, я Мальволио.

***

Сна ни в одном глазу; съездить, что ли, в Элиникон, свернуть шею девушке за стойкой? И подошедший к телефону мужчина, и сама девушка как-то слишком упорно выясняли, кто я такой; их явно попросили подыграть, Алисон-то и попросила. Но там я ничего не добьюсь. Скорее всего, они сунут мне под нос те же подложные вырезки.
Но что-то ведь надо предпринять! Я спустился в холл и разыскал ночного портье.
- Мне нужно срочно позвонить в Лондон. Вот по этому телефону. - Записал номер на бумажке. Вскоре портье указал на одну из кабинок.
Стоя там, я прислушивался к вяканью звонка в своей бывшей квартире на Рассел-сквер. Трубку долго не брали. Наконец чей-то голос:
- Что за черт... кто это?
- Вас Афины вызывают, - сообщила телефонистка.
- Какие еще Афины?
- Порядок, - вмешался я. - Алло?
- Да кто это, а?
Постепенно девушка на том конце провода совсем проснулась и стала отвечать охотней. Разговор с ней влетел мне в четыре фунта, но я о них ничуть не пожалел. Выяснилось, что Энн Тейлор действительно уехала в Австралию, но шесть недель назад. Рук на себя никто не накладывал. Официальной съемщицей квартиры Энн числилась теперь какая-то девушка, "кажется, подружка"; но моя собеседница "вот уже месяц, что ли" ее не видела. Да-да, блондинка; они только два раза встречались; да, вроде бы тоже из Австралии. А в чем, собственно...
Вернувшись в номер, я вспомнил о цветочке, который вечером вдел в петлицу пиджака. Тот порядком скукожился, но я вынул его из петлицы и поставил в стакан с водой.

Предыдущая страница 29 Следующая страница


Волхв (Маг) 30

Неожиданно меня сморил богатырский сон. Проснулся я поздно. Повалялся в постели, вслушиваясь в рокот уличного транспорта и размышляя об Алисон. Попробовал воссоздать в памяти вчерашнее выражение ее запрокинутого лица: сарказм? сострадание? обещанье лучшего? худшего?.. Времени, чтобы воскреснуть, у нее было в обрез. Очутившись в Лондоне, я мгновенно бы все выяснил: поэтому воскресение и состоялось тут, в Афинах.
И мне предстоит взять след.
Увидеть ее, встретиться, поговорить с ней, вытянуть, вытрясти правду, втолковать, до чего гнусно она меня предала. Пусть осознает, что и проползи она на карачках вдоль всего экватора, я не прощу. С нею покончено. Меня от нее выворачивает. Дезинтоксикация удалась вдвойне. Господи боже, только бы до нее добраться. Но я не стану, ни в коем случае не стану идти по следу.
Затаюсь. Теперь они сами приведут ее ко мне, дайте срок. И на сей раз я не выпущу плеть.
К завтраку я спустился в полдень; и обнаружил, что в засаде сидеть не придется. Ибо меня дожидалось новое рукописное послание. Не в пример предыдущему, оно состояло из одного слова: "Лондон". Я вспомнил циркуляр, найденный в Hope: К концу июля сворачиваем всю активность, кроме сердцевинной. Алисон и есть сердцевина. Алисон и есть Незримая Астарта.
Я отправился в трансагентство выкупать билет на вечерний лондонский рейс. На стене висела карта Италии. Пока оформляли билет, я отыскал на ней Субьяко; и решил выкинуть фортель. Пускай теперь кукловоды денек поскучают без своей марионетки.
На обратном пути я зашел в центральный книжный магазин на углу Стадиу и потребовал определитель травянистых растений. С водой я спохватился поздновато, цветочек пришлось выбросить. На английском у нас ничего нет, сказала продавщица, но есть дорогой французский атлас, где приведены названия на разных языках. Я для вида полюбовался цветными таблицами, затем открыл указатель. Alyssum, стр.69.
Вот он, на вкладке: узкие листочки, бледное соцветьице. Alysson maritime... parfum de miel...[118] от греч. а (отрицательный префикс), лисса (безумие). По-итальянски называется так-то, по-французски так-то.
По-английски: медовая алисон.

* Часть Третья *

Поистине, философия достигнет вершин успеха, если ей когда-нибудь удастся обнаружить средства, используемые Провидением с тем, чтобы привести человека к своему предназначению. Только тогда мы сможем предписывать несчастному двуногому животному определенные способы поведения, указав ему верный путь среди житейских терний. Только тогда человек освободится от причудливых капризов судьбы, которой мы даем двадцать различных имен, поскольку ничего конкретного о ней не знаем.
Де Сад. "Несчастная судьба добродетели"
LXVIII
Рим.
Я покинул Грецию несколько часов назад, а казалось - несколько недель. Солнце тут светило в упор, манеры были изящнее, архитектура и живопись - разнообразнее, но итальянцы, подобно их предкам, римлянам, словно бы прятались от света, правды, от собственной души за тяжелой ширмой роскоши, за маской изнеженности. Мне так недоставало греческой прекрасной наготы, человечности; низменные, расфуфыренные жители Рима отталкивали меня, как иногда отталкивает твое отражение в зеркале.
Встав пораньше, я успел на электричку до Тиволи и Альбанских холмов, пересел на автобус, трясся на тем до Субьяко, там перекусил и по краю зеленого ущелья отправился в горы. Дорога привела меня в безлюдный дол. Далеко внизу слышались шум воды, птичье пенке. Тут начиналась тропинка, бегущая меж тенистых падубов к узким ступенькам, вырубленным в отвесной скале. Обитель прилепилась к ней, как ласточкино гнездо, и потому напоминала греческий православный монастырь. Над ущельем кокетливо нависала стрельчатая аркада, а ниже по склону спускались возделанные терраски. Изысканные фрески на внутренней стене; прохлада, спокойствие.
У дверей галереи сидел старый монах в черном. Я спросил, можно ли видеть Джона Леверье. И пояснил: англичанина, который нашел здесь приют. К счастью, я захватил его письмо. Старик придирчиво изучил подпись, потом, когда я совсем было решил, что след ложный, кивнул и, ни слова не говоря, стал спускаться по какой-то лестнице. Я вошел в приемную, украшенную мрачными росписями; смерть протыкает мечом юного сокольничего; средневековый комикс: сот девушка прихорашивается перед зеркалом, вот она же в гробу, вот ее скелет, обтянутый лопнувшей кожей, вот жалкая горстка костей. Послышался смех, старый монах что-то весело выговаривал по-французски своему молодому товарищу; оба они приближались ко мне из глубины приемной.
- Oh, si tu penses que le football est un digne sujet de meditation...[119]
Появился и третий; вздрогнув, я понял: это и есть Леверье.
Высокий, с короткой стрижкой, худым загорелым лицом, очки в стандартной отечественной оправе; англичанин до кончиков ногтей. Он помахал рукой: вы хотели меня видеть?
- Я Николас Эрфе. С Фраксоса.
Он как-то сразу и удивился, и смутился, и рассердился. После долгого колебания протянул руку. Мне, взопревшему после ходьбы, она показалась сухой и прохладной. Он был дюйма на четыре выше меня, на столько же лет старше и вел себя иронично, словно старшекурсник с абитуриентом.
- Вы что, специально ехали в такую даль?
- Нет, просто заскочил по дороге.
- По-моему, я ясно дал понять, что...
- Дали, но...
Обменявшись этими незаконченными фразами, мы не удержались от кислых улыбок. Он решительно посмотрел мне в глаза.
- Боюсь, вы все-таки напрасно приехали.
- Честно говоря, я и помыслить не мог, что вы... - Я робко указал на его одеяние. - Я думал, монахи подписываются...
- "Ваш брат во Христе"? - Слабая улыбка. - Здесь забываешь о формальностях. Не знаю, хорошо это или плохо.
Он опустил голову, повисла неловкая пауза. Может, лишь для того, чтобы прервать эту неловкость, он смягчился.
- Что ж. Коль скоро вы здесь, я покажу вам монастырь. Я открыл рот, чтобы сказать, что я не турист, но он уже вел меня во внутренний двор. Я осмотрел непременных воронов[120] и ворон, священную ежевику, на которой расцвели розы после того, как туда упал святой Бенедикт. У меня слишком живое воображение, чтобы относиться к таким вещам подобающим образом; вот и сейчас, вместо того чтобы размышлять об умерщвлении плоти, я представил себе человека, споткнувшегося на буераке и голышом влетевшего в колючие кусты... Нет, работы Перуджино произвели на меня более сильное впечатление.
О лете 1951 года я не выяснил ровным счетом ничего, зато кое-что узнал о самом Леверье. В Сакро Спеко он всего несколько недель, а раньше проходил послух в одном из швейцарских монастырей. Он изучал историю в Кембридже, бегло говорил по-итальянски, "совершенно незаслуженно считался" знатоком английского монашества второй половины XV века, - собственно, он и попал в Сакро Спеко, чтобы покопаться в знаменитой библиотеке; в Грецию ни разу не возвращался. Он и тут оставался английским интеллектуалом - боялся показаться смешным и делал вид, что всего лишь притворяется монахом, а на самом деле этот маскарад ему даже чуточку в тягость.
На закуску он провел меня по террасам, где размещались угодья. Я через силу восторгался огородами и виноградниками. Наконец он направился к деревянной скамье под смоковницей. Мы сели. Он все отводил глаза.
- Вы разочарованы. Но - я предупреждал.
- Приятно встретить товарища по несчастью. Даже если он немой.
Перед нами была клумба, обсаженная самшитом, а за ней - голубое марево раскаленных солнцем склонов. Из глубины ущелья доносился рокот реки.
- Товарища - да. Но по несчастью ли?
- Я просто думал, что мы можем обменяться впечатлениями.
Помолчав, он сказал:
- Сущность его... системы - именно в том, чтобы отучить вас "обмениваться впечатлениями". - Это прозвучало как намеренная грубость. Он только что не гнал меня взашей. Я искоса посмотрел на него.
- Ведь вы здесь потому...
- Когда дорога забирает вверх, понимаешь, что идти скоро станет труднее. Но почему она забирает вверх - не понимаешь.
- Со мной все могло быть не так, как с вами.
- Ас какой стати должно было быть именно так? Вы католик? - Я помотал головой. - Хотя бы христианин?
- Я снова помотал головой. Он пожал плечами. Под глазами у него обозначились темные круги усталости.
- Но я верю в людское мило...сердие.
- От меня, друг мой, вы не милосердия добиваетесь. А признаний, к которым я не готов. Мне как раз кажется, что по-настоящему милосердным будет не делать этих признаний. Будь вы на моем месте, вы бы поняли. - И добавил:
- Чем скорее мы расстанемся, тем раньше вы поймете. В его голосе послышалось раздражение, он умолк. Потом сказал:
- Простите. Вы вынудили меня на резкость. Сожалею.
- Я, пожалуй, пойду.
С видимым облегчением он встал.
- Я не хотел вас обидеть.
- Понимаю.
- Я провожу вас до ворот.
И мы пошли обратно: через беленую дверь, вделанную в скалу, через комнатки, похожие на тюремные камеры, в приемную с загробными сюжетами на стенах: тусклые зеркала вечности.
- Забыл расспросить вас о школе, - сказал он. - Там был ученик по фамилии Афендакис, очень способный. Я по нему скучал.
Мы задержались под аркадой, у фресок Перуджино, и поговорили о школе. Видно было, что она его не интересует, что он просто пытается сгладить свою резкость, смирить гордыню. Но и тут он следил за собой, боясь показаться смешным.
Мы пожали друг другу руки.
- Это одно из священнейших мест Европы, - сказал он. - Наставники учат, что наши гости - какому бы богу они ни молились - должны уходить отсюда... кажется, так:
"обновленными и утешенными". - Он умолк, словно ожидая возражений, колкостей, но я не проронил ни слова.
- Еще раз подчеркиваю, что молчал столько же в ваших интересах, сколько в своих.
- Хотелось бы верить.
Учтивый кивок, скорее в итальянском, чем в английском духе; каменная лестница, тропинка меж падубов.
Из Субьяко автобус отправился только вечером. Он мчался по долгим зеленым долинам, мимо горных селений, вдоль осиновых рощ, уже тронутых желтизной. Небо из нежно-синего стало янтарно-розовым. Старики отдыхали у своих хижин; попадались лица, напоминавшие о Греции - загадочные, уверенные, спокойные. Я понял - может быть, благодаря бутылке вердиччо, которую выпил, чтобы скоротать ожидание, - что мир, чья печать врезана в меня навсегда, первичнее мира Леверье. И сам он, и его вера мне неприятны. Казалось, эта неприязнь и полупьяная нежность к древнему, неизменному греко-латинскому миру - одно. Я - язычник, лучшее во мне - от стоиков, худшее - от эпикурейцев; им и останусь.
Пока ждал электричку, выпил еще. Станционный бармен все втолковывал мне, что там, на сиреневом холме под лимонным с прозеленью небом, было поместье поэта Горация. Я пил за здоровье Сабинского холма; один Гораций - лучше десятерых святых Бенедиктов; одно стихотворение - лучше десяти тысяч проповедей. Потом-то я понял, что в данном случае Леверье, пожалуй, согласился бы со мной; ведь и он обрек себя на изгнание; ведь иногда безмолвие - это и есть стихи.

Глава LXIX

Если Рим, город дурного тона, после Греции нагоняет одну тоску, то уж Лондон, город мертвенной желтизны, в пятьдесят раз тоскливее. На просторах Эгейского моря я [644] забыл, как он огромен, как уродлив, как по-муравьиному суматошен. Словно вам подсунули мусор вместо бриллиантов, серую чащобу вместо солнечного мрамора; и пока автобус из аэропорта буксовал в безбрежном предместье между Нортолтом и Кенсингтоном, я гадал, как можно вернуться к этой природе, к этим людям, к этой погоде по собственной воле. По грязно-синему небу ползли вспученные белые облака; а рядом кто-то сказал: "Отличный денек выдался!" В ореоле блекло-зеленого, блекло-серого, блекло-коричневого лондонцы за окнами двигались однообразно, как заводные. В Греции каждое лицо говорит о цельном, оригинальном характере; я так привык к этому, что перестал замечать. Ни один грек не похож на другого; лица же англичан в тот день сливались в одно лицо.
В четыре я сидел в гостинице у аэровокзала и думал, что предпринять. В десять минут пятого - снял трубку и набрал номер Энн Тейлор. Никто не подошел. Без двадцати пять я позвонил еще раз, снова безрезультатно. Целый час я заставлял себя читать журнал; опять длинные гудки. Я поймал такси и поехал на Рассел-сквер. Алисон ждет меня там, а нет - оставила записку, где ее найти. Сейчас что-нибудь выяснится. Зачем-то я зашел в бар, заказал виски и выждал еще четверть часа.
Наконец я направился к дому. Дверь подъезда, как всегда, на задвижке. Звонок на третий этаж - никакой таблички. Я поднялся по лестнице, остановился у двери, прислушался, ничего не услышал, постучал. Тишина. Еще постучал, еще. Музыка! - нет, сверху. Я последний раз постучал в квартиру Энн Тейлор, поднялся на четвертый. В тот вечер мы всходили по этим ступенькам вместе с Алисон: ей нужно было принять ванну. Сколько жизней прошло с тех пор? И все-таки Алисон где-то здесь, рядом. Да, рядом: в верхней квартире. Я сам не понимал, что делаю. Наитие вытеснило логику.
Я зажмурился, сосчитал до десяти, постучал.
Шаги.
Открыла девушка лет девятнадцати, в очках, полная, губы вымазаны помадой. Я заглянул ей за плечо, через прихожую - в комнату. Парень и еще одна девушка застыли в нелепых позах - видно, они показывали хозяйке новые танцевальные па; джаз, вся комната в лучах заката; три неподвижные фигуры, словно остановленные неким современным Вермеером. Заметив, как я расстроен, девушка у двери ободряюще улыбнулась.
Я отступил назад.
- Простите. Ошибся квартирой. - И стал спускаться. Она вдогонку спросила, кто мне нужен, но я ответил: - Да все в порядке. Второй этаж. - Надо было торопиться, пока она не выстроила простейшую цепочку: мой загар, бегство, загадочный звонок из Афин.
Я вернулся в бар, а потом пошел в итальянский ресторанчик, который мы когда-то любили; точнее, Алисон любила. Там все гужевался блумсберийский полусвет: аспиранты, безработные актеры, газетчики (в основном молодежь) и люди вроде меня. Завсегдатаи были те же, зато я изменился. Чем дольше я слушал их болтовню, тем яснее мне открывалось, сколь узок круг их интересов, сколь они парадоксально неопытны, тем сильнее чувствовал свою инородность. Я оглядывался, ища, с кем бы мне хотелось познакомиться поближе, подружиться - и не находил. Еще одно доказательство, что я утратил английскость; и я вдруг подумал, что так, наверное, не раз было с Алисон: радость и замешательство при встрече с англичанами - у вас общий язык, общее происхождение, и при всей этой общности ты никогда не станешь одним из них. У тебя не просто нет родины. У тебя нет национальности.
Я снова наведался на Рассел-сквер, но на третьем этаже свет не горел. И я вернулся в гостиницу ни с чем. Старик, глубокий старик.
Утром я отправился в агентство по найму жилья, надзиравшее за домом на Рассел-сквер. Размещалось оно на Саутгемптон-роуд, над какой-то лавчонкой, в занюханной анфиладке комнат, обмазанных зеленой краской. Ко мне вышел насморочный клерк - тот, с которым я имел дело в прошлом году; он меня тоже припомнил, и скоро я вытянул из него те немногие сведения, какими он располагал. Квартира числилась за Алисон с начала июля - с нашей поездки на Парнас прошло недели две. Жила она там или нет, он не знает. Заглянул в копию нового договора. Адрес прежней съемщицы не изменился.
- Наверно, вместе жили, - сказал клерк.
Вот и все.
Почему бы не успокоиться? Зачем продолжать поиски?
Но, вернувшись из агентства, я весь вечер просидел в номере, ожидая известий. Назавтра я переехал в гостиницу "Рассел", так что теперь мне достаточно было нескольких шагов, чтобы увидеть дом на том конце площади, чтобы караулить, когда зажгутся темные окна третьего этажа. Прошло четыре дня, окна не загорались; ни писем, ни звонков, ни малейшей надежды.
Я издергался и пал духом, подкошенный этим необъяснимым затишьем. Я волновался, не потеряли ли они меня, знают ли, где я, и злился, что волнуюсь.
Меня душила жажда увидеть Алисон. Увидеть. Чтобы вырвать у нее разгадку, чтобы... я сам не сознавал, что. Целую неделю я ходил в кино, в театры, лежал в номере и глядел в потолок, надеясь, что молчащий телефон сжалится и зазвонит. Чуть не отправил в Бурани телеграмму с собственным адресом; гордость не позволила.
Наконец я сдался. Гостиница, Рассел-сквер, пустые окна осточертели мне. На витрине табачного киоска я увидел объявление: "Сдается квартира". Собственно, квартирой это назвать было нельзя: душная мансарда двухэтажной швейной на северном конце Шарлотт-стрит, по ту сторону Тоттнем-Корт-роуд. Дороговато, но с телефоном; а хозяйка, хоть и жила в полуподвале, оставалась истинной шарлоттстритской богемой разлива тридцатых годов: неряха, тертый калач, заядлая курильщица. Не прошло и пяти минут, как она сообщила, что Дилан Томас был ее "близким другом" - "Господи, сколько раз я его, бедолагу, в постель укладывала". Верилось с трудом; на Шарлотт-стрит говорят "Дилан здесь ночевал" (или "отходил") с тем же упорством, с каким в провинциальных гостиницах твердят то же самое о Елизавете II. Но она пришлась мне по душе - "Я Джоан, но все меня называют Кемп". В голове у нее, как и на кухне, и на полотнах, царил полный бардак; однако сердце было золотое.
- По рукам, - сказала она, когда я осмотрел квартиру и согласился. - Пока платите, живите. Водите кого угодно и когда угодно. До вас тут жил сутенер. Само очарование. На той неделе его сцапали подлые фашисты.
- О господи.
Она указала подбородком:
- Вон те.
Оглянувшись, я увидел на углу двух молодых полицейских.
Обзавелся я и подержанной тачкой. Корпус никуда не годился, крыша протекала, но мотор, пожалуй, год-два еще мог протянуть. Для начала я торжественно вывез Кемп в "Замок Джека Соломины". Она пила и ругалась как извозчик, но в остальном не обманула ожиданий; отнеслась ко мне с участием и доверием, сразу приняла резоны, по которым я не устраивался на работу; ее теплая горечь помогала мне свыкаться с Лондоном и англичанами; и - хотя бы на первых порах - скрашивала мою застарелую бесприютность, мое одиночество.

Глава LXX

На протяжении августа глубокое отчаяние то и дело сменялось полным безразличием. Я задыхался в сером воздухе Англии, как рыба в застойной воде. Изгнанный Адам, я вспоминал светоносные пейзажи, соль и тимьян Фраксоса; вспоминал Бурани, где со мной произошло невероятное, и к концу одного вялого лондонского дня понял: у меня уже нет сил жалеть, что оно все-таки произошло, и нет сил простить Кончису роль, которую он заставил меня играть. Ибо речь, как постепенно прояснялось, шла лишь о смиренной констатации факта, о забвении вреда, мне причиненного; я и мысли не допускал, что сам причинил кому-то вред.
Например, Лилии. Как-то я чуть не разбил машину, затормозив при виде стройной длинноволосой блондинки, сворачивающей за угол. Наспех припарковался, побежал следом. Но, не успев догнать, понял: нет, не Лилия. Я бросился за незнакомкой потому, что хотел увидеть Лилию, поговорить с ней, постичь, наконец, непостижимое; а не потому, что тосковал по ней. Тосковать можно было по отдельным ее ипостасям - но именно эта дробность исключала всякую вероятность любви. Ее первый, светлый лик был для меня чем-то вроде романтического воспоминания, нежного, но отдаленного; темный же, теперешний, вызывал лишь ненависть.
С середины августа, чтобы отвлечься от ожидания, от привкуса пережитого, что неуклонно просачивался в повседневность, я пытался напасть на след Кончиса и Лилии; а значит, и на след Алисон.
Эти разыскания служили пусть непрочной и обманчивой, но защитой; они смягчали бесплодную тоску по Алисон. Бесплодную, ибо иное чувство пробивалось во мне, чувство, которое я силился и не мог выполоть - в основном потому, что знал: это Кончис заронил его в мою душу и теперь орошает пустотой и молчанием, которыми умышленно меня окружил; чувство, не утихающее ни днем, ни ночью, презренное, лживое, постылое, но растущее, как нежеланный плод растет в материнском чреве, вселяя ярость, но в минуты гармонии осеняя... я боялся произнести чем.
И тогда его заслонили розыски, версии, переписка. Я решил забыть все, что наговорили мне Кончис и девушки: где там правда, где ложь? Большей частью я просто искал хоть какой-то след, хоть какую-то улику: ведь даже гений обмана иногда пробалтывается.
Заметка о смерти Алисон. Судебный репортаж мог появиться только в "Холборн газетт", но там они набираются иначе.
Брошюра Фулкса. В отличие от брошюры Кончиса, числится в каталоге Британского музея.
Военная история. Письмо майора Артура Ли-Джонса.
Уважаемый м-р Эрфе!
Боюсь, что Вы, как сами предполагаете, хотите невозможного. В нефшапельской бойне участвовали в основном регулярные войска. Маловероятно, чтобы туда попали добровольцы Кенсингтонского полка принцессы Луизы, даже при описанных Вами обстоятельствах. Впрочем, документы тех безумных лет не дают полной картины, и я могу лишь предполагать.
Упоминаний о капитане Монтегю найти не удалось. Конкретного офицера установить обычно легче. Но он мог быть прикомандирован к какой-либо части.
Де Дюкан. Этой фамилии нет ни в Готском альманахе, ни в иных источниках такого рода. Живре-ле-Дюк не отмечен даже на самых подробных картах Франции. Паук Theridion deukansii: не существует, хотя есть род Theridion.
Сейдварре. Письмо Юхана Фредриксена.
Уважаемый сэр!
Мэр Киркенеса передал мне, который являюсь школьным учителем. Ваше письмо ответить. Есть в Пасвикдале место Сейдварре и была там семья Нюгор много лет назад. Неизвестно, к сожалению, что случилось с этой семьей.
Очень рад быть Вам полезным.
Я обрадовался еще больше него. Кончис был там, там что-то произошло. Хоть капля правды.
Мать Лилии. Я съездил в Серн-Эббес, не надеясь отыскать там ни Эйнсти-коттедж, ни вообще чего-либо стоящего. И не отыскал. Заехал позавтракать в маленькую гостиницу и сказал управляющей, что знал девушек из Серн-Эббес, очень симпатичных, но позабыл их фамилию. Чем привел ее в полное недоумение: она знала в деревне каждую собаку, но ума приложить не могла, о ком я говорю. "Директор" школы оказался директрисой. Письма, несомненно, были сфабрикованы на Фраксосе.
Шарль-Виктор Брюно. У Гроува[121] не значится. Человек из Королевской музыкальной академии, с которым я разговаривал, никогда не слышал о нем; и тем более о Кончисе.
Костюм Кончиса на "суде". Возвращаясь из Серн-Эббес, я заехал в Хангерфорд пообедать и по дороге к гостинице увидел антикварную лавку. В витрине красовались пять старинных карт таро. На одной из них был изображен человек, одетый в точности как Кончис тогда, даже рисунки на плаще те же самые. Подпись: "LE SORCIER" - колдун. Лавка была на замке, но я записал адрес, и эту карту мне потом прислали - "прелестная вещица XVIII века".
Увидев ее в витрине, я похолодел, оглянулся по сторонам - словно ее выставили тут специально для меня, словно за мной наблюдают.
"Психологи" на суде. Я навел справки в Тавистокской клинике и в американском посольстве. Имен, названных мной, никто не знал, хотя некоторые институты и существовали. Дальнейшие изыскания никаких сведений о Кончисе не принесли.
Невинсон. Так звали человека, преподававшего в школе лорда Байрона до войны; его оксфордский колледж был указан в книге, найденной мною в библиотеке. Канцелярия Бейлиола выслала мне его теперешний адрес - в Японии. Я написал туда. Через две недели пришел ответ.
Английский факультет
Осакского университета
Уважаемый м-р Эрфе!
Спасибо за письмо. Оно пришло словно из давнего прошлого, удивив меня необычайно! Однако я счастлив слышать, что школу пощадила война; надеюсь, Вам там понравилось так же, как и мне.
Про Бурани я и позабыл. Теперь припоминаю и виллу, и (очень смутно) ее хозяина. Не с ним ли мы жарко спорили о Расине и предопределении? Кажется, с ним, хотя точно сказать не могу: столько воды утекло!
Что до других довоенных "жертв" - тут от меня, увы, мало толку. С моим предшественником я не встречался. Знал я Джеффри Сагдена, он там работал через три года после меня. О Бурани он ничего примечательного не сообщал.
Если окажетесь в наших краях, буду рад поболтать о днях былых и угостить Вас хоть и не узо, но сакэ пу на пинете.
Искренне Ваш
Дуглас Невинсон.
Виммель. В конце августа - неожиданная удача. У меня заболел зуб, и Кемп отправила меня к своему дантисту. В приемной, просматривая старый киношный журнал (за январь прошлого года), я наткнулся на фото лже-Виммеля. Чуть ли не в том же фашистском мундире. Под снимком - врез:
Игнаций Прушинский, играющий жестокого немца, коменданта города, в лучшем польском фильме о Сопротивлении, "Тяжелые испытания", в жизни исполнял совсем иную роль. Во время оккупации он возглавлял подпольную группу, за что удостоен польской награды, примерно соответствующей нашему "Кресту Виктории".
Гипноз. Я прочел о нем пару книг. Кончис, несомненно, владел этими навыками профессионально. Постгипнотическое внушение - команды, выполняемые по условному сигналу, когда испытуемый уже вышел из транса и внешне вернулся в нормальное состояние, - "технически несложно и часто демонстрируется". Но, сколько я ни вспоминал, не смог вспомнить ни одного момента, когда, побуждаемый подсознанием, вел себя иначе, чем диктовало сознание. Под гипнозом меня, конечно, "заряжали". Но поступки, совершаемые мною по собственной воле, делали всякое внушение излишним - за исключением каких-нибудь частностей.
Руки над головой. Кончис заимствовал этот жест из древнеегипетских обрядов. То был знак Ка, употребляемый жрецами, чтобы "управлять сверхъестественной энергией космоса". Воспроизведен на многих надгробных памятниках. Его смысл: "Я обладатель чар. Я повелитель сил. Я указую силам". Крест с кольцом на верхушке, нарисованный на стене зала суда - другой египетский знак, "ключ жизни"
Лента на ноге, оголенное плечо. Атрибуты масонских ритуалов, восходящие, как полагают, к элевсинским таинствам. Ассоциируются с обрядом посвящения.
"Мария". Возможно, и вправду была крестьянкой, из сообразительных. По-французски она произнесла два-три слова, на суде сидела молча, с отсутствующим видом. В отличие от остальных, она могла быть тем, чем казалась.
Банк Лилии, На письмо мне ответил подлинный управляющий филиалом банка Баркли. Его звали не П. Дж. Фирн; бланк был другим, чем тот, что я получил на острове.
Ее школа. Жюли Холмс в списках выпускниц нет.
Митфорд. Я послал открытку по прошлогоднему нортамберлендскому адресу и получил ответ от его матери. Александр в Испании, сопровождает группу туристов. Я связался с агентством, где он работал: вернется только в сентябре. Я оставил ему записку.
Картины в Бурани. Я начал с Боннара. И в первом же альбоме наткнулся на девушку с полотенцем. Заглянул в список иллюстраций. Оригинал находится в картинной галерее Лос-Анджелеса. Альбом издан в 1950 году. Потом я "нашел" второго Боннара - в Бостонском музее изящных искусств. На вилле висели копии. Модильяни я так и не разыскал; подозреваю, что, судя по кончисовским глазам на портрете, то была даже не копия.
"Ивнинг стандард" от 8 января 1952 года[122]. Фото Лилии нет ни в одном из выпусков.
"Астрея". Мог ли Кончис сыграть на том, что я считал себя отдаленным потомком д'Юрфе? Сюжет "Астреи" таков: пастушка Астрея, наслушавшись гадостей о пастухе Селадоне, порывает с ним. Начинается война, Астрею сажают в тюрьму. Селадон умудряется вызволить ее оттуда, но она непреклонна. Чтобы получить ее руку, ему приходится превратить в каменные статуи льва и единорогов, пожирающих неверных любовников.
Шаляпин. В июне 1914 года пел в "Ковент-Гарден", и именно в "Князе Игоре".
"Вас еще призовут". Говоря это во время нашей первой захватывающей встречи, он имел в виду "Я решил вас использовать" - вот и все. Так же следовало понимать и его прощальные слова: "Вот вы и призваны". То есть: "Я-таки использовал вас".
Лилия и Роза. В Оксфорде или Кембридже сестры-близнецы, красивые и способные (хотя классическое образование Лилии теперь казалось сомнительным), должны были сиять в два раза ярче, чем Зулейка Добсон[123]. Оксфорд исключался - я сам учился там примерно в те же годы, - и я ткнулся к "чужим". Листал университетские журналы, рассматривал запечатленные в них сцены из студенческих спектаклей, отважился даже навести справки в канцеляриях женских колледжей... все впустую. Она говорила о Джертоне - ни одной подходящей кандидатуры. В Лондонском университете - тоже по нулям.
Обращался я и в столичные театральные агентства. Трижды мне показывали фотографии двойняшек, вся кий раз - не тех. У Бермена и других костюмеров мне повезло не больше. В "Тавистоке" "Лисистрата" ни разу не ставилась. Королевская театральная академия была бессильна мне помочь. Все, что я вынес из моих блужданий (причем каждый запрос требовал новых вымышленных предлогов) - это запоздалое и завистливое восхищение близнецами, так мастерски умевшими врать.
Во всей этой выдумке с "Жюли Холмс" была одна ключевая хитрость. Людям, чей жизненный путь сходен с нашим, трудно не доверять. Она училась в Кембридже, я - в Оксфорде и так далее.
"Отелло", акт I, сцена 3.
...Она погублена, погибла,
Ее сманили силой, увели
Заклятьем, наговорами, дурманом.
Она умна, здорова, не слепа
И не могла бы не понять ошибки,
Но это чернокнижье, колдовство!
И далее:
Шагнуть боялась, скромница, тихоня,
И вдруг, гляди, откуда что взялось?
Все побоку - природа, стыд, приличье,
Влюбилась в то, на что смотреть нельзя![124]
Легендарная шлюха Ио. Лемприер[125]: "В древней варварской традиции Ио и Гио означали землю, в то время как Изи или Иза - лед или воду как первичную стихию; и то и другое - имена богини, воплощавшей земное плодородие". Индийская Кали, сирийская Астарта (Астарот), египетская Изида и греческая Ио, как полагают, одна и та же богиня. Ее цвета (в зале суда они преобладали) - белый, красный и черный: фазы луны и периоды жизни женщины (девушка, мать, старуха). Лилия была, несомненно, богиней белого, девственного периода; возможно, и черного тоже. Розу предназначали для красного; но потом эту роль взяла на себя Алисон.
Киностудия "Полим". И как я сразу не заметил эту букву, переставленную из конца в начало?
Тартар. Чем больше я читал, тем определеннее Бурани - особенно на заключительной стадии - отождествлялся для меня с Тартаром. Там правил царь Гадес (Кончис); царица Персефона, носительница разрушения (Лилия) - "шесть месяцев в году она пребывала с Гадесом в царстве мертвых, а шесть - на земле, со своей матерью Деметрой". Был в Тартаре и высший судия - Минос (бородатый председатель?); и, конечно, Анубис-Цербер, черный пес с тремя головами (три обличья?). Именно в Тартар спустилась Эвридика, разлученная с Орфеем.
Сознавая, что роль сыщика, охотника не слишком достойна, я наводил справки с некоторой прохладцей. Но внезапно одна, причем отнюдь не самая убедительная, версия принесла существенные результаты.

Глава LXXI

А что, если Кончис и в самом деле провел детство в Лондоне, а в Сент-Джонс-вуд действительно жила некая Лилия Монтгомери? Убежденный, что гипотеза не подтвердится, как-то в понедельник я тем не менее отправился в Марилебонскую центральную библиотеку и заказал адресные книги 1912-1914 годов. Фамилия Кончис в них, конечно, не значится; а Монтгомери? Экейше-роуд, Принц-Альберт-роуд, Хенстридж-плейс, Куинс-гроув... сверяясь с алфавитным перечнем фамилий, я исследовал все подходящие улицы к востоку от Веллингтон-роуд. И вдруг в глаза мне бросилась строчка: "Монтгомери, Фред-к, Эллитсен-роуд, 20".
Фамилии соседей - Смит и Меннингем; правда, второй в 1914 году переехал, уступив место Хакстепу. Я выписал адрес и продолжал поиски. Почти сразу, через пару кварталов, я наткнулся на другого Монтгомери, с Элм-Три-роуд. Впрочем, эту находку вряд ли можно было назвать удачной, ибо полное его имя звучало так: сэр Чарльз Пенн Монтгомери; судя по длинным аббревиатурам, светило хирургии; Кончис рассказывал явно не о нем. Соседи - Хэмилтон-Дьюкс и Чарльзворт. На Элм-Три-роуд жил еще один сэр; престижное место.
Дальнейшая сверка новых Монтгомери не выявила.
Я обратился к позднейшим адресным книгам. Монтгомери с Эллитсен-роуд исчез в 1922 году. На Элм-Три-роуд Монтгомери, как ни странно, продержались дольше, хотя сэр Чарльз, похоже, умер в 1922-м; домовладелицей до 1938 года была леди Флоренс Монтгомери.
Позавтракав, я поехал на Эллитсен-роуд. И по прибытии понял, что тут ловить нечего. Домики с верандами вместо "особняков", которые описывал Кончис.
До Элм-Три-роуд я добрался за пять минут. Застройка подходящая: особняки, бывшие конюшни, коттеджи середины прошлого века раскинулись живописной дугой. Время здесь словно остановилось. Дом 46 - из самых представительных. Припарковавшись, я прошел к парадному входу по дорожке, обсаженной гортензиями; позвонил.
Но дом был пуст - до начала сентября. Хозяева уехали отдыхать. Я нашел в справочнике имя владельца: некий Саймон Маркс. В старом выпуске "Кто есть кто" я вычитал, что знаменитый сэр Чарльз Пенн Монтгомери имел трех дочерей. Как их звали, я выяснять не стал, к тому времени уже давясь изысканиями, словно ребенок - остатками пирожного. И потому, однажды увидев у заветного подъезда машину, только что не расстроился: вот-вот развеется очередная робкая надежда.
Дверь открыл итальянец в белой тужурке.
- Скажите, можно увидеть хозяина? Или хозяйку?
- Вас ожидают?
- Нет.
- Хотите что-нибудь продать?
Меня выручил чей-то хриплый голос:
- Кто там, Эрколе?
Лет шестьдесят, еврейка, богато одетая, с умным взглядом.
- Вы знаете, я пишу книгу, и в связи с этим меня интересуют Монтгомери.
- Сэр Чарльз Пенн? Хирург?
- По-моему, он жил здесь.
- Да, он жил здесь. - Слуга не двигался с места, пока она не отпустила его царственным помаванием руки; я сперва подумал, что жест относится ко мне.
- На самом деле... как бы это объяснить... я разыскиваю Лилию Монтгомери.
- Да. Я ее знаю. - Она, похоже, не заметила моей ошарашенной улыбки. - Вы ее ищете?

- Книга - об известном греческом писателе, то есть в Греции известном, и, по моим сведениям, он дружил с мисс Монтгомери, когда жил в Англии, много лет назад.
- Как его звали?
- Морис Кончис. - Имя явно ничего ей не говорило. Романтика поиска в конце концов пересилила недоверие.
- Сейчас поищу адрес. Заходите.
Я ждал в роскошной прихожей. Аляповатость мрамора и позолоченной бронзы; трюмо; картина, похожая на Фрагонара. Давящее изобилие, нервная дрожь. Через минуту она вернулась с визитной карточкой. "Г-жа Лилия де Сейтас, Динсфорд-хаус, Мач-Хэдем, Хертфордшир" - прочел я.
- Мы не виделись несколько лет, - сказала дама.
- Очень вам благодарен. - Я попятился к двери.
- Может, чаю? Выпьете что-нибудь?
Теперь в ее глазах светилась сдерживаемая алчность, будто она уже предвкушала, как высосет мою кровь. Богомолиха в драгоценной клетке. Я поспешно отказался.
Сев в машину, я в последний раз оглядел окрестности дома 46. Где-то здесь, возможно, прошла юность Кончиса. За домом высилось нечто вроде фабрики, но из справочника я знал, что это крикетный стадион. Садовых участков за высокими стенами не видно; "садик" теперь, скорее всего, задавлен нависающими трибунами. Ведь построены они, очевидно, после первой мировой.
Назавтра, в одиннадцать утра, я достиг Мач-Хэдема. День выдался погожий, безоблачный, синий, какие бывают ранней осенью; казалось, я снова в Греции. Динсфорд-хаус стоял в стороне от деревни и, хотя я ожидал большего, впечатление производил; элегантный широкий фасад с изящным, ненавязчивым орнаментом, красно-белый; ухоженный участок величиной примерно с акр. Тут дверь открыла прислуга-скандинавка. Да, г-жа де Сейтас дома - она сейчас в конюшне, сюда, за угол.
Гравийная дорожка ныряла в кирпичную арку. За двумя гаражами виднелась конюшня; я почувствовал запах лошадей. В дверях появился мальчуган с корзиной. Заметив меня, крикнул: "Мама! Тут какой-то дядя!" Следом вышла стройная женщина в брюках для верховой езды, в перчатках, красном платке и красной клетчатой рубашке. На вид ей было не больше сорока: еще не старая, энергичная, со здоровым румянцем.
- Чем могу быть полезна?
- Вообще-то я к г-же де Сейтас.
- Г-жа де Сейтас - это я.
А я-то думал, она седая, ровесница Кончиса. Вблизи проявились морщины у глаз, легкая, но красноречивая дряблость шеи; пышные каштановые волосы, скорее всего - крашеные. Пожалуй, ей пятьдесят, а не сорок; но все равно лет на десять меньше, чем нужно.
- Г-жа Лилия де Сейтас?
- Да.
- Ваш адрес мне дала миссис Саймон Маркс. - Она скорчила гримаску, и я понял, что это не лучшая рекомендация. - Я пишу книгу, и вы можете мне помочь.
- Я?
- Ведь ваша девичья фамилия - Монтгомери?
- Но отец...

- Книга не о вашем отце. - В конюшне заржал пони. Мальчик смотрел на меня недоверчиво; мать велела ему не глазеть и живо наполнить корзину. Я пустил в ход все свое оксфордское обаяние. - Если я не вовремя, назначьте любой другой день.
- Да мы просто навоз убираем. - Отставила метлу. - Если не об отце, то о ком?
- Я работаю над биографией... Мориса Кончиса. Я смотрел во все глаза; в лице ее ничто не дрогнуло.
- Мориса... как-как?
- Кончиса. - Я произнес фамилию раздельно. - Это знаменитый греческий писатель. В молодости он жил в Англии.
Она неуклюже откинула с лица прядь волос; типичная деревенская англичанка, которую интересуют лишь лошади, хозяйство да дети.
- Право, мне очень жаль, но тут какая-то ошибка.
- Вы могли знать его как... Чарльзворта. Или Хэмилтон-Дьюкса. Давным-давно. Во время первой мировой.
- Но, друг мой... то есть не друг мой, а... - Очаровательная заминка. Собеседник из нее был, как из слона балерина; но разве можно сердиться на этот загар, на ясные глаза, тронутые голубизной, на крепкое тело? - Как вас зовут? - спросила она.
Я представился.
- Мистер Эрфе, вы знаете, сколько лет мне было в четырнадцатом году?
- Судя по вашему виду, немного.
Она улыбнулась, хотя явно считала, что в Англии комплименты неуместны и обременительны.
- Десять. - Оглянулась на сына, нагружавшего корзину. - Вот как Бенджи.
- А эти имена вам... знакомы?
- Боже мой, конечно, но... этот Морис, или как его там, он что, бывал у них?
Я покачал головой. Кончис снова поставил меня в глупое положение. Имя Монтгомери он, очевидно, нашел в старой адресной книге; ему оставалось лишь уточнить, как звали дочерей. Но отступать все-таки рано.
- Он был сыном кого-то из них. Кажется, единственным. Очень музыкальный ребенок.
- Боюсь, вы ошибаетесь. У Чарльзвортов детей не было, а сын Хэмилтон-Дьюкса... - Она помедлила, как бы что-то припомнив. - Он погиб на войне.
- По-моему, вы сейчас подумали о ком-то другом.
- Нет... то есть да. Не знаю. Вы сказали "музыкальный"? - И нерешительно: - Ведь это не мистер Крыс? - Засмеялась, сунула руки в карманы брюк. - "Ветер в ивах"[126]. Итальянец, он учил нас играть на фортепьяно. Меня и сестру.
- Молодой?
Она пожала плечами.
- Довольно-таки.
- Что вы еще о нем помните?
Опустила глаза.
- Гамбеллино, Гамбарделло... что-то в этом духе. Гамбарделло? - Она произнесла это со смешком.
- Это фамилия. А имя?
Она не смогла припомнить.
- Почему "мистер Крыс"?

Предыдущая страница 30 Следующая страница


31 Джон Фаулз

- У него были такие внимательные карие глаза. Как же мы его мучили! - Виновато оглянулась на сына, подталкивавшего ее сзади, словно мучили именно его. И не увидела, как я оживился; нет, фамилию Кончис взял не из адресной книги.
- Он был низенький? Ниже меня?
Напрягая память, она комкала платок. Потом испуганно посмотрела на меня.
- Вы знаете, да... Но ведь это не...
- Будьте добры, позвольте мне расспросить вас. Десять минут, не больше.
Она заколебалась. Я был вежлив, но настойчив: всего десять минут.
- Бенджи, бегом, скажи Гунхильд, пусть сварит нам кофе. И принесет в сад.
Он посмотрел в глубь конюшни.
- А Сачок?
- Сачок подождет.
Бенджи убежал в дом, а г-жа де Сейтас, стягивая перчатки, развязывая платок, повела меня по ивовой аллее, вдоль кирпичной стены, через калитку, в чудесный старый сад; озеро осенних цветов; у дальнего края дома - лужайка, кедр. Мы поднялись на веранду. Качалка с козырьком, гнутые чугунные стулья, выкрашенные белой краской. Нетрудно догадаться, что скальпель принес сэру Чарльзу Пенну Монтгомери целое состояние. Она опустилась в качалку, а мне указала на стул. Я промямлил что-то насчет сада.
- Он ничего, правда? Муж сам за ним ухаживает, а сейчас ему, бедняжке, приходится так редко тут бывать. - Улыбка. - Он экономист. Торчит в Страсбурге. - Она задрала ноги; было в ней что-то легкомысленное, кокетливое; деревенская скука, что ли, так действует? - Но к делу. Расскажите мне про вашего знаменитого писателя, о котором я слышу впервые в жизни. Вы с ним знакомы?
- Он умер во время оккупации.
- Бедный. От чего?
- От рака. - Я поднажал. - Он был очень скрытен, и его прошлое приходится восстанавливать по намекам, разбросанным в его произведениях. Известно, что он был грек, но мог выдавать себя и за итальянца. - Вскинувшись, я поднес огонь к ее сигарете.
- Вряд ли это мистер Крыс. Тот - просто забавный коротышка.
- Он играл только на фортепьяно или на клавикордах тоже?
- Клавикорды - это такая тарахтелка? - Я кивнул, но она развела руками. - Вы же говорили, он писатель?
- Начинал он как музыкант. Понимаете, в его ранних стихах и в этом... в романе - множество упоминаний о безответной, но незабываемой любви, которую он пережил в Англии. Пока, конечно, трудно сказать, что было на самом деле, а что он домыслил.
- А... мое имя там тоже есть?
- Анализируя текст, я пришел к выводу, что имя девушки - это название цветка. Что жила она неподалеку. И что свела их музыка.
Она наклонилась вперед, вся внимание.
- Но почему вы решили, что это именно мы?
- Ну... по ряду причин. Есть и прямые указания. Известно, что рядом был крикетный стадион. В одном... фрагменте он говорит, что у девушки - старинная фамилия. Да, и отец - известный врач. Я вооружился адресными книгами, и...
- Просто поразительно.
- Иначе нельзя. Бьешься, как рыба об лед, пока что-нибудь не забрезжит.
Она с улыбкой обернулась к дому.
- Вот и Гунхильд.
За три-четыре минуты, пока сервировался кофе, я успел деликатно расспросить Гунхильд о Норвегии; севернее Тронхейма ей бывать не приходилось. Появился Бенджи, но его отослали; я снова остался наедине с... хм... Лилией.
Для пущей важности я вытащил блокнот.
- Разрешите задать вам несколько вопросов.
- Я чувствую, вы собираетесь меня обессмертить. - Глупо и вульгарно захихикала; мое внимание ей льстило.
- Я думал, он был вашим соседом. Оказывается, нет. Где же он жил?
- Да понятия не имею. В этом возрасте такими вещами разве интересуешься?
- Знали ли вы его родителей? - Покачала головой. - А ваши сестры... они не могут знать больше?
Она помрачнела.
- Старшая сестра - в Чили. Она старше меня на десять лет. А Роза...
- Роза?!
Улыбка.
- Роза.
- Боже мой, это потрясающе. Все сходится. В цикле, посвященном... вам, есть загадочное стихотворение. Весьма туманное, но теперь, когда мы знаем, что у вас есть сестра...
- Была. Роза умерла примерно тогда же. В 1916-м.
- От брюшного тифа?
Я сказал это с такой уверенностью, что она растерялась; потом улыбнулась.
- Нет. Желтуха дала какое-то редкое осложнение. - Несколько мгновений она смотрела поверх моей головы. - Моя первая невосполнимая потеря.
- А чувствовали вы, что он неравнодушен к вам... или к вашим сестрам?
Она снова улыбнулась, вспоминая.
- Нам казалось, он тайно влюблен в Мэй, старшую. У нее, конечно, был жених, но она любила смотреть, как мы занимаемся. Да-да... господи, вот так штука, я как сейчас все это вижу... когда она приходила, он начинал важничать - ну, мы это так называли. Играл головоломные пьесы. А ей нравилась одна вещь Бетховена - "К Элизе", кажется? Мы часто ее напевали, чтоб подразнить его.
- Роза была старше вас?
- На два года.
- Значит, две вредные девчонки и нудный учитель-иностранец?
Она принялась раскачиваться.
- Знаете, это ужасно, но я не помню. То есть да, мы мучили его, паршивки этакие. Но тут началась война, и он исчез.
- Куда?
- Ой. Не могу вам сказать. Понятия не имею. Но вместо него у нас появилась мерзкая старая кувалда. Вот ее мы не-на-ви-дели. Что там, мы скучали по нему. Пижонства в нас было много. Дело прошлое.
- И долго он давал вам уроки?
- Два года? - Почти вопрос.
- Не выказывал ли он особого расположения... к вам?
Надолго задумалась, покачала головой.
- Вы хотите сказать, что он был... извращенец?
- Нет-нет. Ну, к примеру, вы хоть раз оставались с ним наедине?
Шутливое возмущение.
- Ни разу. С нами всегда была гувернантка или сестра. Или мать.
- Вы совсем ничего о нем не помните?
- Сейчас я бы подумала: какой милый человечек. Не знаю...
- Вы или ваша сестра играли на флейте или на рекордере?
- Боже мой, нет. - Она усмехнулась этому дикому предположению.
- Весьма интимный вопрос. Можно ли сказать, что в детстве вы были редкостно красивы?.. Я в этом уверен, но сознавали ли вы, что вы не такая, как все?
Она разглядывала сигарету.
- В интересах, как бы это выразиться, в интересах ваших исследований я, старая крашеная развалина, отвечу вам: да. С меня даже написан портрет. Он имел большой успех. Признан лучшим на вернисаже Королевской академии в 1913 году. Он тут, я вам его покажу.
Я уткнулся в блокнот.
- Так вы не можете вспомнить, куда он делся, когда началась война?
Она закрыла лицо ладонями.
- Господи, вы же не думаете, что... Наверно, его интернировали... но клянусь, я...
- Может, ваша сестра в Чили лучше помнит? С ней можно связаться?
- Конечно. Дать вам адрес? - И я записал его под диктовку.
Прибежал Бенджи, остановился ярдах в двадцати, у астролябии на каменном постаменте. Весь его вид говорил: мое терпение вот-вот лопнет. Она подозвала его, ласково потрепала по голове.
- Милый, твоя бедная мамаша на седьмом небе. Оказывается, она - муза. - Взглянула на меня. - Я правильно говорю?
- Что еще за муза?
- Это леди, которой джентльмен посвящает стихи.
- Вот этот джентльмен?
Рассмеявшись, она повернулась ко мне.
- Он и правда знаменит?
- Расцвет его славы еще впереди.
- Дайте почитать.
- Его книги не переведены. Но их переведут.
- Вы?
- Возможно... - Я притворился скромником.
- Честно говоря, не знаю, что еще могу добавить, - сказала она. Бенджи что-то зашептал ей на ухо. Она засмеялась, вылезла из-под козырька, взяла его за руку. - Вот покажем мистеру Орфе картину - и за работу.
- Только не Орфе, а Эрфе.
Пристыженная, она зажала рот рукой.
- Ну вот, опять я... - Мальчик тянул ее за собой; ему тоже стало неловко от ее промаха.
Мы вошли в дом, миновали гостиную, просторную прихожую и очутились в боковой комнате. Длинный обеденный стол, серебряные подсвечники. В простенке меж окон висел портрет. Бенджи шустро включил подсветку. Настоящая Алиса, длинноволосая, в матроске, выглядывает из-за двери, словно она спряталась, а ищут ее не там, где надо. Глаза живые, горящие, взволнованные, но совсем еще детские. На раме - черная табличка с позолоченной надписью; "Сэр Уильям Блант, К. А.[127] Шалунья".
- Прелестно.
Бенджи заставил мать нагнуться и что-то шепнул ей.
- Он хочет сказать вам, как мы ее называем в семейном кругу.
Она кивнула, и он выкрикнул:
- "Наша мама - сю-сю-сю"! - И улыбнулся, а она взъерошила ему волосы.
Картина не менее прелестная.
Она извинилась, что не приглашает меня к столу: нужно ехать в Хертфорд, "на курсы домохозяек". Я пообещал, что, как только стихи Кончиса выйдут в свет в английском переводе, пришлю ей экземпляр.
В разговоре с ней я понял, как все-таки завишу от старика: не хотелось расставаться с тем образом богатого космополита, который они с "Джун" мне внушили. Теперь я вспоминал, что в его рассказах то и дело возникал отзвук резкого поворота судьбы в 20-х. Я снова принялся строить догадки. Талантливый сын бедного грека-эмигранта, скажем, с Корфу или с Ионических островов, он мог, стыдясь своего греческого имени, принять итальянское; попытки найти себе место в чуждой эдвардианской столице, отречься от прошлого, от корней, маска, постепенно прирастающая к лицу... и все мы, пленники Бурани, обречены были расплачиваться за отчаяние и унижение, испытанные им в те далекие годы в доме Монтгомери, да и в других таких же домах. Я жал на газ и улыбался - во-первых, тому, что за всеми его наукообразными построениями скрывалась чисто человеческая обида, и во-вторых, тому, что теперь у меня есть новая убедительная версия, которую надо проверять.
В центре Мач-Хэдема я посмотрел на часы. Половина первого; до Лондона далеко, неплохо бы перекусить. Затормозил у открытого бара, отделанного деревом. Я оказался единственным посетителем.
- Проездом? - спросил хозяин, наливая пиво.
- Нет. Был тут неподалеку. В Динсфорд-хаусе.
- Уютно она там устроилась.
- Вы с ними знакомы?
Галстук-бабочка; гнусный смешанный выговор.
- Не знаком, а знаю. За бутерброды - отдельно. - Дребезжание кассы. - Детишки ихние к нам забегают.
- Кое-какие справки наводил.
- Ну ясно.
Пергидрольная блондинка вынесла блюдо с бутербродами. Протянув мне сдачу, он спросил:
- Она ведь в опере пела?
- По-моему, нет.
- А болтают, что пела.
Я ждал продолжения, но он, видно, иссяк. Я съел полбутерброда. Задумался.
- Чем занимается ее муж?
- Мужа нету. - Он поймал мой удивленный взгляд. - Я уж два года тут, а о нем ни слуху ни духу. Вот приятели всякие... этого, говорят, хватает. - И подмигнул.
- Ах, вот как.
- Земляки мои. Из Лондона. - Молчание. Он повертел в руках стакан. - Красивая женщина. Дочерей ее видели? - Я покачал головой. Он протер стакан полотенцем. - Высший класс. - Молчание.
- Молоденькие?
- А мне все одно теперь, что двадцать лет, что тридцать. Старшие, между прочим, близнецы. - Если б он протирал стакан с меньшим усердием, - знаю я этот фокус: хочет, чтоб его угостили, - то заметил бы, как окаменело мое лицо.
- Двойняшки. Есть просто близнецы, а есть двойняшки. - Посмотрел через стакан на небо. - Говорят, даже родная мамаша их отличает то ли по шраму, то ли еще по чему...
Я вскочил и бросился к машине - он и рта не успел открыть.

Глава LXXII

Сперва я не чувствовал злости; мчался как сумасшедший, чуть не сшиб велосипедиста, но большую часть пути ухмылялся. На сей раз я без церемоний въехал в ворота, поставил машину на гравийной дорожке у черного хода и задал дверному молотку с львиной головой такую трепку, какой он за все двести лет не пробовал.
Г-жа де Сейтас сама открыла дверь; она успела лишь сменить брюки. Посмотрела на мою машину, словно та могла сообщить ей, почему я опять тут. Я улыбнулся.
- Вижу, вы решили остаться дома.
- Да, я все перепутала. - Стянула рубашку у горла. - Вы о чем-нибудь забыли спросить?
- Да. Забыл.
- Понятно. - Я молчал, и она простодушно спросила (вот только паузу чуть-чуть передержала): - О чем же?
- О ваших дочерях. О двойняшках.
Выражение ее лица изменилось; она взглянула на меня - нет, не виновато; почти ободряюще, со слабой улыбкой. И как я не заметил сходства: глаза, большой рот? Видно, фальшивый снимок, показанный Лилией, крепко засел в моей памяти: клуша со взбитыми волосами. Она впустила меня в дом.
- Действительно забыли.
В другом конце прихожей появился Бенджи. Закрывая входную дверь, она ровно произнесла:
- Все в порядке. Иди доедай.
Я быстро пересек прихожую и склонился над ним.
- Бенджи, скажи-ка мне одну вещь. Как зовут твоих сестер-двойняшек?
Он смотрел с тем же недоверием, но теперь я различал в его глазах еще и страх: малыш, вытащенный из укрытия. Он взглянул на мать. Она, видимо, кивнула.
- Лил и Роза.
- Спасибо.
Смерив меня напоследок взглядом, исполненным сомнений, он исчез. Я повернулся к Лилии де Сейтас.
Размеренной походкой направляясь в гостиную, она сказала:
- Мы назвали их так, чтоб задобрить мою мать. Она обожала жертвоприношения. - Ее поведение сменилось вместе с брюками; смутное несоответствие между внешностью и манерой выражаться сгладилось. Теперь верилось, что ей пятьдесят; и не верилось, что еще недавно она казалась недалекой. Я вошел в гостиную следом за ней.
- Простите, что отрываю вас от завтрака. Холодно взглянула на меня через плечо.
- Я не первую неделю жду, когда вы меня от чего-нибудь оторвете.
Усевшись в кресло, она указала мне на широкий диван в центре комнаты, но я покачал головой. Она держала себя в руках; даже улыбалась.
- К делу.
- Мы остановились на том, что у вас есть две шибко деловые дочки. Послушаем, что вы про них придумаете.
- Боюсь, придумывать мне больше не придется, осталось лишь сказать правду. - Она не переставала улыбаться; улыбаться тому, что я серьезен. - Морис - крестный двойняшек.
- Вы знаете, кто я? - Если ей известно, что творилось в Бурани, почему она так спокойна?
- Да, мистер Эрфе. Я оч-чень хорошо знаю, кто вы. - Ее глаза предостерегали; дразнили. - Дальше что? Посмотрела на свои ладони, снова на меня.
- Мой муж погиб в сорок третьем. На Дальнем Востоке. Он так и не увидел Бенджи. - Мое нетерпение забавляло ее. - Он был первым учителем английского в школе лорда Байрона.
- Вот уж нет. Я видел старые программки.
- В таком случае вы помните фамилию Хьюз.
- Помню.
Скрестила ноги. Она сидела в старом, обтянутом золотистой парчой кресле с высокими подлокотниками, наклонившись вперед. Деревенской неотесанности как не бывало.
- Присядьте, прошу вас.
- Нет, - сурово ответил я.
Она пожала плечами и посмотрела мне в глаза; взгляд проницательный, беззастенчивый, даже надменный. Потом заговорила.
- Мне было восемнадцать, когда умер отец. Я неудачно - и очень глупо - вышла замуж; в основном, чтобы сбежать из дому. В 1928-м познакомилась с моим вторым мужем. С первым развелась через год. Мы поженились. Нам хотелось отдохнуть от Англии, а денег было не густо. Он нанялся учителем. Он был специалист по античной литературе... Грецию обожал. Мы познакомились с Морисом. Лилия и Роза зачаты на Фраксосе. В доме, где Морис пригласил нас пожить.
- Не верю ни единому слову. Но продолжайте.
- По моему настоянию мы вернулись в Англию, чтобы обеспечить близнецам нужный уход. - Она взяла сигарету из серебряной коробки, стоявшей на трехногом столике у кресла. Предложила и мне, но я отказался; и огонь не стал подносить. Она не отреагировала; настоящая хозяйка. - Девичья фамилия матери - де Сейтас. Можете пойти в Сомерсет-хаус[128] и проверить. У нее был брат-холостяк, мой дядя, весьма состоятельный. Он относился ко мне, особенно после смерти отца, как к дочери - насколько мать ему позволяла. Она была очень властная женщина.
Кончис говорил, что поселился в Бурани в апреле 1928-го.
- Вы хотите сказать, что познакомились с... Морисом только в 1929 году?
Улыбка.
- Конечно. Детали того, что он вам рассказывал, ему сообщила я.
- И про сестру Розу?
- Пойдите в Сомерсет-хаус.
- И пойду.
Она разглядывала кончик сигареты; я ждал.
- Родились двойняшки. Через год дядя умер. Оказалось, он завещал мне почти все, что имел, при условии, что Билл добровольно возьмет фамилию де Сейтас. Даже не де Сейтас-Хьюз. Эта низость - целиком на совести матери. - Взглянула на ряд миниатюр, висящих тут же, у каминной доски. - Последним отпрыском мужского пола в семье де Сейтас был дядя. Муж взял мою фамилию. Как японец. Это тоже можно проверить. - И добавила: - Вот и все.
- Далеко не все, черт побери!
- Можно мне называть вас Николасом? Я ведь столько о вас слышала.
- Нельзя.
Потупилась; опять эта невыносимая улыбочка, блуждавшая на губах ее дочерей, на губах Кончиса, даже на губах Антона и Марии (хоть и с иным оттенком), словно их тренировали улыбаться загадочно и высокомерно; может, и правда тренировали. И подозреваю: тренером в таком случае была женщина, сидящая передо мной.
- Думаете, вы первый молодой человек, который вымещает на мне свою злость и обиду на Мориса? И на всех нас, его помощников. Думаете, вы первый, кто отвергает мою дружбу?
- Я бы хотел задать вам несколько неприятных вопросов.
- Задавайте.
- Но начнем не с них. Почему в деревне говорят, что вы пели в опере?
- Пела иногда на местных концертах. У меня музыкальное образование.
- "Клавикорды - это такая тарахтелка"?
- Но ведь они действительно тарахтят.
Я повернулся спиной к ней, к ее мягкости, к ее смертоносной светскости.
- Уважаемая г-жа де Сейтас, никакое обаяние, никакой ум, никакая игра в слова вам не помогут.
Она помолчала.
- Ведь это вы заварили кашу. Неужели не понимаете? Явились и начали лгать. Думали застать здесь то, что вам хотелось застать. Ну, и я лгала. Чтобы вы услышали то, что хотели.
- Ваши дочери здесь?
- Нет.
Я повернулся к ней.
- А Алисон?
- С Алисон мы очень подружились.
- Где она?
Покачала головой; не ответила.
- Я требую, чтобы мне сказали, где она.
- В этом доме не требуют. - Она смотрела кротко, но внимательно, как шахматист - на доску.
- Отлично. Интересно, что на это скажет полиция.
- Ничего интересного. Скажет, что у вас не все дома. Я снова отвернулся, чтобы вытянуть из нее хоть что-нибудь. Но она молча сидела в кресле; я спиной чувствовал ее взгляд. Чувствовал, как она сидит там, в пшенично-золотом кресле, словно Деметра, Церера, богиня на троне; не просто пятидесятилетняя умница в современной комнате, куда с полей проникает ропот трактора; но актриса, столь беззаветно преданная учению, которого я не мог понять, и людям, которых я не мог простить, что ее игра уже не была собственно игрой.
Встала, подошла к конторке в углу, вернулась, положила на стол у дивана какие-то фотографии. Опять села в кресло; я не удержался, посмотрел. Вот она в качалке, на фоне веранды. С другой стороны - Кончис; между ними - Бенджи. Вот Лилия и Роза. Лилия улыбается фотографу, и Роза смеется, повернувшись в профиль, как бы проходя за спиной сестры. Позади виднелась та же веранда. И пожелтевший снимок. Я узнал Бурани. На ступенях перед домом стоят пятеро. В центре Кончис, рядом красивая женщина - несомненно. Лилия де Сейтас. Ее обнимает высокий мужчина. На обороте надпись: "Бурани, 1935".
- А кто остальные двое?
- Один - наш друг. А второй - ваш предшественник.
- Джеффри Сагден? - Она кивнула, не справившись с удивлением. Я положил снимок и решил немного отыграться. - Я нашел человека, который работал в школе до войны. Он рассказал мне много любопытного.
- Да что вы говорите? - Спокойный тон с оттенком сомнения.
- Так что давайте без вранья.
Повисла неловкая пауза. Она испытующе взглянула на меня.
- Что он рассказал?
- Достаточно.
Мы смотрели друг другу в глаза. Затем она поднялась и подошла к письменному столу. Вынула оттуда письмо, развернула последний лист; пробежала глазами, подошла и протянула мне. Это был второй экземпляр полученного мной письма Невинсона. Сверху он нацарапал: "Надеюсь, эта пыль не засорит глаза адресата на веки вечные!" Отвернувшись, она рассматривала книги в шкафу у стола, потом приблизилась и молча дала мне три томика в обмен на письмо. Проглотив колкость, я посмотрел на верхний - школьная хрестоматия в голубой обложке. "Греческая антология для внеклассного чтения. Составил и прокомментировал магистр Уильям Хьюз. Кембридж, 1932".
- Это по заказу. Но две других - по любви. Вторая - малотиражное издание Лонга в английском переводе, помеченное 1936 годом.
- 1936-й. Все-таки "Хьюз"?
- Автору не запретишь подписываться, как он считает нужным.
Холмс, Хьюз; мне вспомнилась одна деталь из рассказа ее дочери.
- Он преподавал в Уинчестере?
Улыбка.
- Недолго. Перед женитьбой.
Третья книга - сборник стихотворных переводов Паламаса, Соломоса и других современных греческих поэтов, в том числе даже Сефериса.
- Морис Кончис, знаменитый поэт. - Я кисло взглянул на нее. - Удачно я придумал, ничего не скажешь.
Она взяла у меня книги, положила на стол.
- Поучилось довольно убедительно.
- Хоть я и глуповат.
- Ум и глупость друг друга не исключают. Особенно у мужчины вашего возраста.
Снова уселась в кресло, снова улыбнулась моей серьезности; подкупающе нежная, дружеская улыбка достойной, неглупой дамы. Словно все идет как надо. Я подошел к окну. Солнечный свет лег на мои руки. У веранды Бенжди играл в салки с норвежкой. До нас то и дело доносились их возгласы.
- А если бы я поверил в историю про мистера Крыса?
- Тогда я припомнила бы про него что-нибудь важное.
- И?
- Вы ведь приехали бы послушать?
- А если б я вас так и не нашел?
- В таком случае некая миссис Хьюз вскоре пригласила бы вас позавтракать.
- Ни с того ни с сего?
- Ну почему? Она написала бы вам что-нибудь в таком духе. - Откинулась на спинку кресла, прикрыла глаза. - Уважаемый мистер Эрфе, ваш адрес мне дали в Британском совете. Мой муж, первый учитель английского в школе лорда Байрона, недавно скончался, и в его дневниках обнаружились упоминания о неких удивительных событиях, о которых он никогда не рассказывал... - Открыла глаза, подняла брови: ну как?

Предыдущая страница 31 Следующая страница


Волхв (Маг) 32

- И когда я должен был получить письмо? Сколько мне оставалось ждать?
- Этого я вам, к сожалению, сказать не могу.
- Не хотите.
- Да нет. Просто решаю не я.
- Нетрудно догадаться, кто. Она решает?
- Вот именно.
Протянула руку к каминной полке и вынула из-за какой-то безделушки фотографию.
- Нерезко получилось. Это Бенджи снимал своим "брауни".
Три женщины на лошади. Лилия де Сейтас, Гунхильд, а между ними - Алисон. Вот-вот свалится, хохочет, глядя в объектив.
- Ас дочерьми вашими она... уже познакомилась?
Серо-голубые глаза посмотрели на меня в упор.
- Можете взять карточку себе.
Но я стоял насмерть.
- Где она?
- Хотите обыскать дом?
Она не сводила с меня глаз; рука подпирает подбородок; желтое кресло; невозмутимая; уверенная. В чем - непонятно; но уверенная. А я - как несмышленый щенок, что гонится за бывалым зайцем: щелкаешь зубами, а во рту лишь ветер. Повертев снимок, я разорвал его на четыре части и кинул в пепельницу на столике у окна. Она неожиданно заговорила.
- Послушайте-ка меня, бедный мой, сердитый юноша. Подчас любовь - это просто твоя способность любить, а не заслуга того, кого любишь. И у Алисон, по-моему, редкая способность к преданности и верности. Мне такая и не снилась. Драгоценное свойство. А я только убедила ее, что нельзя разбрасываться своими богатствами, как она, очевидно, разбрасывалась до сих пор.
- Очень мило с вашей стороны.
Вздохнула.
- Опять ирония.
- Ну а вы чего хотели? Слез раскаянья?
- Ирония вам не к лицу. Она делает вас беззащитным. После паузы она продолжала:
- Как вы счастливы и как слепы! Счастливы потому, что в вас есть нечто, перед чем женщина не может устоять, хотя на меня вы свои чары тратить явно не собираетесь. А слепы потому, что держали в руках частичку истинно [675] женственного. Поймите, Алисон щедро одарена тем единственным качеством женщины, без которого мир бы перевернулся. Рядом с ним образование, происхождение, деньги - ничто. А вы упустили ее.
- С помощью ваших дочурок.
- Мои дочери - всего лишь олицетворение вашего собственного эгоизма.
Во мне закипало тупое, подспудное бешенство.
- В одну из них я, между прочим, влюбился - сдуру, не обольщайтесь.
- Как беспечный коллекционер влюбляется в вожделенную картину. И все готов отдать, лишь бы завладеть ею.
- Нет уж, то была не картина. А девчонка, у которой столько же порядочности, сколько у последней шлюхи на Пляс-Пигаль.
Чуть-чуть помолчав - изящный салонный укор, - она ровно произнесла:
- Сильно сказано.
Я повернулся к ней.
- Начинаю подозревать, что вам не все известно. Во-первых, ваша подгулявшая дочка...
- Мне известно все, что она делала, в точности. - Она спокойно смотрела на меня; только слегка наклонялась вперед. - Известны и мотивы, которыми она руководствовалась. Но рассказать вам о них - значит рассказать все.
- Позвать тех, внизу? Скажите сыну, как его сестрица крутит - кажется, это так называется, - неделю со мной, неделю с негром.
Она снова замолчала, словно желая приглушить мои слова; так оставляют вопрос без ответа, чтобы одернуть спрашивающего.
- А будь он белым, вы бы не так возмущались?
- Будь он белым, возмущался бы так же.
- Он умен, очарователен. Они довольно давно спят вместе.
- И вы это одобряете?
- Мое одобрение никого не интересует. Лилия - взрослый человек.
Горько усмехнувшись, я посмотрел в окно.
- Теперь ясно, зачем вам столько цветов. - Она повернула голову, не понимая. - Чтоб не так несло серой.
Она встала, взялась за каминную полку, следя, как я расхаживаю по комнате; спокойная, внимательная, она забавлялась мной, как воздушным змеем: взмывай ввысь, спускайся ли - веревка крепка.
- Вы можете выслушать меня и не перебивать?
Я взглянул на нее; согласно кивнул.
- Отлично. А теперь оставим эти разговоры о том, что пристойно, а что непристойно. - Тон размеренный, деловой, как у тех врачих, что на работе стараются выглядеть бесполыми. - Если я живу в особняке начала XVI!! века, это не значит, что и мораль у меня, как у большинства теперешних англичан, тогдашняя.
- Что-что, а это мне и в голову не приходило.
- Так будете слушать? - Я подошел к окну, стал к ней спиной. Нужно, наконец, припереть ее к стенке; это было бы только справедливо. - Как вам это объяснить? Морис на моем месте сказал бы, что секс отличается от других удовольствий интенсивностью, но не качеством. Что это лишь часть, причем не главная, тех человеческих отношений, что зовутся любовью. И что главная часть - это искренность, выстраданное доверие сердца к сердцу. Или, если угодно, души к душе. Что физическая измена - лишь следствие измены духовной. Ибо люди, которые подарили друг другу любовь, не имеют права лгать.
Я разглядывал дальний край лужайки. Все заготовлено заранее - все, что она говорит; может, она даже выучила сей ключевой монолог наизусть.
- Кто вы такая, чтоб читать мне рацеи, г-жа де Сейтас?
- А кто вы такой, чтоб отказываться от проповеди?
- Послушайте...
- Нет, это вы послушайте, будьте добры. - Я не внял бы просьбе, будь в ней хоть какая-то настойчивость, хоть какое-то высокомерие. Но нет, она прозвучала обескураживающе мягко, почти заискивающе. - Я пытаюсь объяснить, что мы за люди. Морис убедил нас - больше двадцати лет [677] назад, - что надо отказаться от привычных сексуальных табу. Не потому, что мы развратнее остальных. Потому, что мы чище. И мы отказались, в меру своих сил. И детей я воспитывала так, чтобы табу для них не существовали. Как объяснить вам, что мы, помощники Мориса, не отводим сексу такого уж значительного места? Того места, которое он занимает в жизни остальных? У нас есть занятия поважнее.
Я не оборачивался.
- До войны я дважды играла роль, в чем-то похожую на ту, которую играла перед вами Лилия. Ей доступно то, что мне не удавалось. Слишком многие запреты мне нужно было переступить. Не забудьте, у меня был муж, которого я любила - и физически, и в иных, более важных смыслах. Но, коль уж мы так серьезно вмешались в вашу судьбу, знайте: даже при жизни мужа я, всякий раз с его ведома и согласия, отдавалась Морису. А на войне он, в свою очередь, завел возлюбленную, индианку, с моего ведома и согласия. И при всем том у нас была крепкая, очень счастливая семья, ибо мы соблюдали два основных правила. Во-первых, никогда не лгали друг другу, а во-вторых... но для этого я должна узнать вас поближе.
Я гадливо обернулся. Ее спокойствие начинало пугать; сквозь него прорывалось безумие. Она снова села.
- Если вы привыкли принимать на веру авторитетные нормы, мое поведение, поведение моей дочери вы, конечно, осудите. Дело ваше. Но помните, возможна и иная точка зрения. Если вы станете на нее, то восхититесь отвагой Лилии. Ни я, ни мои дети не притворяемся такими, как все. Они не так воспитаны, чтобы быть как все. Мы богаты, восприимчивы, и жизнь у нас богатая, насыщенная.
- Вам везет.
- Конечно. Везет. И мы сознаем ответственность, которую налагает на нас везение в жизненной лотерее.
- Ответственность? - Я снова резко обернулся.
- Вы что, действительно считаете, что мы для вас старались? Что на наших... картах не намечен курс? - И, на полтона ниже: - Нами движет необходимость. - Она имела в виду: не просто жажда развлечении.
- Да, добровольное бесстыдство ставит свои требования.
- Требования ставит сложнейший эксперимент.
- Я - за эксперименты попроще.
- Время простых прошло.
Воцарилось молчание. Во мне все ныла тоска; а сейчас еще и непостижимый страх при мысли, что Алисон - в руках этой женщины, словно любимый мною край заграбастали строительные подрядчики. Меня снова оставили за бортом, снова отвергли. Я чужой на этой далекой планете.
- Многие вам бы позавидовали.
- Вряд ли, узнай они, как все было.
- Только посочувствовали бы вашей ограниченности. Подошла, взяла меня за плечо, повернула к себе.
- Похожа я на исчадие ада? А дочери мои похожи?
- Дела у вас адские. Не внешность. - Мой голос задрожал; хотелось отбросить ее руку, вырваться отсюда.
- Вы совершенно уверены, что мы не причинили вам ничего, кроме зла?
Я опустил глаза. Не ответил. Она убрала руку, но не отошла.
- Поверьте мне... поверьте хоть самую малость. - Я молчал, и она продолжила. - Звоните в любое время. Захотите осмотреть дом - осматривайте. Но предупреждаю, вы не найдете тех, кто вам нужен. Только Бенджи и Гунхильд, да еще двое моих детей - они на той неделе приезжают из Франции. Вам ведь не они нужны, другая.
- Она могла бы объяснить сама. Посмотрела в окно, потом на меня.
- Мне так хочется помочь вам.
- Помощь мне не нужна. Мне нужна Алисон.
- А теперь можно называть вас Николасом? - Я отвернулся; подошел к столику у дивана, склонился над фотографиями. - Ну хорошо. Больше не стану просить.
- Вот отправлюсь в газету и расскажу там всю эту историю. И конец вашему подлому...
- Не отправитесь. Не ударили же вы мою дочь плетью. Я злобно посмотрел на нее.
- Так это вы были? В портшезе?
- Нет.
- Алисон?
- Вам же сказали. Он был пуст. - Встретила мой подозрительный взгляд. - Честное слово, не Алисон. И не я. - Я все еще не верил; она улыбнулась.
- Ну что ж, возможно, там кто-нибудь и сидел.
- Кто?
- Ну, одна... знаменитость. Которую вы узнали бы. Все, никаких вопросов.
Ее вкрадчивая доброжелательность подточила-таки мой гнев. Решительно повернувшись, я направился к выходу. Она догнала меня, захватив со стола листок бумаги.
- Возьмите, пожалуйста.
Перечень имен; даты рождения; "Хьюз - на де Сейтас, 22 февраля 1933 года"; номер телефона.
- Это ничего не доказывает.
- Доказывает. Сходите в Сомерсет-хаус.
Я пожал плечами, запихал бумагу в карман и пошел дальше, не глядя по сторонам. Распахнул входную дверь, спустился по ступенькам. Она остановилась на пороге. Не садясь, я пронзил ее взглядом.
- Если я и вернусь, то лишь после того, как отыщу Алисон.
Она уже открыла рот, чтобы ответить, но передумала. На лице ее появилось что-то вроде упрека; и страдальческая кротость, с какой смотрят на непослушного ребенка. Первый я счел незаслуженным, вторую - вызывающей. Влез в машину и включил зажигание. На выезде из ворот в зеркальце мелькнула ее фигура. Она все стояла там, под итальянским крылечком, словно - вот смех-то! - ей было жаль, что я уезжаю так рано.

Глава LXXIII

Но и тогда я понимал, что далеко не так сердит, каким хочу выглядеть; что противопоставляю неприязнь ее спокойствию просто потому, что она противопоставляет спокойствие моей неприязни. Но ничуть не жалел о своей невежливости, о том, что отверг ее мирные инициативы; а насчет Алисон я сказал почти правду.
Ибо теперь главная загадка заключалась вот в чем: почему мне не позволяют увидеться с Алисон? От меня ждут каких-то действий, каких-то Орфеевых подвигов, открывающих путь в преисподнюю, где ее прячут... или сама она прячется. Меня испытывают. Но ясных указаний на то, что именно я должен совершить, нет. Несомненно, мне удалось отыскать вход в Тартар. Но это не приблизило меня к Алисон.
И рассказ Лилии де Сейтас не приблизил меня к разгадке давней тайны: какой курс, какие карты?
Злость целый день поддерживала во мне боевой дух; но на другой я отправился в Сомерсет-хаус, выяснил, что каждая строчка в списке Лилии де Сейтас - чистая правда, и этот факт почему-то вверг меня в уныние. Вечером я позвонил в Мач-Хэдем. Подошла норвежка.
- Динсфорд-хаус. Кто это? Вас не слышно. - Я молчал. Девушку, видимо, о чем-то спросили, и она сказала:
- Никто не отвечает.
В трубке возник новый голос.
- Алло! Алло!
Я отключился. Она еще там Но заговорить с ней? Ни за что!
Назавтра - после визита в Динсфорд-хаус прошло три дня - я с утра пил и сочинял горькое письмо в Австралию. Я решил, что Алисон именно там. Изложил все, что наболело; перечитывал раз двадцать, словно это могло воплотить в жизнь содержавшуюся в нем ложь о моей невинности и ее вероломстве. Но отправить все не решался, и в конце концов письмо заночевало на камине.
В эти три дня, обидевшись на весь род человеческий, я изменил обыкновению по утрам спускаться к Кемп. До готовки у нее руки не доходили, но кофе она варила неплохой; а на четвертое утро мне смертельно захотелось кофе.
При моем появлении она отложила "Дейли уоркер" (в "Уоркер" она искала "правду", а в других газетах - "сраное вранье") и осталась сидеть, дымя и глядя на меня. Без сигареты ее рот напоминал яхту без мачты; несомненный признак катастрофы. Мы обменялись парой фраз. Она умолкла. Но вскоре я понял, что под прикрытием милосердной завесы табачного дыма - с утра она выглядела как чистая Горгона - меня скрупулезно изучают. Я притворился, что читаю газету, но ее не проведешь.
- Что стряслось, Ник?
- В каком смысле?
- Ни друзей. Ни баб. Никого.
- Что за разговоры в такую рань?
Она развалилась на стуле в своем старом красном халате, нечесаная, древняя, как время.
- Работу не ищешь. Это все я, жопа, виновата.
- Не смею спорить.
- Я стараюсь помочь.
- Знаю, Кемп.
Я взглянул на нее. Одутловатое, рыхлое лицо, глаза вечно прищурены из-за дыма; почти как маска театра Но, парадоксально личащая атавизмам выговора кокни и нарочито грубой манере выражаться. И вдруг, с неожиданной сентиментальностью, она перегнулась через стол и похлопала меня по руке. Будучи пятью годами моложе Лилии де Сейтас, выглядела она лет на десять старше. Таких называют охальницами; горластый рядовой того полка, который мой отец ненавидел больше всех, который он ставил ниже "чертовых социалистов" и "мудрил из Уайтхолла" - полка Волосатиков. На миг он возник в дверях мастерской. Злобные голубые глаза, кустистые полковничьи усы, неубранная кушетка, зловонная, заросшая плита, мусор на столе, развеселые утробно-похабные абстракции на стенах; вязь бросовой посуды, тряпок, газет. Но в ее скупом жесте, во взгляде, что сопровождал его, таилось больше истинной человечности, чем во всем доме моих родителей. И все же родительский дом, годы, проведенные там, не отпускали меня; я подавил естественную реакцию. Наши взгляды встретились над пропастью, и перебросить мост через нее я был бессилен; грубоватая ласка: хочешь, я побуду твоей мамой? - и бегство: я блудный сын, им и останусь. Она убрала руку.
- Долго объяснять, - сказал я.
- У меня весь день впереди.
Ее лицо маячило передо мной, затянутое сизым дымом, и мне вдруг почудилось, что это лицо тупого, грозного чужака. Она хорошая, хорошая, но ее любопытство стягивает меня, как сеть. Я - будто уродливый паразит, который может существовать лишь при удачном стечении обстоятельств, в неком непрочном симбиозе. Те, на суде, ошиблись, сочтя, что я - охотник за женщинами. На самом деле достичь комфорта, искренности в общении, духовной свободы я могу только с помощью женщин, которые охотятся за мной. Я жертва, не палач.
Нот, говорить я буду лишь с одним человеком. И до тех пор не в состоянии шевелиться, идти вперед, строить планы, развиваться, становиться лучше... до тех пор моя тайна, моя загадка окутывает меня защитным покровом; она - мой единственный товарищ.
- В другой раз, Кемп. Не сейчас.
Пожала плечами; бросила на меня увесистый взгляд пророчицы, предчувствующей беду.
За дверью завопила старушка, раз в две недели убиравшая лестницу. У меня звонит телефон. Я взлетел наверх и поднял трубку - похоже, в последний момент.
- Слушаю. Николас Эрфе.
- А, доброе утро, Эрфе. Это я. Санди Митфорд.
- Вернулся?!
- Почти что, старичок. Почти что. - Он откашлялся. - Получил твою записку. Не хочешь где-нибудь перекусить?
Через минуту, условившись о времени и месте, я перечитывал письмо к Алисон. Из-за каждой фразы выглядывал оскорбленный Мальволио. Еще через минуту письмо, подобно всему, что связывало меня с миром, превратилось в струп пепла. Слово редкое, но точное.
Митфорд совсем не изменился - я готов был поклясться, что и одежда на нем та же: темно-синий пиджак, темно-серые фланелевые брюки, клубный галстук. Все это слегка потерлось, как и сам владелец; он был уже не такой разбитной, каким я его помнил, хотя несколько порций джина возродили в нем былое партизанское нахальство. Все лето он "разъезжал по Испании со сворой америкашек"; нет, моего письма с Фраксоса он не получил. Должно быть, они его уничтожили. Значит, Митфорд мог рассказать нечто, для них неудобное.
За бутербродами мы поболтали о школе. О Бурани - ни слова. Он все твердил, что предупреждал меня, и я поддакивал: предупреждал. Я искал предлог, чтобы перейти к тому, что меня по-настоящему интересовало. И тут, как я и надеялся, он сам заговорил на эту тему.
- Ну, а в зале ожидания был?
Я сразу понял, что вопрос не так случаен, как кажется; что ему и страшно, и любопытно; что оба мы шли на эту встречу с одной и той же целью.
- Господи, я как раз собирался спросить. Помнишь, не успели мы тогда попрощаться...
- Да. - Скрытно-настороженный взгляд. - Был ты в бухте Муца? Южная сторона - рай земной, правда?
- Ну да. Конечно.
- Видел виллу на восточном мысу?
- Да. Там никто не живет. Так мне сказали.
- Ara. Интересно. Очень интересно. - Он задумчиво вперился в угол; я дрожал от нетерпения. Он медленно, по невыносимой восходящей дуге, поднес ко рту сигарету; выпустил из ноздрей султан дыма. - Ну и ладно, старина. Сказали и сказали.
- Но почему "Не ходи..."?
- Да ерунда. Е-рун-да на постном масле.
- Расскажи, раз ерунда.
- А я рассказывал.
- Рассказывал?!
- Как поцапался с коллаборационистом. Помнишь?
- Да.
- Это и есть хозяин виллы.
- Стой, стой... - Я прищелкнул пальцами. - Подожди-ка. Как его звали?
- Кончис. - Он проказливо ухмыльнулся, будто догадывался, что я сейчас скажу. Пригладил усы; только и знает, что охорашиваться.
- А я понял, он как раз отличился во время Сопротивления.
- Держи карман. Немцам прислуживал. Лично руководил расстрелом восьмидесяти крестьян. А потом подмазал приятелей-фрицев, чтоб и его внесли в список. Понял? И вышел храбрецом и праведником.
- Но ведь он, кажется, был опасно ранен?
Он выпустил клуб дыма, презирая мою наивность.
- От карателей живым не вырвешься, старина. Нет, мерзавец ловко все обделал. Сперва предал, а потом прославился, как черт знает какой герой. Состряпал даже фальшивый немецкий отчет об этой истории. Надул всех, как мало кому удавалось.
Я внимательно посмотрел на него. У меня возникло новое, страшное подозрение. Все дальше в лабиринт.
- И неужели никто...
Митфорд потер большой палец указательным; так в Греции обозначается взятка.
- Ты так и не объяснил, в чем там дело с залом ожидания, - сказал я.
- Так он называет свою виллу. Ожидание смерти или что-то в этом роде. К дереву прибита надпись по-французски. - Он вывел пальцем в воздухе: - Salle d'attente.
- Что вы не поделили?
- Да ничего, старик. Ровным счетом ничего.
Не жмись. - Я жизнерадостно улыбнулся. - Теперь-то я там побывал.
Помню, ребенком, в Хэмпшире, я лежал на ветке ивы, нависающей над ручьем, наблюдая, как отец ловит форель. Он священнодействовал: забрасывал "муху" так, чтобы она едва касалась воды, словно пух чертополоха. Видно было, как форель, которую он собирался одурачить, поднимается со дна. Вот рыбина медленно подплыла, зависла под наживкой - бесконечный, захватывающий миг; и вдруг - удар хвостом, молниеносная подсечка отца; стрекот катушки.
- Да ерунда, старик. Честно.
- Кончай телиться. Рассказывай.
- Чушь собачья. - Рыба на крючке. - Ну, пошел я как-то прогуляться. В мае, в июне - не помню. Достала меня школа. Подхожу к Муце, чтоб поплавать, спускаюсь, ну, ты знаешь, между деревьев, и вдруг - не просто две бабы. Две бабы почти без ничего. А у меня уж план операции готов. Подваливаю на бреющем, мне не привыкать, говорю что-то по-гречески, а они, ну и ну, по-английски отвечают. Оказалось, англичанки. Роскошь. Двойняшки.
- Вот это да. Пойду еще джина принесу. У стойки, в ожидании заказа, я рассматривал себя в зеркале; чуть-чуть подмигнул.
- Сийя. Ну, ясное дело, веду войну на два фронта. И тылы укрепляю. Выведал, кто такие. Крестницы старого хрыча, хозяина виллы. Высший свет, только что из Швейцарии и все такое. Сюда приехали на лето, старикан рад будет со мной познакомиться, почему бы нам не подняться и не выпить чаю. Заметано. Ноги в руки. Знакомлюсь со стариком. Пью чай.
Он так и не отделался от привычки вздергивать подбородок, словно воротничок слишком жмет: мне палец в рот не клади.
- А этот, как его, говорил по-английски?
- В совершенстве. Всю жизнь мотался по Европе, сливки общества и все такое. Вообще-то одна из двойняшек не совсем годилась. Не в моем вкусе. Сосредоточил огонь на второй. Ну, старик и не та близняшка после чая куда-то слиняли, а эта Джун, так ее звали, повела меня осматривать владения.
- Удачно все повернулось.
- До рукопашной пока не дошло, но я смекнул, что она на все готова. Ну, ты ж только что с острова. Полный магазин, а стрелять не в кого.
- Точно.
Согнул руку, пригладил волосы на затылке.
- Вот и я говорю. Ну, пора возвращаться в школу. Нежное прощание. Приглашает в субботу на обед. Через неделю я там, одетый с иголочки. И вообще - картинка. Киряем, девочки в ударе. И вдруг... - Интригующий взгляд. - Ну, словом, другая, не Джун, на меня взъелась.
- О господи.
- Я сразу раскусил. Шибко умная, знаешь? Сначала - не подступись, но пара рюмок джина - и как с цепи сорвалась. Смотрю, пахнет жареным. Непонятно, за что хвататься. Эта Жюли меня изводит, изводит. Я сперва и внимания не обращал. Ладно, думаю, не рассчитала. А может, женские дела. Но тут... тут она принялась форменно измываться, причем этаким идиотским манером.
- Как?
- Ну... понимаешь, передразнивала меня. Голос, выражения. Ловко у нее получалось. Но обидно до чертиков.
- Что же она говорила?
- Да кучу всякой фигни: пацифизм, ядерная война. Ну, ты их знаешь. А я к этому не привык.
- А те двое что?
- Слово вставить боялись. Растерялись вконец. Все ничего, но тут эта Жюли стала выдавать такие гадости, просто одну за другой! Совсем уж вышла из берегов. Все всполошились. Другая, Джун - к ней. Старикан затрепыхался, что твоя подбитая ворона. Жюли убегает. Сестра за ней За столом - только мы со стариком. Он заливает мне, что они рано осиротели. Извиняется, значит.
- Что же это за гадости?
- Да не помню уж, старина. Вожжа ей под хвост попала. - Погрузился в воспоминания. - Ну, обозвала меня фашистом.
- Фашистом?!
- Мы поспорили относительно Мосли.
- Ты же не хочешь сказать, что...
- Ну что ты, старичок. Побойся бога. - Рассмеялся, искоса взглянул на меня. - Но, без балды, Мосли иногда и дело говорит. Я тебе скажу, наша страна и вправду здорово распустилась. - Приосанился. - Порядка нам не хватает. Национальный характер...
- Согласен, но Мосли...
- Старик, ты не понял. С кем я, по-твоему, на войне сражался? Не в этом суть... Ну вот возьми Испанию. Посмотри, сколько сделал для нее Франко.
- Наоткрывал в Барселоне десятки тюрем, только и всего.
- Ты в Испании-то бывал, старичок?
- Честно говоря, нет.
- Так съезди, а я пока помолчу о том, что Франко сделал, а чего не сделал.
Я сосчитал про себя до пяти.
- Извини. Оставим это. На чем ты остановился?
- Мне как-то попались сочинения Мосли, и там я прочел много дельного, - настырно чеканил он. - Очень много дельного.
- Не сомневаюсь.
Почистив таким образом перышки, он продолжал:
- Моя близняшка вернулась, старый хрен отлучился ненадолго, и она вела себя ну просто как киска. Я времени не терял и намекнул, что прийти в норму мне поможет небольшая прогулка под луной. Прогулка? - говорит. А почему не купанье? Если бы ты слышал, как она это сказала! Сразу ясно, что от купания до других делишек, поинтереснее, рукой подать. В полночь на условленном месте, у ворот. Ладно, ложатся там в одиннадцать, я сижу, готовый к старту. Выхожу на цыпочках. Все спокойно. К воротам. Минут через пять является. И знаешь, старина, хоть мне и не впервой, но чтоб так, с полоборота... Ну, думаю, операция "Ночное купание" отменяется, приступим к делу. Но она говорит: хочу освежиться.
- Хорошо, что ты не рассказал мне все это перед отъездом. Я бы умер от зависти.
Он покровительственно улыбнулся.
- Спустились к воде. Она: я без купальника, идите первым. То ли стесняется, то ли в кустики захотелось. Ну ладно. Разоблачаюсь. Она - в лес. Я мальчик послушный, отплыл ярдов на пятьдесят, барахтаюсь, жду две минуты, три, четыре, наконец, десять, замерз как цуцик. А ее и в помине нет.
- И одежды твоей тоже?
- Соображаешь, старик. В чем мать родила. Стою на этом чертовом пляже и шепотом ее кличу. - Я расхохотался, и он нехотя улыбнулся углом рта. - Такая вот хохма. Тут до меня доходит. Представляешь, как я рассвирепел? Ждал ее полчаса. Искал. Пусто. Почапал к дому. Чуть ноги не переломал. Прихватил сосновую ветку, причиндалы прикрыть в случае чего.
- Потрясающе.
Я сочувственно кивал, с трудом сдерживая ухмылку.
- Ворота, дорожка, дом. Заворачиваю за угол. И как ты думаешь, что я там вижу? - Я пожал плечами. - Висельника!
- Шутишь?
- Нет, старина. Это они пошутили. Чучело, конечно. Как на штыковых учениях. Внутри солома. Петля на шее. В моих шмотках. И морда нарисована: Гитлер.
- Силы небесные. А ты что?
- А что мне оставалось? Отцепил, снял одежду.
- А потом?
- Все. Сбежали. Чистая работа.
- Сбежали?
- На каике. Я слышал шум на берегу. Может, рыбачий. Сумка моя на месте. В целости и сохранности. И я поперся в школу: четыре мили.
- Ты, наверно, был вне себя.
- Психанул слегка. Не без этого.
- Но ты же не мог все это так оставить.
Самодовольная улыбка.
- Правильно. Я сделал просто. Сочинил донесеньице.
Во-первых, про историю с немцами. Во-вторых, кое-что о теперешних убеждениях нашего друга, господина Кончиса. И послал куда следует.
- Написал, что он коммунист? - С 1950-го, со времен гражданской войны, коммунистам в Греции спуску не давали.
- Знавал их на Крите. Доложил, что парочку встретил на Фраксосе и проследил, что они пошли к нему. Большего им не требуется. Коготок увяз - всей птичке пропасть. Теперь понимаешь, почему тебя никто не морочил?
Поглаживая ножку бокала, я думал, что, похоже, благодаря этому невозможному человеку, сидящему рядом, меня, напротив, как раз и "морочили". "Джун" сама призналась, что в прошлом году они жестоко просчитались и вынуждены были отступить; лисица не проявила нужной хитрости, и они свернули охоту в самом начале. Кажется, Кончис говорил, что, останавливая выбор на мне, они доверялись чистой случайности. Что ж, я сполна оправдал их ожидания. Я улыбнулся Митфорду.

Предыдущая страница 32 Следующая страница


33 Джон Фаулз

- Значит, ты смеялся последним?
- Я иначе не умею, старик. Такой уж у меня характер.
- Но зачем им это понадобилось, черт возьми? Ну хорошо, ты пришелся им не ко двору... ведь можно было сразу указать тебе на дверь.
- Вся эта болтовня про крестных дочерей - полная чушь. Я, как дурак, поверил. Какие там крестницы! Первоклассные шлюхи. Когда эта Жюли начала чертыхаться, все стало ясно. И эта их манера смотреть на тебя... с поощрением. - Быстрый взгляд. - Такой балаган в Средиземноморье часто устраивают - особенно в Восточном. Я с этим не в первый раз сталкиваюсь.
- То есть?
- Ну, грубо говоря, старина, богатей Кончис сам-то уже не фурычит, но, что ли, кайф ловит, глядючи, как другие этим занимаются.
Я снова исподтишка посмотрел на него; лабиринт нескончаемых отражений. Неужели он...
- Но ведь они тебе ничего такого не предлагали?
- Намекали. Я потом сообразил. Намекали.
Он принес еще джина.
- Ты должен был предупредить меня.
- Я предупреждал, старина.
- Не слишком вразумительно.
- Знаешь, как поступал Ксан, Ксан Филдинг, с новичками, которых сбрасывали к нам в Левкийские горы? Сразу отправлял в дело. Ни советов, ни напутствий. "Не зевай", и все. Понял?
Митфорд был мне неприятен не так своей ограниченностью и подловатостью, как тем, что в нем я видел шарж на самого себя, гипертрофию собственных недостатков; раковая опухоль, которую я заботливо прятал внутри, у него находилась снаружи, открытая взору. Даже знакомое болезненное подозрение, что он - очередной "саженец", проверка, урок, во мне не пробуждалось; при его непроходимой тупости не верилось, что он такой искусный актер. Я подумал о Лилии де Сейтас; видно, я для нее - то же, что он для меня. Варвар.
Мы вышли из "Мандрагоры".
- В октябре еду в Грецию, - сказал он.
- Да что ты?
- Фирма хочет будущим летом и там экскурсии наладить.
- Странная идея.
- Грекам это на пользу. Выбьет дурь у них из головы. Я обвел глазами людную улицу Сохо.
- Надеюсь, сразу по прибытии Зевс поразит тебя молнией.
Он решил, что я шучу.
- Эпоха толпы, старичок. Эпоха толпы.
Он протянул руку. Знай я приемы, выкрутил бы ее и перебросил его через себя. Долго еще перед глазами маячила его темно-синяя спина, удаляющаяся к Шефтсбери-авеню; вечный триумфатор в схватке, где побеждает слабейший.
Через несколько лет я выяснил, что тогда он действительно блефовал, хоть и не в том вопросе. Я наткнулся на его имя в газете. Его арестовали в Торки за подделку эмиссионных чеков. Он гастролировал по всей Англии под видом капитана Александра Митфорда, кавалера ордена "За безупречную службу" и Военного креста.
"Хотя, - гласило обвинительное заключение, - подсудимый и находился в Греции в составе освободительной армии после поражения Германии, в движении Сопротивления он участия не принимал". И далее: "Выйдя в отставку, Митфорд вскоре вернулся в Грецию и получил там место учителя, предъявив фальшивые рекомендации. Уволен за профнепригодность".
Ближе к вечеру я позвонил в Мач-Хэдем. Долго слушал длинные гудки. Наконец - голос Лилии де Сейтас. Она запыхалась.
- Динсфорд-хаус.
- Это я. Николас Эрфе.
- А, привет, - как ни в чем не бывало произнесла она.
- Простите. Я была в саду.
- Мне нужно с вами увидеться.
Короткая пауза.
- Но мне нечего добавить.
- Все равно нужно.
Скова тишина; я чувствовал, как она улыбается.
- Когда? - спросила она.

Глава LXXIV

На следующий день я ушел рано. Вернувшись около двух, обнаружил под дверью записку от Кемп: "Заходил какой-то янки. Говорит, ты ему срочно нужен. В четыре будет тут". Я спустился к ней. Она большим пальцем размазывала поверх грязных, янтарно-черных риполиновых[129] пятен жирных червяков зеленого хрома. Вмешиваться в "творческий процесс" обычно воспрещалось.
- Что за тип?
- Сказал, ему надо с тобой поговорить.
- О чем?
- Собирается в Грецию. - Отступила назад, критически изучая свою мазню; во рту - папироса. - Туда, где ты работал, по-моему.
- Как же он меня разыскал?
- А я откуда знаю?
Я перечитал записку.
- Какой он из себя?
- Боже, да потерпи ты час-другой! - Повернулась ко мне. - Не мельтеши.
Он явился без пяти четыре, тощий верзила с типично американской стрижкой. В очках, на пару лет младше меня; приятное лицо, улыбка, само обаяние, свежий, зеленый, как салатный лист. Протянул руку.
- Джон Бриггс.
- Привет.
- Николас Эрфе - это вы? Я правильно произношу? Эта дама внизу...
Я впустил его.
- Обстановочка тут подгуляла.
- Так уютно. - Он оглядывался, ища нужное слово.
- Атмосфера. - Мы двинулись наверх.
- Не ожидал, что они возьмут американца.
- Взяли. Понимаете... ну, на Крите неспокойно.
- Вот оно что.
- Я два семестра учился в Лондонском университете. И все пытался устроить себе годик в Греции, перед тем как отправиться домой. Вы не представляете, как я рад. - Мы замешкались на лестничной площадке. Он заглянул в дверь, к швеям. Кто-то из них присвистнул. Он помахал им рукой.
- Какая прелесть. Настоящий Томас Гуд.
- Как вы нашли эту работу?
- В "Тайме эдьюкейшнл саплмент". - Привычные названия английских учреждений он произносил неуверенным тоном, словно полагал, что я о них впервые слышу.
Мы вошли в квартиру. Я закрыл дверь.
- А мне казалось. Британский совет теперь не занимается вербовкой.
- Разве? Видимо, подкомиссия решила, что раз мистер Кончис все равно здесь, он может заодно со мной побеседовать. - В комнате он подошел к окну и залюбовался унылой Шарлотт-стрит. - Потрясающе. Знаете, я просто влюблен в ваш город.
Я предложил ему кресло поприличнее.
- Так это... мистер Кончис Дал вам мой адрес?
- Конечно. Что-нибудь не так?
- Нет. Все в порядке. - Я сел у окна. - Он рассказывал обо мне?
Он поднял руку, будто успокаивая.
- Ну да, он... то есть я понимаю, он говорил, учителя просто погрязли в интригах. Чувствую, вы имели несчастье... - Он не закончил фразу. - Вам до сих пор неприятно об этом вспоминать?
Я пожал плечами.
- Греция есть Греция.
- Уверен, они уже потирают руки при мысли, что к ним едет настоящий американец.
- Непременно потирают. - Он покачал головой, убежденный, что втянуть настоящего американца в левантийскую школьную интригу просто невозможно. - Когда вы виделись с Кончисом? - спросил я.
- Три недели назад, когда он был тут. Я бы раньше к вам зашел, но он потерял адрес. Прислал уже из Греции. Только утром.
- Только утром?
- Угу. Телеграммой. - Усмехнулся. - Я тоже удивился. Думал, он и забыл об этом. А вы... вы с ним близко знакомы?
- Ну... встречались несколько раз. Я так и не понял, какой пост он занимает в педкомиссии.
- По его словам, никакого. Просто содействует им. Господи, как же виртуозно он владеет английским!
- Не говорите.
Мы приглядывались друг к другу. Он сидел с беззаботным видом, в котором угадывалась не природная непринужденность, а тренировка, чтение книг типа "Как разговаривать с незнакомыми". Чувствовалось, что все в жизни ему удается; но завидовать его чистоте, восторженности, энергии было совестно.
Я напряженно размышлял. Мысль, что его появление совпало с моим звонком в Мач-Хэдем случайно, казалась столь абсурдной, что я готов был поверить в его неведение. С другой стороны, из нашего телефонного разговора г-жа де Сейтас могла заключить, что я сменил гнев на милость; самое время аккуратно проверить, насколько мои намерения искренни. Он сказал о телеграмме: еще один довод в его пользу; и, хотя я знал, что выбор "объекта" производится на основе случайностей, может быть, Кончис по какой-то причине, подведя итоги последнего лета, решил приготовить себе кролика заблаговременно. Глядя на бесхитростного, ничего не подозревающего Бриггса, я начал понимать Митфорда, его злобное ликование; в данном случае оно осложнялось злорадством европейца при виде американца-воображалы, которого вот-вот окоротят; и еще человеколюбивым нежеланием - я не признался бы в нем ни Кончису, ни Лилии де Сейтас - портить ему удовольствие.
Они, конечно, понимают (если Бриггс не лжет), что я могу все ему рассказать; но они понимают также, что мне известно, чего это будет стоить. Для них это значило бы, что я так ничего и не усвоил; а следовательно, не заслуживаю снисхождения. Опасная игра; что я выберу: сладкую месть или дарованное блаженство? Мне снова сунули в руку плеть, и я снова не решался размахнуться и ударить.
Бриггс вынул из кейса блокнот.
- Можно, я задам вам несколько вопросов? Я приготовил список.
Очередное совпадение? Он вел себя так же, как я в Динсфорд-хаусе несколько дней назад. Открытая, добродушная улыбка. Я улыбнулся в ответ.
- Огонь!
Он оказался невероятно предусмотрительным. Программа, пособия, одежда, климат, спортивные принадлежности, выбор лекарств, стол, размеры библиотеки, достопримечательности, будущие коллеги - он хотел знать о Фраксосе абсолютно все. Наконец он отложил свой список, карандаш и подробный конспект моих ответов, принялся за пиво, которым я его угостил.
- Тысяча благодарностей. Просто превосходно. Мы не упустили ни одной детали.
- За исключением той, что жить там надо еще научиться.
Кивнул.
- Мистер Кончис предупреждал.
- По-гречески говорите?
- Плохо. По-латыни - получше.
- Ничего, навостритесь.
- Я уже беру уроки.
- Придется обходиться без женщин.
Кивок.
- Тяжело. Но я обручен, так что меня это мало волнует. - Вытащил бумажник и показал мне фото. Брюнетка с волевой улыбкой. Рот маловат; уже вырисовываются контуры лика развратной богини по имени Самовлюбленность.
- С виду англичанка, - сказал я, возвращая снимок.
- Да. Точнее, валлийка. Сейчас она здесь, учится на актрису.
- Вот как.
- Надеюсь, будущим летом она выберется на Фраксос. Если я до тех пор не соберу чемоданы.
- А БЫ... говорили о гей Кончису?
- Говорил. Он был очень любезен. Предложил, чтобы она остановилась у него.
- Интересно, где именно. У него ведь два дома.
- Кажется, в деревне. - Усмешка. - Правда, предупредил, что возьмет с меня плату за комнату.
- Да что вы?
- Хочет, чтоб я помог ему, ну, в... - махнул рукой: да вы и сами знаете.
- В чем?
- А вы разве не... - По моему лицу он понял, что я действительно "не". - В таком случае...
- Господи, какие от меня могут быть тайны? Поколебавшись, он улыбнулся.
- Ему нравится держать это в секрете. Я думал, вы знаете, но если вы редко виделись... про эту ценную находку в его владениях?
- Находку?
- Вы ведь знаете, где он живет? На той стороне острова.
- Знаю.
- Так вот, кажется, летом там отвалился кусок скалы и обнажился фундамент дворца - он считает, микенской эпохи.
- Ну, этого ему скрыть не удастся.
- Конечно, нет. Но он хочет немного потянуть время. Пока что замаскировал все рыхлой землей. Весной начнет раскопки. А то народу набежит - никакого покоя.
- Понятно.
- Так что скучать мне не придется.
Я представил себе Лилию в облике кносской богини-змеи; в облике Электры; Клитемнестры; талантливого молодого археолога, доктора Ванессы Максвелл.
- Да, похоже, не придется.
Он допил пиво, взглянул на часы.
- Ох, я уже опаздываю. Мы с Амандой встречаемся в шесть. - Он пожал мне руку. - Вы сами не знаете, как помогли мне. Честное слово, я напишу и сообщу вам, как идут дела.
- Напишите. Буду ждать с нетерпением. Спускаясь по лестнице, я разглядывал его флотскую стрижку. Я начал понимать, почему Кончис выбрал именно его. Возьмите миллион молодых американцев с высшим образованием, извлеките из них общее, и вы получите нечто вроде Бриггса. Конечно, грустно, что вездесущие американцы добираются до самых сокровенных уголков Европы. Но имя у него гораздо более английское, чем у меня. И потом, на острове уже есть Джо, трудолюбивая доктор Маркус. Мы вышли на улицу.
- Последние напутствия?
- Да нет, пожалуй. Просто добрые пожелания.
- Что ж...
Мы еще раз пожали друг другу руки.
- Все будет хорошо.
- Вы правда так считаете?
- Приготовьтесь, кое-что вам покажется странным.
- Я готов. Вы не думайте, у меня широкие взгляды. Я ничего не стану отвергать. Спасибо вам.
Я медленно улыбнулся; хотелось, чтобы он запомнил эту улыбку, что красноречивее слов, на которые я не смог отважиться. Он вскинул руку, повернулся. Через несколько шагов посмотрел на часы, перешел на бег; и я затеплил в сердце свечку во здравие Леверье.

Глава LXXV

Она опоздала на десять минут; скорым шагом приблизилась к почтовому киоску, где я ждал ее; на лице - вежливая, извиняющаяся улыбка досады.
- Простите. Такси еле ползло.
Я пожал ее протянутую руку. Для женщины, у которой за плечами полвека, она удивительно хорошо сохранилась; одета с тонким вкусом - в то хмурое утро посегители музея Виктории и Альберта рядом с ней казались тусклее, чем были на самом деле; с вызывающе непокрытой головой, в бело-сером костюме, подчеркивавшем загар и ясные глаза.
- И как мне могло прийти в голову назначить вам встречу именно здесь! Вы не сердитесь?
- Нисколько.
- Я тут купила блюдо XVIII века. А здесь прекрасные эксперты. Это не отнимет много времени.
В музее она себя чувствовала как дома; направилась прямо к лифтам. Пришлось ждать. Она улыбалась; родственная улыбка; взыскующая того, к чему я еще не считал себя подготовленным. Намереваясь лавировать меж ее мягкостью и своей твердостью, я запасся дюжиной подходящих фраз, но ее быстрые шаги и чувство, что я отнимаю ее драгоценное время, все обратили в прах.
- В четверг я виделся с Джоном Бриггсом, - сказал я.
- Как интересно. Я с ним не знакома. - Мы как будто нового дьякона обсуждали. Приехал лифт, мы вошли в кабину.
- Я все ему рассказал. Все, что ждет его в Бурани.
- Мы предполагали, что вы это сделаете. Потому и послали его к вам.
Оба мы слабо улыбались; напряженное молчание.
- Мог ведь и правда рассказать.
- Да. - Лифт остановился. Мы очутились на мебельной экспозиции. - Да. Могли.
- А если это была просто проверка?
- Проверять вас ни к чему.
- Вы так убеждены в этом?
Взглянула на меня в упор - так же она смотрела, протягивая второй экземпляр письма Невинсона. Мы уткнулись в дверь с надписью "Отдел керамики". Она нажала кнопку звонка.
- По-моему, мы начали не на той ноте, - сказал я. Она опустила глаза.
- Пожалуй. Попытаемся еще раз? Подождите минутку, будьте добры.
Дверь открылась, ее впустили. Все - в спешке, все скомкано, некогда передохнуть, хотя, войдя, она оглянулась почти виновато; словно боялась, что я сбегу.
Через две минуты она вернулась.
- Удачно?
- Да, я не прогадала. Бау.
- Значит, вы не во всем полагаетесь на интуицию? Задорный взгляд.
- Если б я знала, где находится отдел молодых людей...
- То нацепили бы на меня бирку и поставили в витрину? Она снова улыбнулась и окинула взглядом зал.
- Вообще-то я не люблю музеи. Особенно - устаревших ценностей. - Двинулась вперед. - Они говорят, тут выставлено похожее блюдо. Вот сюда.
Мы попали в длинный безлюдный коридор, уставленный фарфором. Я начал подозревать, что вся сцена отрепетирована: она без колебаний подошла к одной из витрин. Вынула блюдо из корзинки и медленно, держа его перед собой, зашагала вдоль рядов посуды, пока не углядела за чашками и кувшинами почти такое же, белое с голубым. Я подошел к ней.
- Вот оно.
Сличив блюда, она небрежно завернула свое в папиросную бумагу и, застав меня врасплох, протянула мне.
- Это вам.
- Но...
- Прошу вас. - Моя чуть ли не оскорбленная мина ее не смутила. - Его купили мы с Алисон. - Поправилась.- Алисон была со мной, когда я его покупала.
Мягко всучила блюдо мне. Растерявшись, я развернул его и уставился на наивный рисунок - китаец с женой и двумя детишками, вечные кухонные окаменелости. Я почему-то вспомнил крестьян на палубе, зыбь, ночной ветер.
- А я думала, вы научились обращаться с хрупкими предметами. Гораздо ценнее, чем этот.
Я не отрывал взгляд от синих фигурок.
- Из-за этого я и хотел встретиться с вами. Мы посмотрели друг другу в глаза; и я впервые почувствовал, что меня не просто оценивают.
- А не выпить ли нам чаю?
- Ну, - сказала она, - из-за чего вы хотели со мной встретиться?
Мы нашли свободный столик в углу; нас обслужили.
- Из-за Алисон.
- Я ведь объяснила. - Она подняла чайник. - Все зависит от нее.
- И от вас.
- Нет. От меня - ни в малейшей степени.
- Она в Лондоне?
- Я обещала ей не говорить вам, где она.
- Послушайте, г-жа де Сейтас, мне кажется... - но я прикусил язык. Она разливала чай, бросив меня на произвол судьбы. - Что ей, черт побери, еще нужно? Что я должен сделать?
- Не слишком крепко?
Я недовольно покачал головой, глядя в чашку, которую она мне протянула. Она добавила себе молока, передала мне молочник. Улыбнулась уголками губ:
- Злость редко кого красит.
Я хотел было отмахнуться от ее слов, как неделю назад хотел стряхнуть ее руку; но понял, что, помимо неявной издевки, в них содержится прямой намек на то, что мир мы воспринимаем по-разному. В ее фразе таилось нечто материнское; напоминание, что, ополчаясь против ее уверенности, я тем самым ополчаюсь против собственного недомыслия; против ее вежливости - против собственного хамства, Я опустил глаза.
- У меня просто нет сил больше ждать.
- Не ждите; ей меньше хлопот.
Я глотнул чаю. Она невозмутимо намазывала медом поджаренный хлебец.
- Называйте меня Николасом, - сказал я. Рука ее дрогнула, затем продолжала размазывать мед - возможно, вкладывая в это символический смысл. - Теперь я послушен своей епитимье?
- Да, если искренни.
- Столь же искренен, как были искренни вы, когда предложили мне помощь.
- Ходили вы в Сомерсет-хаус?
- Ходил.
Отложила нож, взглянула на меня.
- Ждите столько, сколько захочет Алисон. Не думаю, что ждать придется долго. Приблизить вас к ней - не в моей власти. Дело теперь в вас двоих. Надеюсь, она простит вас. Но не слишком на это уповайте. Вам еще предстоит вернуть ее любовь.
- Как и ей - мою.
- Возможно. Разбирайтесь сами. - Повертела хлебец в руках; улыбнулась. - Игра в бога окончена.
- Что окончено?
- Игра в бога. - В ее глазах одновременно сверкнули лукавство и горечь. - Ведь бога нет, и это не игра.
Она принялась за хлебец, а я обвел взглядом обыденный, деловитый буфет. Резкий звон ножей, гул будничных разговоров вдруг показались мне не более уместными, чем какой-нибудь щебет ласточек.
- Так вот как вы это называете!
- Для простоты.
- Уважай я себя вот на столечко, встал бы и ушел.
- А я рассчитывала, что вы поможете мне поймать такси. Нужно прикупить Бенджи кое-что к школе.
- Деметра в универмаге?
- А что? Ей бы там понравилось. Габардиновые пальто, кроссовки.
- А на вопросы отвечать ей нравится?
- Смотря на какие.
- Вы так и не собираетесь открыть мне ваши настоящие цели?
- Уже открыли.
- Сплошная ложь.
- А если иного способа говорить правду у нас просто нет? - Но, будто устав иронизировать, она потупилась и быстро добавила: - Я как-то задала Морису примерно тот же вопрос, и он сказал: "Получить ответ - все равно, что умереть".
На лице ее появилось новое выражение. Не то чтобы упорное; непроницаемое.
- А для меня задавать вопросы - это все равно, что жить. - Я подождал, но она не ответила. - Ну ладно. Я не ценил Алисон. Хамло, скотина, все что хотите. Так ваше грандиозное представление было затеяно лишь для того, чтобы доказать мне, что я ничтожество, конченый человек?
- Вы когда-нибудь задумывались, зачем природе понадобилось создавать столько разнообразных форм живого? Это ведь тоже кажется излишеством.
- Морис говорил то же самое. Я понимаю, что вы имеете в виду, но как-то смутно, отвлеченно.
- А ну-ка, послушаем, что вы понимаете.
- Что в наших несовершенствах, в том, что мы друг от друга отличаемся, должен быть какой-то высший смысл.
- Какой именно?
Я пожал плечами.
- Гот, что субъекты вроде меня в этом случае имеют шанс хоть немного приблизиться к совершенству?
- А до того, что случилось летом, вы это понимали?
- Что далек от идеала, понимал очень хорошо.

Предыдущая страница 33 Следующая страница


Волхв (Маг) 34

- И что предпринимали?
- Да, в общем, ничего.
- Почему?
- Потому что... - Я перевел дух, опустил глаза. - Я же не защищаю себя, каким был раньше.
- И вас не волнует, как могла бы сложиться ваша судьба?
- Это не лучший способ преподать человеку урок. Она помедлила, снова оценивающе оглядела меня, но заговорила уже помягче.
- Я знаю, Николас, на том шутливом суде вы наслушались неприятных вещей. Но судьей-то были вы сами. И если бы, кроме них, о вас сказать было нечего, вы вынесли бы совсем другой приговор. Все это понимали. И не в последнюю очередь - мои дочки.
- Почему она мне отдалась?
- Мне кажется, то была ее воля. Ее решение.
- Это не ответ.
- Тогда, наверное, чтоб доказать вам, что плотские утехи и совесть лежат в разных плоскостях. - Я вспомнил, что сказала Лилия перед тем, как меня вытащили из ее постели; нет, им не все известно. События той ночи не укладывались в рамки загодя расчисленного урока; если они и были уроком, то не для меня одного. Ее мать продолжала:
- Николас, если хочешь хоть сколько-нибудь точно смоделировать таинственные закономерности мироздания, придется пренебречь некоторыми условностями, которые и придуманы, чтобы свести на нет эти закономерности. Конечно, в обыденной жизни условности переступать не стоит, более того, иллюзии в ней очень удобны. Но игра в бога предполагает, что иллюзия - все вокруг, а любая иллюзия приносит лишь вред. - Улыбка. - Что-то я копнула глубже, чем собиралась.
Я слабо улыбнулся в ответ.
- Но до того, чтобы внятно объяснить, почему выбрали именно меня, не добрались.
- Основной принцип бытия - случай. Морис говорит, что этого уже никто не оспаривает. На атомном уровне миром правит чистая случайность. Хотя поверить в это до конца, естественно, невозможно.
- Но к будущему лету вы решили подготовиться заранее?
- Кто знает, что из этого выйдет? Его реакция не предсказуема.
- А если бы Алисон приехала на остров вместе со мной? Такая вероятность была.
- Скажу вам только одно. Морис бы сразу увидел, что ее искренность подвергать каким-либо испытаниям излишне. Я опустил глаза.
- Она знает о...?
- Чего мы добиваемся, ей известно. Подробности - нет.
- И она сразу согласилась?
- По крайней мере, инсценировать самоубийство - не сразу, и при том условии, что обманывать вас мы будем недолго.
Я помолчал.
- Вы сказали ей, что я хочу с ней увидеться?
- Она знает мое мнение на сей счет.
- Что не стоит принимать меня всерьез?
- Когда вы говорите подобные глупости - пожалуй. Я обводил вилочкой узор на скатерти; пусть видит, что я настороже, что см не удалось усыпить мою бдительность.
- Расскажите, с чего все это началось.
- С желания быть с Морисом, помогать ему. - Она на секунду умолкла, затем продолжала: - В один прекрасный день, вернее, ночь, у нас был долгий разговор о чувстве вины. После смерти моего дяди оказалось, что мы с Биллом - сравнительно богатые люди. Мы испытали то, что теперь называется стрессом. И поделились этим с Морисом. И - знаете, как это бывает? Рывок, гора с плеч. Все озарения приходят именно так. Сразу. Во всей полноте. И ничего не остается, как воплощать их в жизнь.
- Ив чужую боль?
- Мы никогда не были уверены в успехе, Николас. Вы проникли в нашу тайну. И теперь вы - как радиоактивное вещество. Мы пытаемся контролировать вас. Но удастся ли?
- Потупилась. - Один человек... ваш товарищ по несчастью... как-то сказал мне, что я похожа на озеро. В которое так и тянет бросить камень. Я переношу все это не так спокойно, как кажется.
- Ничего, у вас ловко выходит.
- Один: ноль. - Поклонилась. Потом сказала: - На той неделе я уезжаю - в сентябре уже не надо присматривать за детьми. Я не прячусь, я поступаю так каждый год.
- К... нему?
- Да.
Воцарилось странное, почти извиняющееся молчание; словно она поняла, что во мне вспыхнула незваная ревность и что эта ревность оправданна; что властная связь, выстраданная общность существуют не только в моем воображении.
Взглянула на часы.
- Друг мой. Мне так жаль. Но Гунхильд и Бенджи будут ждать меня у Кингз-Кросс. Ох, пирожные, такие аппетитные...
Они остались на тарелке, нетронутые, во всем своем вычурно-пестром великолепии.
- За удовольствие так их и не попробовать стоит заплатить.
Она весело согласилась, и я помахал официантке. Пока мы ждали счет, она сказала:
- Забыла вам сообщить, что за последние три года Морис дважды перенес тяжелый инфаркт. Так что следующего... лета может и не быть.
- Да. Он говорил мне.
- И вы не поверили?
- Нет.
- А мне верите?
- Из ваших слов трудно заключить, что с его смертью все кончится, - уклончиво ответил я.
Она сняла перчатки.
- Как странно вы это сказали.
Я улыбнулся ей; она улыбнулась в ответ.
Она хотела что-то добавить, но передумала. Я вспомнил, как Лилия иногда "выходила из роли". Дочь, мерцающая в матери; лабиринт; дары пожалованные, дары отвергнутые. Замирение.
Через минуту мы очутились в коридоре. Навстречу шли двое мужчин. Поравнявшись с нами, тот, что слева, негромко вскрикнул. Лилия де Сейтас остановилась; встреча и для нее была полной неожиданностью. Темно-синий костюм, галстук-бабочка, ранняя седина в густой шевелюре, румяные щеки, живые, пухлые губы. Она быстро обернулась ко мне.
- Николас, извините... вы не поймаете такси?
У него было комичное лицо человека - солидного человека, - который вдруг снова стал мальчишкой, которому эта случайная встреча вернула молодость. Я с преувеличенной учтивостью посторонился, уступая дорогу идущим в буфет, и благодаря этому на секунду задержался. Он за обе руки тянул ее к себе, а она улыбалась своей загадочной улыбкой, как Церера, вновь сошедшая на бесплодную землю. Нужно было идти, но у дверей я еще раз обернулся. Его попутчик прошел дальше и ждал у входа в буфет. Те двое не двигались с места. Морщинки нежности у его глаз; она с улыбкой принимает дань.
Такси не попадались; я стоял у края тротуара. Может, это и есть "знаменитость", сидевшая в портшезе? - но я его не узнал. Узнал лишь его благоговение. Он видел одну ее, словно ее присутствие отменяло все дела разом.
Минуты через две она подбежала ко мне.
- Вас подвезти?
Она не собиралась ничего объяснять, и вновь что-то в этой нарочитой таинственности вызвало во мне не любопытство, а пресыщенность и досаду. Она не была вежливой; скорее умела быть вежливой; хорошими манерами она пользовалась как рычагом, чтобы двигать мою неподъемную тушу в нужном направлении.
- Нет, спасибо. Мне в Челси. - Мне вовсе не надо было в Челси; я просто хотел от нее избавиться.
Украдкой взглянув на нее, я сказал:
- При встречах с вашей дочерью у меня все время крутилась в голове одна байка, но к вам она даже больше подходит. - Она улыбнулась, слегка растерявшись. - Байка про Марию-Антуанетту и мясника - скорее всего, легенда. В первых рядах черни к Версальскому дворцу подошел мясник. Размахивал ножом и вопил, что перережет Марии-Антуанетте горло. Толпа расправилась со стражей, и мясник ворвался в королевские покои. Вбежал в спальню. Она была одна. Стояла у окошка. Мясник с ножом в руке и королева. Больше никого.
- И что дальше?
Я увидел такси, едущее в обратном направлении, и махнул шоферу, чтобы тот развернулся.
- Он упал на колени и разрыдался.
Она помолчала.
- Бедный мясник.
- Кажется, то же сказала и Мария-Антуанетта. Она следила, как такси подруливает к нам.
- Главный вопрос: кого, собственно, оплакивал мясник? Я отвел глаза.
- А по-моему, не главный.
Такси остановилось, я открыл дверцу. Она смотрела на меня, собираясь что-то сказать, но потом либо передумала, либо вспомнила о другом.
- Ваше блюдо. - Вынула его из корзинки.
- Постараюсь не разбить.
- С наилучшими пожеланиями. - Протянула руку. - Но Алисон вам никто не подарит. За нее придется заплатить.
- Ее месть затягивается.
Еще на мгновение задержала мою руку в своей.
- Николас, я так и не назвала вам вторую заповедь, которой мы с мужем придерживались всю жизнь.
И назвала, глядя на меня без улыбки. Еще секунду смотрела мне прямо в лицо, потом наклонилась и села в такси. Я провожал машину глазами, пока она не скрылась за Бромптонской часовней; в точности как тот мясник вглядывался, болван, в обюссонский ковер; только что не плакал.

Глава LXXVI

Итак, я ждал.
Жестокость этих бесплодных дней казалась чрезмерной. Словно Кончис, с согласия Алисон, следовал давнишним рецептам викторианской кухни - варенья, лакомых перемен, не получишь, пока не объешься хлебом, черствыми корками ожидания. Но философствовать я разучился. На протяжении последующих недель нетерпение вовсе не утихало, наоборот, и я отчаянно пытался хоть как-то развеяться. Каждый вечер находил предлог, чтобы прогуляться по Рассел-сквер - наверное, так, движимые скорее скукой, нежели надеждой, бродят по причалу моряцкие жены и черноглазые зазнобы. Но огни моего корабля все не зажигались. Два-три раза я ездил в Мач-Хэдем; окна вечернего Динсфорд-хауса были еще чернее окон на Рассел-сквер.
Не зная, чем заняться, я часами сидел в кино, читал, в основном всякую чушь: книги мне нужны были исключительно для того, чтобы одурманить себя. А ночами, бывало, бесцельно устремлялся прочь из города - в Оксфорд, Брайтон, Бат. Дальние поездки успокаивали, будто, мчась сквозь тьму, несясь во весь дух по спящим улочкам, возвращаясь в Лондон на рассвете, ложась измотанным и просыпаясь лишь к вечеру, я делал что-то стоящее.
Перед самым знакомством с Лилией де Сейтас к моей тоске добавилась другая напасть.
Я часто забредал в Сохо и Челси - места, мало подходящие для невинных прогулок, если не жаждешь подвергнуть свою невинность серьезному искушению. Чудищ в этих дебрях хватало - от размалеванных кляч у подъездов Грик-стрит до столь же сговорчивых, но более аппетитных фиф и помятых барышень на Кингз-роуд. К некоторым из них меня тянуло. Сначала я отмахивался от этой мысли; потом смирился. Избегал, или, точнее, не ввязывался в соблазн я по многим причинам; скорее по соображениям выгоды, чем из брезгливости. Пусть те видят - если они где-то рядом, ведь нельзя исключить, что за мной наблюдают, - что я могу прожить и без женщин; а в глубине души я сам хотел удостовериться в этом. При встрече с Алисон эта уверенность станет оружием, лишним ударом плети - если дойдет до плетей.
Дело в том, что чувства, которые я теперь питал к Алисон, не имели ничего общего с сексом. Может, тут сыграла роль пропасть, отделявшая меня от Англии и всего английского, моя безымянность, неприкаянность; но, похоже, я мог ежедневно менять партнерш, а по Алисон тосковать при этом ничуть не меньше. От нее я ждал совсем иного, и это иное могла дать мне только она. Вот в чем разница. Секс я получу от кого угодно; но лишь от нее получу... это не назовешь любовью, - гипотеза, требующая экспериментального подтверждения, реальность, еще до всяких проверок зависящая от глубины ее раскаяния, от искренности признаний, от того, насколько полно она докажет, что сама еще любит меня; что предать ее побудила именно любовь. В такие моменты игра в бога вызывала во мне смешанное чувство восторга и отвращения, словно замысловатая религия: наверно, в этом что-то есть, но сам я никогда не уверую. Кстати, из того, что граница любви и секса становилась все резче, вовсе не следовало, что я собирался вести жизнь праведника. И все проповеди г-жи де Сейтас, призывавшей отсечь верх от низа взмахом скальпеля, были в каком-то смысле избыточны.
Но некая часть меня еще сопротивлялась. Басни, которыми г-жа меня накормила, мертвым грузом лежали в желудке. Они противоречили не только общепринятой морали. Нет, они вступили в конфликт с подсознательной уверенностью, что никто, кроме Алисон, мне не нужен, а если все же понадобится кто-то еще, то пострадают не одни лишь нравственность и принципы, но нечто трудноопределимое, плотское и духовное одновременно, связанное с воображением и смертью. Возможно, Лилия де Сейтас предвосхищала законы взаимоотношений полов, какие установятся в двадцать первом веке; но чего-то не хватало, какого-то жизненно важного условия - как знать, не пригодится ли оно в двадцать втором?
Все это легко сказать; труднее воплотить в жизнь, ведь век-то нам достался двадцатый. Век, когда инстинкты отпущены на свободу, чувства и желания - все скоротечнее. Викторианцу моего возраста ничего не стоило дожидаться возлюбленной хоть пятьдесят - что там дней! - месяцев и при этом ни разу не согрешить даже в мыслях, не то что в делах своих. С утра мне еще удавалось подражать викторианцам; но днем, стоя в книжной лавке рядом с очаровательной девушкой, я молил бога, в которого не верил, чтобы она не повернула головы, не улыбнулась.
И как-то вечером в Бейсуотере улыбнулась-таки; поворачивать голову ей не потребовалось. Она сидела напротив меня в закусочной и болтала с приятелем; я смотрел во все глаза, забыв о еде: обнаженные руки, высокая грудь. Похожа на итальянку; черноволосая, волоокая. Приятель ушел, девушка откинулась на спинку стула и взглянула на меня с недвусмысленной, обезоруживающей улыбкой. Она не была потаскухой; просто сигнализировала: хочешь познакомиться? Вперед!
Я неуклюже поднялся, пошел к выходу и топтался там, пока не расплатился с официанткой. Мое позорное бегство отчасти объяснялось чрезмерной подозрительностью. Девушка с приятелем вошли после меня и сели так, чтобы наверняка попасться мне на глаза. Чистое безумие. Я вот-вот поверю, что любая женщина, попавшаяся на пути, послана мучить и искушать; теперь перед тем, как войти в кафе или ресторан, я заглядывал в окно и заранее намечал себе место в закутке, где не услышу и не увижу этих ужасных тварей. Я все больше и больше походил на шута и злился, что не в силах вести себя иначе. И тут появилась Джоджо.
Это было в конце сентября, с Лилией де Сейтас мы распрощались две недели назад. Под вечер, измаявшись от безделья, я пошел на старый фильм Рене Клера. Плюхнулся рядом с какой-то нахохлившейся фигурой и стал смотреть бессмертную "Соломенную шляпку". По гнусавым придыханиям я догадался, что сосед, словно сошедший со страниц Беккета - женщина. Через полчаса она попросила огоньку. Я различил круглое лицо, не тронутое косметикой, рыжеватые, прихваченные резинкой волосы, густые брови, руку с грязными ногтями, держащую бычок. В перерыве она принялась со мной заигрывать, так неумело, что я ее даже пожалел. На ней были джинсы, засаленный серый свитер с широким воротом, древнее мужское шерстяное пальто; но три вещи в ней вызывали неожиданную симпатию: зияющая ухмылка, хриплый шотландский выговор и такая бесприютная слезливость, что я сразу узнал в ней родственную душу и сердце, достойное нового Мэйхью[130]. Ухмылка казалась неестественной, словно кто-то невидимый растягивал ей рот пальцами. Похилившись набок, как расстроенный карапуз, она безуспешно пыталась вытянуть из меня, чем я занимаюсь, где живу; и тут, то ли сжалившись над ее жабьей ухмылкой, то ли потому, что уж с этой-то стороны опасность явно не грозила (наша встреча, вне всякого сомнения, случайна), я пригласил ее выпить кофе.
Мы отправились в кафе. Я заявил, что голоден, и предложил ей порцию спагетти. Сперва она наотрез отказалась; затем призналась, что истратила последние деньги на билет в кино; затем набросилась на еду так, что за ушами трещало. Я преисполнился умиления, точно хозяин, кормящий собаку.
Продолжили мы в баре. Она приехала из Глазго изучать искусство - два, что ли, месяца назад. В Глазго вращалась в кругах маргинально-выморочной кельтской богемы, здесь не вылезала из кафе и кинотеатров, "благо ребята деньжат подбрасывают". С искусством она завязала; типичная бродяжка из захолустья.
Я все больше убеждался, что за свою нравственность с ней могу быть спокоен; может, потому мы и подружились так быстро. Она была забавная, с характером, сипатая, начисто лишенная какой бы то ни было женственности. Как, впрочем, и эгоизма; зато отзывчивости хоть отбавляй. Я довез ее до меблирашек в Ноттинг-хилле, и она решила, что я ожидаю приглашения. Но я разочаровал ее.
- Так мы больше не увидимся?
- Ну почему... - Я оглядел ее поникшую фигурку. - Тебе сколько лет?
- Двадцать один.
- Не ври.
- Двадцать.
- Восемнадцать?
- Пошел к черту. Двадцать, правда.
- Хочу сделать тебе предложение. - Фыркнула. - Да я не то имел в виду. Дело в том, что я сейчас дожидаюсь одну... девушку... она в Австралию уехала. И на ближайшие две-три недели не отказался бы от компании. - Улыбнулась до ушей. - Я тебе работу предлагаю. В Лондоне куча агентств этим занимается. Подыскивает сопровождающих и компаньонов.
Она все ухмылялась.
- Что ты мне мозги пудришь?
- Нет... я правду говорю. Ты сейчас за бортом. Я тоже. Давай вылезать вместе... деньги - моя забота. Никакой постели. Просто дружба.
Она сделала движение, будто намылила руки; снова ухмыльнулась, пожала плечами: психом больше, психом меньше.
И мы стали встречаться. Если они следят за мной, должны отреагировать. Вдруг хоть это поможет форсировать события.
Джоджо была странное создание, флегматичное, как дождь (лондонский дождь: она редко мылась), добродушное и безвредное. С предложенной ролью справлялась прекрасно. Мы шатались по киношкам, барам, выставкам. Иногда с утра до вечера сидели у меня. Но ближе к ночи я всякий раз отвозил ее домой. Мы могли часами сидеть за столом в полном молчании, читая газеты и журналы. Через семь дней у меня появилось чувство, что мы знакомы семь лет. Я платил ей четыре фунта в неделю, предлагал купить кое-что из одежды и оплачивать ее грошовую квартиру. Отказалась, взяла только темно-синий вязаный жакет от Маркса и Спенсера. Большего и желать было нельзя: она отпугивала от меня девушек, а я взамен уделял ей толику своей сублимированной верности.
Она не роптала, довольствуясь малым, будто старая дворняга; терпеливая, кроткая, ни на что не претендующая. На вопросы об Алисон я не отвечал, и Джоджо, похоже, перестала верить в ее существование; смирилась с тем, что я "слегка чокнутый", как мирилась со всем на свете.
Как-то в октябре, ощутив приближение бессонницы, я предложил махнуть куда ее душе угодно, только чтобы за ночь обернуться. Поразмыслив, она, бог знает почему, выбрала Стоунхендж[131]. И мы отправились в Стоунхендж, бродили там в три часа ночи под пронизывающим ветром, натыкаясь на менгиры; чайки ерзали над нашими головами в своих гнездах из водорослей, полных лунного света. Потом мы залезли в машину и подкрепились шоколадом. Я едва различал ее лицо: темные кляксы глаз, наивная кукольная улыбка.
- Чему смеешься, Джоджо?
- Я такая счастливая.
- Не устала?
- Нет.
Я наклонился, поцеловал ее в висок. Раньше я никогда не целовал ее; быстро включил зажигание. Вскоре она заснула и медленно сползла мне на плечо. Во сне она казалась девочкой лет пятнадцати-шестнадцати. Пряди ее волос, давно не мытых, касались моего лица. И я ощутил к ней почти то же, что к Кемп: нестерпимую нежность, подспудное желание.
Через несколько дней мы отправились в кино на вечерний сеанс. Кемп, считавшая, что у меня не все дома, раз я сплю с такой никчемной уродкой - объяснить ей, что к чему, я даже не пытался, - но довольная, что хоть с этим у меня наконец наладилось, присоединилась к нам, и после фильма мы зашли в ее "мастерскую" залить глаза какао и остатками рома. Около часу Кемп нас выставила; ей хотелось спать, да и мне тоже. Мы с Джоджо остановились в подъезде. Это была первая по-настоящему промозглая осенняя ночь, к тому же лило как из ведра. Мы выглянули на улицу.
- Ник, я переночую у тебя, в кресле.
- Нет. Все в порядке. Подожди-ка. Я подгоню машину. - Машину я оставил в переулке. Сел, затаив дыхание, завел мотор, тронулся с места, но уехал недалеко: переднее колесо спустило. Я вылез под дождь, осмотрел шину, чертыхнулся, сунулся в багажник. Насоса там не было. В последний раз я пользовался им дней десять назад, так что неизвестно, когда его сперли. Я захлопнул крышку и побежал обратно в подъезд.
- Наверху полный бардак.
- У тебя настоящие хоромы.
- Спасибо.
- Не психуй. Лягу на твое старое кресло.
Разбудить Кемп? Но выслушивать ее смачную ругань что-то не хотелось. Мы поднялись по лестнице, миновали пустое ателье и вошли в квартиру.
- Ложись-ка в кровать. А я как-нибудь перекантуюсь. Кивнув, она вытерла нос тыльной стороной руки; отправилась в ванную, оттуда - в спальню, легла, натянула на себя свое потрепанное пальто. В глубине души я злился на нее, я устал как собака, но сдвинул два стула и улегся. Прошло пять минут. Она выглянула из-за двери.
- Ник!
- У-у?
- Иди.
- Куда?
- Сам знаешь.
- Нет.
Она не уходила. Обдумывала следующий шаг.
- Но я хочу. - Удивительно: до сих пор она ни разу не употребляла глагол "хотеть" в первом лице.
- Мы же друзья, Джоджо. Не любовники.
- Просто полежим рядом.
- Нет.
- Один разочек.
- Нет.
Она стояла в дверном проеме, толстая, в джинсах и синем жакете, смутное пятно безмолвного упрека. В свете фонаря ее силуэт казался плоским, а черты лица - необычайно рельефными, как на литографиях Мунка. "Ревность"? "Зависть"? "Невинность"?
- Я замерзла.
- Ну так залезь под одеяло.
Помедлив, заковыляла к кровати. Еще пять минут. У меня занемела спина.
- Я легла. Ник, ты можешь спать тут, на одеяле. - Я глубоко вздохнул. - Слышишь?
- Да. Молчание.
- Я думала, ты спишь.
Лило, шелестело в водосточных трубах; сырая лондонская мгла заполняла комнату. Одиночество. Зима.
- Можно к тебе на секундочку, огонь зажечь?
- О боже.
- Я тихенько.
- Трогательная заботливость.
Пошла по комнате, натыкаясь на мебель; чиркнула спичкой. Фукнул, зашипел газ. По стенам заплясали розоватые отблески. Она двигалась тихо-тихо, но я наконец сдался, приподнял голову.
- Не смотри. Я без ничего.
Но я посмотрел. Она стояла над огнем, путаясь в моем джемпере. Я с раздражением подумал, что в свете газа она почти красива, по меньшей мере женственна. Отвернулся достал сигарету.
- Слушай, Джоджо, ничего не выйдет. Не буду я спать с тобой.
- Не могла же я лезть в твою чистую постель одетая.
- Грейся - и немедленно назад.
Я успел выкурить полсигареты, пока она снова заговорила:
- Просто ты так добр ко мне. - Я упрямо молчал. - Я хочу тебе отплатить добром.
- Если в этом дело - не беспокойся. Ты мне ничего не должна.
Я взглянул на нее. Она сидела на полу, спиной ко мне, обняв пухлые коленки, уставясь в огонь. Снова молчание.
- Не только в этом, - сказала она.
- Иди оденься. Или ляг. Тогда поговорим.
Шипение газа утихло. Я прикурил новую сигарету от первой.
- Сказать, почему ты не хочешь?
- Ну скажи.
- Боишься подцепить какую-нибудь вашу болезнь.
- Джоджо!
- Может, я и заразная. Что с того, что нет симптомов? А вдруг я бациллоноситель?
- Перестань.
- Но ведь ты так думаешь.
- Никогда я этого не думал.
- Ты не виноват. Ни капельки.
- Заткнись, Джоджо. Заткнись сейчас же.
Молчание.
- Замараться боишься, индюк надутый.
Прошлепала по полу, хлопнула дверью так, что та снова открылась. Послышались всхлипывания. Черт бы побрал мою недогадливость; мог бы и заметить, что сегодня она вела себя не так, как обычно: вымыла голову, завязала "хвост", поглядывала со значением. Я представил себе настойчивый стук, Алисон за дверью. И потом, я обиделся. Джоджо никогда не сквернословила и употребляла эвфемизмы раз в пятьдесят чаще, чем требовало ее социальное положение. А последняя ее фраза меня по-настоящему задела.
Полежав минуту, я пошел в спальню, тоже освещенную теплым пламенем газа. Завернул ее в одеяло.
- Ох, Джоджо. До чего ты смешная.
Я гладил ее по голове, другой рукой придерживая одеяло, чтобы она на меня не бросилась. Зашмыгала носом. Я сунул ей платок.
- Знаешь что?
- Что?
- Я ни разу этого не делала. Ни разу не спала с мужчиной.
- Господи.
- Чиста как младенец.
- Ну и слава богу.
Повернулась на спину, посмотрела мне в глаза.
- И теперь меня не хочешь?
Эта ее реплика перечеркнула две предыдущие. Я дотронулся до ее щеки, покачал головой.
- Я люблю тебя. Ник.
- Нет, Джоджо. Тебе кажется.
Снова захлюпала; я начал злиться.
- Так ты что, специально? Проткнула покрышку? - Пока Кемп возилась с какао, она ненадолго отлучилась, соврав, что ей нужно наверх.
- Я не могла иначе. Помнишь, мы ездили в Стоунхендж? Я на обратном пути вовсе не спала. Притворялась.
- Джоджо... Хочешь, я расскажу тебе то, что никому не рассказывал? Хочешь?
Я вытер ей глаза платком и заговорил, сидя на краю постели, спиной к ней. Ничего не приукрашивая, поведал об Алисон, о том, как потерял ее. О Греции. О Лилии - пусть без подробностей, но по сути точно. О Парнасе, о своем позорном поведении. И так - до сегодняшнего дня, до встречи с Джоджо. Рассказал, зачем она мне понадобилась. Неожиданный, но не худший исповедник; ибо она отпустила мне грехи.
И почему я не рассказал все с самого начала? Она бы вела себя умнее.
- Я был слеп. Прости.
- Что уж тут поделаешь.
- Прости. Пожалуйста, прости.
- Да я просто сопливая идиотка из Глазго. - Напустила на себя важный вид. - Мне семнадцать, Ник. Я все наврала.
- Хочешь, я куплю тебе билет?
Но она замотала головой.
В наступившей тишине я размышлял о том, что есть только одна истина, только одна мораль, один грех, одно преступление. Прощаясь со мной. Лилия де Сейтас сформулировала эту истину; тогда я подумал, что она говорит о прошлом, о моей притче про мясника. Но теперь понял: она говорила о будущем.
Десять библейских заповедей не выдержали испытания временем; для меня они были пустым звуком, в лучшем случае - мертвой догмой. Но, сидя в спальне, глядя на блики огня на дверном косяке, я чувствовал, как эта сверхзаповедь, соединившая в себе все десять, овладевает мною; да, я всегда знал о ее существовании, всю жизнь пытался ей следовать, но снова и снова нарушал. Кончис считал, что есть опорные точки поворота, моменты, когда сталкиваешься с собственным будущим. И я понял, что все упирается в Алисон, в мою верность ей, которую нужно доказывать ежедневно. Зрелость, как гора, возвышалась передо мною, а я стоял у подножья этого ледяного утеса, этого невозможного, неприступного "Не терзай ближнего своего понапрасну".
- Ник, дай курнуть.
Я сходил за сигаретой. Она лежа затягивалась, высвечивая свои румяные щеки, внимательные глаза. Я взял ее за руку.
- О чем ты думаешь, Джоджо?
- А если она...
- Так и не вернется?
- Да.
- Женюсь на тебе.
- Ври больше.
- У нас будет куча детишек с толстой мордой и обезьяньей улыбкой.
- Ах ты злобная скотина.
Ее глаза; молчание; тьма; сдерживаемая нежность. Я вспомнил ночь с Алисон в комнате на Бейкер-стрит, в прошлом октябре. И память просто и откровенно подсказала мне: ты уже не тот.
- У тебя будет другой муж, гораздо лучше.
- Я хоть немного на нее похожа?
- Да.
- Так я и поверила. Свистишь.
- Потому что вы обе... не такие, как все.
- Каждый человек - не такой.
Я пошел в комнату, бросил шиллинг в прорезь газового счетчика; остановился на пороге спальни.
- Тебе, Джоджо, надо жить в особняке. Или на заводе работать. Или ходить в школу. Или обедать в посольстве.
За окном закричал юстонский поезд, затих на севере.
Она нагнулась, потушила сигарету.
- Если бы я была красивой.
Натянула одеяло на подбородок, словно пряча свое уродство.
- Иногда красота - это внешнее. Как обертка подарка. Но не сам подарок.
Долгая пауза. Ложь во спасение. Соломки подстелить.
- Ты забудешь меня?

Предыдущая страница 34 Следующая страница


35 Джон Фаулз

- Нет. Запомню. Навсегда.
- Дай бог раз в год вспомнишь. - Зевнула. - А вот я тебя не забуду. - И через несколько минут пробормотала, как бы уже не отсюда, будто ребенок во сне: - И эту вонючую Англию.

Глава LXXVII

Заснул я после шести и часто просыпался. Наконец, к одиннадцати, набрался мужества посмотреть в лицо дневному свету. Зашел в спальню. Джоджо и след простыл. Заглянул в кухню (она же - ванная). Обмылком на зеркале выведены три креста, "Пока" и подпись. Выскользнула из моей жизни с той же легкостью, с какой вошла в нее. На кухонном столе лежал насос.
Снизу доносилось стрекотание швейных машинок; женские голоса, избитая мелодия из радиоприемника. А я был один в своей квартире.
Ожидание. Бесконечное ожидание.
Прислонившись к старой деревянной сушилке, я запивал жесткое печенье растворимым кофе. Хлеба я, как всегда, забыл купить. На глаза мне попалась коробочка из-под кукурузных хлопьев. Рисунок изображал тошнотворно довольную "среднюю" семейку за завтраком; загорелый, веселый папа, симпатичная моложавая мама, сыночек, дочка; рай земной. Хорошо бы прочистить желудок. Но кто знает - а вдруг за этой трусливо-подловатой жаждой походить на других, эгоистичным желанием, чтобы кто-то стирал тебе носки, пришивал пуговицы, удовлетворял твою похоть, восторгался тобой, готовил обед из трех блюд, и есть что-то стоящее, некое стремление к порядку, к гармонии?
Я сделал себе кофе, помянул недобрым словом чертову сучку Алисон. Почему я должен ее дожидаться? Это в Лондоне-то, где больше сговорчивых девушек на единицу площади, чем в любом другом европейском городе, настоящих красоток, искательниц приключений, стаями слетающихся сюда, чтобы их умыкнули, раздели, запихали в постель!..
А Джоджо, которую я меньше всего хотел оскорбить? Это все равно что ударить голодную псину по тонким, дрожащим ребрам.
Смятение, разжигаемое отвращением к себе и обидой, охватило меня. Всю жизнь я ненавидел компромиссы. И вот я раздавлен; я дальше от свободы, чем когда бы то ни было.
Я лихорадочно схватился за мысль о том, чтобы забыть Алисон, вновь пуститься в скитания... одинокие, но вольные. Даже трагические; ведь, что бы ни делал, я обречен причинять боль. Может, в Америку? В Южную Америку?
Свобода - это сделать решительный выбор и стоять на своем до последнего; так было в Оксфорде; раскрепощенные воля и инстинкт выталкивают тебя по касательной в новую, чуждую среду. Положусь на случай. Разрушу зал ожидания, где я заперт.
Я пересек унылую квартиру. Над каминной полкой висело "китайское" блюдо. Опять семья; порядок и долг. Плен. За окном - дождь; серое ветреное небо. Окинув взглядом Шарлотт-стрит, я решил съехать от Кемп немедленно, сейчас же. Чтобы доказать себе, что еще способен двигаться, бороться, что я свободен.
Я спустился к Кемп. Она выслушала меня холодно. Похоже, она знала, что произошло между мной и Джоджо, ибо в глазах ее светился стойкий огонек презрения; она отмахнулась от моих оправданий - я, дескать, собираюсь снять загородный дом, буду писать книгу.
- А Джоджо с собой возьмешь?
- Нет. Мы решили расстаться.
- Ты решил расстаться.
Да, знает.
- Ну хорошо, я решил.
- Что, замучился с нами, плебеями, прынц хренов?
- Как тебе не стыдно!
- Дуришь башку бедной девчонке, на кой ляд - непонятно, потом, когда она втюрилась в тебя по уши, поступаешь как настоящий джентльмен. Гонишь ее на все четыре стороны.
- Послушай...
- Мне-то не заливай, не на ту напал. - Она сидела передо мной, прямая, непреклонная. - Уматывай. Возвращайся домой.
- Нет у меня дома, чтоб тебя!
- Есть, есть. Называется - буржуазия.
- Избавь меня от этих глупостей.
- Не ты первый. Ах, они тоже люди! Восторга полные штаны. - И с едкой снисходительностью добавила: - Ты не виноват. Ты жертва диалектики.
- А ты - наглая старая...
- Да пошел ты! - Отвернулась, словно меня тут уже не было; словно весь мир был похож на ее мастерскую - сплошные обломы, хлам, беспорядок, здесь и в одиночку-то не выживешь. Заплесневелая мамаша Кураж, она направилась к мольберту и принялась перекладывать краски с места на место.
Я пошел восвояси. Но не успел подняться и на пролет, как она высунулась и загавкала вдогонку:
- Послушай-ка, тупица! - Я обернулся. - Знаешь, что теперь будет с этой малышкой? Пойдет по рукам! И знаешь, кто в этом виноват? - Ее указательный палец, как пулемет, поливал меня негодованием. - Святой Николас Эрфе, эсквайр! - Это последнее слово показалось мне самым грязным ругательством, какое я от нее слышал. Ошпарив меня глазами, захлопнула дверь мастерской. Между Сциллой и Харибдой, между Лилией де Сейтас и Кемп долго не повиляешь: клац - и нет тебя.
В холодном бешенстве я паковался; и, увлекшись воображаемым спором с Кемп, где она терпела поражение по всем пунктам, небрежно сдернул с гвоздя блюдо. Оно выскользнуло из моих пальцев; ударилось о газовую колонку; упало в камин, расколовшись на две равные половинки.
Я опустился на колени. Кусал губы, как безумный, чтобы не разрыдаться. Я стоял на коленях, держа в руках осколки. Даже не пытаясь сложить их. Даже не двигаясь, когда с лестницы донеслись шаги Кемп. Она вошла, а я стоял на коленях. Не знаю уж, что она хотела сказать, но, увидев мое лицо, промолчала.
Я показал ей осколки: смотри, что случилось. Жизнь моя, прошлое, будущее. И вся королевская конница, и вся королевская рать...
Она долго переваривала увиденное: полупустой чемодан, груда книг и бумаг на столе; и тупица, униженный мясник, на коленях у очага.
- Силы небесные, - сказала. - В твоем-то возрасте. И я остался у Кемп.

Глава LXXVIII

Крупица надежды, право на существование - что еще нужно антигерою? Оставь его, говорит век, оставь на распутье, перед выбором: разве не в том же положении и человечество - оно может проиграть все, а выиграть лишь то, что имело; сжалься над ним, но не выводи на дорогу, не благодетельствуй; ибо все мы ждем, запертые в комнатах, где никогда не звонит телефон, одиноко ждем эту девушку, эту истину, этот кристалл состраданья, эту реальность, загубленную иллюзиями; и то, что она вернется - ложь.
Но лабиринт не имеет оси. Конец - лишь точка на прямой, лязг сходящихся ножниц. Да, Бенедикт поцеловал Беатриче; а десять лет спустя? И что случилось в Эльсиноре, когда пришла весна?
Словом - еще десять дней. А дальнейшие годы - молчание; иная тайна.
Еще десять дней без телефонных звонков.
Взамен, 31 октября, в канун Дня всех святых, Кемп позвала меня на субботнюю прогулку. Это предложение, дикое в ее устах, насторожило бы меня, если б день не выдался таким роскошным, с нездешним весенним небом, синим, как лепесток дельфиниума, с бурой, янтарной, желтой листвой, безветренным, точно во сне.
Кстати, Кемп потихоньку начала со мной нянчиться. Этот процесс требовал столь обильной компенсации в виде сквернословия и непрестанной грубости, что наши отношения дослужились до того чина, когда внешнее - полная противоположность внутреннему. Но стоило облечь это внутреннее в слова, перестать притворяться, что мы о нем не догадываемся - и все было бы испорчено; само это притворство непонятным образом казалось важнейшим условием взаимной привязанности. Не признаваясь друг другу в симпатии, мы проявляли некую обоюдную деликатность, служившую залогом того, что на деле симпатия имеет место. За эти десять дней у меня поднялось настроение - то ли стараниями Кемп; то ли благодаря запоздалому влиянию Джоджо, гадкого ангела, по ошибке ниспосланного мне лучшим миром; то ли пришло сознание, что я способен ждать дольше, чем казалось до сих пор. По той ли, по иной причине, но что-то во мне изменилось. Я перестал быть просто игрушкой в чужих руках: во мне укрепились истины Кончиса, особенно та, которую он воплотил в Лилии. Я трудно привыкал улыбаться той особой улыбкой, на какой настаивал Кончис. Наверное, можно принимать, не прощая; можно прийти к решению, но сидеть сложа руки.
Мы отправились на север, за Юстон-роуд, по Внешней кольцевой - в Риджентс-парк. Кемп вырядилась в черные клеши и изгвазданную фуфайку, во рту - потухший окурок, чтобы свежий воздух помнил: если его и допустили в легкие, то весьма ненадолго. В парке нас окружили древесные панорамы, бесчисленные группки гуляющих, влюбленных, семейных, одиночек с собаками, краски, смягченные неуловимой дымкой, незамысловатой и живописной, как побережья на полотнах Будена.
Мы бродили, любуясь утками, морщась при виде хоккеистов.
- Ник, родной, - сказала Кемп, - а не хлебнуть ли нам национального напитка?
И тут я не насторожился: ведь волосатики пьют только кофе.
Мы зашли в чайный павильон, отстояли очередь, отыскали два свободных стула. Кемп отлучилась по нужде. Я вытащил из кармана книжку. Парочка, сидевшая за нашим столиком, ушла. Шум, толкотня, нехитрая закуска, хвост у стойки. Видно, в женском туалете тоже очередь. Я погрузился в чтение.
Села у прохода, наискосок от меня.
Так спокойно, так просто.
Смотрела не на меня, на скатерть. Я завертел головой в поисках Кемп. Но понял, что Кемп уже на пути домой.
Она молчала. Ждала реакции.
А я-то воображал впечатляющий выход на сцену, загадочный звонок, нисхождение, может, и буквальное, в новый Тартар. Но сейчас, глядя на нее, слова не в силах вымолвить, видя, как избегает она моих глаз, я признал, что вернуться она могла только таким способом; всплыть сквозь суету буден, сквозь пошлую лондонскую сутолоку, сквозь бытие, привычное и пресное, как хлеб. Ей отвели роль Реальности, и возникла она соответственно, хотя и не без многозначительности, отчужденности, не без привкуса иного мира; не из, а из-за мельтешения толпы.
Твидовый костюм с изящным рисунком (осенние листья и снег); темно-зеленый, завязанный по-крестьянски платок. Руки чинно сложены на коленях, как после тяжелой работы; вернулась. Мой ход. Но в этот долгожданный миг оказалось, что я не в состоянии двигаться, говорить, мыслить. Я многажды представлял себе нашу встречу, но не думал, что она будет именно такой. Наконец уставился в книгу, словно не желал иметь с вернувшейся ничего общего, потом злобно воззрился на семейку любознательных дебилов, рассматривавших нас через проход. Тут она искоса взглянула на меня; в этот момент я как раз грозно нахмурился, выражая им свое возмущение.
Внезапно поднялась, пошла прочь. Я смотрел, как она лавирует меж столиками: такая маленькая, вызывающе маленькая и тщедушная, такая желанная в своей крохотности. Мужчины оборачивались ей вслед. Она скрылась за дверью.
В оцепении и муке я выждал несколько секунд. Затем взял след, расчищая дорогу локтями. Она медленно брела по траве на восток. Я догнал ее, и она скользнула взглядом по моим ботинкам: значит, заметила. Мы пока не обменялись ни единым словом. Меня будто застигли врасплох - это было видно даже по одежде. Я давно перестал интересоваться, что ношу, как выгляжу... перенял у Кемп и Джоджо их неброскую гамму. А рядом с ней почувствовал себя оборванным и оскорбился: кто дал ей право притворяться модной, невозмутимой зажиточной матроной? Словно ей хотелось выпятить тот факт, что мы поменялись ролями и судьбами. Я осмотрелся. Столько народу, но лиц не различить, далеко. Риджентс-парк. Я вспомнил другую встречу, встречу юного дезертира со своей возлюбленной; аромат сирени, бездонная тьма.
- Где они?
Чуть заметно пожала плечами.
- Я одна.
- Так я и поверил.
Шла дальше, не отвечал. Кивком указала на свободную скамейку у дорожки, под деревьями. Словно и вправду явилась из Тартара: холодная, невозмутимая.
Мы подошли к скамейке. Она села с краю, я - посредине, лицом к ней. Меня бесило, что она не глядит в мою сторону, не выказывает ни тени раскаянья; молчит как рыба.
- Я жду, - сказал я. - Как три с половиной месяца ждал.
Развязала платок, встряхнула головой. Волосы отросли, как при нашем знакомстве, на коже слабый загар. С первого же взгляда я понял - и от этого растерялся еще сильнее - что Лилия затмила Алисон в моей памяти; о первой я помнил одно лестное, о второй - одно плохое. Из-под пиджака выглядывала светло-коричневая блузка. Костюм дорогой; похоже, Кончис ей заплатил. Красивая, желанная даже без... я вспомнил Парнас, другие ее обличья. Она не отрывала глаз от своих туфель с низким каблуком.
Я отвернулся.
- Чтобы сразу внести ясность. - Молчание. - Я простил тебе тот подлый летний розыгрыш. Простил бабскую мелочную мстительность... ты же заставила меня так долго ждать.
Пожала плечами. После паузы:
- Но?
- Но я хочу знать, чего вы добивались в тот день Афинах. Чего добивались все это время. И добиваетесь сейчас.
- А дальше что?
- Дальше посмотрим.
Вынула из сумочки сигареты, закурила; с подчеркнутой вежливостью протянула пачку мне.
- Нет, спасибо, - сказал я.
Она смотрела вдаль, на изысканные постройки Камберленд-террейс, что спускаются к парку. Кремовая штукатурка, белые рельефы карнизов, небесный негромкий тон.
Подбежал пудель. Я дрыгнул ногой, а она - погладила его по голове. Женский зов: "Тина! Радость моя! Ко мне!" Раньше мы бы насмешливо переглянулись. Она снова принялась разглядывать архитектуру. Я осмотрелся. На скамейках неподалеку - сидят, наблюдают. Вдруг Показалось: людный парк - сцена, за каждым кустом лазутчик. Я вынул свою пачку, закурил, напрягся: взгляни на меня! Не взглянула.
- Алисон.
Посмотрела искоса, отвела глаза. В пальцах дымилась сигарета. Словно ничто не могло заставить ее заговорить. С платана сорвался лист, косо спланировал, чиркнул по юбке. Она нагнулась, подняла его, разгладила на колене желтые зубчики. На дальний конец скамьи сел индиец. Потертое черное пальто, белый шарф; узкое лицо. Маленький, несчастный в давяще-чуждой стране; официант, раб дешевой закусочной? Я придвинулся к ней, понизил голос, следя, чтобы слова звучали так же сухо, как у нее.
- Как насчет Кемп?
- Нико, прекрати меня допрашивать. Сейчас же прекрати.
Мое имя; что-то подалось. Нет - все та же замкнутость, настороженность.
- Они наблюдают? Они где-то здесь?
Сердитый вздох.
- Они здесь?
- Нет. - И сразу поправилась: - Не знаю.
- Значит, здесь.
Она все отводила глаза. Произнесла тихо, почти устало:
- Дело теперь не в них.
Долгая пауза.
- Ты лжешь мне? Вот так, в лицо? - спросил я. Поправила волосы; волосы, запястье, ее манера встряхивать головой. Мелькнула мочка уха. Меня охватила ярость, словно я лишился принадлежащего мне по праву.
- А я считал тебя единственной, кому можно верить. Ты хоть понимаешь, что я пережил летом? Когда получил письмо, эти цветы...
- Если вспоминать, кто что пережил... - сказала она.
Все мои усилия пропадали втуне; у нее на уме было что-то иное. Я нащупал в кармане пальто сухой гладкий шарик - каштан на счастье. Раз вечером, в кино, мне сунула его Джоджо, завернув в фантик: шотландский юмор. Джоджо... может, в этот момент, в миле-другой отсюда, за кирпичом и шумом машин, она закадрила еще кого-то, медленно прощаясь с девичеством; ее кургузая рука во тьме кинозала. Внезапно мне захотелось взять руку Алисон в свою.
Я вновь произнес ее имя.
Но она непреклонно (не тронь!) отбросила желтый лист.
- Я приехала в Лондон переоформить квартиру.
Возвращаюсь в Австралию.
- В такую даль из-за подобной ерунды?
- И повидаться с тобой.
- Милая встреча.
- На случай, если... - Не договорила.
- Если?
- Я не хотела приходить.
- Так зачем пришла? - Пожала плечами. - Заставили, что ли?
Нет, не ответит. Загадочная, почти незнакомая; отступи назад, пытайся снова; и увидишь свои край впервые. Будто некогда податливое, доступное, как солонка на обеденном столе, ныне заключено в фиал, стало сакральным. Но я знал Алисон. Знал, как она перенимает окраску и привычки тех, кого любит или уважает, хоть в глубине ее души и таится непокорство. И знал, откуда эта замкнутость. Рядом со мной сидела жрица из храма Деметры.
Пора перейти к делу.
- Куда ты поехала из Афин? Домой?
- Возможно. Я перевел дух.
- Ты хоть вспоминала обо мне?
- Иногда.
- У тебя кто-нибудь есть?
- Нет, - помедлив, ответила она.
- Не слышу уверенности в голосе.
- Всегда кто-нибудь найдется... если поискать.
- А ты искала?
- У меня никого нет, - сказала она.
- "Никого" - значит, и меня тоже?
- И тебя тоже, с того самого... дня.
Угрюмый, нарочито устремленный вдаль профиль. Чувствуя мой взгляд, она следила за каким-то прохожим, словно он интересовал ее больше, чем я.
- Что я должен сделать? Заключить тебя в объятия? Пасть на колени? Чего им надо?
- Не понимаю, о чем ты.
- Нет, понимаешь, черт побери!
Быстро посмотрела на меня, отвела глаза.
- В тот день я тебя раскусила, - сказала она. - И конец. Такое не забывается.
- Но в тот же день мы любили друг друга. Такое тоже, в общем, не забывается.
Набрала воздуха, словно собираясь сказать колкость; ну скажи что-нибудь, все равно что, хоть колкость; сдерживая бешенство, я старался говорить спокойно.
- Там, в горах, я в какой-то момент любил по-настоящему. Ты это поняла, тут и гадать нечего. Я видел - ты поняла. Я слишком хорошо тебя знаю и потому уверен: поняла, запомнила. - И добавил: - Я не секс имею в виду.
Снова помедлила, прежде чем ответить.
- На кой мне помнить? Наоборот, я должна была поскорее забыть.
- И на этот вопрос ответ тебе известен.
- Неужели?
- Алисон... - сказал я.
- Отодвинься. Пожалуйста, отодвинься.
Я не видел ее глаз. Но в голосе слышалась неявная дрожь, глубинная, словно трепетали нейроны. Не поворачиваясь, она сказала:
- Ну да, я понимаю. - Пряча лицо, достала еще сигарету, закурила. - Или - понимала. Когда любила тебя. Что бы ты ни сказал, что бы ни сделал, все было важно. В духовном плане. Все задевало, волновало меня. Подавляло и... - Перевела дыхание. - Скажем, сидишь ты после всего в этом павильоне и смотришь на меня, как на шлюху, что ли, и...
- Я растерялся. Бога ради...
Тут я прикоснулся к ней, положил руку на плечо, но она сбросила руку. Чтобы расслышать, я придвинулся ближе.
- Быть с тобой - все равно что упрашивать: мучь меня, терзай. Задай мне жару. Ведь...
- Алисон.
- Да, сейчас ты хороший. Сейчас ты хороший. Лучше некуда. Но это - на неделю, на месяц. А потом - снова-здорово.
Она не плакала - я заглянул ей в лицо. Я смутно догадывался, что она играет и не играет одновременно. Пусть она выучила свои слова наизусть - и все же они искренни.
- Ты же все равно уезжаешь в Австралию.
Я сказал это мягко, без иронии, но она посмотрела так, точно я грязно выругался. Я сдуру улыбнулся, протянул руку. Тут она вскочила. Пересекла дорожку, прошла меж деревьев на газон. И почти сразу замерла.
Как порыв это выглядело правдоподобно, как поступок - не слишком, особенно остановка. Нечто в ее позе, в повороте головы... и вдруг меня озарило. Газон простирался на четверть мили, до границы парка. За ним вздымался фасад Камберленд-террейс: статуи эпохи Регентства, изящные окна.
Множество окон, изваяния античных божеств. Парк просматривался оттуда, как с бельэтажа. Вот к чему ухищрения Алисон - выманить меня из павильона, сесть на нужную скамейку, остановиться на самом виду, поджидая меня. С меня хватит: я подошел, стал напротив, спиной к комплексу. Она опустила голову. Роль несложная: подведи глаза, сглатывай слезы.
- Вот что, Алисон. Я знаю, кто за нами наблюдает, откуда и зачем. Так вот, во-первых. Я на мели. У меня нет пристойной работы и едва ли будет. Так что я - не самая удачная партия. Во-вторых. Появись сейчас там, на аллее, Лилия и помани... не уверен, что устою. Запомни: не уверен и никогда не буду уверен. А тебе бы надо знать, что она не просто девушка, а идеал разлучницы. - Я помолчал. - И в-третьих. Как ты любезно сообщила в Афинах, в постели я далек от совершенства.
- Я этого не говорила.
Глядя на ее макушку, я ощущал своей пустые высокие окна Камберленд-террейс, белых каменных богов.
- В-четвертых. Как-то он сказал мне одну вещь. О мужчинах и женщинах. Что мы воспринимаем людей по отдельности, а вы - то, что их связывает. Отлично. Ты всегда чувствовала то, что... между нами, как его ни назови. Общее. А я - нет. И все, что я могу тебе предложить - надежда, что я тоже научусь это чувствовать.
- Можно перебить?
- Нет. Выбирай. Чем скорее, тем лучше. Я или они. Как скажешь, так и будет.
- Ты не имеешь права...
- А ты имела - тогда, в гостинице? Вот и я имею. Полное. - И добавил: - На тех же основаниях.
- Это нельзя сравнивать.
- Можно, можно. Мы поменялись ролями. - Я указал за спину, в сторону Камберленд-террейс. - У них есть все. А у меня, как и у тебя - только одно. Если ты повторишь мою ошибку, выберешь их все, а не наше с тобой будущее, обижаться нечего. Но выбрать ты должна. Здесь, при них. И сейчас.
Она взглянула на постройки, я тоже обернулся. В лучах вечернего солнца они сочились безмятежным, вышним, благостным сиянием олимпийской возгонки, каким подчас осеняются летние облака.
- Я возвращаюсь в Австралию, - сказала она, отвергая и меня, и их.
Между нами как бы разверзлась пропасть, бездонная, но невероятно узкая, такая узкая, что ее можно пересечь, сделав шажок по траве газона. Я безотрывно смотрел в ее лицо: ошеломление, упрямство, скованность. Запахло костром. Ярдах в ста прогуливался слепой - непринужденно, как зрячий. Лишь белая тросточка свидетельствовала, что он не видит.
Я направился к аллее, ведущей к южному выходу, к дому. Два шага, четыре, шесть. Десять.
- Нико!
Это прозвучало неожиданно властно, резко; без тени раскаяния. Я вмиг остановился, почти обернулся, но через силу пошел дальше. Слыша ее шаги, я не поворачивался, пока она не догнала меня. Стала футах в пяти-шести, немного запыхавшись. Она не блефовала, она действительно возвращалась в Австралию - по крайней мере, в некую Австралию мысли и чувства, чтобы коротать там век без меня. Но уйти просто так она не могла мне позволить. Боль, ярость во взгляде. Я был ей невыносим, как никогда раньше. Шагнул к ней, шагнул еще, в сердцах погрозил пальцем.
- Ты так ничего и не поняла. Все пляшешь под их дудку. Мы смотрели друг на друга, истекая злобой.
- Я пришла, потому что надеялась, что ты переменился. Не знаю, что на меня нашло. Я действовал не обдуманно и не по наитию, не хладнокровно и не в запале; сделав же, понял, что это было необходимо; я не нарушил заповедь. Выбросил руку вперед и изо всех сил хлестнул ее по левой щеке. Удар застиг ее врасплох, чуть не вывел из равновесия, она испуганно заморгала; затем медленно прижала к щеке ладонь. В бешеном ужасе мы долго глядели друг на друга; мир распался, мы очутились в открытом космосе. Пропасть хоть и узка, но бездонна. На дорожке за спиной Алисон остановились гуляющие. С лавочки вскочил какой-то мужчина. Индиец, оцепенев, уставился на нас. Она не отрывала руки от лица, глаза наполнились слезами - слезами боли, конечно, но, похоже, отчасти и растерянности.
Пока мы стояли, трепеща и взыскуя, между прошлым и будущим; пока, чтобы перерасти в слияние, разрыву не хватало пустяка, слабого жеста, попытки довериться, понять - мне открывалась истина.
За нами никто не наблюдал. Никто не стоял у окон. Театр был пуст. Это был не театр. Они внушили ей, что это театр, и она поверила им, а я ей. Не затем ли внушили, чтобы довести меня до этой черты, преподать последний урок, подвергнуть финальному испытанию?.. Я, как в "Астрее", должен был обратить в каменных истуканов львов, единорогов, волхвов и иных сказочных чудищ. Я вперился в далекие окна, в фасад, в белые торжественные силуэты на фронтоне. Что ж, логично. Прекрасный апофеоз для игры в бога. Они скрылись, оставив нас вдвоем. Я был убежден в этом... но, после всего происшедшего, мог ли не колебаться? Неужели они столь холодны, бесчеловечны... столь нелюбопытны? Поставить на кон так много и выйти из игры?
Я посмотрел на дорожку. Случайные свидетели тоже потихоньку рассасывались, потеряв интерес к этой вспышке повседневной мужской жестокости, поначалу столь занимательной. Алисон не двигалась, не отнимала ладонь от щеки, только голову опустила. Судорожно вздохнула, борясь с подступающим рыданием; затем сказала ломким, еле слышным, упавшим голосом, словно сама себе удивляясь:
- Ненавижу тебя. Ненавижу.
Я молчал, не пытаясь дотронуться до нее. Вот она подняла голову; в лице, как в словах и голосе, ничего, кроме ненависти, страдания, женской обиды, накопившейся от сотворения мира. Но в глубине серых глаз я схватил и нечто иное, чего не замечал прежде, - или замечал, но боялся осознать? - отблеск естества, что не могли заслонить ни ненависть, ни обида, ни слезы. Несмелое движение, разбитый кристалл, ждущий воссоединения. Она вновь произнесла, точно уничтожая то, что я увидел:
- Не-на-ви-жу.
- Почему же не отпускаешь меня?
Помотала склоненной до предела головой, словно вопрос был некорректен.
- Знаешь ведь, почему.
- Нет.
- Я понял это, как только увидел тебя. - Я подошел ближе. Она поднесла и другую руку к лицу, как бы предчувствуя повторный удар. - Теперь я понимаю, что означает это слово, Алисон, это твое слово. - Она ждала, закрыв лицо ладонями, будто внимая вестнику горя. - Нельзя ненавидеть того, кто стоит на коленях. Того, кто не человек без тебя.
Склоненная голова, лицо в ладонях.
Молчит, не скажет ни слова, не протянет руки, не покинет застывшее настоящее время. Все замерло в ожидании. Замерли дерева, небо осени, люди без лиц. В ивах у озера поет весеннюю песню дурашка дрозд. Голубиная стая над кровлями; кусочек свободы, случайности, воплощенная анаграмма. Откуда-то тянет гарью палой листвы.
cras amet qui numquam amavit
quique amavit сras amet[132]

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Фаулз - Биография

Джон Фаулз

На основную страницу

Биография

Джон Фаулз (1926-2005)

Английский романист и эссеист, мастер полифоничного повествования, намеренно двойственной концовки. Среди самых известных романов Фаулза - "Женщина французского лейтенанта" (1969), экранизированный в 1981 году, и "Волхв" (1965), который стал уже культовым. Герои Фаулза встречаются со своим прошлым, с иллюзиями и стереотипами, разрушив их, они обретают свободу и покой мысли.

Джон Фаулз родился в деревне Лей-он-Си на юго-востоке Англии (графство Эссекс), в семье Роберта Фаулза, преуспевающего торговца сигарами, и Гледис Ричардс Фаулз. "Ряды почтенных маленьких домов, в которых живут маленькие люди - все это оказывало на меня депрессивное воздействие" - напишет он позже. Фаулз учился в школах Алейн Корт и Бедфорд. Он вспоминал с сожалением, как в школе издевался над младшими школьниками. "Быть старше других - это давало зловещий опыт" - говорил Фаулз - "Я избивал в среднем двух-трех мальчишек в день... Это было жестоко, но такова была система" Во время Второй Мировой войны его семью эвакуировали в небольшую девонширскую деревню возле Дартмура. В 1944 году он поступает в университет Эдинбурга. В 1945-1946 годах Фаулз служит на флоте. В Оксфорде, в Нью-колледже, он изучает французский и немецкий язык, а также историю литературы этих двух стран. Во время учебы в Оксфорде Фаулз испытал влияние французского экзистенциализма, самого модного на тот момент философского течения.

После получения в 1950 степени бакалавра гуманитарных наук, Фаулз работает преподавателем в университете г.Пуатье во Франции, а позже в гимназии для мальчиков в колледже Анаргириос на греческом острове Спетцай. Там же он встретил свою будущую жену Элизабет Уиттон, в 1956 году они поженились. В Англии Фаулз преподает в колледже Эшбридж (1953-54) и в колледже Сент-Годрик (1954-63). В это же время он работает над несколькими романами, в том числе над "Волхвом", который он переписывал в течение 13 лет.

Дебютным романом Фаулза стал триллер "Коллекционер", вышедший в свет в 1963 году. Джуд Кинберг и Джон Кон, сценаристы с телевидения, выкупили права на сценарий книги до ее публикации. Вильям Вайлер согласился снимать фильм. Он признавался: "Когда читал, я удивился, что не могу оторваться"

"Коллекционер" принес Фаулзу большой успех, с тех пор он посвящает себя сочинительству целиком. Фреди Клег, от чьего лица ведется повествование - молодой человек, потерявший родителей, коллекционер бабочек. Выиграв в национальной футбольной лотерее, он покупает заброшенный особняк в стиле тюдор, с подвалом как в настоящей крепости. Он похищает и заключает в него молодую женщину, Миранду Грэй, симпатичную студентку-художницу. Миранда ведет дневник, куда заносит все разговоры с преступником и планы побега, в то время как Клег надеется завоевать ее "уважение". Ей удается одержать не одну маленькую победу, но не свободу, в конце концов, она умирает от воспаления легких. У этого сюжета два источника возникновения. Во-первых, Фаулз видел оперу Бартока "Замок герцога Синяя Борода", в которой мужчина заточал в подвале замка женщин, а во-вторых, он читал реальную историю о том, как лондонский мальчишка несколько месяцев держал в бомбоубежище девочку.

Во втором романе ("Волхв") Фаулз использовал элементы пьесы Шекспира "Буря" (1623). Черновым названием романа было название "Godgame" - букв. "Игра Бога", в нем заметно влияние Карла Юнга и таких романов Генри Джеймса и Диккенса как "Поворот винта" и "Большие надежды".

"Женщина французского лейтенанта" Место действия романа - Лайм Регис в 60-е годы 19 века, в нем воссоздана романтика викторианской эпохи, мира Томаса Гарди. Палеонтолог-любитель Чарлз Смитсон, богатый человек и последователь эволюционной теории Дарвина, влюбляется в Сару Вудруф, темпераментную гувернантку, которую якобы бросил французский лейтенант.

В 1966 году Фаулз вместе с женой Элизабет переезжает в графство Дорсет. Сначала они живут в Унерхилл-Фарм, а затем селятся в доме, стоящем на скале, на берегу моря в южном городке Лайм-Регис. В 1978 году писателя назначают почетным хранителем Музея Лайм-Регис, и с 1979 по 1988 году он - единственный почетный хранитель. Элизабет Фаулз умерла от рака в 1990 году.

Фаулз опубликовал несколько публицистических очерков и брошюр о г. Лайм-Регис, а также стихи, короткие рассказы и эссе


Оглавление

  • Предисловие (Страница 1)
  • * Часть Первая * (Страница 1)
    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 2)
    • Глава VI (Страница 3)
    • Глава VII (Страница 3)
    • Глава VIII (Страница 3)
    • Глава IX (Страница 3)
  • * Часть Вторая * (Страница 3)
    • Глава XI (Страница 3)
    • Глава XII (Страница 4)
    • Глава XIII (Страница 4)
    • Глава XIV (Страница 4)
    • Глава XV (Страница 4)
    • Глава XVI (Страница 5)
    • Глава XVII (Страница 5)
    • Глава XVIII (Страница 6)
    • Глава XIX (Страница 6)
    • Глава XX (Страница 6)
    • Глава XXI (Страница 6)
    • Глава XXII (Страница 7)
    • Глава XXIII (Страница 7)
    • Глава XXIV (Страница 7)
    • Глава XXV (Страница 7)
    • Глава XXVI (Страница 7)
    • Глава XXVII (Страница 8)
    • Глава XXVIII (Страница 8)
    • Глава XXIX (Страница 8)
    • Глава XXX (Страница 9)
    • Глава XXXI (Страница 9)
    • Глава XXXII (Страница 10)
    • Глава XXXIII (Страница 10)
    • Глава XXXIV (Страница 10)
    • Глава XXXV (Страница 11)
    • Глава XXXVII (Страница 12)
    • Глава XXXVIII (Страница 12)
    • Глава XXXIX (Страница 13)
    • Глава XL (Страница 13)
    • Глава XLI (Страница 13)
    • Глава XLII (Страница 13)
    • Глава XLIII (Страница 14)
    • Глава XLIV (Страница 16)
    • Глава XLV (Страница 16)
    • Глава XLVI (Страница 17)
    • Глава XLVII (Страница 18)
    • Глава XLVIII (Страница 19)
    • Глава L (Страница 20)
    • Глава LI (Страница 21)
    • Глава LII (Страница 21)
    • Глава LIV (Страница 23)
    • Глава LV (Страница 23)
    • Глава LVI (Страница 23)
    • Глава LVII (Страница 24)
    • Глава LVIII (Страница 24)
    • Глава LIX (Страница 26)
    • Глава LX (Страница 26)
    • Глава LXI (Страница 27)
    • Глава LXII (Страница 27)
    • Глава LXIII (Страница 28)
    • Глава LXIV (Страница 28)
    • Глава LXV (Страница 28)
    • Глава LXVI (Страница 29)
    • Глава LXVII (Страница 29)
  • * Часть Третья * (Страница 30)
    • Глава LXIX (Страница 30)
    • Глава LXX (Страница 30)
    • Глава LXXI (Страница 30)
    • Глава LXXII (Страница 31)
    • Глава LXXIII (Страница 32)
    • Глава LXXIV (Страница 33)
    • Глава LXXV (Страница 33)
    • Глава LXXVI (Страница 34)
    • Глава LXXVII (Страница 35)
    • Глава LXXVIII (Страница 35)


Джон Фаулз

Волхв (Маг)

 Читать книгу

Аннотация

Если вы любите качественную, интеллектуальную, не лишенную здравого количества романтики, прозу, тогда вам придется по душе роман «Волхв» (в некоторых современных переизданиях название переведено, как «Маг»). Книга не нова – написана в 50-е годы 20 –го века, но периодически переиздается. Автор, известный также по книгам «Коллекционер», «Подруга французского лейтенанта» – англичанин Джон Фаулз, психолог по профессии. В романе присутствуют элементы мистики и детектива. Эротические сцены романа – возможно, лучшее, что было написано о плотской любви во второй половине ХХ века. Мечущийся главный герой, приехавший в чужую страну, харизматичный и загадочный «маг», фантастические события, происходящие вокруг, держат читателя в напряжении, заставляя задумываться о реальности происходящего, а также неожиданная развязка произведут на читателя неизгладимое впечатление.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Роман "Коллекционер" (1963) и цикл афоризмов в духе Паскаля "Аристос" (1964). (Здесь и далее, кроме помеченного на стр. 8, - прим. перев.)
[2] | Роман "Бевис. История одного мальчика" (1882) - самое популярное произведение писателя и натуралиста Ричарда Джеффриса. В этой пространной книге скрупулезно описывается пребывание малолетнего героя на родительской ферме. Большую часть времени мальчик предоставлен самому себе; фермерский надел для него превращается в замкнутую, таинственную страну, населенную растениями, животными и даже демонами.
[3] | Анонимная римская поэма второй половины II - первой половины III вв.
[4] | Существует и еще один, весьма любопытный, роман об этой школе: Кеннет Мэтыоз, "Алеко" ("Питер Дэвис", 1934). Француз Мишель Деон также выпустил автобиографическую книгу "Балкон на Спеце" ("Галлимар", 1961). (Прим. автора).
[5] | Игнац Плейель (1757-1831) - композитор, основатель фабрики клавишных инструментов в Париже.
[6] | "Марусский колосс" (1941) - очерковая книга Генри Миллера о поездке в Грецию. Кацимбалис - поэт, представитель афинской богемы, сопровождавший Миллера в странствиях по Элладе и, в частности, в плавании на остров Спеце. Здешний пейзаж, видимо, не произвел на автора "Тропика Рака" особого впечатления. "У деревни был бледный вид, будто дома страдали морской болезнью и их только что вывернуло наизнанку", - вскользь бросает Миллер.
[7] | Роман маркиза де Сада "Жюстина, или Несчастная судьба добродетели" здесь и далее цитируется в переводе А. Царькова и С. Прохоренко.
[8] | Томас Дюрфей (1653-1723) - модный литератор, состоял в переписке с множеством "сильных мира сего".
[9] | "Бунтующие люди" (франц.). Аллюзия на эссе Альбера Камю "Человек бунтующий".
[10] | "Бытие и ничто" (1943) - библия французского экзистенциализма, философский трактат Жана-Поля Сартра.
[11] | Крупная тотализаторная фирма в Лондоне.
[12] | Приложение к газете "Таймс" по проблемам образования.
[13] | Редбрик (red brick, красный кирпич) - ироническое название провинциальных университетов, готовящих дипломированные кадры для местных нужд.
[14] | Вы этого хотели, Жорж Дантон Вы этого хотели (франц.). Директор неверно цитирует крылатую фразу из пьесы Мольера "Жорж Данден".
[15] | Роудин-скул - привилегированная женская школа близ Брайтона.
[16] | Танжер считается меккой гомосексуалистов.
[17] | Мэтью Смит (1870-1959) - художник, близкий к модернизму.
[18] | Упоминание о Коллиуре и Валенсии в связи с Алисон - прямая отсылка к персонажу предыдущего романа Фаулза "Коллекционер" Миранде Грей, которая вспоминает о поездке в эти места со своим приятелем Пирсом.
[19] | Так в Средиземноморье называют парусные суда небольшого размера.
[20] | Персонаж цикла мифов о Тесее, разбойник, живущий на краю высокой прибрежной скалы.
[21] | Имеется в виду Мэтью Арнольд, бывший страстным приверженцем "античной" системы воспитания молодежи.
[22] | Статуя или барельеф на фронтоне здания.
[23] | Мыслю... пишу, рисую - следовательно, существую (лат.).
[24] | Поздравляю. - Так это... - Придется съездить о Афины. Я вам дам адресок. Вы ведь его в Афинах заработали?.. Девочки там те еще. Сплошная зараза. К ним только идиоты и ходят (франц.).
[25] | Это проклятье какое-то на мне (франц.).
[26] | Персонаж трагедии Уильяма Шекспира "Ромео и Джульетта". Далее многочисленные шекспировские аллюзии в тексте Фаулза не комментируются.
[27] | Фрагмент поэмы Томаса Стернза Элиота "Литтл Гиддинг" приведен и переводе Андрея Сергеева.
[28] | Жан-Максим Клод (1823 (24) - 1904) - французский художник, маринист.
[29] | В классическом произведении французской экзистенциалистской литературы, пьесе Жана-Поля Сартра "Мухи" (на сюжет античного мифа об Оресте) засилье этих насекомых символизирует "недолжный" образ жизни.
[30] | Огородное растение семейства гибискусовых.
[31] | Галантерея Мирей (франц.).
[32] | Да, нудновато. Но есть там и своя прелесть (франц.).
[33] | Великой эпохи (франц.).
[34] | Вот так (франц.).
[35] | Джон Гибсон (1790-1866) - скульптор, автор известной статуи Венеры (1850), вызвавшей немало упреков в безвкусии.
[36] | Главное - понять смысл (франц.).
[37] | Э. М. Форстера. Эта многозначительная фраза (Only connect...) служит эпиграфом к его роману "Усадьба Говарда".
[38] | Пианистами в маскарадных костюмах (франц.).
[39] | Об этом как-нибудь в другой раз (франц.).
[40] | Арнольд Долмеч (1858-1940) - композитор, исполнитель, педагог, музыкальных дел мастер, автор основополагающей работы "Трактовка музыкальных произведений XVII-XVIII вв." (1915).
[41] | Антология произведений для клавишных, составленная Френсисом Тригьеном в начале XVII века.
[42] | Несравненной (франц.).
[43] | Здесь: сокрушительном поражении (франц.).
[44] | Зыбкое единодушие войны (франц.).
[45] | Скорее всего, Кончис имеет в виду тот факт, что военная пенсия римским легионерам выплачивалась пайками дефицитной соли.
[46] | Честь мундира (франц.).
[47] | Рюмочной (франц.).
[48] | По мифу, Артемида из ревности к Афродите (Астарте) натравила на прекрасного юношу Адониса дикого кабана.
[49] | Аллюзия на известное высказывание Джона Донна.
[50] | Благонамеренного (франц.).
[51] | Живописным, но попроще Делоса (франц.).
[52] | "Французский усадебный театр XVIII века" (франц.).
[53] | Гостиную (франц.).
[54] | Здесь: устриц (франц.).
[55] | Мизанпейзаж (франц.). Игра слов: ср. "мизансцена".
[56] | Здесь: тонко чувствующего человека (франц.).
[57] | Произведений искусства (франц.).
[58] | Механическая наложница (франц.).
[59] | Здесь: черт в тихом омуте (франц.).
[60] | Паштета из жаворонков (франц.).
[61] | Футляр (франц.).
[62] | Пожарными (франц.).
[63] | Дерьмо (франц.).
[64] | Вот она, дорога к звездам (лат.).
[65] | У. Шекспир, "Буря", акт III, сц. 2. Перевод Мих. Донского.
[66] | Эммелина Панкхерст (1858-1928) - лидер суфражистского движения в Англии.
[67] | Король-солнце (франц.).
[68] | Горе тому, кто ее коснется (итал.). Считается, что Наполеон I произнес эту фразу во время коронации, имея в виду императорскую корону.
[69] | Шайка (франц.).
[70] | Напитком богов (франц.).
[71] | Музыкант-гипнотизер и девушка-натурщица, центральные персонажи романа Джорджа Дюморье "Трильби" (1894).
[72] | Он всегда был грустноват, так и не освоился здесь (франц.).
[73] | Антология поэзии елизаветинского периода (1600), включенная обязательную школьную программу.
[74] | Здесь: вдобавок ко всему (франц.).
[75] | Огонь (франц.)
[76] | Крылатая фраза Шерлока Холмса из новеллы Артура Конан-Дойла "Серебряная метка".
[77] | Яхта Кончиса названа в честь Аретузы, нимфы из свиты богини Артемиды. Ее тезку, царевну Аретузу, греческий стихотворец XVII в. Виценпос Корнарос сделал героиней своей поэмы "Эротокритос". Новейшие поэты Греции часто обращались к этому произведению; см., например, стихотворение Сефериса "Трэш".
[78] | Ястреба (лат.).
[79] | Для меня, лейтенант, это самая прекрасная музыки в мире (франц.).
[80] | Лейпциг благодарит вас (нем.).
[81] | Колодези (лат.).
[82] | Блондель Нельский - легендарный французский поэт; с помощью песни, некогда сочиненной с королем Ричардом Львиное Сердце, определил место тюремного заключения монарха.
[83] | Начальные строки стихотворения Кристофера Марло "Страстный пастух - своей возлюбленной" приведены в переводе И.Н. Жданова.
[84] | Вот так-то (франц.).
[85] | Козлом отпущения (франц.).
[86] | Антон Клюбер, седьмое июня, 4-й год Великого Безумия (франц.).
[87] | Должность обязывала (франц.).
[88] | Преступление, совершенное в состоянии аффекта (франц.).
[89] | Джеймс Харвей (1714-1758) - религиозный эссеист, деятель методистского движения.
[90] | Имеются в виду слова Джона Донна: "Смерть каждого человека умаляет и меня, ибо я един со всем человечеством".
[91] | Вещи уложили? - Все готово... Ну что ж, мсье. Прощайте (франц.).
[92] | Оборванная строка из стихотворения Мэри Хауитт (1799-1888) "Паучок и муха".
[93] | Скорее всего, имеется в виду Уильям Эмпсон - поэт, критик, автор редактировавшегося Ф. Р. Ливисом журнала "Скрутини" - органа "кембриджской школы" литературоведения, требовавшей от литературных произведений прежде всего внятности содержания.
[94] | Антология греческой эпиграммы, по преданию, составленная Мелеагром.
[95] | Сэмюэл Палмер - художник-пейзажист, ученик Уильяма Блейка, типичный представитель английского романтизма.
[96] | Эта и последующая реплики - аллюзия на роман маркиза де Сада "Жюстина".
[97] | Согласно поэтическим воззрениям западноевропейцев на природу, бесовское существо-самка. Пользуясь сонным состоянием жертвы, вступает в соитие с мужчинами.
[98] | Джордж Кроули (1780-1860) - выдающийся религиозный деятель, проповедник, литератор.
[99] | Ян Христиан Смэтс (1870-1950) - южноафриканский политический деятель.
[100] | Вот ужо я вас спереди и сзади. Мерзкий Фурий с Аврелием беспутным! (Катулл, перевод М. Л. Гаспарова (первая строка) и С. В. Шервинского).
[101] | Человек разумный... в человека одинокого (лат.).
[102] | Воспоминания Николаса путаются; как помнит читатель (гл. 29), Артемиду изображала вовсе не Лилия.
[103] | Приводится максима Сэмюэля Смайлза (1812-1904), моралиста и сатирика, автора популярной книги "Как спасти самого себя".
[104] | Requiescat in pace - Да упокоится в мире (лат.).
[105] | Эмиль Куэ (1875-1926) - французский психотерапевт.
[106] | Петер Лорре (наст. имя Ласло Левенштайн) - немецкий и американский киноактер. Амплуа - комический злодей.
[107] | Здесь: Кому-кому? (франц.).
[108] | Г-н Эрфе, мне надо с вами поговорить (франц.).
[109] | В чем дело? (франц.).
[110] | Это невозможно. (франц.).
[111] | До войны (франц.).
[112] | Ладно (франц.).
[113] | Эти строчки представляют собой набор ласковых непристойностей, не нуждающихся в буквальном переводе с латинского.
[114] | Согласно платоновской онтологии, реальный мир - лишь выморочное отражение мира идеальных сущностей (эйдосов).
[115] | Эпистемология - наука о методах, границах и принципах строгого знания.
[116] | Генри Грин (наст. имя Генри Винсент Йорк, 1905-1973) - модный писатель-интеллектуал. Речь идет о его романе "Любовь пунктиром" (1952)
[117] | Фрэнк Реймонд Ливис - выдающийся критик и литературовед, автор нашумевшей книги "Величие традиции" (1948).
[118] | Бурачок матросский... медовый аромат...(франц.).
[119] | Ну, коли ты считаешь футбол подходящей темой для размышлений... (франц.).
[120] | Ворон - эмблема монашеского ордена бенедиктинцев.
[121] | Обиходное название "Словаря музыки и музыкантов", первое издание которого осуществлено Джорджем Гроувом (1820-1900).
[122] | По рассеянности или недоброму умыслу Фаулза, Николас ищет фотографию близнецов не в той подшивке. Вырезка, показанная ему Лилией (гл. 46), была датирована 8 января 1953 года.
[123] | Заглавная героиня романа (1911) Макса Бирбома.
[124] | Перевод Бориса Пастернака.
[125] | Джон Лемприер (ум. 1824) - автор энциклопедии "Классическая библиотека" (1788).
[126] | Роман-сказка (1908) Кеннета Грэма.
[127] | Королевская академия.
[128] | Здание в Лондоне, где размещается архив управления налоговых сборов.
[129] | Риполин - фирменное название бытового красителя.
[130] | Генри Мэйхью (1812-1887) - публицист, автор очерковых книг из жизни лондонского "дна".
[131] | О Стоунхендже, древнем языческом храме-обсерватории, Фаулз написал документальную книгу; именно сюда приведет своих спутников загадочный мистер Бартоломью из романа "Личинка" (1985) - приведет, дабы устроить им первую встречу со сверхъестественными существами-пришельцами, носителями Знания.
[132] | завтра познает любовь не любивший ни разу, и тот, кто уже отлюбил, завтра познает любовь (лат.).