Джон Фаулз - Любовница французского лейтенанта

1 Джон Фаулз

Всякая эмансипация состоит в том, что она возвращает человеческий мир, человеческие отношения к самому человеку.
К. Маркс.
К еврейскому вопросу (1844)

Глава I

Глядя в пенную воду,
Завороженно, одна,
Дни напролет у моря
Молча стояла она,
В погоду и в непогоду,
С вечной печалью во взоре,
Словно найти свободу
Чаяла в синем просторе,
Морю навеки верна.
Томас Гарди. Загадка.[1]
Восточный ветер несноснее всех других на заливе Лайм (залив Лайм - это самый глубокий вырез в нижней части ноги, которую Англия вытянула на юго-запад), и человек любопытный мог бы сразу сделать несколько вполне обоснованных предположений насчет пары, которая одним студеным ветреным утром в конце марта 1867 года вышла прогуляться на мол Лайм-Риджиса - маленького, но древнего городка, давшего свое имя заливу.
Мол Кобб уже добрых семьсот лет навлекает на себя презрение, которое люди обыкновенно питают к предметам, слишком хорошо им знакомым, и коренные жители Лайма видят в нем всего лишь старую серую стену, длинной клешней уходящую в море. И в самом деле, вследствие того, что этот крохотный Пирей расположен на порядочном расстоянии от своих микроскопических Афин, то есть от самого города, жители как бы повернулись к нему спиной. Конечно, суммы, которые они веками расходовали на его ремонт, вполне оправдывают некоторую досаду.
Однако на взгляд человека, не обремененного высокими налогами, но зато более любознательного, Кобб, несомненно, самое красивое береговое укрепление на юге Англии. И не только потому, что он, как пишут путеводители, овеян дыханием семи веков английской истории, что отсюда вышли в море корабли навстречу Армаде, что возле него высадился на берег Монмут... а в конце концов просто потому, что это великолепное произведение народного искусства.
Примитивный и вместе с тем замысловатый, слоноподобный, но изящный, он, как скульптура Генри Мура или Микеланджело, поражает легкостью плавных форм и объемов; это промытая и просоленная морем каменная громада - словом, если можно так выразиться, масса в чистом виде. Я преувеличиваю? Возможно, но меня легко проверить - ведь с того года, о котором я пишу, Кобб почти не изменился, а вот город Лайм изменился, и если сегодня смотреть на него с мола, проверка ничего вам не даст.
Но если бы вы повернулись к северу и посмотрели на берег в 1867 году, как это сделал молодой человек, который в тот день прогуливался здесь со своею дамой, вашему взору открылась бы на редкость гармоничная картина. Там, где Кобб возвращается обратно к берегу, притулилось десятка два живописных домиков и маленькая верфь, в которой стоял на стапелях похожий на ковчег остов люггера. В полумиле к востоку, на фоне поросших травою склонов, виднелись тростниковые и шиферные крыши самого Лайма, города, который пережил свой расцвет в средние века и с тех пор постоянно клонился к упадку. В сторону запада, над усыпанным галькой берегом, откуда Монмут пустился в свою идиотскую авантюру, круто вздымались мрачные серые скалы, известные в округе под названием Вэрские утесы. Выше и дальше, скрытые густым лесом, уступами громоздились все новые и новые скалы. Именно отсюда Кобб всего более производит впечатление последней преграды на пути эрозии, разъедающей западный берег. И это тоже можно проверить. Если не считать нескольких жалких прибрежных лачуг, ныне, как и тогда, в той стороне не видно ни единого строения.
Местный соглядатай (а таковой на самом деле существовал) мог поэтому заключить, что упомянутые двое - люди не здешние, ценители красоты, и что какой-то там пронизывающий ветер не помешает им полюбоваться Коббом. Правда, наведя свою подзорную трубу поточнее, он мог бы заподозрить, что прогулка вдвоем интересует их гораздо больше, чем архитектура приморских укреплений, и уж наверняка обратил бы внимание на их изысканную наружность.
Молодая дама была одета по последней моде - ведь около 1867 года подул и другой ветер: начался бунт против кринолинов и огромных шляп. Глаз наблюдателя мог бы рассмотреть в подзорную трубу пурпурно-красную юбку, почти вызывающе узкую и такую короткую, что из-под темно-зеленого пальто выглядывали ножки в белых чулках и черных ботинках, которые деликатно ступали по каменной кладке мола, а также дерзко торчавшую на подхваченной сеткой прическе плоскую круглую шляпку, украшенную пучком перьев белой цапли (шляпы такого фасона лаймские модницы рискнут надеть не раньше, чем через год), тогда как рослый молодой человек был одет в безупречное серое пальто и держал в руке цилиндр. Он решительно укоротил свои бакенбарды, ибо законодатели английской мужской моды уже двумя годами раньше объявили длинные бакенбарды несколько вульгарными, то есть смешными на взгляд иностранца. Цвета одежды молодой дамы сегодня показались бы нам просто кричащими, но в те дни весь мир еще захлебывался от восторга по поводу изобретения анилиновых красителей. И в виде компенсации за предписанное ему благонравие прекрасный пол требовал от красок не скромности, а яркости и блеска.
Но больше всего озадачила бы наблюдателя третья фигура на дальнем конце этого мрачного изогнутого мола. Фигура эта опиралась на торчащий кверху ствол старинной пушки, который служил причальной тумбой. Она была в черном. Ветер развевал ее одежду, но она стояла неподвижно и все смотрела и смотрела в открытое море, напоминая скорее живой памятник погибшим в морской пучине, некий мифический персонаж, нежели обязательную принадлежность ничтожной провинциальной повседневности.

Глава II

В том (1851) году в Англии на 8 155 000 женщин от десяти лет и старше приходилось 7 600 000 мужчин такого же возраста. Из этого со всей очевидностью следует, что, если, согласно общепринятому мнению, судьба назначила викторианской девушке быть женою и матерью, мужчин никак не могло бы хватить на всех.
Э. Ройстон Пайк.
Человеческие документы викторианского золотого века
Распущу на рассвете серебряный парус,
Понесет меня ветер по буйной волне,
А зазноба моя, что любить обещалась,
Пусть поплачет по мне, пусть поплачет по мне.
Английская народная песня
- Дорогая Тина, мы отдали дань Нептуну. Надеюсь, он нас простит, если мы теперь повернемся к нему спиной.
- Вы не очень галантны.
- Как прикажете это понимать?
- Я думала, вы захотите, не нарушая приличий, воспользоваться возможностью подольше подержать меня под руку.
- До чего же мы стали щепетильны.
- Мы теперь не в Лондоне.
- Да, скорее на Северном полюсе.
- Я хочу дойти до конца мола.
Молодой человек, бросив в сторону суши взгляд, исполненный столь горького отчаяния, словно он навеки ее покидал, снова повернулся к морю, и парочка продолжала свой путь по Коббу.
- И еще я хочу знать, что произошло между вами и папой в прошлый четверг.
- Ваша тетушка уже выудила из меня все подробности этого приятного вечера.
Девушка остановилась и посмотрела ему в глаза.
- Чарльз! Послушайте, Чарльз! Вы можете разговаривать подобным образом с кем угодно, но только не со мной. От меня вы так легко не отвяжетесь. Я очень привязчива.
- Вот и прекрасно, дорогая, скоро благодаря священным узам брака вы сможете всегда держать меня на привязи.
- Приберегите эти сомнительные остроты для своего клуба. - Она с напускной строгостью повлекла его за собой. - Я получила письмо.
- А-а. Я этого опасался. От вашей матушки?
- Я знаю, что после обеда что-то случилось...
Прежде чем Чарльз ответил, они прошли еще несколько шагов; он было намеревался ответить серьезно, но потом передумал.
- Должен признаться, что мы с вашим почтенным родителем несколько разошлись во мнениях по одному философскому вопросу.
- Это очень дурно с вашей стороны.
- А я полагал, что это очень честно с моей стороны.
- О чем же вы говорили?
- Ваш батюшка взял на себя смелость утверждать, что мистера Дарвина следует выставить на всеобщее обозрение в зверинце. В клетке для обезьян. Я пытался разъяснить ему некоторые научные положения, лежащие в основе дарвинизма. Мне это не удалось. Et voila tout[2].
- Но как вы могли? Вы же знаете папины взгляды!
- Я вел себя в высшей степени почтительно.
- То есть в высшей степени отвратительно!
- Он сказал, что не позволит своей дочери выйти замуж за человека, который считает, что его дед был обезьяной. Но мне кажется, по здравом размышлении он примет в расчет, что в моем случае обезьяна была титулованной.
Не останавливаясь, она взглянула на него и тут же отвернула голову характерным плавным движением, которым обыкновенно хотела выразить тревогу, а сейчас речь зашла как раз о том, что, по ее мнению, больше всего препятствовало их помолвке. Отец ее был очень богат, но дед был простой торговец сукном, тогда как дед Чарльза был баронет. Чарльз улыбнулся и пожал ручку в перчатке, продетую под его левую руку.
- Дорогая, ведь мы с вами все это давно уладили. Весьма похвально, что вы почитаете своего батюшку. Но ведь я женюсь не на нем. И вы забываете, что я ученый. Во всяком случае, автор ученого труда. А если вы будете так улыбаться, я посвящу всю свою жизнь не вам, а окаменелостям.
- Я не собираюсь ревновать вас к окаменелостям. - Она сделала выразительную паузу. - Тем более что вы уже давно топчете их ногами и даже не соизволили этого заметить.
Он быстро взглянул вниз и стремительно опустился на колени. Мол Кобб частично вымощен богатой окаменелостями породой.
- Боже милосердный, вы только взгляните! Certhidium portlandicum. Этот камень - наверняка оолит из Портленда!
- К пожизненной каторге в каменоломнях коего я вас приговорю, если вы сейчас же не встанете. - Он с улыбкой повиновался. - Ну разве не любезно с моей стороны привести вас сюда? Смотрите! - Она подвела его к краю, где несколько плоских камней, воткнутых в стену, образовали грубые ступени, спускавшиеся под углом к нижнему ярусу мола. - Это те самые ступени, с которых упала Луиза Масгроув в "Убеждении" Джейн Остин.
- Как романтично!
- Да, джентльмены были романтиками... в те времена.
- А теперь стали учеными? Хотите, предпримем этот опасный спуск?
- На обратном пути.
Они снова пошли вперед. И только тогда он обратил внимание на фигуру на конце Кобба или по крайней мере понял, к какому полу она принадлежит.
- Господи, я думал, что это рыбак. Но ведь это женщина?
Эрнестина прищурилась - ее серые, ее прелестные глаза были близоруки, и она смогла различить только темное бесформенное пятно.
- Женщина? Молодая?
- Так далеко не разобрать.
- Я догадываюсь, кто это. Это, должно быть, несчастная Трагедия.
- Трагедия?
- Это ее прозвище. Одно из прозвищ.
- Есть и другие?
- Рыбаки называют ее неприличным словом.
- Милая Тина, вы, разумеется, можете...
- Они называют ее... любовницей французского лейтенанта.
- Вот как. И ее подвергли столь жестокому остракизму, что она вынуждена стоять здесь с утра до вечера?
- Она... она немножко не в своем уме. Пойдемте обратно. Я не хочу к ней подходить.
Они остановились. Чарльз рассматривал черную фигуру.
- Вы меня заинтриговали. Кто этот французский лейтенант?
- Говорят, это человек, который...
- Которого она полюбила?
- Хуже.
- И он ее оставил? С ребенком?
- Нет. Ребенка, по-моему, нет. И вообще, все это сплетни.
- Что же она тут делает?
- Говорят, она ждет, что он вернется.
- Но... разве у нее нет близких?
- Она в услужении у старой миссис Поултни. Когда мы бываем там, она не выходит. Но она там живет. Пожалуйста, пойдемте обратно. Я ее не заметила.
Чарльз улыбнулся.
- Если она на вас нападет, я брошусь вам на помощь и тем докажу свою галантность. Пойдемте.
Они приблизились к женщине у пушечного ствола. Она стояла с непокрытой головой и держала в руке капор. Тугой узел ее волос был спрятан под высокий воротник черного пальто - весьма странного покроя, напоминавшего скорее мужской редингот, нежели дамскую верхнюю одежду из тех, что носили последние сорок лет. Она тоже обходилась без кринолина, но, очевидно, из безразличия, а отнюдь не из желания следовать новейшей лондонской моде. Чарльз громко произнес какие-то незначащие слова, чтобы предупредить женщину об их приближении, но она не обернулась. Они прошли еще несколько шагов и вскоре увидели ее профиль и взгляд, словно ружье нацеленный на далекий горизонт. Резкий порыв ветра заставил Чарльза поддержать Эрнестину за талию, а женщину - еще крепче ухватиться за тумбу. Сам не зная почему - быть может, желая просто показать Эрнестине, что он не робкого десятка, - Чарльз, как только ветер немного утих, шагнул вперед.
- Любезнейшая, ваше пребывание здесь весьма рискованно. Стоит ветру усилиться...
Она обернулась и посмотрела на него, или - как показалось Чарльзу - сквозь него. От этой первой встречи в памяти его сохранилось не столько то, что было написано на ее лице, сколько то, чего он совсем не ожидал в нем увидеть, ибо в те времена считалось, что женщине пристала скромность, застенчивость и покорность. Чарльз тотчас почувствовал себя так, словно вторгся в чужие владенья, словно Кобб принадлежал этой женщине, а вовсе не древнему городу Лайму. Лицо ее нельзя было назвать миловидным, как лицо Эрнестины. Не было оно и красивым - по эстетическим меркам и вкусам какой бы то ни было эпохи. Но это было лицо незабываемое, трагическое. Скорбь изливалась из него так же естественно, незамутненно и бесконечно, как вода из лесного родника. В нем не было ни фальши, ни лицемерия, ни истеричности, ни притворства, а главное - ни малейшего признака безумия. Безумие было в пустом море, в пустом горизонте, в этой беспричинной скорби, словно родник сам по себе был чем-то вполне естественным, а неестественным было лишь то, что он изливался в пустыне.
Позже Чарльз снова и снова мысленно сравнивал этот взгляд с клинком; а такое сравнение подразумевает не только свойство самого предмета, но и производимое им действие. В это короткое мгновенье он почувствовал себя поверженным врагом и одновременно предателем, по заслугам униженным.
Женщина не произнесла ни слова. Ее ответный взгляд длился не более двух-трех секунд, затем она снова обратила взор к югу. Эрнестина потянула Чарльза за рукав, и он отвернулся, с улыбкой пожав плечами. Когда они подошли к берегу, он заметил:
- Жаль, что вы раскрыли мне эти неприглядные факты. В этом беда провинциальной жизни. Все всех знают, и нет никаких тайн. Ничего романтического.
- А еще ученый! И говорит, что презирает романы, - поддразнила его Эрнестина.

Глава III

Но еще важнее то соображение, что все главнейшие черты организации всякого живого существа определяются наследственностью отсюда вытекает, что, хотя каждое живое существо, несомненно, прекрасно приспособлено к занимаемому им месту в природе, тем не менее многие организмы не имеют в настоящее время достаточно близкого и непосредственного отношения к современным жизненным условиям
Ч. Дарвин
Происхождение видов (1859)
Из всех десятилетий нашей истории умный человек выбрал бы для своей молодости пятидесятые годы XIX века
Дж. M. Янг. Портрет эпохи
Возвратившись после завтрака к себе в гостиницу "Белый Лев", Чарльз принялся рассматривать в зеркале свое лицо. Мысли его были слишком туманны, чтобы их можно было описать. Однако в них несомненно присутствовало нечто таинственное, некое смутное чувство поражения - оно относилось вовсе не к происшествию на Коббе, а скорее к каким-то банальностям, которые он произнес за завтраком у тетушки Трэнтер, к каким-то умолчаниям, к которым он прибегнул; к размышлениям о том, действительно ли интерес к палеонтологии - достойное приложение его природных способностей; о том, сможет ли Эрнестина когда-нибудь понять его так же, как он понимает ее; к неопределенному ощущению бесцельности существования, которое - как он в конце концов заключил - объяснялось, возможно, всего лишь тем, что впереди его ждал долгий и теперь уже несомненно дождливый день. Ведь шел только 1867 год. Чарльзу было всего только тридцать два года от роду. И он всегда ставил перед жизнью слишком много вопросов.
Хотя Чарльзу и нравилось считать себя ученым молодым человеком и он бы, наверное, не слишком удивился, если бы из будущего до него дошла весть об аэроплане, реактивном двигателе, телевидении и радаре, его, несомненно, поразил бы изменившийся подход к самому времени. Мы считаем великим бедствием своего века недостаток времени; именно это наше убеждение, а вовсе не бескорыстная любовь к науке и уж, конечно, не мудрость заставляют нас тратить столь непомерную долю изобрета тельности и государственного бюджета на поиски ускоренных способов производить те или иные действия - словно конечная цель человечества не наивысшая гуманность, а молниеносная скорость. Но для Чарльза, так же как для большинства его современников, равных ему по положению в обществе, жизнь шла безусловно в темпе адажио. Задача состояла не в том, чтобы сжать до предела все намеченные дела, а в том, чтобы их растянуть и тем заполнить бесконечные анфилады досуга.
Один из распространеннейших симптомов благосостояния в наши дни - губительный невроз; в век Чарльза это была безмятежная скука. Правда, волна революций 1848 года и воспоминание о вымерших чартистах еще отбрасывали исполинскую тень на этот период, но для многих - и в том числе для Чарльза - наиболее существенным признаком этой надвигавшейся грозы было то, что она так и не грянула. Шестидесятые годы были, несомненно, эпохой процветания; достаток, которого достигли ремесленники и даже промышленные рабочие, совершенно вытеснил из умов мысль о возможности революции, по крайней мере в Великобритании. Само собою разумеется, что Чарльз понятия не имел о немецком ученом-философе, который в тот самый мартовский день работал за библиотечным столом Британского музея и трудам которого, вышедшим из этих сумрачных стен, суждено было оказать такое огромное влияние на всю последующую историю человечества. И если бы вы рассказали об этом Чарльзу, он наверняка бы вам не поверил, а между тем всего лишь через полгода после описываемых нами событий в Гамбурге выйдет в свет первый том "Капитала".
Существовало также бесчисленное множество личных причин, по которым Чарльз никак не подходил для приятной роли пессимиста. Дед его, баронет, принадлежал ко второму из двух обширных разрядов, на которые делились английские сельские сквайры - приверженные к кларету охотники на лис и ученые собиратели всего на свете. Собирал он главным образом книги, но под конец жизни, истощая свои доходы (и еще более - терпение своего семейства), предпринял раскопки безобидных бугорков, испещрявших три тысячи акров его земельной собственности в графстве Уилтшир. Кромлехи и менгиры, кремневые орудия и могильники эпохи неолита - за всем этим он гонялся так же яростно, как его старший сын, едва успев вступить во владения наследством, принялся изгонять из дома отцовские портативные трофеи. Однако Всевышний покарал - или вознаградил - этого сына, позаботившись о том, чтобы он не женился. Младший сын старика, отец Чарльза, получил порядочное состояние как в виде земель, так и денег.
Жизнь его была отмечена единственной трагедией - одновременной кончиной его молодой жены и новорожденного младенца - сестры годовалого Чарльза. Но он справился со своим горем. Сына он окружил если не любовью, то по крайней мере целым штатом наставников и фельдфебелей и в общем относился к нему лишь немногим хуже, чем к самому себе. Он продал свою часть земли, дальновидно вложил капитал в железнодорожные акции и недальновидно - в карты (он искал утешения не столько у Господа Бога, сколько у господина Олмека), короче говоря, жил так, как если бы родился не в 1802, а в 1702 году, жил главным образом ради своих удовольствий... а в 1856 году главным образом от них и умер. Чарльз остался единственным наследником - не только поубавившегося состояния своего родителя (баккара под конец перевесило железнодорожный бум), но рано или поздно должен был унаследовать и весьма значительное состояние дяди. Правда, в 1867 году дядя, хотя и решительно отдал предпочтение кларету, не подавал ни малейших признаков смерти.
Чарльз любил своего дядю, а тот любил племянника. Впрочем, их отношения не всегда ясно об этом свидетельствовали. Хотя Чарльз шел на уступки по части охоты и соглашался в виде одолжения пострелять куропаток и фазанов, охотиться на лис он категорически отказывался. И не потому, что добыча была несъедобной, а потому, что он не переваривал охотников. Хуже того: он испытывал противоестественную склонность к пешему хождению, предпочитая его верховой езде, а ходить пешком где бы то ни было, кроме Швейцарских Альп, считалось занятием, недостойным джентльмена. Он ничего не имел против лошадей как таковых, но, будучи прирожденным натуралистом, терпеть не мог, если что-нибудь мешало ему вести наблюдения с близкого расстояния и не спеша. Удача, однако, ему сопутствовала. Однажды осенью, за много лет до описываемой нами поры, он подстрелил на меже дядюшкиного пшеничного поля какую-то странную птицу. Когда он понял, какой редкий экземпляр уничтожил, он рассердился на себя: это была одна из последних больших дроф, убитых на равнине Солсбери. Зато дядюшка пришел в восторг. Из птицы сделали чучело, и с тех пор она, словно индюшка, злобно таращила свои бусинки-глаза из-под стеклянного колпака в гостиной Винзиэтта.
Дядюшка без конца докучал гостям рассказом об этом подвиге, и всякий раз, когда его охватывало желание лишить Чарльза наследства, - а одна эта тема приводила его в состояние, близкое к апоплексии, ибо имение подлежало наследованию только по мужской линии, - он глядел на бессмертную Чарльзову дрофу и вновь преисполнялся добрых родственных чувств. Надо сказать, что у Чарльза были свои недостатки. Он не всегда писал дяде раз в неделю и к тому же, посещая Винзиэтт, имел дурную привычку просиживать целыми днями в библиотеке - комнате, которую его дядя едва ли когда-нибудь посещал.
Были у него, однако, недостатки и более серьезные. В Кембридже, надлежащим образом вызубрив классиков и признав "Тридцать девять статей", он (в отличие от большинства молодых людей своего времени) начал было и в самом деле чему-то учиться. Но на втором курсе он попал в дурную компанию и кончил тем, что одним туманным лондонским вечером предался плотскому греху с некоей обнаженной девицей. Из объятий этой пухленькой простолюдинки он бросился в объятия церкви и вскоре после того поверг в ужас своего родителя, объявив, что желает принять духовный сан. Против катастрофы столь необъятных размеров имелось одно только средство: юного грешника отправили в Париж. Когда он оттуда вернулся, о его слегка потускневшей девственности уже не было и речи, равно как - на что и надеялся отец Чарльза - о его предполагаемом союзе с церковью. Чарльз разглядел, что скрывалось за обольстительными призывами Оксфордского движения: римский католицизм propria terra[3]. И он отказался растрачивать свою скептическую, но уютную английскую душу - ирония пополам с условностями - на фимиам и папскую непогрешимость. Вернувшись в Лондон, он пролистал и бегло просмотрел с десяток современных ему религиозных теорий, но выбрался из этой переделки (voyant trop pour nier, et trop peu pour s'assurer[4]) живым и здоровым агностиком[5]Если ему и удалось извлечь из бытия что-либо мало-мальски похожее на Бога, то он нашел это в Природе, а не в Библии; живи он на сто лет раньше, он стал бы деистом, быть может, даже пантеистом. Время от времени, если было с кем, он посещал по воскресеньям утреннюю службу, но один ходил в церковь очень редко.
Проведя полгода во Граде Греха, он в 1856 году возвратился в Англию. Три месяца спустя умер его отец. Просторный дом в Белгравии был сдан внаем, и Чарльз поселился в Кенсингтоне, в доме, более подходящем для молодого холостяка. Там его опекали лакей, кухарка и две горничные - штат почти эксцентричный по скромности для такого знатного и богатого молодого человека. Но там ему нравилось, и кроме того, он много путешествовал. Он опубликовал в светских журналах два-три очерка о своих странствиях по далеким краям; один предприимчивый издатель даже предложил ему написать книгу о его девятимесячном пребывании в Португалии. Но в писательском ремесле Чарльз усмотрел нечто явно infra dig[6], a также нечто, требующее слишком большого труда и сосредоточенности. Какое-то время он носился с этой идеей, но потом ее бросил. Носиться с идеями вообще стало главным его занятием на третьем десятке.
Но даже барахтаясь в медлительном потоке викторианской эпохи, Чарльз не превратился в легкомысленного бездельника. Случайное знакомство с человеком, знавшим об археологической мании его деда, помогло ему понять, что старик, без устали гонявший на раскопки команды ошалелых поселян, был смешон лишь в глазах собственной родни. В памяти других сэр Чарльз Смитсон остался одним из основоположников археологии дорийской Англии; часть его изгнанной из дома коллекции с благодарностью приняли в Британский музей. И Чарльз постепенно осознал, что по склонностям он ближе к своему деду, чем к обоим его сыновьям. В последние три года он стал все больше интересоваться палеонтологией и решил, что это и есть его призвание. Он начал посещать собрания Геологического общества. Дядя с неодобрением наблюдал, как Чарльз выходит из Винзиэтта, вооруженный геологическими молотками и с рюкзаком на спине; по его мнению, в деревне джентльмену подобало держать в руках только ружье или хлыст; но это все-таки было лучше, чем корпеть над дурацкими книгами в дурацкой библиотеке.
Однако еще меньше нравилось дяде отсутствие у Чарльза интереса к другому предмету. Желтые ленты и желтые нарциссы, эмблемы либеральной партии, были в Винзиэтте анафемой; старик - самый что ни на есть лазурно-голубой тори - имел на этот счет свой тайный умысел. Однако Чарльз вежливо отклонял все попытки уговорить его баллотироваться в парламент. Он объявил, что у него нет никаких политических убеждений. Втайне он восхищался Гладстоном, но в Винзиэтте даже имя этого архипредателя было под запретом. Таким образом, уважение к родне и общественная пассивность, весьма удачно объединившись, закрыли перед Чарльзом эту естественную для него карьеру.
Боюсь, что главной отличительной чертою Чарльза была лень. Подобно многим своим современникам, он чувствовал, что век его, утрачивая прежнее сознание своей ответственности, проникается самодовольством, что движущей силой новой Британии все больше становится желание казаться респектабельной, а не желание делать добро ради добра. Он знал, что чересчур привередлив. Но можно ли писать исторические труды сразу после Маколея? Или стихи и прозу в отсветах величайшей плеяды талантов в истории английской литературы? Можно ли сказать новое слово в науке при жизни Лайеля и Дарвина? Стать государственным деятелем, когда Гладстон и Дизраэли без остатка поделили все наличное пространство?
Как видите, Чарльз метил высоко. Так всегда поступали умные бездельники, чтобы оправдать свое безделье пе ред своим умом. Короче, Чарльз был в полной мере заражен байроническим сплином при отсутствии обеих байронических отдушин - гения и распутства.
Но хотя смерть порою и медлит, она в конце концов всегда милосердно является, что, как известно, предвидят мамаши с дочерьми на выданье. Даже если бы Чарльз не имел таких блестящих видов на будущее, он все равно представлял определенный интерес. Заграничные путешествия, к сожалению, отчасти стерли с него налет глубочайшего занудства (викторианцы называли это свойство серьезностью, высокой нравственностью, честностью и тысячью других обманчивых имен), которое только и требовалось в те времена от истинного английского джентльмена. В его манере держаться проскальзывал цинизм - верный признак врожденной безнравственности, однако стоило ему появиться в обществе, как мамаши принимались пожирать его глазами, папаши - хлопать его по спине, а девицы - жеманно ему улыбаться. Чарльз был весьма неравнодушен к смазливым девицам и не прочь поводить за нос и их самих, и их лелеющих честолюбивые планы родителей. Таким образом он приобрел репутацию человека надменного и холодного - вполне заслуженную награду за ловкость (а к тридцати годам он поднаторел в этом деле не хуже любого хорька), с какою он обнюхивал приманку, а потом пускался наутек от скрытых зубьев подстерегавшей его матримониальной западни.
Сэр Роберт частенько давал ему за это нагоняй, но в ответ Чарльз лишь подшучивал над старым холостяком и говорил, что тот напрасно тратит порох.
- Я никогда не мог найти подходящей женщины, - ворчал старик.
- Чепуха. Вы никогда ее не искали.
- Еще как искал. В твоем возрасте.
- В моем возрасте вы интересовались только собаками и охотой на куропаток.
Сэр Роберт мрачно смотрел на свой кларет. Он, в сущности, не слишком сетовал на то, что не женат, но горько сокрушался, что у него нет детей и некому дарить ружья и пони. Он видел, как его образ жизни бесследно уходит в небытие.
- Я был слеп. Слеп!
- Милый дядя, у меня превосходное зрение. Утешьтесь. Я тоже ищу подходящую девушку. И я ее еще не нашел.

Глава IV

Блаженны те, кто совершить успел
На этом свете много добрых дел;
И пусть их души в вечность отлетели -
Им там зачтутся их благие цели.
Каролина Нортон.
Хозяйка замка Лагарэ (1863)
Большая часть британских семейств среднего и высшего сословия жила над своими собственными выгребными ямами...
Э. Ройстон Пайк.
Человеческие документы викторианского золотого века
Кухня в полуподвале принадлежавшего миссис Поултни внушительного дома в стиле эпохи Регентства, который, как недвусмысленно тонкий намек на положение его хозяйки в обществе, занимал одну из крутых командных высот над Лайм-Риджисом, сегодня, без сомнения, показалась бы никуда не годной. Хотя в 1867 году у тамошней прислуги не было двух мнений насчет того, кто их тиран, в наши дни самым страшным чудовищем наверняка была бы признана колоссальная кухонная плита, занимавшая целую стену этого обширного, плохо освещенного помещения. Три ее топки надо было дважды в день загружать и дважды очищать от золы, а так как от плиты зависел ровный ход всего домашнего механизма, ей ни на минуту не давали угаснуть. Пусть в летний зной здесь можно было задохнуться, пусть при юго-западном ветре чудовище всякий раз изрыгало из пасти черные клубы удушливого дыма - ненасытная утроба все равно требовала пищи. А стены! Они просто умоляли выкрасить их в какой-нибудь светлый, даже белый цвет! Вместо этого они были покрыты тошнотворной свинцовой зеленью, которая - что было неведомо ее обитателям (равно как, сказать по чести, и тирану на верхнем этаже) - содержала изрядную примесь мышьяка. Быть может, даже к лучшему, что в помещении было сыро, а чудовище извергало столько дыма и копоти. По крайней мере смертоносную пыль прибивало к земле.
Старшиной в этих стигийских пределах состояла некая миссис Фэрли, тощая малорослая особа, всегда одетая в черное - не столько по причине вдовства, сколько по причине своего нрава. Возможно, ее острая меланхолия была вызвана созерцанием неиссякаемого потока ничтожных людишек, которые проносились через ее кухню. Дворецкие, конюхи, лакеи, садовники, горничные верхних покоев, горничные нижних покоев - все они терпели сколько могли правила и повадки миссис Поултни, а потом обращались в бегство. Конечно, с их стороны это было чрезвычайно трусливо и недостойно. Но когда приходится вставать в шесть утра, работать с половины седьмого до одиннадцати, потом снова с половины двенадцатого до половины пятого, а потом еще с пяти до десяти и так изо дня в день - то есть сто часов в неделю, - запасы достоинства и мужества быстро иссякают.
Ставшее легендарным резюме чувств, испытываемых прислугой, изложил самой миссис Поултни первый из пяти уволенных ею дворецких: "Сударыня, я скорее соглашусь провести остаток дней в богадельне, чем прожить еще неделю под этой крышей". Не все поверили, чтобы кто-то и вправду осмелился сказать такие слова прямо в глаза грозной хозяйке. Однако когда дворецкий спустился в кухню со своими пожитками и во всеуслышанье их повторил, его чувства разделили все.
Что касается миссис Фэрли, то ее долготерпение было одним из местных чудес. Скорее всего оно объяснялось тем, что, если б ей выпал иной жребий, она сама стала бы второй миссис Поултни. Ее удерживала здесь зависть, а также мрачное злорадство по поводу всяческих неурядиц, то и дело потрясавших дом. Короче говоря, в обеих дамах дремало садистское начало, и их взаимная терпимость была им только выгодна.
Миссис Поултни была одержима двумя навязчивыми идеями или, вернее, двумя сторонами одной и той же навязчивой идеи. Первой из них была Грязь (для кухни, правда, делалось некоторое исключение: в конце концов, там жила только прислуга); второй была Безнравственность. Ни в той, ни в другой области от ее орлиного взора не ускользала ни малейшая оплошность. Она напоминала упитанного стервятника, который от нечего делать бесконечно кружит в воздухе, и была наделена сверхъестественным шестым чувством, позволявшим ей обнаруживать пыль, следы от пальцев, плохо накрахмаленное белье, дурные запахи, пятна, разбитую посуду и прочие упущения, свойственные домашнему обиходу. Садовника выгоняли за то, что он вошел в дом, не отмыв руки от земли, дворецкого - за винные пятна на галстуке, горничную - за хлопья пыли под ее собственной кроватью.
Но самое ужасное, что даже за пределами своего дома миссис Поултни не признавала никаких границ своей власти. Отсутствие по воскресеньям в церкви - на утренней, на вечерней ли службе - считалось доказательством безнадежной распущенности. Горе той служанке, которую в один из ее редких свободных вечеров (их разрешали раз в месяц, да и то с трудом) заметили в обществе какого-нибудь молодого человека. И горе тому молодому человеку, которого любовь заставила пробраться на свидание в сад Мальборо-хауса, ибо это был не сад, а целый лес "гуманных" капканов - гуманных в том смысле, что, хотя притаившиеся в ожидании жертвы мощные челюсти и не имели зубьев, они легко могли сломать человеку ногу. Этих железных слуг миссис Поултни предпочитала всем прочим. Их она никогда не увольняла.
Для этой дамы, несомненно, нашлось бы местечко в гестапо - ее метод допроса был таков, что за пять минут она умела довести до слез самых стойких служанок. Она по-своему олицетворяла наглость и самонадеянность восходящей Британской империи. Единственным справедливым мнением она всегда считала свое, а единственным разумным способом управления - яростную бомбардировку строптивых подданных.
Однако в своем собственном, весьма ограниченном, кругу она славилась благотворительностью. И если бы вам пришло в голову в этой ее репутации усомниться, вам тотчас представили бы неопровержимое доказательство - разве милая, добрая миссис Поултни не приютила любовницу французского лейтенанта? Нужно ли добавлять, что в ту пору милой, доброй миссис Поултни из двух прозвищ "любовницы" было известно только второе - греческое.
Это удивительное событие произошло весной 1866 года, ровно за год до того времени, о котором я пишу, и было связано с великой тайной в жизни миссис Поултни. Тайна эта была весьма проста. Миссис Поултни верила в ад.
Тогдашний священник лаймского прихода, человек в области теологии сравнительно вольномыслящий, принадлежал, однако, к числу тех пастырей, которые охулки на свою руку не положат. Он вполне удовлетворял Лайм, по традиции сохранявший верность Низкой церкви. Проповеди его отличались известным красноречием, и он не допускал к себе в церковь распятий, икон, украшений и других симптомов злокачественной римской язвы. Когда миссис Поултни излагала ему свои теории загробной жизни, он не вступал с нею в спор, ибо священники, которым вверены не слишком прибыльные приходы, не спорят с богатыми прихожанами. Для него кошелек миссис Поултни был всегда открыт, хотя когда приходило время платить жалованье ее тринадцати слугам, он открывался весьма неохотно. Предыдущей зимой (это была зима четвертого по счету нашествия холеры на викторианскую Англию) миссис Поултни слегка занемогла, и священник навещал ее не реже врачей, которым приходилось без конца уверять ее, что болезнь ее вызвана обычным расстройством желудка, а отнюдь не грозной убийцей с Востока.

1 Следующая страница


Любовница французского лейтенанта 2

Миссис Поултни была далеко не глупа, более того, она обладала завидной практической сметкой, а ее будущее местопребывание, как и все, что было связано с ее удобствами, составляло предмет весьма практического свойства. Когда она рисовала в своем воображении образ Господа Бога, то лицом он сильно смахивал на герцога Веллингтонского, характером же скорее напоминал ловкого стряпчего - представителя племени, к которому миссис Поултни питала глубокое почтение. Лежа в постели, она все чаще мучительно обдумывала жуткую математическую задачу: как Господь подсчитывает благотворительность - по тому, сколько человек пожертвовал, или по тому, сколько он мог бы пожертвовать? По этой части она располага ла сведениями более точными, нежели сам священник. Она пожертвовала церкви немалые суммы, но знала, что они весьма далеки от предписанной законом Божьим десятины, с которой надлежит расстаться серьезным претендентам на райское блаженство. Разумеется, она составила свое завещание в таком духе, чтобы после ее смерти сальдо было должным образом сведено, но ведь может случиться, что при оглашении этого документа Господь будет отсутствовать. Но что еще хуже, во время ее болезни миссис Фэрли, которая по вечерам читала ей Библию, выбрала притчу о лепте вдовицы. Эта притча всегда казалась миссис Поултни чудовищно несправедливой, а на сей раз угнездилась в ее сердце на срок еще более долгий, чем бациллы энтерита в ее кишечнике. Однажды, когда дело шло уже на поправку, она воспользовалась визитом заботливого пастыря, чтобы осторожно прозондировать свою совесть. Сначала священник попытался отмести ее духовные сомнения.
- Уважаемая миссис Поултни, вы твердо стоите на скале добродетели. Создатель все видит и все знает. Нам не пристало сомневаться в его милосердии и справедливости.
- А вдруг он спросит, чиста ли моя совесть?
Священник улыбнулся.
- Вы ответите, что она вас несколько тревожит. И он, в бесконечном сострадании своем, разумеется...
- А вдруг нет?
- Дорогая миссис Поултни, если вы будете говорить так, мне придется вас пожурить. Не нам судить о его премудрости.
Наступило молчание. При священнике миссис Поултни чувствовала себя как бы в обществе сразу двоих людей. Один, ниже ее по социальному положению, был многим ей обязан: благодаря ее щедротам он имел возможность сладко есть, не стесняться в текущих расходах на нужды своей церкви, а также успешно выполнять не связанные с церковной службой обязанности по отношению к бедным; второй же был представителем Господа Бога, и перед ним ей надлежало метафорически преклонять колени. Поэтому ее обращение с ним часто бывало непоследовательным и странным: она смотрела на него то de haut en bas[7], то de bas en haut[8], a порою ухитрялась выразить обе эти позиции в одной фразе.
- Ах, если бы бедный Фредерик был жив. Он дал бы мне совет.
- Несомненно. И поверьте, его совет был бы точно таким же, как мой. Я знаю, что он был добрым христианином. А мои слова выражают истинно христианскую доктрину.
- Его смерть была предупреждением. Наказанием свыше.
Священник бросил на нее строгий взгляд.
- Остерегитесь, сударыня, остерегитесь. Нельзя легкомысленно посягать на прерогативы Творца нашего.
Миссис Поултни сочла за лучшее не спорить. Все приходские священники в мире не могли оправдать в ее глазах безвременную кончину ее супруга. Она оставалась тайной между нею и Господом - тайной наподобие черного опала, и то вспыхивала грозным предзнаменованием, то принимала форму аванса, внесенного в счет окончательной расплаты, которая, быть может, ей еще предстояла.
- Я приносила пожертвования. Но я не совершала добрых дел.
- Пожертвование - наилучшее из добрых дел.
- Я не такая, как леди Коттон.
Столь резкий переход от небесного к земному не удивил священника. Судя по предыдущим высказываниям миссис Поултни, она знала, что в скачке на приз благочестия на много корпусов отстает от вышеозначенной дамы. Леди Коттон, жившая в нескольких милях от Лайма, славилась своей фанатической благотворительностью. Она посещала бедных, она была председательницей миссионерского общества, она основала приют для падших женщин, правда, с таким строгим уставом, что питомицы ее Магдалинского приюта при первом удобном случае вновь бросались в бездну порока - о чем, однако, миссис Поултни была осведомлена не более, чем о другом, более вульгарном прозвище Трагедии.
Священник откашлялся:
- Леди Коттон - пример для всех нас. - Это еще больше подлило масла в огонь, что, возможно, входило в его намерения.
- Мне следовало бы посещать бедных.
- Это было бы превосходно.
- Но эти посещения меня всегда так ужасно расстраивают. - Священник невежливо промолчал. - Я знаю, что это грешно.
- Полноте, полноте.
- Да, да. Очень грешно.
Последовала долгая пауза, в продолжение которой священник предавался мыслям о своем обеде (до коего оставался еще целый час), а миссис Поултни - о своих грехах. Затем она с необычайной для нее робостью предложила компромиссное решение своей задачи.
- Если бы вы знали какую-нибудь даму, какую-нибудь благовоспитанную особу, попавшую в бедственное положение...
- Простите, я вас не совсем понимаю.
- Я хочу взять себе компаньонку. Мне стало трудно писать. А миссис Фэрли так скверно читает... Я бы охотно предоставила кров такой особе.
- Прекрасно. Если вы этого желаете, я наведу справки.
Миссис Поултни несколько устрашилась предстоящего безумного прыжка в лоно истинного христианства.
- Она должна быть безупречна в нравственном отношении. Я обязана заботиться о своей прислуге.
- Разумеется, сударыня, разумеется. - Священник поднялся.
- И желательно, чтоб у нее не было родни. Родня подчиненных может сделаться такой тяжелой обузой...
- Не беспокойтесь, я не стану рекомендовать вам сколько-нибудь сомнительную особу.
Священник пожал ей руку и направился к двери.
- И, мистер Форсайт, она не должна быть слишком молода.
Он поклонился и вышел из комнаты. Но на полпути вниз он остановился. Он вспомнил. Он задумался. И, быть может, чувство, заставившее его вернуться в гостиную, было не совсем чуждо злорадству, вызванному столь долгими часами лицемерия - или, скажем, не всегда полной ис кренности, - которые он провел возле облаченной в бумазейное платье миссис Поултни. Он вернулся в гостиную и остановился в дверях.
- Мне пришла в голову одна вполне подходящая особа. Ее зовут Сара Вудраф.

Глава V

Коль Смерть равнялась бы концу
И с нею все тонуло в Лете,
Любви бы не было на свете;
Тогда, наперекор Творцу,
Любой из смертных мог бы смело -
Сатирам древности под стать -
Души бессмертье променять
На нужды низменного тела.
А. Теннисон. In Memoriam (1850)
Молодежи не терпелось побывать в Лайме.
Джейн Остин. Убеждение
Лицо Эрнестины было совершенно во вкусе ее эпохи - овальное, с маленьким подбородком, нежное, как фиалка. Вы можете увидеть его на рисунках знаменитых иллюстраторов той поры - Физа и Джона Лича, Серые глаза и белизна кожи лишь оттеняли нежность всего ее облика. При первом знакомстве она умела очень мило опускать глазки, словно предупреждая, что может лишиться чувств, если какой-нибудь джентльмен осмелится с нею заговорить. Однако нечто, таившееся в уголках ее глаз, а равным образом и в уголках ее губ, нечто - если продолжить приведенное выше сравнение - неуловимое, как аромат февральских фиалок, едва заметно, но совершенно недвусмысленно сводило на нет ее кажущееся беспрекословное подчинение великому божеству - Мужчине. Ортодоксальный викторианец, быть может, отнесся бы с опаской к этому тончайшему намеку на Бекки Шарп, но Чарльза она покорила. Она была почти такая же, как десятки других благовоспитанных куколок - как все эти Джорджины, Виктории, Альбертины, Матильды и иже с ними, которые под неусыпным надзором сидели на всех балах,- почти, но не совсем.
Когда Чарльз отправился в гостиницу, которую от дома миссис Трэнтер на Брод-стрит отделяло не более сотни шагов, с глубокомысленным видом (как всякий счастливый жених, он боялся выглядеть смешным) поднялся по лестнице к себе в номер и начал задавать вопросы своему красивому отражению в зеркале, Эрнестина извинилась и поднялась наверх. Ей хотелось бросить последний взгляд на своего нареченного сквозь кружевные занавески, а также побыть в той единственной комнате теткиного дома, которая не внушала ей отвращения.
Вволю налюбовавшись его походкой и в особенности жестом, которым он приподнял свой цилиндр перед горничной миссис Трэнтер, посланной с каким-то поручением, и рассердившись на него за это, потому что у девушки были озорные глазки дорсетской поселянки и соблазнительный румянец во всю щеку, а Чарльзу строжайше запрещалось смотреть на женщин моложе шестидесяти лет (условие, по счастью, не распространявшееся на тетушку Трэнтер, которой как раз исполнилось шестьдесят), Эрнестина отошла от окна. Комната была обставлена специально для нее и по ее вкусу, подчеркнуто французскому; в те времена он был столь же тяжеловесен, сколь и английский, но отличался чуть большим количеством позолоты и других затей. Все остальные комнаты в доме непререкаемо, солидно и неколебимо отвечали вкусу предыдущей четверти века, иными словами, представляли собой настоящий музей предметов, созданных в первом благородном порыве отрицания всего легкого, изящного и упадочного, что напоминало о нравах пресловутого Принни, Георга IV.
Не любить тетушку Трэнтер было невозможно; никому не пришла бы в голову даже мысль о том, чтобы рассердиться на это простодушно улыбающееся и словоохотливое - главным образом словоохотливое - создание. Она отличалась глубочайшим оптимизмом довольных своей судьбою старых дев: одиночество либо ожесточает, либо учит независимости. Тетушка Трэнтер начала с того, что пеклась о себе, а кончила тем, что пеклась обо всех на свете.
Эрнестина, однако, только и делала, что на нее сердилась - за невозможность обедать в пять часов, за унылую мебель, загромождавшую все комнаты, кроме ее собственной, за чрезмерную заботу об ее добром имени (тетя никак не могла взять в толк, что жениху и невесте хочется побыть или погулять вдвоем), а всего более за то, что она, Эрнестина, вообще торчит здесь, в Лайме.
Бедняжке выпали на долю извечные муки всех единственных детей - постоянно находиться под колпаком неусыпной родительской заботы. С тех пор как она появилась на свет, при малейшем ее кашле съезжались врачи; когда она подросла, по малейшей ее прихоти в дом созывались портнихи и декораторы; и всегда малейшая ее недовольная гримаса заставляла папу с мамой часами втихомолку терзаться угрызениями совести. Пока дело касалось новых нарядов и новой обивки стен, все шло как по маслу, но существовал один пункт, по которому все ее bouderies [9] и жалобы не производили никакого впечатления. Это было ее здоровье. Родители вбили себе в голову, что она предрасположена к чахотке. Стоило им ощутить в подвале запах сырости, как они переезжали в другой дом; если во время поездки за город два дня подряд шел дождь, они переезжали в другую местность. Половина Харли-стрит обследовала Эрнестину и не нашла у нее ровно ничего; она ни разу в жизни ничем серьезным не болела; у нее не было ни вялости, ни хронических приступов слабости, характерных для этого недуга. Она могла - то есть могла бы, если бы ей хоть раз разрешили, - протанцевать всю ночь напролет, а наутро как ни в чем не бывало отправиться играть в волан. Но она была так же неспособна поколебать навязчивую идею своих любящих родителей, как грудной ребенок - сдвинуть с места гору. О, если б они могли заглянуть в будущее! Эрнестине суждено было пережить все свое поколение. Она родилась в 1846 году. А умерла она в тот день, когда Гитлер вторгся в Польшу.
Обязательной частью совершенно ненужного ей режима было ежегодное пребывание в Лайме у тетки, сестры ее матери. Обычно она приезжала сюда отдохнуть после лондонского сезона; нынче ее отправили пораньше - набраться сил для свадьбы. Бризы Ла-Манша, несомненно, шли ей на пользу, но всякий раз, когда карета начинала спускаться под гору к Лайму, на лице ее изображалось уныние арестанта, сосланного в Сибирь. Общество в этом городишке было так же современно, как тетушкина громоздкая мебель красного дерева; что же до развлечений, то для молодой девицы, которой было доступно все самое лучшее, что только мог предложить Лондон, они были хуже чем ничего. Поэтому ее отношения с тетушкой Трэнтер напоминали скорее отношения резвой девочки, этакой английской Джульетты, с ее прозаической кормилицей, нежели отношения племянницы с теткой. И в самом деле, если бы прошлой зимой на сцене не появился спаситель - Ромео и не пообещал разделить с нею одиночное заключение, она бы взбунтовалась - по крайней мере она была почти уверена, что взбунтовалась бы. Эрнестина, несомненно, обладала волей гораздо более сильной, чем мог допустить кто-либо из окружающих, и более сильной, чем допускала ее эпоха. Но, к счастью, она питала должное уважение к условностям и, подобно Чарльзу - что вначале главным образом и привлекло их друг к другу, - умела иронически относиться к собственной персоне. Будь она лишена этой способности, а также чувства юмора, она была бы скверной избалованной девчонкой; и ее, несомненно, спасало то, что именно так ("Ах ты, скверная, избалованная девчонка!") она частенько обращалась к самой себе.
Эрнестина расстегнула платье и подошла к зеркалу в сорочке и нижних юбках. Несколько секунд она влюбленным взглядом рассматривала свое отражение. Шея и плечи были у нее под стать лицу; она и впрямь была очень хорошенькая, пожалуй, самая хорошенькая среди всех своих знакомых девушек. И, как бы желая это доказать, она подняла руки и распустила волосы - поступок, по ее понятиям, в чем-то греховный, но необходимый, как горячая ванна или теплая постель в зимнюю ночь. И на какое-то поистине греховное мгновенье она вообразила себя падшей женщиной - балериной или актрисой. А потом, если бы вам случилось за нею подсматривать, вы увидели бы нечто весьма занятное. Она вдруг перестала вертеться и любоваться своим профилем и быстро подняла глаза к потолку. Ее губы зашевелились. Она поспешно открыла один из шкафов и накинула пеньюар.
Ибо мысль, мелькнувшая у нее, когда она совершала все эти пируэты и краем глаза увидела в зеркале уголок своей кровати, была явно сексуальной - ей почудилось сплетенье обнаженных тел, как в статуе Лаокоона. Пугало ее не только то, что она ровно ничего не знала о реальных подробностях совокупления, - тень жестокости и боли, которая, в ее представлении, омрачала этот акт, казалась ей несовместимой с мягкостью жестов и скромностью дозволенных ласк, которые так привлекали ее в Чарльзе. Раз или два ей случалось видеть, как совокупляются животные, и с тех пор ее преследовало воспоминание об этом грубом насилии.
Поэтому она придумала для себя нечто вроде заповеди - "не смей!" - и тихонько повторяла эти слова всякий раз, как в ее сознание пытались вторгнуться мысли о физической стороне ее женского естества. Но заклинай не заклинай, а от природы не уйдешь. Эрнестине хотелось иметь мужа, ей хотелось, чтобы этим мужем был Чарльз, хотелось иметь детей; только цена, которую, как она смутно догадывалась, придется за них заплатить, казалась ей непомерной.
Она не понимала, зачем Господь Бог допустил, чтобы Долг, принимая столь звероподобное обличье, испортил столь невинное влечение. Это же чувство разделяла большая часть современных ей женщин и большая часть мужчин; и неудивительно, что понятие долга стало ключом к нашему пониманию викторианской эпохи и, уж если на то пошло, внушает такое отвращение нам самим[10]
Загнав в угол природу, Эрнестина подошла к туалетному столику, отперла ящик и достала оттуда свой дневник в черном сафьяновом переплете с золотым замочком. Из другого ящика она вытащила спрятанный там ключ, отперла замочек и раскрыла альбом на последней странице.
В день помолвки с Чарльзом она вписала сюда по месяцам все числа, которые отделяли этот день от свадьбы. Два месяца были уже аккуратно вычеркнуты, оставалось приблизительно девяносто дней. Эрнестина вынула из альбома карандашик с наконечником из слоновой кости и вычеркнула двадцать шестое марта. До конца дня было еще девять часов, но она часто позволяла себе эту невинную хитрость. Затем она перевернула десятка полтора уже исписанных убористым почерком страниц (альбом ей подарили на Рождество) и открыла чистый листок, на котором лежала засушенная веточка жасмина. Эрнестина взглянула на цветок, потом наклонилась и понюхала. Ее распущенные волосы рассыпались по странице, и она закрыла глаза, чтобы проверить, удастся ли ей воскресить в воображении тот восхитительный день, когда она думала, что умрет от радости, когда она плакала, плакала без конца, тот незабываемый день, когда...
Но тут на лестнице послышались шаги тетушки Трэнтер, и Эрнестина, поспешно спрятав дневник, принялась расчесывать свои мягкие каштановые волосы.

Глава VI

Мод, моя белоснежная лань, ты ничьею не станешь женой...
А. Теннисок. Мод (1855)
Когда священник вернулся в гостиную со своим предложением, на лице миссис Поултни изобразилось полнейшее неведение. А когда имеешь дело с подобными дамами, то взывать без успеха к их осведомленности по большей части означает с успехом вызвать их неудовольствие. Лицо миссис Поултни как нельзя лучше подходило для того, чтобы выражать это последнее чувство: глаза ее отнюдь не являли собою "прибежище молитвы бессловесной", как сказано у Теннисона, а отвислые щеки, переходившие в почти двойной подбородок, и поджатые губы ясно свидетельствовали о презрении ко всему, что угрожало двум ее жизненным принципам, из коих первый гласил (я прибегну к саркастической формулировке Трайчке): "Цивилизация - это мыло", а второй: "Респектабельность есть то, чего я требую от всех". Она слегка напоминала белого китайского мопса, вернее, чучело мопса, ибо в качестве профилактического средства против холеры носила у себя на груди мешочек с камфарой, так что за ней Повсюду тянулся легкий запах шариков от моли.
- Я не знаю, кто это такая.
Священника обидел ее высокомерный тон, и он задался вопросом, что было бы, если б доброму самарянину вместо несчастного путника повстречалась миссис Поултни.
- Я не предполагал, что вы ее знаете. Эта девушка родом из Чармута.
- Она девица?
- Ну, скажем, молодая женщина, дама лет тридцати или больше. Я не хотел бы строить догадки. - Священник понял, что не слишком удачно начал речь в защиту отсутствующей обвиняемой. - Но она в весьма бедственном положении. И весьма достойна вашего участия.
- Она получила какое-нибудь образование?
- О да, разумеется. Она готовилась в гувернантки. И служила гувернанткой.
- А что она делает сейчас?
- Кажется, сейчас она без места.
- Почему?
- Это длинная история.
- Я бы желала ее услышать, прежде чем говорить о дальнейшем.
Священник снова уселся и рассказал ей то - или часть того (ибо в своей смелой попытке спасти душу миссис Поултни он решился рискнуть спасением своей собственной), - что ему было известно о Саре Вудраф.
- Отец этой девушки был арендатором в имении лорда Меритона близ Биминстера. Простой фермер, но человек наилучших правил, весьма уважаемый в округе. Он позаботился о том, чтобы дать своей дочери порядочное образование.
- Он умер?
- Несколько лет назад. Девушка поступила гувернанткой в семью капитана Джона Тальбота в Чармуте.
- Он даст ей рекомендацию?
- Дорогая миссис Поултни, если я правильно понял наш предыдущий разговор, речь идет не о найме на служ бу, а об акте благотворительности. - Миссис Поултни кивнула, как бы извиняясь,- что редко кому доводилось видеть. - Без сомнения, за рекомендацией дело не станет. Она покинула его дом по собственной воле. История такова. Вы, вероятно, помните, что во время страшного шторма в декабре прошлого года близ Стоунбэрроу выбросило на берег французский барк - кажется, он шел из Сен-Мало. И вы, конечно, помните, что жители Чармута спасли и приютили трех членов его экипажа. Двое были простые матросы. Третий, сколько мне известно, служил на этом судне лейтенантом. При крушении он сломал ногу, но уцепился за мачту, и его прибило к берегу. Вы, наверное, читали об этом в газетах.
- Да, может быть. Я не люблю французов.
- Капитан Тальбот, сам морской офицер, весьма великодушно вверил этого... иностранца попечению своих домашних. Он не говорил по-английски, и мисс Вудраф поручили ухаживать за ним и служить переводчицей.
- Она говорит по-французски? - Волнение, охватившее миссис Поултни при этом ужасающем открытии, было так велико, что грозило поглотить священника. Но он нашел в себе силы поклониться и учтиво улыбнуться.
- Сударыня, почти все гувернантки говорят по-французски. Нельзя ставить им в вину то, чего требуют их обязанности. Но вернемся к французскому джентльмену. Увы, я должен сообщить вам, что он оказался недостойным этого звания.
- Мистер Форсайт!
Она нахмурилась, однако не слишком грозно, опасаясь, как бы у несчастного язык не примерз к небу.
- Спешу добавить, что в доме у капитана Тальбота ничего предосудительного не произошло. Более того, мисс Вудраф никогда и нигде ни в чем предосудительном замешана не была. Тут я всецело полагаюсь на мистера Фэрси-Гарриса. Он знаком со всеми обстоятельствами гораздо лучше меня. - Упомянутый авторитет был священником Чармутского прихода. - Но французу удалось покорить сердце мисс Вудраф. Когда нога у него зажила, он отправился с почтовой каретой в Уэймут, чтобы оттуда отплыть во Францию - так по крайней мере все полагали. Через два дня после его отъезда мисс Вудраф обратилась к мисс Тальбот с настоятельной просьбой разрешить ей оставить должность. Мне говорили, что миссис Тальбот пыталась дознаться почему. Однако безуспешно.
- И она позволила ей уйти сразу, без предупреждения?
Священник ловко воспользовался случаем.
- Совершенно с вами согласен. Она поступила весьма неразумно. Ей следовало быть осмотрительнее. Если бы мисс Вудраф служила у более мудрой хозяйки, эти печальные события, без сомнения, вообще бы не произошли. - Он сделал паузу, чтобы миссис Поултни могла оценить этот завуалированный комплимент. - Я буду краток. Мисс Вудраф отправилась вслед за французом в Уэймут. Ее поступок заслуживает всяческого порицания, хотя, как мне говорили, она останавливалась там у своей дальней родственницы.
- В моих глазах это ее не оправдывает.
- Разумеется, нет. Но вы не должны забывать об ее происхождении. Низшие сословия не столь щепетильны в вопросах приличий, как мы. Кроме того, я не сказал вам, что француз сделал ей предложение. Мисс Вудраф отправилась в Уэймут, полагая, что выйдет замуж.
- Но разве он не католик?
Миссис Поултни казалась самой себе безгрешным Патмосом в бушующем океане папизма.
- Боюсь, что его поведение свидетельствует об отсутствии какой бы то ни было христианской веры. Но он, без сомнения, убедил ее, что принадлежит к числу наших несчастных единоверцев в этой заблуждающейся стране. Спустя несколько дней он отплыл во Францию, пообещав мисс Вудраф, что, повидавшись со своим семейством и получив другой корабль - при этом он еще солгал, будто по возвращении его должны произвести в капитаны, - он вернется прямо в Лайм, женится на ней и увезет ее с собой. С тех пор она ждет. Теперь уже очевидно, что человек этот оказался бессердечным обманщиком. В Уэймуте он наверняка надеялся воспользоваться неопытностью несчастной в гнусных целях. Но столкнувшись с ее твердыми христианскими правилами и убедившись в тщетности своих намерений, он сел на корабль и был таков.
- Что же сталось с нею дальше? Миссис Тальбот, конечно, не взяла ее обратно?
- Сударыня, миссис Тальбот дама несколько эксцентричная. Она предложила ей вернуться. Но теперь я подхожу к печальным последствиям случившегося. Мисс Вудраф не утратила рассудок. Вовсе нет. Она вполне способна выполнять любые возложенные на нее обязанности. Однако она страдает тяжелыми приступали меланхолии. Не приходится сомневаться, что они отчасти вызваны угрызениями совести. Но боюсь, что также и ее глубоко укоренившимся заблуждением, будто лейтенант - человек благородный и что в один прекрасный день он к ней вернется. Поэтому ее часто можно видеть на берегу моря в окрестностях города. Мистер Фэрси-Гаррис, со своей стороны, всячески пытался разъяснить ей безнадежность, чтобы не сказать - неприличие ее поведения. Если называть вещи своими именами, сударыня, она слегка помешалась.
Наступило молчание. Священник положился на волю языческого божества - Случая. Он догадывался, что миссис Поултни производит в уме подсчеты. Согласно своим принципам она должна была вознегодовать при одной лишь мысли о том, чтобы позволить подобной особе переступить порог Мальборо-хауса. Но ведь Господь потребует у нее отчета.
- У нее есть родня?
- Сколько мне известно, нет.
- На какие же средства она живет?
- На самые жалкие. Сколько мне известно, она подрабатывает шитьем. Мне кажется, миссис Трэнтер давала ей такую работу. Но главным образом она живет на те сбережения, которые сделала раньше.
- Значит, она позаботилась о будущем.
Священник рблегченно вздохнул.
- Если вы возьмете ее к себе, сударыня, то за ее будущее я спокоен. - Тут он пустил в ход свой последний козырь. - И быть может - хоть и не мне быть судьей вашей совести, - спасая эту женщину, вы спасетесь сами.
Ослепительное божественное видение внезапно посетило миссис Поултни - она представила себе леди Кот-тон, которой утерли ее праведный нос. Она нахмурилась, глядя на пушистый ковер у себя под ногами.
- Пусть мистер Фэрси-Гаррис приедет ко мне.
Неделю спустя мистер Фэрси-Гаррис в сопровождении священника Лаймского прихода явился с визитом, отведал мадеры, кое-что рассказал, а кое о чем - следуя совету своего преподобного коллеги - умолчал. Миссис Таль-бот прислала пространное рекомендательное письмо, которое принесло больше вреда, чем пользы, ибо она самым постыдным образам не заклеймила как следует поступок гувернантки. В особенности возмутила миссис Поултни фраза: "Мсье Варгенн был человек весьма обаятельный, а капитан Тальбот просит меня присовокупить, что жизнь моряка - не лучшая школа нравственности". На нее не произвело ни малейшего впечатления, что мисс Сара "знающая и добросовестная учительница" и что "мои малютки очень по ней скучают". Однако очевидное отсутствие у миссис Тальбот должной требовательности и ее глупая сентиментальность в конечном счете сослужили службу Саре - они открыли перед миссис Поултни широкое поле деятельности.
Итак, Сара в сопровождении священника явилась для собеседования. Втайне она сразу понравилась миссис Поултни - она казалась такой угнетенной, была так раздавлена случившимся. Правда, выглядела она подозрительно молодо - на вид, да и на самом деле, ей было скорее лет двадцать пять, чем "тридцать или больше". Но скорбь, написанная на ее лице, ясно показывала, что она грешница, а миссис Поултни не желала иметь дело ни с кем, чей вид не свидетельствовал о принадлежности к этой категории. Кроме того, она вела себя очень сдержанно, что миссис Поултни предпочла истолковать как немую благодарность. А главное, воспоминание о многочисленных уволенных ею слугах внушило старухе отвращение к людям развязным и дерзким, то есть к таким, которые отвечают, не дожидаясь вопросов, и предупреждают желания хозяйки, лишая ее удовольствия выбранить их за то, что эти желания не предупреждаются.
Затем, по предложению священника, она продиктовала Саре письмо. Почерк оказался превосходным, орфография безупречной. Тогда миссис Поултни устроила еще более хитроумное испытание. Она протянула Саре Библию и велела ей почитать. Она долго размышляла над выбором отрывка, мучительно разрываясь между псалмом 118
("Блаженны непорочные") и псалмом 139 ("Избави меня, Господи, от человека злого"). В конце концов она остановилась на первом, и теперь не столько прислушивалась к голосу чтицы, сколько старалась найти хоть какой-нибудь роковой намек на то, что Сара не слишком близко принимает к сердцу слова псалмопевца.
Голос у Сары был внятный и довольно низкий. В нем сохранились следы местного произношения, но в те времена аристократический выговор не приобрел еще такого важного социального значения, как впоследствии. Многие члены Палаты лордов и даже герцоги говорили с акцентом, свойственным их родным краям, и никто не ставил им это в упрек. Быть может, вначале голос Сары понравился миссис Поултни по контрасту с невыразительным чтением и запинками миссис Фэрли. Но под конец он просто ее очаровал, равно как и чувство, с каким Сара произнесла: "О, если бы направлялись пути мои к соблюдению уставов Твоих!"
Оставался короткий допрос.
- Мистер Форсайт сказал мне, что вы сохраняете привязанность к этому... иностранцу.
- Я не хочу говорить об этом, сударыня.
Если бы подобные слова осмелилась произнести какая-нибудь служанка, на нее немедленно обрушился бы Dies Irae[11]. Однако они были сказаны открыто, без страха, но в то же время почтительно, и на сей раз миссис Поултни решила пропустить их мимо ушей.
- Я не потерплю у себя в доме французских книг.
- У меня их нет. И английских тоже, сударыня.
Добавлю, что книг у Сары не было потому, что она их все продала, а вовсе не потому, что она была ранней предшественницей небезызвестного Мак-Люэна.
- Но Библия у вас, разумеется, есть?
Девушка покачала головой.
- Дорогая миссис Поултни, - вмешался священник, - предоставьте это мне.
- Мне сказали, что вы исправно посещаете церковь.
- Да, сударыня.
- Продолжайте в том же духе. Господь не оставляет нас в беде.
- Я стараюсь разделить вашу веру, сударыня.
Наконец миссис Поултни задала самый трудный вопрос - тот, от которого священник заранее просил ее воздержаться.
- Что, если этот... этот человек вернется?
Но Сара опять поступила наилучшим образом: она ничего не сказала, а только опустила глаза и покачала головой. Все более укрепляясь в своем благодушии, миссис Поултни сочла это признаком безмолвного раскаяния.
Так она вступила на стезю благотворительности. Ей, разумеется, не пришло в голову спросить, почему Сара, отказавшись поступить на службу к людям менее строгих христианских правил, чем миссис Поултни, пожелала войти в ее дом. На то было две весьма простые причины. Во-первых, из окон Мальборо-хауса открывался великолепный вид на залив Лайм. Вторая причина была еще проще. У Сары оставалось ровным счетом семь пенсов.

Глава VII

Наконец, чрезвычайно возросшая производительная сила в отраслях крупной промышленности, сопровождаемая интенсивным и экстенсивным ростом эксплуатации рабочей силы во всех остальных отраслях производства, дает возможность непроизводительно употреблять все увеличивающуюся часть рабочего класса и таким образом воспроизводить все большими массами старинных домашних рабов под названием "класса прислуги", как, например, слуг, горничных, лакеев и т. д.
К. Маркс. Капитал (1867)
Утро, когда Сэм открыл шторы, нахлынуло на Чарльза так, как на миссис Поултни (она в это время еще похрапывала) должно было, по ее представлениям, нахлынуть райское блаженство после надлежащей торжественной паузы, которая последует за ее кончиной. Раз десять в году на известном своим мягким климатом дорсетском побережье выпадают такие дни - не просто приятные, не по сезону мягкие дни, а восхитительные отблески средиземноморского тепла и света. В.такую пору природа как бы теряет рассудок. Пауки, которым полагается пребывать в зимней спячке, бегают по раскаленным ноябрьским солнцем камням, в декабре поют черные дрозды, в январе распускаются первоцветы, а март передразнивает июнь.
Чарльз сел на постели, сорвал с головы ночной колпак, велел Сэму распахнуть окна и, опершись на руки, залюбовался льющимся в комнату солнечным светом. Легкое уныние, угнетавшее его накануне, рассеялось вместе с облаками. Он чувствовал, как теплый весенний воздух ласкает ему грудь сквозь полураскрытый ворот ночной рубашки. Сэм правил бритву, и из принесенного им медного кувшина поднимался легкий парок, неся с собой Прустово богатство ассоциаций - длинную вереницу таких же счастливых дней, уверенность в своем положении, в порядке, спокойствии, Цивилизации. Под окном застучали подковы по булыжной мостовой - к морю, не спеша, проехал всадник. Расхрабрившийся ветерок колыхал потрепанные шторы из красного плюша, но на солнце даже они казались красивыми. Все было великолепно. И таким, как это мгновенье, мир пребудет вечно.
Послышался топот маленьких копыт и жалобное блеянье. Чарльз встал и выглянул в окно. Напротив чинно беседовали два старика в украшенных гофрировкою "смоках". Один из них, пастух, опирался на палку с крюком. Дюжина овец и целый выводок ягнят беспокойно топтались посреди дороги. К 1867 году еще не перевелись живописные народные костюмы - остатки далекой английской старины, и в каждой деревушке нашлось бы с десяток стариков, одетых в эти длинные свободные блузы. Чарльз пожалел, что не умеет рисовать. Провинция, право же, очаровательна. Он повернулся к своему лакею.
- Честное слово, Сэм, в такой день хочется никогда не возвращаться в Лондон.
- Вот постойте еще на сквозняке, так, пожалуй, и не вернетесь, сэр.
Хозяин сердито на него взглянул. Они с Сэмом были вместе уже четыре года и знали друг друга гораздо лучше, чем иная - связанная предположительно более тесными узами - супружеская чета.
- Сэм, ты опять напился.
- Нет, сэр.
- Твоя новая комната лучше?
- Да, сэр.

Предыдущая страница 2 Следующая страница


3 Джон Фаулз

- А харчи?
- Приличные, сэр.
- Quod est demonstrandum[12]. В такое утро даже калека запляшет от радости. А у тебя на душе кошки скребут. Ergo[13], ты напился.
Сэм опробовал острие бритвы на кончике мизинца с таким видом, словно собирался с минуты на минуту опробовать его на собственном горле или даже на горле своего насмешливо улыбающегося хозяина.
- Да тут эта девчонка, на кухне у миссис Трэнтер, сэр. Чтоб я терпел такое...
- Будь любезен, положи этот инструмент. И объясни толком, в чем дело.
- Вижу, стоит. Вон там, внизу. - Он ткнул большим пальцем в окно. - И орет на всю улицу.
- И что же именно, скажи на милость?
На лице Сэма выразилось негодование.
- "Эй, трубочист, почем нынче сажа?" - Он мрачно умолк. - Вот так-то, сэр.
Чарльз усмехнулся.
- Я знаю эту девушку. В сером платье? Такая уродина? - Со стороны Чарльза это был не слишком честный ход, ибо речь шла о девушке, с которой он раскланялся накануне - прелестном создании, достойном служить украшением города Лайма.
- Не так чтоб уж совсем уродина. По крайности с лица.
- Ах вот оно что. Значит, Купидон немилостив к вашему брату кокни.
Сэм бросил на него негодующий взгляд.
- Да я к ней и щипцами не притронусь. Коровница вонючая!
- Сэм, хоть ты неоднократно утверждал, что родился в кабаке...
- В соседнем доме, сэр.
- ...в непосредственной близости к кабаку... Мне бы все же не хотелось, чтобы ты употреблял кабацкие выражения в такой день, как сегодня.
- Да ведь обидно, мистер Чарльз. Все конюхи слышали.
"Все конюхи" включали ровно двух человек, из коих один был глух как пень, и потому Чарльз не выказал ни малейшего сочувствия. Он улыбнулся и знаком велел Сэму налить ему горячей воды.
- А теперь, сделай милость, принеси завтрак. Я сегодня побреюсь сам. Да скажи, чтобы мне дали двойную порцию булочек.
- Слушаю, сэр.
Однако Чарльз остановил обиженного Сэма у дверей и погрозил ему кисточкой для бритья.
- Здешние девушки слишком робки, чтобы так дерзить столичным господам - если только их не раздразнить. Я сильно подозреваю, Сэм, что ты вел себя фривольно. - Сэм смотрел на него, разинув рот. - И если ты немедленно не подашь мне фри-штык, я велю сделать фри-кассе из задней части твоей жалкой туши.
После чего дверь захлопнулась, и не слишком тихо. Чарльз подмигнул своему отражению в зеркале. Потом вдруг прибавил себе лет десять, нахмурился и изобразил этакого солидного молодого отца семейства, сам снисходительно улыбнулся собственным ужимкам и неумеренному восторгу, задумался и стал влюбленно созерцать свою физиономию. Он и впрямь был весьма недурен: открытый лоб, черные усы, такие же черные волосы; когда он сдернул колпак, волосы растрепались, и в эту минуту он выглядел моложе своих лет. Кожа у него, как и полагается, была бледная, хотя и не настолько, как у большинства лондонских денди, - в те времена загар вовсе не считался символом завидного социально-сексуального статуса, а, напротив, свидетельствовал лишь о принадлежности к низшим сословиям. Пожалуй, по ближайшем рассмотрении лицо это выглядело глуповатым. На Чарльза вновь накатила слабая волна вчерашнего сплина. Без скептической маски, с которой он обычно появлялся на людях, собственная физиономия показалась ему слишком наивной, слишком незначительной. Всего только и есть хорошего, что греческий нос, спокойные серые глаза. Ну и, конечно, порода и способность к самопознанию.
Он принялся покрывать эту маловыразительную физиономию мыльной пеной.
Сэм был на десять лет моложе Чарльза; для хорошего слуги он был слишком молод и к тому же рассеян, вздорен и тщеславен, мнил себя хитрецом, любил паясничать и бездельничать, подпирать стенку, небрежно сунув в рот соломинку или веточку петрушки; любил изображать заядлого лошадника или ловить решетом воробьев, когда хозяин тщетно пытался докричаться его с верхнего этажа.
Разумеется, каждый слуга-кокни по имени Сэм вызывает у нас в памяти бессмертный образ Сэма Уэллера, и наш Сэм вышел, конечно, из той же среды. Однако минуло уже тридцать лет с тех пор, как на мировом литературном небосклоне засверкали "Записки Пиквикского клуба". Интерес Сэма к лошадям, в сущности, был не глубок. Он скорее напоминал современного рабочего парня, который считает доскональное знание марок автомобилей признаком своего продвижения по общественной лестнице. Сэм даже знал, кто такой Сэм Уэллер, хотя книги не читал, а только видел одну из ее инсценировок; знал он также, что времена уже не те. Кокни его поколения далеко ушли от прежних, и если он частенько вертелся на конюшне, то лишь с целью показать провинциальным конюхам и трактирной прислуге, что он им не чета.
К середине века в Англии появилась совершенно новая порода денди. Существовала еще старая аристократическая разновидность - чахлые потомки Красавчика Браммела, известные под названием "щеголи"; но теперь их конкурентами по части искусства одеваться стали преуспевающие молодые ремесленники и слуги с претензией на особую доверенность хозяев, вроде нашего Сэма. "Щеголи" прозвали их "снобами", и Сэм являл собою великолепный образчик сноба в этом узком смысле. Он обладал отличным нюхом на моду - таким же острым, как "стиляги" шестидесятых годов нашего века - и тратил большую часть своего жалованья на то, чтобы не отстать от новейших течений. Он отличался и другой особенностью, присущей этому новому классу,- изо всех сил старался усвоить правильное произношение.
К 1870 году пресловутый акцент Сэма Уэллера, эта извечная особенность лондонца из простонародья, был предметом не меньшего презрения снобов, чем буржуазных романистов, которые все еще продолжали (и притом невпопад) уснащать им диалоги своих персонажей-кокни.
Снобы вели жестокую борьбу со своим акцентом, и для нашего Сэма борьба эта чаще кончалась поражением, чем победой. Однако в его выговоре не было ничего смешного, напротив, он был предвестником социального переворота, чего Чарльз как раз и не понял.
Вероятно, это произошло потому, что Сэм вносил в его жизнь нечто весьма ему необходимое - ежедневную возможность повалять дурака, вновь превратиться в мальчишку-школьника и на досуге предаться своему любимому, хоть и весьма малопочтенному занятию - извергать (если можно так выразиться) дешевые остроты и каламбуры - вид юмора, с на редкость бесстыдной откровенностью основанный на преимуществах образования. И хотя может показаться, что манера Чарльза усугубляла и без того тяжкое бремя экономической эксплуатации, я должен отметить, что его отношение к Сэму отличалось известной теплотой и человечностью, что было намного лучше той глухой стены, которой столь многие нувориши в эпоху нуворишества отгораживались от своей домашней прислуги.
Конечно, за Чарльзом стояло не одно поколение людей, имевших опыт обращения со слугами; современные ему нувориши такого опыта не имели, более того, они сами нередко были детьми слуг. Чарльз не мог даже представить себе мир без прислуги. Нувориши могли, и это заставляло их предъявлять более жесткие требования к относительному статусу слуг и господ. Своих слуг они старались превратить в машины, тогда как Чарльз отлично знал, что его слуга - отчасти его сотоварищ, этакий Санчо Панса, персонаж низкой комедии, оттеняющий его возвышенный культ Эрнестины - Дульцинеи. Короче говоря, он держал при себе Сэма потому, что тот постоянно его забавлял, а не потому, что не нашлось "машины" получше.
Но разница между Сэмом Уэллером и Сэмом Фэрроу (то есть между 1836 и 1867 годами) состояла в следующем: первому его роль нравилась, второй с трудом ее терпел. Сэм Уэллер в ответ на "трубочиста" наверняка бы за словом в карман не полез. Сэм Фэрроу застыл, обиженно поднял брови и отвернулся.

Глава VIII

Где прежде лес шумел, вздыхая,
Там океан теперь пролег;
Где днесь бурлит людской поток,
Там разливалась гладь морская.
Вовлечены в сей вечный труд,
Твердыни гор свой вид меняют:
Туманясь, зыблются и тают
И облаками в даль плывут.
А. Теннисон. In Memoriam (1850)
Но если в наши дни вы хотите одновременно ничего не делать и быть респектабельным - лучше всего притвориться, будто вы работаете над какой-то серьезной научной проблемой...
Лесли Стивен. Кембриджские заметки (1865)
В то утро мрачное лицо было не только у Сэма. Эрнестина проснулась в скверном расположении духа, а оттого что день обещал быть прекрасным, оно стало еще хуже. О том, чтобы посвятить Чарльза в сущность ее недомогания - хотя и самого обыкновенного, - не могло быть и речи. И потому, когда он в десять часов утра почтительно явился с визитом, его встретила одна лишь миссис Трэнтер: Эрнестина плохо спала и хочет отдохнуть. Не придет ли он вечером к чаю, когда ей, наверное, станет лучше?
На заботливый вопрос, не послать ли за доктором, Чарльз получил вежливый отрицательный ответ, после чего откланялся. Приказав Сэму купить цветов и доставить их очаровательной больной, с разрешением и советом преподнести два-три цветочка молодой особе, столь презирающей трубочистов, Чарльз добавил, что в награду за это необременительное поручение он может целый день считать себя свободным, и стал думать, чем бы занять собственное свободное время.
Вопрос решился просто: разумеется, ради здоровья Эрнестины он поехал бы в любое место, но благодаря тому, что этим местом оказался Лайм-Риджис, выполнять предсвадебные обязанности было восхитительно легко. Стоун-бэрроу, Черное болото, Вэрские утесы - все эти названия для вас, быть может, ничего не значат. Между тем Лайм-Риджис расположен в центре одного из редких обнаже ний породы, именуемой голубой леас. Для любителя живописных пейзажей голубой леас ничем не привлекателен. Уныло-серый по цвету, окаменелый ил по структуре, он не живописен, а уродлив. Вдобавок он еще и опасен, потому что его пласты хрупки и имеют тенденцию оползать, вследствие чего с этого отрезка леасового побережья длиной в каких-нибудь двенадцать миль за время его существования сползло в море больше земли, чем где-либо еще в Англии. Однако богатое содержание окаменелостей и неустойчивость сделали его Меккой для британских палеонтологов. В течение последних ста лет - если не больше - самый распространенный представитель животного мира на здешних берегах - это человек, орудующий геологическим молотком.
Чарльз уже побывал в одной из известнейших лаймских лавок той поры - в лавке древних окаменелостей, основанной Мэри Эннинг, замечательной женщиной, не получившей систематического образования, но одаренной способностью отыскивать хорошие - а в ту пору часто еще и не классифицированные - образцы. Она первой нашла кости Ichthyosaurus platyodon[14]; и хотя многие тогдашние ученые с благодарностью использовали ее находки для упрочения собственной репутации, к величайшему стыду британской палеонтологии ни одна здешняя разновидность не названа в ее честь anningii. Этой местной достопримечательности Чарльз платил данью уважения, а также наличными - за разнообразные аммониты и Isocrina[15], которые он приобретал для застекленных шкафчиков, стоявших по стенам его кабинета в Лондоне. Правда, ему пришлось испытать некоторое разочарование, ибо он в то время специализировался по ископаемым, которых в лавке было очень мало.
Предметом его изучения были окаменелые морские ежи. Их иногда называют панцирями (или тестами, от латинского testa - черепица, глиняный горшок), а в Америке - песочными долларами. Панцири бывают самой разнообразной формы, но они всегда идеально симметричны и отличаются тонкой штриховой текстурой. Независимо от их научной ценности (вертикальные серии пород в районе мыса Бичи-хед в начале 1860-х годов стали одним из первых материальных подтверждений теории эволюции), панцири очень красивы; очарование их состоит еще и в том, что попадаются они чрезвычайно редко. Можно рыскать много дней подряд и не наткнуться ни на одного морского ежа; но зато утро, когда вы найдете штуки две или три, станет поистине достопамятным. Быть может, Чарльза, как прирожденного дилетанта, который не знает, чем бы заполнить время, бессознательно привлекало именно это; были у него, разумеется, и научные соображения, и он вместе с другими поклонниками Echinodermia[16] возмущался, что ими до сих пор постыдно пренебрегали - обычное оправдание слишком больших затрат времени в слишком ограниченной области. Но так или иначе морские ежи были его слабостью.
Панцири морских ежей, однако, встречаются не в голубом леасе, а в напластованиях кремня, и нынешний хозяин лавки окаменелостей посоветовал Чарльзу искать их к западу от города, причем не обязательно у самого берега. Через полчаса после визита к миссис Трэнтер Чарльз снова отправился на Кобб.
В тот день знаменитый мол отнюдь не пустовал. Здесь было много рыбаков - одни смолили лодки, другие чинили сети или возились с вершами для ловли крабов и омаров. Были здесь и представители более высоких слоев общества из числа приезжих и местных жителей; они прогуливались по берегу еще не утихшего, но уже не опасного моря. Чарльз заметил, что женщины, которая накануне стояла на конце мола, нигде не было видно. Впрочем, он тут же выбросил из головы и ее, и самый Кобб и быстрым упругим шагом, совсем не похожим на его обычную вялую городскую походку, двинулся вдоль подножья прибрежных утесов к цели своего путешествия.
Он был так тщательно снаряжен для предстоящего похода, что непременно вызвал бы у вас улыбку. На ногах его красовались грубые, подбитые гвоздями башмаки и парусиновые гетры, натянутые поверх толстых суконных брюк. Под стать им было узкое, до смешного длинное пальто, широкополая парусиновая шляпа неопределенно-бежевого цвета, массивная ясеневая палка, купленная по дороге на Кобб, и необъятный рюкзак, из которого, если бы вам вздумалось его потрясти, высыпался бы тяжеленный набор молотков, всяких оберток, записных книжек, коробочек из-под пилюль, тесел и бог весть каких еще предметов. Нет ничего более для нас непостижимого, чем методичность викторианцев; лучше (и забавнее) всего она представлена в советах, на которые так щедры первые издания Бедекера. Невольно задаешься вопросом - как путешественники ухитрялись извлекать из всего этого удовольствие? Почему, например, Чарльзу не пришло в голову, что легкая одежда куда как удобнее, а ходить по камням в башмаках, подбитых гвоздями, все равно что бегать по ним на коньках?
Да, нам смешно. Но, быть может, есть нечто достойное восхищения в этом несоответствии между тем, что удобно, и тем, что настоятельно рекомендуется. Здесь перед нами вновь предстает спор между двумя столетиями: обязаны мы следовать велениям долга[17] или нет? Если эту одержимость экипировкой, эту готовность к любым непредвиденным обстоятельствам мы сочтем просто глупостью, пренебрежением реального опыта, мы, я думаю, совершим серьезную - вернее даже легкомысленную - ошибку по отношению к нашим предкам: ведь именно люди, подобные Чарльзу, так же, как и он, с чрезмерным старанием одетые и экипированные, заложили основу всей современной науки. Их недомыслие в этом направлении было всего лишь признаком серьезности в другом, гораздо более важном. Они чувствовали, что текущие счета мироздания далеко не в порядке, что они позволили условностям, религии, социальному застою замутнить их окна, выходящие на действительность; короче говоря, они знали, что им надо многое открыть и что эти открытия чрезвычайно важны, ибо от них зависит будущее человечества. Мы же думаем (если только не живем в научно-исследовательской лаборатории), что открывать нам нечего, а чрезвычайно важно для нас лишь то, что имеет касательство к сегодняшнему дню человечества. Тем лучше для нас? Очень может быть. Но ведь последнее слово будет принадлежать не нам.
Поэтому я не стал бы смеяться в ту минуту, когда Чарльз, стуча молотком, нагибаясь и внимательно рассматривая все, что попадалось ему на пути, попытался в десятый раз за день перепрыгнуть с одного валуна на другой, поскользнулся и, к стыду своему, съехал вниз на спине. Это, впрочем, не слишком его огорчило, ибо день был прекрасен, леасовых окаменелостей попадалась уйма и кругом не было ни души.
Море искрилось, кроншнепы кричали. Стая сорок-куликов, черно-белых, с красными лапками, летела впереди, возвещая о его приближении. Кое-где поблескивали скальные водоемы, и в уме у бедняги зашевелились еретические мысли: а не будет ли интереснее, нет, нет, ценнее, с точки зрения науки, заняться биологией моря? Быть может, бросить Лондон, обосноваться в Лайме../ Но Эрнестина никогда на это не пойдет. Выдалась даже - о чем я рад вам сообщить - такая минута, когда Чарльза вдруг осенило, что он человек и ничто человеческое ему не чуждо. Он осторожно огляделся и, убедившись, что никто его не видит, аккуратно снял тяжелые башмаки, чулки и гетры. На минуту как бы вновь превратившись в школьника, он хотел было вспомнить подходящую строку из Гомера, чтобы придать законченность поистине античной гармонии этого мгновенья, но тут внимание его отвлекла необходимость поймать маленького краба, который удирал с того места, где на его бдительные стебельчатые глаза пала огромная тень.
Возможно, презирая Чарльза за преувеличенную заботу об инструментарии, вы равным образом презираете его за отсутствие специализации. Следует, однако, помнить, что в те времена - в отличие от нынешних - никто еще не отмахивался от естественной истории, приравнивая ее к бегству от действительности - и увы, слишком часто - в область чувств. Чарльз был знающим орнитологом и вдобавок ботаником. Вероятно, если иметь в виду только прогресс науки, ему следовало бы закрыть глаза на все, кроме окаменелых морских ежей, или посвятить всю свою жизнь проблеме распространения водорослей; но вспомните Дар вина, вспомните "Путешествие на "Бигле"". "Происхождение видов" - триумф обобщения, а не специализации, и если бы вам даже удалось доказать мне, что последняя была бы лучше для Чарльза - бездарного ученого, я все равно упорно твердил бы, что первая лучше для Чарльза-человека. Дело не в том, что дилетанты могут позволить себе совать нос куда угодно, - они просто обязаны совать нос куда угодно, и к чертям всех ученых тупиц, которые пытаются упрятать их в какой-нибудь тесный каменный мешок.
Чарльз называл себя дарвинистом, но сути дарвинизма он не понял. Как, впрочем, и сам Дарвин. Гениальность Дарвина состояла в том, что он опроверг Линнееву Scala Naturae - лестницу природы, краеугольным камнем которой, столь же важным для нее, как для теологии божественная сущность Христа, было положение: nulla species nova - новый вид возникнуть не может. Этот принцип объясняет страсть Линнея все классифицировать и всему давать названия, рассматривать все существующее как окаменелости. Сегодня мы видим, что это была заранее обреченная на провал попытка закрепить и остановить непрерывный поток, почему нам и кажется вполне закономерным, что сам Линней в конце концов сошел с ума: он знал, что находится в лабиринте, но не знал, что стены и коридоры этого лабиринта все время изменяются. Даже Дарвин так никогда и не сбросил шведские оковы; и Чарльза едва ли можно упрекнуть за мысли, которые теснились в его голове, когда он разглядывал пласты известняка в нависавших над ним утесах.
Он знал, что nulla species nova - чепуха, и все же видел в этих пластах чрезвычайно утешительную упорядоченность мироздания. Он мог бы, пожалуй, усмотреть также весьма актуальный социальный символ в том, как осыпаются эти серо-голубые скалы; но главное, что он открыл здесь, была своего рода незыблемость времени как некоего здания, в котором непреложные (а следовательно, божественно благодетельные, ибо кто может отрицать, что порядок - наивысшее благо для человечества?) законы выстроились весьма удобно для выживания самых приспособленных и лучших, exempli gratia[18] Чарльза Смитсона, и вот он в этот чудесный весенний день одиноко бродит здесь, любознательный и пытливый, наблюдая, запоминая и с благодарностью принимая все вокруг. Конечно, в этой картине недоставало последствий крушения лестницы природы: ведь если возникновение новых видов все-таки возможно, старым зачастую приходится уступать им место. Исчезновение с лица земли отдельной особи Чарльз - как и любой викторианец - допускал. Но мысли об исчезновении с лица земли всего живого не было у него в голове точно так же, как не было в тот день даже самого крошечного облачка в небесах у него над головой; и тем не менее, снова напялив чулки, башмаки и гетры, он уже вскоре держал в руках весьма конкретный тому пример.
Это был прекрасный кусок леаса с отпечатками аммонитов, на редкость четкими - микрокосмы макрокосмов, взвихренные галактики, огненным колесом пронесшиеся по десятидюймовому обломку породы. Аккуратно пометив на этикетке дату и место находки, Чарльз, как мальчишка, играющий в классы, перепрыгнул из науки... на этот раз прямо в любовь. Он решил по возвращении подарить свою находку Эрнестине. Камень так красив, что непременно ей понравится, да и в конце концов скоро вернется к нему - вместе с ней. Более того, мешок у него за спиной заметно отяжелел, и потому его находка превращалась в подарок, добытый тяжким трудом. Долг, приятная необходимость плыть по течению эпохи, поднял свою суровую голову.
А с ним явилось и сознание того, что он шел гораздо медленней, чем думал. Он расстегнул пальто и достал охотничьи часы с серебряной крышкой. Два часа! Стремительно обернувшись, он увидел, что волны захлестывают края небольшого мыса примерно в миле от него. Он не боялся, что прилив отрежет ему обратный путь, потому что прямо над собой заметил крутую, но безопасную тропинку, которая, поднимаясь по склону утеса, терялась в густом лесу. Однако вернуться берегом было уже невозможно. Впрочем, он с самого начала хотел дойти до этой тропы, но только побыстрее, а потом забраться туда, где выходили на поверхность напластования кремня. Чтоб наказать себя за медлительность, он торопливо полез в гору, но в своем отвратительном толстом одеянии так вспотел, что вынуж ден был присесть и отдышаться. Услыхав поблизости журчанье ручейка, он напился, намочил носовой платок, обтер себе лицо и стал осматриваться.

Глава IX

Такому сердцу, как твое, судьбою
Надолго быть любимым не дано;
Нет места в нем довольству и покою:
Неистовым огнем горит оно.
Мэтью Арнольд. Прощание (1852)
Я привел две наиболее очевидные причины, заставившие Сару Вудраф предстать перед судом миссис Поултни. Впрочем, она была не из тех, кто способен доискиваться до причин своих поступков, и к тому же было или должно было быть много иных причин, ибо репутация миссис Поултни в менее высоких сферах Лайма не могла остаться ей неизвестной. Целый день она пребывала в нерешительности, после чего отправилась просить совета у миссис Тальбот. Миссис Тальбот была женщина молодая и чрезвычайно добросердечная, но не слишком проницательная, и хотя она охотно взяла бы Сару обратно - во всяком случае, она уже предлагала это сделать, - ей было ясно, что Сара сейчас не может денно и нощно заботиться о своих подопечных, как того требует должность гувернантки. Но помочь ей она все-таки очень хотела.
Она знала, что Саре грозит нищета, и не спала ночами, воображая сцены из прочитанных в юности душещипательных романов, в которых умирающие с голоду героини замерзают на снегу у порога или мечутся в жару на убогом чердаке с протекающей крышей. Но одна картина - она реально существовала в виде иллюстрации к назидательной повести миссис Шервуд - вобрала в себя ее худшие опасения. Женщина, убегая от погони, бросается в пропасть с утеса. Вспышка молнии освещает зверские физиономии ее преследователей, на бледном лице несчастной застыло выражение смертельного ужаса, а ее черный плащ взметнулся вверх вороновым крылом неминуемой смерти.
Поэтому миссис Тальбот скрыла свои сомнения насчет миссис Поултни и посоветовала Саре согласиться. Когда бывшая гувернантка, расцеловав на прощанье малюток,
Поля и Виргинию, пошла в Лайм, она была уже обречена. Она положилась на миссис Тальбот, а если умная женщина полагается на дуру, пусть даже самую добросердечную, то чего ей еще ожидать?
Сара и впрямь была умна, только ум ее был редкостного свойства - его, безусловно, нельзя было бы обнаружить посредством наших современных тестов. Он не сводился к способности аналитически мыслить или решать поставленные задачи, и весьма характерно, что единственным предметом, который давался ей с мучительным трудом, была математика. Не выражался он и в какой-либо особой сообразительности или остроумии, даже и в лучшую пору ее жизни. Скорее это была какая-то сверхъестественная способность - сверхъестественная для женщины, никогда не бывавшей в Лондоне и не вращавшейся в свете, - определять истинную цену других людей, понимать их в полном смысле этого слова.
Она обладала своеобразным психологическим эквивалентом чутья, присущего опытному барышнику, - способностью с первого взгляда отличить хорошую лошадь от плохой; иными словами, она, как бы перескочив через столетие, родилась с компьютером в сердце. Именно в сердце, ибо величины, которые она вычисляла, принадлежали сфере скорее сердечной, нежели умственной. Она инстинктивно распознавала необоснованность доводов, мнимую ученость, предвзятость суждений, с которыми сталкивалась, но она видела людей насквозь и в более тонком смысле. Подобно компьютеру, не способному объяснить происходящие в нем процессы, она, сама не зная почему, видела людей такими, какими они были на самом деле, а не такими, какими притворялись. Мало того, что она верно судила о людях с нравственной точки зрения. Ее суждения были гораздо глубже, и если бы она руководствовалась одной только нравственностью, она и вела бы себя по-другому - недаром в Уэймуте она вовсе не останавливалась у своей родственницы.
Врожденная интуиция была первым проклятием ее жизни; вторым было образование. Образование, надо сказать, довольно посредственное, какое можно получить в третьеразрядном эксетерском пансионе для молодых девиц, где она днем училась, вечерами же - а порой и за полночь - шила и штопала, чтоб оплатить ученье. С со ученицами она не дружила. Они задирали перед нею нос, а она опускала перед ними глаза, но видела их насквозь. Вот почему она оказалась гораздо начитаннее в области изящной словесности и поэзии (два прибежища для одиноких душ), чем большинство ее товарок. Чтение заменяло ей жизненный опыт. Сама того не сознавая, она судила людей скорее по меркам Вальтера Скотта и Джейн Остин, нежели по меркам, добытым эмпирическим путем, и, видя в окружающих неких литературных персонажей, полагала, что порок непременно будет наказан, а добродетель восторжествует. Но - увы! - то, чему она таким образом научилась, было сильно искажено тем, чему ее учили. Придав ей лоск благородной дамы, ее сделали настоящей жертвой кастового общества. Отец вытолкнул ее из своего сословия, но не смог открыть ей путь в более высокое. Для молодых людей, с которыми она стояла на одной ступени общественной лестницы, она была теперь слишком хороша, а для тех, на чью ступень она хотела бы подняться, - осталась слишком заурядной.
Отец Сары, тот самый, которого приходский священник Лайма назвал "человеком наилучших правил", обладал, напротив, полным набором правил наихудших. Он определил свою единственную дочь в пансион не потому, что заботился о ее будущем, а потому, что был одержим собственным происхождением. В четвертом поколении с отцовской стороны нашлись предки, в чьих жилах, несомненно, текла дворянская кровь. Было установлено даже отдаленное родство с семейством Дрейков - обстоятельство само по себе несущественное, но с годами заставившее его неколебимо уверовать, будто он происходит по прямой линии от знаменитого сэра Фрэнсиса. Вудрафы действительно некогда владели чем-то вроде поместья на холодной зеленой ничьей земле между Дартмуром и Эксмуром. Отец Сары трижды видел его собственными глазами и всякий раз возвращался на маленькую ферму, которую арендовал в обширном имении Меритонов, предаваться размышлениям, строить планы и мечтать.
Возможно, он был разочарован, когда дочь его в возрасте восемнадцати лет вернулась из пансиона - кто знает, какого золотого дождя он ожидал? - и, сидя против него за столом, смотрела на него и слушала его похвальбу, смотрела с невозмутимой сдержанностью, которая раздражала и выводила его из себя, как дорогой, но непригодный в хозяйстве инвентарь (он был родом из Девоншира, а для девонширцев деньги - это все), и в конце концов довела до сумасшествия. Он отказался от аренды и купил себе ферму; но купил слишком дешево, и сделка, которую он считал ловкой и выгодной, оказалась катастрофически невыгодной. Несколько лет он бился, пытаясь сохранить одновременно и закладную, и свои нелепые аристократические замашки, а затем сошел с ума в прямом смысле слова, и его посадили в дорчестерский дом для умалишенных. Там он спустя год и умер. К этому времени Сара уже год сама зарабатывала себе на жизнь - сначала в одном семействе в Дорчестере, чтобы быть поближе к отцу. После его смерти она поступила к Тальботам.
Наружность Сары сразу бросалась в глаза, и потому, несмотря на отсутствие приданого, у нее находились поклонники. Но всякий раз начинало действовать ее первое врожденное проклятье - она видела насквозь этих слишком самонадеянных претендентов на ее руку и сердце. Она видела их скаредность, их надменно-покровительственную манеру, их жалкую филантропию, их глупость. Таким образом Саре была неизбежно уготована та самая участь, от которой природа, затратившая столько миллионов лет на ее создание, несомненно стремилась ее избавить, - участь старой девы.
Теперь давайте вообразим невозможное, а именно, что миссис Поултни, как раз в тот день, когда Чарльз в высоконаучных целях удрал от обременительных обязанностей жениха, решила составить список достоинств и недостатков Сары. Во всяком случае, такое предположение вполне допустимо, потому что в тот день Сары, или мисс Сары, как величали ее в Мальберо-хаусе, не было дома.
Начнем с более приятной графы счета - с прихода. Первым, несомненно, оказался бы пункт, которого при заключении договора год назад меньше всего можно было ожидать. Выглядеть он мог бы так: "Более приятная атмосфера в доме". Хотите верьте, хотите нет, но никому из прислуги (статистика показывает, что в прошлом это чаще всего случалось с прислугой женского пола) за время пребывания Сары в доме не указали на дверь.
Оно, это ни с чем не сообразное изменение, началось однажды утром, спустя каких-нибудь две-три недели после того, как мисс Сара вступила в должность, то есть приняла на себя ответственность за душу миссис Поултни. Хозяйка со свойственным ей нюхом обнаружила грубейшее упущение: горничная верхних покоев, обязанная по вторникам неукоснительно поливать папоротники во второй гостиной (у миссис Поултни их было две - одна для нее самой, другая для гостей), пренебрегла своими обязанностями. Папоротники продолжали всепрощающе зеленеть, миссис Поултни, напротив, угрожающе побелела. Преступницу вызвали на допрос. Она призналась, что забыла. Миссис Поултни могла бы, сделав над собой усилие, посмотреть на это сквозь пальцы, но в досье горничной уже числилось несколько подобных прегрешений. Ее час пробил, и миссис Поултни, подобно псу, который, повинуясь суровому долгу, вонзает зубы в ногу вора, принялась бить в погребальный колокол.
- Я готова терпеть многое, но этого я не потерплю.
- Я больше не буду, мэм.
- В моем доме вы безусловно больше не будете.
- О, мэм! Простите, пожалуйста, мэм!
Миссис Поултни позволила себе несколько секунд упиваться слезами горничной.
- Миссис Фэрли выдаст вам ваше жалованье.
Мисс Сара присутствовала при этом разговоре, потому что миссис Поултни как раз диктовала ей письма, большей частью к епископам или, во всяком случае, таким тоном, каким принято обращаться к епископам. Она вдруг задала вопрос, который произвел впечатление внезапно разорвавшейся бомбы. Начать с того, что впервые в присутствии миссис Поултни она задала вопрос, не имевший прямого отношения к ее обязанностям. Во-вторых, он выражал скрытое несогласие с приговором хозяйки. В-третьих, он был обращен не к миссис Поултни, а к горничной.
- Ты нездорова, Милли?
Оттого ли, что в этой комнате прозвучал участливый голос, оттого ли, что девушке стало дурно, она, к ужасу миссис Поултни, опустилась на колени, замотала головой и закрыла лицо руками. Мисс Сара бросилась к ней и тотчас узнала, что горничная и в самом деле нездорова, что за последнюю неделю она дважды падала в обморок, боялась кому-нибудь сказать...
Когда спустя некоторое время мисс Сара вернулась из комнаты, где спали служанки и где теперь уложили в постель Милли, миссис Поултни в свою очередь задала поразительный вопрос:
- Что же мне теперь делать?
Мисс Сара посмотрела ей в глаза, и то, что выразил ее взгляд, сделал ее последующие слова не более чем уступкой условностям.
- То, что вы сочтете нужным, сударыня.
Так редкостный цветок - прощение - незаконно прижился в Мальборо-хаусе, а когда доктор, осмотрев горничную, нашел у нее бледную немочь, миссис Поултни открыла некое извращенное наслаждение в том, чтобы казаться по-настоящему доброй. Последовало еще два-три случая, хотя и не столь драматичных, но приблизительно в том же духе; правда, всего лишь два-три, потому что Сара взяла на себя труд самолично совершать предупредительный обход. Она раскусила миссис Поултни, и вскоре научилась вертеть ею по своему усмотрению, как ловкий кардинал при слабохарактерном папе, хотя и в более благородных целях.
Вторым, менее неожиданным, пунктом в гипотетическом списке миссис Поултни был бы, наверное, "ее голос". Если мирскими потребностями слуг хозяйка порою пренебрегала, то об их духовном благополучии она пеклась неусыпно. По воскресеньям всем вменялось в обязанность дважды посетить церковь; сверх того, в доме ежедневно служили заутреню - пели гимн, читали отрывок из Библии и молитвы - священнодействие, которым величественно руководила сама хозяйка. Ее, однако, всякий раз бесило, что даже самые грозные ее взгляды не могли привести прислугу в состояние полного смирения и раскаяния, которого, как полагала миссис Поултни, должен требовать от челядинцев их Господь (не говоря о ее собственном). Их лица, как правило, выражали смесь страха перед хозяйкой и непроходимой тупости, свойственных скорее стаду перепуганных овец, нежели сонму раскаявшихся грешников. Но с появлением Сары все изменилось.
Голос у нее действительно был очень красивый - чистый и звучный, хотя всегда омраченный скорбью и часто проникнутый глубоким чувством, но главное - голос этот был искренним. Впервые в своем неблагодарном мирке миссис Поултни увидела на лицах слуг выражение непритворного внимания, а порою и подлинной веры.
Это было прекрасно, но требовалось еще пройти второй круг богослужения. Вечером слугам разрешалось молиться в кухне под равнодушным оком и под аккомпанемент скрипучего деревянного голоса миссис Фэрли. Наверху миссис Поултни слушала чтение из Библии в одиночестве, и именно во время этой интимной церемонии голос Сары звучал и воздействовал всего сильнее. Раза два ей удалось кое-что совсем уж невероятное - на опухшие непреклонные глаза миссис Поултни навернулись слезы. Эффект этот, на который Сара отнюдь не рассчитывала, проистекал из глубокого различия между нею и хозяйкой. Миссис Поултни верила в Бога, которого никогда не существовало, а Сара знала Бога, который, напротив, существовал вполне реально.
В отличие от многих почтенных священнослужителей, чей голос, помимо их воли, производит брехтовский эффект отчуждения, голос Сары оказывал действие прямо противоположное: она говорила о страданиях Христа, человека, рожденного в Назарете, говорила так, словно историческое время остановилось, а порою, когда в комнате было темно, и она, казалось, почти забывала о присутствии миссис Поултни,- так, словно сама видела его перед собою распятым на кресте. Однажды, дойдя до слов "Lama, lama, sabachthane me"[19], она запнулась и умолкла. Обернувшись к ней, миссис Поултни увидела, что лицо ее залито слезами. Это мгновение избавило Сару от множества неприятностей в дальнейшем и, быть может,- ибо старуха встала и коснулась рукою поникшего плеча девушки - в один прекрасный день вызволит душу миссис Поултни из адского пламени, в котором она теперь уже основательно изжарилась.
Я рискую выставить Сару ханжой. Но она не была знатоком теологии, и, подобно тому как она видела насквозь людей, она сквозь вульгарные витражи видела заблуждения и узкий педантизм викторианской церкви. Она видела страдания и молилась о том, чтобы им наступил конец. Я не знаю, кем она могла бы стать в наш век, но уверен, что много веков назад она стала бы святой или возлюбленной какого-нибудь императора. И не вследствие своей религиозности или сексуальности, а вследствие редкостного сплава прозорливости и эмоциональности, который составлял сущность ее натуры.
Были еще и другие пункты: Сара обладала способностью - совершенно неслыханной и почти уникальной - не слишком часто действовать на нервы миссис Поултни, умела ненавязчиво взять на себя различные домашние обязанности и была искусной рукодельницей.
Ко дню рождения миссис Поултни Сара подарила ей салфеточку для спинки кресла (не потому, что какое-либо из кресел, в которых восседала миссис Поултни, нуждалось в защите от фиксатуара, а потому, что в те времена все кресла без подобного аксессуара казались какими-то голыми), вышитую по краям изящным узором из папоротников и ландышей. Салфеточка очень понравилась миссис Поултни; к тому же она робко, но неизменно - возможно, Сара и впрямь была своего рода ловким кардиналом - всякий раз, как людоедша, всходила на свой трон, напоминала ей, что ее подопечная все-таки достойна снисхождения. Эта скромная вещица сослужила Саре ту же службу, что бессмертная дрофа Чарльзу.
Наконец - и это оказалось самой тяжелой мукой для жертвы - Сара выдержала испытание религиозными трактатами. Подобно многим жившим в уединении богатым вдовам викторианской поры, миссис Поултни верила в чудодейственную силу трактатов. Пусть лишь один из тех десяти, кто эти трактаты получал, мог их прочесть (а многие вообще не умели читать), пусть тот один из десяти, кто знал грамоту и даже сумел их прочесть, так и не понял, о чем ведут речь их преподобные авторы... но всякий раз, когда Сара отправлялась раздавать очередную пачку, миссис Поултни видела, как на ее текущий счет в небесах записывают мелом соответственное число спасенных душ; и, кроме того, она видела, что любовница французского лейтенанта публично исполняет епитимью, и это тоже была услада. Остальные жители Лайма, во всяком случае, из числа менее состоятельных, тоже это видели и выказывали Саре гораздо больше сочувствия, чем могла себе представить миссис Поултни.
Сара сочинила короткую формулу: "От миссис Поултни. Пожалуйста, прочтите и сохраните в своем сердце".
При этом она смотрела в глаза хозяину дома. Ехидные улыбочки скоро угасли, а злые языки умолкли. Я думаю, что из ее глаз люди узнали больше, чем из напечатанных убористым шрифтом брошюр, которые им навязывали.
Но теперь нам следует перейти к статьям расхода. Первый и главный пункт, несомненно, гласил бы: "Гуляет одна". Как было оговорено при найме, мисс Саре раз в неделю предоставлялось свободное время во второй половине дня, что миссис Поултни считала достаточно ясным доказательством ее привилегированного положения по сравнению с горничными; впрочем, такая щедрость объяснялась лишь необходимостью разносить трактаты, а также советом священника. Два месяца все как будто шло хорошо. Потом в одно прекрасное утро мисс Сара не явилась к утренней службе, а когда за ней послали горничную, оказалось, что она не вставала с постели. Миссис Поултни отправилась к ней сама. Сара опять была в слезах, что на этот раз вызвало у миссис Поултни лишь раздражение. Однако она послала за доктором. Тот долго беседовал с Сарой наедине. Спустившись к раздосадованной миссис Поултни, он прочел ей краткую лекцию о меланхолии - для своего времени и местопребывания он был человеком передовых взглядов - и велел предоставить грешнице большую свободу и возможность дышать свежим воздухом.
- Если вы утверждаете, что это совершенно необходимо.
- Да, сударыня, утверждаю. И весьма категорически. В противном случае я снимаю с себя всякую ответственность.
- Это крайне неудобно.- Однако доктор грубо молчал. - Я согласна отпускать ее два раза в неделю.
В отличие от приходского священника, доктор Гроган не особенно зависел от миссис Поултни в финансовом отношении, а уж если сказать всю правду, в Лайме не было человека, свидетельство о смерти которого он подписал бы с меньшим прискорбием. Но он подавил свою желчь, напомнив миссис Поултни, что во второй половине дня она всегда спит, и притом по его же строжайшему предписанию. Таким образом, Сара обрела ежедневную полусвободу.
Следующая запись в графе расходов гласила: "Не всегда выходит к гостям". Здесь миссис Поултни столкнулась с поистине неразрешимой дилеммой. Она, разумеется, хотела выставить напоказ свою благотворительность, а следовательно и Сару. Но лицо Сары весьма неприятно действовало на гостей. Ее скорбь выражала упрек; ее крайне редкое участие в разговоре - неизменно вызванное каким-либо вопросом, обязательно требующим ответа (гости поумнее скоро научились адресоваться к компаньонке-секретарше с замечаниями сугубо риторического свойства), - отличалось неуместной категоричностью, и не потому, что Сара не желала поддерживать беседу, а потому, что в ее невинных замечаниях заключался простой, то есть здравый взгляд на предмет, который мог питаться лишь качествами, противоположными простоте и здравому смыслу. При этом она сильно напоминала миссис Поултни закованный в цепи труп казненного преступника - в дни ее юности их вывешивали напоказ в назидание другим.
И здесь Сара вновь выказала свои дипломатические способности. Во время визитов некоторых старинных знакомых хозяйки она оставалась; при появлении прочих она либо уходила через несколько минут, либо незаметно скрывалась, как только о них докладывали, и еще прежде, чем их успевали ввести в гостиную. Потому-то Эрнестина ни разу и не встретила ее в Мальборо-хаусе. Это по крайней мере давало миссис Поултни возможность сетовать на то, сколь тяжкий крест она несет, хотя исчезновение или отсутствие самого креста косвенно намекало на ее неспособность таковой нести, что было весьма досадно. Но едва ли Сару можно за это винить.
Однако худшее я приберег напоследок. Это было вот что: "Все еще выказывает привязанность к своему соблазнителю".
Миссис Поултни еще не раз пыталась выведать как подробности грехопадения, так и нынешнюю степень раскаяния в оном. Ни одна мать-игуменья не могла бы упорнее домогаться исповеди какой-нибудь заблудшей овечки из своего стада. Но Сара была чувствительна, как морской анемон; с какой бы стороны миссис Поултни ни подступала к этой теме, грешница тотчас догадывалась, к чему она клонит, а ее ответы на прямые вопросы если не дословно, то по существу повторяли сказанное ею на первом допросе.
Здесь следует заметить, что миссис Поултни выезжала из дому очень редко, а пешком не выходила никогда; ез дила она только в дома лиц своего круга, так что за поведением Сары вне дома ей приходилось следить с помощью чужих глаз. К счастью для нее, пара таких глаз существовала; более того, разум, этими глазами управлявший, был движим завистью и злобой, и потому его обладательница регулярно и с удовольствием поставляла доносы ограниченной в своих передвижениях хозяйке. Этой шпионкой была, разумеется, не кто иная, как миссис Фэрли. Несмотря на то, что она вовсе не любила читать вслух, ее оскорбило понижение в должности, и хотя Сара была с нею безукоризненно любезна и всячески старалась показать, что не посягает на должность экономки, столкновения были неизбежны. Миссис Фэрли ничуть не радовало, что у нее стало меньше работы - ведь это значило, что ее влияние тоже уменьшилось. Спасение Милли - и другие случаи более осторожного вмешательства - снискали Саре популярность и уважение прислуги, и быть может, экономка оттого и злобствовала, что не имела возможности дурно отзываться о компаньонке-секретарше в присутствии своих подчиненных. Она была обидчива и раздражительна, и единственное ее удовольствие состояло в том, чтобы узнавать самое худшее и ожидать самого худшего, и потому она постепенно возненавидела Сару лютой ненавистью.
Она была очень хитра и потому не показывала этого миссис Поултни. Напротив, она притворялась, будто очень жалеет "бедную мисс Вудраф", и доносы ее были обильно приправлены словами вроде "боюсь" и "опасаюсь". Однако у нее была отличная возможность шпионить - она не только постоянно отлучалась в город по делам службы, но притом еще располагала широкой сетью родственников и знакомых. Им она намекнула, что миссис Поултни желает - разумеется, из наилучших, в высшей степени христианских побуждений - знать, как ведет себя мисс Вудраф за пределами высоких каменных стен, окружавших сад Мальборо-хауса. Поэтому - а Лайм-Риджис в ту пору (как, впрочем, и теперь) кишел сплетнями, как синий дорсетский сыр личинками мух, - что бы Сара в свое свободное время ни говорила, куда бы ни ходила, в сгущенных красках и в превратно истолкованном виде тотчас становилось известно экономке.
Маршрут Сары - когда ее не заставляли раздавать трактаты - был очень прост; во второй половине дня она все гда совершала одну и ту же прогулку: вниз по крутой Паунд-стрит на крутую Брод-стрит и оттуда к Воротам Кобб, квадратной террасе над морем, которая не имеет ничего общего с молом Кобб. Там она останавливалась у стены и смотрела на море, но обычно недолго - не дольше, чем капитан, который, выйдя на мостик, внимательно изучает обстановку, - после чего либо сворачивала на площадь Кокмойл, либо направлялась в другую сторону, на запад, по тропе длиной в полмили, ведущей берегом тихой бухты к самому Коббу. С площади она почти всегда заходила в приходскую церковь и несколько минут молилась (обстоятельство, которое доносчица ни разу не сочла достойным упоминания), а потом шла по дороге, ведущей от церкви к Церковным утесам, чьи травянистые склоны поднимаются к осыпавшимся стенам на краю Черного болота. Здесь можно было видеть, как она, то и дело оглядываясь на море, идет к тому месту, где тропа сливается со старой дорогой на Чармут, ныне давно уже размытой, а оттуда возвращается обратно в Лайм. Эту прогулку она совершала, когда на Коббе бывало слишком людно, но если из-за плохой погоды или по иной причине мол пустовал, она обыкновенно поворачивала к нему, доходила до его конца и останавливалась там, где Чарльз впервые ее увидел и где она, как полагали, чувствовала себя ближе всего к Франции.
Все это, разумеется, в искаженном виде и в самом черном свете неоднократно доводилось до сведения миссис Поултни. Однако в то время она еще наслаждалась своей новой игрушкой и выказывала ей такое расположение, на какое только была способна ее угрюмая и подозрительная натура. Тем не менее она не преминула призвать игрушку к ответу.
- Мисс Вудраф, мне сказали, что во время прогулок вас всегда видят в одних и тех же местах. - Под ее осуждающим взглядом Сара опустила глаза. - Вы смотрите на море. - Сара по-прежнему молчала. - Я не сомневаюсь, что вы раскаиваетесь. В ваших теперешних обстоятельствах ничего другого и быть не может.
Сара поняла намек.
- Я вам очень благодарна, сударыня.
- Речь идет не о вашей" благодарности мне. Есть высший судия, и мы всем обязаны ему.
- Мне ли об этом не знать? - тихо промолвила девушка.
- Несведущим людям может показаться, что вы упорствуете в своем грехе.
- Те, кто знают мою историю, не могут так думать, сударыня.
- Однако они именно так и думают. Говорят, что вы ждете парусов Сатаны.
Сара встала и подошла к окну. Начиналось лето, аромат чубушника и сирени сливался с пением черных дроздов. Бросив короткий взгляд на море, от которого ей приказывали отречься, она обернулась к хозяйке, неумолимо восседавшей в своем кресле, словно королева на троне.
- Вы хотите, чтобы я ушла от вас, сударыня?
Миссис Поултни внутренне содрогнулась. Прямота Сары еще раз потушила ее разгоравшуюся злобу. Этот голос, эти чары, к которым она так пристрастилась. Хуже того - она может лишиться процентов, которые нарастают на ее счету в небесных гроссбухах. Тон ее смягчился.
- Я хочу, чтобы вы доказали, что вырвали из сердца этого... этого человека. Я знаю, что это так. Но вы должны это доказать.
- Как же мне это доказать?
- Гуляйте в других местах. Не выставляйте напоказ свой позор. Хотя бы потому, что я вас об этом прошу.
Сара стояла, опустив голову, и молчала. Потом она посмотрела в глаза миссис Поултни и впервые после своего появления в доме еле заметно улыбнулась.
- Я выполню ваше желание, сударыня.
На языке шахмат это можно было назвать хитроумной жертвой, ибо миссис Поултни тут же великодушно объявила, что вовсе не хочет совершенно лишать Сару целебного морского воздуха и что время от времени она может погулять у моря, но только не обязательно же всегда у моря - и, пожалуйста, не стойте и не смотрите в одну точку. Короче говоря, это была сделка между двумя одержимыми. Предложение Сары отказаться от места заставило обеих, каждую по-своему, посмотреть в глаза правде.
Сара выполнила то, что от нее требовали, по крайней мере в части, касавшейся маршрута ее прогулок. Теперь она очень редко ходила на Кобб, но если ей все же случалось там оказаться, она порой позволяла себе "стоять и смотреть в одну точку", как в описанный нами день. В конце концов, окрестности Лайма изобилуют тропами, и редко с какой не открывается вид на море. Если бы помыслы Сары сосредоточивались только на этом, ей достаточно было гулять по лужайкам Мальборо-хауса.
Итак, в течение многих месяцев доносчице приходилось нелегко. Она не пропустила ни единого случая, когда Сара стояла и смотрела в одну точку, но теперь они были редки, а Сара к этому времени обрела в глазах миссис Поултни такой ореол страдания, который избавлял ее от сколько-нибудь серьезных нареканий. И ведь в конце концов, как нередко напоминали друг другу шпионка и ее госпожа, несчастная Трагедия безумна.
Вы, разумеется, угадали правду: если она и была безумна, то в гораздо меньшей степени, чем это казалось... или, во всяком случае, не в том смысле, как это все считали. Она выставляла напоказ свой грех с определенной целью, а люди, которые поставили себе цель, знают, когда она уже близка, и они могут на некоторое время позволить себе передышку.
Но в один прекрасный день, недели за две до начала моего рассказа, экономка явилась к миссис Поултни с таким видом, словно ей предстояло объявить хозяйке о смерти ее ближайшей подруги. От волнения у нее даже со скрипом распирало корсет.
- Я должна сообщить вам неприятную новость, сударыня.
Миссис Поултни привыкла к этой фразе, как рыбак к штормовому сигналу, но не нарушила установившуюся форму.
- Надеюсь, речь идет не о мисс Вудраф?
- О, если б это было так, сударыня. - Экономка вперила в госпожу мрачный взгляд, словно желая убедиться, что повергла ее в полнейшее смятение. - Но боюсь, что долг велит мне сказать вам об этом.
- Никогда не следует бояться того, что велит нам долг.
- Разумеется, сударыня.
Однако губы ее все еще были плотно сжаты, и если бы при сем присутствовал кто-то третий, он наверняка задался бы вопросом, какое же чудовищное открытие сейчас воспоследует. Например, что Сара, раздевшись донага, плясала в алтаре приходской церкви - никак не меньше.
- Она взяла себе привычку гулять по Вэрской пустоши, сударыня.
Только и всего! Миссис Поултни, однако, так не считала. С ее ртом произошло нечто небывалое. У нее отвисла челюсть.

Глава X

Предыдущая страница 3 Следующая страница


Любовница французского лейтенанта 4

Ресницы один только раз подняла -
И робко и нежно зарделась, со мной
Нечаянно встретясь глазами...
А. Теннисон. Мод (1855)
...Зеленые ущелья среди романтических скал, где роскошные лесные и фруктовые деревья свидетельствуют, что не одно поколение ушло в небытие с тех пор, как первый горный обвал расчистил для них место, где глазу открывается такая изумительная, такая чарующая картина, которая вполне может затмить подобные ей картины прославленного острова Уайт...
Джейн Остин. Убеждение
На шесть миль к западу от Лайм-Риджиса в сторону Эксмута простирается один из самых удивительных приморских пейзажей Южной Англии. С воздуха он ничем не примечателен; заметно лишь, что если на остальной части побережья поля доходят до самого края утесов, то здесь они кончаются почти за милю от них. Обработанные участки зелеными и красно-бурыми клетками в веселом беспорядке врываются в темный каскад деревьев и кустов. Крыш нигде нет. Если лететь на небольшой высоте, видно, что местность здесь очень обрывиста, изрезана глубокими ущельями, а среди пышной листвы, подобно стенам рухнувших замков, громоздятся причудливые башни и утесы из мела и кремня. С воздуха... однако если вы придете сюда пешком эта на первый взгляд незначительная чаща странным образом примет колоссальные размеры. Люди блуждали здесь часами, а когда им показывали по карте, где они заблудились, не могли понять, почему так велико было охватившее их чувство одиночества, а в дурную погоду - и отчаяния.
Береговые оползневые террасы представляют собой очень крутой склон длиной в одну милю, возникший вслед ствие эрозии отвесных древних скал. Плоские участки здесь так же редки, как посетители. Но самая эта крутизна как бы поворачивает террасы и все, что на них растет, прямо к солнцу и, в сочетании с водой из многочисленных ручьев, которые и вызвали эрозию, придает местности ее ботаническое своеобразие: здесь можно встретить каменный дуб, дикое земляничное дерево и другие редкие для Англии" породы деревьев; гигантские ясени и буки; зеленые бразильские ущелья, густо увитые плющом и лианами дикого ломоноса; папоротник-орляк, достигающий семи-восьми футов в высоту, цветы, которые распускаются на месяц раньше, чем во всей округе. Летом эти места больше всех других в стране напоминают тропические джунгли. Как всякая земля, которую никогда не населяли и не обрабатывали люди, она полна своих тайн, своих теней и опасностей - опасностей с геологической точки зрения, в прямом смысле слова, ибо здесь попадаются трещины и предательские обрывы, грозящие страшной бедой, да еще в таких местах, где человек, сломавший ногу, может хоть целую неделю звать на помощь, и никто его не услышит. Как ни странно, сто лет назад здесь было менее безлюдно, чем сегодня. Сейчас на террасах нет ни единого дома; в 1867 году их было довольно много, и в них ютились лесничие, лесорубы и свинопасы. Косулям, присутствие которых верный признак того, что люди сюда не заглядывают, в ту пору жилось далеко не так спокойно. Ныне террасы вернулись в состояние первобытной дикости. Стены домов рухнули и превратились в заросшие плющом развалины, старые тропинки исчезли; поблизости нет ни одного автомобильного шоссе, а единственная пересекающая эти места дорога часто бывает непроходима. И это закреплено парламентским актом - теперь здесь национальный заповедник. Не все еще принесено в жертву соображениям практической выгоды.
Именно сюда, в эти английские сады Эдема, и попал Чарльз 29 марта 1867 года, взобравшись вверх по тропе с берега бухты Пинхей; это и было то самое место, восточная часть которого называлась Вэрской пустошью.
Утолив жажду и мокрым платком освежив лицо, Чарльз начал глубокомысленно обозревать окрестности. По край ней мере он попытался глубокомысленно их обозреть; но небольшой зеленый склон, на котором он сидел, открывшаяся его взору панорама, звуки, запахи, нетронутая дикая растительность и весеннее изобилие природы привели его в антинаучное состояние.
В траве золотились звездочки первоцветов и чистотела, лужайку белоснежной свадебной пеленой окаймлял цветущий терн, а там, где победоносно вздымала молодые зеленые побеги бузина, затенявшая мшистые берега ручья, из которого он только что напился, густо разрослись адокса и кислица - самые нежные цветы английской весны. Выше по склону белели головки ветрениц, а за ними тянулись темно-зеленые перья гадючьего лука. Где-то вдали в ветвях высокого дерева стучал дятел, над головою Чарльза тихонько посвистывали снегири, и во всех кустах и кронах пели только что прилетевшие пеночки-веснички. Обернувшись назад, он увидел синеву моря, которое теперь плескалось далеко внизу, и все полукружье залива Лайм, окаймленное грядою утесов, - уходя вдаль, они все уменьшались и наконец сливались с изогнутой, как длинная желтая сабля, Чезилской косой, чья дальняя оконечность касалась Портленд-Билла, этого своеобразного английского Гибралтара, что вклинился узкой серой тенью между лазурью неба и лазурью моря.
Такие картины удавались художникам одной-единственной эпохи - эпохи Возрождения; по такой земле ступают персонажи Боттичелли, такой воздух полнится песнями Ронсара. Независимо от сознательных целей и намерений этой культурной революции, ее жестоких деяний и ошибок, Возрождение по существу своему было просто-напросто весенним концом одной из самых суровых зим цивилизации. Оно покончило с цепями, барьерами, границами. Его единственный девиз гласил: все сущее прекрасно. Короче говоря, Возрождение было всем тем, чем век Чарльза не был; но не подумайте, что стоявший над морем Чарльз этого не знал. Правда, пытаясь объяснить охватившее его смутное ощущение нездоровья, несостоятельности, ограниченности, он обращался к более близкому прошлому - к Руссо, к младенческим мифам о Золотом Веке и Благородном Дикаре. Иными словами, пытался объяснить неспособность своего века понять природу невозможностью вернуться обратно в легенду. Он говорил себе, что слиш ком избалован, слишком испорчен цивилизацией, чтобы вновь слиться с природой, и это наполняло его печалью, приятной, сладостно-горькой печалью. Ведь он был викторианцем. Едва ли он мог увидеть то, что сами мы - причем располагая гораздо более широкими познаниями и уроками философии экзистенциализма - только-только начинаем понимать, а именно: что желание удержать и желание наслаждаться взаиморазрушающи. Ему следовало бы сказать себе: "Я обладаю этим сейчас, и потому я счастлив"; вместо этого он - совсем по-викториански - говорил: "Я не могу обладать этим вечно, и потому мне грустно".
Наука в конце концов победила, и Чарльз принялся искать своих иглокожих в кремневых отложениях вдоль берега ручья. Он нашел красивый обломок окаменелого гребешка, но морские ежи упорно от него ускользали. Медленно продвигаясь между деревьями к западу, он то и дело наклонялся, внимательно изучал землю у себя под ногами, делал еще несколько шагов и продолжал в том же духе. Время от времени он переворачивал палкой подходящий с виду обломок кремня. Но ему не везло. Прошел час, и долг перед Эрнестиной начал перевешивать его пристрастие к иглокожим. Он посмотрел на часы, подавил проклятие и вернулся к тому месту, где оставил рюкзак. Поднявшись еще немного вверх в лучах заходящего солнца, которое било ему в спину, он вышел на тропинку и повернул к Лайму. Тропа уходила вверх, изгибаясь вдоль заросшей плющом каменной стены, и вдруг, со свойственным тропинкам коварством, ни с того ни с сего разветвилась. Не зная как следует местности, Чарльз заколебался, потом прошел еще с полсотни ярдов по нижней тропе, которая вилась по дну поперечной лощины, уже успевшей погрузиться в густую тень. Вскоре, однако, задача разрешилась сама собой - еще одна тропа, неожиданно возникнув справа от него, повернула обратно к морю, вверх по небольшому крутому склону. Чарльз решил, что сверху будет легче ориентироваться, и, продравшись сквозь заросли куманики - по этой тропинке почти никогда не ходили, - поднялся на маленькое зеленое плато.
Перед ним открылась прелестная альпийская лужайка. Два-три белых кроличьих хвостика объяснили, почему трава здесь такая короткая.
Чарльз остановился на солнце. Лужайку испещряли звездочки лядвенца и очанки; ярко зеленели дерновинки душицы, готовой вот-вот зацвести. Он подошел ближе к краю плато.
И тут, у себя под ногами, он увидел человеческую фигуру.
В первое мгновение он в ужасе подумал, что наткнулся на труп. Но это была спящая женщина. Она выбрала очень странное место - широкий, поросший травою наклонный уступ футов на пять ниже уровня плато, и Чарльз увидел ее только потому, что подошел к самому его краю. Меловые стены позади этого естественного балкона, самой широкой своей стороной обращенного к юго-западу, как бы вбирали в себя солнечные лучи, превращая его в своеобразную солнечную западню. Мало кому, однако, пришло бы в голову ею воспользоваться. Наружный край уступа переходил в крутой обрыв высотою в тридцать-сорок футов, густо оплетенный колючими ветвями куманики. Ниже круто обрывался к берегу почти отвесный утес.
Чарльз инстинктивно отпрянул, боясь, как бы женщина его не заметила. Кто она - разобрать было невозможно. Он стоял в полной растерянности, устремив невидящий взгляд на открывавшийся отсюда великолепный пейзаж. Он помедлил, хотел было уйти, но любопытство снова толкнуло его вперед.
Девушка лежала навзничь, забывшись глубоким сном. Пальто ее распахнулось, открыв платье из синего коленкора, суровая простота которого смягчалась лишь узеньким белым воротничком вокруг шеи. Лицо спящей было повернуто так, что Чарльз его не видел; правая рука отброшена назад и по-детски согнута в локте. Рядом рассыпался по траве пучок ветрениц. В этой позе было что-то необыкновенно нежное и в то же время сексуальное; она пробудила в душе Чарльза смутный отзвук одного мгновенья, пережитого им в Париже. Другая девушка, имени которой он теперь не мог вспомнить, а быть может, никогда и не знал, однажды на заре так же сладко спала в комнате с видом на Сену.
Продвигаясь вдоль изогнутого края плато, он нашел место, откуда ему лучше видно было лицо спящей, и лишь тогда понял, чье уединение он нарушил. Это была любов ница французского лейтенанта. Несколько прядей выбились из прически и наполовину закрывали ей щеку. На Коббе ее волосы показались ему темно-каштановыми; теперь он увидел, что они отливают теплой бронзой и лишены блеска от обязательной в те дни помады. Кожа под ними казалась в этом освещении почти красновато-коричневой, словно эта девушка больше заботилась о здоровье, чем о модной бледности и томности. Четкий рисунок носа, густые брови, рот... но рта ему не было видно. Его почему-то раздражало, что он видит ее вверх ногами, но местность не позволяла ему выбрать более подходящий ракурс.
Так он стоял, не в силах ни двинуться с места, ни отвести взгляд, завороженный этой неожиданной встречей и охваченный столь же странным чувством - не сексуальным, а братским, быть может, даже отцовским, уверенностью, что эта девушка чиста, что ее незаслуженно изгнали из общества, и это чувство позволило ему ощутить всю глубину ее одиночества. В этот век, когда женщины были робкими, малоподвижными, неспособными к длительным физическим усилиям, что еще, кроме отчаяния, могло погнать ее в такую глушь?
В конце концов он подошел к самому краю вала, остановился прямо над ее лицом, и тут увидел, что от печали, так поразившей его при первой встрече, в нем не осталось и следа. Во сне лицо было мягким и нежным; на губах, казалось, играла даже какая-то тень улыбки. И в ту самую минуту, когда он, изогнувшись, наклонился, она проснулась.
Она тотчас посмотрела вверх - так быстро, что его попытка скрыться оказалась напрасной. Его заметили, и он был слишком хорошо воспитан, чтобы это отрицать. Поэтому когда Сара вскочила на ноги, запахнула пальто и удивленно посмотрела на него со своего уступа, он приподнял шляпу и поклонился. Она ничего не сказала, но устремила на него взгляд, полный испуга, замешательства и отчасти, может быть, стыда. Глаза у нее были красивые и очень темные.
Так они простояли несколько секунд, скованные взаимным непониманием. Она казалась ему совсем маленькой, когда, скрытая ниже талии, стояла у него под ногами и сжимала рукой воротник, словно при малейшем его движении готова была повернуться и обратиться в бегство. Наконец он вновь обрел чувство приличия.
- Тысяча извинений. Я никак не ожидал вас тут увидеть.
С этими словами он повернулся и пошел прочь. Не оглядываясь, он опять спустился на тропу, с которой сошел, добрался до развилки и с удивлением сообразил, что у него не хватило духу спросить у нее, в какую сторону идти. Он секунду помедлил, надеясь, что она идет вслед за ним. Но она не появлялась. Вскоре он решительно двинулся по верхней тропе.
Чарльз не знал, что в эти короткие мгновенья, когда он замешкался над полным ожидания морем, в этой светлой прозрачной предвечерней тишине, нарушаемой одним лишь спокойным плеском волн, сбилась с пути вся викторианская эпоха. И я вовсе не хочу этим сказать, что он свернул не на ту тропу.

Глава XI

...Долг - приличий соблюденье,
А иначе - смертный грех!
Чаще в церковь езди: там уж,
Коль покаешься, простят;
Попляши сезон - и замуж:
Папа с мамой так велят.
Артур Хью Кпаф. Долг (1841)
Чего он заявился к нам?
Я за него гроша не дам!
Ишь, пустобрех! Прихорошится
Да корчит франта - эка птица!
А видно - дурень: мать с отцом
Не научили, что почем.
Уильям Барнс.
Из стихотворений, написанных на дорсетском наречии (1869)
Приблизительно в то самое время, когда произошла эта встреча, Эрнестина беспокойно поднялась с постели и взяла с туалетного столика черный сафьяновый дневник. Надув губы, она первым делом открыла свою утреннюю запись, отнюдь не отличавшуюся красотами стиля: "Написала письмо маме. Не виделась с милым Чарльзом. Не выходила, хотя погода прекрасная. Не чувствую себя счастливой".
Бедняжка, которую в этот день преследовали всевозможные "не", могла выместить свое дурное настроение на одной лишь тете Трэнтер. Даже присланные Чарльзом бледно-желтые нарциссы и жонкили, аромат которых она теперь вдыхала, вначале вызвали у нее только досаду. Дом тетки был невелик, и Эрнестина слышала, как Сэм постучался в парадную дверь, как эта испорченная и непочтительная Мэри ему открыла, слышала приглушенные голоса, потом весьма отчетливый подавленный смешок горничной и стук захлопнувшейся двери. В голове Эрнестины мелькнуло мерзкое, отвратительное подозрение, что приходил Чарльз, что он любезничал с горничной, и это пробудило в ней одно из самых глубоких опасений на его счет.
Она знала, что он жил в Париже и в Лиссабоне и вообще много путешествовал узнала, что он на одиннадцать лет старше ее и что он нравится женщинам. На ее осторожные шутливые вопросы касательно его прошлых побед он всегда отвечал столь же осторожно и шутливо; но в том-то и была загвоздка. Эрнестине казалось, будто он что-то скрывает - трагическую французскую графиню или страстную португальскую маркизу. Она никогда не позволила бы себе вообразить какую-нибудь парижскую гризетку или волоокую служанку из гостиницы в Синтре, что было бы гораздо ближе к истине. Но в известном смысле вопрос о том, спал ли он с другими женщинами, беспокоил ее меньше, чем он мог бы беспокоить современную девушку. Разумеется, стоило подобным греховным предположениям зародиться в мозгу Эрнестины, как она тотчас же изрекала свое категорическое "не смей!", но ревновала она, в сущности, сердце Чарльза. Мысль о том, чтобы делить его с кем-либо в прошлом или в настоящем, была для нее нестерпима. Эрнестина понятия не имела о полезной бритве Оккама. Поэтому, когда она пребывала в мрачности, простая истина, что Чарльз никогда не был по-настоящему влюблен, превращалась в неопровержимое доказательство его былой страстной влюбленности. Его внешнюю невозмутимость она принимала за жуткую тишину поля недавних сражений, за некое Ватерлоо спустя месяц после битвы, а не за местность, лишенную всякой истории, чем она в действительности была.
Когда парадная дверь захлопнулась, Эрнестина позволила чувству собственного достоинства ровно на полторы минуты взять верх, после чего ее хрупкая ручка потянулась к позолоченному шнурку возле постели и властно его дернула. Снизу, из расположенной в полуподвале кухни, донесся приятно настойчивый звон, затем послышались шаги, в дверь постучали, и на пороге показалась Мэри с вазой, из которой буквально бил фонтан весенних цветов. Горничная подошла и остановилась у постели. На лице ее, наполовину скрытом цветами, играла такая улыбка, что ни один мужчина не смог бы на нее рассердиться - и потому Эрнестина при виде этого незваного явления Флоры, напротив, сердито и укоризненно нахмурилась.
Из трех молодых женщин, которые проходят по этим страницам, Мэри, по-моему, самая хорошенькая. В ней было бесконечно больше жизни, бесконечно меньше себялюбия и вдобавок еще физическое обаяние: изысканно чистое, хотя и румяное, лицо, золотистые волосы, прелестные, широко расставленные серо-голубые глаза - глаза, которые неизменно будили веселый отклик в душе любого мужчины и столь же весело на него отвечали. Они искрились так же неукротимо, как пенится первосортное шампанское, не оставляя при этом неприятного осадка. Даже уродливая викторианская одежда, которую ей так часто приходилось носить, не могла скрыть всей прелести ее стройной, налитой фигурки. Правда, слово "налитая" звучит как-то обидно. Я только что вспоминал Ронсара, так вот, ее фигура требовала определения из его словаря - слова, эквивалента которому в английском языке нет, а именно: rondelet - соблазнительная округлость не в ущерб очаровательной стройности. Праправнучка Мэри, которой в том месяце, когда я это пишу, исполняется двадцать два года, очень похожа на свою прародительницу, и лицо ее знакомо всему миру, потому что она - одна из самых знаменитых молодых актрис английского кино.
Боюсь, однако, что для 1867 года лицо это не очень подходило. Например, оно решительно не подошло мис сие Поултни, которая познакомилась с ним тремя годами ранее. Мэри была племянницей одного из родственников миссис Фэрли, которая уговорила миссис Поултни определить ее ученицей в противную кухню. Однако Мэри и Мальборо-хаус сочетались так же, как гробница со щеглом, и когда миссис Поултни в один прекрасный день угрюмо обозревала свои владения из окна верхнего этажа и перед нею открылась отвратительная картина - один из младших конюхов пытался сорвать поцелуй и не встретил должного сопротивления,- щегла тотчас выпустили на свободу, после чего он залетел к миссис Трэнтер, хотя миссис Поултни со всей серьезностью разъяснила этой даме, сколь безрассудно поощрять такое явное распутство.
На Брод-стрит Мэри была счастлива. Миссис Трэнтер любила хорошеньких девушек, а хорошеньких хохотушек особенно. Конечно, Эрнестина была ее племянницей, и о ней она заботилась больше, но Эрнестину она видела лишь раз или два в год, тогда как Мэри - каждый день. За живой кокетливой внешностью Мэри скрывалась искренняя доброта, и она, не скупясь, воздавала за тепло, которое получала. Эрнестине осталась неизвестной страшная тайна дома на Брод-стрит: в кухаркины свободные дни миссис Трэнтер обедала на кухне вдвоем с Мэри, и это были отнюдь не самые несчастливые часы в жизни их обеих.
У Мэри были свои недостатки - например, она немножко завидовала Эрнестине. И не только потому, что с приездом юной леди из Лондона она сразу лишалась положения любимицы, но еще и потому, что юная леди из Лондона привозила полные сундуки наимоднейших лондонских и парижских туалетов, что отнюдь не внушало восторга служанке, имеющей всего-навсего три платья, из которых ни одно ей по-настоящему не нравилось, хотя лучшее из них могло не нравиться ей только потому, что досталось от юной столичной принцессы. Она также считала, что Чарльз очень красив и притом слишком хорош, чтобы достаться в мужья худосочной особе вроде Эрнестины. Вот почему Чарльзу так часто удавалось полюбоваться этими серо-голубыми глазками, когда Мэри открывала ему дверь или встречала его на улице. Увы, надо признаться, что эта девица нарочно старалась уходить и приходить одновременно с Чарльзом, и всякий раз, как он здоровался с нею на улице, она мысленно показывала нос Эрнестине; от нее не укрылось, зачем племянница миссис Трэнтер сразу после его ухода поспешно мчится наверх. Как все субретки, она осмеливалась думать о том, о чем не смела думать госпожа, и отлично это знала.
Ехидно позволив своему здоровью и жизнерадостности произвести должное впечатление на больную, Мэри поставила цветы на комод возле кровати.
- От мистера Чарльза, мисс Тина. Велели кланяться.
- Поставь на туалетный столик. Я не люблю, когда цветы стоят слишком близко.
Мэри послушно переставила букет и принялась непослушно его переделывать, после чего с улыбкой обернулась к полной подозрений Эрнестине.
- Он их сам принес?
- Нет, мисс.
- А где мистер Чарльз?
- Не знаю, мисс. Я их не спрашивала.
Однако губы ее были так крепко сжаты, словно она хотела прыснуть.
- Но я слышала, что ты разговаривала с каким-то мужчиной.
- Да, мисс.
- О чем?
- Я только спросила, сколько время, мисс.
- И поэтому ты смеялась?
- Да, мисс. Он так смешно разговаривает, мисс.
Сэм, явившийся к парадным дверям, был ничуть не похож на угрюмого возмущенного молодого человека, который незадолго до того правил бритву. Он всунул в руки озорнице Мэри роскошный букет.
- Для красивой молодой леди наверху. - Затем ловко поставил ногу так, чтобы дверь не могла захлопнуться, и столь же ловко вытащил из-за спины маленький пучок крокусов, который был у него в другой руке, а освободившейся рукой снял свой модный, почти лишенный полей цилиндр. - А это для другой, что покрасивше.
Мэри залилась пунцовым румянцем; давление двери на ногу Сэма таинственным образом ослабло. Он смотрел, как она нюхает желтые цветы - не по правилам хорошего тона, а по-настоящему, так, что на ее очаровательном дерзком носике появилось крошечное оранжевое пятнышко.
- Мешок с сажей когда доставить прикажете? - Мэри выжидательно закусила губу. - Только с условием. Плата вперед.
- А почем нынче сажа?
Нахал дерзко оглядел свою жертву, словно прикидывая, сколько бы запросить, потом приложил палец к губам и весьма недвусмысленно подмигнул. Именно это и вызвало упомянутый выше сдавленный смешок и стук захлопнувшейся двери.
Эрнестина бросила на Мэри взгляд, достойный самой миссис Поултни.
- Пожалуйста, не забывай, что он из Лондона.
- Да, мисс.
- Мистер Смитсон уже говорил мне о нем. Этот человек воображает себя Дон Жуаном.
- А это что такое будет, мисс Тина?
Жажда дальнейших разъяснений, выразившаяся на лице Мэри, сильно раздосадовала Эрнестину.
- Неважно. Но если он начнет с тобой заигрывать, ты сразу скажешь мне. А теперь принеси ячменного отвара. И впредь веди себя скромнее.
В глазах Мэри сверкнул огонек, весьма смахивающий на дерзкий вызов. Но она опустила глаза и голову с кружевной наколкой, еле заметно присела и вышла из комнаты. Три лестничных марша вниз и столько же вверх - мысль о них весьма утешила Эрнестину, у которой не было ни малейшего желания пить полезный, но безвкусный ячменный отвар тети Трэнтер.
Однако в этой словесной перепалке Мэри некоторым образом одержала победу, ибо Эрнестина, которая по натуре была отнюдь не домашним тираном, а просто скверной избалованной девчонкой, вспомнила, что скоро ей придется перестать разыгрывать из себя госпожу и сделаться таковой всерьез. Разумеется, прекрасно иметь собственный дом, выйти из-под опеки родителей... но все говорят, что слуги доставляют столько хлопот. Все говорят, что они уже не те, что были прежде. Словом, от них одни неприятности. Возможно, озабоченность и досада Эрнестины не слишком отличались от чувств, охвативших Чарльза, когда он, обливаясь потом и спотыкаясь, брел по берегу моря. Жизнь - исправная машина, думать иначе - ересь, однако крест свой приходится нести, и никуда от этого не уйдешь.
Чтобы отогнать мрачные предчувствия, не покинувшие ее и после обеда, Эрнестина взяла дневник, уселась в постели и опять раскрыла страницы, между которыми лежала веточка жасмина.
К середине века в Лондоне началось плутократическое расслоение общества. Ничто, разумеется, не заменило голубую кровь, но постепенно все сошлись на том, что хорошие деньги и хорошая голова могут искусственно создать вполне сносный дубликат приемлемого общественного положения. Дизраэли составлял для своего времени не исключение, а норму. Дед Эрнестины в молодости и был, возможно, всего-навсего зажиточным суконщиком в Стоук-Ньюингтоне, но умер он суконщиком очень богатым и - что гораздо важнее - перебрался в центральную часть Лондона, основал один из крупнейших магазинов Вест-Энда и распространил свои деловые операции на многие другие отрасли, кроме торговли сукном. Отец Эрнестины, правда, дал ей всего лишь то, что получил сам, - наилучшее образование, какое можно было купить за деньги. Во всем, кроме генеалогии, он был безукоризненным джентльменом и осмотрительно женился на девушке лишь немногим более высокого происхождения - дочери одного из преуспевающих стряпчих лондонского Сити, среди не слишком отдаленных предков которого числился не более и не менее, как генеральный прокурор. Поэтому беспокойство Эрнестины насчет ее положения в обществе было даже по викторианским меркам весьма надуманным. А Чарльза оно и вовсе никогда не смущало.
- Вы только подумайте, - сказал он ей однажды, - сколь постыдно плебейски звучит фамилия Смитсон.
- Ах, конечно, если бы вас звали лорд Брабазон Вавасур Вир де Вир, я бы любила вас гораздо больше!
Однако за этой самоиронией таился страх.
Чарльз познакомился с Эрнестиной в ноябре предыдущего года в доме некой светской дамы, которая присмотрела его для одной жеманной девицы из своего выводка. К несчастью всех этих молодых леди, родители имели обыкновение перед каждым званым вечером пичкать их все возможными инструкциями. Их роковая ошибка состояла в том, что они пытались уверить Чарльза, будто безумно увлекаются палеонтологией - он непременно должен дать им список наиболее интересных книг по этому предмету, - тогда как Эрнестина деликатно, но весьма решительно отказалась принимать его всерьез. Она обещала присылать ему все интересные экземпляры, какие только найдутся у нее в ведерке для угля, а в другой раз заметила, что считает его большим лентяем. Но почему же? А потому, что стоит ему только войти в любую лондонскую гостиную, и он найдет множество интересующих его образцов.
Обоим молодым людям этот вечер не сулил ничего, кроме привычной скуки, но, вернувшись домой, оба пришли к заключению, что ошибались.
Они нашли друг в друге незаурядный ум, легкость в обращении и приятную сдержанность. Эрнестина дала понять, что "этот мистер Смитсон" выгодно отличается от множества скучных молодых людей, представленных ей на рассмотрение в текущем сезоне. Мать ее осторожно навела справки и посоветовалась с мужем, который занялся этим серьезнее: порога гостиной дома, выходившего окнами на Гайд-парк, никогда не переступал ни один молодой человек, который не подвергся такой же строгой проверке, какой подвергает физиков-атомщиков любая современная служба безопасности. Чарльз блестяще выдержал это тайное испытание.
Эрнестина между тем поняла, в чем состоит ошибка ее соперниц: сердце Чарльза никогда не покорит особа, которую будут ему навязывать. Поэтому, когда Чарльз стал завсегдатаем вечеров и журфиксов ее матери, он, к своему удивлению, не нашел там ни единого признака обычных матримониальных капканов, вроде прозрачных намеков мамаши, что ее славная девочка обожает детей или "втайне не может дождаться конца сезона" (считалось, что Чарльз изберет своей постоянной резиденцией Винзиэтт, как только камень преткновения в лице его дяди выполнит свой долг), равно как и еще более прозрачных намеков папаши насчет размеров состояния, которое "моя драгоценная дочурка" получит в приданое. Последние, впрочем, были совершенно излишни - дом в Гайд-парке сделал бы честь любому герцогу, а отсутствие братьев и сестер говорило больше, чем тысяча банковских отчетов.
Но и Эрнестина тоже старалась не заходить слишком далеко, хотя она очень скоро твердо вознамерилась, как это свойственно лишь избалованным единственным дочкам, во что бы то ни стало завладеть Чарльзом. Она позаботилась о том, чтобы в доме постоянно бывали другие интересные молодые люди, и не выделяла желанную добычу какими-либо особенными милостями или знаками внимания. Она взяла себе за правило никогда не принимать его всерьез; не говоря об этом прямо, она, однако же, дала ему понять, что он ей нравится, потому что с ним весело, но она, конечно, знает, что он никогда не женится. Наконец в январе наступил вечер, когда Эрнестина решила посеять роковое семя.
Она заметила, что Чарльз стоит в одиночестве, а на противоположном конце комнаты сидит пожилая вдова - нечто вроде мэйфэрского эквивалента миссис Поултни. Не сомневаясь, что Чарльз столько же нуждается в ее обществе, сколько здоровый ребенок в касторке, Эрнестина подошла к нему и спросила:
- Не хотите ли побеседовать с леди Фэйрвезер?
- Я предпочел бы побеседовать с вами.
- Я вас представлю. И тогда вы сможете получить свидетельство очевидца о событиях ранней меловой эры.
Он улыбнулся.
- Меловой называется не эра, а период.
- Не все ли равно? Эта дама достаточно стара. А я знаю, как вам надоело все, что происходит последние девяносто миллионов лет. Пойдемте.
И они направились в противоположный конец комнаты, но на полдороге к ранней меловой даме Эрнестина остановилась, коснулась его руки и заглянула ему в глаза.
- Если вы решили стать нудным старым холостяком, мистер Смитсон, вам надо хорошенько отрепетировать свою роль.
Не успел он ответить, как она уже двинулась дальше, и на первый взгляд могло показаться, что его просто продолжают дразнить. Однако в глазах ее на какую-то долю секунды мелькнуло нечто весьма похожее на предложение - по-своему столь же недвусмысленное, как предложения, которые в Лондоне тех времен исходили от женщин, стоявших в дверях домов вокруг Хеймаркета.
Эрнестина понятия не имела, что затронула больное место в глубине души Чарльза - с некоторых пор ему все больше стало казаться, что он уподобляется своему дядюшке, что жизнь проходит мимо, что он чересчур привередлив, ленив, эгоистичен... и еще хуже того. Он уже два года не ездил за границу и теперь понял, что прежние путешествия восполняли ему отсутствие жены. Они отвлекали его от домашних забот и, кроме того, давали возможность брать к себе в постель случайных женщин - удовольствие, которое он строго запретил себе в Англии, быть может, вспоминая ту черную ночь души, которой кончился первый его опыт такого рода.
Путешествия его больше не привлекали, но женщины привлекали, и потому он пребывал в состоянии крайней сексуальной неудовлетворенности, ибо моральная чистоплотность не позволяла ему прибегнуть к простейшему средству - съездить на неделю в Париж или Остенде. Он никогда не позволил бы себе отправиться в путешествие под влиянием подобных соображений. Всю следующую неделю он провел в раздумьях. Затем, в одно прекрасное утро, проснулся.
Все оказалось очень просто. Он любит Эрнестину. Он представил себе удовольствие, с каким проснется в такое же точно холодное серое утро, когда земля припорошена снегом, и увидит, что рядом спит это милое, застенчивое, безмятежное существо - о Господи! (мысль, от которой он застыл в изумлении) - и спит вполне законно в глазах Бога и людей. Через несколько минут он перепугал заспанного Сэма, который приплелся снизу в ответ на его настойчивые звонки, объявив ему: "Сэм! Я абсолютный, стопроцентный, прости меня Господи, законченный идиот!"
Дня через два "законченный идиот" имел беседу с отцом Эрнестины. Беседа была краткой и весьма плодотворной. Он спустился в гостиную, где, трепеща от волнения, сидела мать Эрнестины. Не в силах вымолвить ни слова, она неуверенно указала в сторону зимнего сада. Чарльз отворил белые двери и остановился в струе горячего благоуханного воздуха. Эрнестину ему пришлось искать, но в конце концов он нашел ее в дальнем углу, за беседкой из стефанотиса. Она взглянула на него, потом поспешно от вела и опустила глаза. В руках у нее были серебряные ножницы, и она делала вид, будто срезает засохшие цветы этого пахучего растения. Чарльз остановился у нее за спиной и откашлялся.
- Я пришел с вами проститься. - Он притворился, что не замечает брошенного на него отчаянного взгляда, прибегнув к простейшему приему, то есть уставившись в землю. - Я решился навсегда покинуть Англию. Остаток жизни я проведу в путешествиях. Чем еще может скрасить свои дни нудный старый холостяк?
Он намеревался продолжать в том же духе, но вдруг увидел, что Эрнестина опустила голову и с такой силой вцепилась в край стола, что у нее побелели суставы пальцев. Он знал, что при обычных обстоятельствах она бы сразу догадалась, что он ее дразнит, и ему стало ясно, что ее недогадливость вызвана глубоким чувством, которое передалось и ему.
- Но если бы я знал, что кто-то интересуется мною настолько, чтоб разделить...
Тут он остановился, потому что она обернулась и подняла на него полные слез глаза. Их руки встретились, и он привлек ее к себе. Они не поцеловались. Они были не в силах. Можно ли целых двадцать лет безжалостно держать взаперти здоровый половой инстинкт, а когда двери тюрьмы распахнулись, удивляться, что арестант разразился рыданиями?
Через несколько минут Чарльз вел успевшую немножко прийти в себя Тину по проходу между тепличными растениями к дверям в комнаты. Возле куста жасмина он остановился, сорвал веточку и шутливо подержал у нее над головой.
- Хоть это и не омела, но, пожалуй, сойдет, как вы думаете?
И тут они поцеловались - как дети, такими же целомудренно бесполыми губами. Эрнестина опять заплакала; потом она вытерла глаза и позволила Чарльзу отвести себя в гостиную, где стояли ее родители. Слов не потребовалось. Эрнестина бросилась в открытые объятия матери, и слез теперь полилось вдвое больше. Мужчины между тем улыбались друг другу; один - словно только что заключил чрезвычайно выгодную сделку; второй - словно он не совсем уверен, на какой планете очутился, но от всей души надеется, что туземцы встретят его дружелюбно.

Глава XII

В чем же заключается самоотчуждение труда?
Во-первых, в том, что труд является для рабочего чем-то внешним, не принадлежащим к его сущности; в том, что он в своем труде не утверждает себя, а отрицает, чувствует себя не счастливым, а несчастным, не развертывает свободно свою физическую и духовную энергию, а изнуряет свою физическую природу и разрушает свой дух. Поэтому рабочий только вне труда чувствует себя самим собой, а в процессе труда он чувствует себя оторванным от самого себя У себя он тогда, когда он не работает, а когда он работает, он уже не у себя
К. Маркс. Экономико-философские рукописи (1844)
Но был ли мой счастливый день
И впрямь безоблачен и ясен?
А. Теннисон. In Memoriam (1850)
Оставив позади мысли о таинственной незнакомке, Чарльз быстро зашагал вперед по Вэрскому лесу. Пройдя с милю, он наткнулся одновременно на прогалину между деревьями и на первый аванпост цивилизации. Это был длинный, крытый тростником дом, стоявший чуть пониже тропинки, по которой он шел. Его окружали два-три луга, сбегавшие к обрыву, и, выйдя из леса, Чарльз увидел возле дома человека, который криками выгонял коров из низкого хлева. Перед мысленным взором Чарльза возникло восхитительное виденье - чашка холодного молока. После двойной порции булочек он еще ничего не ел. Чай и ласка в доме миссис Трэнтер тихо манили его к себе, но чашка молока громко взывала... и притом до нее было рукой подать. Он спустился по крутому травянистому склону и постучал в заднюю дверь дома.
Дверь отворила маленькая круглая толстушка; ее пухлые руки были в мыльной пене. Конечно, милости просим, молока сколько угодно, пейте на здоровье. Как называется это место? Да никак, просто сыроварня. Чарльз последовал за женщиной в низкую пристройку с наклонным потолком, которая тянулась вдоль задней стены дома. Сумрачное прохладное помещение, вымощенное сланце выми плитами, было пропитано густым запахом зреющего сыра. На стропилах открытого чердака, словно эскадрон резервных лун, стояли круглые сыры, а под ними, на деревянных подставках, выстроились большие медные котлы с кипяченым молоком, покрытым золотистым слоем пенок. Чарльз вспомнил, что уже слышал об этой ферме. Она славилась на всю округу маслом и сливками; говорила ему о ней миссис Трэнтер. Он назвал ее имя, и женщина, которая зачерпывала молоко из стоявшей у дверей маслобойки точь-в-точь в такую простую синюю с белым фарфоровую чашку, какую он себе представлял, с улыбкой на него посмотрела. Из чужака он сразу превратился в гостя.
Покуда он, стоя на траве за сыроварней, говорил с женщиной или, вернее, слушал, что говорила она, возвратился ее муж - лысый, заросший густой бородой человек с чрезвычайно мрачным выражением лица - ни дать ни взять пророк Иеремия. Он бросил суровый взгляд на жену. Она тотчас умолкла и вернулась к своим котлам. Сыровар оказался неразговорчивым, но когда Чарльз спросил его, сколько он должен за чашку превосходного молока, ответил весьма внятно. Пенни с изображением юной королевы Виктории, одно из тех, что до сих пор попадаются среди мелочи, хотя за последние сто лет с них стерлось все, кроме этой изящной головки, перекочевало из рук в руки.
Чарльз хотел было вернуться на верхнюю тропу. Однако не успел он сделать и шага, как из-за деревьев, что росли на окружавших ферму склонах, показалась фигура в черном. Это была та самая девушка. Взглянув сверху на обоих мужчин, она пошла дальше в сторону Лайма. Чарльз оглянулся на сыровара, который провожал ее испепеляющим взглядом. Чувство такта неведомо пророкам, и потому ничто не могло помешать ему высказать о ней свое мнение.
- Вы знаете эту даму?
- Как не знать.
- Она часто здесь бывает?
- Частенько. - Не сводя с нее взгляда, сыровар изрек: - Никакая она не дама. Шлюха французова, вот она кто.
Слова эти он произнес так, что Чарльз не сразу его понял. Он бросил сердитый взгляд на бородатого сыровара, который, как все методисты, любил называть вещи своими именами, особенно когда речь шла о чужих грехах. Чарльзу он показался олицетворением всех ханжеских сплетен - и сплетников - города Лайма. Он мог бы многому о ней поверить, но что женщина с таким лицом - шлюха, не поверил бы никогда.
Вскоре он уже шагал по проселочной дороге в Лайм.
Две меловые колеи тянулись между живой изгородью, наполовину закрывавшей море, и лесом, уходящим вверх по склону. Впереди виднелась черная фигура; теперь девушка была в капоре. Она шла неторопливым, но ровным шагом, без всякого жеманства, как человек, привыкший ходить на большие расстояния. Чарльз двинулся вдогонку и вскоре подошел к ней вплотную.
Она, должно быть, услышала стук его башмаков по кремню, проступавшему из-под мела, но не обернулась. Он заметил, что пальто ей немного велико, а каблуки ботинок запачканы глиной. Он помедлил, но, вспомнив угрюмый взгляд фанатика сыровара, вернулся к своему первоначальному рыцарскому намерению - показать несчастной женщине, что не все на свете дикари.
- Сударыня!
Оглянувшись, она увидела, что он стоит с непокрытой головой и улыбается, и хотя в эту минуту на лице ее было написано всего лишь удивление, оно опять произвело на него какое-то необыкновенное действие. Казалось, всякий раз, взглядывая на ее лицо, он не верил своим глазам и потому должен был взглянуть на него снова. Оно как бы и притягивало, и отталкивало его от себя, словно она, как фигура из сна, одновременно стояла на месте и уходила вдаль.
- Я должен дважды перед вами извиниться. Вчера я еще не знал, что вы секретарша миссис Поултни. Боюсь, что я крайне неучтиво с вами разговаривал.
Она смотрела в землю.
- Ничего, сэр.
- А теперь, когда я... вам могло показаться... Я испугался, что вам стало дурно.
Все еще не поднимая глаз, она наклонила голову и повернулась, чтобы идти дальше.
- Позвольте проводить вас. Ведь нам, кажется, по пути?
Она остановилась, но не обернулась.
- Я предпочитаю ходить одна.
- Миссис Трэнтер объяснила мне, что я ошибся. Я...
- Я знаю, кто вы, сэр.
Ее застенчивая решительность заставила его улыбнуться.
- В таком случае...
Она неожиданно подняла на него глаза, в которых было скрытое за робостью отчаяние.
- Прошу вас, позвольте мне идти одной.
Улыбка застыла у него на губах. Он поклонился и отошел. Однако вместо того, чтобы уйти, она все еще стояла и смотрела в землю.
- И пожалуйста, не говорите никому, что видели меня здесь.
Затем, так и не взглянув на него, она наконец повернулась и пошла дальше, словно знала, что просьба ее была напрасной, и, высказав ее, она тотчас об этом пожалела. Стоя посреди дороги, Чарльз смотрел, как удаляется ее черная фигура. С ним осталось только воспоминание об ее глазах - они были неестественно велики, словно умели видеть и страдать больше других. В их прямом взгляде - он не знал, что она смотрела на него тем же взглядом, с каким раздавала трактаты, - содержался весьма своеобразный элемент отпора. Не подходи ко мне, говорили они. Noli me tangere[20].

Предыдущая страница 4 Следующая страница


5 Джон Фаулз

Он посмотрел вокруг, пытаясь понять, почему она хочет скрыть свои прогулки по этим невинным лесам. Какой-нибудь мужчина, быть может, тайное свидание? Но потом он вспомнил ее историю.
Добравшись наконец до Брод-стрит, Чарльз решил по дороге в гостиницу "Белый Лев" зайти к миссис Трэнтер и объяснить, что, как только он примет ванну и переоденется, он тотчас...
Дверь отворила Мэри, но миссис Трэнтер случайно оказалась в прихожей - вернее, нарочно вышла в прихожую - и убедила его не церемониться: его костюм красноречивее всяких извинений. Итак, Мэри, улыбаясь, взяла у него ясеневую палку и рюкзак и повела его в маленькую гостиную, залитую последними лучами заходящего солнца, где в тщательно обдуманном, прелестном карминно-сером дезабилье возлежала больная.
- Я чувствую себя, как ирландский землекоп в будуаре королевы, - посетовал Чарльз, целуя пальчики Эрнестины с таким видом, который ясно доказывал, что землекоп из него никудышный.
Она отняла руку.
- Вы не получите ни капли чаю, покуда не дадите отчет о каждой минуте сегодняшнего дня.
Он рассказал ей обо всем, что с ним приключилось, или почти обо всем: ведь Эрнестина уже дважды дала ему понять, что упоминание о любовнице французского лейтенанта ей глубоко неприятно - первый раз на Коббе, а второй за завтраком, когда миссис Трэнтер сообщила Чарльзу почти такие же сведения, какие приходский священник годом раньше сообщил миссис Поултни. Но Эрнестина отчитала тетушку за то, что она надоедает Чарльзу глупой болтовней, и бедная женщина - ей слишком часто ставили в упрек ее провинциальные манеры, и потому она всегда была настороже - смиренно умолкла.
Чарльз протянул Эрнестине камень с отпечатками аммонитов, и та, отложив в сторону каминный щит (предмет наподобие ракетки для пинг-понга, с длинной лопастью, обтянутой вышитым атласом и оплетенной по краям коричневой тесьмой), попыталась удержать в руках увесистый подарок, но не смогла, после чего простила Чарльзу все его прегрешения за этот поистине геркулесов подвиг и принялась с притворным гневом укорять его за то, что он так легкомысленно рискует своей жизнью и здоровьем.
- Эти террасы просто очаровательны. Я понятия не имел, что в Англии существует такая глушь. Они напомнили мне некоторые приморские пейзажи на севере Португалии.
- Да он просто вне себя! - вскричала Эрнестина. - Признайтесь, Чарльз, вместо того чтобы рубить головы ни в чем не повинным утесам, вы флиртовали с лесными нимфами.
Тут Чарльза охватило невыразимое смущение, которое он поспешил прикрыть улыбкой. Его так и подмывало рассказать им про девушку; он даже придумал забавную историю о том, как он на нее наткнулся, и все же это значило бы предать не только ее искреннюю печаль, но и самого себя. Он чувствовал, что солгал бы, так легко отмахнувшись от обеих встреч с нею, и в конце концов ему показалось, что наименьшим обманом в этой банальной комнате будет молчание.
Остается объяснить, почему за две недели до описанных событий при упоминании о Вэрской пустоши на лице миссис Поултни выразился такой ужас, словно она увидела перед собою Содом и Гоморру.
Между тем объяснение заключается всего лишь в том, что это было ближайшее к Лайму место, куда люди могли пойти, зная, что там за ними никто не будет подсматривать. Земля эта имела долгую, темную и злополучную юридическую историю. До принятия парламентских актов об огораживании она всегда считалась общинной, но потом ее неприкосновенность была нарушена, о чем до сих пор свидетельствуют названия полей вокруг сыроварни, которые от нее отторгли. Джентльмен, живший в одном из больших домов, расположенных за террасами, совершил тихий Anschlus[21], причем, как это уже не раз бывало в истории, с одобрения своих сограждан. Правда, некоторые республикански настроенные жители Лайма поднялись на защиту общинной собственности с оружием в руках (если считать оружием топор), потому что упомянутый джентльмен воспылал страстным желанием основать на террасах древесный питомник. Дело дошло до суда, а затем стороны пошли на компромисс: гражданам было предоставлено право прохода по чужой земле с условием, что они не будут трогать редкие породы деревьев. Однако общественного выгона они лишились.
Тем не менее в округе сохранялось убеждение, что Вэрская пустошь - общественная собственность. Браконьеры, пробираясь туда за фазанами и кроликами, испытывали меньше угрызений совести, чем в других местах, а однажды - о ужас! - оказалось, что там в укромной лощине неизвестно сколько уже месяцев подряд ютится цыганский табор. Изгоев - простите за каламбур - немедленно изгнали, но воспоминание об их присутствии осталось и вскоре слилось с воспоминанием о маленькой девочке, которая примерно в это же время исчезла из близлежащей деревни. Никто не сомневался, что цыгане ее похитили, бросили в котел в качестве приправы для рагу из кроликов, а косточки закопали. Цыгане не англичане, а следовательно, почти наверняка людоеды.
Но самое тяжкое обвинение против Вэрской пустоши было связано с еще более постыдными делами: проселочная дорога, ведущая к сыроварне и дальше на лесистый выгон, хотя ее никогда и не называли этим широко распространенным в сельской местности именем, была de facto[22] Тропой Любви. Каждое лето сюда тянулись влюбленные пары. Предлогом служила кружка молока в сыроварне, а множество заманчивых тропинок на обратном пути вело в укромные уголки, защищенные зарослями орляка и боярышника.
Одной этой тайной язвы самой по себе было уже достаточно, но существовало нечто пострашнее. С незапамятных времен (задолго до Шекспира) повелось, что в ночь накануне Иванова дня молодежь, захватив с собой фонари, скрипача и пару бочонков сидра, отправлялась в чащу леса на Ослиный луг и там устраивала танцы по случаю летнего солнцестояния. Кое-кто, правда, поговаривал, будто после полуночи было больше пьянства, чем танцев, а еще более суровые блюстители нравов утверждали, будто не было ни того ни другого, а происходило нечто совершенно иное.
Научное земледелие в форме миксоматоза в самое последнее время лишило нас Ослиного луга; впрочем, с падением нравов и сам обычай тоже был забыт. Уже много лет подряд на Ослином лугу в Иванову ночь кувыркаются одни только лисята и барсучата. Но в 1867 году дело обстояло далеко не так.
Всего лишь годом раньше дамский комитет под предводительством миссис Поултни потребовал от муниципальных властей загородить дорогу забором, воздвигнуть ворота и запереть их на замок. Однако верх взяли более демократичные голоса. Право прохода по чужой земле должно остаться священным и неприкосновенным, и среди членов городского совета нашлось даже несколько гнусных сластолюбцев, которые утверждали, будто прогулка в сыроварню - вполне невинное развлечение, а бал на Ослином лугу - всего лишь ежегодная забава. Однако в обществе более респектабельных обывателей достаточно было сказать о юноше или девушке: "они с Вэрской пустоши", чтобы обмазать их дегтем на всю жизнь. Юноша тем самым превращался в сатира, а девушка - в подзаборную потаскушку.
Поэтому в тот вечер, когда миссис Фэрли столь самоотверженно заставила себя выполнить свой долг, Сара, возвратившись с прогулки, нашла, что миссис Поултни готовится встретить ее во всеоружии и, я бы даже сказал, с помпой. Явившись в личную гостиную миссис Поултни для ежевечернего чтения Библии, она очутилась как бы против жерла нацеленной на нее пушки. Было совершенно очевидно, что пушка вот-вот выстрелит, и притом со страшным грохотом.
Сара направилась в угол комнаты, где на аналое покоилась большая "семейная" Библия - не то, что вы подразумеваете под семейной Библией, а Библия, из которой были благочестиво изъяты некоторые совершенно необъяснимые в Священном писании погрешности против хорошего вкуса, вроде Песни Песней царя Соломона. Она сразу заметила что-то неладное.
- Что случилось, миссис Поултни?
- Случилось нечто ужасное, - отвечала аббатиса. - Я даже не поверила своим ушам.
- Что-нибудь про меня?
- Мне не следовало слушаться доктора. Мне следовало слушаться лишь велений собственного здравого смысла.
- Что я сделала?
- Я уверена, что вы вовсе не сумасшедшая. Вы хитрая, испорченная особа. Вы отлично знаете, что вы сделали.
- Я могу поклясться на Библии...
Но миссис Поултни окинула ее негодующим взором.
- Вы не посмеете! Это кощунство!
Сара подошла и остановилась перед своей госпожой.
- Я настоятельно прошу вас объяснить, в чем меня обвиняют.
Миссис Поултни сказала. К ее изумлению, Сара ничуть не смутилась.
- Но разве гулять по Вэрской пустоши - это грех?
- Грех? Вы, молодая женщина, одна в таком месте!
- Но, сударыня, ведь это всего-навсего большой лес.
- Я прекрасно знаю, что это такое. И что там делается. И кто туда ходит.
- Туда никто не ходит. Поэтому я там и гуляю - чтобы побыть одной.
- Вы мне возражаете, мисс? Неужели вы думаете, я не знаю, о чем говорю?
Тут следует заметить, что, во-первых, миссис Поултни никогда в глаза не видела Вэрской пустоши, даже издали, ибо ее не было видно ни с какой проезжей для карет дороги. Во-вторых, она была морфинисткой - но прежде чем вы подумаете, что я сумасбродно жертвую правдоподобием ради сенсации, спешу добавить, что она этого не знала То, что мы называем морфием, она называла лауданумом. Один хитроумный, хотя и нечестивый врач тех времен называл его "Лорданум", ибо многие благородные (и не только благородные) дамы - а снадобье это в виде "сердечных капель Годфри" было достаточно дешевым, чтобы помочь всем классам общества пережить черную ночь женской половины рода человеческого, - вкушали его гораздо чаще, чем святое причастие. Короче говоря, это было нечто вроде успокаивающих пилюль нашего века. Почему миссис Поултни стала обитательницей викторианской "долины спящих красавиц", спрашивать нет нужды, важно лишь, что лауданум, как некогда открыл Кольридж, навевает живые сны.
Я не могу даже представить себе, какую картину в стиле Босха много лет рисовала в своем воображении миссис Поултни, какие сатанинские оргии чудились ей за каждым деревом, какие французские извращения под каждым листком на Вэрской пустоши. Но, кажется, мы можем с уверенностью считать это объективным коррелятом всего происходившего в ее собственном подсознании.
Вспышка хозяйки заставила замолчать и ее самое, и Сару. Выпустив заряд, миссис Поултни начала менять курс.
- Вы меня глубоко огорчили.
- Но откуда мне было знать? Мне запрещено ходить к морю. Ну что ж, к морю я не хожу. Я ищу одиночества Вот и все. Это не грех. За это меня нельзя назвать грешницей.
- Разве вы никогда не слыхали, что говорят о Вэрской пустоши?
- В том смысле, какой вы имеете в виду, - никогда.
Негодование девушки заставило миссис Поултни несколько сбавить тон. Она вспомнила, что Сара лишь недавно поселилась в Лайме и вполне могла не знать, какой позор она на себя навлекает.
- Пусть так. Но да будет вам известно, что я не разрешаю никому из моих служащих гулять там или по соседству. Вы должны ограничить свои прогулки более приличными местами. Вы меня поняли?
- Да. Я должна ходить стезями добродетели.
На какую-то ужасную долю секунды миссис Поултни показалось, что Сара над нею смеется, но глаза девушки были смиренно опущены долу, словно она произносила приговор самой себе, и ведь в конце концов добродетель и страдание - одно и то же.
- В таком случае я не желаю больше слышать об этих глупостях. Я делаю это для вашей же пользы.
- Я знаю, - тихо промолвила Сара. - Благодарю вас, сударыня.
Больше ничего не было сказано. Она взяла Библию и стала читать помеченный миссис Поултни отрывок - тот же, что был выбран для первой беседы, а именно псалом 118: "Блаженны непорочные в пути, ходящие в законе Господнем". Сара читала глухим голосом и, казалось, без всякого .чувства. Старуха смотрела в скрытый сумраком дальний конец комнаты; она напоминала языческого идола и словно забыла о кровавой жертве, которой требовало ее безжалостное каменное лицо.
В эту ночь Сару можно было видеть - хоть я ума не приложу, кто, кроме пролетающей совы, мог бы ее увидеть, - у открытого окна ее неосвещенной спальни. В доме, равно как и во всем городе, царила тишина - ведь до открытия электричества и телевидения люди ложились спать в девять вечера. Был уже час ночи. Сара, в ночной сорочке, с распущенными волосами, не сводила глаз с моря. Далекий фонарь слабо мерцал на черной воде в стороне Портленд-Билла - какое-то судно направлялось в Бридпорт. Сара заметила эту крошечную светлую точку, но тотчас о ней позабыла.
Подойдя еще ближе, вы увидели бы, что по лицу ее текут молчаливые слезы. Она стояла у окна не на своей таинственной вахте в ожидании парусов Сатаны, а собиралась из этого окна выброситься.
Я не буду заставлять ее раскачиваться на подоконнике, высовываться наружу, а потом, рыдая, валиться на истертый ковер, покрывавший пол ее комнаты. Мы знаем, что через две недели после этого происшествия она была жива и, следовательно, из окна не выбросилась. К тому же слезы ее не были истерическими рыданиями, которые предвещают самоубийство, - это были слезы скорби, вызван ной скорее глубокими внешними причинами, нежели душевными переживаниями, слезы, которые текут медленно, безостановочно, как кровь, что сочится сквозь бинты.
Кто же такая Сара?
Из какого сумрака она явилась?

Глава XIII

Но темны помышления Творца, и не нам их дано разгадать
А. Теннисон. Мод (1855)
Я не знаю. Все, о чем я здесь рассказываю, - сплошной вымысел. Герои, которых я создаю, никогда не существовали за пределами моего воображения. Если до сих пор я делал вид, будто мне известны их сокровенные мысли и чувства, то лишь потому, что, усвоив в какой-то мере язык и "голос" эпохи, в которую происходит действие моего повествования, я аналогичным образом придерживаюсь и общепринятой тогда условности: романист стоит на втором месте после Господа Бога. Если он и не знает всего, то пытается делать вид, что знает. Но живу я в век Алена Роб-Грийе и Ролана Барта, а потому если это роман, то никак не роман в современном смысле слова.
Но, возможно, я пишу транспонированную автобиографию, возможно, я сейчас живу в одном из домов, которые фигурируют в моем повествовании, возможно, Чарльз не кто иной, как я сам в маске. Возможно, все это лишь игра. Женщины, подобные Саре, существуют и теперь, и я никогда их не понимал. А возможно, под видом романа я пытаюсь подсунуть вам сборник эссе. Возможно, вместо порядковых номеров мне следовало снабдить главы названиями вроде: "Горизонтальность бытия", "Иллюзии прогресса", "История романной формы", "Этиология свободы", "Некоторые забытые аспекты викторианской эпохи"... да какими угодно.
Возможно, вы думаете, что романисту достаточно дернуть за соответствующие веревочки и его марионетки будут вести себя как живые и по мере надобности предоставлять ему подробный анализ своих намерений и мотивов. На данной стадии (глава тринадцатая, в которой раскрывается истинное умонастроение Сары) я действительно намеревался сказать о ней все - или все, что имеет значение. Однако я внезапно обнаружил, что подобен человеку, который в эту студеную весеннюю ночь стоит на лужайке и смотрит на тускло освещенное окно в верхнем этаже Мальборо-хауса; и я знаю, что в контексте действительности, существующей в моей книге, Сара ни за что не стала бы, утерев слезы, высовываться из окна и выступать с целой главой откровенных признаний. Случись ей увидеть меня в ту минуту, когда взошла луна, она бы тотчас повернулась и исчезла в окутывавшем ее комнату сумраке.
Но ведь я романист, а не человек в саду, так разве я не могу следовать за ней повсюду, куда мне заблагорассудится? Однако возможность - это еще не вседозволенность. Мужья нередко имеют возможность прикончить своих жен (и наоборот) и выйти сухими из воды. Но не приканчивают.
Вы, быть может, полагаете, что романисты всегда заранее составляют планы своих произведений, так что будущее, предсказанное в главе первой, непременно претворится в действительность в главе тринадцатой. Однако романистами движет бесчисленное множество разных причин: кто пишет ради денег, кто - ради славы, кто - для критиков, родителей, возлюбленных, друзей; кто - из тщеславия, из гордости, из любопытства, а кто - просто ради собственного удовольствия, как столяры, которым нравится мастерить мебель, пьяницы, которым нравится выпивать, судьи, которым нравится судить, сицилианцы, которым нравится всаживать пули в спину врагу. Причин хватит на целую книгу, и все они будут истинными, хотя и не будут отражать всю истину. Лишь одна причина является общей для всех нас - мы все хотим создать миры такие же реальные, но не совсем такие, как тот, который существует. Или существовал. Вот почему мы не можем заранее составить себе план. Мы знаем, что мир - это организм, а не механизм Мы знаем также, что мир, созданный по всем правилам искусства, должен быть независим от своего создателя; мир, сработанный по плану (то есть мир, который ясно показывает, что его сработали по плану), - это мертвый мир. Наши герои и события начинают жить только тогда, когда они перестают нам повиноваться. Когда Чарльз оставил Сару на краю утеса, я велел ему идти прямо в Лайм-Риджис. Но он туда не пошел, а ни с того ни с сего повернул и спустился к сыроварне.
Да бросьте, скажете вы, на самом-то деле, пока вы писали, вас вдруг осенило, что лучше заставить его остановиться, выпить молока... и снова встретить Сару. Разумеется, и такое объяснение возможно, но единственное, что я могу сообщить - а ведь я свидетель, заслуживающий наибольшего доверия, - мне казалось, будто эта мысль определенно исходит не от меня, а от Чарльза. Мало того, что герой начинает обретать независимость, - если я хочу сделать его живым, я должен с уважением относиться к ней и без всякого уважения к тем квазибожественным планам, которые я для него составил.
Иными словами, чтобы обрести свободу для себя, я должен дать свободу и ему, и Тине, и Саре, и даже отвратительной миссис Поултни. Имеется лишь одно хорошее определение Бога: свобода, которая допускает существование всех остальных свобод. И я должен придерживаться этого определения.
Романист до сих пор еще бог, ибо он творит (и даже самому что ни на есть алеаторическому авангардистскому роману не удалось окончательно истребить своего автора); разница лишь в том, что мы не боги викторианского образца, всезнающие и всемогущие, мы - боги нового теологического образца, чей первый принцип - свобода, а не власть.
Я бессовестно разрушил иллюзию? Нет Мои герои существуют, и притом в реальности не менее или не более реальной, чем та, которую я только что разрушил. Вымысел пронизывает все, как заметил один грек тысячи две с половиной лет назад. Я нахожу эту новую реальность (или нереальность) более веской, и хорошо, если вы разделите мою уверенность, что я командую этими порождениями моей фантазии не больше, чем вы - как бы вы ни старались, какую бы новую миссис Поултни собою ни являли - командуете своими детьми, коллегами, друзьями и даже самими собой.
Но ведь это ни с чем не сообразно? Персонаж либо "реален", либо "воображаем". Если вы, hypocrite lecteur[23], и в самом деле так думаете, мне остается только улыбнуться. Даже ваше собственное прошлое не представляется вам чем-то совершенно реальным - вы наряжаете его, стараетесь обелить или очернить, вы его редактируете, кое-как латаете .. словом, превращаете в художественный вымысел и убираете на полку - это ваша книга, ваша романизированная автобиография. Мы все бежим от реальной реальности. Это главная отличительная черта homo sapiens[24] Поэтому, если вы думаете, что сие злополучное (глава-то ведь все-таки тринадцатая) отступление не имеет ничего общего с вашей Эпохой, с вашим Прогрессом, Обществом, Эволюцией и прочими ночными призраками с заглавной буквы, которые бренчат цепями за кулисами этой книги, я не стану спорить. Но все равно буду держать вас под подозрением.
Итак, я сообщаю лишь внешние обстоятельства, а именно, что Сара плакала в темноте, но не покончила самоубийством, что она, вопреки строжайшему запрету, продолжала бродить по Вэрской пустоши. Вот почему в каком-то смысле она и впрямь выбросилась из окна и жила как бы в процессе затянувшегося падения, ибо рано или поздно миссис Поултни неизбежно должна была узнать, что грешница упорствует в своем грехе. Правда, теперь Сара ходила в лес реже, чем привыкла, - лишение, которое вначале облегчили две недели дождливой погоды Правда и то, что она приняла кое-какие меры предосторожности. Проселок постепенно переходил в узкую тропу, немногим лучше этого образцового проселка, а тропа, изгибаясь, спускалась в широкую лощину, известную под названием Вэрской долины, и затем на окраине Лайма соединялась с главной проезжей дорогой, ведущей на Сидмут и Эксетер. В Вэрской долине было несколько респектабельных домов, и потому она считалась вполне приличным местом для прогулок. К счастью, из этих домов не видно было то место, где проселок переходит в тропу. Очутившись там, Саре достаточно было удостовериться, что кругом никого нет. Однажды ей захотелось погулять по лесу. Выйдя на дорогу к сыроварне, она увидела на повороте верхней тропы двоих гуляющих, направилась прямо к ним, скрылась за поворотом, и, убедившись, что они идут не к сыроварне, повернула назад и, никем не замеченная, углубилась в чащу.
Она рисковала встретить других гуляющих на самом проселке, и, кроме того, всегда оставался риск попасться на глаза сыровару и его домочадцам. Но этой последней опасности ей удалось избежать - оказалось, что одна из таинственных тропинок, уводящих наверх, в заросли орляка, огибая сыроварню, ведет кружным путем в лес. По этой тропе она всегда и ходила вплоть до того дня, когда столь опрометчиво - как мы теперь понимаем - появилась прямо перед обоими мужчинами.
Причина была проста. Она проспала и боялась опоздать к чтению Библии. В этот вечер миссис Поултни была приглашена обедать к леди Коттон, и чтение перенесли на более ранний час, чтобы дать ей возможность подготовиться к тому, что всегда было - по сути, если не по видимости - оглушительным столкновением двух бронтозавров, и хотя стальные хрящи заменял черный бархат, а злобный скрежет зубов - цитаты из Библии, битва оставалась не менее жестокой и беспощадной.
Кроме того, Сару испугало лицо Чарльза, смотревшего на нее сверху; она почувствовала, что скорость ее падения возрастает, а когда неумолимая земля несется навстречу и падаешь с такой высоты - к чему предосторожности?

Глава XIV

- По моему мнению, мистер Эллиот, хорошее общество - это общество умных, образованных людей, у которых есть много тем для беседы Вот что я называю хорошим обществом
- Вы ошибаетесь, - мягко возразил он, - это не просто хорошее общество, это - лучшее общество Хорошее общество требует только благородного происхождения, образования и изящных манер, хотя, если говорить об образовании, то я бы не назвал его блестящим
Джейн Остин Убеждение
Хотя в XIX веке посетителей Лайма и не подвергали в полном смысле слова тяжкому испытанию, через которое надлежало пройти чужеземцам, посещавшим древнегреческие колонии - Чарльзу не пришлось держать речь в стиле Перикла и читать подробную сводку международных событий со ступеней городской ратуши, - от них, несомненно, ожидали, что они позволят на себя глазеть и вступать с собою в разговор. Эрнестина заранее предупре дила Чарльза, что он должен считать себя не более как диким зверем в клетке и постараться добродушно терпеть, когда все кому не лень станут бесцеремонно пялить на него глаза или тыкать в него зонтиком. Итак, ему приходилось три раза в неделю вместе со своими дамами наносить визиты и страдать от смертельной скуки, единственной наградой за которую была прелестная сценка, регулярно повторявшаяся по возвращении в дом тетушки Трэнтер. Эрнестина тревожно заглядывала ему в глаза, помутневшие от пошлой болтовни, и говорила: "Это было ужасно? Вы можете меня простить? Вы меня ненавидите?", а когда он улыбался, бросалась ему на шею, словно он чудом спасся от бунта или снежной лавины.
Случилось так, что на следующее утро после того, как Чарльз открыл террасы, снежная лавина была уготована ему в Мальборо-хаусе. Во всех этих визитах не было ни тени случайности или непринужденности. Да и не могло быть, потому что в таком маленьком городке гости и хозяева менялись ролями с невероятной быстротой, строго придерживаясь ими же установленного протокола. Чарльз навряд ли интересовал миссис Поултни больше, чем она Чарльза, но она была бы смертельно оскорблена, если бы его не притащили к ней в цепях, чтобы она могла попрать его своею толстой ножкой - и как можно скорее после его прибытия, ибо чем позже визит, тем меньше чести.
Разумеется, "приезжие" были всего лишь пешками в игре. Сами по себе визиты значения не имели; зато сколько удовольствия можно было из них извлечь! "Милая миссис Трэнтер так хотела, чтоб я первой познакомилась..." Или: "Удивляюсь, что Эрнестина до сих пор у вас не побывала; нас она балует - уже два визита..." Или: "Я уверена, что это просто недоразумение; миссис Трэнтер - добрейшая душа, но она так рассеянна..." Пальчики оближешь, да и только. Эти и другие подобные возможности сладострастно повернуть светский кинжал в ране ближнего определялись запасом "именитых" визитеров вроде Чарльза. Поэтому у него было столько же шансов избежать своей участи, сколько у жирной мыши избежать когтей голодной кошки, точнее, нескольких десятков голодных кошек.
Когда наутро после упомянутой встречи в лесу доложили о визите миссис Трэнтер и ее молодых спутников, Сара тотчас поднялась, чтобы уйти. Однако миссис Поултни, которую мысль о молодом счастье всегда раздражала и которая после вечера, проведенного у леди Коттон, имела более чем достаточно причин для раздражения, велела ей остаться. Эрнестину она считала легкомысленной молодой особой и не сомневалась, что и ее нареченный окажется легкомысленным молодым человеком, а потому сочла чуть ли не своим долгом привести их в замешательство. К тому же она знала, что подобные светские обязанности для грешника хуже власяницы. Все складывалось как нельзя, лучше.
Гостей ввели в гостиную. Миссис Трэнтер, шелестя шелками и излучая доброжелательность, бросилась вперед. Сара скромно держалась на заднем плане, мучительно ощущая себя лишней, а Чарльз с Эрнестиной непринужденно остановились в ожидании позади обеих почтенных дам, чье знакомство, насчитывавшее не один десяток лет, требовало хотя бы символических объятий. Затем хозяйке представили Эрнестину, которая, прежде чем пожать протянутую ей царственную руку, изобразила некое слабое подобие реверанса.
- Здравствуйте, миссис Поултни. Вы чудесно выглядите.
- В моем возрасте, мисс Фримен, важно лишь душевное здоровье.
- В таком случае я за вас совершенно спокойна.
Миссис Поултни не прочь была и дальше развивать эту интересную тему, но Эрнестина повернулась, чтобы представить ей Чарльза, и он почтительно склонился над рукой старухи.
- Рад познакомиться с вами, сударыня. Какой прелестный дом.
- Для меня он слишком велик. Я держу его ради моего дорогого супруга. Я знаю, что он бы этого желал... вернее, желает.
Минуя взглядом Чарльза, она уставилась на главную домашнюю икону - портрет Фредерика Поултни, выполненный маслом всего лишь за два года до его смерти, в 1851 году, из коего со всей очевидностью следовало, что это был мудрый, достойный, благообразный человек и добрый христианин, во всех отношениях превосходящий большинство смертных. Добрым христианином он, несом ненно, был и в высшей степени достойным человеком тоже, но для изображения других качеств живописцу пришлось напрячь всю свою фантазию. Давно почивший в бозе мистер Поултни был полнейшим, хотя и очень богатым ничтожеством, и единственным значительным поступком всей его жизни был его уход из оной. Чарльз с приличествующим случаю почтением рассматривал этого гостя с того света.
- Разумеется. Я понимаю. Вполне естественно.
- Их желания следует выполнять.
- Вы совершенно правы.
Миссис Трэнтер, которая уже успела улыбнуться Саре, решила воспользоваться ее присутствием, чтобы прервать эту заупокойную входную молитву.
- Милая мисс Вудраф, я так рада вас видеть. - Подойдя к Саре, она пожала ей руку, посмотрела на нее взглядом, исполненным искренней заботы, и, понизив голос, сказала: - Не зайдете ли вы ко мне - когда уедет моя дорогая Тина?
Лицо Сары на секунду неузнаваемо изменилось. Упомянутый выше компьютер в ее сердце давно уже оценил миссис Трэнтер и заложил в память эту информацию. Ставшая привычной в присутствии миссис Поултни личина сдержанности и независимости, которые грозили перейти в открытое неповиновение, мгновенно спала. Она даже улыбнулась, хотя и грустно, и еле заметно кивнула: если смогу, то приду.
Настала очередь представить друг другу остальных, Девицы обменялись холодными кивками, а Чарльз поклонился. Он внимательно наблюдал за Сарой, но она ничем не выдала, что уже дважды встречалась с ним накануне, и старательно избегала его взгляда. Ему очень хотелось узнать, как эта дикарка станет вести себя в клетке, но вскоре он с разочарованием убедился в ее полнейшей кротости. За исключением тех случаев, когда миссис Поултни просила Сару что-нибудь принести или позвонить, чтобы дамам подали горячего шоколаду, она совершенно ее игнорировала. Точно так же - с неудовольствием заметил Чарльз - поступала и Эрнестина. Миссис Трэнтер изо всех сил старалась втянуть Сару в общую беседу, но та сидела в стороне с отсутствующим и безучастным видом, который мож но было принять за сознание своего подчиненного положения. Сам он несколько раз вежливо адресовался к ней за подтверждением какой-либо мысли, но без всякого успеха. Она отвечала односложно и по-прежнему избегала его взгляда.
Лишь к концу визита Чарльз начал понимать истинную подоплеку ее поведения. Ему стало ясно, что молчаливая кротость совсем не в характере Сары, что, следовательно, она играет роль и что она отнюдь не разделяет и не одобряет взглядов своей хозяйки. Миссис Поултни и миссис Трэнтер - причем одна хмуро бурчала, а вторая благодушно журчала - были поглощены светской беседой, обладавшей свойством тянуться сколь угодно долго, несмотря на сравнительно ограниченное число освященных этикетом тем: прислуга, погода, предстоящие крестины, похороны и свадьбы, мистер Дизраэли и мистер Гладстон (последний сюжет, очевидно, ради Чарльза, хотя он для миссис Поултни повод сурово осудить личные принципы первого и политические принципы второго)[25], затем последняя воскресная проповедь, недостатки местных лавочников, а отсюда, естественно, опять прислуга. И пока Чарльз улыбался, поднимал брови и согласно кивал, пробираясь через это знакомое чистилище, он пришел к выводу, что молчаливая мисс Вудраф страдает от ощущения несправедливости и - обстоятельство, не лишенное интереса для внимательного наблюдателя - странным образом почти не пытается это скрыть.
Это свидетельствует о проницательности Чарльза: то, что он заметил, ускользнуло почти от всех остальных обитателей Лайма. Возможно, однако, вывод его остался бы всего лишь подозрением, если бы хозяйка дома не разразилась типичным поултнизмом.
- А та девушка, которой я отказала от места... она не доставляет вам неприятностей?
- Мэри? - улыбнулась миссис Трэнтер. - Да я ни за что на свете с нею не расстанусь.
- Миссис Фэрли говорит, что сегодня утром видела, как с ней разговаривал какой-то мужчина. - Слово "мужчина" миссис Поултни произнесла так, как французский патриот во время оккупации мог бы произнести слово "наци". - Молодой мужчина. Миссис Фэрли его не знает.
Эрнестина бросила острый и укоризненный взгляд на Чарльза, и он в ужасе чуть было не принял это замечание на свой счет, но тотчас догадался, о ком идет речь.
Он улыбнулся.
- Тогда это наверняка был Сэм. Мой слуга, сударыня, - пояснил он, обращаясь к миссис Поултни.
- Я как раз хотела вам сказать, - вмешалась Эрнестина, избегая его взгляда. - Я вчера тоже видела, как они разговаривали.
- Но разве... разве мы можем запретить им разговаривать при встрече?
- Существует огромная разница между тем, что возможно в Лондоне, и тем, что допустимо здесь. По-моему, вам следует поговорить с Сэмом. Эта девушка чересчур легкомысленна.
Миссис Трэнтер обиделась.
- Эрнестина, дитя мое, она, быть может, чересчур бойкая, но у меня никогда не было ни малейшего повода...
- Милая тетя, я знаю, как вы к ней добры.
Чарльз уловил в ее голосе жесткую нотку и вступился за обиженную миссис Трэнтер.
- Хорошо, если бы все хозяйки были столь же добры. Ничто так ясно не свидетельствует о счастье в доме, как счастливая горничная у его дверей.
В ответ Эрнестина опустила глаза, выразительно поджав губы. Добродушная миссис Трэнтер слегка покраснела от этого комплимента и тоже опустила глаза. Миссис Поултни не без удовольствия выслушала их перепалку и пришла к заключению, что Чарльз несимпатичен ей вполне достаточно для того, чтобы ему нагрубить.
- Ваша будущая супруга более сведуща в таких делах", чем вы, мистер Смитсон. Я знаю эту девушку, мне пришлось отказать ей от места. Будь вы постарше, вы бы знали, что в таких делах необходима крайняя строгость.
И тоже опустила глаза - способ, которым она давала понять, что вопрос ею решен, а следовательно, исчерпан раз и навсегда.
- Я склоняюсь перед вашим жизненным опытом, сударыня.
Однако тон его был откровенно холоден и насмешлив. Все три дамы сидели, потупив взор: миссис Трэнтер - от смущения, Эрнестина - от досады на себя, ибо она вовсе не хотела навлечь на Чарльза столь унизительный выговор и жалела, что не промолчала, а миссис Поултни оттого, что она была миссис Поултни. И тут наконец Сара с Чарльзом незаметно от дам обменялись взглядом. Этот мимолетный взгляд был красноречивее всяких слов. Два незнакомца признались друг другу, что у них общий враг. Впервые Сара смотрела на него, а не сквозь него, и Чарльз решил, что он отомстит миссис Поултни, а заодно и преподаст Эрнестине столь очевидно необходимый ей урок человечности.
Он вспомнил также свою недавнюю стычку с отцом Эрнестины по поводу Чарльза Дарвина. В стране и без того безраздельно царит ханжество, и он не потерпит его в девушке, на которой собирается жениться. Он поговорит с Сэмом, да, видит Бог, он поговорит с Сэмом.
Как он с ним говорил, мы сейчас узнаем. Но общее направление этого разговора было, в сущности, уже предрешено, потому что упомянутый миссис Поултни "мужчина" в эту самую минуту сидел на кухне в доме миссис Трэнтер.
Этим утром Сэм действительно встретил Мэри на Куми-стрит и с невинным видом спросил, нельзя ли доставить сажу через час. Он, разумеется, отлично знал, что обе дамы в это время будут в Мальборо-хаусе.
Разговор, состоявшийся на кухне, оказался на удивление серьезным, гораздо серьезнее разговора в гостиной миссис Поултни. Мэри, скрестив свои пухлые ручки, прислонилась к большому кухонному столу; из-под ее косынки выбилась непокорная прядь золотистых волос. Время от времени она задавала вопросы, но говорил главным образом Сэм, хотя он по большей части обращался к длинной, чисто выскобленной столешнице. Лишь изредка глаза их встречались, но они тотчас согласно отводили друг от друга смущенные взгляды.

Глава XV

...Что касается трудящихся классов, то полудикие нравы предыдущего поколения сменились глубокой и почти всеобщей чувственностью...
Доклад о положении в горнопромышленных районах (1850)
...И увлеченья прежних дней
Проводит беглою улыбкой.
А. Теннисон. In Memoriam (1850)
Когда настало утро и Чарльз принялся грубо зондировать сердце кокни Сэма, он вовсе не предавал Эрнестину - что бы там ни произошло у миссис Поултни. Вскоре после вышеописанного обмена любезностями они ушли, и всю дорогу вниз на Брод-стрит Эрнестина молчала. Добравшись до дому, она постаралась остаться наедине с Чарльзом, и как только за тетей Трэнтер закрылась дверь, без обычных предварительных самообвинений бросилась ему на шею и расплакалась. Это было первое недоразумение, омрачившее их любовь, и оно привело ее в ужас: подумать только, ее милого, славного Чарльза унизила какая-то отвратительная старуха, и все из-за того, что задели ее, Эрнестинино, самолюбие. Когда он покорно похлопал ее по спине и вытер ей платком глаза, она чистосердечно в этом призналась. В отместку Чарльз запечатлел по поцелую на каждом мокром веке и тут же все ей простил.
- Милая моя глупышка Тина, почему мы должны запрещать другим то, что принесло нам самим столько счастья? Что, если эта скверная девчонка и мой негодник Сэм влюбятся друг в друга? Нам ли бросать в них камень?
Она улыбнулась.
- Вот что бывает, когда пытаешься подражать взрослым.
Он опустился на колени рядом с ее стулом и взял ее руку.
- Милое дитя, вы всегда останетесь для меня такой.
Она наклонилась поцеловать ему руку, а он, в свою очередь, поцеловал ее в макушку.
- Еще восемьдесят восемь дней, - прошептала она. - Даже подумать страшно.
- Давайте убежим. И поедем в Париж.
- Чарльз! Как вам не стыдно!
Она подняла голову, и он поцеловал ее в губы. Она забилась в уголок кресла, в глазах ее блеснули слезы, она покраснела, а сердце - слишком слабое для столь резкой смены чувств - забилось так быстро, что она едва не потеряла сознание. Чарльз игриво пожал ей руку.
- Что, если б нас сейчас увидела достопочтенная миссис Поултни?
Закрыв лицо руками, Эрнестина расхохоталась, ее смех передался Чарльзу, заставил его подойти к окну и изобразить человека, преисполненного чувства собственного достоинства, однако он тут же невольно оглянулся и увидел, что она, раздвинув пальцы, незаметно за ним подглядывает. В тихой комнате снова послышались сдавленные смешки. Обоих поразила одна и та же мысль - какой чудесной свободой одарила их эпоха, как чудесно быть поистине современными молодыми людьми, с поистине современным чувством юмора, на целую тысячу лет оставить позади...
- О Чарльз... о Чарльз, вы помните даму из ранней меловой эры?
Это вызвало новый приступ смеха и привело в полное недоумение миссис Трэнтер, которая как на иголках сидела в соседней комнате, чувствуя, что происходит ссора. В конце концов она набралась духу и вошла, надеясь поправить дело. Тина, все еще смеясь, бросилась ей на шею и расцеловала в обе щеки.
- Милая, славная тетя! Вы такая добрая. А я скверная, избалованная девчонка. Мне страшно надоело мое зеленое уличное платье. Можно, я подарю его Мэри?
Вот почему вечером того же дня Мэри вполне искренне помянула в своих молитвах Эрнестину. Я, правда, не уверен, что эти молитвы были услышаны, ибо, поднявшись с колен, Мэри, вместо того чтобы, как подобает всем добрым христианам, тотчас же лечь в постель, не смогла устоять против искушения последний раз примерить зеленое платье. Комнату освещала одна-единственная свеча, но еще не родилась та женщина, чья красота проиграла бы при свечах. Это облако пушистых золотых волос, эти зеленые переливы, эти колеблющиеся тени, это смущенное, восторженное, изумленное личико... Если бы Господь увидел Мэри в эту ночь, он наверняка пожелал бы обратиться в падшего ангела.
- Сэм, я пришел к заключению, что ты мне не нужен. - Лицо Сэма Чарльз не видел, так как глаза его были закрыты. Его брили. Но по тому, как замерла бритва, ему стало ясно, что удар попал в цель. - Ты можешь возвратиться в Кенсингтон. - Наступившее молчание растопило бы сердце любого хозяина, не обладавшего столь садистскими наклонностями. - Ты имеешь что-то возразить?
- Да, сэр. Мне тут лучше.
- Я пришел к заключению, что ты затеял недоброе. Я знаю, что это твое естественное состояние. Но я предпочитаю, чтобы ты затевал недоброе в Лондоне. Который больше привык к затевальщикам недоброго.
- Я ничего худого не сделал, мистер Чарльз.
- Кроме того, я хочу избавить тебя от неприятных встреч с этой дерзкой горничной миссис Трэнтер. - Чарльз явственно услышал вздох и осторожно приоткрыл один глаз. - Разве это не мило с моей стороны?

Предыдущая страница 5 Следующая страница


Любовница французского лейтенанта 6

Сэм остановившимся взглядом смотрел поверх головы Чарльза.
- Она попросила прощения. Я ее простил.
- Что? Эту коровницу? Быть того не может.
Тут Чарльзу пришлось поспешно закрыть глаз, чтобы избежать грубого шлепка кисточки с мыльной пеной.
- Невежество, мистер Чарльз. Сплошное невежество.
- Вот как. Значит, дело обстоит хуже, чем я думал. Тебе пора уносить ноги.
Но Сэм был сыт по горло. Пену он не смыл, и Чарльзу пришлось открыть глаза, чтобы узнать, в чем дело. А дело было в том, что Сэма обуяла хандра, или, во всяком случае, нечто на нее похожее.
- Что случилось?
- Ничего, сэр.
- Не пытайся меня перехитрить. Тебе это все равно не удастся. А теперь выкладывай всю правду. Вчера ты клялся, что к ней и щипцами не притронешься. Надеюсь, ты не станешь это отрицать?
- Она сама ко мне пристала.
- Да, но где primum mobile[26]? Кто к кому первый пристал?
Тут Чарльз увидел, что зашел слишком далеко. Бритва дрожала в руке Сэма, правда, не с человекоубийственными намерениями, но с едва сдерживаемым негодованием. Протянув руку, Чарльз отобрал у Сэма бритву и помахал ею у него под носом.
- Чтоб через двадцать четыре часа твоей ноги тут не было!
Сэм принялся вытирать умывальник полотенцем, предназначенным для господских щек. Воцарилось молчание; наконец он сдавленным голосом произнес:
- Мы не лошади. Мы люди.
Чарльз улыбнулся, встал, обошел Сэма сзади и, взяв его за плечо, повернул к себе.
- Извини, Сэм. Однако ты должен признать, что твои прежние отношения с прекрасным полом едва ли могли подготовить меня к такому обороту дела.
Сэм возмущенно уставился в пол. Его былой цинизм обернулся против него.
- Что до этой девушки, как бишь ее зовут? Мэри? С этой очаровательной мисс Мэри очень весело пошутить, но - дай мне кончить - но мне сказали, что у нее доверчивое доброе сердце. И я бы не хотел, чтобы ты его разбил.
- Да пускай мне руки отрубят, мистер Чарльз!
- Прекрасно. Я тебе и без этой ампутации верю. Но ты не пойдешь в этот дом и не будешь останавливать эту молодую особу на улице до тех пор, пока я не переговорю с миссис Трэнтер и не узнаю, как она смотрит на твои ухаживания.
При этих словах Сэм, который стоял, потупив взор, поглядел на Чарльза и горестно улыбнулся, словно молодой солдат, испускающий дух на земле у ног своего командира.
- Пропащий я человек, сэр. Пропащий, да и только.

Глава XVI

Мод, в расцвете весны, напевала старинный мотив -
Пела о смерти в бою и о чести, не знающей смерти;
Я внимал ей, вздыхая о прошлом, глухом и жестоком,
И о том, как ничтожен я сам и ленив
А. Теннисон. Мод (1855)
Я вам признаюсь по чести: о тайном взаимном влеченье
Между мужчиной и женщиной долго я, друга, не ведал.
Так получилось, что раз на каникулах, летом, в деревне
Брел я полями - бесцельно-уныло, как Теннисон пишет;
Брел, неуклюжий юнец - не дитя, но еще не мужчина,-
И в отдалении деву узрел с непокрытой главою..
Артур Хью Клаф. Лесная хижина (1848)
В течение следующих пяти дней никаких событий не произошло. Чарльзу не представилось возможности продолжить изучение террас. Однажды они совершили длительную экскурсию в Сидмут, остальные утра были заполнены визитами или другими, более приятными занятиями вроде стрельбы из лука. На ней в ту пору слегка помешались все английские девицы - обязательные темно-зеленые костюмы так всем к лицу, а дрессированные джентльмены, которые ходят вынимать стрелы из мишеней (в них близорукая Эрнестина - увы! - попадала очень редко) и возвращаются с прелестными шутками насчет Купидона, сердец и девицы Марианны, так милы.
По вечерам Эрнестина обычно уговаривала Чарльза остаться у тети Трэнтер, чтобы обсудить важные семейные дела - кенсингтонский дом был слишком мал, а дом в Белгравии, где они собирались в конце концов обосноваться, был сдан внаем, и срок аренды истекал лишь через два года. Маленькое недоразумение, казалось, заставило Эрнестину перемениться: она стала до того предупредительна и супружески заботлива, что Чарльз, по его словам, начал чувствовать себя каким-то турецким пашой и весьма неоригинально умолял ее хоть в чем-нибудь ему противоречить, а то он может забыть, что они собираются вступить в брак по христианскому закону.
Чарльз добродушно сносил этот внезапный приступ почтительности. Он догадался, что попросту застал Эрнестину врасплох: до их маленькой ссоры она была влюбле на больше в замужество, чем в будущего мужа, теперь же оценила по достоинству его, а не только свой будущий юридический статус. Чарльз, надо признаться, такой переход от сдержанности к чувствительности временами находил чуточку приторным. Ему, конечно, нравилось, что перед ним заискивают, что над ним дрожат, с ним советуются, к его мнению прислушиваются. Какому мужчине это не понравится? Но он много лет наслаждался свободной холостяцкой жизнью и был по-своему тоже скверным, избалованным мальчишкой. Ему все еще казалось странным, что утренние часы ему не принадлежат, что его дневные планы порой приходится приносить в жертву какому-нибудь Тининому капризу. Разумеется, его поддерживало чувство долга - коль скоро так следует вести себя мужьям, значит, и ему тоже, - все равно как, отправляясь на прогулку за город, следует напяливать толстый суконный костюм и подбитые гвоздями башмаки.
А вечера! Долгие часы при свете газа, которые требовалось заполнить без помощи кино и телевидения. Для тех, кто зарабатывал себе на жизнь, такого вопроса не существовало: после двенадцатичасового рабочего дня вопрос, что делать после ужина, решается легко. Но пожалейте несчастных богачей; если днем им и разрешалось хоть немножко побыть в одиночестве, вечерами, согласно неумолимым законам света, они обязаны были скучать в обществе. Посмотрим же, как Чарльз с Эрнестиной совершают переход через одну из подобных пустынь.
От тетушки они по крайней мере избавлены: добрая миссис Трэнтер отправилась пить чай к больной соседке - старой деве, во всем, за исключением наружности и биографии, точной копии ее самой.
Чарльз непринужденно раскинулся на софе, подперев рукою голову - два пальца на щеке, два других и большой под подбородком, локоть на спинке софы, - и серьезно смотрит на Тину; Тина, сидящая на фоне эксминстерского ковра, читает вслух, держа в левой руке красный сафьяновый томик, а в правой - каминный щит (он должен воспрепятствовать потрескивающим углям дерзко опалить ее целомудренную бледность), и им же она не очень точно отбивает очень точный размер стихотворного повествования, которое читает вслух.
Это бестселлер 1860-х годов - "Хозяйка замка Лагарэ" достопочтенной миссис Каролины Нортон, о котором не где-нибудь, а в самом "Эдинбургском обозрении" сказано: "Эта поэма - чистая, нежная, трогательная история страданий, скорби, любви, долга, благочестия и смерти". О том, чтобы наткнуться на столь великолепный набор типичных для середины викторианской эпохи существительных и прилагательных, можно лишь мечтать (а мне, хочу добавить, и в жизни ничего подобного не сочинить). Вы можете подумать, что миссис Нортон была всего лишь занудливой рифмоплетшей той эпохи. Стихи ее, как вы сейчас убедитесь, и в самом деле занудливы, сама же она была далеко не занудой. Начать с того, что она приходилась внучкой Шеридану, а кроме того, по слухам, была возлюбленной Мельбурна - во всяком случае, муж ее поверил этим слухам настолько, чтобы вчинить знаменитому государственному деятелю безуспешный иск о преступной связи, и, наконец, она была пламенной феминисткой или, как мы сказали бы сегодня, вольнодумкой.
Дама, именем которой названа поэма, - развеселая супруга развеселого французского аристократа - становится калекой вследствие несчастного случая на охоте и посвящает остаток своей неумеренно печальной жизни добрым делам, намного более полезным, чем дела леди Коттон, ибо она открывает больницу. Хотя действие происходит в XVII веке, это, без сомнения, хвалебная ода Флоренс Найтингейл. Вот почему поэма эта затронула сокровенные струны в столь многочисленных женских сердцах того десятилетия. Мы считаем, что великие реформаторы прошлого торжествуют над великим сопротивлением или великим равнодушием. Настоящей "Леди с лампой", конечно, пришлось преодолевать и сопротивление, и равнодушие, но и сочувствие, как я уже говорил по другому поводу, может порою оказаться почти столь же пагубным. Эрнестина читала эту поэму далеко не в первый раз; некоторые места она знала почти наизусть. И всякий раз, когда она ее читала (сейчас чтение, очевидно, было приурочено к Великому посту), она чувствовала, что возвышается духом, становится чище и достойнее. Мне остается лишь добавить, что она никогда в жизни не переступала порога больницы и не ухаживала ни за единым больным поселянином. Разумеется, родители никогда бы ей этого не позволили, однако и у нее самой ничего подобного никогда и в мыслях не было.
Но - скажете вы - в ту пору женщины были прикованы к своей роли. Напомню вам, однако, дату этого вечера: 6 апреля 1867 года. Всего лишь неделей раньше Джон Стюарт Милль воспользовался одним из первых дебатов по Биллю о реформе в Вестминстере и заявил, что настало время предоставить женщинам избирательное право. Его смелую попытку (предложение было отклонено 196 голосами против 73, причем старый лис Дизраэли воздержался) простые смертные встретили улыбками, "Панч" - гоготом (одна карикатура изображала группу джентльменов, осаждающих министра женского пола, ха-ха-ха!), а унылое большинство образованных дам, почитавших главным источником своего влияния домашний очаг, неодобрительно нахмурило брови. Тем не менее 30 марта 1867 года мы можем датировать начало эмансипации женщин в Англии, и потому Эрнестину, хихикавшую над выпуском "Панча" за прошлую неделю, который показал ей Чарльз, никак нельзя совершенно оправдать.
Однако мы начали с викторианского вечера в домашнем кругу. Давайте же к нему вернемся. Слушайте. Чарльз слегка затуманенным, хотя и вполне приличествующим случаю взглядом смотрит в сосредоточенное лицо Эрнестины.
- Читать дальше?
- Вы читаете просто изумительно.
Она деликатно откашливается и снова берется за книгу. Только что произошел несчастный случай на охоте; владетель Лагарэ бросается к рухнувшей наземь супруге:
Он волосы ей гладит, обнимает
И с трепетом с земли приподнимает;
В глаза ей смотрит, сам дыша едва:
Она мертва! Любовь его мертва!
Эрнестина строго взглядывает на Чарльза. Глаза его закрыты, словно он пытается представить себе эту трагическую сцену. Он торжественно кивает; он весь обратился в слух.
Эрнестина продолжает:
И, потрясенный, слышит тяжкий стук:
Так сердце в нем заколотилось вдруг -
И вновь остановилось: почему бы?..
Какой-то звук бледнеющие губы
Произнесли... Да, да! Она живет!
Она его по имени зовет!
"О, Клод!" - шепнула... И ни слова боле.
Но никогда такой блаженной боли
Не ведал он, как в этот дивный миг:
Он глубину любви своей постиг.
Последнюю строчку она произносит особенно многозначительно. Она снова смотрит на Чарльза. Глаза его все еще закрыты, но теперь он, очевидно, так взволнован, что даже не в состоянии кивать. Она тихонько переводит дух и, не спуская глаз с жениха, склоненного в глубоком раздумье, читает дальше:
"Ах, Клод, мне больно!" - "Ангел мой, Гертруда!" Чуть слышный вздох - и на лице, о чудо,
Улыбки тень! Спасенье найдено!
Да ты уснул, бездушное бревно!
Молчание. У Чарльза такое лицо, словно он пришел на похороны. Еще один вздох и свирепый взгляд чтицы:
Блажен, кто, смерть иль муку принимая,
Уверен: рядом есть душа родная...
- Чарльз!
Поэма внезапно превращается в метательный снаряд, который больно бьет Чарльза по руке и падает на пол за софу.
- Что такое? - Эрнестина вскочила с кресла и стоит, весьма нехарактерно подбоченившись. Он приподнимается и бормочет:
- О Господи!
- Вы попались, сэр. Вам нет оправдания.
Однако Чарльзу, очевидно, удалось в достаточной мере оправдаться или покаяться, ибо на следующий же день во время обеда у него хватило храбрости высказать неудовольствие, когда Эрнестина в девятнадцатый раз предложила посоветоваться насчет убранства его кабинета в еще несуществующем доме. Расставание с уютной кенсингтон ской квартиркой было далеко не самой легкой из предстоящих Чарльзу жертв, и он не мог больше слушать, как ему без конца об этом напоминают. Тетушка Трэнтер приняла его сторону, и ему милостиво разрешили после обеда "покопаться в своих противных камнях".
Он сразу решил, куда ему пойти. Хотя в те минуты, когда он наткнулся на любовницу французского лейтенанта на горной лужайке, голова его была занята только ею, он тем не менее успел заметить у подножия небольшого уступа, на котором находилась эта лужайка, порядочные осыпи кремня. Разумеется, только это и заставило его туда отправиться. Новая вспышка любви и нежности между ним и Эрнестиной вытеснила из его сознания всякую мысль - кроме, быть может, самой случайной и мимолетной - о секретарше миссис Поултни.
Когда он подошел к месту, откуда надо было продираться наверх сквозь заросли куманики, мысль о ней естественно поразила его с новой остротой; он живо представил себе, как она в тот день здесь лежала. Однако, пройдя всю лужайку, он взглянул вниз на ее уступ, убедился, что там никого нет, и тотчас о ней позабыл. Он спустился к подножию уступа и начал разгребать осыпи в поисках своих иглокожих. День был гораздо холоднее, чем в прошлый раз. Солнце, на обычный апрельский манер, то и дело закрывали облака, но ветер дул с севера, и потому у подножия обращенного к солнцу уступа было очень тепло; когда же Чарльз увидел прямо у себя под ногами великолепный панцирь, очевидно, совсем недавно отколовшийся от материнской кремневой породы, ему стало еще теплее.
Однако минут через сорок ему пришлось смириться с мыслью, что удача его покинула, во всяком случае на кремневой осыпи под утесом. Он снова поднялся на лужайку и направился к тропинке, ведущей обратно в лес. И вдруг - какой-то шорох!
Она уже почти взобралась по круче и сейчас так старательно отдирала от пальто упорно цеплявшиеся за него колючки, что не услышала приглушенных шагов Чарльза. При виде нее он тотчас остановился. Право пройти первой по узкой тропинке принадлежало ей. Но тут она его увидела. Они стояли в нескольких шагах друг от друга, оба явно смущенные, хотя и с очень разным выражением лица.
Чарльз улыбался, а Сара смотрела на него с глубоким подозрением.
- Мисс Вудраф!
Она еле заметно кивнула и заколебалась, словно хотела повернуть обратно, но поняла, что он уступает ей дорогу, и заторопилась поскорее пройти. При этом она поскользнулась на предательском изгибе глинистой тропы и упала на колени. Чарльз бросился к ней, помог ей встать, и теперь она, как дикое животное, молча дрожала, не в силах на него взглянуть.
Бережно поддерживая ее под руку, Чарльз помог ей добраться до ровной зеленой лужайки над морем. Она была все в том же черном пальто и синем платье с белым воротничком. Однако оттого ли, что она поскользнулась, оттого ли, что он держал ее под руку, или просто от холода - не знаю, но только кожа ее покрылась ярким румянцем, который великолепно оттенял ее дикое смятение. Ветер слегка растрепал ей волосы, и она чем-то напоминала мальчишку, которого поймали, когда он рвал яблоки в чужом саду, - объятого сознанием вины, но вины мятежной. Она вдруг взглянула на Чарльза как-то сбоку и снизу большими, почти навыкате, темно-карими глазами с очень чистыми белками, и этот быстрый взгляд, одновременно робкий и суровый, заставил его отпустить ее руку.
- Страшно подумать, мисс Вудраф, что будет, если вы в один прекрасный день, гуляя в этих зарослях, повредите себе ногу.
- Это не имеет значения.
- Но это будет иметь весьма серьезное значение, сударыня. Судя по вашей давешней просьбе, вы не хотите, чтобы миссис Поултни знала о ваших прогулках. Сохрани меня Бог спрашивать вас почему. Но я должен заметить, что если с вами что-нибудь случится, я - единственный человек во всем Лайме, кто сможет сказать, где искать вас.
- Она знает. Она догадается.
- Она знает, что вы ходите сюда - в эти места?
Она смотрела на траву, словно не желая больше отвечать ни на какие вопросы и умоляя его уйти. Однако что-то в этом лице, которое Чарльз внимательно изучал в профиль, заставило его остаться. Он теперь понял, что все его черты были принесены в жертву глазам. Глаза эти не мог ли скрыть ум, независимость духа; в них был молчаливый отказ от всякого сочувствия, решимость оставаться самой собой. Тогда были в моде тонкие, еле заметные изогнутые брови, но у Сары брови были густые или, во всяком случае, необыкновенно темные, почти под цвет волос, и потому казались еще гуще и порой придавали всему ее облику что-то мальчишеское. Я не хочу этим сказать, что у нее было одно из тех красивых мужественных лиц с тяжелым подбородком, популярных в царствование короля Эдуарда - тип красоты девушки Гибсона. Лицо у нее было правильное и очень женственное; скрытой силе ее глаз соответствовала скрытая чувственность рта, который был довольно велик, что опять-таки не отвечало общепринятому вкусу, колебавшемуся между хорошеньким, почти безгубым ротиком и инфантильным луком Купидона. Чарльз, подобно большинству своих современников, все еще находился под некоторым влиянием "Физиономики" Лафатера. Он обратил внимание на этот рот, и его отнюдь не ввело в заблуждение то, что он был неестественно крепко сжат.
Какие-то отголоски этот взгляд, сверкнувший из темных глаз, несомненно, в нем пробудил, но отголоски отнюдь не английские. Такие лица ассоциировались у него с иностранками, а говоря откровенно (гораздо откровеннее, чем он сказал бы самому себе) - с их постелями. Это было для него следующей ступенью к постижению Сары. Сначала он понял, что она гораздо умнее и независимее, чем кажется, теперь угадал в ней другие, более темные качества.
Истинная натура Сары оттолкнула бы большинство англичан его века; и действительно слегка оттолкнула или по крайней мере шокировала Чарльза. Он в достаточной степени разделял предрассудки своих современников и с подозрением относился к чувственности в любом ее виде; но в то время как они, следуя одной из тех страшных формул, которые диктует нам супер-эго, возложили бы на Сару какую-то долю ответственности за ее врожденные качества, он этого не сделал. За что нам следует благодарить его научные увлечения. Дарвинизм, как это поняли наиболее проницательные его противники, открыл шлюзы для чего-то гораздо более серьезного, чем подрыв библейского мифа о происхождении человека; более глубокий его смысл вел к детерминизму и бихевиоризму, то есть к философским теориям, которые сводят нравственность к лицемерию, а долг - к соломенной хижине во власти урагана. Я не хочу сказать, что Чарльз совершенно оправдывал Сару, но осуждать ее он был склонен гораздо меньше, чем ей это могло показаться.
Итак, отчасти его научные увлечения... Но Чарльз обладал еще и тем преимуществом, что он прочитал - разумеется, тайком, потому что книга эта преследовалась за непристойность - роман, опубликованный во Франции десятью годами ранее, роман по своей тенденции глубоко детерминистский - знаменитую "Госпожу Бовари". И пока он смотрел в лицо стоявшей рядом с ним женщины, в памяти его вдруг ни с того ни с сего всплыло имя Эммы Бовари. Подобные ассоциации равносильны прозрению, но также и соблазну. Вот почему дело кончилось тем, что он не поклонился и не ушел.
Наконец она заговорила.
- Я не знала, что вы здесь.
- Откуда вам было знать?
- Мне пора.
И повернулась. Но он поспешно ее остановил.
- Позвольте мне сначала вам кое-что сказать. Хотя как человек, не знакомый с вами и с обстоятельствами вашей жизни, я, возможно, не имею права это говорить.
Она стояла к нему спиной, опустив голову.
- Вы позволите мне продолжать?
Она молчала. Помедлив, он заговорил снова.
- Мисс Вудраф, я не стану делать вид, будто при мне о вас не говорила... миссис Трэнтер. Я хочу только сказать, что она говорила о вас доброжелательно и с сочувствием. Она думает, что вы не довольны своей теперешней должностью, которую, как я понял, вы заняли скорее в силу обстоятельств, нежели по личной склонности. Я лишь недавно познакомился с миссис Трэнтер. Но в числе преимуществ, которыми я обязан моей будущей женитьбе, не последнее место занимает знакомство с человеком столь бесконечной доброты. Однако перейдем к делу. Я уверен...
Чарльз прервал свою речь, заметив, что она быстро оглянулась на росшие позади них деревья. Ее слух, более тон кий, чем у него, уловил какой-то звук, треск сухой ветки под ногой. Но не успел он спросить ее, что случилось, как сам услышал негромкие мужские голоса. Сара действовала без промедления. Подобрав юбки, она быстро отошла по траве ярдов на сорок и скрылась в зарослях колючего дрока, которые возвышались над лужайкой. Чарльз стоял в замешательстве, словно невольный соучастник ее преступления.
Мужские голоса зазвучали громче. Пора что-то предпринять, решил он и двинулся к тропинке, ведущей вверх, в заросли куманики. Маневр оказался удачным, ибо глазам его одновременно открылась нижняя тропинка и два обращенных кверху лица, на которых было написано крайнее изумление. Эти двое, очевидно, намеревались свернуть туда, где он стоял. Чарльз открыл было рот, чтобы с ними поздороваться, но оба с поразительным проворством исчезли. До него донесся приглушенный крик: "Беги, Джим!" и топот бегущих ног. Затем раздался тихий призывный свист, возбужденное тявканье собаки, и все стихло.
Убедившись, что они ушли, Чарльз вернулся к дроку. Сара стояла, прижавшись к его острым иглам и отворотив от Чарльза лицо.
- Они ушли. Это, наверное, браконьеры.
Она кивнула, все еще избегая его взгляда. Дрок был усыпан пышными желтыми соцветьями, которые почти совсем закрыли зелень. В воздухе струился их пряный медовый аромат.
- Мне кажется, в этом не было необходимости, - сказал Чарльз.
- Джентльмена, который дорожит своей репутацией, не должны видеть в обществе вавилонской блудницы Лайма.
И это еще на шаг приблизило его к постижению ее натуры, потому что в голосе ее прозвучала горечь. Чарльз улыбнулся скрытому от него лицу.
- В таком случае вам следует облачиться в порфиру и багряницу, а то кроме щек я ничего багряного у вас не вижу.
В ответ она сверкнула на него таким взглядом, словно он терзал загнанного зверя. Потом снова отвернулась.
- Прошу вас, поймите меня правильно, - мягко проговорил Чарльз. - Я искренне сочувствую вам в вашем несчастном положении. Я также ценю вашу заботу о моей репутации. Но ей не может повредить мнение людей, подобных миссис Поултни.
Сара не шевельнулась. Он все еще улыбался с непринужденностью человека, который много путешествовал, много читал и повидал свет.
- Уважаемая мисс Вудраф, я многое видел на своем веку. И у меня тонкий нюх на ханжей... какими бы праведниками они ни прикидывались. Но для чего вам прятаться? В нашей случайной встрече нет ничего неприличного. И позвольте мне закончить то, что я намеревался вам сказать.
Он отступил, и она снова вышла на общипанную траву. Он заметил у нее на ресницах следы слез. Не навязывая ей своего присутствия, он остался стоять в нескольких шагах у нее за спиной.
- Миссис Трэнтер желает... будет просто счастлива помочь вам, если вы захотите переменить место.
В ответ она лишь покачала головой.
- Нет человека, которому нельзя помочь... если он внушает сочувствие другим. - Он умолк. Резкий порыв ветра подхватил прядь ее волос. Она нервно водворила ее на место. - Я говорю вам только то, что миссис Трэнтер хотела бы сказать сама.
Чарльз не преувеличивал, ибо во время веселого завтрака, последовавшего за примирением, зашла речь о миссис Поултни и Саре. Чарльз был всего лишь случайной жертвой властолюбивой старухи, и вполне естественно, что они вспомнили ту, которая была жертвой постоянной. Коль скоро он уже ворвался в такие пределы, куда менее искушенные в столичной жизни ангелы не смеют даже ступить, Чарльз решил сказать Саре, к какому заключению они в тот день пришли.
- Вам следует уехать из Лайма... из этой округи. Сколько мне известно, вы получили порядочное образование. Я уверен, что в другом месте оно найдет более достойное применение.
Сара ничего не ответила.
- Я знаю, что мисс Фримен и ее матушка охотно наведут справки в Лондоне.
Она отошла к краю уступа и долго смотрела на море; затем обернулась и взглянула на Чарльза, все еще стояв шего у зарослей дрока, взглядом странным, лучезарным и таким прямым, что он ответил ей улыбкой - одной из тех улыбок, о которых знаешь, что они неуместны, но продолжаешь улыбаться.
Она опустила глаза.
- Благодарю вас. Но я не могу отсюда уехать.
Он еле заметно пожал плечами. Он был сбит с толку и испытывал смутное чувство незаслуженной обиды.
- В таком случае мне остается еще раз просить у вас извинения за то, что я вмешался не в свое дело. Это больше не повторится.
Он поклонился и хотел уйти. Но не успел он сделать и двух шагов, как она заговорила.
- Я... я знаю, что миссис.Трэнтер желает мне добра.
- В таком случае позвольте ей осуществить это желание.
Она смотрела на траву между ними.
- Когда со мной говорят так, словно... словно я совсем не та, что на самом деле... Я чрезвычайно благодарна. Но такая доброта...
- Такая доброта?
- Такая доброта для меня более жестока, чем...
Она не закончила фразу и опять отвернулась к морю. Чарльзу ужасно захотелось подойти, схватить ее за плечи и как следует тряхнуть: трагедия хороша на сцене, но в обычной жизни может показаться просто блажью. Все это, хотя и в менее резких выражениях, он ей высказал.
- То, что вы называете упрямством, - моя единственная защита.
- Мисс Вудраф, позвольте мне быть откровенным. Я слышал, что вы... что вы не совсем в здравом уме. Я думаю, что это далеко не соответствует истине. Мне кажется, что вы слишком сурово осудили себя за свое прошлое поведение. Почему, ради всего святого, вы должны вечно пребывать в одиночестве? Разве вы уже не достаточно себя наказали? Вы молоды. Вы способны заработать себе на жизнь. Сколько мне известно, никакие семейные обязательства не привязывают вас к Дорсету.
- У меня есть обязательства.
- По отношению к этому джентльмену из Франции?
Она отвернулась, словно это была запретная тема.
- Позвольте мне договорить. Такие обстоятельства подобны ранам. Если о них не смеют упоминать, они гно ятся. Если он не вернется, значит, он вас недостоин. Если он вернется, то я не могу себе представить, что, не найдя вас в Лайме, он так легко откажется от мысли узнать, где вы находитесь, и последовать туда за вами. Ведь это подсказывает простой здравый смысл.
Наступило долгое молчание. Не приближаясь к ней, он передвинулся, чтобы увидеть сбоку ее лицо. Выражение лица было странным, почти безмятежным, как будто слова его подтвердили какую-то глубоко укоренившуюся в ее душе мысль.
Она все еще смотрела на море, где, милях в пяти от берега, в полосе проглянувшего солнца шел к западу бриг под красновато-коричневыми парусами. Потом сказала спокойно, словно обращалась к этому далекому кораблю:
- Он никогда не вернется.
- Вы думаете, что он никогда не вернется?

Предыдущая страница 6 Следующая страница


7 Джон Фаулз

- Я знаю, что он никогда не вернется.
- Я вас не понимаю.
Она повернулась и посмотрела в полное удивления и сочувствия лицо Чарльза. Долгое мгновенье она, казалось, чуть ли не наслаждалась его замешательством. Потом опять отвела глаза.
- Я уже давно получила письмо. Этот джентльмен... - она опять замолчала, словно открыла ему слишком много и теперь об этом сожалеет. И вдруг быстрым шагом, почти бегом, двинулась по лужайке к тропе.
- Мисс Вудраф!
Она прошла еще немного, потом обернулась; и снова эти глаза одновременно его и оттолкнули, и пронзили. Глухой сдавленный голос прозвучал как выстрел, направленный, казалось, прямо в Чарльза.
- Он женат!
- Мисс Вудраф!
Но она не обернулась. Он так и остался стоять. Удивление его было вполне естественным. Неестественным было охватившее его отчетливое чувство вины. Словно он выказал грубое равнодушие, тогда как был уверен, что сделал все, что мог. Несколько секунд после того, как она скрылась из виду, он все еще смотрел ей вслед. Потом обернулся и посмотрел на далекий бриг, словно надеялся найти в нем разгадку этой тайны. Но не нашел.

Глава XVII

Вечерний гомон эспланады,
Песок, цветные паруса,
Приветственные голоса,
Улыбки, дамские наряды,
Шум моря, шутки на ходу,
Закатный свет на голых скалах,
И тот же, что во всех курзалах,
Оркестр, играющий в саду.
Все так знакомо, так не ново...
Но поздней ночью, в тишине,
Она опять явилась мне -
Печальным призраком былого.
Томас Гарди.
В курортном городке: 1869 год
В этот вечер Чарльз сидел между миссис Трэнтер и Эрнестиной в лаймском зале ассамблей. Здание лаймских ассамблей, быть может, не шло ни в какое сравнение с ассамблеями в Бате и Челтнеме, но оно было уютным, просторным, и из его окон открывался вид на море. Увы - слишком уютным и слишком любимым всеми местом, чтобы не принести его в жертву Великому Британскому Богу - Удобству, вследствие чего по постановлению городского совета, единодушно озабоченного состоянием обывательского мочевого пузыря, его давно уже снесли и тем расчистили место для постройки, которая по всей справедливости может претендовать на звание наименее удачно расположенной и наиболее уродливой общественной уборной на всех Британских островах.
Однако не следует думать, что поултнинская коалиция Лайма ополчилась лишь против легкомысленной архитектуры здания. На самом деле ее возмущало то, что в нем происходило. В этом заведении процветали джентльмены с сигарами в зубах, балы, концерты и вист. Короче говоря, там поощрялись развлечения, а миссис Поултни и ей подобные отлично знали, что единственное здание, в котором добропорядочный город может позволить людям собираться, - это церковь. Когда в Лайме вырвали с корнем зал собраний, из груди города вырвали сердце, и по сей день никому еще не удалось вложить его обратно.
Чарльз и его дамы пришли в обреченное здание на концерт. Разумеется, светская музыка на этом концерте не исполнялась - был Великий пост, и ничто не нарушало религиозной монотонности программы. Но даже и она шокировала наиболее узколобых жителей Лайма, которые, по крайней мере публично, соблюдали Великий пост столь же неукоснительно, сколь правоверные мусульмане соблюдают Рамадан. Поэтому перед окаймленным папоротниками возвышением в конце главной залы, где давали концерты, оставалось несколько пустых кресел.
Наша высоколобая троица явилась задолго до начала, как и большая часть публики, ибо на этих концертах - в истинном духе XVIII века - все наслаждались не только музыкой, но и приятной компанией. Они предоставляли дамам великолепную возможность оценить и обсудить наряды своих ближних и, разумеется, похвастать своими собственными. Даже Эрнестина при всем своем презрении к провинции пала жертвой суетности. Здесь по крайней мере лишь немногие будут в состоянии соперничать с нею по части вкуса и роскоши ее туалетов, и взгляды, которые другие дамы украдкой бросали на ее плоскую шляпку (не напяливать же ей эти старомодные махины с перьями!) с белым бантиком в форме трилистника, на платье светло-зеленого "цвета надежды", на черную с сиреневым отливом мантилью и модные башмачки на шнурках, приятно возмещали скуку, которую ей приходилось терпеть в остальных случаях.
В этот вечер в нее вселился какой-то проказливый чертенок. Как только порог залы переступало новое лицо, Чарльзу приходилось одним ухом выслушивать комментарии миссис Трэнтер: местоположение резиденции, родственники, предки, а другим - ехидные Эрнестинины замечания sotto voce[27]. Бульдогоподобная дама, как он узнал от тетки - некая миссис Томкинс, добрейшая душа, дом над Элм-хаусом, сын в Индии, слегка туга на ухо; тогда как голос племянницы кратко, но выразительно изрек: "Настоящая мокрая курица". Если верить Эрнестине, в зале было значительно больше мокрых куриц, чем людей, которые, коротая время в сплетнях, терпеливо и благодушно ожидали начала концерта. Каждое десятилетие изобретает такое полезное существительное с эпитетом: в шестидесятые годы прошлого века выражение "мокрая курица" означало все смертельно скучное и старомодное, сегодня Эрнестина назвала бы этих почтенных меломанов "старыми занудами"... что как нельзя более удачно характеризовало вышеупомянутую миссис Томкинс.
Но наконец появилась выдающаяся певица-сопрано из Бристоля вкупе с аккомпаниатором, еще более выдающимся синьором Риторнелло (или что-то в этом роде, ибо если человек - пианист, он непременно итальянец), и Чарльз обрел возможность исследовать свою совесть.
Во всяком случае, он начал в духе такого исследования, как бы повинуясь велению долга, что скрывало несколько щекотливое обстоятельство, а именно - это доставляло ему также и удовольствие. По правде говоря, он никак не мог выбросить из головы ни Сару, ни ту загадку, которую она собою являла. Когда он шел на Брод-стрит с целью сопроводить дам на концерт, он - как ему казалось - был преисполнен твердого намерения сообщить им о встрече с Сарой, разумеется, при строжайшем условии, что они никому не расскажут об ее прогулках по Вэрской пустоши. Но для этого как-то не представилось подходящего случая. Сначала ему пришлось выступить в роли третейского судьи на диспуте весьма практического свойства по поводу легкомыслия Эрнестины, нарядившейся в шелка, хотя погода еще требовала мериносовой шерсти, ибо: "Никогда не облачайся в шелка до мая месяца" - гласила одна из девятисот девяноста девяти заповедей, которые ее родители пристегнули к узаконенным Священным писанием десяти. Чарльз отмел этот вопрос с помощью комплимента, но если имя Сары не было упомянуто, то скорее вследствие возникшего у него чувства, что в разговоре с нею он позволил себе зайти слишком далеко, а вернее, утратил всякое чувство меры. Он поступил очень глупо, позволив ложно понятому рыцарству затмить свой здравый смысл, но хуже всего, что теперь ему будет дьявольски трудно объяснить все Эрнестине.
Он прекрасно понимал, что в груди этой молодой особы дремлет скрытая до поры до времени неуемная ревность. В худшем случае она сочтет его поведение непостижимым и рассердится, в лучшем... увы, этот вариант выглядел далеко не лучшим - ограничится насмешками.
Однако ему не хотелось выслушивать насмешки на эту тему. Безопаснее было бы, вероятно, довериться миссис Трэнтер. Он знал, что она разделяет его добрые намерения и участие, но двоедушие было ей совершенно чуждо. Он не мог просить ее скрыть что-либо от Эрнестины, а если та узнает о его встрече от тетки, ему несдобровать.
О других своих чувствах, вызванных поведением Эрнестины в этот вечер, он не смел даже и помыслить. Нельзя сказать, чтобы ее юмор его раздражал, он скорее производил непривычное и неприятное впечатление искусственности, словно это был какой-то предмет туалета, который она надела даже не по случаю концерта, а лишь в пандан к своей французской шляпке и новой мантилье. Кроме того, юмор этот требовал от него отклика... ответной искорки в глазах, постоянной улыбки, которой он ее и одаривал, но тоже искусственно, так что их обоих, казалось, окутывало обоюдное притворство. Быть может, виной тому было уныние, навеянное столь непомерной дозой Генделя и Баха, или частые диссонансы между примадонной и ее адъютантом, но только Чарльз поймал себя на том, что он украдкой бросает взгляды на сидящую рядом с ним девушку и смотрит на нее так, словно видит впервые, словно это совсем чужой ему человек. Хорошенькая, просто очаровательная... но не выдает ли ее лицо некоторую заурядность, не застыло ли на нем раз и навсегда парадоксальное сочетание притворной скромности и непритворного равнодушия? Если отнять у нее эти два качества, что останется? Пресное себялюбие. Однако Чарльз тут же отогнал эту жестокую мысль. Разве единственная дочь богатых родителей может быть иной? Видит Бог - на фоне других молодых и богатых охотниц за мужьями в лондонском свете Эрнестина была далеко не заурядна (а в противном случае чем же еще она его покорила?). Но единственный ли это фон, единственная ли ярмарка невест? Неколебимый символ веры Чарльза заключался в том, что он не похож на огромное большинство молодых людей одинакового с ним происхождения. Именно поэтому он так много путешествовал: он находил английское общество слишком ограниченным, английскую серьезность слишком серьезной, английскую мысль слишком моралистичной, английскую религию слишком ханжеской. Од нако в таком важном вопросе, как выбор спутницы жизни, не пошел ли он по самому избитому пути? И вместо того, чтобы принять самое мудрое решение, не принял ли, напротив, самое что ни на есть шаблонное?
Какое же решение было бы самым мудрым? Подождать.
Под натиском этих язвительных вопросов он начал себя жалеть - эдакий светоч мысли в капкане, эдакий укрощенный Байрон, и мысли его снова обратились к Саре. Он попытался воскресить в памяти ее образ, это лицо, этот рот, этот большой выразительный рот. Лицо ее, несомненно, пробудило в нем какое-то воспоминание, быть может, слишком неуловимое, слишком общее, чтобы проследить его источник в своем прошлом, но оно не давало ему покоя и неотступно его преследовало, взывая к какому-то скрытому "я", о существовании которого он едва ли даже подозревал. Он сказал себе: глупее не придумаешь, но эта девушка чем-то меня привлекает. Ему казалось очевидным, что привлекает его не сама по себе Сара - это просто немыслимо, ведь он помолвлен, - а какое-то чувство, какая-то возможность, которую она символизирует. Она заставила его осознать, что ему чего-то не хватает. Ему всегда казалось, что его будущее таит неисчерпаемые возможности, а теперь оно вдруг превратилось в обязательную поездку в давно знакомые места. Сара напомнила ему об этом.
Локоть Эрнестины деликатно напомнил ему о настоящем. Певица жаждала аплодисментов, и Чарльз вяло внес свою лепту. Сунув руки обратно в муфту, Эрнестина насмешливо надула губы, одновременно осуждая и его рассеянность, и бездарность исполнения. Он ответил ей улыбкой. Она так молода, совсем еще дитя. На нее нельзя сердиться. Ведь она всего лишь женщина. Есть много такого, чего ей никогда не понять: как богата мужская жизнь, как неизмеримо трудно быть человеком, для которого мир нечто гораздо большее, чем наряды, дом и дети.
Все встанет на свои места, когда она будет окончательно ему принадлежать: в его постели, на текущем счету в его банке... ну и в его сердце, разумеется, тоже.
Сэм в эту минуту обдумывал нечто прямо противоположное, а именно: сколь многое доступно пониманию той разновидности племени Евы, которую избрал своею спутницей он. Сегодня нам трудно представить себе пропасть, которая в те времена разделяла парня из лондонского Сэвен-Дайелза и дочь возчика из глухой деревушки Восточного Девона. Чтобы сойтись друг с другом, им нужно было преодолеть столько препятствий, как если бы он был эскимосом, а она - зулуской. Они и говорили-то почти на разных языках - так часто один не понимал другого.
Однако это расстояние, все эти пропасти, в те времена еще не преодоленные радио, телевидением, дешевым туризмом и всем прочим, имели свои преимущества. Люди, быть может, знали друг друга меньше, зато они чувствовали себя свободнее друг от друга и потому обладали более ярко выраженной индивидуальностью. Вселенная для них еще не возникала и не исчезала с поворотом выключателя или нажатием кнопки. Чужаки оставались чужими, но в этом таилось нечто волнующее и прекрасное. Возможно, человечество выиграло от того, что мы все больше и больше общаемся друг с другом. Но я еретик и думаю, что обособленность наших предков была подобна более широким просторам, в которых они обитали, и этому можно только позавидовать. Сейчас мир в буквальном смысле слова слишком крепко с нами связан.
В каком-нибудь третьеразрядном трактире Сэм мог притворяться (и успешно притворялся), будто знает городскую жизнь вдоль и поперек. Он люто презирал все, что не исходило из Вест-Энда, все, чему не хватало кипучей энергии этой части Лондона. Но в сущности он был совсем другим; он был робок и неуверен в себе - неуверен не в том, чем он хотел бы стать (нечто весьма далекое от его нынешнего положения), а в том, хватит ли у него способностей этого добиться.
С Мэри дело обстояло совсем наоборот. Начать с того, что Сэм просто ее ошеломил: он был во многом высшим существом, и ее насмешки над ним являли собой всего лишь средство самозащиты перед столь очевидным культурным превосходством, перед этой городской способностью наводить мосты, идти напрямик, форсировать события. Природа одарила ее основательностью, своего рода безыскусной уверенностью в себе; она знала, что в один прекрасный день станет хорошей женой и хорошей мате рью, и понимала, кто чего стоит - например, ничуть не обманывалась насчет разницы между своей хозяйкой и ее племянницей. Она недаром была крестьянкой - крестьяне гораздо ближе к реальным ценностям, чем городские илоты.
Она покорила Сэма тем, что была как ясное солнышко после дешевых проституток[28] и подрабатывающих тем же ремеслом служанок, которыми до сих пор исчерпывался его сексуальный опыт. В этом смысле он (как, впрочем, и большинство кокни) был вполне уверен в себе. Голубоглазый брюнет с румянцем во всю щеку, он был строен, тонок в кости, движения его отличались ловкостью и изяществом, хотя он и имел склонность, подражая Чарльзу, чудовищно преувеличивать кое-какие повадки последнего, которые казались ему особенно джентльменскими. Женщины постоянно провожали его взглядом, но более близкое знакомство с лондонскими девицами убедило его лишь в том, что они так же циничны, как и он сам. Чем Мэри окончательно его сразила, так это своей невинностью. Он почувствовал себя мальчишкой, который пускает солнечных зайчиков и в один прекрасный день убеждается, что ослепил кого-то, кто слишком мягок для подобного обращения. Ему вдруг захотелось стать таким, каким он был в ее присутствии, и поближе узнать ее.
Это внезапное взаимное понимание снизошло на них в утро визита их хозяев к миссис Поултни. Они начали обсуждать сравнительные достоинства и недостатки мистера Чарльза и миссис Трэнтер. По мнению Мэри, Сэму повезло, что он попал в услужение к такому симпатичному джентльмену. Сэм с ней не согласился и вдруг, к собственному изумлению, обнаружил, что говорит этой "простой коровнице" то, что прежде говорил лишь самому себе.
Предмет его стремлений был очень прост - он хотел торговать галантерейным товаром. Он не мог пройти мимо галантерейной лавки, чтоб не остановиться, не поглазеть на витрину и, в зависимости от обстоятельств, раскритиковать ее или одобрить. Он думал, что у него есть нюх на последнюю моду. Он бывал за границей вместе с Чарльзом, набрался там новых веяний в галантерейном деле...
Все это (и, между прочим, его неподдельное восхищение мистером Фрименом) он изложил несколько бессвязно, упомянув также об огромных препятствиях - нет денег, нет образования. Мэри скромно слушала; она поняла, что перед ней - совсем другой Сэм, и поняла также, что удостоилась чести заглянуть в его душу. Сэм подумал, что слишком много болтает. Но всякий раз, с тревогой взглядывая на Мэри в ожидании смешка, улыбки или хотя бы еле заметного признака издевки над его нелепыми претензиями, он видел в этих широко раскрытых глазах лишь робкое сочувствие и просьбу продолжать. Его слушательница почувствовала, что в ней нуждаются, а девушка, которая чувствует, что в ней нуждаются, уже на четверть влюблена.
Настала пора уходить. Ему казалось, будто он только что пришел. Он стоял, а она опять лукаво ему улыбалась. Он хотел сказать, что еще ни разу так свободно, вернее, так серьезно ни с кем о себе не говорил. Но он не находил слов.
- Ну ладно. Значит, завтра утром увидимся.
- Может, и увидимся.
- У вас, наверно, много ухажеров.
- Да нет, никто мне не нравится.
- Держу пари, кто-то есть. Говорят, есть.
- Мало ли чего тут наболтают. Нам и смотреть-то на мужчин не дают. Какие уж там ухажеры.
Сэм вертел в руках свой котелок.
- Оно и везде так.
Молчание. Он заглянул ей в глаза:
- Ну, а я вам чем не потрафил?
- Я не говорю, что не потрафил.
Молчание. Он все еще мял в руках котелок.
- Я много девушек знаю. Всяких. А как вы, еще не видел.
- Захочете, так найдете.
- Ни разу не находил. Раньше.
Снова молчание. Она упорно смотрела не на него, а на подол своего фартука.
- Ну а Лондон посмотреть желаете?
Тут она улыбнулась и закивала - очень энергично.
- То-то. Когда они там наверху поженятся, я вам все покажу.
- Взаправду?
Тут он ей подмигнул, а она зажала рот рукой. Над розовыми щечками сверкнули голубые глаза.
- В Лондоне кругом модные девицы. Вы со мной и пройтись не захочете.
- Если вас как следует одеть - в самый раз будете.
- Все-то вы врете!
- Провалиться мне на этом месте!
Они обменялись долгим взглядом. Сэм картинно поклонился и прижал шляпу к левой стороне груди.
- A demang[29], мамзель.
- Чего?
- Это значит - завтра на Куми-стрит. По-французскому. Где ваш покорный слуга будет ждать.
Тут она отвернулась, не в силах больше на него смотреть. Он быстро подошел к ней сзади, взял ее руку и поднес к губам. Мэри отдернула руку, поглядев на нее так, словно от его губ на ней остались пятна сажи. Еще один горячий быстрый взгляд. Она закусила свои хорошенькие губки. Он снова подмигнул и удалился.
Встретились ли они на следующее утро вопреки строжайшему запрету Чарльза, мне неизвестно. Но позже, когда Чарльз выходил из дома миссис Трэнтер, он увидел Сэма, который явно с заранее обдуманным намерением ожидал кого-то, стоя на противоположной стороне улицы. Чарльз сделал жест, которым римляне даровали пощаду поверженному гладиатору, и тогда Сэм снял шляпу и еще раз благоговейно прижал ее к сердцу, словно провожая взглядом катафалк, но при этом широко осклабился.
Что и возвращает меня к тому вечеру, приблизительно неделю спустя, когда состоялся вышеупомянутый концерт, а также объясняет, почему Сэм пришел к столь отличному от своего хозяина выводу касательно женского пола, ибо он опять очутился в той же кухне. К сожалению, на этот раз при сем присутствовала дуэнья - кухарка миссис Трэнтер. Но дуэнья крепко спала, сидя в резном деревянном кресле перед открытой дверцей своей пылающей плиты. Мэри с Сэмом сидели в самом темном углу. Они не разговаривали. Да в том и не было нужды, потому что они держались за руки. Со стороны Мэри это была всего лишь самозащита: она убедилась, что только так может остановить руку, пытавшуюся обнять ее за талию. Но вот почему Сэм, несмотря на это и на молчание Мэри, счел ее такой отзывчивой, - тайна, которую ни одному влюбленному не надо разъяснять.

Глава XVIII

Можно ли удивляться тому, что люди, от которых общество привыкло отворачиваться и которым часто нет места в его сердце, порой преступают законы этого общества?
Д-р Джон Саймон. Городской медицинский отчет (1849)
Когда к ручью в полдневный зной
Я жажду утолить склонился,
Печальный призрак мне явился
И долго реял надо мной
Томас Гардч.
Канун Иванова дня
Прошло два дня, в продолжение которых молотки Чарльза праздно лежали у него в рюкзаке. Он выбросил из головы мысли об ископаемых, ожидавших его на террасах, и связанные теперь с ними мысли о женщинах, уснувших на освещенных солнцем уступах. Но потом у Эрнестины разболелась голова, и он неожиданно получил в свое распоряжение целый день. Некоторое время он колебался, но так скучно, так незначительно было все, что открывалось его глазам, когда он стоял у окна своей комнаты... Белый лев с мордой голодного китайского мопса, очень живо напоминающей (как Чарльз уже однажды заметил) лицо миссис Поултни, что красовался на гостиничной вывеске, угрюмо глядел на него снизу. День был не очень солнечным, ветер - не очень сильным; купол из серых облаков - слишком высоким, чтобы опасаться дождя. Он намеревался написать несколько.писем, но понял, что не расположен.
Сказать по правде, он вряд ли вообще был к чему-нибудь расположен; им ни с того ни с сего овладела нестерпимая жажда странствий, от которой он, как ему последние годы казалось, вылечился навсегда. Ему захотелось очутиться где-нибудь в Кадисе, в Неаполе, на полуостро ве Морея, и не ради одного только великолепия средиземноморской весны, но для того, чтобы обрести свободу, знать, что впереди - нескончаемые недели странствий, острова и горы, голубые тени неизведанного.
Полчаса спустя он уже миновал сыроварню и углубился в леса Вэрской пустоши. Но ведь он мог пойти в другую сторону? Конечно, мог. Он, однако, строго запретил себе приближаться к горной лужайке; если же он все-таки встретит мисс Вудраф, то обойдется с нею так, как ему следовало обойтись в прошлый раз - вежливо, но твердо откажется вступать с ней в разговор. К тому же она, очевидно, всегда ходит в одно и то же место. Чтобы избежать встречи с ней, надо просто держаться от него подальше.
Так он и сделал: задолго до поворота на лужайку взял на север и пошел вверх по склону, на котором раскинулась обширная ясеневая роща. Эти ясени - едва ли не самые крупные в Англии - со стволами, окутанными плющом, с мощными сучьями, на которых выросли .экзотические колонии папоротника-многоножки, были поистине грандиозны. Размеры их и навели захватившего общинные владения джентльмена на мысль о древесном питомнике, и, пробираясь среди них к почти вертикальным меловым стенам, что виднелись вверху, Чарльз почувствовал себя совсем маленьким, но это показалось ему даже приятным.
Он заметно воспрял духом, в особенности когда из-под ковра пролески и аронника у него под ногами стали пробиваться напластования кремня. Почти сразу ему попался морской еж. Он был в плохом состоянии: из пяти сходящихся пунктирных линий, которые украшают хорошо сохранившийся панцирь, остался только еле заметный след. Но даже это было лучше, чем ничего, и приободрившийся Чарльз, поминутно нагибаясь, принялся за поиски.
Постепенно одолевая склон, он добрался до подножья утесов, где слой осыпавшегося кремня был толще всего и где ископаемые, вероятно, меньше подверглись разрушительному действию морской воды. Держась на этом уровне, он стал продвигаться к западу. Плющ здесь разросся очень буйно - кое-где он сплошь покрывал отвесную стену утеса вместе с ветвями ближайших деревьев, его огромные рваные полотнища нависали у Чарльза над головой. В одном месте эти заросли образовали нечто вроде тунне ля, на дальнем конце которого виднелась прогалина, а на ней - совсем недавняя кремневая осыпь. В таком месте наверняка должны быть иглокожие, и он начал методично прочесывать участок, со всех сторон окруженный густым колючим кустарником. Он провел в этом занятии минут десять, и все это время ничто не нарушало тишины - лишь где-то на горной лужайке мычал теленок, хлопали крыльями и ворковали горлинки, да снизу из-за деревьев доносился едва различимый ровный шум моря. Потом он услышал звук - будто сорвался камень. Он поднял голову, но ничего не увидел и решил, что это осыпается галька с мелового утеса. Еще минуты две он продолжал свои поиски, а затем какое-то неизъяснимое ощущение, быть может, атавизм, свойство, сохранившееся в нас со времен палеолита, подсказало ему, что он не один. Он быстро огляделся.
Она стояла наверху, у оконечности туннеля, шагах в пятидесяти от него. Он не знал, давно ли она здесь; потом вспомнил звук, который слышал минуты две назад. На мгновение он даже испугался: что-то жуткое почудилось ему в ее бесшумном появлении. Ее башмаки не были подбиты гвоздями, но все равно она, наверно, двигалась с большой осторожностью. Чтобы застать его врасплох; значит, она шла за ним нарочно.
- Мисс Вудраф! - Он приподнял шляпу. - Как вы сюда попали?
- Я увидела, как вы проходили.
Чарльз поднялся немного выше. Капор она опять держала в руке. Он заметил, что волосы у нее растрепались, словно от ветра, но никакого ветра не было. Это придавало ей какой-то дикий вид, и впечатление дикости еще больше усиливал неподвижный взгляд, который она с него не сводила. Как ему раньше не пришло в голову, что она и в самом деле слегка помешалась?
- Вы... вы имеете мне что-нибудь сказать?
В ответ - тот же неподвижный взгляд, на этот раз не сквозь него, а скорее сверху вниз. У Сары было одно из тех особенных женских лиц, чья привлекательность весьма непостоянна и зависит от неуловимого взаимодействия поворота, света, настроения. Сейчас ей придал какое-то колдовское очарование косой бледный луч солнца, прорвавшийся из узкого просвета в облаках, что нередко бы вает в Англии на склоне дня. Он осветил ее лицо, всю ее фигуру на переднем плане в обрамлении зелени, и лицо это вдруг сделалось прекрасным, поистине прекрасным, пленительно-сумрачным, хотя и исполненным не только внешнего, но и внутреннего света. Точно так же, вспомнил Чарльз, одному крестьянину из Гаварни в Пиренеях, явилась, по его словам, Дева Мария, стоявшая на deboulis[30] при дороге. Чарльзу случилось побывать там всего несколько недель спустя. Его отвели на это место; ничего примечательного он там не нашел. Но если б перед ним тогда предстало подобное видение!
Однако то видение, которое предстало перед ним сейчас, явилось с более банальной миссией. Порывшись в карманах пальто, Сара протянула ему на обеих ладонях две превосходно сохранившиеся морские звезды. Он вскарабкался еще выше, чтобы их как следует рассмотреть, а затем в изумлении поднял глаза на ее серьезное лицо. Он вспомнил - в то утро у миссис Поултни он вскользь упомянул о палеонтологии и о важности иглокожих... Потом снова посмотрел на два маленьких панциря у нее в руках.
- Вы не хотите их взять?
Она была без перчаток, и пальцы их соприкоснулись. Он все еще рассматривал окаменелости, но думал только о прикосновении этих холодных пальцев.
- Чрезвычайно вам благодарен. Они в превосходном состоянии.
- Это те, что вы ищете?
- Да, именно они.
- Они раньше жили в море?
Помедлив, он выбрал из двух панцирей тот, что сохранился лучше, и показал ей ротовое отверстие, заднепроходное отверстие, дырочки для ножек. Все, что он объяснял, было выслушано с таким пристальным вниманием, что постепенно его недовольство улетучилось. Вид у этой девушки был странный, но два-три вопроса, которые она ему задала, не оставляли сомнений в полной здравости ее рассудка. Наконец он бережно убрал окаменелости в карман.
- Вы оказали мне большую любезность, потратив на их поиски столько времени.
- У меня не было другого занятия.
- Я собирался возвращаться. Позвольте проводить вас на тропинку.
Она, однако, не двинулась с места.
- Еще я хотела поблагодарить вас, мистер Смитсон, за то... за то, что вы желали мне помочь.
- От помощи вы отказались, следовательно, теперь я - ваш должник.
Наступило молчание. Выбравшись наверх, он палкой раздвинул плющ, уступая ей дорогу. Но она по-прежнему стояла лицом к прогалине.
- Я дурно сделала, что пошла за вами.
Он пожалел, что не видит ее лица.
- Я полагаю, что мне лучше уйти.
Она молчала. Чарльз пошел к зеленой стене из плюща, но не выдержал и оглянулся на нее в последний раз.
Она смотрела через плечо ему вслед: словно тело возмущенно отвернулось, осуждая бесстыдство глаз, которые выражали теперь не только прежний укор, а еще и напряженную страстную мольбу. В этом полном муки мучительном взгляде Чарльз прочел возмущение: ее оскорбили, над ее слабостью низко надругались. Но глаза ее обвиняли Чарльза не в том, что он ее оскорбил, а лишь в том, что он этого не заметил. Их взгляды надолго скрестились, и когда Сара, опустив наконец голову, заговорила, на щеках ее рдел румянец.
- У меня нет никого, к кому я могла бы обратиться.
- Мне кажется, я объяснил вам, что миссис Трэнтер...
- Сама доброта. Но я не нуждаюсь в доброте.
Молчание. Он все еще придерживал палкой плющ.
- Сколько мне известно, здешний священник - человек весьма здравомыслящий.
- Это он рекомендовал меня миссис Поултни.
Чарльз стоял возле плюща, словно в дверях. Он избегал ее взгляда и никак, никак не мог придумать, что сказать под занавес.
- Я почту за счастье поговорить о вас с миссис Трэнтер. Однако мне было бы крайне неловко...
- Входить и дальше в мои обстоятельства.
- Да, вы не ошиблись, именно это я и хотел сказать. - Получив такую отповедь, она отвернулась. Он медленно отпустил плющ, и стебли заняли первоначальное положение. - Вы по-прежнему не хотите последовать моему совету покинуть эти края?
- Я знаю, чем я стану в Лондоне. - Чарльз внутренне оцепенел. - Я стану тем, чем стали в больших городах многие обесчещенные женщины. - Она повернулась к нему и покраснела еще сильнее. - И чем меня уже многие называют в Лайме.
Однако это уж слишком, это просто верх неприличия.
- Уважаемая мисс Вудраф, - пробормотал Чарльз. Щеки его теперь тоже залились густой краской.
- Я слаба. Мне ли этого не знать? - сказала она и с горечью добавила: - Я согрешила.
Это новое признание совершенно чужому человеку, да еще при таких обстоятельствах вытеснило добрые чувства к Саре, которые вызвало у Чарльза внимание к его краткой лекции об ископаемых иглокожих. Однако у него в кармане лежали два панциря - чем-то он был ей все же обязан, и та часть его души, существование которой он скрывал от самого себя, была в какой-то мере польщена - так бывает польщен священник, к которому обратились за советом в минуту духовного сомнения.
Он опустил глаза на железную ферулу своей палки.
- И этот страх удерживает вас в Лайме?
- Отчасти.
- А то, что вы рассказали мне в прошлый раз перед уходом, - об этом еще кто-нибудь знает?
- Если б они знали, то не упустили бы возможности мне сказать.
Опять наступило молчание, на этот раз более долгое. Бывают в человеческих отношениях минуты, напоминающие переход из одной тональности в другую, когда то, что прежде воспринималось нами как объективная реальность, которой наш разум дает определение, быть может, не облеченное в ясную форму, но которую достаточно отнести к какой-нибудь общей категории (человек, страдающий алкоголизмом, женщина с сомнительным прошлым и т. д.), внезапно становится нашим неповторимым субъективным переживанием, а не просто предметом наблюдения. Именно такая метаморфоза и произошла в сознании Чарльза, когда он смотрел на склоненную голову стоявшей перед ним грешницы. И как большинство из нас, кому случалось пережить подобную минуту - а кто не попадал в объятия пьяного? - он поспешно, хотя и дипломатично попытался восстановить status quo[31].
- Я вам безгранично сочувствую. Но, признаться, не понимаю, почему вы хотите сделать меня... так сказать... своим наперсником.
И - как будто она ждала этого вопроса - она начала говорить торопливо, словно повторяя заученную речь или молитву.
- Потому что вы повидали свет. Потому что вы образованный человек. Потому что вы джентльмен... Потому что... я сама не знаю почему. Я живу среди людей, про которых все говорят: они добры, благочестивы, они истинные христиане. А для меня они грубее всякого варвара, глупее всякого животного. Я не верю, что так должно быть. Что в жизни нет понимания и жалости. Нет великодушных людей, которые могут понять, как я страдала и почему страдаю... и что как бы тяжко я ни согрешила, я не заслуживаю таких страданий. - Она остановилась. Чарльз молчал, застигнутый врасплох этим доказательством ее незаурядности, о которой он лишь подозревал, способностью так связно выражать свои чувства. Она отвернулась и продолжала более спокойным голосом: - Если я и бываю счастлива, то лишь во сне. Стоит мне проснуться, как начинается кошмар. Меня словно бросили на необитаемом острове, приговорили, осудили, а за какое преступление, я не знаю.
Чарльз в смятении глядел на ее спину; он чувствовал себя как человек, которого вот-вот поглотит лавина, а он пытается бежать, пытается крикнуть - и не может. Внезапно глаза их встретились.
- Почему я родилась такой? Почему я не мисс Фримен?
Но не успела она произнести это имя, как снова отвернулась, поняв, что зашла чересчур далеко.
- Последний вопрос кажется мне излишним.
- Я не хотела...

Предыдущая страница 7 Следующая страница


Любовница французского лейтенанта 8

- Вполне понятно, что вы завидуете...
- Я не завидую. Я просто не понимаю.
- Не только я - люди во сто раз умнее меня бессильны вам здесь помочь.
- Этому я не верю и не поверю ни за что.
Случалось и раньше, что женщины - нередко сама Эрнестина - шутливо противоречили Чарльзу. Но только в шутку. Женщина не оспаривает мнения мужчины, если он говорит серьезно, а если и вступает с ним в спор, то крайне осторожно. Сара же как будто претендовала на интеллектуальное с ним равенство, причем именно тогда, когда ей, казалось бы, следовало держаться особенно почтительно, если она хотела добиться своего. Он был возмущен, он... у него просто не было слов. С логической точки зрения, ему оставалось лишь отвесить холодный поклон и удалиться, топая своими тяжелыми башмаками на гвоздях. Но он не двигался; он словно прирос к месту. Возможно, у него раз и навсегда сложилось представление о том, как выглядит сирена: распущенные длинные волосы, целомудренная мраморная нагота, русалочий хвост - под стать Одиссею с внешностью завсегдатая одного из лучших клубов. На террасах не было греческих храмов, но перед ним была Калипсо.
- Я вас обидела, - тихо произнесла она.
- Вы привели меня в недоумение, мисс Вудраф. Я не вижу, чего вы можете ожидать от меня после того, что я уже предложил для вас сделать. Но вы, несомненно, должны понять, что дальнейшее сближение между нами - при всей его невинности - ввиду моих нынешних обстоятельств совершенно невозможно.
Наступило молчание. Скрытый в густой зелени дятел отрывисто захихикал, глядя на этих замерших внизу двуногих.
- Разве я стала бы... домогаться таким образом вашего сочувствия, не будь я в отчаянном положении?
- Я не сомневаюсь, что вы в отчаянии. Но согласитесь, что вы требуете невозможного. И я по-прежнему не понимаю, чего вы от меня хотите.
- Я бы хотела рассказать вам о том, что случилось полтора года назад.
Молчание. Она взглянула на него, желая узнать, какое действие произвели ее слова. Чарльз снова застыл. Невидимые узы спали, и в нем восторжествовал викторианец, преданный условностям. Он выпрямился, он был в высшей степени шокирован, он решительно осуждал столь неприличные поступки; однако взгляд его искал чего-то в ее взгляде... объяснения, причины... ему казалось, что она вот-вот заговорит, и он уже готов был скрыться в зарослях плюща, не проронив более ни звука. Но словно угадав его намерения, она предупредила их самым неожиданным образом. Она опустилась перед ним на колени
Ужас охватил Чарльза; он представил себе, что может подумать тот, кому случилось бы наблюдать эту сцену. Он отступил на шаг, словно желая остаться незамеченным. Как ни странно, она казалась спокойной. Ее поступок не был выходкой истерички. Только глаза выдавали напряженное чувство - чуждые солнцу, навек залитые лунным светом глаза.
- Мисс Вудраф!
- Умоляю вас. Я еще не потеряла рассудка. Но я его потеряю, если мне никто не поможет.
- Возьмите себя в руки. Если нас кто-нибудь увидит...
- Вы моя последняя надежда. Вы не жестоки, я знаю, что вы не жестоки.
Чарльз посмотрел на нее, в отчаянии огляделся по сторонам, потом подошел, заставил подняться и, придерживая под локоть негнущейся рукой, отвел под укрытие плюща. Она стояла перед ним, закрыв лицо руками. Наступило одно из тех мучительных мгновений, когда человеческий разум внезапно подвергается жестокой атаке сердца, и Чарльз с трудом удержался от того, чтобы не прикоснуться к Саре.
- Поверьте, что ваши страдания не оставляют меня равнодушным. Но вы должны понять, что я... я не могу ничего сделать.
Она торопливо заговорила, понизив голос:
- Я прошу вас только об одном - придите сюда еще раз. Я буду ожидать здесь каждый день. Никто нас не увидит. - И, не обращая внимания на его попытки разубедить ее, продолжала: - Вы добры, вы понимаете то, чего здесь, в Лайме, никому не понять. Позвольте мне договорить. Два дня назад я едва не поддалась безумию. Я чувствовала, что мне необходимо вас видеть, говорить с вами. Я знаю, где вы остановились. Еще немного, и я бы пошла туда и спросила вас... К счастью, последние остатки разума удержали меня у порога.
- Но это непростительно. Если я не ошибаюсь, вы угрожаете мне скандалом.
Она изо всех сил замотала головой.
- Я скорее умру, чем дам вам повод так обо мне думать. Это совсем не то. Я не знаю, как это выразить. Отчаяние внушает мне ужасные мысли. Я начинаю страшиться самое себя. Я не знаю, что мне делать, куда пойти, у меня нет никого, кто бы... умоляю вас... неужели вы не можете понять?
Чарльз думал только об одном - как поскорее выбраться из этой чудовищной переделки, уйти от этих беспощадно откровенных, этих обнаженных глаз.
- Я должен идти. Меня ожидают на Брод-стрит.
- Но вы" еще придете?
- Я не могу, я...
- Я гуляю здесь каждый понедельник, среду и пятницу. Если у меня нет других обязанностей.
- Но то, что вы предлагаете... Я настаиваю, чтобы миссис Трэнтер...
- Я не могу сказать правду в присутствии миссис Трэнтер.
- Тогда она навряд ли предназначена для ушей человека совершенно постороннего... и к тому же другого пола.
- Совершенно посторонний человек... и к тому же другого пола... часто бывает самым непредвзятым судьей.
- Я хотел бы истолковать ваше поведение в благоприятном свете, но вынужден повторить, что крайне удивлен тем, как вы...
Но она по-прежнему не сводила с него взгляда, и он не смог закончить свою мысль. Вы уже, наверное, заметили, что у Чарльза не было одного языка для всех. Чарльз с Сэмом поутру, Чарльз с Эрнестиной за веселым обедом и теперь Чарльз в роли Растревоженной Благопристойности - едва ли не три разных человека, а в дальнейшем появятся еще и другие. С точки зрения биологии, мы можем объяснить это дарвиновским термином "защитная окраска" - способность выжить, научившись сливаться с окружающей средой, безоговорочно принимать законы своего века или касты. Однако этому спасительному бегству в лоно условностей можно дать и социологическое объяснение. Человек, которого подстерегало столько опасностей - всепроникающий экономический гнет, страх перед сексуальностью, поток механической науки, - неизбежно вынужден был закрывать глаза на свою нелепую скованность. Лишь немногие викторианцы решались подвергнуть сомнению достоинства такой защитной окраски, но именно это выражал сейчас взгляд Сары. За этим взглядом, прямым, хотя и робким, скрывались вполне современные слова: "А ну-ка, Чарльз, выкладывай все как есть!" Взгляд этот выбивал почву из-под ног того, к кому был обращен. Эрнестина и женщины ей подобные всегда держались так, словно были одеты в стекло, - они являли собою нечто бесконечно хрупкое, даже когда запускали в вас томиком стихов. Они поощряли личину, безопасное расстояние, а эта девушка, на вид само смирение, все это отвергала. Пришел его черед смотреть в землю.
- Я отниму у вас не больше часа.
Он понял, что окаменелости ему подарили неспроста - едва ли на их поиски ушел всего один лишь час.
- Если я соглашусь, хотя и с величайшей неохотой...
Она угадала его мысль и подхватила, понизив голос:
- Вы окажете мне такую услугу, что я последую вашему совету, каков бы он ни был.
- Он будет, безусловно, состоять в том, что мы ни в коем случае не должны больше рисковать...
Пока он подыскивал подходящую условную формулу, Сара вновь воспользовалась паузой.
- Это мне понятно. Равно как и то, что у вас есть более важные обязательства.
Выглянувшее ненадолго солнце теперь окончательно скрылось. Стало по-вечернему прохладно. У Чарльза было такое чувство, словно он шел дорогой, ведущей по равнине, и вдруг очутился на краю пропасти. Он понял это, глядя на склоненную голову Сары. Он не мог бы объяснить, что завлекло его сюда, почему он неправильно прочел карту, но чувствовал, что поддался соблазну и сбился с пути. И тем не менее готов был совершить еще одну глупость.
Она сказала:
- Я не нахожу слов, чтобы благодарить вас. Я буду здесь в те дни, что я назвала. - И, словно эта прогалина была ее гостиной, добавила: - Не смею вас больше задерживать.
Чарльз поклонился, помешкал, бросил на нее последний неуверенный взгляд и отвернулся. Через минуту он уже продирался сквозь дальние заросли плюща, затем, не разбирая дороги, пустился вниз по склону, гораздо больше напоминая испуганного самца косули, нежели умудренного опытом английского джентльмена.
Он выбрался на главную тропу, пересекающую террасы, и зашагал обратно в Лайм. Раздался первый крик совы; но Чарльзу этот день казался на редкость лишенным мудрости. Надо было выказать твердость; сразу же уйти; вернуть ей панцири; предложить, нет - приказать ей найти другой выход из своего отчаянного положения. Он чувствовал, что его перехитрили; он даже решил остановиться и дождаться ее. А между тем ноги все быстрее уносили его прочь.
Он видел, что готов вторгнуться в область недозволенного, вернее, что недозволенное готово вторгнуться в его жизнь. Чем больше он удалялся от Сары во времени и пространстве, тем яснее сознавал всю несуразность своего поведения. В ее присутствии он как бы ослеп, увидел в ней совсем не то, чем она на самом деле была: женщиной, вне всякого сомнения, опасной, которая - быть может, бессознательно, но совершенно очевидно - испытывала жестокую эмоциональную неудовлетворенность и социальное возмущение.
Однако на сей раз он даже не раздумывал, следует ли ему рассказать все Эрнестине, - он знал, что не расскажет. Ему было так стыдно, как если б он тайком от нее шагнул с Кобба на корабль, отплывающий в Китай.

Глава XIX

Так как рождается гораздо более особей каждого вида, чем сколько их может выжить, и так как, следовательно, постоянно возникает борьба за существование, то из этого вытекает, что всякое существо, которое в сложных и нередко меняющихся условиях его жизни хотя бы незначительно изменится в направлении для него выгодном, будет иметь более шансов выжить и таким образом подвергнется естественному отбору
Ч. Дарвин. Происхождение видов (1859)
В действительности, однако, жертва, направлявшаяся в Китай, собиралась в тот вечер вместе с Эрнестиной сделать сюрприз тетушке Трэнтер. Обе дамы должны были отобедать у него в "Белом Льве". Было приготовлено блюдо из сочных, первых в этом сезоне, омаров, отварен лосось, приплывший из моря на нерест, перерыты гостиничные погреба, а доктора, которого мы уже мельком видели у миссис Поултни, завербовали для восполнения недостающего числа лиц мужского пола.
Будучи местной знаменитостью, он считался такой же богатой добычей в лаймской реке супружества, как лосось (которого ему тем вечером предстояло отведать) в реке Экс. Эрнестина безжалостно дразнила им тетку, обвиняя это на редкость кроткое существо в бессердечной жестокости к несчастному одинокому человеку, который всю жизнь тоскует, тщетно домогаясь ее руки и сердца. Однако герой этой драмы благополучно прожил одиноким и несчастным с лишком шестьдесят лет, и потому в его тоске позволительно усомниться так же, как и в ее бессердечной жестокости.
Дело в том, что доктор Гроган был такой же закоренелый старый холостяк, как миссис Трэнтер - старая дева. Этот ирландец в полной мере обладал присущей его племени (и скопцам) удивительной способностью порхать, распускать хвост и расточать комплименты женщинам, не позволяя ни одной из них завладеть его сердцем. Маленький, сухощавый, вылитый кобчик, он бывал резок, порою даже свиреп, но в подходящей компании легко смягчался и придавал приятную терпкость лаймскому обществу. Казалось, он все время кружит над вами, готовый камнем упасть на любую глупость, но если вы ему понравились, сыпал остротами и излучал доброжелательность как человек, который жил и научился по-своему давать жить другим. У него была слегка подмоченная репутация - по происхождению католик, он, выражаясь современным языком, отчасти напоминал человека, который в 1930-е годы со стоял .в компартии, и хотя теперь принят в порядочном обществе, все еще несет на себе клеймо дьявола. Никто не сомневался - в противном случае миссис Поултни никогда не допустила бы его до своей особы, - что ныне доктор (подобно Дизраэли) - достойный член англиканской церкви. Да и могло ли быть иначе - ведь он (в отличие от Дизраэли) исправно посещал по воскресеньям утреннюю службу. А что человек может быть настолько равнодушен к религии, что готов ходить и в мечеть, и в синагогу, лишь бы туда ходили молиться все, - было выше разумения местных обывателей. К тому же он был прекрасный врач, глубоко сведущий в самой важной отрасли медицины - психологии пациентов. Он держал в страхе божием тех, кто втайне этого желал, и - по мере надобности - мог с таким же успехом поддразнить, утешить или закрыть на многое глаза.
В Лайме вряд ли нашелся бы больший охотник хорошо поесть и выпить, а так как обед, которым его угостили Чарльз с "Белым Львом", пришелся ему по вкусу, он незаметно взял на себя роль хозяина. Он учился в Гейдельберге, практиковал в Лондоне, знал свет и все его дурачества, как может знать их только умный ирландец, - иными словами, когда память и опыт его подводили, воображение тотчас восполняло пробел. Никто не верил всем его россказням, но никто не слушал их от этого с меньшим удовольствием. Миссис Трэнтер, вероятно, знала их не хуже остальных - ведь они с доктором были старые друзья, и ей наверняка было известно, насколько каждая новая версия отличается от предыдущей; тем не менее она смеялась больше всех, а порою так неудержимо, что я даже боюсь себе представить, что было бы, случись столпу общества повыше, на холме, это услышать.
В другое время такой вечер доставил бы Чарльзу удовольствие - в значительной степени благодаря маленьким вольностям языка и сюжетов, которые позволил себе доктор Гроган в своих рассказах, особенно когда от жирного лосося остался один лишь препарированный скелет и мужчины перешли к графину портвейна - вольностям, считавшимся не совсем comme il faut[32] в том обществе, украшением коего учили быть Эрнестину. Раз или два Чарльз заметил, что она слегка шокирована - чего отнюдь нельзя было сказать о тетушке Трэнтер, и его охватила тоска по более свободным нравам, которые господствовали во времена юности двоих его старших гостей и к которым они все еще с удовольствием возвращались. При виде озорных искорок в глазах доктора и неумеренного веселья миссис Трэнтер его начало тошнить от его собственной эпохи с ее удушливой благопристойностью, с ее поклонением машине - и не только машине как таковой в промышленности и транспорте, но и гораздо более страшной машине, в которую уже начали вырождаться общественные условности.
Столь похвальная беспристрастность, как может показаться, едва ли согласовывалась с его собственным поведением в более ранние часы того же дня. Чарльз так прямо не ставил этого себе в упрек, но и не остался совершенно слеп к своей непоследовательности. Круто изменив теперь свой курс, он сказал себе, что принял мисс Вудраф слишком уж всерьез, что, если можно так выразиться, рассматривал ее скорее в микроскоп, чем в телескоп. Он был особенно внимателен к Эрнестине - она успела оправиться от своего недомогания, но казалась менее оживленной, чем обычно, хотя трудно сказать, было ли то следствием мигрени или же буйного ирландского хоровода анекдотов доктора. И однако вновь, как давеча на концерте, Чарльза кольнула мысль, что есть в ней что-то плоское, что остроумие ее отнюдь не происходит, как следует в буквальном смысле слова, из остроты ума. Не похожа ли эта девица с ее притворно скромной и многозначительной миной на некий автомат, на хитроумную заводную куклу из сказок Гофмана?
Но потом он подумал: она ведь дитя среди троих взрослых, и нежно пожал ей руку под столом красного дерева. Она вспыхнула и была в эту минуту очаровательна.
Два наши джентльмена - рослый Чарльз, который отдаленно напоминал покойного принца-консорта, и худощавый маленький доктор - проводили наконец дам обратно домой. Была половина одиннадцатого - час, когда светская жизнь в Лондоне только начиналась, но здесь город давно уже погрузился в привычный долгий сон. И когда за дамами закрылась дверь, все еще улыбавшиеся джентльмены увидели, что кроме них на Брод-стрит нет ни живой души.
Доктор потер кончик носа.
- А вам, сэр, я прописал бы сейчас хороший стакан пунша, приготовленный моею ученой рукой. - Чарльз хотел было вежливо отказаться, но Гроган продолжал: - Предписание врача. Dulce est desipere, как сказал поэт. Сладко выпить в приятной компании[33].
Чарльз улыбнулся:
- Если грог будет лучше, чем латынь, тогда - с величайшим удовольствием.
Итак, минут, через десять Чарльз уютно расположился в "каюте", как доктор Гроган называл свой кабинет на третьем этаже с фонарем, выходившим на маленький залив между Воротами Кобб и самим Коббом. Вид из этой комнаты, сказал ему ирландец, особенно восхитителен летом, благодаря приезжающим на морские купанья нереидам. Может ли врач найти лучший способ соединения приятного с полезным, чем прописывать своим пациентам то, что так ласкает его взор? На столике в фонаре стоял изящный маленький медный телескоп Грегори. Доктор лукаво щелкнул языком и подмигнул.
- Разумеется, исключительно для астрономических наблюдений.
Чарльз высунулся из окна и вдохнул соленый воздух; на берегу справа чернели прямоугольные квадратные силуэты передвижных купален, откуда являлись нереиды. Но единственною музыкой, которая донеслась до него из ночной тиши, был шорох волн, набегавших на прибрежную гальку, да хриплые крики чаек, что заночевали на далекой глади моря. Позади, в освещенной лампой комнате, что-то тихонько позвякивало - это доктор готовил свое "лекарство". Чарльзу казалось, будто он висит между двумя мирами - между уютной теплой цивилизацией у него за спиной и холодной черной тайной за окном. Мы все пишем стихи; поэты отличаются от остальных лишь тем, что пишут их словами.
Грог удался на славу, его дополнила приятная неожиданность в виде бирманской сигары; к тому же оба наших героя жили еще в таком мире, где у людей разных профессий было общее поле знаний, общий запас информации, известный набор правил и закрепленных значений. Какой врач сегодня знает классиков? Какой дилетант может свободно беседовать с ученым? Их мир еще не был подавлен тиранией специализации, и я (равно как и доктор Гроган, в чем вы не замедлите убедиться) не хотел бы, чтобы вы путали прогресс со счастьем.
Некоторое время оба молчали, с наслаждением погружаясь обратно в тот мужской, более серьезный мир, который дамы и званый обед заставили их покинуть. Чарльзу любопытно было узнать, каких политических взглядов придерживается доктор, и, чтобы подойти к этой теме, он спросил, чьи бюсты белеют на полках среди книг хозяина.
- Quisque suos patimur manes. Это цитата из Вергилия, и означает она примерно следующее: "Выбирая богов, мы выбираем свою судьбу", - с улыбкой заметил доктор.
Чарльз улыбнулся ему в ответ.
- Мне кажется, я узнаю Бентама.
- Совершенно верно. А другая глыба паросского мрамора - это Вольтер.
- Из чего я заключаю, что мы сторонники одной партии.
Доктор усмехнулся.
- Разве у ирландца есть другой выбор?
Чарльз жестом подтвердил, что нет, а затем попытался объяснить, почему сам он тоже либерал.
- Мне кажется, Гладстон по крайней мере признает, что моральные устои нашего времени насквозь прогнили.
- Помилуй Бог, уж не социалиста ли я перед собою вижу?
- Пока еще нет, - засмеялся Чарльз.
- Предупреждаю вас - в этот век ханжества и пара я могу простить человеку все, кроме "живой веры".
- Разумеется, разумеется.
- В молодости я был последователем Бентама. Вольтер прогнал меня из лона римской церкви, а Бентам - из лагеря тори. Но вся эта нынешняя болтовня насчет расширения избирательного права... нет, это не по мне. Я гроша ломаного не дам за происхождение. Какой-нибудь герцог или - да простит меня Господь - сам король - может быть так же глуп, как первый встречный. Но я благодарен матери-природе за то, что через пятьдесят лет меня не будет в живых. Когда правительство начинает бояться толпы, это значит, что оно боится самого себя. - Доктор весело сверкнул глазами. - Знаете, что сказал мой соотечественник чартисту, который явился в Дублин проповедовать свое кредо? "Братья! - воскликнул чартист, - разве вы не согласны, что один человек ничем не хуже другого?" "Ей-ей, ваша правда, господин оратор, - кричит ему в ответ Падди. - И даже лучше, черт побери!" - Чарльз улыбнулся, но доктор предостерегающе поднял палец. - Вы улыбаетесь, Смитсон, но заметьте: Падди-то был прав. Это не просто ирландская прибаутка. Это "и даже лучше" в конце концов погубит наше государство. Попомните мое слово.
- А ваши домашние боги - разве за ними нет никакой вины? Кто проповедовал наибольшее счастье наибольшего числа?
- Я отвергаю не самый этот афоризм, а лишь способ его применения. В дни моей молодости прекрасно жили без Великого носителя цивилизации (доктор имел в виду железные дороги). Вы не принесете счастья большинству людей, заставив их бегать прежде, чем они научатся ходить.
Чарльз вежливо пробормотал нечто, долженствующее означать согласие. На то же больное место он наткнулся у своего дяди - человека совсем других политических взглядов. Многие из тех, кто боролся за первый Билль о реформе в 1830-е годы, три десятилетия спустя боролись против второго Билля. Они чувствовали, что их век поражен двуличием и оппортунизмом, которые пробудили опасный дух зависти и смуты. Быть может, доктор, родившийся в 1801 году, был, в сущности, обломком августинианского гуманизма и для него понятие прогресса было слишком тесно связано с понятием упорядоченного общества - если понимать под порядком то, что позволяло ему всегда оставаться самим собой, то есть человеком, который гораздо ближе к потенциальному либералу Берку, нежели к потенциальному фашисту Бентаму. Однако нельзя сказать, что его поколение было совсем уж неправо в своих подозрениях насчет Новой Британии и ее государственных деятелей, выдвинувшихся во время продолжительного экономического бума после 1850 года. Многие более молодые люди - и такие незаметные, как Чарльз, и такие прославленные, как Мэтью Арнольд - разделяли эти подозрения. Разве позже не ходили слухи, что якобы обращенный в истинную веру Дизраэли бормотал на смертном одре древнееврейские слова заупокойной молитвы? И разве под мантией благородного оратора Гладстона не скрывался величайший в современной политической истории мастер двусмысленных заявлений и смелых призывов, выродившихся в трусость? Когда невозможно понять тех, кто занимает наивысшие посты, что говорить о низших... но пора .переменить тему. Чарльз спросил доктора, интересуется ли тот палеонтологией.
- Нет, сэр, честно вам признаюсь. Мне не хотелось портить такой замечательный обед. Но я убежденный неоонтолог. - Он улыбнулся Чарльзу из глубины своего необъятного кресла. - Когда мы будем больше знать о живых, настанет время гоняться за мертвецами.
Чарльз проглотил упрек и воспользовался представившейся возможностью.
- На днях я познакомился с таким образчиком местной флоры, что готов отчасти с вами согласиться. - Он нарочно умолк. - Очень странный случай. Вам, без сомнения, известно о нем больше, чем мне. - Почувствовав, что столь замысловатое вступление может навести на мысль о чем-то большем, нежели случайный интерес, он торопливо закончил: - Ее фамилия, кажется, Вудраф[34]. Она служит у миссис Поултни.
Доктор смотрел на серебряный подстаканник, в котором он держал свой стакан с грогом.
- А-а, вот оно что. Несчастная Трагедия.
- Быть может, это профессиональная тайна? Она ваша пациентка?
- Я пользую миссис Поултни, но я не позволю никому дурно отзываться о ней.
Чарльз украдкой на него взглянул. Сомнений быть не могло - в глазах доктора, спрятанных за квадратными стеклами очков, блеснул свирепый огонек. Едва заметно улыбнувшись, гость опустил глаза.
Гроган наклонился и помещал огонь.
- Мы знаем больше об этих ваших окаменелостях на побережье, чем о том, что происходит в уме этой девицы. Недавно один толковый немецкий врач подразделил меланхолию на несколько классов. Первый он называет природной меланхолией. Имеется в виду, что человек просто рожден с меланхолическим темпераментом. Другой класс он называет случайной меланхолией, вызванной каким-то случаем. Ею, как вы знаете, временами страдаем мы все. Третий он называет скрытой меланхолией. Этим он, бедняга, на самом деле хочет сказать, что понятия не имеет, какой дьявол ее вызывает.
- Но ведь болезнь мисс Вудраф вызвана именно таким случаем.
- Полноте, неужели она первая молодая женщина, которую соблазнили и бросили? Да я вам назову с десяток других здесь, в Лайме.
- При таких же чудовищных обстоятельствах?
- Иногда при более чудовищных. А сейчас все они веселы, как пташки.
- Значит, вы зачисляете мисс Вудраф в разряд скрытых меланхоликов?
Доктор помолчал.
- Однажды меня пригласили... вы, конечно, понимаете, что все это под строжайшим секретом... пригласили к ней около года назад. Я сразу понял, в чем дело, - плачет без причины, ни с кем не разговаривает, особенное выражение глаз. Классические симптомы меланхолии Я знал ее историю. И Тальботов я тоже знаю - когда это случилось, она была у них гувернанткой. Ну, думаю, причина ясна - не то что шести недель, шести дней под крышей Мальборо-хауса достаточно, чтобы любого нормального человека довести до безумия. Между нами, Смитсон, я, старый язычник, был бы рад-радехонек, если б эта цитадель благочестия сгорела до основания - и хозяйка вместе с ней. И будь я проклят, если не спляшу джигу на пепелище.
- Пожалуй, я бы охотно к вам присоединился.
- Не вы один, клянусь Небом. - Доктор отхлебнул грога. - Весь город бы сбежался. Однако это пустая болтовня Я сделал для этой девушки все, что только мог. Но я сразу понял, что излечить ее можно лишь одним способом.
- Убрать ее оттуда.
Доктор энергично кивнул.
- Две недели спустя эта красотка идет по направлению к Коббу, а тут как нарочно Гроган возвращается домой. Я веду ее к себе. Я с нею беседую. Я ласков с ней так, как будто она моя любимая племянница. Но она закусила удила и ни с места. И не то чтоб я ограничился одними разговорами. В Эксетере практикует мой коллега. Прекрасный человек, очаровательная жена, четверо детишек - сущие ангелочки, и он как раз ищет гувернантку. Я все это ей говорю.
- И она не поддается?
- Ни на йоту. Вы только послушайте. Миссис Тальбот кротка, как голубица. Она первым делом предлагает девушке вернуться. Так нет же - она поступает в дом, про который всем известно, что это юдоль скорби, к хозяйке, для которой нет разницы между слугою и рабом, на должность ничем не лучше подушки, набитой колючками утесника. Сидит там - и все. Вы не поверите, Смитсон, но предложите вы этой девушке английский трон, и я ставлю тысячу фунтов против пенни, что она и ухом не поведет
- Но... но это непостижимо. Судя по вашим словам, она отказалась именно от того, что собирались предложить ей мы. Мать Эрнестины...
- Зря потратит время, друг мой, при всем моем уважении к этой даме. - Мрачно улыбнувшись Чарльзу, он наполнил оба стакана грогом из ведерка, стоявшего на выступе в камине. - Достопочтенный доктор Хартман описывает весьма сходные случаи. Один из них заслуживает особого внимания. Это история молодой вдовы, если я не ошибаюсь, из Веймара. Муж, кавалерийский офицер, стал жертвой несчастного случая во время военных учений. Некоторое сходство, как видите, есть. Жена пребывает в глубоком трауре. Как и следовало ожидать. А дальше, Смитсон, это продолжается в том же духе год за годом. В доме запрещается что-либо менять. Одежда покойного висит в его шкафу, трубка лежит рядом с его любимым креслом, даже письма, которые пришли ему после смерти, лежат все там же... - доктор указал куда-то в сумрак за спиною Чарльза, - на том же серебряном подносе, нераспечатанные, пожелтевшие, год за годом. - Он умолк и улыбнулся: - Ваши аммониты не хранят подобных тайн. Но послушайте, что пишет о них доктор Хартман. - Он остановился перед Чарльзом и указательным пальцем как бы направил свои слова прямо в него. - Судя по всему, эта женщина пристрастилась к своей меланхолии, как морфинист к морфию. Теперь вы видите, как обстоит дело? Ее скорбь становится ее счастьем. Она хочет быть жертвой, влекомой на заклание. Там, где мы с вами отпрянули бы назад, она летит вперед. Она одержима. - Он снова уселся. - Темный случай. Чрезвычайно темный случай.
Некоторое время оба молчали. Чарльз бросил в камин окурок сигары, который на мгновенье занялся ярким пламенем. Задавая следующий вопрос, он не нашел в себе сил посмотреть доктору в глаза.
- И она никому не открыла, что происходит у нее в душе?
- Ее ближайшая подруга, конечно, миссис Тальбот. Но она мне сказала, что девушка ничего не открывает даже ей. Я льстил себя надеждой... но потерпел фиаско.
- Что, если... если она откроет свои чувства какому-нибудь доброжелателю...
- Тогда она исцелится. Но она не желает исцеляться. Она подобна больному, который отказывается принимать лекарство.
- Но в таком случае вы, я полагаю...
- Как можно принудить к чему-нибудь человеческую душу, молодой человек? Вы можете сказать мне как? - Чарльз беспомощно пожал плечами. - Не можете. Так послушайте, что скажу вам я. Лучше оставить все, как есть. Понимание никогда не проистекало из насилия.
- Значит, это безнадежный случай?
- В том смысле, какой вы имеете в виду, - безусловно. Медицина тут бессильна. Не думайте, что она, подобно нам, мужчинам, способна здраво рассуждать, анализировать свои побуждения, сознавать, почему она поступает именно так, а не иначе. Ее следует рассматривать как человека, блуждающего в тумане. Все, что нам остается, - это ждать и не терять надежды, что туман рассеется. И тогда, быть может... - Он умолк. Потом безнадежно добавил: - Быть может.
В эту самую минуту спальня Сары погружена в глухую тьму, которая окутывает весь Мальборо-хаус. Она спит на правом боку, темные волосы рассыпались по лицу и почти совсем его закрыли. И мы снова видим совершенно спокойные черты, в которых нет ничего трагического: здоровая молодая женщина лет двадцати шести - двадцати семи спит, выпростав из-под одеяла тонкую округлую руку, ибо ночь тиха, а окна закрыты... рука откинута и покоится на теле другого человека.
Не мужчины. Девушка лет девятнадцати, тоже спящая, лежит спиной к Саре, но почти вплотную к ней, потому что кровать, хотя и широкая, все же не рассчитана на двоих.
Я знаю, что за мысль у вас промелькнула; но не забывайте, что действие происходит в 1867 году. Представим себе, что миссис Поултни, неожиданно появившись на пороге спальни с лампой в руке, увидела эти два тела, нежно прижавшиеся друг к другу. Вы, наверное, воображаете, что она, как разъяренный черный лебедь, выгнет шею, предаст грешниц анафеме, и вот уже их обеих в одних жалких ночных сорочках выбрасывают за гранитные ворота.
Вы глубоко ошибаетесь. Ничего подобного вообще не могло случиться - ведь мы знаем, что миссис Поултни всегда принимала на ночь лауданум. Но если бы она все-таки и оказалась там, на пороге, она почти наверняка просто повернулась бы и вышла, более того, вероятно, ти хонько прикрыла бы за собою дверь, чтоб не разбудить спящих.
Непостижимо? Однако некоторые пороки были в те времена столь противоестественны, что их попросту не существовало. Сомневаюсь, чтобы миссис Поултни когда-нибудь слышала слово "лесбийский", а если и слышала, то в ее представлении оно наверняка начиналось с прописной буквы и относилось к одному из греческих островов. А кроме того - и это было для нее такой же непререкаемою истиной, как то, что земля круглая, а доктор Филпотс - епископ Эксетерский, - женщины не испытывают плотского наслаждения Она, конечно, знала, что низшей категории женщин доставляют некоторое удовольствие греховные мужские ласки, вроде того чудовищного поцелуя, который на ее глазах был однажды запечатлен на щеке Мэри, но подобную безнравственность она приписывала женской слабости и женскому тщеславию. Прославленная благотворительность леди Коттон, разумеется, свидетельствовала о существовании проституток, но это были женщины, настолько погрязшие в разврате, что алчность заставляла их преодолевать врожденное женское отвращение ко всему плотскому. Именно в этом она и заподозрила Мэри: раз девушка, столь грубо оскорбленная конюхом, может хихикать, значит, она, несомненно, уже вступила на путь порока.
Ну а Сара? По части пороков она была столь же несведуща, сколь и ее хозяйка, но она не разделяла ужаса миссис Поултни перед плотью. Она знала, или по крайней мере подозревала, что любовь доставляет физическое наслаждение. Однако она была, вероятно, настолько невинна, что об этом не стоит даже говорить. Спать вместе девушки начали вскоре после того, как бедняжка Милли упала в обморок на глазах у миссис Поултни. Доктор Гроган посоветовал перевести ее из комнаты, где спали горничные, в другую, более светлую. Случилось так, что рядом со спальней Сары давно пустовала гардеробная, куда и водворили Милли. Сара взяла на себя большую часть ухода за малокровной горничной. Милли была четвертой из одиннадцати детей бедного батрака. Семья жила в неподдающейся описанию горькой нищете. Жилищем им служила сырая, тесная, разделенная на две половины лачуга в одной из тех долин, что расходятся лучами к западу от хо лодного и мрачного Эгардона. Ныне этот дом принадлежит модному молодому лондонскому архитектору, который проводит здесь субботу и воскресенье и очень любит этот дикий, глухой, живописный сельский уголок. Возможно, он изгнал оттуда призрак викторианских ужасов. Надеюсь, что это так. Представления о довольном жизнью землепашце и его выводке, вошедшие в моду с легкой руки Джорджа Морланда и иже с ним (к 1867 году архизлодеем стал Биркет Фостер), были такой же глупой и пагубной попыткой сентиментально приукрасить, а следовательно, скрыть действительность, как наши голливудские фильмы о "реальной жизни". Одного взгляда на Милли с десятком жалких заморышей - ее братишек и сестренок - было бы достаточно, чтобы миф о счастливом пастушке рассеялся, как дым, однако лишь немногие удосужились бросить этот взгляд. Каждый век, каждый преступный век возводит высокие стены вокруг своего Версаля, и лично мне стены эти особенно ненавистны, когда они возводятся литературой и искусством.
Итак, однажды ночью Сара услышала, что Милли плачет. Сара вошла к ней в комнату и постаралась ее утешить, что не составило особого труда: Милли во всем, кроме возраста, была сущим ребенком; она не умела ни читать, ни писать, а вынести суждение об окружающих ее людях была способна в той же мере, что собака: когда ее гладили, отвечала благодарностью, ну а если пинали - что ж, такова жизнь. Ночь была пронизывающе холодная, и Сара попросту легла к Милли в постель, обняла ее, поцеловала и погладила. Она смотрела на больную девушку, как на одного из тех слабеньких ягнят, которых ей когда-то - до того, как аристократические замашки ее отца изгнали подобные сельские занятия из их обихода - приводилось выкармливать рожком. И право же, сравнение это как нельзя лучше подходило для дочери батрака.
С тех пор несчастный ягненок приходил к ней в комнату раза два-три в неделю. Спала Милли плохо, гораздо хуже Сары, которая порой ложилась спать в одиночестве, а проснувшись на рассвете, находила рядом Милли - так робко и незаметно удавалось бедняжке в бессонный полуночный час забраться к ней в постель. Она боялась темноты и, не будь Сары, попросилась бы обратно в общую спальню наверху.
Эта нежная привязанность была почти бессловесной. В тех редких случаях, когда девушки разговаривали, беседа их касалась лишь повседневных домашних дел. Обе знали, что важно лишь одно - эта теплая, молчаливая, немая близость в темноте. Но ведь какой-то элемент секса наверняка был в их чувствах? Возможно, но они никогда не преступали границ, дозволенных двум сестрам. Несомненно, где-нибудь, в ином окружении, среди опустившейся до скотства городской бедноты, среди наиболее эмансипированной аристократии в те дни можно было встретить всевозможные пороки, но такое широко распространенное в викторианский век явление, как женщины, спящие в одной постели, следует приписать скорее отвратительной грубости тогдашних мужчин, нежели более сомнительным причинам. И наконец - разве в такой бездне одиночества любая тяга людей друг к другу не ближе к человечности, чем к извращению и разврату?
Так пусть же они спят, эти два невинных создания, а мы тем временем, вернемся к другим, более разумным, более ученым и во всех отношениях более развитым особям мужского пола, что бодрствуют поблизости от моря.
Упомянутые два венца творения от темы "Мисс Вудраф" и весьма обоюдоострых метафор по части тумана перешли к менее двусмысленной области палеонтологии.
- Согласитесь,- сказал Чарльз, - что открытия Лайеля чреваты выводами, выходящими далеко за пределы науки, которой он занимался. Боюсь, что теологам предстоит жестокая схватка.
Замечу, что Лайель был отцом современной геологии. Уже в 1778 году Бюффон в своих знаменитых "Эпохах природы" взорвал миф (изобретенный в XVII веке архиепископом Ашером и со всей серьезностью воспроизводимый в бесчисленных изданиях официальной английской Библии) о том, что мир был сотворен в 9 часов утра 26 октября 4004 года до Рождества Христова. Но даже великий французский естествоиспытатель не посмел отодвинуть возникновение вселенной более чем на 75 тысяч лет назад. "Основы геологии" Лайеля, которые были опубликованы между 1830 и 1833 годами - и, таким образом, очень удачно совпали с реформами в других областях, - отбросили его назад на миллионы лет. Ныне почти забытый,
Лайель сыграл в свое время важную роль: он открыл для своего века и для бесчисленных исследователей, работающих в других отраслях науки, чреватое богатейшими возможностями пространство. Открытия его, подобно урагану, пронеслись по затхлым метафизическим коридорам века, поражая леденящим ужасом робких, но воодушевляя смелых. Следует, однако, помнить, что в то время, о котором я пишу, мало кто знал о шедевре Лайеля хотя бы понаслышке, еще меньшее число верило в его теории и совсем уж незначительное меньшинство понимало все их значение. "Книга Бытия" - величайшая ложь, но это также величайшая поэма, а шеститысячелетнее чрево гораздо уютнее такого, которое растянулось на две тысячи миллионов лет.
Поэтому Чарльза так заинтересовало (и будущий тесть, и дядя приучили его подходить к этому вопросу очень осторожно), разделит или отвергнет доктор Гроган его беспокойство за теологов. Но доктор не пошел ему навстречу. Устремив свой взор в огонь, он пробормотал:
- Да, пожалуй.
Наступило молчание, которое Чарльз прервал, спросив небрежным тоном, словно желая лишь поддержать разговор:
- Ну, а этого пресловутого Дарвина вы читали?
В ответ доктор сердито взглянул на него поверх очков, затем поднялся и, захватив с собой лампу, пошел в противоположный конец узкой комнаты, где стоял книжный шкаф. Вернувшись, он вручил Чарльзу книгу. Это было "Происхождение видов". Чарльз поднял глаза и встретил его суровый взгляд.
- Я вовсе не хотел...
- Вы ее читали?
- Да.
- В таком случае как вы смеете называть великого человека "этот пресловутый Дарвин"?
- Но вы же сами говорили...
- Эта книга - о живых, а не о мертвых, Смитсон.
Гроган сердито отвернулся и водворил лампу обратно на стол. Чарльз встал.
- Вы совершенно правы. Простите.
Маленький доктор искоса на него взглянул.

Предыдущая страница 8 Следующая страница


9 Джон Фаулз

- Несколько лет назад сюда приезжал Госсе со своей компанией bas-bleus[35], которые помешаны на морских улитках. Читали вы его "Пуп Земли"[36]?
Чарльз улыбнулся
- По-моему, это величайшая чушь.
Гроган, подвергнув Чарльза как позитивному, так и негативному испытанию, ответил ему печальной улыбкой.
- Именно это я ему и сказал после лекции, которую он тут соизволил прочитать. - Раздув свои ирландские ноздри, доктор позволил себе два раза торжествующе фыркнуть. - Не больше и не меньше Теперь этот пустозвон от фундаментализма еще подумает, прежде чем снова оглашать своим пустозвонством нашу часть дорсетского побережья. - Он более добродушно посмотрел на Чарльза - Вы дарвинист?
- Страстный.
Гроган схватил его руку и крепко ее пожал, словно он был Робинзоном Крузо, а Чарльз - Пятницей; и быть может, в эту минуту между ними возникла некая духовная близость, как бессознательно возникла она между двумя девушками, которые спали в Мальборо-хаусе. Оба поняли, что они подобны двум щепоткам дрожжей в огромном корыте сонного теста, двум крупицам соли в море пресной похлебки.
Итак, два наших карбонария духа - мальчик в мужчине всегда рад поиграть в тайные общества - приступили к очередной порции грога; вновь были зажжены сигары, и празднество - теперь уже во славу Дарвина - продолжа ныне забыт, что достойно всяческого сожаления, ибо это одна из самых любопытных и совершенно непреднамеренно производящих комический эффект книг целой эпохи. Ее автор был членом Королевского научного общества и крупным специалистом по биологии моря. Однако страх перед Лайелем и последователями этого ученого заставил его в 1857 году выступить с теорией, которая одним махом устраняла все несоответствия между наукой и библейской легендой о сотворении мира. Госсе выдвинул следующий хитроумный довод: в тот день, когда Бог создал Адама, он заодно создал все ископаемые и вымершие формы жизни - что, безусловно, следует расценивать как самую непостижимую попытку замести следы, какую человек когда-либо приписывал божеству. Вдобавок трудно было выбрать более неудачный момент для опубликования "Пупа" - всего за два года до "Происхождения видов". Полвека спустя, сын Госсе Эдмунд обессмертил его в своих знаменитых изящных мемуарах. (Примеч. автора) лось. Вы, быть может, полагаете, что им следовало осознать свое ничтожество перед теми великими новыми истинами, которые составляли предмет их разговора, боюсь, однако, что оба, а в особенности Чарльз (уже светало, когда он вышел наконец от доктора), склонны были скорее к восторженному ощущению своего интеллектуального превосходства над всеми прочими смертными
Темный город являл собою косную человеческую массу, погруженную в вековой сон, тогда как Чарльз, результат естественного отбора и естественно причисленный к избранным, являл собою чистый интеллект Свободный, как Бог, один с недреманными звездами, он гордо шел вперед, постигший все на свете
То есть все, кроме Сары.

Глава XX

Ужель Природа-Мать навечно
С Творцом разделена враждой,
Что, опекая род людской,
С отдельной жизнью так беспечна?
А. Теннисон. In Memoriam (1850)
Наконец она прервала молчание и высказала все доктору Беркли Опустившись на колени, личный врач Джона Кеннеди дрожащей рукой показал ей страшные пятна на ее юбке "Может быть, вам лучше переодеться?" - предложил он неуверенно.
"Нет, - вне себя прошептала она - Пусть видят, что они наделали"
Уильям Манчестер. Смерть президента
Она стояла вполоборота к Чарльзу на затененном конце туннеля из плюща. Она не оглянулась, она видела, как он взбирался по склону меж ясеней День утопал в сверкающей лазури, дул теплый юго-западный ветерок. Он принес с собой рои весенних бабочек - капустниц, крапивниц и лимонниц, - которых мы, убедившись в их несовместимости с высокопродуктивным сельским хозяйством, за последнее время почти полностью истребили ядами. Всю дорогу мимо сыроварни и через лес бабочки, приплясывая, сопровождали Чарльза, а одна - сверкающий золотистый блик - вилась теперь в светлой прогалине позади темного силуэта Сары.
Прежде чем шагнуть в темно-зеленый сумрак под плющом, Чарльз остановился и боязливо посмотрел вокруг, желая убедиться, что никто его не видел. Но над лесным безлюдьем простирались одни лишь голые ветви гигантских ясеней.
Пока он не подошел вплотную, она не обернулась, но даже и тогда, упорно не поднимая глаз, вытащила из кармана и молча протянула ему еще один панцирь, словно это была некая искупительная жертва. Чарльз взял окаменелость, однако замешательство Сары передалось и ему.
- Позвольте мне заплатить вам за эти панцири столько, сколько с меня спросили бы за них в лавке мисс Эннинг.
Тут она подняла голову, и взгляды их наконец встретились. Он понял, что она обиделась, и вновь испытал безотчетное ощущение, будто его пронзили клинком, будто он не оправдал ожиданий, обманул ее надежды. Однако на сей раз это заставило его взять себя в руки, вернее, взять такой тон, какого он решил держаться, - ведь со времени событий, изложенных в последних главах, прошло уже два дня. Мимолетное замечание доктора Грогана о преимуществе живых над мертвецами возымело действие, и Чарльз теперь увидел в своем приключении научный, а не только филантропический смысл. Он уже раньше честно признался себе, что, кроме неприличия, оно содержит также элемент удовольствия, теперь же ясно различил в нем еще и элемент долга. Сам он, безусловно, принадлежит к существам наиболее приспособленным, но наиболее приспособленные человеческие существа несут, однако, определенную ответственность за менее приспособленных.
Он опять подумал, не рассказать ли Эрнестине о своих встречах с мисс Вудраф. Но увы - слишком живо представил себе глупые женские вопросы, которые она может ему задать, и неприятное положение, в которое он неизбежно попадет, если ответит на них правдиво. И он быстро решил, что Эрнестина как женщина, и притом женщина неопытная, не поймет его человеколюбивых побуждений, и таким образом весьма ловко уклонился от еще одной, не особенно приятной стороны долга.
Поэтому он не дрогнул под укоризненным взглядом Сары.
- Случилось так, что я богат, а вы бедны. К чему нам эти церемонии?
В этом, собственно, и заключался его план: выказать ей сочувствие, но держать ее на расстоянии, напомнив о разнице в их общественном положении... хотя, конечно, только мимоходом и с легкой иронией.
- Мне больше нечего вам подарить.
- Я не вижу, почему вы вообще должны мне что-либо дарить.
- Вы пришли.
Ее смирение смутило его почти так же, как и ее гордость.
- Я убедился, что вы и в самом деле нуждаетесь в помощи. И хотя я по-прежнему не понимаю, почему вы хотите посвятить меня... - тут он запнулся, потому что на языке у него вертелось: "в то, что вас беспокоит", а подобные слова показали бы, что он выступает в роли врача, а не только джентльмена, - в ваши затруднения, однако же я здесь и готов выслушать то, что вы... правильно ли я вас понял?., хотели бы мне рассказать.
Сара снова подняла на него взгляд. Чарльз был польщен. Она робко указала на залитый солнцем выход из туннеля. - Я знаю здесь поблизости одно укромное место. Не можем ли мы отправиться туда?
Он кивнул в знак согласия; она вышла на солнце и пересекла каменистую прогалину, где Чарльз искал окаменелости, когда она наткнулась на него в первый раз. Она шла легким уверенным шагом, одной рукою подобрав подол, а в другой несла свой черный капор, держа его за ленты. Следуя за нею далеко не так проворно, Чарльз заметил, что ее черные чулки заштопаны, а задники ботинок стоптаны, заметил он также бронзовый отлив ее темных волос. Он подумал, как, должно быть, хороши эти пышные густые волосы, если их распустить, и хотя она убирала их под высокий воротник пальто, он задался вопросом, уж не тщеславие ли заставляет ее так часто носить капор в руке.
Они вошли в еще один зеленый туннель; он вывел их к зеленому склону, образованному некогда обвалом отвесной скалы. Осторожно ступая по травянистым кочкам, Сара зигзагами взобралась на самый верх. Чарльз с трудом поспевал за ней; подняв голову, он мельком увидел чуть повыше ее лодыжек белые завязки панталон. Благородная дама пропустила бы его вперед.
Наверху Сара остановилась, поджидая его. Он прошел за ней по гребню уступа. Над ними вздымался еще один склон на несколько сот ярдов выше первого. Эти "ступени", образованные оседанием породы, так велики, что их видно даже с Кобба, с расстояния не менее двух миль. Расщелина привела их к еще более крутому уступу. Он был наклонен под таким углом, что показался Чарльзу очень опасным - стоит поскользнуться, и тотчас скатишься на несколько футов через гребень нижнего утеса. Будь он один, он бы, наверное, заколебался. Но Сара спокойно поднималась вверх, словно совсем не сознавала опасности. На дальнем конце склона почва немного выравнивалась. Тут-то и находилось ее "укромное место".
Это была маленькая, открытая к югу лощинка, окруженная густыми зарослями свидины и куманики - нечто вроде миниатюрного зеленого амфитеатра. Позади арены - если можно так назвать площадку не более пятнадцати футов в ширину - рос невысокий боярышник, и кто-то (уж, конечно, не Сара) привалил к его стволу большую плоскую кремневую глыбу, соорудив таким образом самодельный трон, с которого открывался великолепный вид на вершины растущих внизу деревьев и море за ними. Чарльз в своем фланелевом костюме изрядно запыхался и еще более изрядно вспотел. Он осмотрелся. Края лощины были усеяны фиалками, первоцветом и белыми звездочками цветущей земляники. Согретая полуденным солнцем, защищенная со всех сторон прелестная полянка как бы парила в воздухе.
- Примите мои комплименты. Вы обладаете даром отыскивать орлиные гнезда.
- Я ищу одиночества.
Она предложила ему сесть на кремневую глыбу под низкорослым боярышником.
- Но ведь вы, наверное, сами здесь всегда сидите.
Однако она повернулась и быстрым грациозным движением опустилась на небольшой холмик в нескольких футах от деревца, так, чтобы сидеть лицом к морю и - Чарльз это понял, заняв более удобное место, - чтобы наполовину скрыть от него свое лицо, но опять с безыскусным кокетством так, чтобы он непременно обратил внимание на ее волосы. Она сидела очень прямо, но опус тив голову и неестественно долго укладывая возле себя капор. Чарльз наблюдал за ней, улыбаясь про себя и изо всех сил стараясь не улыбнуться открыто. Он видел, что она не знает, с чего начать, и в то же время эта сцена al fresco[37], никак не вязавшаяся с ее принужденной застенчивостью, отличалась такой непринужденностью, словно они были детьми - братом и сестрой.
Сара положила на землю капор, расстегнула пальто, сложила руки на коленях, но все еще молчала. Высокий воротник и необычный покрой ее пальто, особенно сзади, придавали ее облику что-то мужское, и потому она чуть-чуть напоминала девушку-возничего, девушку-солдата - но лишь чуть-чуть, ибо волосы легко это сходство скрадывали. Чарльз с некоторым удивлением заметил, что поношенная одежда нисколько ее не портит, почему-то даже больше к ней идет, чем пошла бы одежда более нарядная. Последние пять лет наблюдалась небывалая эмансипация в области женской моды - по крайней мере в Лондоне. Впервые появился в обиходе предмет туалета, искусственно подчеркивающий красивую форму груди; начали красить брови и ресницы, мазать губы, подцвечивать волосы... И делали это почти все светские женщины, а не только дамы полусвета. Однако у Сары ничего подобного не было и в помине. Казалось, она совершенно равнодушна к моде и тем не менее способна выдержать любое сравнение с кем угодно, подобно тому как скромный первоцвет у ног Чарльза выдержал бы сравнение с любым экзотическим тепличным цветком.
Итак, Чарльз молча сидел, несколько царственно возвышаясь над расположившейся у его ног необычной просительницей и отнюдь не горя желанием ей помочь. Однако она упорно молчала. Были ли тому причиной ее скромность и робость - неизвестно, но только Чарльз все яснее сознавал: она бросает ему вызов, ждет, чтобы он вытянул из нее эту тайну; и наконец он сдался.
- Мисс Вудраф, безнравственность всегда была мне отвратительна. Но еще более отвратительна мне нравственность, не знающая снисхождения. Обещаю вам, что я не буду слишком строгим судьей.
Она еле заметно кивнула, но по-прежнему медлила. И вдруг с отчаянной решимостью пловца, который долго мешкал на берегу, не решаясь войти в воду, погрузилась в свою исповедь.
- Его звали Варгенн. Его привезли в дом капитана Тальбота после кораблекрушения. Кроме него спаслись только двое, все остальные утонули. Но вам, наверное, об этом уже рассказывали?
- Только о случившемся, но не о нем самом.
- Прежде всего меня восхитило его мужество. Тогда я еще не знала, что очень храбрые люди могут быть очень лживыми. - Она устремила взгляд к морю, словно ее слушателем было оно, а вовсе не Чарльз. - Он был тяжело ранен. У него было вспорото все бедро. Если бы началась гангрена, он бы лишился ноги. Первые дни он страдал от страшной боли. Но он ни разу не вскрикнул. Ни единого стона. Когда доктор перевязывал ему рану, он сжимал мне руку. Так крепко, что однажды я едва не потеряла сознание.
- Он не говорил по-английски?
- Он знал всего несколько слов. Миссис Тальбот говорила по-французски не лучше, чем он по-английски. А капитан вскоре уехал по делам службы. Варгенн сказал нам, что родом он из Бордо. Что его отец, состоятельный адвокат, женился вторично и обманным путем присвоил наследство детей от первого брака. Варгенн нанялся на корабль, который перевозил вино. По его словам, когда произошло кораблекрушение, он был помощником капитана. Но все, что он говорил, было ложью. Кто он на самом деле, я не знаю. Он казался джентльменом. Вот и все.
Она говорила как человек, не привыкший к связной речи, останавливаясь после каждой неуверенной обрубленной фразы, то ли чтобы обдумать следующую, то ли ожидая, что он ее перебьет, - Чарльз так и не понял.
- Да, я понимаю, -пробормотал он.
- Иногда мне кажется, что кораблекрушение тут ни при чем, и он вовсе не тонул. То был дьявол в обличье моряка. - Она опустила взгляд на руки. - Он был очень красив. Никто прежде не оказывал мне такого внимания - я хочу сказать, когда он стал поправляться. Читать ему было некогда. Он вел себя как ребенок. Ему требовалось общество, он хотел, чтобы его слушали, чтобы с ним беседовали. Мне он говорил всякие глупости. Что он не понимает, отчего я не замужем. И тому подобное. Я ему верила.
- Короче говоря, он делал вам авансы?
- Вы не должны забывать, что говорили мы только по-французски. Быть может, из-за этого все, что говорилось тогда между нами, казалось мне не очень реальным. Я не бывала во Франции и плохо знаю разговорный язык. Часто я не вполне понимала, что он говорит. Нельзя винить во всем его одного. Я могла услышать то, чего он вовсе не имел в виду. Иногда он надо мною подшучивал. Но мне казалось, что он не хотел меня обидеть. - На секунду она заколебалась. - Я... мне это даже нравилось. Он называл меня жестокой за то, что я не позволяла поцеловать мне руку. Наступил день, когда я сама сочла себя жестокой.
- И перестали быть жестокой.
- Да.
Низко над ними пролетела ворона; ее черные перья лоснились, топорщась на ветру; на мгновенье неподвижно застыв в воздухе, она вдруг испуганно метнулась прочь.
- Я понимаю.
Он всего лишь хотел подбодрить рассказчицу, но она восприняла его слова буквально.
- Нет, вам этого не понять, мистер Смитсон. Потому что вы не женщина. Не женщина, которой суждено было стать женою фермера и которую воспитали для лучшей доли. Моей руки просили не раз. Когда я жила в Дорчестере, один богатый скотовод... впрочем, это неважно. Вы не родились женщиной, которая от природы исполнена уважения, восхищения перед умом, образованностью, красотой... я не знаю, как это выразить, я не имею права их желать, но стремлюсь к ним всей душой и не могу поверить, что это одно лишь тщеславие... - Она помолчала. - Вы никогда не были гувернанткой, мистер Смитсон, - молодой женщиной, у которой нет своих детей и которую нанимают присматривать за чужими. Откуда вам знать, что чем они милее, тем нестерпимее страдание. Вы не должны думать, что я говорю так из зависти. Я любила малюток Поля и Виргинию, я не питаю к миссис Тальбот ничего, кроме привязанности и благодарности, - я готова умереть за нее и ее детей. Но изо дня в день быть свидетелем семейного счастья, наблюдать счастливое супружество, домашний очаг, прелестных детей... - Она остановилась. - Миссис Тальбот моя ровесница. - Она опять ос тановилась. - В конце концов мне стало казаться, будто мне позволено жить в раю, но запрещено вкушать райское блаженство.
- Но разве каждый из нас не чувствует по-своему, что ему недостает чего-то в жизни?
В ответ она с таким ожесточением покачала головой, что Чарльз даже удивился. Он понял, что затронул какую-то глубоко затаенную струну в ее душе.
- Я лишь хотел заметить, что привилегированное положение в обществе не обязательно приносит счастье.
- Нельзя сравнивать такое положение, при котором счастье по крайней мере возможно, и такое, когда... - она опять покачала головой.
- Но вы же не станете утверждать, что все гувернантки несчастны - или остаются в девушках?
- Такие, как я, - да.
Помолчав, он сказал:
- Я перебил вас. Простите.
- А вы верите, что я говорю не из зависти?
Тут она обернулась и пристально на него посмотрела; он кивнул. Сорвав стебелек молочая с голубыми цветами, она продолжала.
- Варгенн выздоровел. До его отъезда оставалась еще неделя. К тому времени он объяснился мне в своих чувствах.
- Он просил вас выйти за него замуж?
Казалось, ей нелегко ответить на этот вопрос.
- Он заводил разговор о женитьбе. Сказал, что, когда он вернется во Францию, его произведут в капитаны корабля, на котором перевозят вино. Что он и его брат надеются вернуть утраченное ими наследство. - Поколебавшись, она наконец призналась. - Он звал меня с собой во Францию.
- И миссис Тальбот об этом знала?
- Она добрейшая из женщин. И самая невинная. Будь при этом капитан... Но его не было. Сначала я стеснялась ей признаться. А под конец испугалась, - добавила она, - испугалась того совета, который ожидала от нее услышать. - Она принялась обрывать лепестки молочая. - Варгенн становился все настойчивее. Он сумел убедить меня, что от того, соглашусь ли я последовать за ним, зависит счастье всей его жизни, более того, мое счастье тоже.
Он многое обо мне узнал. Что мой отец умер в доме для умалишенных. Что я осталась без родных, без средств. Что долгие годы я чувствовала себя каким-то таинственным образом обреченной на одиночество, но не знала, за что. - Она отложила в сторону молочай и сжала руки на коленях. - Моя жизнь погружена в одиночество, мистер Смит-сон. Мне словно предопределено судьбой никогда не знать дружбы с равным мне человеком, никогда не жить в своем собственном доме, никогда не смотреть на мир иначе, как на правило, из которого я должна быть исключением. Четыре года назад мой отец обанкротился. Все наше имущество было распродано. С тех пор мне все время чудится, что даже вещи - обыкновенные столы, стулья, зеркала - как бы сговорились меня отринуть. Мы никогда не будем тебе принадлежать, говорят они, никогда не будем твоими. Всегда только чужими. Я знаю, что это безумие. Я знаю, что в промышленных городах есть такие нищие, такие одинокие люди, что по сравнению с ними я живу в довольстве и роскоши. Но когда я читаю про жестокие акты мести, совершаемые рабочими, я какой-то частью души их понимаю. Я даже почти им завидую, потому что они знают, где и как отомстить. А я бессильна. - В ее голосе зазвучало что-то новое, сила чувства, которая отчасти противоречила последней фразе. Она добавила, более спокойно: - Боюсь, что я не умею как следует все это объяснить.
- Я не уверен, что могу извинить ваши чувства. Но я их очень хорошо понимаю.
- Варгенн отправился в Уэймут. Миссис Тальбот, конечно, думала, что он с первым же пакетботом уедет. Но мне он сказал, что будет ждать меня там. Я ничего ему не обещала. Напротив, я поклялась ему, что... но я плакала. Наконец он сказал, что будет ждать ровно неделю. Я ответила, что ни за что не последую за ним. Но когда прошел день, потом другой, а его не было рядом и мне не с кем было поговорить, на меня вновь нахлынуло одиночество, о котором я вам рассказала. Я чувствовала, что потону в нем, хуже того, что я упустила доску, которая могла меня спасти, и что она уплывает прочь. Меня охватило отчаяние. Отчаяние, удвоенное тем, что я должна была его скрывать. На пятый день я не могла более этого вынести.
- Но, сколько я понял, все происходящее скрывалось от миссис Тальбот. Разве это не внушило вам подозрений? Человек, который питает благородные намерения, едва ли станет так себя вести.
- Мистер Смитсон, я знаю: тому, кто недостаточно знаком со мною и с тогдашними моими обстоятельствами, мое безрассудство, моя слепота, помещавшие мне постичь истинный характер этого человека, должны показаться преступными. Я не могу этого скрыть. Быть может, я всегда это знала. Наверное, какой-то глубоко скрытый в моей душе изъян требовал, чтобы все лучшее во мне было ослеплено. К тому же, мы ведь и начали с обмана. А раз вступив На этот путь, не так легко с него сойти.
Для Чарльза это могло бы послужить предостережением, но он был слишком поглощен рассказом об ее жизни, чтобы подумать о своей.
- Вы поехали в Уэймут?
- Я обманула миссис Тальбот, выдумав историю про школьную подругу, которая будто бы тяжело заболела. Она была уверена, что я еду в Шерборн. Дорога туда тоже проходит через Дорчестер. Добравшись до него, я тотчас пересела в Уэймутский омнибус.
Но здесь Сара умолкла и опустила голову, словно была не в силах продолжать.
- Пощадите себя, мисс Вудраф. Я догадываюсь...
Она покачала головой.
- Я подхожу к событию, о котором должна рассказать. Только я не знаю как.
Чарльз тоже опустил глаза. Внизу в листве одного из могучих ясеней под мирным голубым небом раздавалась неистовая песня невидимого дрозда. Наконец Сара продолжила свой рассказ.
- Недалеко от гавани я нашла меблированные комнаты. Затем я направилась в гостиницу, где он должен был остановиться. Там его не было. Меня ожидала записка, в которой он называл другую гостиницу. Я поспешила туда. Эта гостиница... не была приличной. Я поняла это из того, как мне там отвечали, когда я его спросила. Мне объяснили, как найти его комнату, полагая, что я поднимусь к нему наверх. Но я настояла, чтобы за ним послали. Он пришел. Увидев меня, он, казалось, был счастлив, как и по лагается влюбленному. Он извинился за убогий вид гостиницы. Сказал, что она дешевле и что здесь часто останавливаются французские моряки и купцы. Я была испугана, а он был очень внимателен. Я весь день ничего не ела - он приказал подать ужин...
Поколебавшись, она продолжала:
- В общих комнатах было очень шумно, и мы перешли в гостиную. Не могу объяснить вам почему, но я поняла, что он переменился. Как ни старался он мне угодить, какие нежные слова и улыбки ни расточал, я поняла, что, если бы я не приехала, он не был бы ни удивлен, ни слишком опечален. Я поняла, что была для него всего лишь развлечением на время его болезни. С моих глаз упала пелена. Я увидела, что он неискренний человек... лжец. Увидела, что стать его женой значило бы стать женою недостойного авантюриста. Я увидела все это в первые же пять минут нашего свидания. - Она остановилась, словно вдруг услышала, что в ее голос снова вкралась горечь самоосуждения; затем, понизив голос, продолжала: - Вы спросите - как я не видела этого раньше. Наверно, видела. Но видеть что-нибудь еще не значит это признавать. Он напоминал ящерицу, которая меняет окраску в зависимости от окружения. В доме джентльмена он казался джентльменом. В этой гостинице я постигла его подлинную сущность. И поняла, что окраска, которую он принял там, гораздо естественнее прежней.
Мгновение она смотрела на море. Чарльз подумал, что теперь ее щеки, вероятно, залились еще более ярким румянцем, но лица ее он не видел.
- Я знаю, что при таких обстоятельствах любая... любая порядочная женщина тотчас бы ушла. Тысячу раз с того вечера я искала объяснений своему поступку, но убедилась, что его ничем нельзя объяснить. Вначале, когда я поняла свою ошибку, меня сковал ужас... это было так страшно... Я пыталась найти в Варгенне достоинство, порядочность, честь. А потом возмутилась, что меня так обманули. Я говорила себе, что если бы не это невыносимое одиночество в прошлом, я не была бы так слепа. Иначе говоря, я возлагала всю вину на обстоятельства. Прежде я никогда не попадала в такое положение. Никогда не переступала порога такой гостиницы, где, казалось, не ведают приличий и где служение греху столь же естественно, сколь служение добродетели в храме. Я не могу вам этого объяснить. Мой разум помрачился. Быть может, я думала, что обязана сама распоряжаться собственной судьбой. Я бежала к этому человеку. Чрезмерная скромность должна казаться бессмысленной... чуть ли не тщеславием. - Она помолчала. - Я осталась. Я съела ужин, который нам подали. Я выпила вина, которое он заставил меня выпить. Оно меня не опьянило. Я даже думаю, что оно позволило мне еще яснее видеть... скажите, так бывает?
Она едва заметно повернула голову, ожидая ответа, словно Чарльз мог исчезнуть, и она хотела удостовериться - хотя и не смела на него взглянуть, - что он не растворился в воздухе.
- Без сомнения.
- Мне показалось, что оно придало мне силы и мужества... а также проницательности. Оно не было орудием дьявола. Наконец Варгенн не мог больше скрыть свои истинные намерения. Да и я не могла разыгрывать удивление. Чистота моя была притворной с той минуты, когда я решила остаться. Я не стараюсь себя оправдать, мистер Смитсон. Я прекрасно знаю, что было еще не поздно - даже когда служанка убрала со стола и вышла, закрыв за собою дверь, - было еще не поздно уйти. Я могла бы сказать вам, что он воспользовался моей беспомощностью, одурманил меня - да все что угодно. Нет. Он был человек ветреный, человек без совести, беспредельно себялюбивый. Но он бы никогда не попытался овладеть женщиной против ее воли.
И тут, когда Чарльз меньше всего мог ожидать, она обернулась и посмотрела прямо ему в глаза. Лицо ее заливала краска, но, как ему показалось, не краска стыда - а скорее какого-то вдохновения, негодования и вызова; словно она стояла перед ним обнаженная, но была этим горда.
- Я ему отдалась.
Чарльз не выдержал ее взгляда и с чуть заметным кивком опустил глаза.
- Так.
- Поэтому я обесчещена, вдвойне. В силу обстоятельств. И собственного выбора.
Наступило молчание. Она опять отвернулась к морю.
- Я не просил вас рассказывать мне об этом, - тихо проговорил он.
- Мистер Смитсон, я хочу, чтобы вы поняли - дело не в том, что я совершила этот позорный поступок, а в том, зачем я его совершила. Зачем я пожертвовала самым дорогим достоянием женщины мимолетному удовольствию человека, которого я не любила. - Она приложила ладони к щекам. - Я сделала это затем, чтоб никогда уж не быть такою, как прежде. Я сделала это затем, чтобы люди показывали на меня пальцем и говорили: вон идет шлюха французского лейтенанта - о да, пора уже произнести это слово. Затем, чтоб они знали, как я страдала и страдаю, подобно тому как страдают другие во всех городах и деревнях нашей страны. Я не могла связать себя супружеством с этим человеком. Тогда я связала себя супружеством с позором. Я не стану утверждать, будто понимала тогда, что я делаю, что совершенно хладнокровно позволила Варгенну собою овладеть. В ту минуту мне казалось, будто я кинулась в пропасть или ножом пронзила себе сердце. Это было в некотором роде самоубийство. Поступок, вызванный отчаянием, мистер Смитсон. Я знаю, что это грех... кощунство, но я не знала иного средства покончить со своею прежней жизнью. Если бы я ушла из этой комнаты, вернулась к миссис Тальбот и продолжала жить, как прежде, то сейчас действительно была бы мертва... и притом от собственной руки. Жить мне позволил мой позор, сознание, что я и в самом деле не похожа на других женщин. У меня никогда не будет их невинных радостей, не будет ни детей, ни мужа. А им никогда не понять, почему я совершила это преступление. - Она остановилась, словно впервые ясно осознала смысл своих слов. - Иногда мне их даже жаль. Я думаю, что я обладаю свободой, которой им не понять. Мне не страшны ни униженья, ни хула. Потому что я переступила черту. Я - ничто. Я уже почти не человек. Я - шлюха французского лейтенанта.
Чарльз весьма смутно понял, что она пыталась сказать своей последней длинной речью. Пока она не дошла до принятого ею в Уэймуте странного решения, он сочувствовал ей гораздо больше, чем это могло показаться; он представлял себе, какой медленной, безысходной мукой была ее жизнь в гувернантках, как легко ей было попасть в когти такого обаятельного негодяя, как Варгенн; но эти рассуждения о свободе за чертой, о том, что она связала себя супружеством с позором, были для него непостижимы. Однако кое-что он уразумел, ибо к концу своей оправдательной речи Сара заплакала. Она утаила свои слезы или, во всяком случае, пыталась их утаить, то есть не стала закрывать лицо руками или доставать платок, а только отвернулась. Чарльз не сразу проник в истинную причину ее молчания.
Но затем, повинуясь какому-то безотчетному побуждению, он встал и бесшумно шагнул по траве, чтобы увидеть ее лицо в профиль. Щека была мокрая от слез, и он почувствовал, что нестерпимо тронут, смущен, что его затянуло в водоворот, который увлекает его все дальше от надежной пристани бесстрастного и беспристрастного сочувствия. Он живо представил себе сцену, в подробности которой она не вдавалась, - сцену ее падения. Он был в одно и то же время Варгенном, наслаждавшимся близостью с ней, и человеком, который бросался к нему и ударом повергал его на землю, тогда как Сара была для него и невинною жертвой, и исступленной падшей женщиной. В глубине души он прощал ей потерю невинности, и ему мерещился глухой сумрак, в котором он мог бы насладиться ею сам.
Такой внезапный переход из одного сексуального регистра в другой сегодня просто невозможен. Мужчина и женщина, едва успев оказаться в самом случайном контакте, тотчас рассматривают возможность физической близости. Такое откровенное признание истинных стимулов человеческого поведения представляется нам вполне здоровым, но во времена Чарльза отдельные личности не признавались в тех желаниях, что были под запретом общества в целом; и когда на сознание набрасывались эти затаившиеся тигры, оно оказывалось до смешного неподготовленным.
Кроме того, викторианцам была свойственна эта удивительная египетская черта, эта клаустрофилия, о которой так недвусмысленно свидетельствует их одежда, пеленающая их, словно мумий, архитектура их тесных коридоров и узких окон, их страх перед всем открытым и обнаженным. Прячьте действительность, отгораживайтесь от природы. Революцией в искусстве той поры было, разумеется, движение прерафаэлитов; они по крайней мере сделали попытку признать природу и сексуальность, но стоит лишь сравнить пасторальный фон у Милле или Форда Мэдокса Брауна с фоном у Констебля и Пальмера, чтобы понять, насколько условно, насколько идеализированно прерафаэлиты трактовали внешний мир. А потому и открытая исповедь Сары - открытая не только в прямом смысле, но и потому, что происходила она на открытом воздухе при ярком солнечном свете, - пожалуй, не столько напомнила ему о более суровой действительности, сколько позволила заглянуть в идеальный мир. Она казалась странной не потому, что была приближением к действительности, а потому, что была удалением от нее, мифом, в котором обнаженная красота значила гораздо больше, нежели голая правда.
Чарльз стоял и смотрел на Сару; прошло несколько мучительных секунд; потом он повернулся и сел обратно на свой камень. Сердце у него колотилось так, словно он только что отступил от края пропасти. Далеко в открытом море в южной части горизонта показалась прозрачная армада облаков. Розоватые, янтарные, снежно-белые, словно цепь блистающих горных вершин, словно башни и крепостные стены, простиравшиеся насколько хватал глаз... но такие недостижимые - недостижимые, как некая Телемская обитель, некая земля идиллической безгрешности и забвения, где Чарльз, Сара и Эрнестина могли бы бродить вместе...
Я не хочу сказать, что мысли Чарльза носили такой постыдно магометанский оттенок. Просто эти далекие облака напомнили ему о собственной неудовлетворенности; о том, как хотелось бы ему снова плыть Тирренским морем; или, сидя в седле, вдыхать сухие ароматы земли на пути к далеким стенам Авилы; или брести по опаленному солнцем берегу Эгейского моря к какому-нибудь греческому храму. Но даже и там легкая манящая тень, смутный силуэт, умершая сестра Чарльза, опередив его, скользнула по каменным ступеням и скрылась туда, где вечно хранит свою тайну рухнувшая колоннада.

Глава XXI

Маргарита, не надо
Уклоняться, мой друг,
От моих понапрасну
Простираемых рук.
Не дотянутся руки,
Ты не будешь со мной -
Наше прошлое встало
Между нами стеной.
Мэтью Арнольд.
Расставание (1852)
Минутное молчание. Слегка вскинув голову, она показала, что взяла себя в руки. Потом полуобернулась.
- Позвольте, я закончу. Мне немногое осталось добавить.
- Но прошу вас, не надо так волноваться.
Она согласно кивнула и продолжала.
- Назавтра он сел на корабль и уехал. У него было довольно предлогов. Семейные неурядицы, долгая отлучка из дома. Он говорил, что сразу вернется. Я знала, что это ложь. Но я смолчала. Вы, наверное, полагаете, что мне следовало возвратиться обратно к миссис Тальбот и сделать вид, будто я и в самом деле была в Шерборне. Но я не могла скрыть свои чувства, мистер Смитсон. Я была вне себя от отчаяния. Достаточно было увидеть мое лицо, чтобы понять: за время моего отсутствия в моей жизни совершился какой-то перелом. Да я и не могла бы солгать миссис Тальбот. Я не хотела лгать.
- Значит, все то, что вы мне сейчас рассказали, вы рассказали и ей?
Она опустила взгляд на свои руки.
- Нет. Я сказала ей, что виделась с Варгенном. Что он скоро вернется и женится на мне. Я говорила так не из гордости. У миссис Тальбот достало бы великодушия понять правду - то есть простить меня. Но я не могла ей сказать, что на мой поступок меня в какой-то степени толкнуло ее собственное счастье.
- Когда вы узнали, что он женат?
- Месяц спустя. Он изобразил себя человеком, несчастным в супружестве. По-прежнему говорил, что любит меня, что все устроит... Для меня это не было ударом. Я не ощутила боли. Я ответила ему без гнева. Написала, что привязанность моя угасла, и я не желаю больше его видеть.
- И вы скрыли это от всех, кроме меня?
Она долго медлила с ответом.
- Да. По той причине, о которой я вам говорила.
- Чтобы себя наказать?
- Чтобы быть тем, чем я должна быть. Отверженной.
Чарльз вспомнил, как отнесся к его беспокойству о ней здравомыслящий доктор Гроган.
- Но, уважаемая мисс Вудраф, если всякая женщина, обманутая бессовестным представителем того пола, к которому я принадлежу, станет вести себя подобно вам, боюсь, что вся страна скоро переполнится отверженными.
- Так оно и есть.
- Бог с вами, что за вздор вы говорите.
- Отверженными, которые из страха это скрывают.
Он посмотрел на ее спину и вспомнил другие слова доктора Грогана о больных, которые отказываются принимать лекарство. Все же он решил сделать еще одну попытку. Он наклонился вперед, сжав на коленях руки.
- Я очень хорошо понимаю, какими несчастливыми должны казаться иные обстоятельства человеку умному и образованному. Но разве эти же качества не помогут преодолеть...
Она неожиданно встала и подошла к краю утеса. Чарльз поспешно двинулся за ней и остановился рядом, готовый схватить ее за руку; он видел, что его жалкие советы произвели действие прямо противоположное тому, на которое были рассчитаны. Сара опять смотрела в морскую даль, и по выражению ее лица Чарльз догадался, что она поняла свою ошибку: он всего-навсего пустой болтун, изрекающий банальные истины. В ней действительно было что-то мужское. Чарльз почувствовал себя старой бабой, и это чувство не доставило ему удовольствия.
- Простите. Быть может, я слишком многого от вас требую. Но я только хотел вам помочь.
В ответ на извинение она чуть наклонила голову, но потом снова обратила взор к морю. Оба стояли теперь на виду у всякого, кто появился бы внизу среди деревьев.

Предыдущая страница 9 Следующая страница


Любовница французского лейтенанта 10

- И прошу вас, отойдите немного назад. Здесь небезопасно.
Она обернулась и посмотрела на него. И снова взгляд ее обескураживающе откровенно говорил о том, что от нее не скрылась истинная причина его просьбы. Мы можем порой распознать в лице современника выражение минувшего века, но нам никогда не удается распознать выражение века грядущего. Мгновенье... потом, пройдя мимо него, она вернулась обратно к боярышнику. Чарльз остался стоять посреди маленькой арены.
- Все, что вы рассказали, лишь подтверждает мое прежнее мнение. Вам следует оставить Лайм.
- Оставив его, я оставлю здесь свой позор. Тогда я погибла.
Она протянула руку и дотронулась до ветки боярышника. Чарльз не мог бы сказать наверное, но ему показалось, что она нарочно прижала к ветке палец. В ту же секунду на пальце выступила алая капля крови. Сара несколько мгновений смотрела на нее, потом достала из кармана платок и незаметно вытерла кровь.
Помолчав, он неожиданно спросил:
- Доктор Гроган предлагал вам помощь прошлым летом. Почему вы отказались? - В ответ она метнула на него укоризненный взгляд, однако на этот раз Чарльз был к нему подготовлен. - Да, я советовался с ним. Вы не станете утверждать, что я не имел на то права.
Она снова отвернулась.
- Нет. Вы имели право.
- Тогда вы должны мне ответить.
- Потому, что я не просила у него помощи. Я не питаю к нему дурных чувств. Я знаю, что он хотел мне помочь.
- Он дал вам тот же совет, что и я?
- Да.
- В таком случае осмелюсь напомнить о вашем обещании мне.
Она ничего не ответила. Но это и было ответом. Чарльз подошел к ней. Она стояла, пристально глядя на ветки боярышника.
- Мисс Вудраф?
- Теперь, когда вы знаете правду, вы не отказываетесь от вашего совета?
- Ни в коем случае.
- Значит, вы прощаете мне мой грех?
Такого оборота Чарльз никак не ожидал.
- Вы слишком высоко цените мое прощение. Важно, чтобы вы сами простили себе свой грех. А здесь вы никогда не сможете это сделать.
- Вы не ответили на мой вопрос, мистер Смитсон.
- Я не возьму на себя смелость судить о том, что может решать один лишь Творец. Но я убежден, мы все убеждены, что вы искупили свою вину. Вы заслужили прощение.
- И меня можно предать забвению.
Холодная безнадежность ее тона вначале его удивила. Потом он улыбнулся.
- Если вы хотите этим сказать, что здешние ваши друзья не намерены оказать вам практическое содействие...
- Я не хотела этого сказать. Я не сомневаюсь в их добрых намерениях. Но я как этот боярышник, мистер Смитсон. Пока он растет здесь в одиночестве, его никто не порицает. Чтобы оскорбить общественные приличия, ему надо прогуляться по Брод-стрит.
Чарльз усмехнулся.
- Но уважаемая мисс Вудраф, не станете же вы утверждать, что ваш долг - оскорблять общественные приличия. Если, конечно, я вас правильно понял, - добавил он.
- А разве общество не желает снова обречь меня на одиночество?
- Теперь вы ставите под сомнение справедливость законов бытия.
- А это запрещено?
- Нет, но это бесплодно.
Она покачала головой.
- Плод есть, только он горек.
Однако она сказала это не в укор ему, а с глубокой печалью, как бы про себя. Волна ее исповеди, отхлынув, оставила в душе Чарльза ощущение невосполнимой утраты. Он осознал, что прямоте ее взгляда соответствует прямота мысли и речи, и если прежде его поразило, что она претендует на интеллектуальное с ним равенство (а следовательно, восстает против мужского превосходства), то теперь он понял, что речь идет не столько о равенстве, сколько о близости, подобной наготе, об откровенности мысли и чувства, какой он до сих пор не мог себе представить в отношениях с женщиной
Ход его мысли был не субъективным, а объективным: неужто не найдется свободного мужчины, у которого достало бы ума понять, что перед ним поистине необыкновенная женщина. Чувство это не имело ничего общего с мужской завистью, скорее он чувствовал себя так, словно потерял близкого человека. Он быстро протянул руку и, как бы желая утешить Сару, коснулся ее плеча, но так же поспешно отвернулся. Некоторое время оба молчали.
Словно почувствовав, что он недоволен собой, она сказала:
- Так вы полагаете, что мне следует уехать?
Он сразу почувствовал облегчение и стремительно к ней обернулся.
- Прошу вас, уезжайте. Новое окружение, новые лица... И пусть вас не смущают связанные с этим расходы. Мы ожидаем только вашего слова, чтобы предложить вам помощь.
- Могу я несколько дней подумать?
- Если это кажется вам необходимым. - Воспользовавшись случаем, он ухватился за возможность восстановить нормальное положение вещей, которое ее присутствие постоянно нарушало. - Я предложил бы поручить все миссис Трэнтер. Если позволите, я позабочусь о том, чтобы она взяла на себя необходимые издержки.
Сара опустила голову; казалось, она вот-вот опять заплачет.
- Я не заслуживаю такой доброты. Я... - пробормотала она.
- Ни слова более. Едва ли можно найти лучшее употребление деньгам.
Чарльза на мгновенье охватило торжество. Все произошло так, как предсказывал Гроган. Исповедь принесла исцеление, по крайней мере надежду на него. Он повернулся, чтобы взять свою палку, прислоненную к кремневой глыбе.
- Мне следует пойти к миссис Трэнтер?
- Думаю, что это будет лучше всего. Разумеется, нет нужды рассказывать ей о наших встречах.
- Я ничего не скажу.
Он уже видел всю сцену: свой вежливый, но весьма умеренный интерес, затем сдержанная, но настойчивая решимость взять на себя любые расходы. Пускай потом Эрнестина дразнит его сколько угодно - он облегчит этим свою совесть. Он улыбнулся Саре.
- Ну вот, вы и открыли мне вашу тайну. Я полагаю, что теперь вам станет легче и во многих других отношениях. Вы наделены от природы значительными достоинствами. Не ждите от жизни одних бед. Настанет день, когда эти несчастливые годы покажутся вам не более мрачными, чем вон то облачко над Чезилской косой. Над вами засияет яркое солнце, и вы улыбнетесь своим минувшим горестям. - Ему показалось, что он уловил за сомнением в ее глазах какой-то проблеск: словно она на минуту стала ребенком, который в слезах сопротивляется попыткам его успокоить и в то же время ждет какой-нибудь утешительной выдумки или нравоучения. - Он улыбнулся еще шире, потом небрежно заметил: - А теперь не пора ли нам в обратный путь?
Казалось, она хочет что-то сказать - без сомнения, еще раз уверить его в своей признательности, но он всем своим видом дал ей понять, что торопится, и она, последним долгим взглядом посмотрев ему в глаза, двинулась вперед.
Она шла вниз так же легко, как и наверх. Чарльз поглядел ей в спину, и в нем зашевелилось сожаление. Они уже никогда больше так не встретятся... Сожаление и облегчение. Необыкновенная молодая женщина. Он ее не забудет; некоторым утешением служило то, что ему это и не удастся. Отныне его соглядатаем станет миссис Трэнтер.
Они спустились до подножья нижнего утеса, миновали первый туннель из плюща, пересекли прогалину, углубились во второй зеленый коридор - и вдруг!
Снизу, с главной дороги через террасы, донесся подавленный взрыв смеха. Он прозвучал как-то странно: казалось, некая лесная фея - ибо смех, несомненно, был женский - долго наблюдала за их тайным свиданием и теперь потешается над двумя глупцами, вообразившими, что их никто не видит.
Чарльз и Сара остановились, словно сговорившись. Возникшее было у него чувство облегчения тотчас же обратилось в панический испуг. Однако завеса из плюща была достаточно густой, а смех раздался в двух-трех сотнях ярдов; заметить их было невозможно. Разве только когда они начнут спускаться по склону... Мгновенье... затем Сара быстро поднесла палец к губам, показывая ему, чтобы он не двигался с места, а сама прокралась к выходу из туннеля. Чарльз следил, как она осторожно высовывается и смотрит в сторону тропинки. Затем она обернулась и поманила его к себе, жестом давая понять, чтобы он двигался как можно тише. И в ту же секунду смех раздался снова, на этот раз не так громко, но гораздо ближе. Фея, очевидно, сошла с тропы и теперь взбиралась по заросшему ясенями склону им навстречу.
Чарльз осторожно приблизился к Саре, стараясь поменьше грохотать своими злосчастными башмаками. От страшного смущения лицо его залилось краской. Никакие оправдания не помогут. Застать его с Сарой - все равно что поймать m flagrante delicto[38].
Он подошел туда, где она стояла и где плющ, к счастью, рос гуще всего. Сара отвернулась от незваных пришельцев и, прислонившись спиною к стволу, опустила глаза, словно молчаливо признавала за собой вину в том, что поставила их обоих в такое неприятное положение. Чарльз посмотрел вниз сквозь листву, и кровь застыла у него в жилах. Прямо к ним, словно в поисках того же укрытия, по заросшему ясенями склону поднимались Сэм и Мэри. Сэм обнимал девушку за плечи. Шляпы оба держали в руках. На Мэри было зеленое уличное платье, подаренное Эрнестиной - во всяком случае, в последний раз Чарльз видел его на Эрнестине, - а головой, слегка откинутой назад, она касалась щеки Сэма. Что это молодые любовники, было так же ясно, как то, что эти старые деревья - ясени, а их эротическая непосредственность равнялась свежести зеленых апрельских всходов, по которым они ступали.
Не спуская с них глаз, Чарльз подался назад. Он увидел, как Сэм поворачивает к себе голову девушки и как он ее целует. Она подняла руку и обняла его, потом робко отстранилась, и они немного постояли, держась за руки. Сэм повел ее туда, где между деревьев каким-то образом вырос клочок травы. Мэри села и откинулась назад, а Сэм присел рядом, глядя на нее сверху; потом отвел с ее лица волосы, наклонился и нежно поцеловал в закрытые глаза.
Чарльза вновь охватило смущение. Он взглянул на Сару знает ли она, кто это такие? Но она смотрела на росший у ее ног папоротник, словно всего лишь пережидала здесь ливень. Прошла минута, еще одна. Замешательство сменилось облегчением - было ясно, что слуги заняты друг другом гораздо больше, нежели тем, что происходит вокруг. Он еще раз взглянул на Сару. Она теперь тоже наблюдала из-за дерева, за которым стояла. Потом повернулась, не поднимая глаз. И вдруг неожиданно на него посмотрела.
Мгновенье.
И тут она сделала нечто столь же странное, столь же вызывающее, как если бы сбросила с себя одежду.
Она улыбнулась.
Так много заключала в себе эта улыбка, что в первый миг Чарльз недоуменно на нее воззрился. Вот уж поистине нашла время! Словно Сара нарочно ждала такой минуты, чтобы сразить его своей насмешкой, показать, что печаль еще не совсем ее поглотила. И в этих огромных глазах, таких сумрачных, печальных и открытых, мелькнула искорка веселья - еще одна сторона ее натуры, вероятно, хорошо знакомая в былые дни малюткам Полю и Виргинии, которой, однако, до сих пор еще не удостаивался Лайм.
Где теперь ваши притязания, говорили эти глаза, эти слегка изогнутые губы, где ваше благородное происхождение, ваша ученость, ваши светские манеры, ваши общественные установления? Более того - в ответ на эту улыбку нельзя было ни нахмуриться, ни сделать непроницаемое лицо, ответить на нее можно было лишь улыбкой, ибо она прощала Сэма и Мэри, прощала все и вся, и с тонкостью, недоступной рациональному анализу, отрицала все, что до сих пор произошло между нею и Чарльзом. Улыбка эта требовала более глубокого понимания, признания равенства, переходящего в близость более тесную, чем та, которую можно было сознательно допустить. Чарльз, во всяком случае, сознательно на эту улыбку не ответил, он лишь поймал себя на том, что улыбается, пусть только одними глазами, но все же улыбается. Более того, что он взволнован, потрясен до глубины души и что волнение его слишком смутно и неопределенно, чтобы назвать его сексуальным, взволнован, как человек, который, шагая вдоль бесконечной высокой стены, приходит наконец к заветной двери... лишь для того, чтобы найти ее запертой.
Так они стояли несколько мгновений - женщина, которая была этой дверью, и мужчина, у которого не было от нее ключа. Потом Сара снова опустила глаза. Улыбка погасла. Оба долго молчали, Чарльзу открылась истина: он действительно занес было ногу над пропастью. На миг ему почудилось, что он сейчас в нее бросится - должен броситься. Он знал, что стоит ему протянуть руку, и он встретит не сопротивление, а лишь страстную взаимность чувства. Кровь еще сильнее прилила к его лицу, и он наконец прошептал:
- Мы не должны больше видеться наедине.
Не поднимая головы, она едва заметно кивнула в знак согласия; затем почти сердитым движением отвернулась - так, чтобы он не видел ее лица. Он снова посмотрел сквозь листву. Голова и плечи Сэма склонились над невидимой Мэри. Мгновения тянулись бесконечно долго, но Чарльз продолжал наблюдать, мысленно низвергаясь в пропасть, едва ли сознавая, что он подглядывает, и с каждой минутой в него все глубже проникал тот самый яд, которому он пытался противостоять.
Спасла его Мэри. Внезапно оттолкнув Сэма, она со смехом пустилась вниз по склону обратно к тропе; на секунду задержалась, повернула к Сэму свое задорное личико, потом подобрала подол и ринулась вниз, мелькая нижней юбкой - узкой алой полоской под изумрудным платьем - между фиалок и пролесок. Сэм кинулся за ней. Их фигуры постепенно уменьшались, два ярких пятна - зеленое и синее - сверкнули среди серых стволов и исчезли, смех оборвался коротким вскриком, и все смолкло.
Прошло пять минут, в продолжение которых Чарльз и Сара не произнесли ни слова. Чарльз по-прежнему не спускал глаз с рощи на холме, словно это пристальное наблюдение было чрезвычайно важно. На самом деле он, разумеется, хотел лишь одного - не смотреть на Сару. Наконец он заговорил.
- Теперь вам лучше уйти. - Она наклонила голову. - Я подожду полчаса.
Она опять наклонила голову и прошла мимо него. Глаза их больше не встретились.
Только дойдя до ясеней, она обернулась. Разглядеть его лицо она уже не могла, но, должно быть, знала, что он смотрит ей вслед. И взгляд ее опять пронзил его, словно клинок. Потом она легким шагом пошла дальше и скрылась среди деревьев.

Глава XXII

И я бежал когда-то без оглядки
От бремени сердечных мук своих;
Мечтал, чтоб пламень этой лихорадки
Во мне угас, смирился и затих;
Я славил тех, кому хватает воли
И резкой беспощадности меча,
Кто может, глух к чужой беде и боли,
Не сомневаться и рубить сплеча,
И только позже понял: свойства эти -
Решимость, сила, как ни назови, -
Не часто нам встречаются на свете,
Но все же чаще истинной любви.
Мэтью Арнольд. Прощание (1852)
Когда Чарльз наконец двинулся обратно в Лайм, все его мысли представляли собой вариации одной старой как мир популярной мужской темы: "Ты играешь с огнем, голубчик". То есть я хочу сказать, что именно таково было содержание его мыслей, если выразить их в словах. Он вел себя очень глупо, но ему удалось уйти безнаказанным. Он чудовищно рисковал, но остался цел и невредим. И теперь, когда далеко внизу показалась большая каменная клешня Кобба, его охватил восторг.
Да и в чем он должен так уж сурово себя обвинять? С самого начала он ставил себе исключительно возвышенные цели; он излечил ее от безумия, а если какие-нибудь низменные побуждения хоть на минутку угрожали проникнуть в его крепость, они были подобны мятному соусу к свежему барашку. Конечно, он будет виноват, если теперь не уйдет подальше от огня, и притом окончательно и бесповоротно. Иначе и быть не может. Ведь в конце концов он не какая-нибудь жалкая мошка, ослепленная свечой, а высокоинтеллектуальная особь, одна из самых приспособленных, и притом наделенная безграничной сво бодой воли. Не будь у него столь надежной опоры, разве рискнул бы он пуститься в столь опасное плаванье? Я злоупотребляю метафорами, но таков уж был ход мыслей Чарльза.
Итак, опираясь на свободу воли с той же силой, что и на свою ясеневую палку, он спустился с холма в город. Всякое физическое влечение к этой девушке он отныне беспощадно подавит - на то у него свобода воли. Все дальнейшие просьбы о личном свидании он будет категорически отвергать - на то у него свобода воли. Все ее дела он поручит миссис Трэнтер - на то у него свобода воли. И потому он может, даже обязан, и впредь держать Эрнестину в неведении - на то у него свобода воли. К тому времени, когда впереди показался "Белый Лев", свобода воли привела его в такое состояние, что он начал восхищаться самим собой и ему осталось только поздравить себя с успешным переводом Сары в разряд явлений своего прошлого.
Необыкновенная молодая женщина, необыкновенная молодая женщина. И совершенно загадочная. Он решил, что в этом и состоит - или, вернее, состояла - ее привлекательность. Никогда не знаешь, чего от нее ожидать. Он не понимал, что она обладала двумя качествами, столь же типичными для англичан, сколь его собственная смесь иронии и подчинения условностям. Я имею в виду страстность и воображение. Первое качество Чарльз, быть может, начал смутно осознавать, второе - нет. Да и не мог, потому что на эти оба качества Сары эпоха наложила запрет, приравняв первое к чувственности, а второе - просто к причудам. Это двойное уравнение, посредством которого Чарльз отмахнулся от Сары, как раз и составляло его величайший изъян - и здесь он поистине дитя своего века.
Теперь предстояла еще встреча с жертвой обмана, с живым укором, то есть с Эрнестиной. Но, возвратившись в гостиницу, Чарльз узнал, что на помощь ему пришла родня.
Его ожидала телеграмма. Она была из Винзиэтта, от дяди. "Безотлагательные дела" требовали его немедленного приезда. Боюсь, что, прочитав телеграмму, Чарльз улыбнулся, он даже чуть было не расцеловал оранжевый конверт. Телеграмма на время избавляла его от затруднений, от необходимости и дальше прибегать ко лжи в форме умолчания. Она явилась как нельзя более кстати. Он навел справки... Поезд отправляется ранним утром следующего дня из Эксетера, в то время ближайшей к Лайму железнодорожной станции, что давало ему отличный предлог тотчас же уехать и провести там ночь. Он велел нанять самую быстроходную рессорную двуколку. Он сам будет править лошадью. Ему очень хотелось как можно скорее отправиться в путь, ограничившись лишь запиской к миссис Трэнтер. Но это было бы слишком трусливо. Поэтому он взял телеграмму и перешел улицу.
Добрая старушка страшно взволновалась, ибо от телеграмм она ожидала только дурных известий. Эрнестина, менее суеверная, просто рассердилась. Она сочла, что со стороны дяди Роберта "очень стыдно" таким способом разыгрывать из себя великого визиря. Она не сомневалась, что не случилось ровно ничего, что это просто прихоть, стариковский каприз, хуже того - что дядя завидует их молодой любви.
Она, разумеется, уже побывала в Винзиэтте вместе с родителями, и сэр Роберт ей совсем не понравился. Возможно, потому, что ее там внимательно изучали; или потому, что дядя, потомок многих поколений сельских сквайров, обладал - по меркам буржуазного Лондона - весьма дурными манерами (хотя менее суровый критик назвал бы их приятно-эксцентричными); возможно, потому, что она сочла дом просто старым сараем с ужасающе старомодной мебелью, картинами и портьерами; возможно, еще и потому, что, как она выразилась, дядюшка до того обожал Чарльза, а Чарльз был до того раздражающе послушным племянником, что она положительно начала его ревновать; но главным образом потому, что она испугалась.
Познакомиться с нею пригласили дам из соседних имений. Хотя Эрнестина отлично знала, что ее отец может скупить всех их отцов и мужей со всеми потрохами, ей казалось, что на нее смотрят свысока (на самом деле ей просто завидовали) и незаметно подпускают ей шпильки. К тому же ей отнюдь не улыбалась перспектива навсегда обосноваться в Винзиэтте, хоть это и позволяло помечтать по меньшей мере об одном способе распорядиться по своему усмотрению частью ее огромного приданого - а именно, избавиться от всех этих нелепых, украшенных завитушками деревянных кресел (настолько древних, что им вообще цены не было), от мрачных буфетов (эпохи Тюдоров), от траченных молью обоев (гобеленов) и потускневших картин (в том числе двух кисти Клода Лоррена и одной Тинторетто), которые не снискали ее одобрения.
Поведать Чарльзу о своей неприязни к дяде она не осмелилась, а на прочие объекты своего недовольства намекала скорее с юмором, нежели с сарказмом. Едва ли следует ее за это винить. Подобно многим дочерям богатых родителей - и в прежние времена, и теперь - она не отличалась никакими талантами, кроме общепринятого хорошего вкуса... то есть умела потратить большие суммы денег у портних, модисток и в мебельных лавках. Это была ее стихия, а так как другой у нее не было, она предпочитала, чтобы в эти пределы никто не вторгался.
Чарльз страшно спешил и потому смирился с молчаливым упреком и капризно надутыми губками Тины и уверил ее, что примчится обратно столь же незамедлительно, как сейчас уезжает. Он, по правде говоря, догадывался, для чего так срочно понадобился дяде; на это уже робко намекали в Винзиэтте, когда он был там с Эрнестиной и ее родителями... чрезвычайно робко, потому что дядя был застенчив. Речь шла о том, чтобы Чарльз со своей молодой женой поселился у него - они могли бы отделать для себя восточный флигель. Чарльз знал, что дядя имеет в виду не одни лишь наезды от случая к случаю; он хотел, чтобы Чарльз поселился там постоянно и начал учиться управлять имением. Однако жизнь в доме дяди прельщала Чарльза не больше, чем Эрнестину, хотя он и не сознавал, до какой степени ей все это чуждо. Он просто был уверен, что ничего хорошего из этого не получится, что дядя будет колебаться между обожанием и неодобрением... а Эрнестине нелегко будет привыкнуть к Винзиэтту - она слишком молода, и кроме того, ей не позволят стать в нем полновластною хозяйкой. Но дядя по секрету дал ему понять, что Винзиэтт слишком велик для одинокого холостяка и что, возможно, ему будет лучше в менее поместительном доме. По соседству не было недостатка в подходящих домах меньших размеров, а некоторые из них даже составляли часть имения и сдавались в аренду. Один такой особняк елизаветинских времен, расположенный в деревне Винзиэтт, был виден из окон большого господского дома.
Чарльз подумал, что старик устыдился своего эгоизма и позвал его в Винзиэтт, чтобы предложить ему либо этот особняк, либо большой дом. И то и другое он счел бы вполне приемлемым. Ему было все равно, лишь бы не жить под одной крышей с дядей. Он был уверен, что старого холостяка можно будет сплавить в любой из этих домов, ибо сейчас он подобен нервному наезднику, который подъехал к препятствию и хочет, чтобы ему помогли это препятствие преодолеть.
Поэтому в конце краткой трехсторонней конференции на Брод-стрит Чарльз испросил разрешения сказать Эрнестине несколько слов наедине, и как только за тетей Трэнтер закрылась дверь, поделился с ней своими подозрениями.
- Но почему он не сказал об этом раньше?
- Дорогая Тина, боюсь, что это дядя Боб в своем репертуаре. Но скажите, что мне ему отвечать?
- А какой дом предпочитаете вы?
- Любой, который вы захотите. Или, с таким же успехом, ни тот ни другой. Хотя он, конечно, обидится...
Эрнестина пробормотала сдержанное проклятье по адресу богатых дядюшек. Тем не менее перед ее умственным взором все же возникла картина: она, леди Смитсон, в Винзиэтте, обставленном по ее вкусу, - быть может, потому, что сейчас она сидела в довольно тесной непарадной гостиной тети Трэнтер. В конце концов, титул нуждается в оправе. А если отвратительного старикашку благополучно выдворить из дома... и к тому же он стар. И ведь надо считаться с дорогим Чарльзом. И с родителями, которым она так обязана...
- Этот домик в деревне - не тот, мимо которого мы проезжали?
- Да, вы, наверно, помните, у него такие живописные старинные фронтоны...
- Живописные, если смотреть на них снаружи.
- Конечно, его надо будет привести в порядок.
- Как он называется?
- Местные жители называют его Маленький дом. Но это всего лишь в виде сравнения с большим. Я уже много лет в нем не был, но, по-моему, он гораздо просторнее, чем кажется.
- Знаю я эти старые дома. Множество жалких комнатушек. По-моему, все елизаветинцы были карликами.
Чарльз улыбнулся (хотя ему следовало бы внести поправку в ее странные представления об архитектуре эпохи Тюдоров) и обнял ее за плечи.
- В таком случае, сам Винзиэтт?
Она посмотрела ему прямо в глаза из-под своих изогнутых бровей.
- Вы этого хотите?
- Вы знаете, что он для меня значит.
- Я могу отделать его по своему вкусу?
- По мне, так вы можете сровнять его с землей и возвести на его месте второй Хрустальный дворец
- Чарльз! Перестаньте шутить!
Она высвободилась из его объятий, но вскоре в знак прощения подарила ему поцелуй, и он с легким сердцем удалился. Что до Эрнестины, то она поднялась наверх и достала свою коллекцию каталогов торговых фирм.

Глава XXIII

Стал буковым стволом
Тот, кто гостил за дедовым столом
Томас Гарди. Превращения
Коляска, верх которой откинули, чтобы Чарльз мог насладиться весенним солнцем, миновала сторожку привратника. У открытых ворот его встретил молодой Хокинс, а старая миссис Хокинс лучилась застенчивой улыбкой, стоя в дверях коттеджа. Чарльз велел младшему кучеру, который встречал его в Чиппенхеме, а теперь сидел на козлах рядом с Сэмом, на минутку остановиться. Между этой старушкой и Чарльзом установились особые отношения. Годовалым ребенком лишившись матери, Чарльз в детстве вынужден был довольствоваться различными ее заместительницами, и когда он гостил в Винзиэтте, привязался к вышеупомянутой миссис Хокинс, которая в те дни значилась старшей прачкой, но по своим заслугам и популярности на нижних этажах дома уступала одной только августейшей экономке. Возможно, симпатия Чарльза к миссис Трэнтер была отзвуком его ранних воспоминаний об этой простой женщине - настоящей Бавкиде, - которая теперь приковыляла к садовым воротам, чтобы с ним поздороваться.
Ему пришлось отвечать на жадные расспросы о предстоящей свадьбе и в свою очередь спросить об ее детях. Старушка, казалось, беспокоилась о нем больше обыкновенного, и в глазах ее он заметил ту тень жалости, какую добросердечные бедняки порой питают к привилегированным богачам. Издавна знакомая ему жалость, которой простодушная, но умная крестьянка одаряла бедного сиротку, оставшегося на попечении нечестивого отца - ибо до Винзиэтта доносились темные слухи о том, как его родитель наслаждается радостями жизни в Лондоне. Сейчас это молчаливое сочувствие казалось на редкость неуместным, но Чарльза оно даже позабавило Все это происходило от любви к нему; да и остальное - и аккуратный садик при сторожке, и раскинувшийся за ним парк, и купы старых деревьев, каждая из которых носила свое, нежно любимое название - Посадка Карсона, Курган Десяти Сосен, Рамильи (деревья, посаженные в честь этой битвы), Дуб с Ильмом, Роща Муз и множество других, знакомых Чарльзу не хуже названий частей его тела, и большая липовая аллея, и чугунная ограда - словом, все имение, казалось, в этот день полнилось любовью к нему. Он улыбнулся старой прачке.
- Мне пора. Дядя меня ждет.
На лице миссис Хокинс мелькнуло такое выражение, словно она не позволит так просто от себя отделаться, но прислуга взяла верх над заместительницей матери. Она удовлетворилась тем, что погладила его руку, лежавшую на дверце кареты.
- Да, мистер Чарльз. Он вас ждет.
Кучер легонько стегнул коренника по крупу, и коляска, поднявшись по невысокому склону, въехала в узорчатую тень еще не успевших распуститься лип. Вскоре подъездная дорожка выровнялась, хлыст снова лениво стегнул гнедую по задней ноге, и обе лошади, вспомнив, что ясли уже близко, резвой рысью пустились вперед. Быстрый веселый скрежет стянутых железными шинами колес, легкое поскрипывание плохо смазанной оси, вновь ожившая привязанность к миссис Хокинс, уверенность в том, что скоро он будет по-настоящему владеть этим пейзажем, - все это пробудило в Чарльзе невыразимое ощущение счастливой судьбы и порядка, слегка поколебленное его пребыванием в Лайме. Этот клочок Англии и он, Чарльз, со ставляют единое целое, у них общие обязанности, общая гордость, общий вековой уклад. Коляска миновала группу дядиных работников. Кузнец Эбенезер стоял возле переносной жаровни и колотил молотком по согнутой перекладине чугунной ограды, которую он выпрямлял. Позади него коротали время два лесничих и древний старик, который все еще носил смок и допотопную шляпу времен своей юности. Это был старый Бен, отец кузнеца Эбенезера, ныне один из десятка престарелых пенсионеров имения, которые с разрешения хозяина по-прежнему жили здесь и пользовались правом разгуливать по его землям так же беспрепятственно, как и он сам: нечто вроде живой картотеки истории Винзиэтта за последние восемьдесят лет, к чьей помощи до сих пор нередко прибегали.
Все четверо повернулись к коляске и приветствовали Чарльза, подняв руки и шляпы. Чарльз, как истый феодальный владыка, милостиво махнул им в ответ рукой. Он знал всю их жизнь так же, как они знали его жизнь. Он даже знал, как погнулась перекладина - знаменитый Иона, дядин любимый бык, атаковал ландо миссис Томкинс. "Так ей и надо, - говорилось в дядином письме, - в другой раз не будет мазать губы красной краской". Чарльз улыбнулся, вспоминая, как в своем ответе сухо осведомился, почему такая интересная вдова одна без всякой спутницы ездит в Винзиэтт...
Но восхитительней всего было возвращение к бесконечному и неизменному сельскому покою. Необъятные весенние луга на фоне Уилтширских холмов, стоящий вдали дом, выкрашенный в серый и бледно-желтый цвета, гигантские кедры и знаменитые пурпуролистные буки (все пурпуролистные буки знамениты) возле западного флигеля, почти незаметный ряд конюшен с деревянной башенкой и часами - белым восклицательным знаком среди ветвей. Эти часы на конюшне были неким символом, и хотя - несмотря на телеграмму - в Винзиэтте никогда не случалось ничего безотлагательного и зеленые сегодня тихо вливались в зеленые завтра, а единственным реальным временем было солнечное, и хотя, за исключением сенокоса и жатвы, здесь всегда был избыток рабочих рук при недостатке работы, ощущение порядка было почти машинальным, так глубоко оно укоренилось, так велика была уверенность, что он нерушим и всегда пребудет столь же благостным и божественным. Одному только небу (и Милли) известно, что в сельской местности встречалась такая же отвратительная нищета и несправедливость, как в Шеффилде и Манчестере, но в окрестностях больших английских поместий их не было - возможно, всего лишь потому, что помещики любили ухоженных крестьян не меньше, чем ухоженные поля и домашний скот. Их сравнительно хорошее обращение со своими многочисленными работниками было, возможно, всего лишь побочным продуктом их любви к красивым пейзажам, но подчиненные от этого только выигрывали. Мотивы современного "разумного" управления, вероятно, не более альтруистичны. Одни добрые эксплуататоры интересовались Красивым Пейзажем, другие интересуются Высокой Производительностью.
Когда коляска выехала из липовой аллеи и огороженные пастбища сменились более ровными лужайками и кустарниками, а подъездная дорожка изогнулась длинной дугой, ведущей к фасаду дома - постройке в классическом стиле Палладио, не слишком безжалостно исправленной и дополненной молодящимся Уайэттом, - Чарльз почувствовал, что и в самом деле вступает во владение своим наследством. Ему казалось, что это объясняет всю его предыдущую праздную жизнь, его заигрывание с религией, с наукой, с путешествиями; он все время ждал этой минуты... этого, так сказать, призыва взойти на трон. Нелепое приключение на террасах было забыто. Бесконечные обязанности, сохранение этого мира и порядка ждали его впереди, подобно тому как они ждали стольких молодых представителей его семьи в прошлом. Долг - вот его настоящая жена, его Эрнестина и его Сара, и он выпрыгнул из кареты ей навстречу так же радостно, как сделал бы мальчик вдвое его моложе.
Однако его встретила пустая прихожая. Он бросился в гостиную, надеясь, что там его с улыбкой ожидает дядя. Но и эта комната была пуста. Что-то странное в ней на мгновенье озадачило Чарльза. Потом он улыбнулся. В гостиной появились новые гардины и новые ковры - да, да, ковры тоже были новые. Эрнестина была бы недовольна, что ее лишили права выбора, но можно ли придумать более ясное доказательство, что старый холостяк намеревается изящно передать им в руки факел?
Однако изменилось и что-то еще. Прошло несколько секунд, прежде чем Чарльз понял, что именно. Бессмерт ная дрофа была изгнана, и на месте ее стеклянной витрины теперь красовалась горка с фарфором.
Но он все еще не догадывался.
Равным образом он не догадывался - да, впрочем, и не мог догадаться, - что произошло с Сарой, когда она рассталась с ним накануне. Быстро пройдя лес, она достигла места, откуда обычно сворачивала на верхнюю тропинку, с которой ее не могли увидеть обитатели сыроварни. Наблюдатель мог бы заметить, что она замешкалась, а если бы он еще был наделен таким же острым слухом, как и Сара, то догадался бы почему: со стороны сыроварни, футов на сто ниже тропы, между деревьями раздавались голоса. Сара молча и неторопливо шагала вперед, пока не подошла к большому кусту остролиста, сквозь который ей была видна задняя стена дома. Некоторое время Сара стояла неподвижно, и по лицу ее никак нельзя было прочесть ее мысли. Потом что-то происходившее внизу возле коттеджа заставило ее шагнуть вперед. Но вместо того, чтобы скрыться в лесу, она смело вышла из-за куста и двинулась вперед по тропинке, соединявшейся с проезжей дорогой над сыроварней. Таким образом, она появилась прямо перед глазами двух женщин, стоявших у двери, одна из которых, с корзиной в руках, по-видимому, собралась уходить.
На тропинке появилась одетая в черное Сара. Не глядя вниз на дом и на эти две пары изумленных глаз, она быстро пошла вперед и скрылась за живой изгородью, окружавшей поле над сыроварней.
Одна из женщин, стоявших внизу, была жена сыровара. Вторая - миссис Фэрли.

Глава XXIV

Я однажды слышал, будто типичным викторианским присловьем было "Не забывайте, что он ваш дядя".
Дж. М. Янг. Викторианские очерки
- Это чудовищно. Чудовищно. Я уверена, что он потерял рассудок.
- Он потерял чувство меры. А это не совсем одно и то же.
- Но почему именно сейчас?
- Милая Тина, Купидон известен своим презрением к чужим удобствам.
- Вы прекрасно знаете, что дело вовсе не в Купидоне.
- Боюсь, что именно в нем. Старые сердца наиболее чувствительны.

Предыдущая страница 10 Следующая страница


11 Джон Фаулз

- Это все из-за меня. Я знаю, что я ему не нравлюсь.
- Полноте, что за чепуха.
- Совсем не чепуха. Я отлично знаю, что для него я дочь суконщика.
- Милая моя девочка, возьмите себя в руки.
- Я сержусь только оттого, что речь идет о вас.
- В таком случае, предоставьте мне сердиться самому.
Наступило молчание, которое дает мне возможность сообщить, что вышеозначенный разговор происходил в непарадной гостиной миссис Трэнтер. Чарльз стоял у окна, спиной к Эрнестине, которая только что плакала, а теперь сидела и гневно мяла кружевной платочек.
- Я знаю, как вы любите Винзиэтт.
О том, что Чарльз собирался ответить, можно лишь строить догадки, ибо в эту минуту дверь отворилась и на пороге показалась радостно улыбающаяся миссис Трэнтер.
- Вы так скоро вернулись!
Была половина десятого вечера, а утром Чарльз еще только подъезжал к Винзиэтту.
Чарльз печально улыбнулся.
- Мы очень быстро... покончили с делами.
- Произошло нечто ужасное и постыдное.
Миссис Трэнтер с тревогой взглянула на трагическое и возмущенное лицо племянницы, которая продолжала:
- Чарльза лишили наследства!
- Лишили наследства?
- Эрнестина преувеличивает. Дядя просто решил жениться. Если ему посчастливится и у него родится сын и наследник...
- Посчастливится! - Эрнестина негодующе сверкнула глазами на Чарльза.
Миссис Трэнтер в смятении переводила взгляд с одного лица на другое.
- Но... кто его невеста?
- Ее зовут миссис Томкинс. Она вдова.
- И достаточно молодая, чтобы родить ему дюжину сыновей.
- Едва ли так много, - улыбнулся Чарльз, - но она достаточно молода, чтобы родить одного.
- Вы ее знаете?
Эрнестина не дала ему ответить.
- Вот это-то как раз и постыдно. Всего два месяца назад дядюшка в письме к Чарльзу издевался над этой женщиной, а теперь он перед нею пресмыкается.
- Дорогая Эрнестина!
- Я не хочу молчать! Это уж слишком. Все эти годы...
Чарльз досадливо вздохнул и обратился к миссис Трэнтер.
- Сколько я понимаю, она из весьма почтенной семьи. Ее муж командовал гусарским полком и оставил ей порядочное состояние. Нет никаких оснований подозревать ее в корыстных целях.
Испепеляющий взгляд, брошенный на него Эрнестиной, ясно свидетельствовал о том, что, по ее мнению, для этого есть все основания.
- Я слышал, что она весьма привлекательна.
- Она наверняка любит охотиться с собаками.
Чарльз мрачно улыбнулся Эрнестине, которая намекала как раз на то, за что успела попасть в немилость к чудовищу дяде.
- Наверняка. Но это еще не преступление.
Миссис Трэнтер плюхнулась в кресло и снова принялась переводить взгляд с одного молодого лица на другое, пытаясь, как всегда в подобных случаях, отыскать хоть слабый луч надежды.
- Но ведь он слишком стар, чтобы иметь детей?
Чарльз мягко улыбнулся ее наивности.
- Ему шестьдесят семь лет, миссис Трэнтер. Он еще не слишком стар.
- Зато она ему во внучки годится.
- Милая Тина, единственное, что остается человеку в таком положении - это сохранять достоинство. Я вынужден просить вас ради меня не сердиться. Мы должны сделать хорошую мину при дурной игре.
Увидев, каких трудов ему стоит скрывать свое огорчение, Эрнестина поняла, что ей следует переменить роль. Она бросилась к нему, схватила его руку и поднесла ее к губам. Он привлек ее к себе, поцеловал в макушку, но обмануть его ей не удалось. Землеройка и мышь, быть может, с виду похожи, но - увы - только с виду; и хотя Чарльз не мог найти точное определение тому, как Эрне стина вела себя, услыхав столь неприятную и даже скандальную новость, это скорее всего было бы: "не достойно леди". С двуколки, доставившей его из Эксетера, он соскочил прямо у дома миссис Трэнтер и ожидал нежного сочувствия, а отнюдь не ярости, которой Эрнестина хотела подладиться к его оскорбленному самолюбию. Быть может, в том-то и. было дело - Эрнестина не поняла, что джентльмен никогда не выкажет гнева, который, по ее мнению, он должен испытывать. Однако в эти первые минуты она слишком уж напоминала дочь суконщика, которой натянули нос при продаже сукна и которая лишена традиционной невозмутимости, этой великолепной способности аристократа ни в коем случае не позволять превратностям судьбы поколебать его принципы.
Он усадил Эрнестину обратно на софу, с которой она спрыгнула. Разговор о решении, которое он принял во время своего долгого обратного пути и которое являлось главной причиной его визита, придется, очевидно, отложить на завтра. Он попытался показать, как следует себя вести, но не нашел ничего лучшего, чем непринужденно переменить тему.
- А какие знаменательные события произошли сегодня в Лайме?
Словно вспомнив о чем-то, Эрнестина обратилась к тетке.
- Вы что-нибудь о ней узнали? - и, не дожидаясь ответа, взглянула на Чарльза. - Одно событие действительно произошло. Миссис Поултни уволила мисс Вудраф.
Чарльз почувствовал, что его сердце на секунду перестало биться. Однако если замешательство и выразилось на его лице, оно осталось незамеченным благодаря тому, что тетушке Трэнтер не терпелось сообщить Чарльзу новость, из-за которой ее не было дома, когда он вернулся. Грешницу, по-видимому, уволили накануне вечером, но ей было позволено провести одну последнюю ночь под кровом Мальборо-хауса. Рано утром за ее сундуком явился носильщик, и ему велели отнести вещи в "Белый Лев". Тут Чарльз в буквальном смысле слова побелел, но следующая фраза миссис Трэнтер тотчас его успокоила.
- Там контора пассажирских карет, - пояснила она.
Омнибусы на линии Дорчестер - Эксетер не спускались с крутого холма в Лайм, и на них надо было пересаживаться в четырех милях к западу на перекрестке лаймской дороги и почтового тракта.
- Но миссис Ханикот говорила с носильщиком. Он утверждает, что мисс Вудраф он не застал. Горничная сказала, что она ушла на рассвете и оставила только распоряжение насчет сундука.
- И с тех пор?..
- Никаких известий.
- Вы виделись со священником?
- Нет, но мисс Тримбл уверяет, что сегодня утром он приходил в Мальборо-хаус. Ему сказали, что миссис Поултни нездорова. Он разговаривал с миссис Фэрли. Ей известно только, что миссис Поултни узнала нечто ужасное, что она была глубоко потрясена и возмущена...
Добрая миссис Трэнтер прервала свою речь. Собственная неосведомленность явно огорчала ее не меньше, чем исчезновение Сары. Она пыталась заглянуть в глаза племяннице и Чарльзу. Что могло случиться? Что могло случиться?
- Ей вообще не следовало поступать в Мальборо-хаус. Это все равно, что отдать овцу на попечение волка. - Эрнестина посмотрела на Чарльза, надеясь, что он подтвердит ее мнение.
Он был встревожен гораздо больше, чем можно было заключить по его невозмутимому виду.
- А не может быть, чтобы она... - начал он, обращаясь к миссис Трэнтер.
- Этого-то мы все и опасаемся. Священник послал людей на поиски в сторону Чармута. Она часто гуляет там по утесам.
- И что же?
- Они ничего не нашли.
- А те люди, у которых она раньше служила...
- К ним тоже ходили. Они ничего о ней не знают.
- А Гроган? Разве его не вызвали в Мальборо-хаус? - Ловко воспользовавшись этим именем, Чарльз обернулся к Эрнестине. - В тот вечер, когда мы с ним пили грог... он о ней упоминал. Я знаю, что он озабочен ее положением.
- Мисс Тримбл видела, как в семь часов вечера он разговаривал со священником. Она уверяет, что он был ужасно взволнован. И сердит. Это ее доподлинные слова.
Ювелирная лавка мисс Тримбл была весьма удачно расположена в нижней части Брод-стрит, и благодаря этому к ней стекались все городские новости. Добродушное лицо миссис Трэнтер выразило нечто совершенно немыслимое - крайнюю суровость.
- Я не пойду к миссис Поултни, как бы серьезно она ни заболела.
Эрнестина закрыла лицо руками.
- О, какой ужасный сегодня день!
Чарльз смотрел на обеих дам.
- Не зайти ли мне к Грогану?
- О Чарльз, что вы можете сделать? На поиски уже послали достаточно людей.
Чарльз, разумеется, думал совсем о другом. Он догадывался, что увольнение Сары связано с ее прогулками по террасам, и, разумеется, испугался, что ее могли видеть там с ним. От страшного волнения он не находил себе места. Нужно было немедленно выяснить, что известно в городе о причине ее увольнения. Атмосфера этой маленькой гостиной внезапно вызвала у него приступ клаустрофобии. Он должен остаться один. Он должен подумать, что делать. Если Сара еще жива - хотя кто может сказать, на какое безумство она могла решиться в приступе отчаяния этой ночью, пока он спокойно спал в эксетерской гостинице? - но если она еще дышит, он догадывался, где она, и словно тяжелой пеленой его окутало сознание того, что во всем Лайме только он один это знает. Но не смеет ни с кем этим знанием поделиться.
Через несколько минут он уже спускался к гостинице "Белый Лев". Было тепло, но облачно. Сырой воздух лениво гладил пальцами щеки. В горах и в его сердце собиралась гроза.

Глава XXV

О юноша, что ты вздыхаешь о ней?
Не быть ей вовеки твоею.
А. Теннисом. Мод (1855)
Чарльз намеревался тотчас же отправить Сэма с запиской к доктору. По дороге в голове его мелькали фразы вроде: "Миссис Трэнтер глубоко озабочена...", "Если потребуется вознаграждение для тех, кого пошлют на поиски..." или еще лучше: "Если я могу оказать денежную или иную помощь..." Войдя в гостиницу, он попросил неглухого конюха извлечь Сэма из пивной и послать его наверх. Но в номере его ожидало третье потрясение этого богатого событиями дня.
На круглом столе лежала записка, запечатанная черным воском. Незнакомым почерком было написано: "Мистеру Смитсону в гостинице "Белый Лев"". Он развернул сложенный лист. На нем не было ни обращения, ни подписи.
"Прошу вас повидаться со мной еще один последний раз. Я буду ждать сегодня днем и завтра утром. Если вы не придете, я больше никогда не стану вас беспокоить".
Чарльз перечитал записку дважды, трижды, затем устремил взор в темноту. Он пришел в ярость от того, что она так небрежно подвергает опасности его репутацию; почувствовал облегчение, убедившись, что она еще жива; и его снова возмутила угроза, содержащаяся в последней фразе. В комнату вошел Сэм, вытирая рот платком и прозрачно намекая, что ему помешали ужинать. Но так как обед его состоял всего лишь из бутылки имбирного пива и трех черствых лепешек с тмином, он вполне заслуживал прощения. Он сразу заметил, что расположение духа его хозяина отнюдь не лучше, чем было с тех пор, как они выехали из Винзиэтта.
- Сходи вниз и узнай, от кого эта записка.
- Слушаюсь, мистер Чарльз.
Сэм вышел, но не успел он спуститься и на шесть ступенек, как Чарльз подбежал к двери и крикнул ему вслед:
- И спроси, кто ее принес.
- Слушаюсь, мистер Чарльз.
Хозяин вернулся к себе в комнату, и перед ним на миг возникло видение доисторического катаклизма, запечатленного в обломке голубого леаса, который он принес Эрнестине, - аммониты, погибшие в каком-то пересохшем водоеме, микрокатастрофа, разразившаяся девяносто миллионов лет назад. В этом внезапном прозрении, подобном вспышке черной молнии, ему открылось, что все живое развивается по параллельным линиям, что эволюция - не восхождение к совершенству по вертикали, а движение по горизонтали. Время - великое заблуждение; существование лишено истории, оно всегда только сейчас, и существовать - значит снова и снова попадать в ка кую-то дьявольскую машину. Все эти разукрашенные ширмы, возведенные человеком с целью отгородиться от действительности - история, религия, долг, положение в обществе,- все это иллюзии, не более как фантазии курильщика опиума.
Сэм тем временем привел конюха, с которым Чарльз только что разговаривал. Записку принес мальчик. Сегодня в десять часов утра. Конюх знает его в лицо, а как зовут, не знает. Нет, он не говорил, кто его послал. Чарльз досадливо отправил его обратно и так же досадливо спросил Сэма, на что тот уставился.
- Ни на что я не уставился, мистер Чарльз.
- Ладно. Вели подать мне ужин. Все равно что.
- Слушаюсь, мистер Чарльз.
- И пусть меня больше не тревожат. Постели мне постель.
Сэм отправился в спальню рядом с гостиной, а Чарльз остановился у окна. Он посмотрел вниз и в свете, падавшем из окон гостиницы, увидел мальчика, который выбежал с дальнего конца улицы, пересек булыжную мостовую у него под окном и скрылся из виду. Чарльз чуть не открыл фрамугу и не окликнул его, настолько он был уверен, что это снова тот же посланец. Его охватило лихорадочное волнение. Прошло довольно много времени, и он подумал, что, наверное, ошибся. Сэм вышел из спальни и направился к двери. Но тут раздался стук. Сэм отворил дверь.
Это был конюх; на лице его застыла идиотская улыбка человека, уверенного, что на этот раз он поступил так, как надо. В руках он держал записку.
- Это тот самый мальчик, сэр. Я его спросил, сэр. Он говорит, это та самая женщина, что и давеча, сэр, да только он не знает, как ее звать. Мы все ее зовем...
- Да, да, знаю. Давай сюда записку.
Сэм взял записку и передал ее Чарльзу, однако с оттенком дерзости и бесстрастной проницательности под маской раболепия. Махнув рукой конюху, он незаметно ему подмигнул, и конюх удалился. Сэм хотел было последовать за ним, но Чарльз приказал ему остаться. Он помолчал в поисках достаточно приличного и правдоподобного объяснения.
- Сэм, я принял участие в судьбе одной несчастной женщины. Я хотел... то есть, хочу держать это в тайне от миссис Трэнтер. Понял?
- Как не понять, мистер Чарльз.
- Я надеюсь определить ее на место, более соответствующее... ее способностям. Потом я, конечно, расскажу все миссис Трэнтер. Это будет маленький сюрприз. В знак благодарности за ее гостеприимство. Она очень за нее беспокоится.
Сэм встал в позу, которую Чарльз про себя называл "Сэм - лакей", изобразив глубочайшее почтение и готовность выполнить любое приказание своего господина. Она была настолько чужда истинному характеру Сэма, что Чарльз был вынужден, заикаясь, продолжить свою речь.
- Вот почему - хотя это совсем не важно - ты не должен никому об этом рассказывать.
- Конечно, нет, мистер Чарльз, - отвечал Сэм с возмущенным видом приходского священника, которого обвиняют в пристрастии к картам.
Чарльз отвернулся к окну, нечаянно поймал обращенный на него взгляд, главный эффект коего состоял в том, что Сэм надул губы, словно хотел присвистнуть, и в придачу еще кивнул, а когда за слугою закрылась дверь, раскрыл вторую записку.
"Je vous ai attendu toute la journee. Je vous prie - une femme a genoux vous supplie de l'aider dans son desespoir. Je passerai la nuit en prieres pour votre venue. Je serai des l'aube a la petite grange pres de la mer atteinte par le premier sentier a gauche apres la ferme"[39].
Очевидно, за отсутствием воска записку эту не запечатали, почему она и была составлена на скверном французском языке, каким обыкновенно изъясняются гувернантки. Она была написана, вернее, нацарапана карандашом, словно сочинялась наспех у дверей первой попавшейся хижины на террасах, - Чарльз был уверен, что Сара прячется именно там. Мальчик, вероятно, сын какого-нибудь рыбака на Коббе - тропинка с террас спускается прямо к молу, позволяя обойти город стороной. Но какое это безумие, какой риск!
И французский язык! Варгенн!
Чарльз раздраженно смял листок. Далекая вспышка молнии возвестила приближение грозы, и, взглянув на окно, он увидел, как по стеклу медленно растекаются первые тяжелые капли. Он подумал о том, где она может быть сейчас; представил себе, как она, промокшая до костей, бежит сквозь дождь и грозу, и это видение на миг отвлекло его от страшной тревоги и страха за себя. Однако это уж слишком! После такого дня!
Я злоупотребляю восклицательными знаками. Но когда Чарльз шагал взад-вперед по комнате, в мозгу его вспыхивали мысли, реакции, реакции на реакции. Он заставил себя остановиться у окна, посмотрел на Брод-стрит и тотчас вспомнил слова Сары о боярышнике, который гуляет по улице. Стремительно обернувшись, он сжал руками виски, затем вошел в спальню и посмотрел на себя в зеркало.
Однако он слишком хорошо знал, что это не сон. Я должен что-то предпринять, я должен действовать, твердил он себе. Он рассердился на себя за слабость, его охватила безумная решимость совершить какой-нибудь поступок, доказать, что он - не просто аммонит, выброшенный на берег волной, что он способен разогнать сгустившиеся над ним черные тучи. Он должен с кем-нибудь поговорить, должен открыть свою душу.
Он воротился в гостиную, потянул за тонкую цепочку, свисавшую с канделябра, и когда зеленоватый огонек газа разгорелся ярким белым пламенем, изо всех сил дернул сонетку у дверей. На звонок явился старый лакей, и Чарльз приказал ему немедленно принести четверть пинты лучшего "кобблера", какой только найдется в "Белом Льве". Эта бархатистая смесь коньяка с хересом заставила не одного викторианца перейти границы дозволенного.
Пять минут спустя Сэм с подносом в руках застыл от изумления посреди лестницы - навстречу ему спускался подозрительно разрумянившийся хозяин в плаще с капюшоном. Остановившись на ступеньку выше Сэма, он сорвал с подноса салфетку, покрывавшую бульон и баранину с вареным картофелем, после чего, не проронив ни слова, пошел вниз.
- Мистер Чарльз!
- Ешь сам!
И хозяин удалился - в отличие от слуги, который остался стоять на месте, выпятив языком левую щеку и уставившись негодующим взором в перила.

Глава XXVI

Спор и суд не спасут: все основано тут
На старинных поместных правах.
Льюис Кэрролл. Охота на Снарка (1876)
Мэри поистине заставила нашего юного кокни призадуматься. Как всякий нормальный молодой человек, он любил ее самое, но любил еще и за роль, которую она играла в его мечтах, - ничуть не похожую на ту, какую играют девушки в мечтах молодых людей нашего лишенного запретов и воображения века. Чаще всего она виделась ему за прилавком магазина мужской галантереи. Ее соблазнительное личико, словно магнит, притягивает к себе знатных покупателей со всего Лондона. На улице у дверей лавки черным-черно от их цилиндров, оглушительно стучат колеса их фаэтонов и кабриолетов. Из волшебного самовара, кран которого открывает Мэри, льется бесконечная струя перчаток, шарфов, галстуков, шляп, гамаш, модных полуботинок и воротничков всевозможных фасонов: "пиккадилли", "шекспир", "вождь", "собачий ошейник", - Сэм был буквально помешан на воротничках, я даже думаю, что это был некий фетиш, ибо ему мерещилось, как Мэри надевает их на свою белую шейку перед каждым восхищенным герцогом и лордом. В продолжение этой очаровательной сцены Сэм сидит у кассы, принимая ответный золотой дождь.
Он прекрасно знал, что это всего лишь мечта. Но Мэри, если можно так выразиться, подчеркивала это обстоятельство, более того, заостряла гнусные черты демона, который так нагло стоял на пути к осуществлению этой мечты. Его имя? Отсутствие наличных. Быть может, именно на этого вездесущего врага рода человеческого Сэм и смотрел в гостиной своего хозяина, где он уютно устроился, и - предварительно убедившись, что Чарльз благополучно скрылся из виду в нижней части Брод-стрит и еще раз таинственно надув губы, - смаковал свой второй ужин: ложки две супа, самые лакомые кусочки баранины. Ибо Сэм обладал всеми задатками светского фата - кроме финансовых. Но теперь он вновь уставился в пространство, минуя взглядом поднятую вилку с куском баранины, сдобренной каперсами, и совершенно позабыв об ее чарах.
Слово mal (которым я позволю себе пополнить ваш запас бесполезной информации) - древнеанглийское заимствование из древненорвежского языка, занесенное к нам викингами. Первоначально оно означало "речь", но поскольку викинги занимались этим женским делом лишь в тех случаях, когда требовали чего-нибудь, угрожая топором, оно стало означать "налог" или "уплата дани". Один клан викингов двинулся на юг и основал мафию на Сицилии, тогда как другой (к тому времени mal уже писалось mail) занялся собственным защитным рэкетом на шотландской границе. Тот, кто дорожил своим урожаем или честью своей дочери, платил дань главарю ближайшей бандитской шайки, и с течением драгоценного времени жертвы переименовали mail в black mail - "шантаж", "вымогательство" (буквально: "черная дань").
Если Сэм и не вдавался в этимологические изыскания, ему, конечно, пришло в голову значение этого слова, ибо он тотчас сообразил, кто такая "несчастная женщина". Увольнение любовницы французского лейтенанта было слишком лакомым кусочком, чтобы его за этот день не обсосал весь Лайм, и Сэм уже слышал разговор на эту тему, когда сидел в пивной за своим прерванным первым ужином. Он знал, кто такая Сара, потому что о ней однажды упомянула Мэри. Он также знал своего хозяина и его обычное поведение; тот был явно не в себе, он что-то задумал, он пошел куда угодно, только не в дом миссис Трэнтер. Сэм положил вилку с куском баранины и принялся постукивать себя по носу - жест, хорошо известный на ньюмаркетском ринге, когда жокей чует, что вместо скаковой лошади ему хотят подсунуть какую-нибудь дохлую крысу. Боюсь, что крысой на этот раз был Сэм, а чуял он, что корабль его идет ко дну.
Винзиэттские слуги отлично понимали, в чем дело, - дядя решил насолить племяннику. С присущим крестья нам понятием о свойствах рачительного хозяина, они презирали Чарльза за то, что он редко ездит к дяде, короче говоря, не умасливает сэра Роберта на каждом шагу. Слуги в те времена считались чем-то вроде мебели, и хозяева порою забывали, что у них имеются мозги и уши, а потому некоторые шероховатости в отношениях между стариком и его наследником не прошли незамеченными и вызвали всякие кривотолки. И хотя служанки помоложе склонны были жалеть красавчика Чарльза, люди более мудрые заняли позицию муравья, критически взирающего на кузнечика и довольного постигшим его справедливым возмездием. Они всю жизнь трудились в поте лица и теперь торжествовали, видя, что Чарльз наказан за свою лень.
К тому же миссис Томкинс, которая, как подозревала Эрнестина, была в большой степени буржуазной авантюристкой, просто из кожи вон лезла, стараясь снискать расположение экономки и дворецкого, и эта достопочтенная парочка начертала свое imprimatur[40] или duca-tur in matrimonium[41] на пухлой экспансивной вдовушке, которая, в довершение всего, когда ей показали давно заброшенные комнаты в вышеупомянутом восточном флигеле, заметила экономке, что из них получится великолепная детская. Правда, у миссис Томкинс было трое детей - сын и две дочери от первого брака, но, по мнению экономки, коим она любезно поделилась с мистером Бенсоном, дворецким, миссис Томкинс наверняка рассчитывает на прибавление семейства.
- А вдруг родятся дочки, миссис Троттер?
- Не такой она человек, мистер Бенсон. Помяните мое слово, не такой она человек.
Дворецкий допил с блюдечка чай и изрек:
- И не скупится на чаевые.
В отличие от Чарльза, который, как член семьи, и в мыслях не имел давать кому-нибудь на чай.
Все эти пересуды в общих чертах дошли до Сэма, пока он ожидал Чарльза в людской. Сами по себе мало приятные, они были тем более неприятны для него, ибо ему, как слуге кузнечика, пришлось принять на себя часть общего осуждения, и все это в какой-то степени было связано еще и со второй тетивой, которую Сэм всегда держал в запасе для своего лука, с мечтою faute de mieux[42], в которой он видел себя исполняющим в Винзиэтте ту высокую должность, какую сейчас исполнял мистер Бенсон. Он даже мимоходом заронил это семя в голову Мэри, и оно - стоило ему лишь пожелать - несомненно, дало бы ростки. Грустно было видеть, как этот нежный сеянец, пусть даже и не самый любимый, так грубо вырывают с корнем.
Когда они уезжали из Винзиэтта, Чарльз не сказал Сэму ни слова, так что официально Сэм ничего не знал о том, что надежды его хозяина сильно омрачились. Но сильно омрачившаяся физиономия Чарльза говорила сама за себя.
А теперь еще и это.
Сэм наконец принялся за остывшую баранину, разжевал ее и проглотил, и все это время глаза его пристально всматривались в будущее.
Объяснение Чарльза с дядей не было бурным, так как оба чувствовали себя виноватыми - дядя в том, что он делает сейчас, а племянник, в том, чего он не делал в прошлом. Новость, которую сэр Роберт преподнес Чарльзу, хотя и без обиняков, но стыдливо отводя глаза, того как громом поразила, но он тотчас взял себя в руки и с натянутой учтивостью произнес:
- Я могу только поздравить вас и пожелать вам счастья, сэр.
Дядя, появившийся в гостиной вскоре после того, как мы оставили там Чарльза, отвернулся к окну, словно ища поддержки у своих зеленых лугов. Он вкратце изложил историю своей любви. Его сначала отвергли - это было три недели назад. Но он не из тех, кто поджимает хвост при первой неудаче. Он различил в голосе дамы нерешительные нотки. На прошлой неделе он сел в поезд, поехал в Лондон, снова "пустился галопом" и победоносно взял барьер.
- Она опять сказала "нет", Чарльз, но она заплакала. И тут я понял, что моя взяла.
Для окончательного "да" потребовалось, очевидно, еще дня два или три.
- А потом, мой мальчик, я понял, что должен повидаться с тобой. Ты первый, кому следует об этом рассказать.
Тут Чарльз вспомнил жалостливый взгляд старой миссис Хокинс - весь Винзиэтт давным-давно все знает. Несколько несвязное изложение дядей его любовной саги дало Чарльзу время прийти в себя. Он чувствовал себя таким побитым и униженным, словно у него отняли часть жизни. Оставалось только одно - сохранить спокойствие, изобразить стоика и не пускать на сцену разъяренного мальчишку.
- Я ценю вашу деликатность, дядя.
- Ты вполне можешь назвать меня влюбленным старым ослом. Большая часть соседей так и сделает.
- Поздний выбор часто бывает самым удачным.
- Она очень энергичная женщина, Чарльз. Не то что эти ваши чертовы новомодные жеманницы.
"Уж не намек ли это на Эрнестину?" - подумал Чарльз и не ошибся, хотя сэр Роберт сказал это без всякой задней мысли и как ни в чем не бывало продолжал:
- Она говорит то, что думает. Нынче кое-кто считает, что такая женщина непременно пройдоха. Но она совсем не пройдоха. - Он обратился к помощи своего парка. - Она пряма, как породистый вяз.
- Я ни минуты не думал, что она может быть иной.

Предыдущая страница 11 Следующая страница


Любовница французского лейтенанта 12

Тут дядя бросил на него проницательный взгляд - подобно тому как Сэм разыгрывал перед Чарльзом покорного слугу, так Чарльз иногда разыгрывал перед стариком почтительного племянника.
- Лучше б ты рассердился, чем изображал из себя... - сэр Роберт хотел сказать "холодную рыбу", но вместо этого подошел к племяннику и обнял его за плечи. Чтобы оправдать свое решение, он пытался разозлиться на Чарльза, но привык вести честную игру и понимал, что это слабое оправдание. - Чарльз, черт побери, Чарльз... я должен тебе сказать... Это меняет твои виды на будущее. Хотя в моем возрасте, Бог его знает... - перед этой "живой изгородью со рвом" он все же спасовал. - Но если это все-таки случится, Чарльз, я хочу, чтоб ты знал - к чему бы ни привела моя женитьба, ты не останешься без средств. Я не могу отдать тебе маленький домик, но я настаиваю, чтобы ты считал его своим до конца твоей жизни. Пусть это будет моим свадебным подарком вам с Эрнестиной - включая, разумеется, все расходы на его починку.
- Это чрезвычайно великодушно с вашей стороны. Но мы уже почти решили обосноваться в Белгравии, как только истечет срок аренды.
- Да, да, но у вас должна быть загородная вилла. Я не допущу, чтобы это дело встало между нами. Я завтра же откажусь от женитьбы, если...
Чарльз через силу улыбнулся.
- Бог знает, что вы говорите. Вы могли жениться много лет назад.
- Очень может быть. Однако я не женился.
Он порывисто подошел к стене и выровнял висевшую криво картину. Чарльз молчал; возможно, удар, который нанесла ему эта новость, поразил его не так больно, как дурацкая собственная уверенность, будто он - владелец Винзиэтта, которой он упивался по дороге в имение. Старому черту следовало бы написать. Но старый черт счел бы это трусостью. Он отвернулся от картины.
- Чарльз, ты еще молод, ты полжизни провел в путешествиях. Ты не знаешь, как бывает дьявольски одиноко, тоскливо, я даже не могу это выразить, но иногда мне кажется, что лучше умереть.
- Я понятия не имел... - пробормотал Чарльз.
- Нет, нет, я вовсе не хочу в чем-то тебя обвинять. У тебя своя жизнь. - Однако он, как многие бездетные мужчины, втайне винил Чарльза за то, что он не был таким, какими ему представлялись все сыновья, - послушным и любящим до такой степени, какую десять минут настоящего отцовства заставили бы его счесть сентиментальной мечтой. - И все равно, есть многое, что может дать человеку только женщина. Возьмем старые портьеры в этой комнате. Ты заметил? Миссис Томкинс как-то назвала их мрачными. И, черт побери, только слепой мог этого не видеть! Вот это-то и делает женщина. Заставляет тебя увидеть то, что у тебя под носом.
Чарльза так и подмывало сказать, что очки могли бы выполнить эту задачу с гораздо меньшими затратами, но он лишь согласно склонил голову. Сэр Роберт с гордостью показал на новые портьеры.
- Ну, как они тебе нравятся?
Тут Чарльзу пришлось улыбнуться. Эстетические воззрения его дяди столь долго ограничивались предметами вроде высоты лошадиной холки или превосходства Джо Мэнтона над всеми прочими известными в истории оружейными мастерами, что этот вопрос, прозвучал так, как если бы убийца поинтересовался его мнением о каком-нибудь детском стишке.
- Они гораздо лучше.
- То-то. Все так говорят.
Чарльз закусил губу.
- А когда вы познакомите меня с вашей невестой?
- Да, я как раз собирался тебе сказать. Она мечтает с тобой познакомиться. И, Чарльз, она чрезвычайно озабочена... м-м-м... как бы это выразить?
- Ухудшением моих видов на будущее?
- Вот-вот. На прошлой неделе она призналась, что в первый раз отказала мне именно по этой причине.
Чарльз понял, что это следует рассматривать как похвалу миссис Томкинс и изобразил вежливое изумление.
- Но я уверил ее, что ты сделал блестящую партию. А также, что ты поймешь и одобришь выбор спутницы... последних лет моей жизни.
- Но вы не ответили на мой вопрос, дядя.
Сэр Роберт несколько смутился.
- Она поехала в Йоркшир навестить родственников Она в родстве с семейством Добени.
- Вот как.
- Я еду туда завтра.
- Ну что ж.
- И я считал, что мы должны поговорить как мужчина с мужчиной и покончить с этим делом раз и навсегда. Но она мечтает с тобой познакомиться. - Дядя заколебался, потом со смехотворной застенчивостью вынул из кармана медальон. - Это ее подарок.
Чарльз взглянул на обрамленный золотом и толстыми пальцами дяди миниатюрный портрет миссис Беллы Томкинс. Она выглядела неприятно молодой; твердо сжатые губы, самоуверенный взгляд - довольно привлекательная особа, даже с точки зрения Чарльза. Странным образом она отдаленно напоминала Сару, и охватившее его чувство унижения и потери приобрело еще какой-то неуло вимый оттенок. Сара была женщиной совершенно неопытной, миссис Томкинс - женщиной светской, но обе, каждая по-своему - и тут дядя был прав, - разительно отличались от великого чопорного племени обыкновенных женщин. На какой-то миг ему показалось, будто он - генерал во главе слабой армии, созерцающий сильно укрепленные позиции противника, и он слишком ясно представил себе, к чему приведет конфронтация Эрнестины с будущей леди Смитсон. К полному разгрому.
- Я вижу еще больше оснований вас поздравить.
- Она замечательная женщина. Изумительная женщина. Такую стоит ждать. - Дядя ткнул Чарльза в бок. - Ты мне еще позавидуешь. Вот увидишь.
Он с любовью взглянул на медальон, благоговейно его защелкнул и спрятал обратно в карман. И как бы желая нейтрализовать свою слабость, поспешно повел Чарльза на конюшню полюбоваться новой племенной кобылой, которую только что приобрел "на сотню гиней дешевле ее настоящей цены" и которая - хотя он этого и не сознавал - представлялась ему совершенно точным конским эквивалентом его другого последнего приобретения.
Оба были английскими джентльменами, и потому оба старательно уклонялись от дальнейшего обсуждения - если не от дальнейшего упоминания (ибо сэр Роберт был слишком упоен своей удачей, чтобы поминутно к ней не возвращаться) - предмета, занимавшего главное место в мыслях обоих. Однако Чарльз настаивал, что должен сегодня же вернуться в Лайм к своей невесте, и дядя, который в прежние времена погрузился бы в мрачное уныние от столь низкого дезертирства, теперь особенно не возражал. Чарльз обещал поговорить с Эрнестиной насчет маленького домика и при первой возможности привезти ее познакомиться со второй будущей новобрачной. Но все добрые напутствия и теплые рукопожатия не могли скрыть чувство облегчения, с которым дядя его проводил.
Гордость поддерживала Чарльза те три или четыре часа, что он провел у дяди, но обратный путь его был очень грустным. Все эти лужайки, пастбища, изгороди, живописные рощи, казалось, уплывали у него между пальцев по мере того, как они медленно проплывали перед его глазами. Он чувствовал, что никогда больше не захочет видеть Винзиэтт. Лазурное утреннее небо теперь затянулось перистыми облаками - предвестниками грозы, которую мы уже слышали в Лайме, и сам он тоже вскоре погрузился в ледяную атмосферу унылого самоанализа.
Последний был в немалой степени направлен против Эрнестины. Чарльз знал, что дядя отнюдь не пришел в восторг от ее лондонских повадок и почти полного отсутствия интереса к сельской жизни. Человеку, который посвятил столько времени выведению племенного скота, она должна была показаться весьма жалким пополнением чистопородного стада Смитсонов. И потом, дядю и племянника всегда привязывало друг к другу то, что оба были холостяками. Вполне вероятно, что счастье Чарльза в какой-то мере открыло глаза сэру Роберту - если можно ему, то почему нельзя мне? В Эрнестине дядя одобрял только одно - ее солидное приданое. Но именно оно-то и позволило ему с легким сердцем лишить Чарльза наследства.
Главное, однако, заключалось в том, что теперь Эрнестина приобретала перед ним весьма неприятное преимущество. Доход от отцовского имения всегда покрывал его расходы, но этот капитал он не приумножил. Как будущий владелец Винзиэтта, он мог считать себя в финансовом отношении равным своей невесте, как простой рантье - он попадал к ней в финансовую зависимость. Это совсем не улыбалось Чарльзу, который был гораздо щепетильнее большинства молодых людей своего возраста и класса. Для них охота за богатыми наследницами (а к этому времени доллары начали цениться не ниже, чем фунты стерлингов) была таким же благородным занятием, как охота на лисиц или азартные игры. Быть может, дело обстояло так: он жалел себя, но знал, что лишь немногие способны его понять. Ему было бы даже легче, если бы какие-нибудь обстоятельства еще усугубили дядину несправедливость - например, если бы он, Чарльз, проводил больше времени в Винзиэтте или если б он вообще никогда не встретил Эрнестину...
Однако именно Эрнестина и необходимость еще раз сохранять присутствие духа главным образом и избавили его от отчаяния в этот день.

Глава XXVII

Как часто я сижу, уныло
Перебирая жизнь свою:
Что, что в ней истинного было?
И от бессилья слезы лью...
Должно быть, сердце слишком слабо
И постоянства лишено;
И не скорбел бы я, когда бы
Вдруг стало каменным оно.
Мелькают дни, событья, лица..
Но я не жду иных времен,
И мир души моей таится
Во тьме навеки погребен.
Артур Хью Клаф.
Из ранних стихотворений (1841)
Дверь отворила экономка. Доктор, кажется, у себя в приемной, но если Чарльз подождет наверху... и, таким образом, сняв шляпу и плащ, он вскоре очутился в той же комнате, где давеча пил грог и провозглашал себя последователем Дарвина. В камине горел огонь; экономка поспешила убрать остатки одинокого докторского ужина, стоявшие на круглом столике в фонаре, из которого открывался вид на море. Вскоре Чарльз услышал на лестнице шаги. Гроган вошел в комнату и сердечно протянул ему руку.
- Очень рад, Смитсон. Эта глупая женщина - она дала вам чего-нибудь согреться от дождя?
- Благодарю вас... - Чарльз хотел было отвергнуть графин с коньяком, но передумал. Взяв в руки бокал, он приступил прямо к делу. - Я должен посоветоваться с вами по поводу весьма щекотливых личных обстоятельств.
В глазах доктора сверкнул огонек. Другие благовоспитанные молодые люди тоже приходили к нему незадолго до своей женитьбы. Иногда речь шла о гонорее, реже о сифилисе, иногда это был просто страх, но по большей части невежество. Всего лишь год назад один несчастный бездетный молодой супруг явился на прием к доктору Грогану, и тому пришлось серьезно объяснять, что детей не зачинают и не рожают через пупок.
- Вам нужен совет? Боюсь, что у меня не осталось ни одного. Сегодня я уже роздал кучу советов. Главным обра зом насчет того, как покарать эту подлую старую ханжу там наверху, в Мальборо-хаусе. Вы слышали, что она натворила?
- Как раз об этом я и хотел с вами поговорить.
Доктор облегченно вздохнул - и снова вывел неправильное заключение.
- Да, да, конечно. Миссис Трэнтер, наверно, беспокоится? Передайте ей от меня, что предпринято все возможное. Партия людей послана на поиски. Я сам обещал пять фунтов тому, кто приведет ее домой или... - тут в голосе доктора зазвучали горькие нотки, - или найдет тело несчастной.
- Она жива. Я только что получил от нее записку.
Встретив изумленный взгляд доктора, Чарльз опустил глаза. После чего, обращаясь к бокалу коньяка, начал рассказывать всю правду о своих встречах с Сарой - то есть почти всю правду, ибо о своих тайных чувствах он умолчал. Он каким-то образом ухитрился или, во всяком случае, попытался свалить часть вины на доктора Грогана и на их предыдущий разговор, сделав вид, будто его интересует лишь научная сторона дела, что проницательный хозяин не преминул заметить. Старые врачи и старые священники имеют одно общее свойство - они тотчас чуют, когда их обманывают, будь то умышленно или, как в случае с Чарльзом, от смущения. Покуда Чарльз исповедовался, у доктора Грогана начал, метафорически выражаясь, подергиваться кончик носа, и это невидимое подергивание выражало примерно то же, что надутые губы Сэма. Доктор ничем не выдал своих подозрений. Время от времени он задавал вопросы, но в общем не мешал Чарльзу, который, все чаще запинаясь, добрался до конца своего рассказа. Затем доктор встал.
- Итак, начнем с главного. Надо вернуть бедняг, которые отправились на поиски.
Гроза теперь подошла совсем близко, и хотя шторы были задернуты, белые отсветы молний то и дело дрожали в переплетах ткани за спиной у Чарльза.
- Я пришел., как только смог.
- Да, вы не виноваты. Сейчас... - Доктор уже сидел за конторкой в задней части комнаты. Некоторое время оттуда не доносилось ни звука, кроме торопливого поскрипыванья его пера. Затем он прочел Чарльзу то, что написал:
- "Дорогой Форсайт. Я только что узнал, что мисс Вудраф жива и невредима. Она не хочет раскрывать свое убежище, но вам больше не о чем беспокоиться. К завтрашнему дню я надеюсь узнать о ней больше. Когда люди, которые отправились на поиски, вернутся, прошу вас вручить им прилагаемую сумму". Ну, как, по-вашему?
- Великолепно. За исключением того, что сумму приложу я.
Чарльз достал вышитый Эрнестиной кошелечек и положил три соверена на обитую зеленым сукном конторку рядом с Гроганом, который отодвинул два из них в сторону и с улыбкой на него посмотрел.
- Мистер Форсайт пытается истребить демона алкоголя. Я думаю, одного золотого будет достаточно. - Доктор сунул записку и монету в конверт, запечатал, пошел распорядиться, чтобы письмо немедленно отправили, и вскоре вернулся со словами: - Но как поступить с самой девицей? Вы знаете, где она сейчас?
- Понятия не имею. Впрочем, я уверен, что завтра утром она будет в указанном ею месте.
- Но вам, конечно, нельзя туда ходить. В вашем положении вы рискуете себя скомпрометировать.
Чарльз взглянул на него, потом на ковер.
- Я в ваших руках.
Доктор задумчиво посмотрел на Чарльза. Он только что поставил небольшой опыт с целью разгадать намерения своего гостя. И получил именно тот результат, которого ожидал. Подойдя к книжному шкафу, стоявшему возле конторки, он вернулся с той же книгой, которую давеча показывал Чарльзу, - с великим произведением Дарвина. Усевшись наискосок от гостя у камина, он улыбнулся, посмотрел на Чарльза поверх очков и, словно собираясь присягать на Библии, положил руку на "Происхождение видов".
- Ничто, сказанное в этой комнате, не выйдет за ее стены, - сказал он, убирая книгу.
- Дорогой доктор, это было совершенно излишне
- Доверие к врачу составляет половину медицины.
- А вторую половину? - со слабой улыбкой спросил Чарльз.
- Доверие к пациенту. - Прежде чем Чарльз успел заговорить, Гроган встал. - Вы ведь пришли ко мне за советом?
Он оглядел Чарльза с таким видом, словно собирался сразиться, с ним в бокс - уже не как шутник, а как ирландский воитель. После чего, сунув руки под жилет, зашагал взад-вперед по своей "каюте".
- Я - молодая девица незаурядного ума, получившая порядочное образование. Я считаю, что мир был ко мне несправедлив. Я не совсем владею своими чувствами. Я делаю глупости, например, бросаюсь на шею первому встречному смазливому негодяю. Хуже того, я одержима мыслью, что я жертва рока. Я весьма правдоподобно изображаю меланхолию. У меня трагические глаза. Я беспричинно плачу. Этсетера, этсетера[43]. И вдруг... - тут маленький доктор махнул рукой в сторону двери, словно желая вызвать призрак, - вдруг мне является молодой бог. Умный. Красивый. Великолепный образчик того класса, которым мое образование научило меня восхищаться. Я вижу, что он мной заинтересовался. Чем печальнее я кажусь, тем больше он мной интересуется. Я падаю перед ним на колени, он меня поднимает. Он обращается со мной, как с благородной дамой. Нет, более того. В духе христианского братства он предлагает помочь мне бежать от моей несчастной судьбы.
Чарльз хотел было что-то вставить, но доктор ему не позволил.
- Между тем я очень бедна. Я не могу прибегнуть к уловкам, посредством которых более удачливые представительницы моего пола завлекают мужчин. - Он поднял указательный палец. - Я владею только одним оружием. Состраданием, которое я внушаю этому добросердечному человеку. Однако сострадание прожорливо. Я уже напичкала этого доброго самарянина своим прошлым, и он его проглотил. Что делать дальше? Я должна внушить ему сострадание к моему настоящему. Однажды, гуляя по местам, где мне запретили гулять, я пользуюсь удобным случаем. Я показываюсь кому-то, кто, как мне известно, донесет о моем преступлении той единственной особе, которая мне его не простит. Мне удается сделать так, чтобы меня уволили. Я исчезаю при обстоятельствах, почти не оставляющих сомнения в том, что я намереваюсь броситься с вершины ближайшего утеса. А затем, in extremis[44] и de profundis[45] или, вернее, de altis[46], я призываю на помощь моего спасителя. - Он надолго умолк, и Чарльз медленно поднял на него глаза. Доктор улыбнулся.- Разумеется, это отчасти гипотеза.
- Но ваше обвинение... в том, что она нарочно...
Доктор сел и помешал угасавшие угли.
- Сегодня рано утром меня вызвали в Мальборо-хаус. Я не знал зачем - просто миссис Поултни серьезно заболела. Миссис Фэрли, экономка, изложила мне суть происшедшего. - Он умолк и посмотрел в печальные глаза Чарльза. - Миссис Фэрли была вчера в сыроварне на Вэрских утесах. Девушка нагло вышла из леса прямо у нее перед носом. Как известно, эта Фэрли вполне под стать своей хозяйке, и я уверен, что она без промедления выполнила свой долг со всем злорадством, свойственным людям подобного сорта. Но, мой дорогой Смитсон, я уверен, что ее нарочно к этому вынудили.
- Вы хотите сказать... - Доктор утвердительно кивнул. Чарльз бросил на него полный ужаса взгляд, но тут же возмутился. - Я не верю. Невозможно, чтобы она... - Он не закончил фразу.
- Возможно. Увы,- вздохнул доктор..
- Но только человек...- Чарльз хотел сказать: "с извращенным умом", но внезапно встал, подошел к окну, раздвинул шторы и устремил невидящий взор в глухую ночь. Синевато-лиловая молния на мгновенье осветила берег, Кобб, оцепеневшее море. Он обернулся.
- Другими словами, меня водили за нос?
- Полагаю, что да. Но для этого требовался великодушный нос. Однако не следует забывать, что больной мозг - не преступный мозг. В данном случае отчаяние не что иное как болезнь. У этой девушки, Смитсон, холера, тиф умственных способностей. Ее надо рассматривать как больную, а не как злонамеренную интриганку.
Чарльз вышел из фонаря и вернулся в комнату.
- А в чем, по-вашему, состоит ее цель?
- Я сильно сомневаюсь, что она это знает. Она живет сегодняшним днем. Тот, кто способен предвидеть последствия своих поступков, не может так себя вести.
- Но едва ли она могла вообразить, что кто-либо, находясь в моем положении...
- То есть будучи помолвленным? - Доктор мрачно усмехнулся. - Я знавал многих проституток. Спешу добавить - в качестве врача, а не клиента. И не худо бы получить гинею за каждую, которая злорадствовала по поводу того, что большинство ее жертв - отцы и мужья. - Он устремил взгляд в огонь, в свое прошлое.- Я - отверженная. Но я им отомщу.
- По-вашему, получается, что она - сущий дьявол, но ведь это совсем не так. - Он произнес эти слова слишком горячо и поспешно отвернулся. - Я не могу этому поверить.
- Потому что - если вы позволите сказать это человеку, который годится вам в отцы, - потому что вы уже наполовину в нее влюблены.
Чарльз вихрем обернулся и взглянул в безмятежное лицо доктора.
- Я не позволяю вам так говорить.
Доктор наклонил голову. В наступившем молчании Чарльз добавил:
- Это в высшей степени оскорбительно для мисс Фримен.
- Разумеется. Но кто наносит ей оскорбление?
Чарльз поперхнулся. Он не мог выдержать этот насмешливый взгляд и зашагал в противоположный конец длинной узкой комнаты, словно собираясь уйти. Но прежде чем он дошел до дверей, Гроган взял его за руку, заставил повернуть назад и схватил за вторую руку - словно свирепый пес, вцепившийся в достоинство Чарльза.
- Дружище, дружище, разве мы с вами не верим в науку? Разве мы не считаем, что единственный великий принцип - это истина? За что умер Сократ? За светские предрассудки? За внешнюю благопристойность? Неужели вы думаете, что я за сорок лет врачебной практики не научился видеть, что человек попал в беду? Из-за того, что он скрывает от себя правду? Познай самого себя, Смитсон, познай самого себя!
Смесь древнегреческого и гэльского огня в душе Грогана опалила Чарльза. Он долго стоял, глядя на маленького доктора, потом отвел глаза и снова сел у камина спиной к своему мучителю. Воцарилось долгое молчание. Гроган пристально за ним следил.
Наконец Чарльз произнес:
- Я не создан для семейной жизни. Беда в том, что я понял это слишком поздно.
- Вы читали Мальтуса?
Чарльз покачал головой.
- Для него трагедия Homo sapiens[47] состоит в том, что наименее приспособленные размножаются больше всех. Поэтому не говорите, что вы не созданы для семейной жизни, мой мальчик. И не корите себя за то, что влюбились в эту девушку. Мне кажется, я знаю, почему этот французский моряк сбежал. Он понял, что в ее глазах можно утонуть.
Чарльз в отчаянии повернулся к доктору.
- Клянусь честью, что между нами не было ничего дурного. Вы должны мне верить.
- Я вам верю. Однако позвольте задать вам несколько старых, как мир, вопросов. Вы хотите ее слышать? Вы хотите ее видеть? Вы хотите к ней прикасаться?
Чарльз снова отвернулся и, закрыв лицо руками, опустился в кресло. Это было красноречивее всякого ответа. Вскоре он поднял голову и пристально посмотрел в огонь.
- О, дорогой Гроган, если б вы только знали, что у меня за жизнь... Как бесцельно, бессмысленно она проходит... У меня нет никакой нравственной цели, никаких обязательств. Кажется, всего лишь несколько месяцев назад мне исполнился двадцать один год... я был полон надежд, и все они рухнули. А теперь я впутался в эту злополучную историю...
Гроган подошел и схватил его за плечо.
- Вы не первый, кто усомнился в выборе своей будущей жены.
- Она так плохо меня понимает.
- Она? На сколько лет она моложе вас? На двенадцать? И знает вас каких-нибудь полгода. Как она могла вас понять? Она едва успела выйти из классной комнаты.
Чарльз мрачно кивнул. Он не мог поделиться с доктором своей уверенностью, что Эрнестина вообще никогда его не поймет. Он окончательно разочаровался в собственной проницательности. Она самым роковым образом подвела его в выборе подруги жизни, ибо, подобно многим викторианцам, а быть может, и мужчинам более позднего времени, Чарльзу суждено было всю жизнь лелеять некий идеал. Одни мужчины утешаются тем, что есть женщины менее привлекательные, чем их жены; других преследует мысль, что есть женщины более привлекательные. Чарльз теперь слишком ясно понял, к какой категории принадлежит он сам.
- Она не виновата, - пробормотал он. - Это просто невозможно.
- Еще бы. Такое прелестное невинное создание.
- Я не нарушу свою клятву.
- Разумеется, нет.
Молчание.
- Скажите, что мне делать.
- Сначала скажите, каковы ваши чувства по отношению к другой.
Чарльз в отчаянии поднял глаза, потом снова посмотрел на огонь и наконец попытался сказать правду.
- Я сам не знаю, Гроган. Во всем, что касается ее, я - загадка для самого себя. Я не люблю ее. Да и как бы я мог? Женщина, которая так скомпрометирована, женщина, по вашим словам, психически больная. Но... мне кажется... я чувствую себя как человек, одержимый чем-то вопреки своей воле, вопреки всем лучшим качествам своей натуры. Даже сейчас лицо ее стоит передо мной, опровергая все ваши слова. В ней что-то есть. Предчувствие чего-то, способность постичь нечто возвышенное и благородное, нечто несовместимое с безумием и злом. Под наносным слоем... Я не могу вам объяснить.
- Я и не говорю, что ею движет зло. Скорей отчаяние.
Ни звука, кроме поскрипывания пола под ногами доктора, который ходил из угла в угол. Наконец Чарльз заговорил снова.
- Что вы советуете?
- Предоставить все дело мне.
- Вы повидаетесь с ней?
- Я надену походные сапоги. Я разыщу ее и скажу, что вас неожиданно куда-нибудь вызвали.. И вы действительно должны уехать, Смитсон.
- Случилось так, что у меня неотложные дела в Лондоне.
- Тем лучше. И я советую вам перед отъездом рассказать все мисс Фримен.
- Я уже и сам так решил. - Чарльз поднялся. Но лицо Сары все еще стояло у него перед глазами. - А она... Что вы собираетесь делать?
- Многое зависит от ее душевного состояния. Вполне возможно, что при нынешних обстоятельствах ее удерживает от безумия лишь уверенность, что вы питаете к ней сочувствие или даже нечто большее. Боюсь, что удар, который она испытает от того, что вы не придете, может вызвать еще более глубокую меланхолию. Это следует предвидеть.
Чарльз опустил глаза.
- Но вы не должны возлагать вину на себя. Не было бы вас, был бы кто-нибудь другой. Такое положение вещей может отчасти облегчить дело. Я знаю, что надо предпринять.
Чарльз уставился на ковер.
- Дом умалишенных.
- Коллега, о котором я упоминал... он разделяет мои взгляды на лечение таких больных. Мы сделаем все возможное. Вы готовы на некоторые затраты?
- На что угодно, лишь бы от нее избавиться... не причиняя ей вреда.
- Я знаю одну частную лечебницу в Эксетере. Там есть пациенты моего друга Спенсера. Она основана на разумных и просвещенных началах. Пока нет надобности ни в каком государственном заведении.

Предыдущая страница 12 Следующая страница


13 Джон Фаулз

- Боже сохрани. До меня доходили самые ужасные слухи.
- Не беспокойтесь. Лечебницу Спенсера можно считать образцовой.
- Надеюсь, речь идет не о принудительном лечении?
Чарльз почувствовал себя предателем - обсуждать ее как некий клинический случай, думать, что ее заперли в какую-то келью...
- Ни в коем случае. Речь идет о месте, где могут зажить ее душевные раны, где с ней будут бережно обращаться, где найдут для нее занятие... и где она сможет воспользоваться блестящим опытом и заботой доктора Спенсера. У него уже были такие больные. Он знает, что надо делать.
Чарльз заколебался, потом встал и протянул Грогану руку. В его теперешнем состоянии требовались приказы и рецепты, и, получив их, он сразу почувствовал себя лучше.
- Вы спасли мне жизнь.
- Чепуха, дружище.
- Нет, это совсем не чепуха. Я до конца дней своих буду у вас в долгу.
- В таком случае позвольте мне надписать на векселе имя вашей невесты.
- Я оплачу этот вексель.
- И дайте этому прелестному созданию время. Лучшие вина выдерживают дольше всего.
- Боюсь, что если говорить обо мне, то речь пойдет о вине весьма низкого качества.
- Что за вздор! - Доктор хлопнул его по плечу. - Кстати, вы ведь читаете по-французски?
Чарльз удивленно кивнул. Гроган порылся в шкафу, нашел какую-то книгу и, прежде чем вручить ее гостю, пометил карандашом отрывок.
- Весь отчет о процессе вам читать не нужно. Но я хотел бы, чтобы вы просмотрели медицинское заключение, представленное защитой.
Чарльз взглянул на заголовок.
- Вместо касторки?
Маленький доктор многозначительно усмехнулся.
- Что-то в этом роде.

Глава XXVIII

Вольно судить, что истинно, что ложно,
Но ценность скорых выводов ничтожна:
Наденет пояс пробковый юнец -
И мнит, что он уж опытный пловец
Артур Хью Клаф. Высшая смелость (1840)
Я не отринут! Не забыт!
Я к ней стремлюсь, безгласный...
Но гневный Божий глас гремит.
"Остановись, несчастный!"
Мэтью Арнольд. Озеро (1852)
Происходивший в 1835 году процесс лейтенанта Эмиля де Ла Ронсьера, с точки зрения психиатрии, одно из самых интересных дел начала девятнадцатого века. Сын грубого служаки графа де Ла Ронсьера Эмиль был, по-видимому, довольно легкомыслен (он имел любовницу и влез в большие долги), однако ничем не отличался от мо лодых людей своей страны, эпохи и профессии. В 1834 году он служил в знаменитом Сомюрском кавалерийском училище в долине Луары. Его командиром был барон де Морель, имевший чрезвычайно неуравновешенную шестнадцатилетнюю дочь по имени Мари. В те времена дом командира служил своего рода столовой и клубом для офицеров гарнизона. Однажды вечером барон, такой же самодур, как и отец Эмиля, но гораздо более влиятельный, вызвал лейтенанта к себе и в присутствии других офицеров и нескольких дам гневно приказал ему покинуть свой дом. На следующий день Ла Ронсьеру предъявили целую пачку гнусных анонимных писем, полных угроз по адресу де Морелей. Все они свидетельствовали о непостижимом знакомстве с самыми интимными подробностями жизни семейства и все - первый вопиющий промах обвинения - были подписаны инициалами лейтенанта.
Но самое худшее было впереди. В ночь на 24 сентября 1834 года шестнадцатилетняя Мари разбудила свою гувернантку и в слезах рассказала ей, как Ла Ронсьер в полной офицерской форме только что забрался в окно ее спальни, расположенной рядом со спальней гувернантки, запер дверь, изрыгал непристойные угрозы, ударил ее в грудь, укусил за руку, после чего заставил поднять подол ночной сорочки и нанес ей рану в верхнюю часть бедра. Затем удалился тем же путем, которым пришел.
На следующее утро другой лейтенант, по слухам пользовавшийся благосклонностью Мари де Морель, получил чрезвычайно оскорбительное письмо, опять якобы от Ла Ронсьера. Состоялась дуэль. Серьезно раненный Ла Ронсьером противник и его секундант отказались признать, что письмо было подделано. Они пригрозили Ла Ронсьеру, что, если он не подпишет признания в своей виновности, они расскажут все его отцу, в противном же случае обещали замять дело. Проведя ночь в мучительных сомнениях, Ла Ронсьер согласился дать свою подпись.
Затем он испросил отпуск и уехал в Париж, надеясь, что на этом дело кончится. Однако в дом де Мореля продолжали приходить письма за его подписью. В одних говорилось, что Мари беременна, в других - что ее родителей скоро убьют, и тому подобное. Терпение барона лопнуло. Ла Ронсьера взяли под арест.
Число фактов, свидетельствующих в пользу обвиняемого, было так велико, что сегодня просто не верится, что его вообще могли отдать под суд, а тем более признать виновным. Во-первых, всему Сомюру было известно, что Мари ревнует Ла Ронсьера к своей красавице матери, которой он открыто восхищался. Далее, в ночь покушения дом де Мореля был окружен часовыми, но никто не заметил ничего подозрительного, хотя спальня, о которой шла речь, находилась на верхнем этаже дома и проникнуть в нее можно было только по лестнице, а чтобы ее принести и установить, требовалось по меньшей мере три человека, и, следовательно, эта лестница должна была оставить следы на мягкой земле под окном... а между тем защита установила, что никаких следов там нет. Более того, стекольщик, заменявший стекло, разбитое злоумышленником, показал, что все осколки выпали наружу, а дотянуться до задвижки сквозь пробитое маленькое отверстие было невозможно. Защитник спросил, почему во время нападения Мари ни разу не позвала никого на помощь, почему шум не разбудил обычно чутко спящую мисс Аллен, почему она и Мари снова уснули, не разбудив даже мадам де Морель, которая все это время спала этажом ниже; почему рана на бедре была подвергнута обследованию лишь через несколько месяцев после этого инцидента (и была тогда признана легкой царапиной, к тому времени совершенно зажившей); почему Мари всего через два дня отправилась на бал и продолжала вести вполне нормальную жизнь вплоть до ареста Ла Ронсьера - после чего с ней тотчас же случился нервный припадок (причем защита установила, что он был далеко не первым в ее молодой жизни); каким образом письма могли снова и снова приходить в дом, даже когда Ла Ронсьер, не имея ни гроша за душой, томился в тюрьме в ожидании суда; почему автор анонимных писем, если он был в здравом уме, не только не изменил свой почерк (который легко было подделать), но еще и подписывал их своим именем; почему в письмах не было ни орфографических, ни грамматических ошибок (изучающим французский язык будет приятно узнать, что Ла Ронсьер неизменно забывал о согласовании причастий прошедшего времени), которые изобиловали в подлинных письмах подсудимого, представленных для сравнения; почему он дважды сделал ошибку даже в своем собствен ном имени; почему изобличающие подсудимого письма были написаны на точно такой же бумаге - о чем дал показания величайший эксперт того времени, - какая была найдена в секретере Мари. Короче говоря, почему, почему, почему? Наконец, защитник также упомянул, что сходные письма приходили в парижский дом де Мореля и раньше, причем в то время, когда Ла Ронсьер служил на другом конце света, в Кайенне.
Однако последняя несправедливость процесса (на котором в числе многих других знаменитостей присутствовали Гюго, Бальзак и Жорж Санд) заключалась в том, что суд не допустил перекрестного допроса главной свидетельницы обвинения - Мари де Морель. Она давала показания холодно и сдержанно, но председатель суда под грозными взглядами барона и внушительной фаланги его знатных родственников решил, что ее "стыдливость" и ее "болезненное нервное состояние" не позволяют продолжать допрос.
Ла Ронсьер был признан виновным и приговорен к десяти годам тюрьмы. Почти все известные европейские юристы выступили с протестами, но тщетно. Мы можем понять, почему он был осужден или, вернее, что заставило суд признать его виновным - социальный престиж, миф о непорочной девственнице, невежество в области психологии, бурная общественная реакция на пагубные идеи свободы, распространенные французской революцией.
Теперь позвольте мне перевести страницы, отмеченные доктором Гроганом. Они взяты из "Observations medico-psychologiques"[48] доктора Карла Маттеи, известного в свое время немецкого врача - сочинения, написанного в поддержку безуспешной апелляции на приговор Ла Ронсьеру. У Маттеи хватило проницательности записать даты наиболее непристойных писем, кульминацией которых явилась попытка изнасилования. Оказалось, что они точно совпадают с месячным, то есть менструальным циклом. Проанализировав свидетельские показания и улики, представленные суду, герр доктор в несколько моралистическом тоне переходит к разбору душевной болезни, которую мы сегодня называем истерией, то есть симуляции симптомов недуга с целью привлечь внимание и сочувствие окружающих - невроза или психоза, почти во всех случаях вызванного, как мы теперь знаем, подавлением полового инстинкта.
"Окидывая взором свою продолжительную врачебную практику, я припоминаю множество случаев, героинями которых были девушки, хотя их участие долгое время считалось невозможным...
Лет сорок назад среди моих пациентов была семья одного генерал-лейтенанта от кавалерии. Он владел небольшим имением в шести милях от города, где нес гарнизонную службу, и, проживая в своем имении, ездил на службу верхом. У него была очень красивая дочь шестнадцати лет. Она страстно желала, чтобы отец переехал в город. Чем именно она руководствовалась, осталось неизвестным, но она, несомненно, мечтала об обществе офицеров и о светских развлечениях. Чтобы добиться своего, она вступила на путь преступления - подожгла загородный дом. Один его флигель сгорел дотла. Его отстроили заново. Были предприняты новые попытки поджога, и однажды опять загорелась часть дома. После этого было совершено еще не менее тридцати попыток поджога. Несмотря на все старания, поджигатель так и не был найден. Было схвачено и допрошено множество разных людей. Единственное лицо, которое ни в чем не заподозрили, была та молодая и прекрасная невинная дочь. Прошло несколько лет; наконец ее поймали на месте преступления и приговорили к пожизненному заключению в исправительном доме.
В одном большом немецком городе прелестная молодая девушка из знатной семьи развлекалась сочинением анонимных писем с целью внести раздор в жизнь счастливой молодой супружеской четы. Она также распространяла злонамеренные сплетни о другой молодой девице, пользовавшейся всеобщим восхищением благодаря своим дарованиям и потому ставшей предметом зависти. Эти письма приходили в течение нескольких лет. На автора не упало и тени подозрения, хотя в них обвиняли многих других. Наконец она выдала себя, была обвинена и призналась в своем преступлении... За неблаговидные поступки она просидела много лет в тюрьме.
И сейчас, в то самое время и в том самом месте[49], где я пишу эти строки, полиция расследует сходное дело...
Можно возразить, что Мари де Морель не стала бы причинять себе боль, чтобы достичь своей цели. Однако ее страдания были несравненно более легкими, чем те, которые имели место в других случаях, заимствованных из анналов медицины. Вот несколько любопытных примеров.
Профессор Герхольдт из Копенгагена знал одну привлекательную и образованную молодую девушку из состоятельной семьи. Подобно многим своим коллегам, он был совершенно ею обманут. В течение многих лет она обманывала всех с величайшей ловкостью и упорством. Она даже подвергала себя жесточайшим пыткам. Она втыкала сотни иголок в различные части своего тела, а когда начиналось воспаление или нагноение, требовала, чтобы их вырезали. Она отказывалась мочиться, и каждое утро ей удаляли мочу посредством катетера. Она сама впускала себе в мочевой пузырь воздух, который выходил при введении этого инструмента. В течение полутора лет она ничего не говорила, не двигалась и отказывалась принимать пищу, симулировала спазмы, обмороки и так далее. Прежде чем ее уловки были разоблачены, множество знаменитых врачей, в том числе из-за границы, обследовали ее и ужасались при виде подобных страданий. История ее мучений была описана во всех газетах, и никто не сомневался в подлинности ее болезни. Наконец в 1826 году истина была обнаружена. Единственным мотивом этой ловкой мошенницы (cette adroite trompeuse) было желание стать предметом восхищения и изумления мужчин и одурачить наиболее ученых, знаменитых и проницательных из них. Историю этого случая, столь важного с психологической точки зрения, можно найти в сочинении Герхольдта "Заметки о болезни Рахель Герц между 1807 и 1826 гг.".
В Люнебурге мать и дочь, желая привлечь к себе сочувствие с корыстной целью, замыслили махинацию, которую и осуществляли до конца с поразительной решимостью. Дочь жаловалась на невыносимую боль в одной груди, рыдала и причитала, прибегала к помощи врачей и испробовала все их снадобья. Боль продолжалась; заподозрили рак. Она сама без колебаний потребовала отрезать ей грудь, которая оказалась совершенно здоровой. Через несколько лет, когда сочувствие к ней ослабло, она вновь сыграла ту же роль. Вторая грудь была тоже удалена и найдена такой же здоровой, как и первая. Когда сочувствие вновь начало угасать, она стала жаловаться на боль в руке. Она хотела, чтобы ее тоже ампутировали. Однако возникли подозрения. Ее отправили в больницу, обвинили в притворстве и в конце концов заключили в тюрьму.
Лентин в своем "Дополнении к практической медицине" (Ганновер, 1798) приводит следующий случай, свидетелем которого был он сам. У одной молодой девушки после надреза мочевого пузыря и его шейки на протяжении десяти месяцев было извлечено щипцами не более и не менее как сто четыре камня. Эти камни она сама вводила себе в мочевой пузырь, хотя многократные операции вызывали у нее большую потерю крови и жесточайшие боли. До этого у нее бывали рвоты, конвульсии и бурные симптомы различного рода. Все это она проделывала с необычайным искусством.
После таких примеров, число которых легко умножить, кто станет утверждать, что какая-либо девушка, стремясь достичь желаемой цели, не способна причинить себе боль?"[50].
Эти последние страницы Чарльз прочитал первыми. Они потрясли его до глубины души, ибо он понятия не имел о существовании подобных извращений, тем более у представительниц священного и невинного пола. Равным образом он, разумеется, не мог понять, что душевная болезнь истерического типа не что иное, как достойное сочувствия стремление к любви и опоре в жизни. Он обратился к началу отчета о процессе и вскоре почувствовал, что какая-то роковая сила приковывает его к этой книге. Едва ли стоит говорить, что он почти сразу отождествил себя с несчастным Эмилем Ла Ронсьером, а в конце отчета наткнулся на дату, от которой его мороз подрал по коже. В тот самый день, когда этот настоящий французский лейтенант был осужден, Чарльз родился на свет. На мгновенье в этой немой дорсетской ночи разум и наука растаяли как дым. Жизнь человека - темная машина. Ею правит зловещий гороскоп, приговор, который вынесен при рождении и обжалованию не подлежит. В конечном счете все сводится к нулю.
Никогда еще он не чувствовал себя менее свободным.
И менее чем когда-либо ему хотелось спать. Он посмотрел на часы. Без десяти четыре. Вокруг царили покой и тишина. Гроза миновала. Чарльз отворил окно и вдохнул холодный чистый весенний воздух. Над головою тускло мерцали звезды, невинные, далекие от всякого влияния - зловещего или благотворного. Где-то сейчас она? Тоже не спит, всего в какой-нибудь миле отсюда, в мрачной лесной тьме.
Пары "кобблера" и грогановского коньяка давно уже улетучились, оставив лишь глубокое чувство вины. Ему показалось, что в глазах ирландца промелькнула злорадная искорка - он как бы суммировал невзгоды этого незадачливого лондонского господина, о которых вскоре будет шептаться и сплетничать весь Лайм. Ведь всем известно, что соотечественники Грогана не умеют хранить тайны.
Как легкомысленно, как недостойно он себя вел! Вчера он утратил не только Винзиэтт, но и уважение к себе. Даже эта последняя фраза была совершенно излишней - он попросту утратил уважение ко всему на свете. Жизнь - узилище в бедламе. За самыми невинными масками таится самое отвратительное зло. Он - сэр Галаад, которому показали, что Джиневра - шлюха.
Чтоб прекратить эти пустые размышления - о, если б он только мог действовать! - он схватил роковую книгу и снова прочитал несколько абзацев из сочинения Маттеи об истерии. На этот раз он усмотрел в нем уже меньше параллелей с поведением Сары. Он начал осознавать, что во всем виноват он сам. Он попытался вспомнить ее лицо, ее слова, выражение ее глаз, когда она их произносила, но понять ее не мог. Однако ему пришло в голову, что, возможно, он знает ее лучше, чем кто-либо другой. То, что он рассказал Грогану об их встречах... это он помнил, и почти слово в слово. Но не ввел ли он в заблуждение Грогана, стараясь скрыть свои настоящие чувства? Не преувеличил ли он ее странности? Не исказил ли ее слова?
Не осудил ли он ее, чтобы не осудить себя?
Он без конца шагал взад-вперед по гостиной, стараясь найти ответ на этот вопрос в своей душе и в своей уязвленной гордости. Допустим, она именно то, за что себя выдает, - грешница, да, но в то же время женщина исключительной смелости, которая отказывается предать забвению свой грех? Женщина, которая наконец ослабела в своей жестокой битве с прошлым и теперь взывает о помощи?
Почему он уступил Грогану свое право вынести ей приговор?
Потому что он больше заботился о сохранении приличий, чем о своей душе. Потому что у него не больше свободы воли, чем у аммонита. Потому что он - Понтий Пилат, и даже хуже, ибо не только оправдал распятие, но подталкивал и даже вызывал события, которые теперь привели к его осуществлению - ведь все проистекло из этой второй встречи, когда она хотела уйти, а он втянул ее в спор по поводу ее положения.
Он снова открыл окно. Прошло два часа с тех пор, как он открывал его в первый раз. Теперь на востоке забрезжил слабый свет. Он посмотрел на бледнеющие звезды.
Судьба.
Эти глаза.
Он стремительно повернулся.
Если он встретит Грогана - ничего страшного. Свое ослушание он объяснит велением совести. Он пошел в спальню. И там, с мрачным видом, отражавшим внутреннюю, внушающую трепет ему самому непостижимую решимость, которая теперь им овладела, начал переодеваться.

Глава XXIX

Ветер утренний тронул листы,
Но Планета Любви не погасла...
А. Теннисон. Мод (1855)
Особое благоразумие состоит также и в том, чтобы совершать поступки не из одного лишь желания их совершить, а напротив, по велению долга и здравого смысла.
Мэтью Арнольд. Записные книжки (1868)
Красноватое солнце как раз выходило из-за волнистой линии сизых холмов, едва различимых за Чезилской косой, когда Чарльз, если и не в костюме наемного плакальщика на похоронах, то с соответствующим выражением лица вышел из дверей "Белого Льва". Безоблачное небо, промытое вчерашнею грозой, отливало прозрачной нежной синью, а воздух был бодрящий и чистый, как свежий лимонный сок. Если вы встанете в такой час сегодня, весь Лайм будет в вашем единоличном распоряжении. Однако во времена Чарльза люди вставали гораздо раньше, и оттого ему не выпала на долю такая удача; но люди, которые попадались навстречу, отличались приятным отсутствием светских претензий и первобытной бесклассовостью простых смертных, которые встают на заре и отправляются на работу. Двое-трое прохожих сердечно приветствовали Чарльза; в ответ он не слишком любезно кивнул и помахал им на ходу ясеневой палкой. Он искренне желал всем этим добрым людям провалиться сквозь землю и очень обрадовался, когда город остался позади и он свернул на дорогу, ведущую к террасам. Однако как он ни цеплялся за свою хандру, от нее (равно как и от подозрения - которое я скрыл, - что пошел он туда, руководствуясь старинной поговоркой "двум смертям не бывать, одной не миновать", а отнюдь не благородными побуждениями) очень скоро не осталось и следа - быстрая ходьба согрела его изнутри, а внутреннее тепло еще больше усилилось внешним, которое принесли с собой лучи утреннего солнца. Оно было непривычно ясным, это раннее, ничем не оскверненное солнце. Казалось, оно даже пахнет - разогретым камнем, обжигающей фотонной пылью, что струится сквозь мировое пространство. На каждой тра винке переливалась жемчужная капелька росы. На склонах, высившихся над тропой, в косых солнечных лучах медово золотились стволы ясеней и платанов, вздымавших ввысь своды свежей зелени; в них было нечто таинственно религиозное, но то была религия, существовавшая до всяких религий, - вокруг разливался какой-то друидический бальзам, какая-то сладостная зелень, зеленая бесконечность разнообразнейших оттенков, местами даже черная в далеких тайниках листвы, от самого яркого изумруда до самого бледного хризолита. Лисица перебежала ему дорогу и как-то странно на него взглянула, словно Чарльз вторгся в ее владения, а вслед за нею, со сверхъестественно жутким сходством, с сознанием того же богоданного права на эту землю, на него задумчиво подняла глаза косуля и, окинув его своим царственным взором, тихонько повернулась и скрылась в чаще. В Национальной галерее есть картина Пизанелло, в которой живо схвачено точь-в-точь такое же мгновение: святой Евстахий в лесу эпохи раннего Возрождения среди зверей и птиц. Святой так потрясен, словно над ним сыграли злую шутку; всю его самоуверенность смыло внезапно открывшейся ему глубочайшей тайной природы - всеобщим параллелизмом сущего.
Но не только эти два зверя были исполнены некоего тайного значения. На деревьях заливались певчие птицы - синички, воробьи, черные дрозды; ворковали лесные голуби, придавая этому безветренному утру безмятежность вечера, лишенную, однако, его элегической грусти. Чарльзу казалось, будто он шагает по страницам бестиария, такого прекрасного, нарисованного так тонко и тщательно, что каждый листок, каждая пичужка, каждая веточка принадлежит какому-то исполненному совершенства миру. Он на секунду остановился, потрясенный этим ощущением предельно детализированной вселенной, в которой все имеет свое назначение и все неповторимо. Крошечный королек уселся на верхушку куманики в каком-нибудь десятке футов от него и громко запел свою страстную песнь. Чарльз увидел его блестящие черные глаза, красновато-желтое раздутое пением горло - миниатюрный комок перьев, ухитрившийся, однако, стать ангел ом-провозвестником эволюции: я - это я, и ты не смеешь меня не замечать. Чарльз стоял как святой на картине Пизанелло, изум ленный, пожалуй, больше своим собственным изумлением перед этим миром, который существовал так близко, почти вплотную к удушливой пошлости каждого обыденного дня. В те короткие мгновенья, что длилась эта вызывающая песнь, любой обычный час, любое место - а потому вся бесконечная вереница мест, где Чарльз проводил свои дни, - показались ему безвкусными, вульгарными и грубыми. Ужасающая скука человеческой действительности расщепилась до основания; самое сердце жизни пульсировало в горле королька.
Казалось, эта торжествующая трель возвещала действительность гораздо более глубокую и странную, нежели псевдо-Линнеева действительность, которую Чарльз ощутил этим ранним утром на берегу, - возвещала, быть может, отнюдь не оригинальную истину, что жизнь превалирует над смертью, индивидуум над видом, экология над классификацией. Сегодня мы считаем такие истины само собой разумеющимися, и нам трудно представить себе, какой зловещий смысл открылся Чарльзу в загадочном призыве королька. Ибо за хрупким зданием человеческих установлений ему привиделись не новые глубины, а скорее всеобщий хаос.
И, кроме того, в этом благодарственном молебне природы содержалась и более близкая ему горечь, ибо Чарльз почувствовал себя во всех отношениях отлученным. Он изгнан, рай навсегда потерян. И вновь он уподобился Саре - ему было позволено стоять здесь, посреди Эдема, но не наслаждаться им, а лишь завидовать восторгу королька.
Он пошел по тропинке, по которой раньше ходила Сара и которая была скрыта от взоров обитателей сыроварни. И весьма кстати, ибо бренчание ведра предупредило его, что сыровар или его жена где-то поблизости. Итак, он углубился в лес и сосредоточенно зашагал дальше. Какое-то параноическое перемещение вины внушило ему чувство, будто деревья, кусты, цветы и даже неживые предметы неотступно за ним следят. Цветы стали глазами, камни обрели уши, стволы обличающих его деревьев превратились в многоголосый греческий хор.
Добравшись до того места, где тропа разветвлялась, он взял влево. Тропинка вилась по густому подлеску и по все более пересеченной местности, ибо здесь почва начала подвергаться эрозии. Море подошло ближе; оно было мо- лочно-голубым и бесконечно спокойным. Берег постепенно выравнивался - у зарослей здесь удалось отвоевать цепочку небольших лужаек, и примерно в сотне ярдов к западу от последней из них в маленькой лощине, которая в конце концов спускалась к краю утесов, Чарльз увидел тростниковую крышу амбара. Тростник был старый, поросший мхом, отчего это маленькое каменное строение казалось еще более мрачным и унылым. Первоначально здесь было летнее обиталище какого-нибудь пастуха, теперь сыровар держал в нем сено; сегодня от него не осталось и следа, настолько сильному разрушению подверглась эта местность за последние сто лет.
Чарльз остановился и посмотрел вниз на амбар. Он ожидал увидеть там женскую фигуру, и оттого, что это место казалось таким заброшенным, еще более разнервничался. Он стал осторожно спускаться к нему, как человек, пробирающийся сквозь джунгли, в которых полным-полно тигров. Каждую минуту он ожидает нападения и не слишком полагается на свое умение владеть ружьем.
Старая дверь была закрыта. Чарльз обошел вокруг маленького строения. Сквозь квадратное окошко в восточной стене он заглянул в темноту, и на него пахнуло затхлым запахом прошлогоднего сена. Оно было свалено в кучу в конце амбара против двери. Он обошел остальные стены. Сары нигде не было видно. Он оглянулся в ту сторону, откуда пришел, думая, что мог ее опередить. Но одичавшая земля все еще покоилась в мирном утреннем сне. Он помешкал, достал часы, подождал еще минуты две или три, не зная, что делать дальше, и наконец толкнул и отворил дверь амбара.
Он увидел грубый каменный пол, а в дальнем конце две или три ломаные загородки с сеном, которое еще можно было пустить в дело. Однако разглядеть этот дальний конец было трудно, потому что через окошко в амбар вливался яркий солнечный свет. Чарльз подошел к этой косой полосе света и вдруг в ужасе отпрянул. На гвозде, вбитом в деревянный столб, что-то висело. Это был черный капор. Быть может, прочитанное накануне ночью внушило ему леденящее предчувствие, что под изъеденной жучком дощатой перегородкой, за этим капором, висящим там подобно жуткому напившемуся крови вампиру, скрывается что-то ужасное, чего он еще не видит. Не знаю, что он ожидал там увидеть - какое-нибудь зверски изуве ценное тело, труп... он уже готов был повернуться, выскочить из амбара и кинуться обратно в Лайм. Но какое-то слабое подобие звука заставило его шагнуть вперед. Он боязливо перегнулся через загородку.

Глава XXX

Чем больше форма общения данного общества, а следовательно и условия господствующего класса, развивают свою противоположность по отношению к ушедшим вперед производительным силам, чем больше вследствие этого раскол в самом господствующем классе, как и раскол между ним и подчиненным классом, - тем неправильней становится, конечно, и сознание, первоначально соответствовавшее этой форме общения, т. е. оно перестает быть сознанием, соответствующим этой последней; тем больше прежние традиционные представления этой формы общения, в которых действительные личные интересы и т. д. и т. д. сформулированы в виде всеобщих интересов, опускаются до уровня пустых идеализирующих фраз, сознательной иллюзии, умышленного лицемерия. Но чем больше их лживость разоблачается жизнью, чем больше они теряют свое значение для самого сознания, - тем решительнее они отстаиваются, тем все более лицемерным, моральным и священным становится язык этого образцового общества.
К. Маркс. Немецкая идеология (1845-1846)
Сара, разумеется, пришла домой - хотя слово "дом" при данных обстоятельствах звучит издевательски - раньше, чем миссис Фэрли. Она сыграла свою обычную роль в вечерних благочестивых бдениях миссис Поултни, после чего на несколько минут удалилась к себе в комнату. Миссис Фэрли воспользовалась удобным случаем, и этих нескольких минут ей как раз хватило. Она сама пришла и постучала в дверь Сариной комнаты. Сара открыла дверь. На лице ее была обычная маска смиренной скорби, тогда как миссис Фэрли захлебывалась от восторга.
- Вас ждет хозяйка. Сию минуту, пожалуйста.
Сара опустила глаза и еле заметно кивнула. Экономка бросила на эту кроткую голову язвительный, кислый, как уксус, взгляд и, зловеще шелестя юбками, исчезла. Однако вниз она не пошла, а ждала за углом, пока не услышала, как секретарша-компаньонка открыла и закрыла за собою дверь в гостиную миссис Поултни. Тогда она тихонько прокралась к двери и стала слушать.
Миссис Поултни на этот раз не восседала на своем троне, а стояла у окна, красноречиво демонстрируя грешнице свою спину.
- Вы хотели со мной поговорить?
Но миссис Поултни явно этого не хотела, ибо она не обернулась и не издала ни звука. Возможно, ее заставило замолчать отсутствие обычного титула "сударыня" - тон Сары ясно свидетельствовал, что отсутствие это не случайно. Сара переводила взгляд с черной спины на столик, стоявший между нею и хозяйкой. Ей сразу бросилось в глаза, что на нем лежит конверт. Она едва заметно сжала губы - решительно или возмущенно, сказать трудно, - но больше ничем не показала, что замечает леденящее презрение августейшей особы, которая, по правде говоря, еще не выбрала наилучшего способа раздавить змею, столь неосмотрительно пригретую ею на своей груди. В конце концов миссис Поултни остановила выбор на одном-единственном ударе топора.
- В этом пакете ваше месячное жалованье. Вы возьмете его вместо предупреждения об увольнении. Вы покинете этот дом завтра утром, и как можно раньше.
В ответ Сара дерзко пустила в ход оружие самой миссис Поултни. Она не двинулась с места и ничего не ответила, и вышеозначенной даме пришлось снизойти до того, чтобы в ярости обернуться и показать ей свое бледное лицо, на котором горели два красных пятна подавленного негодования.
- Вы слышали, что я сказала, мисс?
- Разве мне не объяснят, что случилось?
- Вы осмеливаетесь мне грубить?
- Я осмеливаюсь спросить, за что меня увольняют.
- Я напишу мистеру Форсайту. Я добьюсь, чтобы вас посадили под замок. Вы оскорбляете общественные приличия.
Этот стремительный залп возымел некоторое действие. На щеках Сары тоже запылали два красных пятна. Наступило молчание; вздувшаяся от возмущения грудь миссис Поултни вздулась еще больше.
- Я приказываю вам немедленно покинуть эту комнату.
- С превеликим удовольствием. Тем более, что я не видела здесь ничего, кроме лицемерия.
Выпустив эту парфянскую стрелу, Сара направилась к двери. Однако миссис Поултни принадлежала к числу тех актрис, которые не уступят никому права произнести последнюю реплику; впрочем, возможно, я к ней несправедлив, и она пыталась - хотя тон ее отнюдь об этом не свидетельствовал - совершить некий акт благотворительности.
- Возьмите ваше жалованье!
Сара обернулась и покачала головой.
- Можете оставить его себе. И если столь ничтожная сумма окажется достаточной, я советую вам купить какое-нибудь орудие пытки. Я уверена, что миссис Фэрли с радостью поможет вам применять его ко всем тем несчастным, которые попадут к вам в руки.
На какое-то немыслимое мгновение миссис Поултни уподобилась Сэму: то есть застыла на месте, разинув свою огромную злобную пасть.
- Вы... вы... за... это... ответите.
- Перед Богом? Уверены ли вы, что на том свете он станет вас слушать?
В первый раз за все время их знакомства Сара улыбнулась миссис Поултни еле заметной, но проницательной и красноречивой улыбкой. Несколько секунд хозяйка смотрела на нее изумленно, скорее даже жалобно, словно Сара была не Сара, а сам Дьявол, который явился требовать свое. Затем, словно рак, попятилась к креслу и грохнулась в почти непритворный обморок. Сара несколько секунд не сводила с нее взгляда, после чего шагнула к двери и быстро ее отворила. Поспешно выпрямившаяся экономка испуганно отпрянула, словно опасаясь, что Сара на нее бросится. Но Сара отошла в сторону и, показав на миссис Поултни, которая, задыхаясь, теребила ворот, позволила миссис Фэрли кинуться ей на помощь.
- Ах вы, нечестивая Иезавель! Вы ее убили!
Сара ничего не ответила. Проследив за тем, как миссис Фэрли подносит хозяйке нюхательную соль, она повернулась и отправилась к себе в комнату. Там она подошла к зеркалу, не глядя в него, медленно закрыла лицо руками и так же медленно убрала их от глаз. То, что она увидела, вынести было невозможно. Две секунды спустя она уже стояла на коленях возле своей кровати и молча плакала, уткнувшись в ветхое покрывало.
Лучше бы она молилась? Но она была уверена, что молится.

Глава XXXI

Когда дыханье грудь стесняет,
Когда касанье рук пронзает,
Как меч - нет, слаще и больней, -
Сердца и нервы двух людей;
Когда встречаться с тем, кто рядом,
И жаждешь, и страшишься взглядом,
А встретясь, сразу не поймешь,
Что предвещает эта дрожь, -
Кто растолкует сон чудесный?
Что это - песнь любви небесной?
Иль пошлый, но вполне земной
Мотив, знакомый и родной
Нам всем, живущим под луной?..
Артур Хью Клаф.
Любовь и разум (1844)
А теперь она спала.
Именно это постыдное зрелище представилось взору Чарльза, когда он, собрав в кулак все свои нервы, решился наконец заглянуть за перегородку. Она лежала,. свернувшись калачиком, как ребенок, укрытая своим старым пальто; ноги она подобрала под себя, спасаясь от ночной стужи; она лежала к нему спиной, и он заметил, что под голову она подстелила темно-зеленый шарф, наверно для того, чтобы уберечь от сенной трухи свою единственную драгоценность - распущенные волосы. В полной тишине было слышно и видно, как легко и ровно она дышит, и на мгновенье ее безмятежный сон показался Чарльзу непростительным преступлением.
И в то же время в нем вспыхнуло и стало разгораться желание защитить ее. Оно охватило его с такой внезапной остротой, что он еле отвел взгляд и отвернулся, шокированный столь бесспорным подтверждением того, в чем обвинил его доктор Гроган. Инстинкт призывал его опуститься рядом с ней на колени, обнять ее, приласкать... нет, еще хуже, потому что полумрак, уединение, поза девушки вызывали неодолимые ассоциации со спальней, с постелью... Сердце у него колотилось, как будто он пробежал бегом не меньше мили. Животное начало бушевало в нем, а не в ней. Секундой позже он торопливо, молча направился назад, к выходу. Он обернулся; еще немного - и он ушел бы; и тут он услышал, как его собствен ный голос назвал ее по имени. Помимо его воли голос произнес:
- Мисс Вудраф!
Ответа не было.
Он снова окликнул ее, на этот раз чуть громче; темные, пугающие бездны пронеслись мимо, и он успел немного совладать с собой.
Он уловил какое-то движение, чуть слышный шорох; очевидно, она торопливо поднялась на колени, и над перегородкой вдруг возникла ее голова - в этом было что-то комическое, что-то от кукольного представления. Сквозь поднявшееся облачко пыли он уловил на ее лице испуг и растерянность.
- О, простите, простите меня...
Голова так же быстро исчезла. Он вышел наружу, где уже вовсю светило солнце. Над ним с пронзительным криком пролетели две чайки. Чарльз сделал несколько шагов в сторону, чтобы его нельзя было заметить со стороны поля, примыкавшего к сыроварне. Грогана он не боялся; да его он еще и не ждал. Но место было чересчур открытое; что, если хозяин сыроварни вздумает пойти за сеном... хотя к чему сейчас сено, когда луга покрыты свежей весенней травой? Но Чарльз был так растерян, что это трезвое соображение не пришло ему в голову.
- Мистер Смитсон!
Он сделал несколько шагов обратно к двери, чтобы она не успела позвать его еще раз, громче и тревожнее. Они остановились шагах в десяти друг против друга - Сара на пороге, Чарльз у самого угла амбара. Он заметил, что она успела наспех привести себя в порядок и надела пальто; шарф она держала в руках - по-видимому, она воспользовалась им вместо щетки. Глаза ее глядели обеспокоенно, но черты лица были еще смягчены сном, хотя щеки разрумянились от неожиданного и резкого пробуждения.
В ее облике сквозило что-то стихийное, необузданное. Это не была необузданность истерии или помешательства, а та стихийность, которую он расслышал в песенке королька - безудержность и нетерпение невинности. И точно так же, как давешний путь через рассветный лес развеял и рассеял его эгоистические, мрачные думы, ее страстное, открытое, непосредственное лицо развеяло и рассеяло все клинические кошмары, которые заронили в его сознание два почтенных представителя медицинской науки - доктор Маттеи и доктор Гроган. Вопреки Гегелю, викторианцы не умели мыслить диалектически: они не рассматривали положительное и отрицательное как аспекты одного и того же явления, представляющего собою единство противоположностей. Они не любили и даже опасались парадоксов. Экзистенциалистские моменты были не для них; их устраивали четкие логические связи, цепочки причин и следствий; положительные, всеобъемлющие и все объясняющие теории, прилежно усвоенные и старательно применяемые. Разумеется, они при этом созидали и строили; мы же так привыкли разрушать и занимаемся этим столько времени, что созидание представляется нам занятием никчемным и бессмысленным, как пусканье мыльных пузырей. Поэтому Чарльз не мог понять - и объяснить себе, - что с ним творится. Он с усилием, неубедительно улыбнулся.
- Не увидит ли нас тут кто-нибудь?
Она взглянула, вслед за ним, в сторону скрытой за деревьями сыроварни.
- Сегодня в Аксминстере базарный день. Он уедет, как только подоит коров.
Однако она повернулась и вошла в амбар - и он за ней. Они остановились в нескольких шагах друг от друга; Сара стояла к нему спиной.
- Вы провели здесь всю ночь?
Она кивнула. Наступило минутное молчание.
- Вы, должно быть, голодны?
Она покачала головой; и снова их окутало молчание. Но теперь она заговорила сама:
- Вы все знаете?
- Я был в отлучке весь вчерашний день. Я не мог прийти раньше.
Снова пауза.
- Миссис Поултни оправилась?
- Насколько я знаю, да.
- Она меня теперь ненавидит.

Предыдущая страница 13 Следующая страница


Любовница французского лейтенанта 14

- Все к лучшему, я в этом не сомневаюсь. Вам не место было в ее доме.
- А где мне место?
Он мысленно одернул себя - осторожнее, осторожнее в выборе слов!
- Ну, что вы... Стоит ли так уж себя жалеть? - Он подошел на два-три шага ближе. - Все очень обеспокоены вашим исчезновением. Вчера вас разыскивал целый отряд. Вечером, во время грозы.
Она порывисто обернулась, словно проверяя, правду ли он говорит, и поняла, что правду; на ее лице выразилось неподдельное изумление, и он, в свою очередь, понял, что она не лжет, когда услышал ее слова:
- У меня и в мыслях не было причинять людям столько хлопот.
- Пустое, не думайте об этом. Я полагаю, что подобная эскапада была для них даже развлечением. Но теперь ясно, что вы должны покинуть Лайм.
Она опустила голову. Очевидно, его голос прозвучал чересчур сурово. Немного поколебавшись, он шагнул вперед и положил руку ей на плечо.
- Не бойтесь. Я пришел, чтобы помочь вам уехать.
Он думал, что этот успокаивающий жест и слова будут первым шагом на пути к тому, чтобы загасить пламя, им же зажженное, - согласно теории доктора Грогана. Но если воспламенилось горючее, как можно бороться с огнем? Сара была вся огонь. Ее глаза горели пламенем; на жест Чарльза она ответила взглядом, полным страсти. Он хотел было убрать руку, но она опередила его и, схватив его руку, поднесла ее к губам. Тут он испуганно и резко отдернул ее; и Сара отпрянула, словно он ударил ее по лицу.
- Дорогая мисс Вудраф, прошу вас, возьмите себя в руки. Я...
- Не могу.
Эти два слова, произнесенные еле слышно, сковали Чарльзу язык. Он попробовал убедить себя, что она имела в виду только невозможность удержаться от изъявления своей признательности... только это, только это... Но почему-то вдруг ему припомнились строки Катулла: "...Лишь тебя завижу, / Лесбия, владеть я бессилен сердцем, / Рта не раскрою. / Бедный нем язык. А по жилам - пламень / Тонкою струею скользит. Звенящий / Гул гудит в ушах. Покрывает очи / Черная полночь..." Катулл не сочинил этого сам: он переводил Сапфо, а сапфическое описание остается по сей день лучшим физиологическим описанием любви в европейской медицине.
Сара и Чарльз стояли друг против друга, оба - если бы они только знали об этом! - во власти одних и тех же симптомов; она признавала их, он отрицал; но отрицавший не в силах был сдвинуться с места. В течение четырех-пяти секунд они пытались, каждый по-своему, подавить бурю чувств. Потом Сара - в буквальном смысле слова - не устояла. Она упала на колени у его ног. Слова полились с ее губ безудержным потоком:
- Я солгала вам, я нарочно сделала так, чтобы миссис Фэрли меня увидела, я знала, что она непременно донесет хозяйке.
Если Чарльзу и показалось, что он сумел хотя бы немного взять себя в руки, то теперь он снова утратил всякий контроль над собой. Он мог только молча смотреть на обращенное к нему лицо Сары. Очевидно, она ждала от него слов прощения и утешения, в то время как он сам ждал совета и помощи, потому что ученые медики опять его подвели. Все эти барышни из хороших семей, все эти поджигательницы и сочинительницы анонимных писем по крайней мере уважали господствовавшую в обществе черно-белую мораль: их надо было прежде поймать с поличным, чтобы вырвать у них признание вины.
Ее глаза наполнились слезами. На одной чаше весов богатство, безмятежное благополучие; а на другой? Незначительная активность слезных желез, дрожащие капельки влаги - нечто краткое, преходящее, неважное... И все же он стоял, не в силах сдвинуться с места; стоял словно под готовой прорваться плотиной, а не над плачущей женщиной.
- Но почему?..
И тогда она подняла на него глаза - с мольбой, с предельной искренностью; он прочел в них признание, смысл которого не оставлял сомнений и которое не нуждалось в словах; он увидел в этих глазах обнаженность, при которой невозможны были никакие увертки - уже нельзя было сказать: "Дорогая мисс Вудраф..."
Он медленно протянул к ней руки и помог ей подняться. Они по-прежнему не отрывали глаз друг от друга, словно были оба загипнотизированы. И она показалась ему - или это были только ее расширившиеся, бездонные глаза, в которых он тонул и хотел утонуть, - прекраснее всего на свете. Что скрывалось в их глубине? Ему было все равно. Миг оказался сильнее целой исторической эпохи.
Он обнял ее и увидел, как она покачнулась и закрыла глаза, приникнув к нему; и тогда он тоже закрыл глаза и нашел ее губы. Он ощутил их мягкую податливость - и одновременно близость всего ее тела, ее внезапно открывшуюся ему хрупкость, слабость, нежность...
Он резко оттолкнул ее от себя.
Панический взгляд - взгляд самого низкого преступника, пойманного на месте самого гнусного своего преступления, - и он повернулся и бросился к выходу - навстречу еще одной ужасной неожиданности. Чарльз ждал доктора Грогана; но это был не он.

Глава XXXII

Ждала, стояла в платье белом,
Взгляд на дорогу обратив;
А за стеной шкатулка пела
Свой механический мотив.
Томас Гарди.
Музыкальная шкатулка
Прошедшей ночью Эрнестина не могла уснуть. Она прекрасно знала окна Чарльза в "Белом Льве" и не преминула заметить, что окна эти оставались освещенными далеко за полночь, когда ночная тишина в доме тетушки Трэнтер нарушалась лишь мелодичным похрапываньем хозяйки. Эрнестина чувствовала себя оскорбленной и виноватой примерно в равных долях - точнее говоря, так было поначалу. Но когда она - чуть ли не в пятнадцатый раз - потихоньку встала с постели проверить, горит ли еще свет в окнах Чарльза, и убедилась, что горит, чувство вины стало перевешивать. Она заключила, что Чарльз недоволен - и вполне обоснованно - ее давешним поведением.
Хотя накануне, расставшись с Чарльзом, Эрнестина сказала себе - а потом повторила тетушке Трэнтер, - что она ни чуточки, ни капельки не жалеет о Винзиэтте, вы, может быть, заподозрите ее в неискренности и подумаете: зелен виноград... Да, конечно, когда Чарльз уехал к дя дюшке в имение, Эрнестина постаралась убедить себя, что ей придется милостиво согласиться на роль владелицы родового замка, и принялась даже составлять списки того, что надлежало сделать в первую очередь; однако крах именно этой перспективы она восприняла с известным облегчением. В женщине, которая держит в руках бразды правления большим поместьем, должно быть что-то от генерала; Эрнестина же была начисто лишена командирских амбиций. Она ценила комфорт и любила, чтобы слуги служили ей хотя бы верой, если не правдой; однако при этом она обладала вполне здравым и вполне буржуазным чувством меры. Иметь тридцать комнат, когда достаточно и пятнадцати, казалось ей расточительством. Быть может, такую относительную скромность запросов она унаследовала от своего отца, который был втайне убежден, что "аристократия" и "кичливое тщеславие" суть понятия равнозначные, хотя весьма существенная часть его доходов основывалась именно на этой человеческой слабости, а его собственный лондонский дом был обставлен с роскошью, которой позавидовали бы многие аристократы; и, кстати говоря, он ухватился за первую же возможность раздобыть дворянский титул для своей горячо любимой дочери. Надо, впрочем, отдать ему справедливость: если бы представился случай сделать ее виконтессой, он скорее всего решил бы, что это чересчур; но Чарльз был только баронет - как раз то, что нужно.
Я, пожалуй, несправедлив к Эрнестине - ведь она, в конце концов, была лишь жертва обстоятельств, продукт отнюдь не либеральной среды. Третье сословие всегда отличалось двойственностью в отношении к обществу; поэтому оно и являет собою столь странную смесь дрожжей и теста.Теперь мы склонны забывать, что буржуазия как класс всегда несла в себе революционную закваску, и видим в ней главным образом тесто - для нас буржуазия есть рассадник реакции, средоточие мерзости, символ неприкрытого эгоизма и конформизма. А между тем в двуликости третьего сословия кроется главное его достоинство, единственное, что может его оправдать: не в пример двум другим, антагонистическим классам, оно относится к себе критически - оно искренне и издавна презирает себя. Эрнестина не составляла тут исключения. Не только Чарльза резанул ее неожиданно ядовитый тон; он показался неприятным ей самой. Но ее трагедия (весьма распространенная и в наши дни) заключалась в том, что она не умела извлечь пользу из этого драгоценного самокритического дара - и пала жертвой присущей буржуазии вечной неуверенности в себе. Пороки своего сословия она рассматривала не как повод для того, чтобы отвергнуть классовую систему вообще, а лишь как повод для того, чтобы подняться выше. Осуждать ее за это нельзя: она была безнадежно хорошо приучена рассматривать общество как иерархическую лестницу - и свою собственную перекладину считала временной и вынужденной ступенькой к чему-то лучшему.
Не находя покоя ("Я горю от стыда, я вела себя как дочь суконщика!"), Эрнестина вскоре после полуночи оставила всякие попытки заснуть, поднялась, накинула пеньюар и открыла свой тайный дневник. Может быть, Чарльз поймет, что и она не спит и казнит себя, если увидит во тьме, сгустившейся после грозы, ее одинокое освещенное окно... А тем временем она взялась за перо.
"Я не могу уснуть. Мой дорогой Ч. недоволен мною - я была так расстроена ужасной новостью о Винзиэтте, которую он привез. Я чуть не заплакала, так потрясло меня это известие, но вела себя очень глупо, произносила какие-то сердитые, недобрые слова - и молю Бога простить меня, потому что говорила я все это не из зависти и злобы, а только из любви к моему дорогому Ч. Когда он ушел, я долго и горько плакала. Пусть это послужит мне уроком - я должна всем сердцем, всей совестью воспринять прекрасные слова венчального обряда, должна приучиться почитать и слушаться супруга своего, даже если мои глупые чувства побуждают меня ему противоречить. Боже, помоги мне, научи меня со всею кротостью и охотою подчинять мое несносное упрямство и своеволие его мудрому знанию, полагаться во всем на его разумное суждение; научи, как навеки приковать себя к его сердцу, ибо "Только сладость Покаянья путь к Блаженству нам дарит"".
Вы, может быть, заметили, что в этом трогательном отрывке Эрнестина изменила своей обычной суховатой сдержанности; что ж, не только Чарльз умел петь на разные голоса. Она надеялась, что Чарльз заметит среди ночи ее светящееся раскаяньем окно; но она также надеялась, что в один прекрасный день сможет перечесть вместе с ним свои предсвадебные тайные признанья, которые сейчас могла поверить только дневнику. То, что она писала, предназначалось и для глаз ее земного жениха - но, как все викторианские дамские дневники, отчасти и для глаз жениха небесного. Она легла в постель с таким облегчением, она так духовно очистилась, она была теперь такой идеальной невестой нашему герою, что у меня не остается выбора - я как честный человек должен пообещать, что в конце концов неверный Чарльз вернется к ней.
Эрнестина еще спала крепким сном в своей спальне, когда внизу, на кухне, разыгралась небольшая драма. Сэм в то утро поднялся несколько позже хозяина. Когда он направлялся в гостиничную кухню в предвкушении плотного завтрака (надо заметить, что ели викторианские слуги уж никак не меньше хозяев, хоть и были в еде не слишком привередливы), коридорный окликнул его и сообщил, что хозяин ушел, оставив для него поручение: уложить и перевязать все вещи; в полдень они уезжают. Сэм перенес удар, не подав виду. Уложить, перевязать - на это хватит и полчаса. А у него есть дела поважнее.
Он поспешно зашагал к дому миссис Трэнтер. Что именно он там рассказал, не столь существенно, но его рассказ был явно окрашен в трагические тона, ибо тетушка Трэнтер, спустившись в кухню минутой позже (она, как истая сельская жительница, ложилась и вставала неприлично рано), увидела, что Мэри лежит головой на кухонном столе, сотрясаясь от рыданий. Находившаяся тут же кухарка всем своим высокомерно-саркастическим видом давала понять, что от нее сочувствия ждать нечего. Тетушка Трэнтер принялась расспрашивать Мэри - энергично, но ласково; довольно скоро установила причину ее горя; и, не в пример Чарльзу, постаралась облегчить его, как могла. Она разрешила Мэри отлучиться - до тех пор пока ее не потребует к себе мисс Эрнестина; а поскольку тяжелые парчовые занавеси на окнах Эрнестининой спальни обычно оставались задернутыми часов до десяти, это давало горничной не меньше чем трехчасовую отсрочку. Наградой миссис Трэнтер за ее доброту была самая благодарная улыбка, какую только видел свет в тот день. Через пять минут Сэм растянулся у всех на глазах посреди мостовой. Не стоит лететь по булыжникам сломя голову, даже если спешишь к такой красавице, как Мэри.

Глава XXXIII

Тебя, любовь моя, сокрыть хочу от света;
О знанье тайное - дороже нет секрета!
Пусть то, что связывает нас,
Ничей чужой не видит глаз.
Артур Хью Клаф. Дипсихос (1852)
Трудно сказать, кто был поражен больше - хозяин, застывший в пяти шагах от дверей, или слуги, тоже застывшие от изумления в полусотне шагов от амбара. Они были настолько застигнуты врасплох, что Сэм позабыл даже убрать руку, которой обнимал Мэри за талию. Немую сцену нарушило появление четвертого действующего лица - Сары, показавшейся на пороге. Она появилась так порывисто и внезапно и так быстро исчезла снова, что ее можно было принять за наваждение. Но и этого оказалось достаточно. Рот у Сэма раскрылся, а рука бессильно опустилась.
- Какого черта ты тут делаешь?
- Гу... гуляю, мистер Чарльз.
- По-моему, тебе было приказано...
- Я уже все сделал, сэр. Все готово.
Чарльз видел, что Сэм нагло лжет. Мэри, со скромностью, которая ей очень шла, потупилась и отошла в сторонку, Чарльз помедлил и решительно зашагал к Сэму, в чьем мозгу уже проносились картины расчета на месте, физической расправы...
- Мы ж не знали, мистер Чарльз. Право слово, не знали.
Мэри украдкой взглянула на Чарльза, и в этом взгляде он уловил не только удивление и страх, но и еле заметный оттенок лукавого восхищения. Он обратился к ней:
- Будь добра, оставь нас на минутку.
Девушка кивнула и торопливо направилась прочь, чтобы не слышать их разговора. Чарльз повернулся к Сэму, который успел уже надеть раболепную лакейскую личину и, понурив голову, пристально рассматривал хозяйские сапоги..
- Ты знаешь, зачем я здесь. Я тебе объяснил.
- Так точно, сэр.
Чарльз продолжал, понизив голос:
- Я пришел сюда по просьбе врача, который занимается ее лечением. С его ведома и согласия.
- Так точно, сэр.
- И, повторяю, это не должно дойти до чужих ушей.
- Понимаю, мистер Чарльз.
- А она... понимает?
Сэм поднял глаза:
- Мэри? Да она скорей язык проглотит. Как Бог свят.
Теперь настала очередь Чарльза опустить голову. Он чувствовал, как его щеки заливаются краской.
- Хорошо. Я... я в долгу у тебя не останусь. Подожди-ка... - И он сунул руку в карман, чтобы вытащить кошелек.
- Боже упаси, мистер Чарльз! - Сэм попятился, изобразив на лице крайнее негодование - для бесстрастного наблюдателя, пожалуй, слегка наигранное. - Да чтоб я...
Рука Чарльза нерешительно застыла в кармане. Слуга и господин обменялись многозначительными взглядами. Думаю, что оба оценили прозорливость предложенной жертвы.
- Будь по-твоему. Я с тобой разочтусь. Только никому ни слова.
- Провалиться мне на этом месте, мистер Чарльз!
Немного постояв для вящей убедительности этой торжественной клятвы, Сэм повернулся и зашагал к своей Мэри, которая ждала, деликатно повернувшись спиной к говорившим, в зарослях дрока и папоротника шагов за двести от амбара.
Почему конечной целью своей прогулки они избрали амбар - об этом можно только догадываться; может быть, вас уже успело удивить и то, что Мэри, девушка разумная и рассудительная, так безутешно рыдала, узнав о предстоящей разлуке с Сэмом - на каких-нибудь несколько дней. Но оставим Сэма и Мэри, которые уже пустились в обратный путь: некоторое время они идут по лесу в полном молчании, потом украдкой переглядываются - и начинают трястись от беззвучного смеха; вернемся к Чарльзу, чье лицо все еще пылает румянцем стыда.
Он смотрел им вслед, пока они не исчезли из виду, а затем взглянул в сторону по-прежнему безмолвного, на глухо закрытого амбара. Собственное поведение пошатнуло основы его сокровенной сущности, но свежий воздух немного его отрезвил и.дал собраться с мыслями. Как часто бывало, на помощь ему явился Долг. Да, он вел себя безрассудно: он не только не загасил запретное пламя, но преступным образом раздул его. И, быть может, в этот миг вторая жертва его безрассудства погибает в огне, перекидывает веревку через потолочную балку... Чарльз помедлил в нерешительности и двинулся назад, к амбару, к Саре.
Она стояла боком у оконного косяка, повернувшись так, чтобы снаружи ее не было видно: вероятно, пыталась услышать, о чем Чарльз говорил со своим слугой. Чарльз остановился у порога.
- Вы должны извинить меня за то, что я столь непростительно воспользовался вашим несчастливым положением. - Он помолчал и добавил: - Не только сегодня. - Она опустила глаза. Он с облегчением увидел, что она как будто сконфужена; прежнее страстное и необузданное выражение исчезло без следа. - Поверьте, я не хотел домогаться вашей... привязанности. Я вел себя как глупец. Как последний глупец. Я один во всем виноват. - Она смотрела себе под ноги, на грубый каменный пол, как обвиняемая, ждущая приговора. - Я причинил вам зло, сам того не желая. И теперь я прошу вас помочь мне загладить мою вину. - По-прежнему она не откликалась на его слова. - Дела требуют моего присутствия в Лондоне. Я не знаю еще, надолго ли мне придется уехать. - Она взглянула на него, но тут же снова отвела глаза, и он, запинаясь, продолжал: - Я думаю, что лучше всего вам перебраться в Эксетер. Прошу вас принять от меня вот этот кошелек с деньгами - считайте, что это взаймы... если так для вас легче... до тех пор пока вы не подыщете себе подходящего места... И если вам в будущем понадобится какое-либо денежное вспомоществование... - Тут Чарльз осекся и умолк. Ему был противен звук собственного голоса, деревянная официальность тона... Она повернулась к нему спиной.
- Значит, я больше никогда вас не увижу.
- Не стану вас разуверять.
- А между тем видеть вас - единственный смысл моей жизни.
Наступила пауза, и в воздухе повисла угроза - чего-то ужасного, непоправимого... Чарльз не решался облечь свои опасения в слова. Страх сковал его тяжелыми цепями; но избавление пришло внезапно - как помилование, которого уже не ждет приговоренный к смерти. Она обернулась и, по-видимому, прочла его мысли.
- Если бы я думала покончить с собой, то причины для этого у меня нашлись бы и раньше. - Она взглянула в окно. - Хорошо, я возьму у вас взаймы... я очень вам признательна.
На мгновенье он закрыл глаза, мысленно возблагодарив Небо, и положил кошелек - не тот, что вышивала Эрнестина! - на полку у порога.
- Вы согласны уехать в Эксетер?
- Если вы мне советуете.
- Советую самым настоятельным образом.
Она склонила голову.
- И вот что еще я должен вам сказать. В городе поговаривают, что вас собираются поместить в лечебницу для душевнобольных. - Ее глаза возмущенно сверкнули. - Эти слухи исходят, разумеется, из дома вашей бывшей хозяйки. Не принимайте их всерьез. Но тем не менее, может быть, для вас было бы спокойнее не возвращаться больше в Лайм. - Он помедлил в нерешительности и добавил: - Насколько я знаю, вас скоро опять примутся разыскивать. Поэтому я и пришел сюда так рано поутру.
- А мои вещи?..
- Я позабочусь о них. Я распоряжусь, чтобы ваш сундук доставили в Эксетер - на конечную станцию дилижансов. Я думал даже, что, если у вас хватит сил, лучше всего было бы дойти пешком до аксмутской развилки. Это помогло бы избежать... толков и пересудов. - Он беспокоился о себе не меньше, чем о ней. Но он знал, о чем просил. До Аксмута было добрых семь миль, а оттуда до перекрестка, где дилижанс подбирал пассажиров, еще не меньше двух.
Она согласилась и на это.
- И вы дадите знать миссис Трэнтер, как только подыщете себе место?
- У меня нет рекомендаций.
- Вы можете сослаться на миссис Тальбот. Да и на миссис Трэнтер тоже. Я ее предупрежу. И прошу вас - я знаю вашу независимость, - сразу же сообщите ей, если вам в будущем понадобится денежная поддержка. Это я тоже беру на себя и перед отъездом все улажу.
- Право же, это лишнее. - Она говорила тихо, почти неслышно. - Я вам и так обязана.
- Скорее я должен быть вам обязан.
Она взглянула ему прямо в глаза - и он снова почувствовал беспощадную пронзительность ее взгляда; она видела его насквозь, видела целиком.
- Вы необыкновенная женщина, мисс Вудраф. Я глубоко стыжусь, что не сумел понять этого раньше.
Она повторила за ним:
- Да, я необыкновенная.
Но в ее словах не было ни высокомерия, ни сарказма; они прозвучали, как горькая констатация простого факта. И вновь их окутало молчание. Он выдерживал его, пока хватало сил; потом, не придумав ничего более оригинального, вытащил из кармана часы - намек на то, что пора идти... Он остро чувствовал свою скованность, несуразность, свою униженность - по сравнению с ее достоинством; может быть, он еще чувствовал вкус ее губ...
- Вы не проводите меня до просеки?
Это было их последнее свидание - не мог же он показать ей, что стыдится ее общества. Даже появление Грогана уже ничего не изменило бы. Но Грогана не было видно. Сара шла впереди, ступая по сухому, омертвелому папоротнику и обходя живые, весенние кусты дрока; отблески утреннего солнца играли в ее волосах; она шла молча, не оборачиваясь. Чарльз отлично понимал, что Сэм и Мэри скорее всего наблюдают за ними; ну что ж - даже лучше, если их увидят вот так, открыто. Тропинка, петляя между деревьями, поднималась в гору и наконец вывела их на просеку. Сара обернулась. Он подошел к ней, протягивая руку.
Немного помедлив, она протянула ему свою. Он крепко пожал ее, запретив себе какое бы то ни было дальнейшее безумство.
- Я вас никогда не забуду, - молвила она еле слышно.
Она подняла к нему лицо и устремила на него взгляд, в котором можно было прочесть едва заметную мольбу; она словно просила его разглядеть что-то важное, пока еще не поздно: истину превыше всех его истин, чувство превыше всех его чувств, человеческую историю, более важную, чем все, что было ему известно об истории человечества. Как бесконечно много она могла бы ему сказать - и в то же время знала, что если он не способен понять это бесконечно многое без слов...
Мгновенье длилось долго. Потом он опустил глаза - и отпустил ее руку.
Минутой позже он оглянулся. Она стояла там, где он оставил ее, и смотрела ему вслед. Он приподнял шляпу. Она никак на это не отозвалась.
Спустя еще десять минут он подошел к калитке, от которой начинался спуск к сыроварне. С этого места открывался вид на поля, раскинувшиеся по склону; далеко внизу маячил Кобб. У начала тропы, ведущей к той самой калитке, где он сейчас стоял, Чарльз заметил знакомую приземистую фигуру. Он отступил назад, на секунду замешкался и затем решительно пошел вперед по просеке, направляясь к дороге, которая вела в город.

Глава XXXIV

..И увядшую розу сорвет со стены.
Томас Гарди. Дождь и ветер
- Вы утром выходили.
Слова, которыми встретила его Эрнестина, явственно показали Чарльзу, что напрасно он поспешил переодеться после своей вылазки.
- Мне необходимо было собраться с мыслями. Я плохо спал.
- Я тоже. - Помолчав, она добавила: - Вчера вечером вы сказали, что вы совершенно без сил.
- Верно.
- Однако во втором часу у вас еще горел свет.
Чарльз довольно резко повернулся к окну.
- У меня было о чем поразмыслить.
Реплики Эрнестины в этом сухом диалоге при свете дня имеют мало общего с покаянным тоном ее ночных излияний. Но причина была не в одной прогулке: ей стало известно - через посредство Сэма, Мэри и вконец расстроенной тетушки Трэнтер, - что Чарльз предполагает нынче же уехать в Лондон. Она постановила ни за что на свете не допытываться, чем вызвана такая внезапная перемена в планах; пусть его светлость объяснит все сам, когда сочтет нужным.
Когда же он явился наконец - было уже почти одиннадцать - и она терпеливо и чинно ждала его в малой гостиной, он выказал странное пренебрежение - не вошел сразу к ней, а о чем-то долго совещался в прихожей с тетушкой Трэнтер, и притом так тихо, что слова нельзя было расслышать! Это было уже совсем нестерпимо, и Эрнестина вся кипела.
Может быть, чувство обиды усугублялось еще и тем, что Эрнестина сегодня особенно тщательно отнеслась к своему туалету и одета была весьма изысканно, а Чарльз совершенно этого не оценил. На ней было бледно-розовое утреннее платье с модными тогда плиссированными рукавами, которые расходились от узкой проймы воздушной пеной и плотно охватывали запястье. Платье очень выгодно оттеняло ее хрупкость, а белые ленты в гладкой прическе и нежный, но стойкий аромат лавандовой воды усиливали общий эффект. Это была сахарная Афродита - правда, с чуть заметными кругами под глазами, - восставшая с пенно-белой постели. Пренебречь ею было бы легче легкого. Но Чарльз, хоть и через силу, улыбнулся, сел рядом и ласково потрепал ее по руке.
- Дорогая моя, простите великодушно. Я сам не свой. Боюсь, что мне придется ехать в Лондон.
- О, Чарльз!
- Я огорчен не меньше вас. Однако новый поворот событий требует, чтобы я незамедлительно снесся с Монтегю. - Монтегю был поверенный, занимавшийся денежными делами Чарльза, - в те далекие дни, когда не существовало еще профессии финансовых экспертов, посредничающих между государством и налогоплательщиком.
- Разве нельзя повременить до моего отъезда? Осталось всего десять дней.
- Я успею вернуться и буду сопровождать вас в Лондон.
- А почему мистер Монтегю не может приехать сюда?
- Увы, никак невозможно - слишком много всяких бумаг. И еду я не только к нему. Я должен поставить обо всем в известность вашего батюшку.
Она отняла руку.
- Какое он к этому имеет отношение?
- Самое непосредственное, дитя мое. Ведь он препоручил вас моим заботам. А мое положение так существенно переменилось к худшему...
- Но ведь ваш независимый доход остается!
- Мм... да, разумеется, по миру я не пойду. Но есть разные другие осложнения. Наследственный титул...
- Я совсем забыла. Разумеется. Я ведь могу выйти замуж только за титулованную особу! - И она метнула на него взгляд, исполненный приличествующего случаю сарказма.
- Душа моя, запаситесь терпением. Об этом приходится говорить - ваш отец дает за вами богатое приданое. Разумеется, наши обоюдные чувства должны приниматься в расчет прежде всего. И однако существует... существует юридическая, договорная, так сказать, сторона брака, которая...
- Ах, все это чистейший вздор!
- Милая моя Тина...
- Вы прекрасно знаете, что родители позволили бы мне выйти за готтентота, если бы я захотела.
- Весьма возможно. Но даже самые любящие родители должны знать истинное положение вещей.
- Сколько комнат в вашем доме в Белгравии?
- Понятия не имею. - Он немного подумал. - Пожалуй, комнат двадцать.
- И вы сказали как-то, что ваш годовой доход составляет две с половиной тысячи. За счет моего приданого он увеличится.
- Речь сейчас не о том, сможем ли мы жить достаточно обеспеченно при изменившихся обстоятельствах.
- Хорошо. Допустим, папа из-за этих обстоятельств вам откажет в моей руке. Что тогда?
- Вы упорно не желаете меня понять. Я знаю, что велит мне долг. В таком сложном положении щепетильность не может быть излишней.
Обмениваясь этими репликами, они не решались взглянуть друг другу в глаза. Она опустила голову, всем своим видом выражая мятежное несогласие. Он поднялся и встал у нее за спиной.
- Это не более чем формальность. Но подобные формальности должны быть соблюдены.
Она упрямо глядела в пол.
- Мне надоело в Лайме. Здесь я, вижу вас реже, чем в Лондоне.
Он улыбнулся

Предыдущая страница 14 Следующая страница


15 Джон Фаулз

- Ну, это несерьезно
- А мне так кажется.
Губы ее сжались; вдоль рта обозначилась недовольная складочка. Умилостивить ее было не так-то просто. Он пересек комнату и встал у камелька, облокотившись на каминную полку; улыбка не покидала его лица, но это была притворная улыбка, маска. Он не любил капризов Эрнестины; своеволие совсем не сочеталось с ее изысканным нарядом, задуманным как символ женской беспомощности и полной непригодности к чему бы то ни было вне сферы домашнего очага. За полтора десятилетия до того года, о котором я пишу, печально известная миссис Блумер предприняла попытку реформировать дамскую моду в сторону большей практичности и ввести в обиход нечто вроде брючного костюма; но эта преждевременная и слабая попытка провалилась: кринолин решительно одержал верх - небольшая, но весьма важная деталь для понимания сути викторианцев Разумному и практичному они предпочли вариант, не имеющий себе равных по неразумности и непрактичности в истории костюма, - при всем общеизвестном безрассудстве этого вида прикладного искусства: шестифутовый кринолин
Как бы там ни было, мысли Чарльза во время затянувшейся паузы были сосредоточены не на несообразностях дамской моды, а на том, как бы поскорее распрощаться К счастью для него, Тина воспользовалась этой же паузой для переоценки своей позиции, по зрелом размышлении она решила, что ведет себя не лучше горничной (тетушка Трэнтер успела объяснить, почему утром Мэри не явилась на ее звонок) и подымает шум по пустякам. В конце концов, речь всего о нескольких днях. Кроме того, мужчине важно, чтобы ему беспрекословно повиновались, а женщина должна уметь превратить беспрекословное послушание в орудие собственной конечной победы. Наступит время, когда Чарльзу придется поплатиться за свое сегодняшнее бессердечие. Она подняла голову и подарила его улыбкой, полной раскаяния.
- Вы будете писать мне каждый день?
Он нагнулся и дотронулся до ее щеки:
- Даю слово.
- И возвратитесь, как только сможете?
- Как только закончу все дела с Монтегю.
- Я напишу папе и строго-настрого накажу ему, чтобы он вас сразу же отправил обратно.
Чарльз немедленно ухватился за этот благовидный предлог:.
- И я собственноручно передам ваше письмо. Но напишите не откладывая - я уезжаю через час.
Она встала и протянула ему обе руки. Она ожидала, что он поцелует ее на прощанье. Он не мог заставить себя поцеловать ее в губы. Поэтому он взял ее за плечи, наклонился и слегка коснулся губами сперва одного виска, потом другого. После этого он двинулся было к дверям - но почему-то задержался. Эрнестина кротко и терпеливо глядела прямо перед собой - точнее, на Чарльзов темно-синий галстук, сколотый жемчужной булавкой. Что же мешало ему уйти? Сразу было трудно догадаться, если не заметить, что за нижние карманы его жилета цепко держались две нежные ручки. Он понял, какой ценой обязан купить свою временную свободу, и решился на уплату. Миры не обрушились под его ногами; звенящий гул не гудел в ушах, и очи не покрывала черная полночь, пока он стоял несколько секунд, прижавшись губами к губам Эрнестины. Но она была очень мила, платье прелестно подчеркивало ее фигурку; и в сознании Чарльза возник - возможно, скорее осязательный, чем зрительный - образ юного, хрупкого, изящного тела... Она припала головкой к его плечу и прижалась к нему; он стоял, поглаживая и похлопывая ее по спине и бормоча какие-то глупые слова, - и вдруг, к немалому своему замешательству, ощутил возбуждение. Это застигло его врасплох. Конечно, в свое нравии Эрнестины, в ее маленьких капризах и прихотливой смене настроений угадывался скрытый до поры до времени темперамент... готовность в один прекрасный день приобщиться к новой для нее науке, с наслаждением вонзить зубки в пока еще запретный плод... Может быть, бессознательно Чарльза влекло к Эрнестине то, что испокон веков влечет нас к наивным и недалеким женщинам: убеждение, будто из них можно вылепить что угодно. Сознательно же он испытывал отвращение к себе: как могло в нем возникнуть плотское желание, если не далее как утром он целовал другую!
Он торопливо чмокнул Эрнестину в макушку бережно, но решительно отцепил ее ручки от своей жилетки, по очереди поцеловал их и ретировался.
На этом его испытания не закончились: у дверей в прихожей стояла Мэри, держа наготове его шляпу и перчатки. Ресницы ее были потуплены, но щеки пылали. Натягивая перчатки, он покосился на прикрытую дверь в гостиную.
- Сэм объяснил все насчет... нашей утренней встречи?
- Да, сэр.
- И ты... понимаешь?
- Да, сэр.
Он снял уже надетую перчатку и сунул руку в жилетный карман. Мэри не стала отступать назад и только ниже опустила голову.
- Что вы, сэр, не надо!
Но дело уже было сделано. Секундой позже она закрыла за Чарльзом дверь, медленно разжала свою маленькую - боюсь, не слишком белую - руку и поглядела на лежавшую у нее на ладони золотую монетку. Потом быстро прикусила ее своими белоснежными зубками, проверяя, не медная ли она, - точно так, как делал всегда при ней ее отец. Вряд ли она могла бы таким способом отличить медь от золота; она рассуждала просто: если монету пробуют на зуб, то ясно, что она золотая; все равно как если двое встречаются тайком на Вэрской пустоши, то ясно, что это грех.
Что может знать о грехе невинная сельская девушка? Этот вопрос требует обстоятельного ответа. А тем временем пусть Чарльз едет в Лондон без нас.

Глава XXXV

Благодаря тебе одной
Я дальше жить могу
Томас Гарди.
Ее бессмертие
В лазарете я видел много девочек четырнадцати и даже тринадцати лет от роду, до семнадцати лет включительно, которые помещены были сюда по причине беременности Все они признавались, что совращение их имело место по пути на работу (связанную с сельским хозяйством) или с работы Девочки и мальчики этого возраста ходят на работу за пять, шесть, а то и семь миль, ходят они небольшими группами по проселочным дорогам или по тропинкам между живыми изгородями Я сам был свидетелем откровенно непристойных сцен между мальчиками и девушками четырнадцати-шестнадцатилетнего возраста Однажды я видел, как человек пять или шесть мальчишек грубо приставали к девочке у самой дороги Взрослые находились на расстоянии двадцати или тридцати ярдов, но не обращали на них никакого внимания Девочка громко звала на помощь, что и заставило меня остановиться Я видел также, как мальчишки-подростки купались в речке, а девушки от тринадцати до девятнадцати лет наблюдали за ними с берега
Из Доклада правительственной комиссии по надзору за использованием детского труда (1867)
Что мы видим в девятнадцатом веке? Это было время, когда женщина почиталась святыней - и когда можно было купить тринадцатилетнюю девочку за несколько фунтов, а на часок-другой - и за несколько шиллингов. Когда в Англии было построено больше церквей, чем за всю ее предыдущую историю - и когда в Лондоне на каждые шестьдесят частных домов приходился один публичный (современное соотношение составляет скорее один на шесть тысяч). Когда священный характер брака и необходимость хранить добрачное целомудрие провозглашались со всех церковных кафедр, во всех газетных передовицах и публичных выступлениях - и когда частная жизнь многих видных государственных и общественных деятелей, начиная с будущего короля, носила неслыханно (или почти неслыханно) скандальный по тем временам характер Когда система уголовных наказаний из года в год смягчалась - и когда телесные наказания в школах приобрели такой широкий размах, что один француз всерьез принялся разыскивать английских предков в родословной маркиза де Сада. Когда женское тело было надежнейшим образом скрыто от глаз - и когда умение скульптора ваять обнаженный женский торс почиталось мерой его мастерства. Когда ни одно значительное литературное произведение - будь то лирика, роман или драма - не позволяло себе по части чувственности заходить дальше поцелуя; когда доктор Баудлер (дата смерти которого - 1825 год - напоминает нам, что дух викторианства пробудился задолго до официального начала викторианской эпохи) имел стойкую репутацию благодетеля читающей публики - и когда порнографическая литература издавалась в количествах, не превзойденных по сю пору. Когда о физиологических, в частности экскреторных, функциях человеческого тела запрещалось упоминать вслух - и когда санитарное состояние улиц и домов (первые уборные с приспособлениями для спуска воды появились только в конце века и вплоть до 1900 года оставались предметом роскоши) находилось на столь низком уровне, что продукты деятельности вышеозначенных функций постоянно и повсеместно напоминали о себе. Когда общепринятое мнение гласило, что женщина по своей природе не может испытывать оргазма - и когда каждую проститутку обучали симулировать оргазм. Когда во всех сферах человеческой деятельности наблюдались невиданные дотоле прогресс и свобода - и когда в самой важной и самой интимной сфере царила жестокая тирания.
На первый взгляд, разгадка этих противоречий кроется в теории сублимации. Очевидно, либидо викторианцев изливалось как раз во все прочие сферы деятельности - словно некий ведающий эволюцией джин сказал себе в припадке лени: "Без прогресса нам не обойтись. Попробуем-ка перегородить и отвести в другое русло вот этот мощный поток - и поглядим, что получится".
Теория сублимации отчасти объясняет создавшееся положение вещей, но лишь отчасти. Порой я думаю, не впадаем ли мы в ошибку, подозревая викторианцев в недостаточной сексуальности. На самом деле сексуальное чувство было развито у них ничуть не меньше, чем у нас; и, кроме того, викторианцы уделяли этой стороне жизни гораздо больше внимания, чем мы с вами, - невзирая на то, что в наши дни все вокруг буквально пропитано сексом, пропаганда которого ведется круглосуточно (как велась в эпоху викторианцев религиозная пропаганда) Они безусловно гораздо серьезнее относились к любви и отво дили ей несравненно большее, чем в наши дни, место во всех видах искусства. Я также думаю, что не только Мальтус и недостаток противозачаточных средств виноваты в том, что викторианцы плодились, как кролики, и что культ плодородия имел среди них гораздо больше приверженцев, чем среди нас. Наш век тоже не отстает по части прогресса и раскрепощения; но вряд ли мы станем утверждать, что располагаем такими уж значительными излишками энергии для сублимации. Девяностые годы XIX века, так называемые "беспутные девяностые", рассматриваются иногда в истории Англии как реакция на многие десятилетия аскетического воздержания; а по-моему, дело тут просто в том, что многое тайное наконец стало явным. Я думаю, что здесь, как и везде, мы имеем дело с некоей константой человеческой сущности: разница только в словесном выражении этой константы, в степени ее метафорической завуалированности.
Викторианцы относились всерьез к тем вещам, к которым мы относимся достаточно пренебрежительно; и это серьезное отношение выражалось, в частности, в том, что говорить вслух об интимной стороне жизни не полагалось, было не принято - между тем как мы, выработав собственные правила, поступаем как раз наоборот. Но все эти правила, разумеется, чисто условны. Реальная же подоплека остается постоянной.
Я думаю, что все мы впадаем еще в одну ошибку, ставя знак равенства между высокой степенью сексуальной неосведомленности и низкой степенью способности испытывать сексуальное удовольствие. Не сомневаюсь, что когда губы Чарльза и Сары наконец встретились, ни он, ни она не проявили особой эрудиции в области любовного искусства; но это отнюдь не значит, что они не испытали при этом острого наслаждения. В любом случае гораздо более интересная зависимость существует между половым влечением и возможностью удовлетворить его. Тут мы снова, на первый взгляд, оказываемся в более выгодном положении, чем наши викторианские прадеды. Но сила влечения обусловлена частотой, с которой оно возбуждается: современный мир тратит уйму времени на то, чтобы подстегнуть нашу сексуальную активность, в то время как повседневная реальность изо всех сил старается нам по мешать. Вы можете возразить, что тормозящих факторов у нас все же меньше, чем у викторианцев. Возможно. Но если вы не в состоянии съесть больше одного яблока в день, что за прок жить в саду, где ветки ломятся от плодов, вид которых вам уже осточертел? Пожалуй, яблоки показались бы слаще, если бы вам выдавали только по штуке в неделю.
Таким образом, отнюдь не исключено, что викторианцы способны были испытывать более глубокое и полное сексуальное удовлетворение, чем мы, - хотя бы благодаря тому, что испытывали его не часто, - и что они, смутно сознавая это, выработали строгую систему условностей и разных способов подавления и замалчивания - специально для того, чтобы сохранить остроту испытываемого наслаждения. Когда мы предаем огласке то, что истинные викторианцы предпочитали держать в секрете, мы в каком-то смысле проявляем даже большее викторианство - если употреблять это слово с оттенком осуждения, - чем они, поскольку, сломав барьер труднодоступности, запретности и уничтожив ореол тайны, мы в значительной мере испортили и само удовольствие. Разумеется, степень, испытываемого удовольствия нельзя измерять и сравнивать - может быть, к счастью для нас, а вовсе не для викторианцев. В довершение всего, их метод давал им дополнительный запас энергии. Тайна, которая окутывала интимные отношения, глубочайшая пропасть между людьми разного пола - недаром Чарльза так смутила и встревожила попытка Сары преодолеть эту пропасть - несомненно порождала большую активность, и очень часто большую прямоту, во всех других жизненных сферах.
Все эти экскурсы увели нас довольно далеко от Мэри, которая, как я припоминаю, была большой охотницей до яблок. Но вот невинной сельской девушкой она отнюдь не была - по той простой причине, что в ее время эти два прилагательных были несовместимы. Объяснение этому найти нетрудно.
Люди, оставляющие потомкам письменные свидетельства о своей эпохе, принадлежат почти всегда к образованным слоям общества; в силу этого на протяжении всей истории человечества мы сталкиваемся с известным искажением действительности - она преподносится нам с точки зрения просвещенного меньшинства. Пресловутую викторианскую строгость нравов мы по инерции распространяем на все без разбора классы викторианского общества, между тем как на деле эта строгость нравов была присуща в основном средней буржуазии, которую и следует считать ответственной за пуританскую репутацию эпохи. Диккенсовские персонажи из низов, как правило, фигуры комические (или трогательно-жалкие), но созданная им неподражаемая галерея гротесков ничего общего не имеет с реальной действительностью, информацию о которой следует искать в совсем других источниках - у Мэйхью, в обстоятельных докладах различных правительственных комиссий и тому подобных материалах; и эти смешные и жалкие черты проступают наиболее явственно в сфере сексуальных отношений - той области жизни, которую Диккенс (в этом плане сам грешивший недостатком аутентичности) и его единомышленники сумели представить в столь радикально очищенном виде. Подлинная же правда, как это ни прискорбно, состоит в том, что в тогдашней сельской Англии был в ходу немудреный принцип "сперва попробуй, потом покупай" (теперь это именуется "добрачными половыми сношениями") - и был он не исключением, а правилом. Послушаем, что рассказывает об этом женщина, которая родилась в 1883 году и жива до сих пор. Ее отец был домашним врачом Томаса Гарди.
"Жизнь сельскохозяйственного рабочего в XIX веке во многом отличалась от теперешней. В частности, в Дорсете среди крестьян считалось совершенно нормальным, если беременность предшествовала официальному браку, и последний зачастую заключался, когда положение невесты уже явно бросалось в глаза. Это объяснялось тем, что труд батраков оплачивался крайне низко, и нужно было заблаговременно обеспечить семье лишнюю пару рабочих рук"[51]
Здесь не место заниматься детальным расследованием тайны, витавшей над Эгдонской пустошью. Точно известно лишь то, что в 1867 году Гарди, которому было тогда двадцать семь лет, вернулся в Дорсет из Лондона, где занимался изучением архитектуры, и страстно влюбился в свою шестнадцатилетнюю кузину Трифену. Была объявлена их помолвка. Спустя пять лет, без какого-либо объяснения причин, помолвка была расторгнута. Окончательно это не подтверждено, но теперь существует вполне достоверная версия относительно причины разрыва - по-видимому, Гарди неожиданно был поставлен в известность о том, что тщательнейшим образом скрывалось в семье: Трифена приходилась ему вовсе не кузиной - она была незаконной дочерью его сводной сестры, в свое время также рожденной вне брака. Намеки на эту грустную тайну без счета рассыпаны по стихотворениям Гарди - таким, как "У калитки", "Не повернула головы...", "Ее бессмертие"[52], и многим другим; кроме того, неоспоримо доказано, что в его роду по материнской линии было несколько незаконнорожденных детей. Гарди и сам появился на свет до срока - от алтаря до крестин прошло всего пять месяцев. Ханжи утверждали, что он якобы сам расторг помолвку с Трифеной по причине социального неравенства - он, поместный дворянин, не мог унизиться до брака с простой провинциалкой. Действительно, когда он наконец женился - это было в 1874 году, - то катастрофически бесчувственная Лавиния Гиффорд, которую он взял в жены, занимала более высокое, чем он сам, социальное положение. Но Трифену никак нельзя было назвать простой провинциалкой: она была девушка весьма незаурядная; в двадцать лет она стала начальницей бесплатной государственной школы в Плимуте, окончив перед тем столичный учительский колледж, где по успехам в науках была пятой среди выпускниц. Трудно не согласиться с мнением, что разлучить их могла только какая-то страшная семейная тайна. Страшная - но, разумеется, и благотворная, поскольку ей мы обязаны многими творениями Гарди, всю жизнь служившего - не в пример другим великим английским поэтам - одной и только одной музе. Это в первую очередь его лучшие любовные элегии. Это такие его героини, как Сью Брайдхед и Тэсс - по духу верные копии Трифены. А "Джуд Незаметный" даже был косвенно посвящен Трифене - в авторском предисловии, где Гарди, правда не называя ее по имени,"писал: "Его общий план был набросан еще в 1890 году... некоторые обстоятельства были подсказаны смертью одной женщины..." Трифена, к тому времени давно замужем за другим, скончалась в 1890 году.
В этом напряженном, динамическом конфликте - между страстью и самоотречением, неумирающей памятью и постоянным подавлением, лирическим смирением и трагическим долгом, между низменной правдой жизни и порожденной ею высокой поэзией - кроется неиссякаемый источник энергии и одновременно разгадка тайны величайшего писателя эпохи; конфликт этот отражает и противоречивую суть самой эпохи. Я нарочно отвлекся так далеко в сторону, чтобы напомнить вам об этом.
А теперь пора спуститься с высот к нашим баранам. Вы уже догадались, почему Сэм и Мэри выбрали для своего свидания амбар; и поскольку они встречались там не в первый раз, вы, может быть, поймете, отчего Мэри так безутешно плакала... и почему она знала о грехе немножко больше, чем можно было бы предположить, глядя на ее простодушное девятнадцатилетнее личико... и чем мы могли бы заподозрить, доведись нам случайно - несколько месяцев спустя, проездом через Дорчестер - взглянуть в лицо другой, вполне реальной девушке, более образованной и еще более юной, чем наша Мэри. Теперь уже навечно окутанная тайной, она стоит рядом с бледным молодым архитектором, возвратившимся из столицы после томительного пятилетнего отсутствия, рядом с человеком, которому суждено стать ("...а огонь пожирал ее волосы, губы и грудь") олицетворением величайшей загадки его эпохи.

Глава XXXVI

И на челе воспламененном
Означен дерзкий путь - вперед:
Грядущим днем она живет,
Ее желанью подчиненным.
А. Теннисон. In Memoriam (1850)
Сто лет тому назад Эксетер отстоял от столицы гораздо дальше, чем сегодня, и посему нечестивые удовольствия, за которыми нынче вся Британия устремляется в Лондон, он должен был обеспечивать себе сам. Было бы преувеличением сказать, что в 1867 году в этом городе существовал официальный квартал домов под красным фонарем, но район с весьма определенной темной репутацией там был. Он располагался в безопасном отдалении от центра и от дезинфицирующего воздействия главного Эксетерского собора и занимал ту часть города, которая спускалась к реке, бывшей в свое время - покуда Эксетер еще сохранял значение как порт (в описываемом нами году это время казалось уже безвозвратно ушедшим в прошлое) - средоточием городской жизни. Район этот представлял собою лабиринт узких улочек, частично еще застроенных домами в тюдоровском позднеготическом стиле, дурно освещенных, зловонных, перенаселенных. Там в изобилии имелись публичные дома и другие увеселительные заведения, а также кабаки и пивные; но в еще большем изобилии имелись падшие женщины - юные и постарше, матери-одиночки и содержанки - целое население, по причине клаустрофобии бежавшее из деревушек и мелких городов Девоншира и нашедшее приют в этой сомнительной части Эксетера. Там можно было скрыться без следа - в меблированных комнатах или в дешевых номерах, вроде той таверны в Уэймуте, о которой вспоминала Сара; кто угодно мог найти там безопасное прибежище, спасаясь от суровой волны моральной нетерпимости, захлестнувшей в те годы всю Англию. Тут Эксетер не составлял исключения - все тогдашние крупные провинциальные города вынуждены были изыскивать пристанище для злополучной армии женщин, пострадавших в битве за всемирную мужскую непорочность.
На одной из окраинных улиц этой части города можно было сто лет назад увидеть длинный ряд кирпичных до мов в георгианском стиле. Несомненно, что во времена застройки из них открывался живописный вид на берега реки. Но вид этот теперь заслоняли выросшие вдоль берега складские помещения, да и сами дома давно уже утратили уверенность в своей былой красоте. Краска с деревянных балок облупилась, на черепичных крышах зияли пустоты, парадные двери покосились и растрескались. Два-три дома в этом ряду сохранялись по-прежнему в частном владении; однако наиболее заметная группа из пяти зданий, прекрасные старинные фасады которых были однообразно (и безобразно) выкрашены в унылый коричневый цвет, возвещала миру - посредством длинной деревянной вывески, укрепленной над парадным входом центрального из домов, - что здесь помещается гостиница, если точно следовать вывеске - "Семейный отель Эндикоттов". Владела и управляла им (о чем прохожие могли узнать из той же вывески) миссис Марта Эндикотт, дама, примечательная главным образом тем, что к своим гостям она относилась с чисто олимпийским равнодушием. Как истая уроженка Девоншира, она проявляла интерес не к клиенту как таковому, а только к деньгам, которые можно с него получить. Принимая будущих постояльцев в своем кабинетике, сообщавшемся с вестибюлем, она быстро оценивала их финансовые возможности и соответственно делила их на категории: этот потянет не больше чем на десять шиллингов, тот на двенадцать, а этот на все пятнадцать и так далее (имелась в виду недельная плата за номер). Тот, кто привык к современным гостиницам и знает, что там в пятнадцать шиллингов обходится любой звонок обслуживающему персоналу, не должен спешить с выводом, что отель миссис Эндикотт был из дешевых: в то время обычная арендная плата в сельской местности составляла всего шиллинг, самое большое два в неделю, в пределах Эксетера можно было снять вполне приличный домик шиллингов за шесть-семь, а поскольку миссис Эндикотт брала за самую дешевую комнату целых десять, получалось, что "семейный отель" - правда, без всяких видимых оснований, если не считать корыстолюбия владелицы, - принадлежит к весьма высокому разряду.
Сумерки; начинает темнеть. Фонарщик, орудуя своим длинным шестом, уже зажег два газовых фонаря на мостовой против гостиницы, и они освещают неоштукатурен ные стены складских строений. В нескольких гостиничных номерах тоже горит свет; на первом этаже он поярче, выше более тусклый, ибо проводить газовое освещение на верхний этаж здесь, как и в большинстве викторианских домов, почитается ненужным расточительством, и наверху довольствуются по старинке керосиновыми лампами. В одном из окон первого этажа, сбоку от парадного входа, можно разглядеть саму миссис Эндикотт, восседающую за столом у очага, в котором тлеет уголь, и как всегда погруженную в свою Библию, то бишь в бухгалтерскую книгу; а если мы переведем взгляд по диагонали вверх, то через крайнее правое окно на верхнем этаже, еще не освещенное и с незадернутыми бордовыми занавесями, успеем увидеть типичный образец того, что у миссис Эндикотт идет по двенадцать шиллингов шесть пенсов - здесь я имею в виду только сам номер, а отнюдь не занимающую его особу.
Номер состоит из двух комнат - небольшой гостиной и совсем крошечной спальни: когда-то это была одна просторная комната, которую позднейшим владельцам вздумалось разгородить. Стены оклеены коричневатыми обоями с невыразительным цветочным узором. На полу в первой комнате лежит старый, потертый ковер; имеется также круглый стол на трех ножках, накрытый темно-зеленой репсовой скатертью, на углах которой сохранились следы чьих-то старательных попыток научиться вышивать; два громоздких кресла, украшенные не в меру затейливой резьбой и обитые ветхим красновато-коричневым бархатом; потемневший от времени комод красного дерева. На стене висит выцветшая олеография с портретом Чарльза Уэсли и еще одна картинка - весьма слабая акварель, изображающая Эксетерский собор и неохотно принятая в счет частичной уплаты за жилье, несколько лет назад, от некоей дамы в стесненных обстоятельствах.
Если упомянуть еще приспособления для топки, сложенные кучкой на полу перед решеткой очага, в котором сонно-рубиновым светом мерцают почти прогоревшие угли, то получится полный реестр обстановки. Комнату спасала лишь одна-единственная деталь: мраморная каминная облицовка, к счастью сохранившаяся в своем первозданном, георгианском виде; рельеф над камином изображал двух грациозных нимф - в руках каждая держала рог изобилия, полный цветов. Может быть, скульптор с самого начала придал их классическим чертам слегка удивленное выражение; во всяком случае, сейчас они глядели удивленно, и это вполне понятно: за какие-нибудь сто лет у них на глазах национальная культура разительно переменилась к худшему. Они явились на свет в приятной, изящно обставленной комнате, в стенах, обшитых сосновыми панелями; а теперь вынуждены были прозябать в какой-то убогой, мрачной дыре.
Я думаю, что если бы нимфы могли, они вздохнули бы с облегчением, когда дверь отворилась и на пороге показалась отсутствовавшая до сих пор постоялица. Это странного покроя пальто, этот черный капор, темно-синее платье с белым воротничком... но вот Сара уже поспешно, порывисто входит в комнату.
Это не первое ее появление в "семейном отеле". Она поселилась здесь несколько дней назад. Почему именно здесь? Очень просто. Название этой гостиницы часто упоминалось - и составляло предмет постоянных шуток - в кругу ее соучениц по пансиону в Эксетере: слово "семейный" они относили к самому семейству Эндикоттов и утверждали, будто бы это семейство так непомерно расплодилось, что разместить его можно только в специальном "семейном отеле".
В Эксетере Сара вышла у "Корабля", главной городской гостиницы - это была конечная станция дорчестерских дилижансов. Сундук ее прибыл туда же днем раньше. Носильщик спросил, куда ей доставить вещи. На секунду она смешалась. И тут в голову ей пришла полузабытая школьная шутка. Сказав носильщику адрес, по выражению его лица она, наверно, догадалась, что назвала не самое респектабельное место в Эксетере. Но он без лишних слов взвалил на плечи ее сундучок, и она последовала за ним через город в ту его часть, которую я описал выше. Вид отеля ее немного обескуражил - насколько ей помнилось (правда, она видела его только раз), он выглядел благороднее, внушительнее, гостеприимнее... Но беднякам выбирать не приходится. Ее отчасти утешило то, что никто не стал любопытствовать, отчего она путешествует одна. Уплатила она за неделю вперед, и это, судя по всему, оказалось достаточной рекомендацией. Она хотела было снять самый дешевый номер, но узнав, что за десять шил лингов сдается только одна комната, а за лишние полкроны - полторы, выбрала второй вариант.
Итак, она поспешно вошла и закрыла дверь. Чиркнула спичка; загорелся фитиль керосиновой лампы; и сквозь матовое стекло, которым Сара накрыла лампу, по комнате разлился мягкий свет. Сара скинула капор и тряхнула головой, привычным движением распустив волосы. Потом подняла и пристроила на столе корзинку, которую принесла с собой, - по-видимому, ей так не терпелось рассмотреть свои покупки, что она не стала даже снимать пальто. Бережно, один за другим она начала вынимать из корзинки разные кульки и пакетики и раскладывать их на зеленой скатерти; потом составила корзинку на пол и принялась разворачивать свертки.
Прежде всего она освободила от бумаги стаффордширский фаянсовый чайник, украшенный веселенькой цветной картинкой - домик у речки и влюбленная парочка (на парочку она очень внимательно посмотрела); за ним на столе появилась тоже фаянсовая пивная кружка традиционной модели - в форме головы веселого пьянчуги в лихо заломленной треуголке: и это было не викторианское, то есть не аляповатое и уродливое изделие, а настоящая старинная вещь, изящной и тонкой работы; в росписи преобладали сиреневый и палевый тона; весельчак улыбался от души и сиял всеми своими морщинками под нежно-голубой глазурью (специалисты по истории фарфора наверняка узнали бы тут руку Ральфа Ли). За кружку и чайник вместе Сара отдала девять пенсов в лавочке, торговавшей подержанным фарфором. Кружка была с трещиной - и с тех пор еще больше потрескалась, что я авторитетно могу подтвердить: я сам купил ее пару лет назад, заплатив значительно дороже, чем Сара, которой она обошлась всего в три пенса... Меня, в отличие от Сары, пленила работа Ральфа Ли. Ее пленила улыбка.
Саре - как мы теперь наконец-то видим - было не чуждо эстетическое чутье; а может быть, это была просто эмоциональная реакция на ту безвкусную обстановку, в которой она очутилась. Она не знала, когда и кем создана приглянувшаяся ей вещь, но смутно чувствовала, что она уже давно служит людям, что к ней прикасались руки многих владельцев... и что теперь она принадлежит ей. Ей одной! Все еще в пальто, она поставила кружку на камин ную полку и долго не сводила с нее глаз, как ребенок, который не может налюбоваться желанной игрушкой, боясь поверить, что ее не отберут.
Звук шагов в коридоре вывел ее из задумчивости. Она кинула на дверь тревожный, выжидательный взгляд. Шаги проследовали дальше. Тогда Сара сняла пальто и поворошила в камине угли, которые лениво стали разгораться; на выступ над огнем она пристроила закопченный жестяной чайник. Обратившись снова к своим покупкам, она отложила в сторону бумажные фунтики с чаем и сахаром; рядом с чайником для заварки поставила металлический бидончик с молоком. Три оставшихся свертка она унесла в спальню, всю меблировку которой составляли кровать, мраморный умывальник, небольшое зеркало и лоскуток ковра.
Но Сара не замечала ничего вокруг, упиваясь своими приобретениями. В первом свертке была ночная сорочка, которую она, даже не прикинув к себе, оставила на кровати - так спешила она развернуть второй сверток. Там оказалась шаль - темно-зеленая мериносовая шаль с изумрудно-зеленой шелковой бахромой. Эту шаль она долго не могла выпустить из рук и стояла как в трансе - и немудрено: вещь была действительно дорогая - на нее одну Сара потратила гораздо больше, чем на остальные свои покупки вместе взятые. Наконец она задумчиво поднесла шаль к лицу и прижалась щекой к мягкой и тонкой ткани, глядя на кровать, где лежала ночная сорочка; потом вдруг позволила себе - а вернее сказать, это я в первый раз позволил ей - чисто женский жест: приложила к зеленой шали прядь своих рыжевато-каштановых волос и полюбовалась полученным эффектом; еще мгновенье - и она встряхнула шаль, сложила ее по диагонали и накинула на плечи. Некоторое время она постояла, глядя на себя в зеркало; потом снова подошла к кровати и старательно обернула шалью верх ночной сорочки.
Последним она открыла самый маленький сверток: это оказался всего-навсего скатанный трубочкой бинт, который она, кинув еще один удовлетворенный взгляд на зелено-белую композицию на кровати, унесла в первую комнату и спрятала в выдвижной ящик комода - как раз в ту минуту, когда задребезжала крышка закипающего чайника.
В кошельке, который оставил ей Чарльз, было десять соверенов, и одного этого - не говоря уже о том, с чем еще связывался у нее этот подарок, - хватило, чтобы решительно изменить отношение Сары к окружающему миру. Сосчитав раз, она ежевечерне пересчитывала эти золотые монеты: не как скупец, а как человек, который без конца ходит смотреть один и тот же фильм - ради сюжета, пускай до мелочей знакомого, или ради каких-то особенно любимых кадров.
В течение нескольких дней после приезда в Эксетер она почти ничего не тратила, разве что какую-то мелочь на еду, да и то использовала собственные скудные сбережения; но зато она жадно рассматривала все, что продавалось: платья, стулья, столы, съестные припасы, вина - десятки вещей, которые в Лайме казались ей одушевленно-враждебными; там они смеялись, издевались над ней, точь-в-точь как сами двуличные жители Лайма, - они отводили глаза, стоило ей поравняться с ними, и глумились ей вслед, когда она проходила. Вот почему она так долго не решалась купить фарфоровый чайник. Можно ведь обойтись и одним жестяным; а бедность приучила ее обходиться без стольких вещей, так успешно вытравила из нее жажду приобретения чего бы то ни было, что она, как матрос, долгое время сидевший на одном сухаре в день, отвыкла наедаться досыта. Это ничуть не омрачало ее настроения - напротив: она блаженствовала, наслаждаясь первыми за свою взрослую жизнь каникулами.
Она заварила чай. На блестящей поверхности чайника плясали крохотные золотистые отражения языков пламени. Сара сидела неподвижно; казалось, она чего-то ждала. Из камина доносилось легкое потрескиванье; пламя бросало тени на освещенный потолок. Может быть, подумаете вы, необычное для нее спокойствие, уравновешенность, довольство судьбой объясняются тем, что она получила какие-нибудь вести от Чарльза или известия о нем? Нет, она не получала ничего. И пока она смотрит в огонь, я не стану гадать, чем заняты ее мысли, - как не стал гадать об этом в тот раз, когда она плакала в свою последнюю ночь в Мальборо-хаусе. Но вот она поднялась, подошла к комоду, достала из верхнего ящика чайную ложку и чашку без блюдечка, налила себе чаю и развернула последний пакет. В нем оказался пирог с мясной начинкой. Она уселась за стол и принялась ужинать; и ела она - не скрою - с большим аппетитом.

Глава XXXVII

Респектабельность простерла свой свинцовый плащ над всей страной... и в гонках побеждает тот, кто преданнее других поклоняется этой всемогущей богине - и только ей одной.
Лесли Стивен. Кембриджские заметки (1865)
Буржуазия. . под страхом гибели заставляет все нации принять буржуазный способ производства, заставляет их вводить у себя так называемую цивилизацию, т е. становиться буржуа Словом, она создает себе мир по своему образу и подобию
К. Маркс и Ф. Энгельс. Манифест Коммунистической партии (1848)
Вторая официальная беседа Чарльза с отцом Эрнестины оказалась гораздо менее приятной, чем первая, хотя отнюдь не по вине мистера Фримена. Несмотря на то, что втайне он презирал всех аристократов без разбора, почитая их трутнями, во многих внешних своих обычаях он был изрядный сноб. Казаться джентльменом во всех отношениях давно уже стало для него делом жизни, не менее важным, чем его реальное - и процветающее - дело. Разумом он верил, что он и есть истинный джентльмен; и только подсознательное, навязчивое стремление при любых обстоятельствах выглядеть джентльменом заставляет нас предположить, что в глубине его души еще гнездились на сей счет некоторые сомнения.
Положение рекрутов, из которых формировались новые боевые части средней и крупной буржуазии, вообще было чревато изрядными трудностями. Чувствуя себя в социальном отношении бесправными новобранцами, они знали, что в своем прежнем кругу, в мире коммерции, продолжают занимать командные посты. Одни при этом прибегали к своего рода защитной окраске и (по примеру мистера Джоррокса) усердно разыгрывали из себя поместных дворян, приобретая одновременно их имения, привычки и пороки. Другие - как мистер Фримен - пытались перекроить на свой лад само понятие "поместный дворянин". Мистер Фримен тоже построил себе солид ный загородный дом среди живописных сосновых лесов графства Саррей, но проживали там по большей части его жена и дочь. Сам же он представлял собою прототип нынешнего богатого дельца, имеющего контору в столице, но жить предпочитающего вдали от городской суеты. Правда, за город он выезжал не регулярно, а обычно лишь на субботу и воскресенье, да и то чаще в летнее время. И если его современный двойник заполняет досуг гольфом, разведением роз либо алкоголем и адюльтерами, то мистер Фримен в свободное время предавался исключительно положительности.
По существу, "Прибыль и Положительность" (в такой именно последовательности) он мог бы сделать своим жизненным девизом. Он сумел извлечь немалую выгоду из социально-экономических перемен, происходивших в Англии в пятидесятые и шестидесятые годы, когда акцент с производства переместился на потребление и лавка стала главнее фабрики. Первая же мощная волна, вознесшая на своем гребне Потребителя, Покупателя, Клиента, отразилась на его бухгалтерии самым благотворным образом; и в порядке компенсации за столь неожиданное обогащение - а также в подражание пуританским предкам, которые псовой охоте предпочитали охоту за грешными душами, - мистер Фримен в своей частной жизни постановил быть примером истинно христианского благочестия. Если в наши дни промышленные магнаты нередко коллекционируют живопись, прикрывая выгодное помещение капитала благопристойным налетом филантропии, то мистер Фримен жертвовал немалые средства в пользу Общества содействия христианскому образованию и тому подобных воинствующих благотворительных организаций. Служившие у него ученики, помощники приказчиков и прочие жили - по нынешним меркам - в ужасающих условиях и немилосердно эксплуатировались; однако по меркам 1867 года мануфактурный и галантерейный магазин Фримена был на редкость прогрессивным, даже можно сказать - образцовым предприятием. Признательность рабочей силы должна была обеспечить ему пропуск в Царствие Небесное, а его наследникам - немалые барыши.
Мистер Фримен был человек степенный, похожий на директора школы; его серьезные серые глаза смотрели проницательно и откровенно оценивающе, так что любой человек, на которого обращался этот взгляд, поневоле чувствовал себя залежалым товаром третьего сорта. Сообщение Чарльза он, однако, выслушал с непроницаемым видом и только .степенно кивнул, когда тот кончил говорить. Засим последовала пауза. Беседа происходила в кабинете мистера Фримена, в его лондонском доме близ Гайд-парка. Кабинет этот не содержал ни малейшего намека на род занятий хозяина. Вдоль стен тянулись книжные полки, уставленные солидного вида томами; имелся также бюст Марка Аврелия (а может быть, лорда Пальмерстона, принимающего ванну) и две-три внушительных размеров гравюры, изображавшие - с первого взгляда определить было трудно - то ли праздничные шествия, то ли батальные сцены; во всяком случае, видно было, что сюжеты старинные, весьма далекие от современного окружения, и представляют человечество на ранних этапах его развития.
Мистер Фримен откашлялся, сосредоточенно рассматривая крышку, своего письменного стола, обтянутую красной, тисненной золотом кожей; казалось, что приговор у него уже на языке, но почему-то он решил его отсрочить.
- М-да, новость неожиданная. Весьма неожиданная.
Снова наступило молчание, во время которого Чарльз, несмотря на досаду, почувствовал известный комизм ситуации. Он понимал, что порции высокопарных отеческих нравоучений не избежать. Но поскольку он сам навлек это на себя, ему оставалось лишь кротко переждать наступившую - и поглотившую туманную реплику мистера Фримена - томительную паузу. По правде говоря, невысказанная реакция мистера Фримена была больше реакцией бизнесмена, чем джентльмена: в голове у него мгновенно пронеслось, что визит Чарльза имеет тайную цель - добиться, чтобы он дал за дочерью побольше денег. Само по себе это его не пугало, однако тотчас же в его мозгу зародилось ужасное подозрение: что, если Чарльз заранее знал о дядюшкиной предполагаемой женитьбе - и утаил это? Мистер Фримен очень не любил оказываться в дураках при заключении какой бы то ни было сделки, а тут как-никак речь шла о предмете, которым он дорожил превыше всего.
Наконец Чарльз отважился нарушить молчание.
- Вряд ли я должен добавлять, что решение моего дядюшки было полной неожиданностью и для меня самого.
- Да, да, разумеется.
- Но я счел своим долгом немедленно поставить вас в известность - и потому я здесь.
- Весьма разумное решение. А что Эрнестина? Она уже знает?
- Ее я известил в первую очередь. Ваша дочь, естественно, находится под влиянием чувств, которые - я почитаю это за честь - которые она испытывает ко мне...- Чарльз помедлил и сунул руку в карман. - Я привез вам письмо от нее. - Он встал и положил конверт на стол; мистер Фримен устремил на письмо свой обычный сосредоточенно-оценивающий взгляд, но мысли его были, по всей видимости, заняты чем-то другим.
- У вас остается вполне достаточный независимый доход, не так ли?
- Да, не скрою, нищета мне не угрожает.
- И притом не имеется полной гарантии, что вашему дядюшке посчастливится обзавестись наследником?
- Совершенно справедливо.
- И, напротив того, есть уверенность, что брак с Эрнестиной весьма существенно упрочит ваше финансовое положение?
- Вы проявили истинную щедрость.
- Наконец, наступит и такой день, когда я отойду в мир иной.
- Право же, я...
Джентльмен одержал верх над бизнесменом. Мистер Фримен поднялся.
- Полно, мой милый Чарльз; нам незачем кривить душой друг перед другом. Я позволю себе быть с вами откровенным. Больше всего меня заботит счастье моей дочери. Но не Мне вам объяснять, что брак с нею и в финансовом отношении весьма выгоден для ее избранника. Когда вы обратились ко мне за разрешением просить ее руки, я, давая вам свое согласие, руководствовался в немалой степени и тем, что заключаемый союз будет основан на взаимном уважении и взаимной выгоде. Я верю вам, когда вы говорите, что перемены в вашем положении явились как гром среди ясного неба. Мне важно, чтобы никто - даже человек, незнакомый с вашими незыблемыми моральными устоями - не мог приписать вам какие-либо корыстные мотивы. Вот что сейчас важнее всего.
- Для меня это также чрезвычайно важно, сэр.
Опять наступила пауза. Оба отлично понимали скрытый смысл сказанного, сводившийся к тому, что предстоящая женитьба даст пищу для злословия и кривотолков. Поползут слухи, что Чарльз еще до того, как сделать предложение, пронюхал о матримониальных планах дядюшки; и те же злые языки будут высмеивать недальновидность Эрнестины, упустившей завидный дворянский титул, который она с легкостью могла бы приобрести в другом месте.
- С вашего позволения, я прочту письмо.
Он взял массивный золотой нож для разрезания бумаги и вскрыл конверт. Чарльз отошел к окну с видом на Гайд-парк и погрузился в созерцание деревьев. На скамейке у самой ограды парка, за вереницей карет, двигавшихся по Бейсуотер-роуд, он заметил молоденькую девушку - судя по одежде, приказчицу или горничную; она сидела и кого-то ждала; и как раз в тот момент, когда Чарльз обратил на нее внимание, к ней подошел солдат в красном мундире. Он щеголевато отдал ей честь - и она тотчас повернулась к нему. И хотя на таком расстоянии Чарльз не мог разглядеть ее лица, по радостной готовности, с которой она обернулась, он понял, что перед ним влюбленная пара. На мгновенье солдат прижал ее руку к сердцу. Они обменялись несколькими словами. Потом она встала, взяла своего кавалера под руку, и вместе они неторопливо пошли в сторону Оксфорд-стрит. Чарльз был настолько поглощен этой непритязательной сценкой, что даже вздрогнул, когда мистер Фримен, с письмом в руке, очутился рядом с ним у окна. Он улыбался.
- Пожалуй, вас заинтересует, что пишет моя дочь в постскриптуме. - Он поправил очки в серебряной оправе. - "Если вы хотя бы один миг станете слушать чепуху, которую повторяет Чарльз, я уговорю его, чтобы он похитил меня, и мы тайно обвенчаемся в Париже". - Он поднял глаза на Чарльза. - Как видите, нам не дано выбирать.
Чарльз вымученно улыбнулся:
- И все же, если вам еще понадобится время на размышление...
Мистер Фримен положил руку на плечо чересчур щепетильного жениха.
- Я скажу своей дочери, что ее нареченный достойно ведет себя перед лицом превратностей судьбы, что она может положиться на него и в радости, и в горе. И я полагаю, что чем скорее вы вернетесь в Лайм, тем лучше.
- Я вам очень признателен.
- Я признателен вам еще больше - в ваших руках счастье моей дочери. Ее письмо заканчивается легкомысленно, но все остальное там очень серьезно. - Он взял Чарльза под руку и снова подвел его к столу. - Должен вам сказать, мой милый Чарльз... - Это фамильярное обращение мистер Фримен повторял с явным удовольствием. - Должен вам сказать, что, по моему мнению, молодоженам даже полезно на первых порах приучиться подсчитывать свои расходы, сообразуясь с обстоятельствами. Но если обстоятельства окажутся... в общем, вы меня понимаете.
- Вы чрезвычайно добры.
- Не будем больше говорить об этом.
Мистер Фримен вынул связку ключей, отпер один из боковых ящиков стола и бережно спрятал туда письмо Эрнестины, как если бы это был документ государственной важности; а может быть, он просто знал привычки слуг лучше большинства викторианских хозяев. Повернув в замке ключ, он поднял глаза на Чарльза, у которого вдруг возникло неприятное ощущение, будто он сам не то слуга, не то служащий этого всевластного дельца и что хозяин, несмотря на видимое к нему расположение, волен поступить с ним, как только ему заблагорассудится. И предчувствие его не обмануло: широкий жест мистера Фримена объяснялся, пожалуй, не одним только джентльменским бескорыстием.
- Могу ли я, раз уж представился подходящий момент, чистосердечно поговорить с вами еще об одном деле, касающемся и Эрнестины, и вас?
Чарльз вежливым кивком выразил согласие, однако мистер Фримен медлил, словно думая, как бы лучше начать. С преувеличенным педантизмом он навел порядок у себя на столе, положил нож на отведенное ему место, затем встал и подошел к окну, выходившему на Гайд-парк. Немного постояв, он обернулся.
- Мой милый Чарльз, я почитаю себя во всех отношениях человеком удачливым. Во всех, кроме одного. - Он обращался к ковру, не подымая глаз. - У меня есть дочь, но нет сына. - Он снова помолчал и затем кинул осторожный, испытующий взгляд на будущего зятя. - Я по лагаю, что торговля, вообще коммерческая деятельность внушает вам отвращение - как занятие, недостойное джентльмена.
- Что вы, сэр, к чему эти шаблонные фразы? Вы сами - живое доказательство обратного.
- Вы говорите искренне? Или ваши возражения тоже не более чем шаблонные фразы?
Теперь стальные серые глаза глядели на Чарльза в упор. На мгновение Чарльз смешался и в растерянности развел руками.
- Я, как всякий разумный человек, понимаю пользу коммерции, ее безусловное значение для национального...
- Да, да. Обычная присказка политиканов. Им приходится это говорить - от торговли зависит процветание всей страны. Но как бы вы отнеслись к тому, если бы вам - вам персонально - пришлось заняться коммерцией?
- Такой необходимости не возникало.
- А если бы она, предположим, возникла?
- То есть, что вы, собственно...
Он понял наконец, к чему клонит его будущий тесть; и тот, увидев на лице Чарльза испуг и изумление, поспешно сделал шаг в сторону, снова пропустив вперед свою ипостась джентльмена.
- Разумеется, я не собираюсь обременять вас никакой мелкой, будничной работой. У меня этим занимаются управляющие, бухгалтеры и прочие служащие. Но мое предприятие процветает, Чарльз. Оно расширяется. В будущем году мы открываем филиалы в Бристоле и Бирмингеме. И это только начало. Я не могу оставить вам в наследство империю в политическом или географическом смысле этого слова. Но я убежден, что со временем Эрнестина - и вы - окажетесь владельцами в некотором роде империи. - Мистер Фримен принялся расхаживать взад и вперед по комнате. - Пока все мы полагали, что на ваши плечи ляжет управление поместьем дядюшки, я не заводил об этом речь. Но вы обладаете достаточной энергией, образованием, способностями...
- Покорнейше благодарю за добрые слова, однако в области, о которой идет речь, я полный... почти полный невежда.
Мистер Фримен решительным жестом отмел этот слабый аргумент.
- Здесь гораздо важнее природная проницательность, способность внушать уважение, трезво судить о людях. А этими качествами, насколько я знаю, вы не обделены.
- Я не вполне понимаю, что именно вы имеете в виду.
- На ближайшее время - ничего определенного. Год-два после женитьбы вы и не сможете ни о чем думать. Все посторонние дела и заботы будут казаться вам лишними. Но если все же наступит день, когда вам... когда вы сочтете небезынтересным познакомиться поближе с коммерческим предприятием, которое вы рано или поздно унаследуете как супруг Эрнестины, то для меня - и, смею вас уверить, для миссис Фримен - не будет большего удовольствия, чем поощрить и всячески укрепить этот ваш интерес.
- Меньше всего мне хотелось бы показаться неблагодарным, но я... я хочу сказать - эта деятельность настолько не соответствует моим природным склонностям... моим скромным способностям...
- Я предлагаю вам всего-навсего партнерство. Это не выразится, собственно, ни в каких обременительных обязанностях. На первых порах вы будете изредка наведываться в контору, познакомитесь с основами управления, чтобы в дальнейшем осуществлять за ним самый общий надзор. Я думаю, вы удивитесь, когда увидите, какие люди занимают у меня наиболее ответственные должности. Это люди вполне достойные, которым не стыдно пожать руку.
- Уверяю вас, мои колебания ни в коей мере не связаны с соображениями социальными.
- Значит, они порождены исключительно вашей скромностью. И тут, позвольте вам заметить, вы себя просто недооцениваете, молодой человек. День, о котором я уже упоминал, рано или поздно настанет - я не вечен; и что тогда? Конечно, вы сумеете так или иначе распорядиться тем, что я всю жизнь создавал собственными руками. Вы наймете, если вам посчастливится, толковых управляющих. Но дело ведь не в этом. Для успеха предприятия необходимо, чтобы владелец возглавлял его не номинально, а фактически - точно так же как для успешных действий армии необходим энергичный полководец. Даже лучшие в мире солдаты не смогут выиграть битву, если некому ими командовать.
Эта впечатляющая параллель - в сочетании с обещанной отсрочкой - поставила Чарльза в положение Христа в пустыне: Иисус тоже получил сорок дней и ночей на раздумье, чтобы сатана мог легче соблазнить его. Но Чарльз помнил о том, что он дворянин, а дворянину не пристало заниматься ремеслом торгаша. Он силился как-то выразить эту мысль, не задев чувства своего собеседника, но слова не шли у него с языка. Нерешительность в деловых переговорах есть признак слабости. Мистер Фримен не замедлил воспользоваться своим преимуществом.
- Вы никогда не убедите меня в том, будто все мы произошли от обезьян. Я нахожу, что это богохульство. Но я много размышлял о некоторых идеях, изложенных вами в прошлый раз, во время нашего небольшого спора. Не будете ли вы любезны напомнить мне это положение... как оно формулируется... что-то насчет конечной цели эволюции. Вид должен изменяться...
- Для того чтобы выжить. Он должен приспосабливаться к изменениям в окружающей среде.
- Именно, именно. Вот в это я готов поверить. Я старше вас на двадцать лет. Кроме того, род моих занятий обязывает меня всю жизнь приспосабливаться - и незамедлительно - к изменяющимся модам и вкусам, в противном случае я не выживу. Я обанкрочусь. Времена, знаете ли, уже не те. Мы живем с эпоху прогресса. А прогресс похож на коня с норовом. Либо вам удастся его обуздать, либо он закусит удила и понесет вас, куда ему вздумается. Я вовсе не утверждаю - Боже упаси! - что быть аристократом - недостаточно почтенное занятие. У меня и в мыслях нет ничего подобного. Но наш век - век действия, век великих свершений, Чарльз. Вы скажете, что это вас не касается, что все это низкие материи. Но задумайтесь - может быть, они не так уж недостойны вашего внимания? Я прошу вас только об одном: подумайте, поразмыслите хорошенько! Я не жду от вас решения сей же час. Поспешность ни к чему. - Он помолчал. - Но не отвергайте моего предложения, не обдумав его со всем возможным хладнокровием. Вы обещаете?
Чарльз был окончательно сбит с толку; он чувствовал себя третьесортным образцом товара, какой-то неудачно скроенной салфеткой - жертвой эволюции во всех отношениях. Намеки мистера Фримена сделали свое дело: все дремавшие в нем подозрения насчет бесполезности собственного существования пробудились с новой силой. Чарльз сознавал, что для отца Эрнестины он бездельник и трутень, и понимал, чего от него ждут: он обязан отработать женино приданое. Он хотел бы укрыться за ширмой холодной сдержанности - но в голосе мистера Фримена, кроме настойчивости, сквозила теплота: он обращался к будущему зятю уже по-родственному. Вся его прошлая жизнь вдруг представилась Чарльзу как приятная прогулка по живописным холмам; теперь же перед ним простиралась бескрайняя унылая равнина, и где-то далеко маячила конечная цель его пути - но в отличие от другого, более знаменитого паломника, он видел впереди не Счастие и Совершенствование, а только Долг и Унижение.
С трудом он заставил себя взглянуть в глаза мистеру Фримену - выжидающие, пристальные, всему знающие цену.
- Должен признаться, вы застигли меня несколько врасплох.
- Я прошу только об одном: подумайте над моим предложением.
- Непременно. Разумеется. Серьезнейшим образом подумаю.
Мистер Фримен направился к двери и, открыв ее, с улыбкой повернулся к Чарльзу.
- Боюсь, что вам предстоит еще одно испытание. Миссис Фримен уже сгорает от нетерпения - она жаждет услышать все свеженькие лаймские сплетни.
Они прошли широким коридором и оказались на просторной лестничной площадке, с которой открывался вид на внушительных размеров вестибюль. Его убранство почти во всем соответствовало новейшим вкусам. Однако же, спускаясь по ступеням пологой лестницы, навстречу ожидавшему в почтительной позе лакею, Чарльз чувствовал себя как лев в железной клетке; его не покидало смутное ощущение униженности. Внезапно он испытал прилив острой тоски по нежно им любимому Винзиэтту с его "дурацкими" старыми картинами и нелепой прадедовской мебелью; он все бы отдал за вековую прочность и надежность его стен, за царившую в них атмосферу sa-voir-vivre[53]. В отвлеченном виде теория эволюции казалась необыкновенно заманчивой; на практике же она оборачивалась наглой, выставленной напоказ вульгарностью, такой же нестерпимой, как свежепозолоченные коринфские колонны по обеим сторонам дверей в гостиную, у которых Чарльз и его мучитель задержались на секунду ("Мистер Смитсон, сударыня!"), прежде чем переступить порог.

Глава XXXVIII

В думах потомков моих на мне отразится - как знать? -
Век золотой, и его свет воссияет в веках;
Тело и сердце умрут, но останется эта печать -
Иначе стоит ли жить? Все мы лишь пепел да прах.
А. Теннисон. Мод (1855)
Когда Чарльз наконец покинул особняк Фрименов, на город уже спустились прохладные, свежие сумерки; повсюду зажглись газовые фонари. В легком вечернем тумане аромат весенней листвы Гайд-парка смешивался с давно привычным запахом сажи. Стоя на широких ступенях парадного входа, Чарльз вдохнул этот терпкий, чисто лондонский воздух и, отпустив поджидавший его экипаж, решил пройтись пешком.
Еще без всякой определенной цели, он направился в сторону своего клуба на площади Сент-Джеймс вдоль ограды Гайд-парка - той самой массивной чугунной ограды, которая три недели спустя рухнула под напором разъяренной толпы (на глазах его смертельно перепуганного недавнего собеседника) и тем самым ускорила принятие знаменитого Билля о реформе. Миновав ограду, он повернул на Парк-лейн. Но эта улица была так запружена каретами, что Чарльзу не захотелось по ней идти. Уличные пробки в викторианские времена были ничуть не лучше нынешних, а шума от них было даже гораздо больше - колеса делались тогда с железными шинами, и все они немилосердно скрежетали по гранитной брусчатке мостовой. Поэтому Чарльз решил срезать путь и свернул наугад в одну из улиц, ведущих к центру Мейфэра. Туман тем временем сгустился - не настолько, чтобы поглотить все окружающее, но достаточно для того, чтобы придать домам, экипажам, прохожим призрачную расплывчатость сновидений, - словно по городу шагал не он, а пришелец из иного мира, некий новоявленный Кандид, воспринимающий только внешнюю оболочку вещей и событий, человек, внезапно утративший чувство иронии.
Без этой спасительной способности, одного из важнейших своих душевных свойств человек становится беззащитен, словно голый среди толпы; приблизительно такое ощущение охватило и Чарльза. Он не мог бы теперь объяснить, что заставило его искать встречи с отцом Эрнестины, когда довольно было послать ему письмо. Собственная щепетильность задним числом представлялась ему нелепой - впрочем, столь же нелепыми казались и все рассуждения о бережливости, о необходимости урезать расходы, сообразуясь с обстоятельствами. В те времена - и в особенности по вечерам, когда город заволакивался туманом - состоятельные лондонцы предпочитали передвигаться не пешком, а в экипаже; пешеходы по большей части были из низов. Поэтому на пути Чарльзу встречались почти сплошь представители малоимущих сословий: слуги из окрестных богатых домов, писари, приказчики, нищие, метельщики улиц (весьма распространенная профессия при тогдашнем обилии лошадей), разносчики, уличные мальчишки, случайные проститутки. Он знал, что любому из них даже сто фунтов в год показались бы сказочным богатством; а между тем он сам - полчаса назад - еще выслушивал сочувственные речи по поводу того, как тяжело ему будет сводить концы с концами, имея в двадцать пять раз больший годовой доход.

Предыдущая страница 15 Следующая страница


Любовница французского лейтенанта 16

Чарльз не принадлежал к ранним поборникам социализма. Свое привилегированное имущественное положение он не воспринимал как нечто зазорное, поскольку сознавал, что лишен многих других привилегий. И за доказательствами не надо было далеко ходить. Среди тех, кто обгонял его или попадался навстречу, он почти не видел недовольных судьбой, если не считать нищих - но от них этого требовали законы ремесла: иначе им не стали бы подавать милостыню. Он же, напротив, был глубоко несчастлив, несчастлив и одинок. Положение обязывало его отгораживаться от мира громоздкими лесами условностей, и мысленно он сравнивал эти леса с тяжеловесным панцирем - причиной гибели гигантских древних пресмыкающихся: бронтозавров, динозавров и прочих ящеров. Он даже замедлил шаг, задумавшись об этих бесследно вымерших чудовищах, а потом и вовсе остановился - бедное живое ископаемое... Вокруг него сновали взад и вперед более гибкие, более приспособленные формы жизни; они кишели, словно амебы под микроскопом, заполняя своим безостановочным движением узкую улочку между торговых рядов, в которую он забрел.
Две шарманки играли наперебой, заглушая друг друга; третий бродячий музыкант еще громче бренчал на банджо. Продавцы горячей картошки, свиных ножек ("С пылу, с жару - пенни за пару!"), жареных каштанов. Старуха, торгующая спичками; еще одна, с корзинкой желтых нарциссов. Водопроводчики, точильщики, мусорщики в клеенчатых картузах, мастеровые в плоских квадратных кепках; и целая орава уличной мелюзги, малолетних оборвышей - кто примостился на ступеньках, кто на обочине тротуара, кто стоял, подпирая фонарный столб; и все шныряли глазами по сторонам, как ястребы в поисках добычи. Один из них замер на бегу - как все почти мальчишки, он был босиком и бегал взад-вперед, чтобы согреться, - и пронзительно свистнул другому сорванцу, который, размахивая пачкой цветных литографий, кинулся к Чарльзу, наблюдавшему из-за кулис эту людную сцену.
Чарльз поспешно зашагал прочь, чтобы укрыться там, где потемнее. Вслед ему раздался визгливый мальчишеский голос, во всю глотку запевший непристойную балладу, которая пользовалась особой популярностью в описываемом нами году:
Пойдем-ка со мною, красавчик милорд,
Мы славно вдвоем посидим;
Сперва опрокинем по кружке пивца,
А после тир-ли-ди-ли-лим - ого-го!
А после тир-ли-ди-ли-дим.
Эта песенка, сопровождавшаяся гоготом и издевательскими выкриками, еще долго преследовала Чарльза; и, отойдя наконец на безопасное расстояние, он понял, что в лондонском воздухе незримо присутствует еще один компонент - физически не такой ощутимый, как запах сажи, однако столь же несомненный: аромат греха. Дело было даже не в жалких фигурах проституток, время от времени попадавшихся ему на пути: они провожали его взглядами, но приставать к нему не решались (их отпугивал его чересчур благопристойный вид - они искали добычу помельче), - дело было в атмосфере анонимности, свойственной большому городу; в ощущении, что здесь все можно скрыть и утаить и самому остаться незамеченным.
Лайм был полон всевидящих глаз - Лондон же казался населенным слепцами. Никто не глядел на Чарльза, никто не оборачивался ему вслед. Он был почти что невидимкой, как бы вовсе не существовал - и это наполняло его чувством свободы, чувством скорее горьким, потому что на деле он потерял свободу - так же как потерял Винзиэтт. Все в жизни было потеряно - и все вокруг напоминало ему об этом.
Мимо торопливым шагом прошли двое, мужчина и женщина; до Чарльза донеслась французская речь. Французы! У него мелькнула мысль: хорошо бы сейчас оказаться в Париже... вообще где-нибудь за границей... снова попутешествовать... Куда бы деться, куда бы деться... Раз десять он повторил в уме эти слова, но тут же мысленно одернул себя, коря за непрактичность, за отсутствие чувства реальности и чувства долга.
Он миновал длинный ряд конюшен - теперь на этом месте красуются модные одноквартирные коттеджи, а тогда царила обычная предвечерняя суета: конюхи орудовали щетками и скребницами; из-под навеса выводились упряжки; цокали копытами запрягаемые лошади; громко насвистывал кучер, занятый мытьем кареты, - близилось время разъездов, когда наемные экипажи были нарасхват. И Чарльзу пришла на ум теория, поразившая его самого: как это ни парадоксально, простому люду живется веселее и беззаботнее, чем господам; низы втайне счастливее верхов. Вопреки утверждениям радикалов, будто низшие слои общества страдают и стонут под гнетом пресыщенных самодуров-богачей, Чарльз видел в них вполне довольных жизнью паразитов. Он вспомнил, как несколько месяцев назад в Винзиэтте набрел на ежа. Он пошевелил его тростью - еж немедленно свернулся в клубок, и Чарльз разглядел между торчащими во все стороны колючками целый рой потревоженных блох. В тот раз натуралист взял в нем верх, и этот неаппетитный симбиоз пробудил скорее любопытство, чем отвращение; теперь же ему показалось, что роль ежа в этом прообразе сосуществования и взаимо зависимости двух миров отведена ему самому, что единственное доступное ему средство самозащиты - свернуться, притворившись мертвым, и ощетинить иголки своих легко уязвимых аристократических чувств.
Некоторое время спустя он поравнялся с лавкой скобяных товаров и там помедлил, глядя сквозь стекло на лавочника в котелке и холщовом переднике; он отсчитывал свечи девочке лет десяти, которая стояла перед прилавком на цыпочках, сжимая в покрасневшем кулачке приготовленные заранее деньги.
Торговля. Коммерция. При воспоминании о предложенной ему сделке лицо Чарльза вспыхнуло краской стыда. Теперь он ясно видел всю ее оскорбительность; предложить ему нечто подобное можно было только питая откровенное презрение к его классу. Не мог же Фримен не понимать, что из Чарльза не получится торговец, что он не годится на роль лавочника. И сам он должен был сразу же ответить хладнокровным и категорическим отказом; но мог ли он решиться на это, если торговое дело тестя составляло источник его собственного будущего благополучия? Вот мы и подошли вплотную к тому, что возмущало Чарльза больше всего, что разъедало сейчас его душу: он чувствовал себя марионеткой в руках родителей невесты, мужем-товаром, покупаемым за деньги. Его не утешало то обстоятельство, что такого рода браки были в его кругу не редкость - они опирались на традицию, идущую от тех времен, когда брак по расчету рассматривался как чисто деловой контракт: одна сторона предлагала титул, другая деньги, и оба супруга обязывались соблюдать основные пункты договора - но никак не более того. Однако времена изменились; брак теперь представлял собою добродетельный, священный союз, благословляемый церковью, и основанием этого воистину христианского союза служила чистая любовь, а не чистоган. Даже если бы он сам, с несвойственным ему цинизмом, решил жениться исключительно по расчету, Эрнестина - он это твердо знал - никогда не смирилась бы с тем, чтобы чувство в их браке было отодвинуто на второй план. Она требовала бы неустанных доказательств того, что он женился на ней по любви и только по любви. За ее деньги он обязан был бы платить вечной признательностью; одни уступки неизбежно повлекли бы за собой другие - и рано или поздно, не мытьем так катаньем, его втянули бы в это ненавистное партнерство...
И тут, словно по какому-то роковому волшебству, он завернул за угол - и прямо перед ним, в конце переулка, утопавшего в коричневатом сумраке, возник высокий, ярко освещенный фасад. Чарльз думал, что находится где-то недалеко от Пиккадилли; но этот сияющий, как золото, дворец высился к северу от него, и он понял, что сбился с пути и оказался вместо того вблизи от Оксфорд-стрит - и, опять-таки по роковому совпадению, от той именно ее части, где расположен был мануфактурный магазин мистера Фримена. Как в трансе, он прошагал темный переулок до конца и, выйдя на Оксфорд-стрит, увидел здание магазина во всем его многоярусном великолепии - сверкающие зеркальные стекла витрин (вставленные, кстати, совсем недавно), а за ними - груды ситцев, кружев, готового платья, рулоны шерстяных материй. Особенно бросались в глаза скатанные или разложенные на прилавках ткани, окрашенные новоизобретенными анилиновыми красителями; казалось, что эти резкие, кричащие цветовые пятна отравляют самый воздух вокруг - в них было что-то нагло-вызывающее, от них разило нуворишеством. На всех товарах белели ярлычки с ценами. Магазин был еще открыт, и через распахнутые двери входили и выходили люди. Чарльз попробовал представить себе, как он сам входит в эти двери - но не смог. Он скорее бы поменялся местами с нищим, прикорнувшим в соседней подворотне.
Да, теперь этот гигантский магазин уже не казался Чарльзу, как раньше, предметом малореальным, чьей-то досужей выдумкой, мифическими золотыми россыпями где-нибудь в далекой Австралии. Теперь он явился ему во всем своем могуществе - как исполинская, пышущая жаром машина, как чудище, готовое заглотить и перемолоть всех, кто посмеет приблизиться. И в те дни нашлось бы немало людей, которые сочли бы пределом мечтаний стоять, как стоял сейчас Чарльз, перед этим громадным зданием и сознавать, что воплощенное в нем богатство и власть принадлежат им - стоит лишь протянуть руку. Но наш герой замер на противоположной стороне улицы и даже закрыл глаза, словно надеясь, что, исчезнув из его поля зрения, магазин навсегда исчезнет с лица земли
Разумеется, в его отказе от этого рая земного было нечто отнюдь не похвальное - известный снобизм, подчинение авторитету покойных предков, имевших право судить и осуждать. Был тут и элемент инерции и лени, боязнь обыденности, повседневного труда, непривычка сосредоточивать внимание на мелочах. Был тут, наконец, и элемент малодушия - поскольку наш герой, как вы, вероятно, заметили, всячески избегал контактов с новыми людьми, в особенности с низшими по положению Одна мысль о том, что ему пришлось бы так или иначе иметь дело с безликими, тенеобразными силуэтами, которые толпились у витрин и мелькали в дверях магазина, вызывала у него тошноту. Нет, это исключалось начисто.
Но в его отказе было и нечто вполне благородное: убеждение, что деньги не могут быть целью жизни. Пусть ему не суждено было стать вторым Дарвином или Диккенсом, великим художником или ученым; пусть ему на роду было написано прожить весь век ничтожным дилетантом, трутнем - назовите как хотите, - ничем не способствуя благопроцветанию общества и предоставляя трудиться другим. Но зато он испытал минутное удовлетворение от того, что не поступился чувством собственного достоинства; это бесповоротное и добровольное отречение - отречение от всего, кроме разве своих колючек - было последним, что еще могло спасти Чарльза как представителя обреченного класса, почти последней из оставленных ему свобод. В голове его с предельной ясностью обозначилась мысль, если только я переступлю этот порог, мне конец.
Проблема выбора, стоявшая перед Чарльзом, может показаться вам устаревшей, неактуальной, представляющей сугубо исторический интерес; я, собственно, и не собираюсь выступать в защиту Джентльмена: в 1969 году этот биологический вид находится на грани вымирания - во всяком случае, он подошел к своей последней черте гораздо ближе, чем мог предвидеть наш герой, даже с его пессимистическим воображением, в тот далекий апрельский вечер. Говорят, что смерть в природе вещей; это неверно: смерть сама есть природа вещей. Но умирает только форма. Материя бессмертна. В бесконечной веренице сменяющих друг друга форм, которая именуется существованием, можно усмотреть не просто смену, а своего рода продолжение - продолжение одной вымершей формы в другой, жизнь после смерти. Лучшие черты джентльмена викторианской эпохи восходят к добродетелям preux chevaliers[54], средневековых рыцарей без страха и упрека, а в наши дни эти достоинства можно обнаружить в новейшей разновидности джентльмена - в породе людей, которых мы называем учеными, поскольку поток эволюции несомненно повернул именно сюда. Иначе говоря, любая культура, какой бы антидемократической или, наоборот, эгалитарной она ни была, нуждается в известного рода элите: критической и в то же время самокритичной, сомневающейся во всем и в самой себе - и при этом живущей согласно определенным правилам поведения. Правда, со временем эти правила из строго этических могут превратиться в нечто противоречащее законам этики и привести данную форму элиты к гибели; однако каждая ее разновидность, вымирая, приносит определенную историческую пользу, потому что строит и укрепляет основу для более действенного осуществления своей функции в будущем.
Быть может, вы не сразу уловите связь между Чарльзом образца 1267 года с его новомодными, заимствованными у французов понятиями о целомудрии и хождениями за святыми Граалями, Чарльзом 1867 года с его ненавистью к коммерции и Чарльзом наших дней - ученым-кибернетиком, который остается глух к возмущенным воплям гуманитариев, этих тонко организованных натур, начинающих сознавать собственную ненужность. Но связь существует: все они отвергали - или продолжают отвергать - идею обладания как жизненной цели, независимо от того, что является вожделенным объектом: женщина, прибыль любой ценой или право диктовать скорость прогресса. Ученый - просто очередная форма; вымрет и она.
Все, о чем я говорю, возвращает нас к глубокому и непреходящему смыслу евангельского мифа об искушении в пустыне. Если человек наделен умом и образованностью, ему не избежать своей пустыни: он рано или поздно подвергнется искушению. Противодействие соблазну может быть неразумным; но это всегда победа добра над злом. Вы отказались от соблазнительной, хорошо оплачиваемой должности в фирме, нуждающейся в прикладных математиках, и предпочли продолжать свою академическую деятельность? На последней выставке ваши картины продавались хуже, чем на предыдущей, однако вы не собираетесь менять свой новый стиль в угоду публике? Вы только что приняли какое-то важное решение, пренебрегая соображениями личной выгоды, и упустили шанс что-то присвоить и приобрести? Тогда не осуждайте Чарльза за его душевное смятение, не ищите в нем пережитков пустопорожнего снобизма. Постарайтесь разглядеть в моем герое главное: человека, который пытается преодолеть свою историческую ограниченность - даже если сам он этого не сознает.
Чарльз боролся и сопротивлялся не только из присущего человеку инстинктивного стремления сохранить свою личность; за этим стояли многие годы раздумий, сомнений, самопознания. Он понимал, что с него запрашивают непомерно высокую цену - все его прошлое, лучшую часть его самого; он был не в силах признать бессмысленным все, к чему стремился до сих пор, - хоть и не сумел воплотить свои мечты в реальность. Он все время искал смысла жизни; более того, он даже думал - жалкий простак! - что этот смысл уже начал приоткрываться ему в каких-то мгновенных озареньях. Можно ли винить его за то, что он не наделен был даром передать суть этих мгновенных озарений своим ближним? Что сторонний наблюдатель увидел бы в нем лишь поверхностного самоучку, безнадежного дилетанта? Как-никак он собственным умом постиг важную истину: что за смыслом жизни в магазин Фримена ходить не надо.
Но в основе всего этого - по крайней мере в сознании Чарльза - неизменно присутствовала Дарвинова теория о выживании наиболее приспособленных, в первую очередь определенный ее аспект, который они с доктором Гроганом обсуждали в тот памятный вечер в Лайме. Итог их диспута был весьма оптимистичен - оба согласились на том, что дарованная человеку способность к самоанализу есть высочайшая привилегия, весьма ценное его преимущество в процессе приспосабливания к условиям существования. Это ясно доказывало, что свобода воли мыслящего индивида вне опасности. Если надо изменяться, чтобы выжить - а с этим тезисом не спорят даже Фримены! - то хотя бы можно выбрать способ адаптации по своему вкусу. В теории все получалось очень гладко; на практике же - и печальная реальность вновь нахлынула на Чарльза - выходило иначе...
Он попал в ловушку, из которой ему не вырваться. Невероятно, но так оно и есть.
Еще секунду он противился невыносимому давлению своей эпохи; потом вдруг почувствовал озноб, и его заколотила дрожь бессильного гнева против мистера Фримена и всего, что было с ним связано.
Он поднял трость и остановил проезжавший кэб. Усевшись, он откинулся на потертом кожаном сиденье и закрыл глаза; и в его воображении возник отрадный, несущий утешение образ. Надежда? Мужество? Решимость? Увы, совсем не то... Его мысленному взору явилась чаша, наполненная до краев горячим пуншем, и бутылка шампанского.

Глава XXXIX

Пускай я продажная женщина - что из того? Какое право имеет общество поносить меня? Разве общество меня чем-нибудь облагодетельствовало? И если общество смотрит на меня как на отвратительную язву, то не следует ли сперва поискать причины этого недуга в самом прогнившем теле? Разве я не полноправное дитя общества? Почему же я считаюсь в нем незаконнорожденной?
Из письма, помещенного в газете "Таймс" 24 февраля 1858 г.[55]
Горячий пунш, шампанское - с философской точки зрения эти средства могут показаться не слишком серьезным итогом столь длительных душевных терзаний; но в Кембридже их из года в год прописывали как панацею от всех бед, и хотя Чарльз с тех пор, как вышел из университета, успел порядком расширить свой опыт по части бед, лучшего лекарства от них ему найти не удалось. По счастью, клуб, к которому Чарльз принадлежал - как и большинство дворянских клубов в Англии,- основывался на простом и весьма доходном принципе: поскольку студенческие годы - это наши лучшие годы, члены клуба должны иметь возможность вновь окунуться в беззаботную атмосферу своей юности. Там радости обеспеченной университетской жизни не омрачались второстепенными и досадными ее сторонами - вроде профессоров, деканов и экзаменов. Такого рода клуб призван был ублажать юнца, живущего в каждом взрослом мужчине. И там отменно готовили молочный пунш.
Случилось так, что первыми, кто попался Чарльзу на глаза, чуть только он переступил порог курительной, были два его бывших однокашника. Один был младший сын епископа и главным делом своей жизни почитал пятнать почтенное имя отца. Другой носил титул, на который до недавнего времени претендовал наш герой: титул баронета. Явившись на свет с солидной порцией нортумберлендских земель в кармане, сэр Томас Бург представлял собою весьма твердую скалу, которую не удалось сдвинуть с места даже всесильной истории. Предки его с незапамятных времен предавались таким освященным традицией занятиям, как охота, пьянство и распутство, и эти семейные традиции он с должным усердием хранил и приумножал. Более того, в Кембридже, в студенческие годы, он был заводилой той беспутной компании, к которой на какое-то время прибился Чарльз. Ныне он был знаменит своими похождениями - и в духе Миттона, и в духе Казаковы. Уже не единожды раздавались возмущенные голоса, требовавшие исключить его из членов клуба; но поскольку он обеспечивал этот самый клуб углем для отопления из собственных шахт - и притом уступал его по дешевке, почти что даром, - всегда находились люди, способные урезонить сторонников крайних мер. К тому же в его образе жизни было нечто прямое и честное. Он грехотворничал без стыда, но и без ханжества. Щедрость его не знала удержу - добрая половина членов клуба, особенно молодежь, перебывала у него в должниках; деньгами он ссужал чисто по-джентльменски: всегда с готовностью давал отсрочку и, разумеется, не брал процентов. Он первым вызывался вести запись ставок - было бы на что поставить; и, глядя на него, завсегдатаи клуба - за вычетом самых закоренелых трезвенников - вспоминали со вздохом свое не такое уж трезвое прошлое. Ростом он был невелик, широкоплеч, всегда румян - то ли от вина, то ли от свежего воздуха; его глаза светились той несравненной простодушной, туманно-голубой невинностью, которая свойственна взгляду падшего ангела. И сейчас, при виде Чарльза, глаза эти сощурились в приветливой улыбке.
- Чарли! Какими судьбами? И как, черт побери, тебе удалось улизнуть из матримониальной кутузки?
Чарльз улыбнулся, смутно сознавая некоторую глупость своего положения.
- Добрый вечер, Том. Здравствуй, Натаниэль! (Упомянутый персонаж - бельмо на глазу злополучного епископа - только поднял в ответ руку с томным видом, не вынимая вечной сигары изо рта.) Отпущен под честное слово. Видишь ли, моя невеста в Дорсете - пьет целебные воды.
Том подмигнул:
- В то время как ты глотаешь целительный воздух свободы - а может, и что-нибудь покрепче? По слухам, твоя избранница - украшение нынешнего сезона. Нат подтвердит. Он, между прочим, сохнет от зависти. Считает, что тебе дьявольски повезло. Жениться на такой красотке - да еще на таких условиях! Где справедливость? Верно я говорю, Нат?
Отпрыск епископа, как всем было известно, испытывал вечную нужду в деньгах, и Чарльз понимал, что красота Эрнестины - отнюдь не главный предмет его зависти. В девяти случаях из десяти он закончил бы на этом разговор и углубился в чтение газет или присоединился к каким-нибудь другим своим знакомым с менее подмоченной репутацией. Но сегодня его устраивало именно такое общество. Не приговорить ли бутылочку шампанского? А как они смотрят на пунш? Оба оказались не прочь. И Чарльз остался с ними.
- Кстати, Чарльз, как здоровье твоего драгоценного дядюшки? - И сэр Том снова подмигнул, но эта фамильярность казалась настолько неотъемлемой от его натуры, что обижаться на него было невозможно. Чарльз пробормотал, что дядюшка совершенно здоров.
- Как у него насчет собак? Спроси при случае, не нужна ли ему пара отличных нортумберлендов. Я их сам вскормил и вспоил, и не след мне их расхваливать, но собачки просто загляденье. Помнишь Урагана? Его внуки. - Ураган однажды провел лето в Кембридже без ведома и разре шения властей - сэр Том чуть не целый семестр тайком держал его у себя на квартире.
- Помню, еще бы. И мои лодыжки тоже его не забыли.
Сэр Том широко ухмыльнулся:
- Да, он к тебе питал особое пристрастие... Кого любил, того и кусал - такая уж у него была привычка... Добрый старый Ураган, упокой Господи его душу! - И сэр Том осушил очередной стакан пунша с выражением такой скорби, что оба его собутыльника расхохотались. И проявили бессердечие, потому что скорбь была самая что ни на есть искренняя.
В таких разговорах незаметно прошло два часа - и было выпито еще две бутылки шампанского, и еще одна чаша пунша, и были съедены котлеты и жаркое (из курительной вся троица перекочевала в обеденный зал); жаркое пришлось запить изрядным количеством бордоского, а действие последнего понадобилось, в свою очередь, смягчить графинчиком-другим портвейну.
Сэр Том и епископский сын имели богатый опыт по части возлияний и выпили не в пример больше Чарльза. К концу второго графинчика оба, если судить по внешним признакам, были пьяны в дым - Чарльзу же, напротив, удавалось сохранять фасад относительной трезвости и благопристойности. Однако на деле все обстояло как раз наоборот, и разница в их состоянии не замедлила сказаться, чуть только они встали из-за стола и, как туманно выразился сэр Том, решили "немножко проехаться по городу". По дороге к дверям обнаружилось, что именно Чарльз не вполне твердо держится на ногах. Он не был еще настолько пьян, чтобы не почувствовать известного смущения; почему-то ему почудился устремленный на него осуждающий взгляд мистера Фримена - хотя, разумеется, человеку, так близко связанному с торговлей, как мистер Фримен, доступ в этот клуб был заказан.
Кто-то помог Чарльзу накинуть плащ; кто-то протянул ему шляпу, перчатки и трость; каким-то образом он очутился на свежем воздухе, на улице, окутанной туманом, - против ожиданий, не особенно густым; и Чарльз поймал себя на том, что сосредоточенно рассматривает фамильный герб на дверце кареты сэра Тома. Вновь его болезненно ужалила мысль о Винзиэтте; потом герб на дверце покачнулся, приблизился... Кто-то подхватил его под мыш ки, и через секунду он уже сидел в карете рядом с сэром Томом; напротив них расположился епископский сын. Чарльз не был пьян до такой степени, чтобы не заметить, как его приятели перемигнулись, - но он не стал спрашивать, в чем дело, поскольку с трудом ворочал языком. Да и что за важность? Он не жалел, что выпил: приятно было, что все вокруг колышется, плывет; и прошлое, и будущее казалось теперь таким несущественным... Его подмывало рассказать своим спутникам про миссис Беллу Томкинс, про то, что Винзиэтт тоже уплыл... но и для этого он был еще недостаточно пьян. Джентльмен даже навеселе должен оставаться джентльменом. Чарльз повернулся к Тому:
- Том... Том, дружище! И что это тебе так в-в... везет?
- И тебе везет, душа моя. Нам всем чертовски везет.
- А куда нас в-в... везут?
- Везучих всегда везут в хорошее место! Туда, где и ночью весело! Верно я говорю, Нат?
Наступило молчание; Чарльз предпринял слабую попытку определить, в каком направлении они едут, и не заметил, как его приятели опять перемигнулись. Мало-помалу смысл слов, произнесенных сэром Томом, начал доходить до его сознания. С величавой медлительностью он повернул голову.
- Где ночью... весело?
- Мы едем к мамаше Терпсихоре, Чарльз. Спешим принести жертву на священный алтарь муз. Теперь понятно?
Чарльз перевел недоуменный взгляд на ухмыляющуюся физиономию епископского сына.
- Муз?
- Можно их и так называть.
- Фигура речи! Метонимия! - пояснил сын епископа. - Говорим "Венера", а подразумеваем - puella[56].
Чарльз еще некоторое время оцепенело смотрел на них обоих, потом вдруг улыбнулся: "Превосходная мысль!" - и снова уставился в окно все с тем же отрешенно-величавым видом. Он понимал, что сейчас самое время остановить экипаж и распрощаться со своими собутыльниками. На мгновенье все встало на свои места, и он вспомнил об их скандальной репутации. Потом, откуда ни возьмись, перед ним возникла Сара - поднятое к нему лицо, закрытые глаза, их поцелуй... Из-за чего, в сущности, весь переполох? Теперь он понял яснее ясного, чем были вызваны все его треволнения; ему нужна была женщина - только и всего. Ему нужно было удовлетворить свою похоть - это требовалось его организму, точно так же как ему требовалась иногда хорошая доза слабительного. Он поглядел через плечо на своих спутников. Сэр Том развалился рядом с ним, в углу кареты; епископский сын взгромоздил ноги на сиденье. Шляпы у обоих были лихо сдвинуты набекрень, как у завзятых повес и гуляк. На сей раз перемигнулись все трое.
Скоро они влились в густой поток экипажей, направлявшихся в ту часть викторианского Лондона, от описания которой мы нарочно до поры до времени воздерживались, хотя она занимала в столице центральное положение, отнюдь не только топографически, и без нее картина эпохи была бы неполной: это был район казино (скорее домов свиданий, нежели игорных домов), кофеен, табачных лавок, располагавшихся на главных улицах (на Хеймаркете, на Риджент-стрит), - и почти сплошных домов терпимости в боковых улочках и переулках. Карета миновала знаменитую устричную лавку на Хеймаркете ("Омары, устрицы, лососи копченые и маринованные") и не менее прославленное заведение, торговавшее печеной картошкой, - под громкой вывеской, в которой фигурировало имя принца Альберта; его хозяин был известен под кличкой Хан - и не зря: он царил над всеми лондонскими торговцами картофелем, величественно восседая в своем ярко-красном с золотом павильоне, который служил и рекламой, и символом этой части столицы. Наконец (и тут отпрыск епископа проворно извлек из футляра шагреневой кожи лорнет) карета сэра Тома въехала в улицы, кишмя кишевшие женщинами легкого поведения всевозможных рангов и мастей: богатые куртизанки прогуливались в собственных колясках, проститутки помельче толпились стайками на тротуарах. Тут были представлены самые разнообразные типы - от скромненьких, белокожих модисточек до проспиртованных, краснорожих мегер. Тут можно было увидеть краски самые неожиданные, наряды самые причудливые, поскольку ни на что не существовало запретов. Были тут женщины, одетые на манер французских портовых грузчиков, в котелках и широ ких штанах, женщины в матросских костюмах, в пышных испанских юбках, в чепцах и передниках сицилийских крестьянок; казалось, что на улицу высыпали в полном составе труппы всех соседних грошовых балаганов. Куда более однообразное зрелище являли собою потенциальные клиенты, числом не уступавшие женщинам: с тростью в руке и сигарой во рту все как один внимательнейшим образом обозревали вечерний парад талантов. И Чарльз, кляня себя за то, что выпил лишнего, и напрягая изо всех сил глаза, чтобы ничего не пропустить, находил всю эту пеструю мешанину одежд и лиц очаровательной, веселой, живой и главное - как нельзя более антифрименовской.
Я склонен думать, что настоящая Терпсихора едва ли удостоила бы своим покровительством публику, которая собралась под гостеприимной крышей ее тезки и к которой минут через десять присоединилась наша троица. Кроме них, там было еще шестеро или семеро молодых людей и двое немолодых - один из них, к удивлению Чарльза, оказался видным членом палаты лордов; все они расположились в просторном салоне, обставленном по последней парижской моде и освещенном канделябрами, куда попасть можно было из узенького шумного переулка, упиравшегося в одну из улиц неподалеку от Хеймаркета. В одном конце салона находилась небольшая сцена, задрапированная темно-красным занавесом, на котором были вышиты золотом две пары сатиров и нимф. Один из сатиров выказывал недвусмысленное намерение немедленно овладеть своей прелестной пастушкой; другой уже успел привести аналогичное намерение в исполнение. В позолоченном картуше над занавесом затейливыми готическими буквами было выведено латинское четверостишие - "Carmina Priapea XLIV":
Velle quid hanc dicas, quamvis sim ligneus, hastam,
oscula dat medio si qua puella mihi?
Augure non opus est: "in me", mihi credite, dixit
"utetur veris viribus hasta rudis".[57]
Тема совокупления многократно варьировалась в гравюрах в позолоченных рамках, развешанных в простенках между окнами с плотно задернутыми шторами. Девица с распущенными волосами, одетая a la Камарго, уже подавала гостям шампанское. Сидевшая в некотором отдалении сильно нарумяненная, но более пристойно одетая особа, от роду лет пятидесяти, хладнокровно созерцала свою клиентуру. Несмотря на совершенно иной род занятий, способность с первого взгляда оценивать клиента роднила ее с уже знакомой нам миссис Эндикотт, хозяйкой гостиницы в Эксетере; правда, здесь счет шел скорее на гинеи, чем на шиллинги.
Сцены, подобные той, которая воспоследовала, не претерпели - насколько я могу судить - в ходе мировой истории сколько-нибудь существенных изменений, в отличие от других сфер человеческой деятельности: спектакль, разыгранный в тот вечер перед Чарльзом, разыгрывался еще перед Гелиогабалом, а до него наверняка и перед Агамемноном; и разыгрывается до сего дня в бесчисленных притонах Сохо. Все исполнительницы по окончании представления были быстро разобраны зрителями. Однако Чарльз заблаговременно устранился от участия в этом аукционе.
Поначалу представление, еще не носившее откровенно непристойного характера, его забавляло. Он наблюдал за ним с миной человека многоопытного, которого ничем не удивишь; в Париже он видывал кое-что и почище (так, по крайней мере, он сообщил на ухо сэру Тому); словом, он тщился изобразить пресыщенного знатока. Но по мере того как с барышень спадали юбки, с Чарльза спадал пьяный налет бесшабашности; в полумраке он не различал лиц соседей, но явственно видел похотливо приоткрытые рты и слышал, как сэр Том шепнул приятелю, на которой из девиц он остановил свой выбор. Белые женские тела сплетались в объятиях, извивались, кривлялись; но за двусмысленными, словно приклеенными улыбками девиц Чарльзу все время виделось отчаяние. Между ними была одна совсем юная, почти девочка, вероятно только-только достигшая порога зрелости; лицо ее не утратило выражения застенчивой невинности, и хотя теперь это могла быть просто маска, Чарльзу показалось, что она еще окружена ореолом девственности, еще страдает от своего падения, что ремесло не успело ожесточить ее до конца.
Однако наряду с отвращением он испытывал известное возбуждение. Публичность зрелища была ему не по нутру, но животное начало в нем самом оказалось достаточно сильным, чтобы вывести его из равновесия. Не дожидаясь конца представления, он поднялся и потихоньку вышел, как бы по нужде. В примыкавшем к залу вестибюле у стола, на котором джентльмены оставляли свои плащи и трости, сидела местная последовательница Камарго, разносившая в начале вечера шампанское. При виде Чарльза она поднялась, и на ее густо накрашенном лице появилась механическая улыбка. Чарльз немного постоял, разглядывая ее волосы, завитые и в нарочитом беспорядке рассыпанные по плечам, ее голые руки, почти голую грудь. Он собирался было что-то сказать, но передумал и нетерпеливым жестом потребовал свои вещи. Потом кинул девушке на стол полсоверена и, спотыкаясь, выбрался на улицу.
В переулке неподалеку он увидел вереницу стоявших в ожидании кэбов. Он нанял первый, крикнул кучеру адрес - но не настоящий свой адрес, а название соседней улицы в Кенсингтоне (викторианские нравы требовали и таких предосторожностей), - и плюхнулся на сиденье. Он не испытывал благородного удовлетворения от собственной добропорядочности; скорее он чувствовал себя как человек, который молча проглотил оскорбление или малодушно уклонился от дуэли. Отец Чарльза в его годы вел образ жизни, при котором такие эскапады были в порядке вещей; и если Чарльза все происшедшее настолько выбило из колеи, то, видимо, с ним самим было что-то не в порядке. Куда подевался надутый, пресыщенный завсегдатай злачных мест? Сник и превратился в жалкого труса... А Эрнестина, их помолвка? И стоило ему об этом вспомнить, как он показался самому себе узником, которому приснилось, будто он на свободе, - но когда он, еще в полудреме, пытается встать на ноги, кандалы рывком возвращают его в черную реальность тюремной камеры.
Кэб двигался черепашьим шагом. Узкая улица была запружена колясками и каретами - они еще не выехали за пределы квартала греха. Под каждым фонарем, в каждой подворотне стояли проститутки. Чарльз глядел на них из спасительной темноты кареты. Внутри у него все бурлило и кипело; он испытывал невыносимые муки. Если бы перед ним сейчас оказалось что-то острое, какой-нибудь торчащий гвоздь, он пропорол бы себе руку - он вспомнил Сару перед колючим кустом боярышника, каплю крови у нее на пальце, - так велика была его потребность уязвить, унизить себя, потребность в каком-то резком действии, которое дало бы выход накопившейся желчи.
Они свернули в улицу потише, И там, под фонарем, Чарльз увидел одинокую женскую фигуру. Быть может, по контрасту с назойливым обилием женщин в оставшемся позади квартале она казалась всеми покинутой, робкой, недостаточно опытной, чтобы решиться подойти. Но ее ремесло сомнений не оставляло. На ней было выцветшее розовое платье из дешевой бумажной материи, на груди был приколот букетик искусственных роз, на плечи наброшена белая шаль. Рыжевато-каштановые волосы были собраны в тяжелый узел, подхваченный сеточкой; на макушке красовалась черная шляпка в модном тогда стиле - под мужской котелок. Она проводила проезжавший кэб взглядом; и что-то в ней - цвет волос, тени вокруг настороженных глаз, смутно-выжидательная поза - заставило Чарльза прильнуть к овальному боковому окошку и всмотреться в нее внимательнее. Секунда мучительной борьбы с собой - и Чарльз не выдержал: он схватил трость и громко постучал в потолок. Кучер тотчас придержал лошадь. Послышались торопливые шаги, и Чарльз, чуть наклонившись, увидел ее лицо у открытого передка кареты.
Нет, она не была похожа на Сару. Волосы у нее вблизи оказались красновато-рыжими - вряд ли это был их натуральный цвет; в ее облике сквозила вульгарность, в глазах, смотревших на него в упор, было какое-то нарочитое бесстыдство; слишком ярко накрашенный рот словно сочился кровью. Но что-то едва заметное все-таки было - строгий рисунок бровей, может быть, очертания губ...
- У вас есть комната?
- Да, сэр.
- Объясните ему, куда ехать.
На секунду ее лицо исчезло; она что-то сказала сидевшему сзади кучеру. Потом ступила ногой на подножку, отчего кэб сразу закачался, и взобралась на сиденье рядом с Чарльзом, обдав его запахом дешевых духов. Усаживаясь, она задела его рукавом и складками юбки - но не намеренно, без фамильярности. Кэб покатился вперед. Ярдов сто или чуть больше они проехали в молчании.
- На всю ночь, сэр?
- Да.
- Это я потому спросила, что если не на всю, так я еще за обратную дорогу набавляю.
Он кивнул, не поворачивая головы и глядя прямо, в темноту. Молча, под цоканье копыт, они проехали еще сотню ярдов. Она осмелела, уселась поудобнее, слегка прижавшись к его плечу.
- Ужасти как холодно. Это весной-то!
- Да. - Он взглянул в ее сторону. - Для вас погода имеет значение.
- Когда снег идет, я не работаю. Есть которые и выходят. А я нет.
Пауза. Теперь первым заговорил Чарльз:
- И давно вы...
- С восемнадцати лет, сэр. Аккурат в мае два года.
- А-а...
Снова пауза; Чарльз еще раз покосился на свою спутницу. Его мозг механически заработал, производя устрашающие подсчеты: триста шестьдесят пять дней, из них "рабочих", допустим, триста; помножить на два... Шестьсот! Один шанс на шестьсот, что она не подхватила какую-нибудь скверную болезнь. Как бы спросить потактичнее? В голову как назло ничего не приходило. Он поглядел на нее еще раз, более пристально, пока они проезжали через освещенное место. Цвет лица как будто здоровый. Но он, конечно, круглый идиот: опасность заразиться сифилисом была бы вдесятеро меньше в заведении первого разряда - вроде того, из которого он сбежал. Подобрать первую попавшуюся уличную потаскушку... но возврата уже не было. Он сам так захотел. Они продолжали ехать в северном направлении, в сторону Тоттенхем-Корт-роуд.
- Я должен уплатить вам заранее?
- Мне все равно, сэр. Как желаете.
- Хорошо. Сколько?
Она помедлила в нерешительности,
- По-обыкновенному, сэр?
Он вскинул на нее глаза - и кивнул.
- За ночь я всегда беру... - тут она сделала едва заметную паузу, подкупившую Чарльза простодушной нечестностью, - я беру соверен.
Он пошарил во внутреннем кармане сюртука и протянул ей деньги.
- Покорно вас благодарю, сэр. - Она деликатно опустила золотой в ридикюль и, неожиданно для Чарльза, нашла способ развеять его тайные страхи. - У меня бывают только хорошие господа, сэр. Так что вы насчет этого не беспокойтесь.
И он тоже сказал ей спасибо.

Глава XL

Я не первый, чьи губы
Прикасались к твоим;
До меня эти ласки
Расточались другим...
Мэтью Арнольд.
Расставание (1852)
Свернув в узкую улочку к востоку от Тоттенхем-Корт-роуд, кэб остановился. Девушка вышла, быстро поднялась по ступенькам к парадной двери и, отперев ее ключом, вошла в дом. Тем временем кучер, глубокий старик, облаченный в суконное пальто с многослойной пелериной и цилиндр с широкой лентой на тулье - такие древние на вид, что казалось, будто они срослись с ним навечно и неразделимо, - пристроил свой кнут рядом с сиденьем, вытащил изо рта трубку и протянул к Чарльзу прокопченную, сложенную горсточкой ладонь, ожидая уплаты. При этом глядел он прямо перед собой, в темный конец улицы, словно видеть седока ему было невмоготу. Чарльз и сам не хотел бы встретиться с ним глазами; глубину собственного падения он в полной мере ощущал и без чужого осуждающего взгляда. На мгновенье он заколебался. Еще не поздно снова сесть в кэб - девушка скрылась за дверью... но какое-то слепое упрямство заставило его расплатиться.
Спутница Чарльза ждала, стоя к нему спиной, в тускло освещенном вестибюле. Она не обернулась, но, услышав скрип затворяемой двери, стала подниматься по лестнице. Спертый воздух был пропитан кухонными запахами; откуда-то из глубины дома доносились невнятные голоса.
Одолев два лестничных пролета, девушка открыла выходившую на площадку дверь, придержала ее, пропуская Чарльза, и как только он переступил порог, задвинула засов. Потом прошла вперед, к камину, и засветила над ним газовые рожки. В камине слабо тлел огонь; она поворошила его кочергой и подсыпала немного угля. Чарльз огляделся кругом. Обстановка - если не считать кровати - была довольно убогая, но все содержалось в безупречной чистоте. Центральное место занимала металлическая кровать, медные части которой, отполированные до блеска, сверкали почти как золото. В углу напротив стояла ширма, за которой Чарльз разглядел умывальник.
Несколько дешевых безделушек; на стенах две-три дешевые гравюры. Потертые мориновые шторы были задернуты. Менее всего эта комнатушка походила на гнездо разврата.
- Прошу прощенья, сэр. Вы тут, пожалуйста, располагайтесь. Я на минуточку.
Через другую дверь она прошла в заднюю комнату. Там было темно, и Чарльз заметил, как осторожно она прикрыла за собой дверь. Он прошел к камину и встал спиною к огню. Через дверь он уловил приглушенные звуки: хныканье проснувшегося ребенка, успокаивающее "ш-ш-ш", несколько шепотом произнесенных слов. Дверь открылась снова, и девушка вернулась в комнату. Шляпку и шаль она успела снять и глядела на Чарльза с тревожно-виноватой улыбкой.
- Там у меня дочка спит, сэр. Она не помешает. Золотой ребенок. - Как бы предупреждая его недовольство, она торопливо добавила: - Тут близенько харчевня, сэр, может, вы перекусить желаете?
Есть Чарльзу не хотелось - впрочем, и голода иного рода он теперь тоже не испытывал. Он с трудом заставил себя взглянуть на нее.
- Закажите что-нибудь для себя. Я... мне ничего... ну, разве что немного вина, если там найдется.
- Какого, сэр, - французского, немецкого?
- Пожалуй, стаканчик рейнского - и вам тоже?
- Благодарю покорно, сэр. Я спущусь, пошлю мальчика.
И она опять вышла. Снизу, из вестибюля, донесся ее голос, на сей раз гораздо менее церемонный:
- Гарри!
Какие-то переговоры; стукнула входная дверь. Когда девушка вернулась, он спросил, не надо ли было дать ей денег. Но оказалось, что эти дополнительные услуги входят в стоимость основных. ,
- Вы бы присели, сэр.
И она протянула руку, чтобы взять у него трость и шляпу, которые он не знал куда деть. Он отдал их с облегчением и, расправив фалды сюртука, уселся в кресло у огня. Уголь, который она подсыпала, разгорался довольно вяло. Она опустилась на колени перед очагом - и перед Чарльзом - и вновь взялась за кочергу.
- Уголь дорогой, самый лучший, должен бы сразу заниматься. Да вот в подвале сыро. В старых домах вечно так, прямо беда.
Он рассматривал ее профиль, освещенный красноватым отблеском пламени. Красотой она не отличалась, но лицо у нее было здоровое, безмятежное, бездумное. Грудь была высокая; запястья и кисти рук на удивление тонкие, почти изящные. При взгляде на ее руки и густые, пышные волосы в нем на секунду проснулось желание. Он протянул было руку, чтобы дотронуться до нее - но тут же передумал. Нет, надо подождать, выпить вина... тогда будет проще. Прошло минуты две. Наконец она вскинула на него глаза, и он улыбнулся. Впервые за целый день он ощутил какое-то подобие душевного покоя.
Она проговорила, обращаясь к огню:
- Он мигом обернется. Тут два шага.
И оба снова умолкли. Но такие моменты должны были казаться странными мужчине викторианской эпохи, когда любое интимное общение - даже между мужем и женой - подчинялось железным законам условностей. Не странно ли, что он сидит как дома у какой-то посторонней женщины, о существовании которой час назад даже не подозревал...
- А отец вашей девочки?..
- Солдат, сэр.
- Солдат?
Она не сводила глаз с огня: воспоминания.
- Он уехал, в Индии служит.
- Что же он, не захотел жениться на вас?
Она улыбнулась наивности его вопроса и покачала головой.
- Он мне денег оставил... чтоб было, когда придет срок разрешиться. - По-видимому, это значило, что он поступил как человек порядочный и сделал все, чего можно было от него ожидать.
- Разве нельзя было найти иных средств к существованию?
- Можно и на работу наняться. Но работать-то надо днем. Да еще платить, чтобы приглядывали за Мэри, за дочкой моей...- Она пожала плечами. - Нет уж, что потеряно, того не воротишь. Вот и ищешь, как лучше свести концы с концами.
- Вы находите, что лучше всего так?
- Не знаю я, как по-другому, сэр.
Но слова эти были сказаны без особого смущения и без раскаяния. Ее участь была решена, и только недостаток воображения мешал ей уже сейчас увидеть уготованный ей конец.
На лестнице послышались шаги. Девушка поднялась и распахнула дверь, не дожидаясь стука. За порогом Чарльз разглядел подростка лет тринадцати, по всей видимости обученного не пялить глаза: покуда она брала у него поднос и пристраивала его на столе у окна, он прилежно смотрел себе под ноги. С кошельком в руках она вернулась к дверям; забренчала отсчитываемая мелочь, и дверь неслышно затворилась. Девушка налила в стакан вина и подала Чарльзу; бутылку она поставила на таган в очаге в наивной уверенности, что всякое вино полагается пить подогретым. Потом уселась за стол и сняла с подноса салфетку. Краешком глаза Чарльз увидел мясной пирог, картофель, стакан с чем-то похожим на джин, разбавленный водой, - навряд ли ей стали бы приносить простую воду. Он отпил глоток рейнского, и хотя оно было кисловато на вкус, осушил стакан до дна в надежде, что это притупит его сознание.
Потрескиванье разгоревшегося наконец пламени, чуть слышное шипенье газовых горелок, позвякиванье ножей и вилок... как можно было перейти от всего этого к истинной цели его визита? Он выпил еще стакан прокисшего вина.
Она покончила с едой довольно быстро. Поднос был выставлен за дверь. Потом она вышла в темную комнату, где спала девочка, и через минуту воротилась. Теперь на ней был белый пеньюар, края которого она старательно придерживала рукой. Волосы были распущены по плечам, а плотно запахнутый пеньюар недвусмысленно намекал на то, что под ним больше ничего нет. Чарльз поднялся с кресла.
- Вы не спешите, сэр. Допивайте вино.
Он взглянул на бутылку в некотором недоумении, словно только сейчас заметил ее; потом кивнул, и снова сел, и налил себе еще стакан. Она подошла к камину и, по-прежнему придерживая пеньюар одной рукой, другой привернула газ, так что в горелках теперь светились только две зеленоватые точки. Тлевшие в камине угли мягко озаряли ее юное лицо, скрадывая грубоватость черт; постояв, она снова опустилась на колени у его ног, лицом к камину. Потом протянула обе руки к огню, и пеньюар на ней слегка распахнулся. Он увидел белую грудь, полускрытую тенью.
Она проговорила, глядя в огонь:
- Хотите, я к вам на колени сяду, сэр?
- Да... пожалуйста.
Залпом он допил вино. Она встала, плотнее закуталась в пеньюар и весьма непринужденно уселась к нему на колени, обхватив его за шею правой рукой. Пришлось и Чарльзу левой рукой обнять ее за талию; правая же, как ни в чем не бывало, нелепо продолжала покоиться на подлокотнике кресла. Какое-то мгновенье она придерживала полы пеньюара, потом разжала пальцы и погладила его по щеке. Еще секунда - и она поцеловала его в другую щеку. Глаза их встретились. Она взглянула на его губы - нерешительно, как будто застенчиво; но в ее дальнейших действиях не было и следа застенчивости.
- Вы интересный мужчина.
- Вы тоже славная девушка.

Предыдущая страница 16 Следующая страница


17 Джон Фаулз

- Вам такие нравятся, как мы?
Он отметил про себя и это "мы", и отсутствие почтительного "сэр" в конце вопроса. Его рука теснее обхватила ее талию.
Тогда она наклонилась, взяла его свободную правую руку и положила к себе на грудь, под пеньюар. Серединой ладони он ощутил твердый бугорок соска. Она притянула к себе его голову, и они поцеловались; рука Чарльза блуждала тем временем по давно запретному для него женскому телу, по этой сладостной плоти, выверяя, одобряя, обретая вновь шелковистые, плавные контуры, словно строки забытых стихов: сперва грудь, потом ниже, глубже, ближе к плавному изгибу талии... Кроме тонкого халатика, на ней действительно ничего не было; и ее дыхание слегка отдавало луком.
Быть может, именно это вызвало у Чарльза первую волну тошноты. Он постарался подавить ее, чувствуя, что раздваивается - на человека, который выпил лишнего, и на другого, распаленного желанием. Пеньюар на ней бесстыдно распахнулся, обнажив ее юный живот, темный мысик волос, бедра, соблазнявшие его и белизной, и упругой тяжестью. Ниже талии его рука опускаться не смела; но она неустанно блуждала под легкой тканью, лаская голую грудь, шею, плечи. Указав дорогу руке, девушка не делала более никаких авансов; она оставалась безучастной жертвой, склонив голову ему на плечо - оживший теплый мрамор, этюд обнаженной натуры кисти Этти, миф о Пигмалионе со счастливым концом... Он содрогнулся от нового приступа тошноты. Она почувствовала это, но неверно истолковала причину.
- Я, наверно, очень тяжелая?
- Нет... то есть...
- А вот кровать удобная. Мягкая.
Она встала, перешла к кровати, аккуратно отвернула простыни, потом помедлила, глядя на Чарльза, и сбросила халатик едва заметным движением плеч. Она была хорошо сложена - красивые бедра, стройные ноги. Секунда - и она села на кровать, потом легла, натянув на себя простыню и откинувшись на подушки с закрытыми глазами - в позе, которую она в своем простодушии почитала в меру пристойной и в меру соблазнительной. В камине ярко вспыхнул уголек, бросая вокруг резкие, беспокойные тени; на стене над изголовьем кровати заплясали, словно прутья гигантской клетки, вертикальные полосы - тень сквозной металлической спинки. Чарльз поднялся, пытаясь справиться с бурей, бушевавшей в желудке. Черт его дернул пить это несчастное рейнское! Чистейшее безумие! Он увидел, что она открыла глаза и посмотрела в его сторону. Чуть подождав, она протянула к нему руки - удивительно нежные, белые... Он стал нащупывать на сюртуке пуговицы.
Через несколько секунд его немного отпустило, и он принялся раздеваться всерьез, старательно развешивая одежду на кресле - не в пример старательнее, чем у себя дома. Ему пришлось сесть, чтобы расстегнуть башмаки. Устремив в огонь невидящий взор, он стянул брюки и то, что в те времена носилось под брюками - род кальсон, спускавшихся по тогдашней моде ниже колен. Последнее, что оставалось - рубашку - он все-таки снять не решился. Его опять начало мутить. Он ухватился за каминную полку, украшенную полосочкой кружев, и, зажмурившись, пытался собраться с силами и совладать с подступившей к горлу дурнотой.
На этот раз она приписала его промедление робости и откинула простыню, словно собираясь встать и подвести его к постели. Он заставил себя пройти эти несколько шагов. Она снова легла, но укрываться не стала. Стоя у кровати, он тупо смотрел на нее. Она опять протянула руки. Он смотрел так же тупо, чувствуя только, как все кружится и плывет у него в голове - и как неудержимо бунтуют внутри пары выпитого за вечер пунша, шампанского, бордоского, портвейна, этого чертова рейнского...
- Я не спросил даже, как вас зовут.
Она улыбнулась, глядя на него снизу вверх, потом взяла его за руки и привлекла к себе.
- Сара, сэр.
Неудержимая судорога сотрясла его тело. Он дернулся, высвобождаясь, и его начало рвать прямо в подушку, рядом с ее пораженным запрокинутым лицом.

Глава XLI

Беги, оставь в лесной глуши Хмельной угар, Сатиров блуд;
Восстань, освободись от пут - И зверя в чреслах задуши.
А. Теннисон. In Memoriam (1850)
Не в первый, а по меньшей мере в тридцать первый раз за утро Сэм перехватил вопрошающий взгляд кухарки и устремил свой собственный сперва на колокольчики, висевшие рядком над кухонной дверью, а затем, весьма красноречиво, в потолок. Близился полдень. В кои-то веки у Сэма выдалось свободное утро, и он должен был бы этому радоваться; но свободное утро доставляло Сэму радость только в том случае, если он проводил его в более привле кательном обществе, нежели общество дородной миссис Роджерс.
- Наш-то прямо сам не свой, - изрекла эта почтенная матрона - тоже не в первый, а в тридцать первый раз. При этом главным источником ее недовольства был не сам молодой барин, а лакей. За те два дня, что минули после их возвращения из Лайма, Сэм то и дело намекал на разные темные делишки, однако толком ничего не рассказывал. Правда, он соизволил поделиться с ней новостью насчет Винзиэтта, но ко всем своим сообщениям неизменно присовокуплял: "Ну, это еще что! Это еще цветочки!" И больше ничего из него извлечь не удавалось.
- Я вам так скажу, миссис Роджерс, голубушка моя: дела творятся серьезные (он выговаривал "сурьезные"). Такие дела, что увидишь - глазам не поверишь. Только я покуда молчок.
Один непосредственный повод для мрачного настроения у Сэма безусловно был. Накануне, отправляясь с визитом к мистеру Фримену, Чарльз не удосужился предупредить своего слугу и отпустить его на вечер. Поэтому Сэм прождал, не ложась спать, далеко за полночь; когда же он выскочил навстречу хозяину, услыхав скрип входной двери, то наградой за преданность и усердие ему был только злобный взгляд.
- Какого черта ты не спишь?
- Вы же не сказали, что не придете домой к обеду, мистер Чарльз.
- Я обедал в клубе.
- Понятно, сэр.
- И убери это наглое выражение со своей рожи.
- Слушаюсь, сэр.
Сэм расставил руки и начал принимать, а вернее ловить на лету предметы верхней одежды, которые швырял ему хозяин. Последнее, что бросил Чарльз, был испепеляющий взгляд; засим он величественно проследовал наверх, в спальню. Голова у него была совершенно ясная, но на ногах он держался нетвердо - и Сэм не преминул отметить это обстоятельство, ухмыльнувшись хозяину в спину.
- Ваша правда, миссис Роджерс. Сам не свой. Вчера заявился пьяный в стельку.
- Ни в жизнь бы не поверила!
- Ваш покорный слуга и сам бы много чему не поверил. Да как не поверить, коли видишь своими глазами?
- Неужто он отдумал жениться?
- Мое дело помалкивать, миссис Роджерс. Из меня, как говорится, клещами не вытянешь. - Тяжелый вздох всколыхнул необъятную грудь кухарки. У плиты мерно тикали кухонные часы. Сэм улыбнулся. - Но нюху вам не занимать, голубушка. Что есть, то есть.
Еще немного - и оскорбленное самолюбие Сэма довершило бы то, что не под силу было клещам. Но звонок колокольчика помешал ему осуществить свои намерения, и пышнотелой миссис Роджерс, уже навострившей уши, пришлось остаться ни с чем. Сэм поднялся, снял с плиты двухгаллонный кувшин с горячей водой, терпеливо томившийся там все утро, подмигнул своей товарке и вышел из кухни.
Есть два вида похмелья: при одном человек чувствует себя больным и разбитым, и в голове у него полная мешанина; при другом он тоже чувствует себя больным и разбитым, но сохраняет ясность мыслей. Чарльз проснулся уже давно и был на ногах задолго до того, как позвонил. Он страдал похмельем второго рода. Все события минувшего вечера он помнил до мельчайших подробностей.
В тот момент, когда у Чарльза открылась рвота, из комнаты окончательно улетучился и без того нестойкий элемент чувственности. Его так неудачно окрещенная избранница поспешно спустила ноги на пол, накинула халатик и доказала, что ремеслом сиделки владеет ничуть не хуже, чем приемами публичной женщины. Во всяком случае, действовала она решительно и быстро. Она перетащила Чарльза в кресло у камина, где ему попалась на глаза порожняя бутылка из-под рейнского, что тут же вызвало новый приступ рвоты. Но на этот раз, она успела подставить ему таз от умывальника. В промежутках между спазмами Чарльз охал и бормотал извинения:
- Ради Бога простите... какая неприятность... что-то с желудком...
- Ничего, ничего, сэр. Вы не стесняйтесь, пускай до самого конца вычистит, вам полегчает.
И Чарльза действительно продолжало "чистить до самого конца". Девушка принесла свою шаль и закутала ему плечи, и какое-то время он сидел неподвижно, словно старая бабушка, смешной и жалкий, понурив голову и сгорбившись над зажатым в коленях тазом. Но мало-помалу он приободрился и почувствовал себя лучше. Может, теперь лечь поспать? Хорошо бы, только в своей постели... Девушка встала, выглянула в окно и скрылась в соседней комнате; тогда он трясущимися руками стал натягивать на себя одежду. Воротилась она уже в платье и в шляпке. Он в ужасе взглянул на нее.
- Как, неужели вы...
- Я за извозчиком схожу, сэр. Вы обождите.
- Ах, вот что... благодарю вас.
И он снова уселся в кресло, а она спустилась вниз и вышла на улицу. Хотя он был далеко не уверен в том, что дурнота его окончательно прошла, он испытывал - чисто психологически - неимоверное облегчение. Неважно, с какими намерениями он явился сюда: рокового шага он все-таки не совершил. И сейчас, пока он сидел и глядел на догорающий огонь, на лице его, как ни странно, блуждала слабая улыбка.
Вдруг из соседней комнаты донесся тихий плач ребенка. Короткая пауза - и плач раздался снова, на сей раз громче и протяжнее. Девочка, по-видимому, проснулась и не могла угомониться. Она плакала, захлебывалась слезами, на секунду умолкала, переводя дух, и начинала опять. Слушать это было невыносимо. Чарльз подошел к окну и раздвинул занавески. На дворе стоял туман. Вокруг, насколько хватал глаз, не было ни души. Чарльз вспомнил, что давно уже не слышно привычного цоканья копыт по мостовой, и сообразил, что в такой поздний час извозчика поблизости не найти. Покуда он в нерешительности стоял у окна, в стену, граничившую с соседним домом, громко забарабанили кулаком, и хриплый мужской голос прокричал что-то угрожающее. Поколебавшись, Чарльз положил трость и шляпу на стол и приоткрыл дверь в спальню. В полумраке он разглядел платяной шкаф и рядом старый сундук. Спальня была совсем крохотная. В дальнем углу помещался комод и вплотную к нему - низенькая кровать на колесиках. Внезапно тишину снова разорвал пронзительный детский крик. Чарльз как дурак переминался с ноги на ногу в освещенном дверном проеме - огромный, черный, страшный...
- Ш-ш-ш, ну, тише, тише. Мама скоро придет.
Звук незнакомого голоса, разумеется, только ухудшил дело. Девочка разразилась такими оглушительными воплями, что Чарльз испугался, как бы она не перебудила весь дом. Он в отчаянии ударил себя по лбу, потом, решившись, подошел к кроватке. И только разглядев ребенка, понял, что слова бесполезны - девочка была слишком мала. Он наклонился над ней и осторожно погладил по головке. В руку ему вцепились крохотные, горячие пальчики; но плач не прекращался. Маленькое, мучительно искаженное личико с неудержимой силой продолжало изливать накопившиеся где-то внутри запасы страха. Необходимо было срочно что-то придумать. И Чарльз придумал. Он нашарил в жилетном кармане часы, вытащил их и, держа за цепочку, стал раскачивать перед носом младенца. Уловка тут же возымела эффект. Плач утих и перешел в жалобное похныкиванье. Младенец потянулся ручонками к занятной блестящей игрушке, ухватил ее, тут же выронил, приподнялся, упал... Вопли возобновились.
Чарльз нагнулся, чтобы помочь девочке сесть и подложить ей под спинку подушку. Но вместо этого, повинуясь безотчетному порыву, он вынул ее из кроватки и примостился на комоде, прижав к себе легонькое ребячье тельце в длинной, до пят, ночной рубашке. Свободной рукой он отыскал в скомканной постели часы и снова начал забавлять ими девочку, которая у него на коленях сразу повеселела и успокоилась. Это был типичный викторианский младенец, с пухлыми щечками и черными глазками-пуговками - трогательное круглолицее существо, с хохолком темных волос на макушке. Чарльза умилила и позабавила столь мгновенная смена настроения: вместо крика она издавала теперь блаженно-воркующие звуки, добравшись наконец до пленивших ее часов. Она принялась что-то лепетать, и Чарльз бормотал в ответ слова, которые говорятся в таких случаях: да, да, часики, хорошие часики, и девочка хорошая, умница... На мгновенье ему представилось, что сюда входят и застают его в таком виде сэр Том и отпрыск епископа... В кои-то веки решился он пуститься во все тяжкие - и вот чем это кончилось!.. Жизнь - странный, темный лабиринт; и встречи тоже тайна.
Он улыбнулся: эпизод с ребенком вызвал в нем не одну только сентиментальную разнеженность - к нему верну лось привычное чувство иронии, а это, в свою очередь, равноценно было тому, что он вновь обрел известную веру в себя. По дороге из клуба, в карете сэра Тома, у него возникло обманчивое ощущение, будто он живет в настоящем; и то, что он поторопился отречься от прошлого и будущего, было не чем иным, как злонамеренным бегством, постыдным прыжком в безответственное забвение. Теперь же он гораздо глубже, нутром осознал извечное людское заблуждение относительно времени: мы все воспринимаем время как дорогу - шагая по ней, всегда можно повернуть назад и окинуть взглядом проделанный путь, а посмотрев вперед, увидеть, куда мы - если ничего не стрясется - придем; но истина в том, что время - это замкнутое пространство, сиюминутность, настолько приближенная к нам, что мы упорно отказываемся ее замечать.
То, что испытывал Чарльз, было прямо противоположно экзистенциалистскому опыту в трактовке Сартра. Незатейливая мебель вокруг, слабый теплый свет, проникавший из первой комнаты, навевающий грусть полумрак, наконец, маленькое существо у него на коленях, казавшееся таким невесомым по сравнению с матерью (но о ней он уже не вспоминал), - все это были не враждебные, ненавистные, непрошенно вторгающиеся вещи, а вещи симпатичные, неотъемлемая часть дружелюбного целого. Страх ему внушало как раз пустое, бесконечное пространство, а эти простые, обыденные вещи оберегали его, воздвигали преграду между ним и адом пустоты и бесконечности. И хотя собственное будущее представлялось ему всего лишь разновидностью подобной страшной пустоты, он вдруг почувствовал, что у него хватит сил достойно встретить это будущее. Что бы ни случилось с ним в жизни, будут еще такие минуты, как сейчас; обязательно будут - их надо искать, их можно найти.
Дверь распахнулась, и на пороге появилась вернувшаяся хозяйка. Свет падал сзади, и Чарльз не видел ее лица, но догадался, что, не найдя его на месте, она встревожилась. И тут же облегченно вздохнула.
- Ох, вот вы где, сэр. Она что, плакала?
- Да. Немножко. По-моему, она теперь заснула.
- А я на стоянку бегала, на Уоррен-стрит. Ближе ни одного не попалось.
- Вы очень добры.
Он передал ей девочку и еще постоял, глядя, как она укладывает ее и укутывает одеяльцем; потом круто повернулся и вышел. Пошарив в кармане, он отсчитал пять золотых и оставил их на столе. Ребенок опять проснулся, и было слышно, как она его успокаивает. Чарльз еще немного помедлил, потом потихоньку выбрался на лестницу.
Он уже успел сесть в дожидавшийся у дома кэб, когда девушка бегом сбежала по ступенькам и кинулась к нему. Ухватившись рукой за подножку, она молча глядела на него снизу вверх, и на ее лице он прочел смятение, почти боль.
- Ох, сэр, спасибо вам. Спасибо.
В глазах у нее стояли слезы, и он вдруг понял почему: мало что может так потрясти бедняка, как незаработанные, с неба свалившиеся деньги.
- Вы славная, добрая девушка.
Он нагнулся и дотронулся до ее руки. Потом палкой постучал кучеру, давая ему знак трогать.

Глава XLII

"История" не есть какая-то особая личность, которая пользуется человеком как средством для достижения своих целей. История - не что иное, как деятельность преследующего свои цели человека.
К. Маркс и Ф. Энгельс. Святое семейство (1845)
Чарльз, как мы уже знаем, воротился домой далеко не в таком благодушно-филантропическом настроении, в каком он расстался с проституткой. По дороге от ее дома до Кенсингтона ему опять стало дурно; и вдобавок, трясясь в карете чуть ли не целый час, он задним числом проникся глубочайшим отвращением к себе. Но пробудился он в несколько лучшем расположении духа. Правда, увидев в зеркале свое осунувшееся лицо, он содрогнулся и, как всякий мужчина, который перепил накануне, долго рассматривал свое отражение, удивлялся, до чего противно и сухо во рту, и наконец решил, что в общем он еще в состоянии достойно встретить жизненные бури. Во всяком случае, он достойно встретил Сэма, когда тот явился с горячей водой, и даже попытался извиниться за свою вчерашнюю несдержанность.
- А разве было что, мистер Чарльз?
- Понимаешь, Сэм, я провел довольно утомительный вечер. А теперь, будь другом, принеси мне чаю, да побольше. Мне дьявольски хочется пить.
Сэм ретировался, оставив при себе частное мнение насчет того, что с дьяволом хозяина роднит не только жажда. Чарльз умылся, побрился - и вернулся мыслями к Чарльзу. Было ясно, что он не создан быть повесой и распутником; но и мучиться подолгу угрызениями совести он тоже не умел. Он не был по природе пессимистом. Собственно, мистер Фримен и сам сказал, что пройдет не менее двух лет, прежде чем настанет пора принимать какое-то решение относительно его будущего. А за два года еще много чего случится. Чарльз не сказал себе прямо: "Мой дядюшка может и умереть", но эта мысль вертелась где-то на задворках его ума. Потом ему припомнился вчерашний вечер, столь щедро суливший плотские утехи, и он подумал, что вскоре сможет наслаждаться ими на вполне законных началах. Пока же - строгое воздержание. Он вспомнил и о ребенке... да, дети искупают многие неприятные стороны жизни.
Сэм вернулся с чайником - и с двумя письмами. Жизнь опять превратилась в дорогу. На лежавшем сверху письме он сразу заметил два почтовых штемпеля: оно было отправлено из Эксетера и переадресовано в Лондон из "Белого Льва" в Лайм-Риджисе. Второе прибыло прямо из Лайма. Он помедлил в нерешительности, потом, чтобы унять тревогу, взял нож для резанья бумаги и отошел к окну. Первым он вскрыл письмо от Грогана; но перед тем как мы его прочтем, надобно привести здесь записку, которую Чарльз отправил доктору, вернувшись в Лайм в то памятное утро после свидания в амбаре у сыроварни. В записке стояло следующее:
"Любезный доктор Гроган!
Спешу написать Вам эти несколько слов, чтобы выразить благодарность за Ваше поистине бесценное участие и помощь, оказанные мне вчера, и чтобы еще раз заверить Вас, что в случае, если Вы и Ваш коллега найдете необходимым предпринять какие-либо шаги, то я готов взять на себя все расходы, связанные с лечением (или помещением в лечебницу). Я от души надеюсь, что Вы, прекрасно по нимая, как угнетает меня безумие моих поступков, совершенных под влиянием непростительного заблуждения, полностью мною теперь осознанного, не сочтете за труд сообщить мне, к какому итогу привела встреча, которая ко времени, когда Вы получите это письмо, наверняка уже должна состояться.
Увы, я не решился затронуть эту тему в доме моей невесты, когда сегодня утром нанес ей прощальный визит. Момент был как нельзя менее благоприятный - виною этому и мой несколько поспешный отъезд, и ряд иных обстоятельств, которыми я не хотел бы сейчас обременять Ваше внимание. Но я непременно переговорю с нею по возвращении. Пока же убедительно прошу Вас хранить все в тайне.
Я уезжаю через несколько минут. Ниже Вы найдете мой лондонский адрес.
С глубочайшей признательностью
Ч. С."
Письмо было не совсем честное. Но Чарльз не мог написать иначе. И теперь он с трепетом развернул ответное послание.
"Любезный Смитсон!
Я не писал Вам так долго потому, что все надеялся получить наконец какой-нибудь eclaircissement[58] нашей маленькой дорсетской тайны. К моему глубокому сожалению, вынужден сообщить Вам, что единственная дама, удостоившая меня своего общества в то утро, когда я предпринял условленную экспедицию, была Мать-Природа, общение с которою, если оно длится три часа кряду, оказывается в конце концов довольно утомительным.
Короче говоря, интересующая нас особа на сцене не появилась. Возвратившись в Лайм, я послал вместо себя на рекогносцировку некоего смышленого юнца. Однако и мой лазутчик провел оставшееся время дня sub tegmine fagi[59] в приятном одиночестве. Сейчас я пишу об этом в легковесной манере, но сознаюсь - когда он после захода солнца вернулся ни с чем, я начал опасаться самого худшего.
Однако же на другое утро до меня дошел слух, будто бы в "Белый Лев" было передано распоряжение о пересылке багажа нашей знакомки в Эксетер. Кто именно оставил это распоряжение, мне выведать не удалось. Послала же его, несомненно, она сама. По-моему, у нас есть теперь все основания заключить, что она снялась с лагеря.
Мне не дает покоя мысль, любезный Смитсон, что она может последовать за Вами в Лондон и там снова попытаться обрушить на Вас свои несчастья. Умоляю Вас не отметать это предположение как маловероятное; отнеситесь к нему со всей серьезностью. Будь у меня досуг, я привел бы Вам многочисленные примеры такого именно развития событий. Посылаю Вам адрес весьма надежного человека, давнего моего корреспондента, и настоятельнейшим образом рекомендую обратиться к нему за помощью в случае, если очередная неприятность a la lettre[60] постучится к Вам в двери.
Заверяю Вас, что храню и буду хранить касательно этого предмета полное молчание. Не стану повторять своих советов по части дальнейших Ваших отношений с очаровательной особой, которую я, кстати, только что имел удовольствие встретить на улице, но чистосердечная исповедь - при первой же возможности - представляется мне наилучшим решением. Не думаю, чтобы для получения absolvitur[61] потребовалась чересчур строгая и длительная епитимья.
Искренне Ваш
Майкл Гроган".
Еще не дочитав до конца это послание, Чарльз с виноватым облегчением перевел дух. Он не разоблачен! Еще одну долгую минуту он невидящим взором смотрел в окно, потом вскрыл второе письмо.
Он ожидал найти целую кипу исписанных листков, но в конверте был только один.
Он ожидал нескончаемого потока слов, но там было только три.
Адрес.
Он смял в руке листок, подошел к камину, который верхняя горничная затопила с самого утра, под аккомпанемент господского храпа, и бросил комок в огонь. Через пять секунд бумага превратилась в пепел. Чарльз взял чашку чаю, которую Сэм успел налить и держал наготове, выпил ее одним глотком и вернул Сэму чашку и блюдце, кивнув, чтобы тот налил ему еще.
- Я закончил свои дела, Сэм. Завтра мы возвращаемся в Лайм. Десятичасовым поездом. Позаботься о билетах. И отнеси на телеграф две депеши - возьмешь их на письменном столе. После этого можешь быть свободен - поди купи ленточек прекрасной Мэри. Надеюсь, твое сердце все еще отдано ей и не успело переметнуться на сторону, пока мы в Лондоне?
Сэму только этого и надо было. Он покосился на хозяйскую спину, наполнил чаем большую позолоченную чашку, поставил ее на серебряный поднос, подал хозяину и одновременно сделал нижеследующее торжественное заявление:
- Мистер Чарльз, я надумал жениться.
- Да что ты говоришь!
- Почти что надумал, то есть. Мне одно мешает, что покуда я у вас состою на службе, так у меня больше, как бы это сказать, хороших преспектив.
Чарльз неторопливо потягивал чай.
- Ну-ка, Сэм, брось говорить загадками. Выкладывай все начистоту.
- Коли я женюсь, так жить-то уж я у вас не смогу.
Во взгляде, который метнул на Сэма хозяин, отразилось инстинктивное возмущение - о возможности такого поворота событий он до сих пор не задумывался. Он отвернулся, подошел к камину и сел у огня.
- Послушай, Сэм, я не собираюсь препятствовать твоей женитьбе - Боже избавь! - но не бросишь же ты меня теперь, накануне моей собственной свадьбы?
- Вы меня не так поняли, мистер Чарльз. Я ведь не про сейчас, а про потом.
- Что же потом? Мы будем жить более открыто, станем держать больше прислуги. Я уверен, что моя жена с удовольствием возьмет к себе Мэри... В чем тут сложность?
Сэм с шумом перевел дух.
- Я подумываю открыть дело, мистер Чарльз. После того как вы женитесь, само собой. В нужде-то я вас всяко не оставлю, это вы не сумлевайтесь.
- Открыть дело? Какое?
- Да ежели по-честному, я бы лавочку хотел завести, мистер Чарльз.
Чарльз стукнул чашку на поднос, который Сэм едва успел подставить.
- Но разве у тебя... Ты понимаешь, я надеюсь, что для этого надобны деньги, и немалые?
- У меня имеются кой-какие сбережения, мистер Чарльз. И у Мэри у моей то же самое.
- Хорошо, допустим, но ведь расходов на первых порах будет порядочно. И наем помещения оплатить нужно, и товару купить... Чем собираешься торговать?
- Мануфактурой и галантереей, мистер Чарльз.
Это сообщение поразило Чарльза не меньше, чем если бы Сэм, прирожденный кокни, решил вдруг перейти в буддизм. Но тут же ему припомнились разные мелочи, которые выдавали именно такие наклонности Сэма; то, что он всегда пекся о внешних приличиях; наконец, то, что он содержал в безукоризненном порядке хозяйский гардероб и в этом (только в этом!) отношении за все время службы не дал Чарльзу ни единого повода для жалоб. Мало того, хозяин сам не раз (а если быть точным, то добрых десять тысяч раз) отпускал по адресу своего камердинера шуточки, высмеивая его за щегольство и непомерную заботу о собственной наружности.
- И что же, ваших сбережений хватит...
- Куда там, мистер Чарльз! Одним-то нам еще копить и копить...
Наступила многозначительная пауза. Сэм, опустив голову, занимался чаем - наливал молоко, клал сахар. Чарльз в задумчивости потирал нос, почти как Сэм. До него понемногу начал доходить смысл последней реплики. Он принял от Сэма третью чашку чаю.
- Сколько надо?
- Я тут присмотрел одну лавочку подходящую, мистер Чарльз. Хозяин просит полторы сотни фунтов, да за товар сотню. Ну и аренду внести, само собой. Фунтов тридцать. - Он покосился на Чарльза, проверяя его реакцию, и продолжал: - Так-то я всем доволен, мистер Чарльз, место хорошее... Но уж больно мне охота заиметь свое дело.
- Сколько же ты успел отложить?
Сэм чуть помедлил перед тем, как ответить.
- Тридцать фунтов, сэр.
Чарльз удержался от улыбки, но встал и перешел к окну.
- И долго ты откладывал?
- Три года, сэр.
На первый взгляд десять фунтов в год - сумма небольшая, но по тогдашним масштабам, как быстро прикинул в уме Чарльз, это была ровно треть годового жалованья, а стало быть - в пропорциональном пересчете - слуга добился по линии экономии гораздо лучших показателей, чем господин. Через плечо Чарльз посмотрел на Сэма, который понуро стоял в ожидании - в ожидании чего? - у столика с чайной посудой. И пока тянулась пауза, Чарльз допустил свою первую роковую ошибку: он решился высказать откровенное суждение по поводу Сэмовых планов. Не исключено, что с его стороны это была отчасти маленькая хитрость - он хотел сделать вид, будто не замечает в позиции Сэма даже отдаленного намека на то, что долг платежом красен; но главной причиной было все-таки старое как мир - и вовсе не равнозначное чванному сознанию собственного превосходства - чувство ответственности непогрешимого господина за безответственного, грешного слугу.
- Я хочу предостеречь тебя, Сэм: не заносись. Ты чересчур высоко метишь - смотри, как бы не пришлось потом каяться. Без лавки тебе будет тяжело, а с лавкой вдвое тяжелее. - Сэм еще ниже опустил голову. - И кроме всего прочего, Сэм, я к тебе привык... привязался, если хочешь. Я тебя люблю, скотина ты эдакая. И мне совсем не хочется тебя лишаться.
- Понимаю, мистер Чарльз. Чувствительно вам благодарен. И я вас очень даже уважаю.
- Вот и прекрасно. Значит, мы друг другом довольны. Пускай все и остается, как было.
Сэм втянул голову в плечи, отвернулся и стал собирать посуду. Весь его облик красноречиво свидетельствовал о постигшем его горьком разочаровании. Более всего он напоминал теперь Разбитую Надежду, Безвременную Кончину, Поруганную Добродетель и еще с десяток безутешных надгробных статуй.
- Ради Бога, Сэм, не стой ты передо мной с видом побитой собаки. Если ты женишься на своей красавице, я положу тебе жалованье как человеку семейному. И еще на обзаведение добавлю. Не беспокойся, я тебя не обижу.
- Покорнейше вам благодарен, мистер Чарльз. - Но слова эти были сказаны замогильным голосом, и вышепоименованные скорбные статуи продолжали красоваться на своих местах. На секунду Чарльз взглянул на себя глазами Сэма. За все эти годы Сэм не раз имел возможность наблюдать, какую уйму денег тратит Чарльз; Сэм несомненно знал, что женитьба принесет хозяину дополнительные, и немалые, средства; вполне естественно - даже без всяких корыстных мотивов - у него могло сложиться убеждение, что две-три сотни фунтов не отразятся на хозяйском бюджете сколько-нибудь существенным образом.
- Сэм, ты не думай, что я скряжничаю. Видишь ли, дело в том... в общем, сэр Роберт вызывал меня в Винзиэтт за тем... короче, он объявил мне, что женится.
- Да что вы, сэр! Сэр Роберт?! Быть того не может!
Разыгранная Сэмом сцена изумления наводит на мысль о том, что свое истинное место в жизни он должен был бы искать на театральных подмостках. Он исполнил ее в высшей степени убедительно и только что не уронил поднос с чайной посудой - но не забудем, что это было еще до Станиславского. Чарльз снова отвернулся к окну и продолжал:
- А это значит, Сэм, что сейчас, когда мне предстоят весьма значительные расходы, лишних денег у меня не много.
- Я прямо опомниться не могу, мистер Чарльз. Да если б я знал... Нет, вы только подумайте! В его-то годы!
Чарльз поспешно прервал его, опасаясь, что сейчас пойдут соболезнования.
- Мы можем только пожелать ему счастья. Но факт остается фактом. Очевидно, вскоре это будет объявлено официально. А пока что, Сэм, держи язык за зубами.
- Помилуйте, мистер Чарльз! Что-что, а молчать я умею. Кому лучше знать, как не вам?
Тут Чарльз проворно обернулся и взглянул на своего наперсника, но тот успел уже скромно потупить глаза. Чарльз многое бы отдал, чтобы разгадать выражение этих глаз, однако Сэм упорно уклонялся от испытующего хозяйского взора. И тогда Чарльз совершил вторую свою роковую ошибку, неверно истолковав замешательство Сэма: в действительности оно было вызвано не столько хозяйским отказом, сколько его собственной недостаточной уверенностью в том, что у хозяина на совести есть грех, за который можно зацепиться.
- Сэм, я... видишь ли, когда я женюсь, мои денежные обстоятельства поправятся... Я не хотел бы окончательно разбивать твои надежды - дай мне еще подумать.
В сердце Сэма вспыхнул ликующий огонек. Сработало! Зацепка есть!
- Мистер Чарльз, сэр, зря я вас растревожил. Если б я знал...
- Нет, нет, я рад, что мы поговорили. Я, пожалуй, спрошу при случае совета у мистера Фримена. Он наверняка скажет, есть ли у того, что ты задумал, шансы на успех.
- Ох, мистер Чарльз, да от такого человека любой совет все равно что золото, чистое золото!
И, разразившись этой изысканной гиперболой, Сэм удалился, деликатно притворив за собой дверь. Чарльз еще долго смотрел ему вслед. В душу ему закралось тревожное сомнение: а не становится ли Сэм чем-то похож на Урию Типа? Не появился ли на нем некий подозрительный налет двуличия? Он и раньше строил из себя джентльмена, перенимая у господ манеру одеваться и держать себя; однако теперь он позаимствовал и кое-что еще. Уж не выбрал ли он новый образец для подражания - господ нового образца? В эпоху викторианцев происходило столько перемен! Так много старых устоев таяло и рушилось у них на глазах!
Еще несколько минут Чарльз смотрел на закрытую дверь, потом мысленно махнул рукой. Ба! Если в банке будет лежать приданое Эрнестины, Сэма осчастливить нетрудно. Он подошел к своему секретеру и отомкнул один из ящиков. Достав оттуда записную книжку, он нацарапал в ней несколько слов - очевидно, не забыть поговорить насчет Сэма с мистером Фрименом.
Тем временем Сэм, сойдя вниз, изучал содержание обеих хозяйских телеграмм. Одна была адресована владельцу "Белого Льва" и сообщала об их возвращении. В другой стояло:
"Миссис Трэнтер для мисс Фримен, Брод-стрит, Лайм-Риджис. Счастлив исполнить выраженное Вами пожелание относительно моего скорейшего возвращения. Сердечно преданный Вам Чарльз Смитсон".
В те дни одни лишь неотесанные янки пользовались телеграфным стилем.
Надо сказать, что Сэм не впервые за утро имел возможность ознакомиться с корреспонденцией хозяина. Конверт второго адресованного Чарльзу письма был заклеен, но не скреплен печатью. Горячий пар творит чудеса; а за целое утро в кухне нетрудно было улучить минутку, чтобы проделать это без свидетелей.
Боюсь, что и вы начинаете разделять опасения Чарльза. Не стану спорить - Сэм действительно ведет себя не так, как подобает честному малому. Но матримониальные планы оказывают на людей странное действие. У будущих супругов пробуждается чувство социальной несправедливости; им кажется, что они обделены жизненными благами и не могут дать друг другу столько, сколько им хотелось бы; мысль о женитьбе напрочь выбивает из головы юную дурь; на смену легкомыслию является ответственность за близких; жизнь ограничивается домашним кругом, и альтруистические аспекты общественного договора отступают на задний план. Иными словами, нечестные действия легче оправдать, если они совершаются не ради себя, а во имя кого-то другого. Впрочем, Сэм вовсе не рассматривал свои действия как нечестные. Для себя он формулировал это так: "Сыграть наверняка". Говоря попросту, сейчас надо было сделать все, чтобы свадьба хозяина не расстроилась: Сэм мог надеяться получить свои двести пятьдесят фунтов только за счет приданого Эрнестины. И если хозяин будет продолжать шашни с лаймской распутницей, то продолжаться они должны под неусыпным оком расчетливого игрока, который и из этого сумеет извлечь пользу: ведь чем больше грехов у человека на совести, тем легче вытянуть из него деньги; но если шашнями не ограничится... Тут Сэм прикусил нижнюю губу и нахмурился. И впрямь выходило, что он метит чересчур высоко и слишком много на себя берет; но точно так же действует, берясь устраивать чужую судьбу, любая сваха.

Предыдущая страница 17 Следующая страница


Любовница французского лейтенанта 18

Глава XLIII

Все мнилось: стоит она
В тени - и сама, как тень,
Печальна, тиха, темна...
А. Теннисон. Мод (1855)
Пожалуй, викторианский вариант железного века ярче, чем все другие, способен проиллюстрировать для нас миф о рациональном человеческом поведении. Бунт Чарльза, длившийся одну ночь, завершился твердым решением невзирая ни на что жениться на Эрнестине. В сущности, он и не помышлял всерьез о том, чтобы отказаться от брака; визит к мамаше Терпсихоре и эпизод с проституткой - как ни маловероятно это может показаться - лишь укрепили его намерения; не так ли мы, уже решившись на какой-то шаг, еще терзаемся вздорными сомнениями, еще пытаемся задавать бесполезные последние вопросы?.. Все это повторял себе Чарльз, когда возвращался ночью домой, больной и разбитый; теперь вам будет понятно, почему он сорвал на Сэме свое дурное настроение. Ну а Сара... Что ж Сара! Насмешница судьба подсунула ему взамен другую Сару, жалкий суррогат - и это был конец; настало пробужденье.
И все-таки... все-таки не такого он ждал письма. Ему хотелось бы обнаружить там более веский повод для осуждения - пусть бы она попросила денег (но за такой недолгий срок она не могла успеть истратить десять фунтов) или стала вдруг изливать свои недозволенные, противозаконные чувства... Но трудно усмотреть страсть или отчаяние в трех коротких словах: "Семейный отель Эндикоттов"; ни даты, ни подписи - хотя бы одна буква! К тому же она проявила ослушание - написала ему прямо, а не через тетушку Трэнтер; но он ведь сам вызвался ей помочь - как же теперь корить ее за то, что она стучится в дверь к нему, а не к другим?
Все ясно: письмо было не чем иным, как завуалированным приглашением, которое следовало игнорировать; двух мнений тут быть не могло - он ведь решил никогда больше с ней не встречаться. Но, может быть, вторая Сара, продажная женщина, заставила Чарльза особенно остро осознать всю неповторимость первой, тоже отвергнутой обществом: у одной не было и намека на тонкие чувства, у другой они сохранились поразительным образом, уцелели вопреки всему. Как она, при всех своих странностях, проницательна, какая у нее необыкновенная интуиция... многое из того, что она сказала после исповеди, навсегда запало ему в душу.
Поезд из Лондона в Эксетер шел долго, и в пути Чарльз неустанно предавался размышлениям - точнее сказать, воспоминаниям - о Саре. Он окончательно уверился теперь, что поместить ее в лечебницу для душевнобольных, пусть даже самую современную и гуманную, было бы просто предательством. Я говорю "ее", но ведь местоимения - одна из самых страшных масок, изобретенных человеком; внутренним взором Чарльз видел не местоимение, а глаза, вскинутые ресницы, прядь волос у виска, легкий шаг, лицо, успокоенное и размягченное сном. И, разумеется, он вовсе не грезил наяву - он напряженно обдумывал сложную моральную проблему, побуждаемый возвышенной и чистой заботой о будущем благополучии несчастной молодой женщины.
Поезд замедлил ход; еще немного - и паровозный свисток возвестил о прибытии в Эксетер. Почти сразу после остановки под окном хозяйского купе возник Сэм: он, конечно, ехал третьим классом.
- Ночуем тут, мистер Чарльз?
- Нет. Найми карету. Закрытую. Как будто дождь собирается.
Сэм успел уже поспорить с самим собой на тысячу фунтов, что в Эксетере они остановятся. Но приказ хозяина он выполнил не колеблясь, точно так же, как сам Чарльз, взглянув на Сэма, не колеблясь принял бесповоротное решение (где-то в тайниках своей души он все оттягивал этот решительный, окончательный шаг) следовать намеченному курсу. По сути дела, Сэм определил ход событий: Чарльзу вдруг стало невмоготу юлить и притворяться.
И только когда они выехали на восточную окраину города, его охватила тоска и ощущение невозвратной потери; он осознал, что роковой жребий брошен. Он не переставал удивляться тому, что одно простое решение, ответ на один банальный вопрос способны перевернуть всю жизнь. До того как он сказал Сэму "нет", все еще можно было изменить; теперь все прочно и неумолимо встало на место. Да, он поступил морально, порядочно, правильно; и все же в этом поступке выразилась какая-то врожденная слабость, пассивность, готовность принять свою судьбу, которая, как он знал - ведь предчувствие порой с успехом заменяет фактическое знание, - рано или поздно должна была привести его в мир торговли, коммерции; и он смирится с этим ради Эрнестины, потому что Эрнестина захочет угодить отцу, а у отца ее он в неоплатном долгу. Чарльз обвел невидящим взглядом поля, среди которых они теперь ехали, и почувствовал, как его медленно, но верно засасывает - словно в какую-то гигантскую подземную трубу.
Карета уныло катилась вперед; при каждом толчке скрипела ослабевшая рессора, и все вместе напоминало последний путь осужденного к месту казни. На небе сгустились предвечерние тучи; начал накрапывать дождик. Если бы Чарльз путешествовал в собственной карете, то при подобных обстоятельствах он велел бы Сэму слезть с облучка и усадил бы его рядом с собой, под крышей. Но сейчас он не в силах был выносить присутствие Сэма (которому, кстати, наплевать было и на дождь, и на остракизм, поскольку дорога в Лайм казалась ему вымощенной чистым золотом). Он словно прощался навек со своим одиночеством и хотел насладиться той малостью, что еще оставалась. Мысли его вновь обратились к той, которая ждала его, не зная, что он уже проехал через Эксетер. Он думал о ней не как о сопернице - или замене - Эрнестины, не как о женщине, на которой он мог бы жениться, если бы захотел. Такого просто и быть не могло. Средоточием его дум была даже не Сара сама по себе, а некий символ, вокруг которого соединились и сплелись все его упущенные возможности, утраченные свободы, непройденные пути. Душа его жаждала сказать последнее прости - чему или кому, он сам не знал; так почему не той, которая была одновременно так близка и с каждым шагом отдалялась?..
Сомнений не было. Ему не повезло, он жертва, ничтожный аммонит, захваченный волной истории и выброшенный навсегда на берег; то, что могло бы жить и развиваться, но превратилось в бесполезное ископаемое..
Прошло немного времени, и он поддался еще одной, последней слабости: он уснул.

Глава XLIV

Что есть долг? Повиновенье
Тем, кто знает все за всех;
Долг - приличий соблюденье,
А иначе - смертный грех!
...Долг не терпит отступленья:
Он велит давить тотчас
Все вопросы и сомненья,
Что кипят в душе у нас;
Малодушное принятье
Повеления судьбы...
Артур Хью Клаф. Долг (1841)
Они прибыли в "Белый Лев" в десятом часу вечера. В доме у миссис Трэнтер еще горел свет, и когда они проезжали мимо, в одном окне приподнялась занавеска. Чарльз наскоро привел себя в порядок, оставил Сэма распаковывать вещи и мужественным шагом двинулся через дорогу. Впустившая его Мэри была вне себя от радости; тетушка Трэнтер, которая с улыбкой выглядывала у нее из-за плеча, вся лучилась розовым светом радушия. Племянница загодя наказала ей только поздороваться с поздним гостем и тут же удалиться - довольно, в конце концов, ее стеречь. Но поскольку Эрнестина всегда пеклась о том, как бы не уронить свое достоинство, навстречу Чарльзу она не вышла и оставалась в малой гостиной.
Увидев его в дверях, она не поднялась, а лишь исподлобья посмотрела на него долгим, укоризненным взглядом. Он улыбнулся.
- Я не успел купить в Эксетере цветы.
- Я это заметила, сэр.
- Я торопился попасть сюда, пока вы еще не легли.
Она опустила ресницы и снова занялась рукодельем - она что-то вышивала, он не мог разобрать, что именно. Когда он подошел ближе, она прервала работу и резким движением перевернула вышиванье.
- Я вижу, у меня появился соперник.
- Вы заслуживаете не одного, а целой дюжины.
Он опустился рядом с ней на колени, нежно взял ее руку и прикоснулся к ней губами. Она покосилась на него из-под ресниц.
- Я не спала ни минуты после вашего отъезда.
- Это видно по вашим бледным щечкам и опухшим глазам.
Улыбки ему добиться не удалось.
- Вы же еще и смеетесь надо мной!
- Если бессонница так вас красит, я распоряжусь, чтобы в спальне у нас всю ночь напролет звонил набатный колокол.
Она зарделась. Чарльз поднялся, сел рядом, притянул ее к себе и поцеловал - сначала в губы, потом в закрытые глаза, которые после этой живительной процедуры открылись и взглянули на него в упор; всю холодность как рукой сняло.
Он улыбнулся.
- А ну-ка, покажите, что это вы там вышиваете в подарок своему тайному воздыхателю.
Она позволила ему взглянуть. Это оказался синий бархатный футляр для карманных часов: викторианский джентльмен на ночь клал свои часы в такой миниатюрный мешочек и вешал его рядом с туалетным столиком. Сверху, на откидном клапане, белым шелком было вышито сердце и по бокам инициалы - "Ч" и "Э"; по низу шла строчка золотых букв - очевидно, начало двустишия. Чарльз прочел ее вслух:
- "Ты всякий день часы заводишь вновь..." И с чем же, интересно знать, это рифмуется?
- Угадайте.
Чарльз в раздумье изучал бархатный шедевр.
- "И всякий раз супруга хмурит бровь"?
Эрнестина вспыхнула и вырвала у него чехольчик.
- Вот теперь назло не скажу. Вы вульгарны, как уличный разносчик! (В те времена разносчики славились развязностью и пристрастием к дешевым каламбурам.)
- Недаром таким красавицам, как вы, все достается даром.
- Грубая лесть и плоские остроты равно отвратительны.
- А вы, мое сокровище, очаровательны, когда сердитесь.
- Ах, так? Вот нарочно возьму и перестану сердиться, чтоб только вам досадить.
Она отвернула личико в сторону, но его рука по-прежнему обнимала ее за талию, а пальчики, которые он сжи мал другой рукой, отвечали ему чуть заметным пожатием. Несколько секунд прошло в молчании. Он снова поцеловал ей руку.
- Могу я пригласить вас завтра утром на прогулку? Пора наконец показать всему свету, что мы не какая-нибудь легкомысленная влюбленная парочка: примем, как положено, скучающий вид, и все окончательно уверятся, что мы вступаем в брак по расчету.
Она улыбнулась; потом порывистым жестом протянула ему свой подарок.
- "Ты всякий день часы заводишь вновь - и всякий час с тобой моя любовь".
- Милая моя!
Он еще секунду смотрел ей в глаза, потом сунул руку в карман и положил ей на колени темно-красную сафьяновую коробочку.
- Вместо цветов.
Она осторожно отстегнула замочек и приподняла крышку: внутри, на красной бархатной подкладке, лежала овальная брошь швейцарской работы, с тончайшей мозаикой в виде букета цветов; золотая оправа была украшена жемчужинами, чередующимися с кусочками коралла. Эрнестина обратила к Чарльзу увлажнившийся взгляд; он предупредительно зажмурился. Она повернулась, наклонилась и запечатлела на его губах нежный и целомудренный поцелуй; потом склонила голову к нему на плечо, снова посмотрела на подарок - и поцеловала брошку.
Чарльзу вспомнились строчки приапической песни. Он прошептал ей на ухо:
- Как жаль, что наша свадьба не завтра.
В сущности, нет ничего проще: жить, пока живы твои чувства, пока в тебе жива ирония, но соблюдать условности. Мало ли что могло бы быть! Это не более чем сюжет для отвлеченного, иронического рассмотрения - как и то, что еще может быть... Иными словами, выход один: покориться - и постараться по мере сил соответствовать той роли, которая тебе отведена.
Чарльз прикоснулся к плечу своей невесты.
- Радость моя, я должен перед вами повиниться. Помните ту несчастную, что служила в Мальборо-хаусе?
Эрнестина удивленно вскинула голову и оживилась, предвкушая услышать нечто забавное:
- Как же, как же! Бедняжка Трагедия?
Он усмехнулся:
- Боюсь, что второе ее прозвище более справедливо, хоть и более вульгарно. - Он взял ее руку в свои. - История в общем нелепейшая и весьма банальная. Итак, слушайте. Во время одной из своих недавних экспедиций по розыску неуловимых иглокожих...
Вот и конец истории. Что было дальше с Сарой, я не знаю - так или иначе, она перестала докучать Чарльзу, и он ни разу ее больше не видел; долго ли она еще жила в его памяти, трудно сказать. Так ведь чаще всего и бывает: люди, которых мы не видим, исчезают, растворяются в тени того, что близко, рядом.
Теперь полагалось бы сообщить, что Чарльз и Эрнестина поженились - и жили долго и счастливо... Их супружество не было безоблачно счастливым, но прожили они вместе довольно долго; при этом Чарльз пережил жену на целое десятилетие (и все эти десять лет искренне о ней горевал). Они произвели на свет... сколько бы это... ну, скажем, семерых детей. Сэр Роберт продолжал свои предосудительные, чтобы не сказать преступные, действия и через десять месяцев после женитьбы на миссис Белле Томкинс стал отцом - не одного, а целых двух наследников. Факт рождения близнецов оказался для Чарльза роковым - он вынужден был со временем уступить желанию тестя и посвятить себя коммерческой деятельности. Поначалу он изрядно этим тяготился, но потом привык и даже вошел во вкус. Его сыновьям выбирать уже не приходилось, а сыновья его сыновей и посейчас связаны с фамильным торговым делом, которое за сто лет успело обрасти многочисленными ответвлениями.
Сэм и Мэри... но стоит ли, право, тратить время на жизнеописание каких-то слуг? Они тоже поженились, сперва, как водится, плодились и размножались, потом скончались - словом, прошли обычный и малопримечательный путь себе подобных.
- Кто там у нас еще остался? Доктор Гроган? Он дожил до весьма почтенного возраста - до девяноста двух дет. А так как тетушка Трэнтер прожила еще дольше, это можно принять за доказательство целебных свойств лаймского воздуха.
Правда, местный воздух, по-видимому, не на всех действовал так благотворно, поскольку миссис Поултни умерла спустя два месяца после того, как Чарльз в последний раз посетил Лайм. Мой неизменный интерес к ее особе побуждает меня и тут оказать ей предпочтение перед прочими персонажами и подробнее осветить - надеюсь, к удовольствию читателя - ее дальнейшую судьбу, точнее говоря, ее загробную карьеру. Одетая, как подобает, в черное, она прибыла на тот свет в своем ландо и остановилась у Небесных Врат. Ее лакей - вы догадались, что вся ее челядь и домочадцы умерли вместе с нею, как в Древнем Египте, - спрыгнул с запяток и с траурной миной открыл дверцу коляски. Миссис Поултни поднялась по ступенькам к вратам и, взяв себе на заметку непременно поговорить с Творцом (когда она познакомится с ним поближе) и указать ему на то, что прислуга его обленилась и не встречает должным образом порядочных гостей, позвонила в звонок. Наконец появился дворецкий.
- Что угодно, сударыня?
- Я миссис Поултни. Прибыла на постоянное жительство. Потрудитесь известить своего господина.
- Его Бесконечность оповещен о вашей кончине, сударыня. Ангелы Господни уже пропели хвалебный псалом по случаю этого знаменательного события.
- Чрезвычайно любезно с его стороны. - И сия достойная дама, дуясь и пыжась, собиралась уже проследовать в сверкающий белизной вестибюль, который загораживал своей дурацкой спиной привратник. Но последний и не подумал посторониться. Вместо этого он с довольно наглым видом стал бренчать ключами, которых оказалась у него в руке целая связка.
- Посторонитесь, милейший! Вы не слышите? Я миссис Поултни. Проживающая в Лайм-Риджисе.
- Проживавшая в Лайм-Риджисе. А теперь, сударыня, вы будете проживать в местах потеплее.
С этими словами грубиян дворецкий захлопнул врата у нее перед носом. Миссис Поултни инстинктивно обернулась, опасаясь, как бы ее собственные слуги не оказались свидетелями разыгравшейся сцены. Она полагала, что ее ландо успело за это время отъехать ко входу для прислуги; однако оно таинственнейшим образом исчезло. Хуже того: исчезла и дорога, и окрестный пейзаж (все вместе было почему-то похоже на парадный въезд в Виндзорский за- мок) - все, все пропало. Кругом зияло пространство - страшное, жадно разверстое пространство. Одна за другой начали исчезать ступеньки, по которым миссис Поултни столь величественно поднималась к Небесным Вратам. Вот их осталось три; вот уже только две; потом одна... И миссис Поултни лишилась последней опоры. Она успела довольно явственно произнести: "Все это козни леди Коттон!" - и полетела вниз, крутясь, подскакивая и переворачиваясь в воздухе, как подстреленная ворона,- вниз, вниз, туда, где ждал ее другой, настоящий хозяин.

Глава XLV

Пусть проснется во мне другой человек - И пусть тот, кем я был, исчезнет навек!
А. Теннисон. Мод (1855)
А теперь, доведя свое повествование до вполне традиционного конца, я должен объясниться с читателем. Дело в том, что все описанное в двух последних главах происходило, но происходило не совсем так, как я это для вас изобразил.
Я имел уже случай упомянуть, что все мы в какой-то степени поэты, хотя лишь немногие пишут стихи; точно так же все мы беллетристы - в том смысле, что любим сочинять для себя будущее; правда, теперь мы чаще видим себя не в книге, а на киноэкране. Мы мысленно экранизируем разные гипотезы - что с нами может случиться, как мы себя поведем; и когда наше реальное будущее становится настоящим, то эти литературные или кинематографические версии порой оказывают на наше фактическое поведение гораздо большее воздействие, чем мы привыкли полагать.
Чарльз не был исключением - и на последних нескольких страницах вы прочли не о том, что случилось, а о том, как он рисовал себе возможное развитие событий, покуда ехал из Лондона в Эксетер. Разумеется, мысли его были хаотичнее - в моем рассказе все получилось куда более связно и наглядно; вдобавок я не поручусь, что он представил себе загробную карьеру миссис Поултни в столь красочных подробностях. Но мысленно он не раз посылал ее ко всем чертям, так что выходит почти то же самое.
Его не покидало ощущение, что история близится к концу; и конец этот ему совсем не нравился. Если вы заметили в предыдущих двух главах некоторую отрывочность и несогласованность, предательскую по отношению к Чарльзу недооценку внутренних ресурсов его личности, наконец, такую мелочь, как то, что я подарил ему необычайно долгий век - чуть ли не столетие с четвертью! - и если у вас зародилось подозрение (частенько возникающее у любителей изящной словесности), что автор выдохся и самочинно сошел с дистанции, пока публика не заметила, что он начинает сдавать, - не вините одного меня: все это в той или иной степени присутствовало в сознании моего героя. Ему представлялось, что книга его бытия на глазах приближается к довольно жалкому финалу.
Я должен заодно отмежеваться от того "я", которое под благовидным предлогом поспешило отделаться от Сары и похоронить ее в тени забвения: это вовсе не мое собственное я; это всего лишь образ вселенского равнодушия, слишком враждебного, чтобы ассоциироваться для Чарльза с Богом: злонамеренное бездействие этой безликой силы склонило весы в сторону Эрнестины, а теперь та же сила неумолимо толкала Чарльза вперед и не давала свернуть с пути - как не мог свернуть с рельсов поезд, на котором он ехал.
Я не погрешил против правды, сообщив вам, что мой герой после своей разгульной ночи в Лондоне твердо постановил жениться на Эрнестине: он действительно принял такое официальное решение, точно так же как в молодости решил принять духовный сан (хотя тогда это, пожалуй, была скорее эмоциональная реакция). Я только позволил себе утаить тот факт, что письмо Сары не шло у него из головы. Три слова, заключенные в этом письме, смущали его, преследовали, мучили. Чем дольше он думал об этом странном письме, тем естественнее казалось ему то, что она послала только адрес - ни слова более. Это было так похоже на нее, так гармонировало со всей ее манерой, для описания которой годится лишь оксиморон: маняще-недоступная, лукаво-простодушная, смиренно-гордая, агрессивно-покорная... Викторианский век был склонен к многословию; лаконичность дельфийского оракула была не в чести.
Но главное - это письмо опять ставило Чарльза перед выбором. Попробуем вообразить то состояние мучительного раздвоения, в котором он находился по пути из Лондона на запад, в Эксетер: с одной стороны, он терпеть не мог выбирать; с другой же стороны, неотвратимая близость выбора повергала его в какое-то лихорадочное возбуждение. Он не знал еще экзистенциалистской терминологии, которой располагаем мы, но то, что он испытывал, полностью укладывается в рамки сартровского "страха свободы" - ситуации, когда человек осознает, что он свободен, и одновременно осознает, что свобода чревата опасностями.
Итак, нам остается вышвырнуть Сэма из его гипотетического будущего и вернуть в реальное настоящее - в Эксетер. Поезд уже остановился, и Сэм спешит к хозяйскому купе.
- Ночуем тут, мистер Чарльз?
Чарльз смотрит на него в раздумье - решение еще не принято! - потом поднимает взгляд к затянутому тучами небу.
- Как будто дождь собирается... Придется заночевать в "Корабле".
Через несколько минут Сэм, довольный выигранным у самого себя пари (получить бы еще эту тысячу фунтов!), стоял рядом с Чарльзом на привокзальной площади, наблюдая за погрузкой хозяйского багажа на крышу видавшей виды двуколки. Чарльз между тем проявлял явные признаки беспокойства. Наконец самый большой портплед был привязан; ждали только его распоряжений.
- Знаешь, Сэм, у меня в этом проклятом поезде ноги совсем затекли - я, пожалуй, пройдусь. Поезжай с вещами вперед.
- Прошу прощенья, мистер Чарльз, как же можно - в эдакую погоду? Вон тучи-то наползли, того и гляди польет.
- Ну, промочит немного - что за важность!
Сэм понял, что спорить бесполезно.
- Слушаю, мистер Чарльз. С обедом как - заказать?
- Пожалуй... а впрочем... я еще не знаю, когда вернусь. Может быть, зайду в собор к вечерней службе.
И Чарльз зашагал в гору, к городу. Сэм проводил его угрюмым взглядом и адресовался к кэбмену:
- Эй, любезный, слыхал ты такую гостиницу - Индикот?
- Угу.
- А где она, знаешь?
- Эге.
- Езжай тогда живым духом до "Корабля", а после свезешь меня туда. Гони вовсю - не пожалеешь!
И Сэм с приличествующим случаю апломбом уселся в экипаж. Вскоре они обогнали Чарльза, который шел не торопясь, старательно делая вид, будто прогуливается для моциона. Но стоило двуколке скрыться из глаз, как он ускорил шаги.
У Сэма был обширный опыт по части сонных провинциальных гостиниц. Разгрузить багаж, снять лучший номер, развести в камине огонь, приготовить постель и выложить на видное место ночную рубашку и туалетные принадлежности - все это было делом семи минут. Управившись, он выскочил на улицу, где дожидался кэб. Ехали они недолго. Когда двуколка остановилась, Сэм предварительно обозрел окрестность, потом вылез и расплатился.
- Налево за угол, сэр, там уже увидите.
- Благодарю, любезный. Вот тебе еще пара пенсов на чай. - И, огорошив кучера этими неприлично скудными (даже по эксетерским меркам) чаевыми, Сэм надвинул шляпу на глаза и растворился в сумерках. Нужная ему улица отходила от той, где высадил его извозчик, и как раз напротив поворота стояла методистская церковь с внушительным многоколонным портиком. За одной из колонн и укрылся наш новоявленный сыщик. Небо заволокли пепельно-черные тучи; раньше времени начинало темнеть.
Долго Сэму ждать не пришлось. С замиранием сердца он увидел невдалеке знакомую высокую фигуру. Чарльз замешкался, не зная, в какую сторону свернуть, и подозвал пробегавшего по улице мальчишку. Тот с готовностью довел его до угла наискосок от Сэмова наблюдательного пункта, показал пальцем, куда идти дальше, и был за эту услугу щедро вознагражден: судя по его радостной ухмылке, ему перепало гораздо больше двух пенсов.
Спина Чарльза постепенно удалялась. Потом он остановился и посмотрел наверх, на окна. -Помедлив, сделал несколько шагов назад. И наконец, словно ему опротивела собственная нерешительность, снова повернул к гостинице и вошел внутрь. Сэм выскользнул из-за колонны, бегом спустился по ступенькам церкви и занял пост на углу улицы, где помещался "семейный отель". Там он прождал довольно долго, однако Чарльз не показывался Осмелев, Сэм прошелся с беспечным видом уличного зеваки вдоль складских помещений напротив гостиницы. Через окно у входа он разглядел тускло освещенный вестибюль. Там не было ни души. В нескольких номерах горел свет. Прошло еще минут пятнадцать; начал накрапывать дождь. Сэм еще немного постоял, в бессильной ярости кусая ногти. И, не придумав ничего, зашагал прочь.

Глава XLVI

Покуда сердце живо в нас и чутко,
Поверь, мой друг, оно сильней рассудка,
С надеждой мы должны глядеть вперед
И принимать, что нам судьба несет.
Наш путь не будет легким и свободным,
Но не спеши назвать наш труд бесплодным,
Надейся, верь в грядущей жизни он
Не пропадет, а будет завершен.
Мы новый мир с тобой увидим вместе,
Коль будем жить по совести и чести,
И там нас добрым словом помянут
За то, что мы пытались сделать тут.
Артур Хью Клаф.
Из Религиозных стихотворений (1849)
Чарльз постоял в пустом обшарпанном вестибюле, потом нерешительно постучал в чуть приоткрытую дверь какой-то комнаты, из которой пробивался свет. Из-за двери его пригласили войти, и он очутился лицом к лицу с хозяйкой. Прежде чем он успел оценить ее, она безошибочно оценила его: солидный господин, шиллингов на пятнадцать, не меньше. Посему она подарила его сладчайшей улыбкой.
- - Желаете номер, сэр?
- Нет. Я... видите ли, я хотел бы поговорить с одной из ваших... у вас должна была остановиться мисс... мисс Вудраф. - Лицо миссис Эндикотт моментально приняло огорченное выражение. У Чарльза упало сердце. - Она что... уехала?
- Ах, сэр, у бедной барышни такая неприятность - она третьего дня спускалась с лестницы, оступилась и, знаете ли, подвернула ногу. Лодыжка так раздулась, смотреть страшно - прямо не нога, а тыква. Я хотела было послать за доктором, но барышня и слушать не желает. И то сказать: докторам надо деньги платить, и немалые, а тут, Бог даст, само пройдет, безо всякого лечения.
Чарльз опустил глаза и принялся рассматривать свою трость.
- Значит, повидать ее нельзя.
- Господи, сэр, да почему же? Вы к ней поднимитесь. Ей и повеселее станет. Ведь вы, должно, ей родственник?
- Мне надо повидать ее... по делу.
Миссис Эндикотт прониклась к нему еще большим почтением.
- Ах, вот оно что... Вы случаем не адвокат?
И Чарльз, поколебавшись, сказал:
- Да.
- Тогда непременно, непременно поднимитесь.
- Я думаю... может быть, вы пошлете спросить, не лучше ли отложить мой визит до того, как мисс Вудраф поправится?
Он был совершенно растерян. Он вспомнил Варгенна: свидание с глазу на глаз... это ведь грех?.. Он пришел разузнать, как она; он надеялся, что повидается с ней внизу, в общей гостиной, где их беседе никто не помешает - и в то же время они не останутся один на один. Хозяйка задумалась, потом кинула быстрый взгляд на открытый ящичек, стоявший рядом с ее конторкой, и, по всей видимости, решила, что адвокаты тоже бывают нечисты на руку - предположение, которое вряд ли станут оспаривать те, кому приходится жить на одни гонорары. Не покидая своего поста, миссис Эндикотт призвала на помощь - неожиданно зычным голосом - некую Бетти Энн.
Бетти Энн явилась и была отправлена наверх с визитной карточкой. Отсутствовала она довольно долго, так что Чарльзу пришлось отчаянно отбиваться от хозяйкиных попыток разузнать, по какому именно делу он пришел. Наконец толстушка горничная возвратилась и сообщила, что его просят подняться. Он зашагал за нею вверх по лестнице, и ему было торжественно показано место, где произошел несчастный случай. Ступеньки действительно были крутые; к тому же в те времена женщины, как правило, не видели, куда ставят ногу, из-за нелепо длинных юбок, вечно в них путались и падали, так что домашние травмы составляли неотъемлемую часть викторианского быта.

Предыдущая страница 18 Следующая страница


19 Джон Фаулз

Они прошли длинным, унылым коридором и остановились перед крайней дверью. Сердце у Чарльза отчаянно стучало; три крутых лестничных марша сами по себе вряд ли могли вызвать столь сильное сердцебиение. Его приход был возвещен без лишних церемоний:
- Вот этот жентельмен, мисс.
Он переступил порог комнаты. Сара сидела в кресле у камина, напротив дверей, положив ноги на низкую скамеечку; на колени у нее было наброшено красное шерстяное одеяло, ниспадавшее до самого пола. Плечи она закутала зеленой мериносовой шалью, но от его взгляда не ускользнуло, что, кроме шали, на ней была одна только ночная рубашка с длинными рукавами. Волосы у нее были распущены и густой волной покрывали темную зелень плеч. Она показалась ему более хрупкой, чем всегда: в ее позе читалось мучительное смущение. Она сидела понурившись - и когда он вошел, не улыбнулась, а только вскинула глаза, словно провинившийся ребенок, знающий, что наказания не миновать, и снова опустила голову. Он стоял у дверей, держа в руках шляпу, трость и перчатки.
- Я оказался проездом в Эксетере.
Она еще ниже склонила голову, все понимая и, конечно, испытывая угрызения совести.
- Не надо ли пойти за доктором?
Она ответила, не глядя на него:
- Прошу вас, не надо. Он только велит мне делать то, что я и так уже делаю.
Он не сводил с нее глаз: так странно было видеть ее беспомощной, немощной (хотя ее щеки цвели румянцем), пригвожденной к месту. И после бессменного темно-си него платья - эта яркая шаль, впервые столь полно открывшееся ему пышное богатство волос... Чуть ощутимый смолистый запах какого-то растирания защекотал ему ноздри.
- Вас беспокоит боль?
Она отрицательно качнула головой.
- Так обидно... Просто не понимаю, как могла случиться такая глупость.
- Во всяком случае, надо радоваться, что это произошло здесь, а не в лесу.
- Да.
Его присутствие, судя по всему, повергло ее в состояние полного замешательства. Он огляделся вокруг. В недавно затопленном камине потрескивал огонь. На каминной полке стояла фаянсовая кружка и в ней несколько поникших нарциссов. Убожество обстановки, которое бросалось в глаза, еще усугубляло неловкость ситуации. Черные разводы на потолке - следы копоти от керосиновой лампы - казались призрачным напоминанием об унылой веренице бесчисленных прежних постояльцев.
- Может быть, я напрасно...
- Нет. Прошу вас. Присядьте. Простите меня. Я... я не ждала...
Он положил на комод свои вещи и присел на второй имевшийся в комнате стул - у стола, ближе к двери. Действительно, как могла она - несмотря на отправленное письмо - рассчитывать на то, что он сам столь решительно признавал невозможным? Надо было срочно придумать что-нибудь, чтобы оправдать свой приход.
- Вы сообщили свой адрес миссис Трэнтер?
Она покачала головой. Пауза. Чарльз рассматривал ковер у себя под ногами.
- Одному мне?
Она склонила голову. Он сдержанно кивнул; он так и думал. Опять последовала пауза. Внезапный порыв дождя яростно забарабанил по оконным стеклам.
- Вот об этом я и пришел с вами поговорить, - произнес Чарльз.
Она ждала, но он молчал, не в силах оторвать от нее взгляд. Высокий ворот ее ночной рубашки был застегнут на пуговки; такие же пуговки поблескивали на манжетах. Лампа, стоявшая на столе рядом с ним, была прикручена, и вблизи огня белизна материи отсвечивала розовым. Ее волосы, цвет которых - по контрасту с зеленой шалью - заново поразил его, казались восхитительно живыми в мерцающих бликах пламени; в них сосредоточилась ее тайна, вся ее сокровенная сущность, вся она, освобожденная, открытая: гордая и покорная, скованная и раскованная, его ровня и его рабыня. Он понял, почему пришел: он должен был увидеть ее. Видеть ее - только это и было нужно; только это могло утолить иссушавшую его нестерпимую жажду.
Он заставил себя отвести глаза. Но тут же его взгляд привлекло мраморное украшение над камином - две обнаженные нимфы; их тоже освещали розоватые отблески огня, отражавшиеся от красного одеяла. Нимфы не помогли. Сара пошевелилась, меняя позу. Он снова вынужден был взглянуть в ее сторону.
Быстрым движением она поднесла руку к склоненному лицу, смахнула что-то со щеки, потом прижала ладонь к горлу.
- Мисс Вудраф, ради Бога... умоляю вас, не плачьте... И зачем я только пришел... Я, право, не хотел...
Но она со страстным внезапным отчаяньем затрясла головой. Он дал ей время прийти в себя. И пока она сидела перед ним, прикладывая к глазам скомканный платочек, он почувствовал, что его охватывает небывалой силы желание - в тысячу раз сильнее того, которое он испытал в ту ночь у проститутки. Может быть, ее слезы пробили наконец брешь, сквозь которую хлынула запоздалая волна понимания, - так или иначе, он осознал вдруг, почему ее лицо так неотступно преследует его, откуда эта неизъяснимая потребность снова ее увидеть; он понял, что хочет обладать ею, раствориться в ней до конца, сгореть, сгореть дотла в этом теле, в этих глазах. С такой надеждой можно жить - и ждать неделю, месяц, год, даже несколько лет. Но жить всю вечность в кандалах надежды...
Как бы оправдываясь, она произнесла еле слышно:
- Я думала, что никогда больше вас не увижу. Он не мог ей сказать, как близка она к истине - к тому, на что совсем было решился он сам. Она наконец взгля нула на него - и он тотчас же опустил глаза. Им овладело состояние, близкое к обмороку; он ощущал те же Катулловы симптомы, что и тогда в амбаре. Сердце бешено колотилось, руки дрожали. Он понимал: если он взглянет в эти глаза, он погиб. И, чтобы не поддаваться соблазну, зажмурился.
Наступило напряженное, тяжелое молчание, похожее на минутное затишье перед катастрофой - перед тем как взрывается мост или рушится башня; невыносимый накал эмоций, неудержимо рвущаяся наружу правда. Внезапно раздался треск, и из камина брызнул каскад искр и пылающих угольков. Почти все упали по ту сторону низкой каминной решетки, но два-три перескочили через нее и оказались в опасной близости от одеяла, прикрывавшего Сарины ноги. Она поспешно отдернула его; в ту же секунду Чарльз, припав на колено, выхватил совок из стоявшего рядом медного ведра, проворно подцепил угольки и кинул их в топку. Но одеяло уже занялось. Он рванул его к себе, бросил на пол и торопливо стал затаптывать тлеющий край. Комната наполнилась запахом паленой шерсти. Одна нога у Сары еще опиралась на скамеечку, но другую она спустила на пол. Ноги были босые. Он посмотрел на одеяло, для верности похлопал по нему, поднял с полу и снова накинул ей на колени. Потом наклонился и, наморщив от усердия брови, стал аккуратно расправлять складки. И тогда - жестом как будто инстинктивным, но в то же время отчасти рассчитанным - она робко протянула руку и ладонью накрыла его пальцы. Он знал, что она подняла голову и смотрит на него. Он не в силах был убрать руку - и не мог больше отводить взгляд.
В ее глазах он прочел признательность, и прежнюю печаль, и странное сочувствие - словно она сознавала, что причиняет боль; но явственнее всего в них выражалось ожидание. Неуверенное, несмелое, но ожидание. Если бы он заметил на ее лице хотя бы тень улыбки, он, может быть, вспомнил бы теорию доктора Грогана; но лицо ее было таким же потрясенным и растерянным, как его собственное, - она как будто спрашивала: "Что же это я делаю?" Он не знал, как долго они смотрели друг другу в глаза. Ему казалось, что целую вечность, хотя на самом деле прошло не более трех-четырех секунд. Руки решили все за них. В едином, необъяснимом порыве их пальцы переплелись. Потом Чарльз упал на колени и страстно привлек ее к себе. Их губы встретились в каком-то бешеном исступлении, неожиданном для обоих; она вздрогнула и отвернулась, уклоняясь от его губ. Он стал покрывать поцелуями ее щеки, глаза. Его пальцы дотронулись наконец до этих сказочных волос и погрузились в них, лаская; он прижал к себе ее голову, ощущая пальцами ее изящную форму под мягкой волной волос, так же как плечами и грудью ощущал ее тело под легким покровом ткани. Внезапно он зарылся лицом в ее шею.
- Мы не должны... не должны... это безумие.
Но ее руки обвились вокруг него и не отпускали. Он приник головой к ней вплотную и замер. Его несло, несло куда-то на огненных крыльях - но воздух вокруг был напоен благодатной свежестью свободы: так чувствует себя ребенок, наконец отпущенный из школы, вчерашний узник на зеленом лугу, сокол, взмывающий ввысь. Он поднял голову и взглянул на нее, теряя последние остатки самообладания. И снова их губы слились. Он прижался к ней с такой силой, что кресло сдвинулось с места. Он почувствовал, как она дернулась от боли, уронив перебинтованную ногу со скамеечки. Он покосился на ее лицо, ее закрытые глаза. Она прислонилась головою к спинке кресла, глядя куда-то вбок; вдруг ему показалось, что он ей противен... Но все ее тело, натянутое как струна, стремилось к нему, и руки судорожно сжимали его пальцы. Он кинул взгляд на дверь у нее за спиной, вскочил и в два прыжка оказался у входа в спальню.
В спальне было полутемно - туда проникал только свет сумерек да тускло горевших фонарей напротив. Сара неловко привстала с кресла, опершись о спинку и держа больную ногу на весу; шаль одним концом сползла у нее с плеч. Взгляд каждого излучал напряжение, достигшее крайней точки, - неудержимое, как потоп, сметающий все на своем пути. Она не то шагнула, не то упала к нему навстречу. Он бросился вперед и подхватил ее в объятия. Шаль соскользнула на пол. Лишь тонкий слой материи отделял его от ее наготы. И, забыв обо всем, он прижал это почти нагое тело к своему и впился губами в ее рот, словно изголодавшийся - изголодавшийся не просто по женщине, а по всему, что так долго было под запретом; бешеный, неуправляемый поток давно сдерживаемых желаний и страстей прорвал плотину, все смешалось: любовь, и жажда риска, и грех, безумие, животное начало...
Голова ее запрокинулась назад; казалось, она лишилась чувств, когда он наконец оторвал рот от ее губ. Он поднял ее на руки, перенес в спальню и опустил, почти бросил на кровать. Она лежала в полуобмороке, закинув руку за голову. Он схватил и начал жарко целовать другую руку; ее пальцы ласкали его лицо. Он рывком встал и кинулся в первую комнату. Там он принялся раздеваться с лихорадочной поспешностью - так сбрасывает одежду сердобольный прохожий, завидев в реке утопающего. От сюртука отлетела пуговица и покатилась куда-то в угол, но он даже не посмотрел куда. Он сорвал с себя жилет, за ним башмаки, носки, брюки, кальсоны... жемчужную булавку для галстуха, сам галстух вместе с воротничком... Вдруг он вспомнил про наружную дверь и, шагнув к ней, повернул в замке ключ. Потом, в одной длиннополой рубахе, закрывавшей ноги до колен, бросился в спальню.
Она успела переменить положение и лежала уже не поперек кровати, а головой на подушке, хотя постель оставалась неразобранной. Рассыпавшиеся волосы почти закрывали лицо. Какое-то мгновенье он стоял над ней неподвижно. Потом оперся на узкую кровать одним коленом и упал на нее, покрывая жадными поцелуями ее рот, глаза, шею. Но это сжавшееся под ним пассивное, на все согласное тело, голые ноги, прикасавшиеся к его ногам... он уже не мог ждать. Ее тело дернулось, словно от боли - как в тот раз, когда нога упала со скамеечки. Он совладал с этой инстинктивной судорогой, и ее руки обвились вокруг него, словно она хотела привязать, приковать его к себе на целую вечность, ту самую вечность, которую он уже не мыслил без нее.
- Милая моя. Милая. Ангел мой... Сара, Сара... Ах, Сара...
Еще несколько мгновений - и он затих. С того момента, как он поднялся с колен, чтобы заглянуть в спальню, прошло ровно девяносто секунд.

Глава XLVII

Когда, узрев Дидону меж теней,
К ней в царстве мертвых подошел Эней,
Она с ним обошлась весьма сурово,
Вот так же и докучного меня
Ты вправе, одиночество храня,
Отправить прочь, не говоря ни слова
Мэтью Арнольд. Школяр-цыган (1853)
Тишина.
Они лежали словно парализованные тем, что произошло. Застывшие в грехе, окоченевшие от наслаждения. Чарльз - его охватила не пресловутая тихая печаль, наступающая после соития, а немедленный, вселенский ужас - был как город, на который с ясного неба обрушилась атомная бомба. Все сравнялось с землей, все превратилось в прах: принципы, будущее, вера, благие намерения... Но он уцелел, он сохранил этот сладчайший дар - жизнь; и остался один-одинешенек, последний живой человек на земле... но радиоактивность вины, медленно и неудержимо, начала уже проникать в его тело, расползаться по нервам и жилам. Где-то вдали, в полутьме, возникла Эрнестина; она смотрела на него со скорбной укоризной. Мистер Фримен ударил его по лицу... они стояли, точно каменные изваяния, неподвижные, праведно-неумолимые.
Он приподнялся, чтобы дать Саре отодвинуться, потом повернулся на спину и лег; она прильнула к нему, положив голову ему на плечо. Он молча смотрел в потолок. Что он натворил, Боже, что он натворил!
Он теснее прижал ее к себе. Она робко протянула руку, и их пальцы снова сплелись. Дождь перестал. Где-то под окном прозвучали шаги - неторопливая, тяжелая, мерная поступь. Скорее всего полицейский. Блюститель Закона.
Чарльз сказал:
- Я хуже, чем Варгенн. - В ответ она только крепче сжала его руку, словно возражая ему и успокаивая. Но он был мужчина. - Что теперь с нами будет?
- Я не хочу думать даже о том, что будет через час.
Он обнял ее за плечи, поцеловал в лоб; потом снова поднял глаза к потолку. Она казалась такой юной, такой потрясенной.
- Я должен расторгнуть свою помолвку.
- Я ни о чем не прошу. Как я могу? Я сама во всем виновата.
- Вы предостерегали меня, предупреждали... Нет, виноват во всем только я. Я знал, когда пришел... но предпочел закрыть глаза. Я отрекся от всех своих обязательств.
Она прошептала:
- Я так хотела. - И повторила снова, тихо и печально: - Да, я так хотела.
Он стал молча гладить и перебирать ее волосы. Они рассыпались по плечам, закрыли сквозной завесой ее лицо.
- Сара... какое волшебное имя.
Она ничего не ответила. Еще минута прошла в молчании; его рука продолжала нежно гладить ее волосы, как будто рядом с ним был ребенок. Но мысли его были заняты другим. Словно почувствовав это, она проговорила:
- Я знаю, что вы не можете на мне жениться.
- Я должен это сделать. Я этого хочу. Я не смогу взглянуть себе в лицо, если не женюсь на вас.
- Я поступила дурно. Я давно мечтала об этом дне... Я недостойна стать вашей женой.
- Дорогая моя!..
- Ваше положение в свете, ваши друзья, ваша... да, и она - я знаю, она вас любит. Кому как не мне понять ее чувства?
- Но я больше не люблю ее!
Она подождала, покуда страстность, с которой он выкрикнул эти слова, перетечет в молчание.
- Она достойна вас. Я - нет.
Наконец он начал понимать, что она говорит всерьез. Он повернул к себе ее лицо, и в слабом уличном свете они взглянули друг другу в глаза. Их выражение не мог скрыть даже полумрак: в глазах Чарльза был написан панический ужас; она глядела спокойно, с едва заметной улыбкой.
- Не хотите же вы сказать, что я могу просто встать и уйти, как если бы между нами ничего не произошло?
Она промолчала, но ответ он прочел в ее глазах. Он приподнялся на локте.
- Вы не можете все простить мне. И ни о чем не просить.
Она откинулась головой на подушку, устремив взгляд в какое-то темное будущее.
- Отчего же нет, раз я люблю вас?
Он снова привлек ее к себе. От одной мысли о подобной жертве на глаза у него навернулись слезы. Как чудовищно несправедливо судили о ней и сам он, и доктор Гроган! Она выше, благороднее, великодушнее их обоих. На миг Чарльза охватило презрение к собственному полу - к чисто мужской банальности, легковерности, мелочному эгоизму. Но принадлежность к сильной половине человечества тут же подсказала ему избитую, трусливую увертку: что если этот эпизод - последняя дань увлечениям молодости? Ведь каждому положено перебеситься, прежде чем окончательно остепениться... Но стоило этой мысли пронестись у него в голове, как он почувствовал себя убийцей, которому из-за какого-то просчета в процедуре обвинения ошибочно вынесен оправдательный приговор. Да, он оправдан по суду, он волен идти на все четыре стороны, но он виновен и навечно осужден в собственном сердце.
- Я не узнаю себя. Я стал другим.
- Мне тоже кажется, что я другая. Это потому, что мы согрешили. И не верим, что согрешили. - Она произнесла эти слова, как будто глядя в бесконечность ночи. - Я хочу только счастья для вас. Я всегда буду помнить, что был такой день, когда вы любили меня... и я смогу теперь смириться с чем угодно... с любой мыслью... кроме мысли о вашей смерти.
Он снова привстал и пристально взглянул ей в лицо. В ее глазах все еще пряталась едва заметная улыбка, улыбка удовлетворенного знания - духовный или психологический эквивалент того удовлетворения, которое ощутил Чарльз, познав ее физически. Никогда прежде он не испытывал такого чувства близости, такого полного единения с женщиной. Он наклонился и поцеловал ее - из самых чистых побуждений, хотя, прижавшись к ее жарким губам, почувствовал, что в нем опять просыпаются иные побуждения, уже не столь невинные... Чарльз не отличался от большинства викторианцев. Мысль о том, что порядочная, благовоспитанная женщина, унижая себя в угоду мужской похоти, сама может получать удовольствие, просто не укладывалась у него в голове. Он и так достаточно злоупотребил ее чувствами; больше он этого не до пустит. И прошло уже столько времени... который час? Он поднялся и сел на постели.
- Эта особа там, внизу... и мой слуга ждет в гостинице. Прошу вас, дайте мне день-два сроку. Я должен подумать, решить...
Не открывая глаз, она сказала;
- Я недостойна вас.
Он посмотрел на нее еще секунду, встал с кровати и вышел в первую комнату.
И там... Это было как удар грома.
Начав одеваться, он вдруг заметил на рубашке спереди пятно. Он подумал, что чем-то оцарапался, и украдкой осмотрел себя - но ни боли, ни ссадин не было. Тогда он судорожно вцепился в спинку кресла и застыл, не отрывая глаз от двери в спальню: он понял наконец то, о чем давно уже догадался бы более опытный - или менее пылкий - любовник.
Она была девственница!
Из спальни послышалось какое-то движение. Голова у него шла кругом; он был ошарашен, ошеломлен - и с поспешностью отчаяния стал натягивать на себя одежду. Из-за двери доносились приглушенные, звуки - в умывальнике заплескалась вода, звякнула фаянсовая мыльница... Она не отдалась тогда Варгенну. Она солгала. Все ее слова, все поступки в Лайм-Риджисе были построены на лжи. Но для чего? Для чего? Чего ради?
Это шантаж!
Она хочет приобрести над ним неограниченную власть.
И все уродливые, дьявольские порождения мужского ума - вековечный глупый страх перед армией женщин, вступивших в тайный сговор с целью высосать из них все соки, погубить их мужское естество, использовать их идеализм в корыстных целях, перетопить их в воск и вылепить из них нечто несусветное в угоду своим злокозненным фантазиям - все это, вкупе с отвратительными свидетельствами, которые приводились в апелляции по делу Ла Ронсьера и в правдоподобии которых теперь не приходилось сомневаться, повергло Чарльза в поистине апокалипсический ужас.
Плесканье воды прекратилось. Он услышал шаги, какой-то шорох - вероятно, она снова легла в постель. Уже одетый, он стоял, неподвижно уставясь в огонь. Да, его заманили в ловушку; вокруг него стягивалась дьявольская сеть; какой-то злой дух руководил поступками этой безумицы... Но зачем все это? Для чего?
Скрипнула дверь. Он обернулся; и на его лице она могла прочесть все обуревавшие его мысли. Она стояла на пороге спальни, одетая в свое прежнее темно-синее платье, но еще с распущенными волосами - и с прежним оттенком вызова во взгляде: на секунду он вспомнил тот день, когда набрел на нее, спящую, в лесу, - в тот раз, стоя на скалистом уступе над морем, она смотрела на него снизу вверх с похожим выражением. По-видимому, она догадалась, что он уже знает правду; и снова предвосхитила готовое сорваться с его уст обвинение, выбила почву у него из-под ног.
Она повторила свои предыдущие слова:
- Я недостойна вас.
И теперь он с этим согласился. Он прошептал:
- А как же Варгенн?..
- Когда я приехала в Уэймут и пошла туда, где - помните - где он остановился... то, не дойдя еще до дверей таверны, я увидела его. Он выходил. И не один. Он был с женщиной. С женщиной определенного сорта - тут нельзя было ошибиться. - Она отвела глаза, избегая его бешеного взгляда. - И я... я спряталась в подворотне. И когда они скрылись, ушла.
- Но почему же вы мне сказали...
Она быстро шагнула к окну. И тут он онемел. Она не хромала! Нога у нее вовсе не болит! Не было никакого вывиха! Она взглянула на него через плечо и поняла, что он осуждает ее и за это; потом отвернулась к окну.
- Да. Я обманула вас. Но больше я вас не потревожу
- Но как же... что я... почему...
Запутанный клубок! Сплошные тайны!
Она молча стояла перед ним. Утихший было дождь возобновился с новой силой. В ее прямом, спокойном взгляде он уловил не только прежний вызов, но и какое-то новое, более мягкое выражение - напоминание об их недавней близости. И ощущение дистанции смягчилось, хоть и не исчезло.
- Я благодарна вам. Вы подарили мне утешительное сознание того, что в ином мире, в иной жизни, в иное время я могла бы стать вашей женой. Вы дали мне силы продолжать жить... здесь и сейчас. - Их разделяли какие-нибудь десять футов, но ему казалось, что между ними добрый десяток миль. - Но в одном я вас никогда не обманывала. Я полюбила вас... по-моему, с первой минуты. Тут никакого обмана не было. Вас могло ввести в заблуждение только мое одиночество. Обида, зависть... не знаю, что мною руководило. Не знаю. - Она снова отвернулась к окну, к стене дождя за ним. - Не спрашивайте меня о причинах. Объяснить их я не могу. Они необъяснимы.
Наступило напряженное молчание. Чарльз молча смотрел ей в спину. Совсем недавно он чувствовал, что какая-то волна неудержимо мчит его к ней; и точно так же сейчас его неудержимо несло прочь. Тогда она влекла его, теперь отталкивала - и оба раза виновата была она одна.
- Я не могу удовлетвориться этой отговоркой. Я требую объяснений.
Но она покачала головой.
- Пожалуйста, оставьте меня. Я молюсь о вашем счастии. Больше я ему не помешаю.
Он не двинулся с места. Через одну-две секунды она обернулась и снова, как раньше, прочла его тайные мысли. Ее лицо выражало спокойствие, похожее на обреченность.
- Я прежде уже говорила вам. Я гораздо сильнее, чем можно было бы вообразить. Моя жизнь кончится тогда, когда придет ее естественный конец.
Еще несколько секунд он выдерживал ее взгляд, потом взял с комода трость и шляпу.
- Что ж, поделом награда! За то, что я попытался вам помочь... Что стольким рисковал... И каково узнать теперь, что все это время вы меня дурачили, что я был не более чем игрушкой ваших странных фантазий!
- Сегодня меня заботило только собственное счастье. Если бы нам довелось встретиться опять, меня заботило бы только ваше. А счастья со мной у вас не может быть. Вы не можете на мне жениться, мистер Смитсон.
Этот внезапно официальный тон глубоко задел его. Он кинул на нее взгляд, выражавший и боль, и обиду, но она успела предусмотрительно повернуться к нему спиной. Он в гневе шагнул вперед.
- Как вы можете обращаться ко мне подобным образом? - Она промолчала. - Ведь я прошу вас только об одном: я хочу понять, почему...
- Заклинаю вас - уходите!
Секунду они стояли друг перед другом, как два безумца. Казалось, что Чарльз вот-вот взорвется, сорвется с места, что-то крикнет; но вместо этого он вдруг резко повернулся на каблуках и кинулся вон из комнаты.

Глава XLVIII

Безнравственно, если человек руководствуется побуждениями, превышающими пределы того, что он может воспринять непосредственно и что сообразуется с его умственной и нравственной природой
Джон Генри Ньюмен
Восемнадцать предпосылок либерализма (1828)
И смогут избранные те,
Достигнув смертного предела,
Поправ ногой земное тело,
Подняться к высшей правоте
А. Теннисон. In Memoriam (1850)
Спустившись вниз, Чарльз постарался принять как можно более надменный и чопорный вид. Миссис Эндикотт караулила у дверей своего кабинета и уже раскрыла рот, собираясь заговорить; но Чарльз, коротко поблагодарив ее, быстрым шагом проследовал мимо и вышел в ночную тьму - прежде чем она успела задать свой вопрос или заметить, что на сюртуке у него недостает пуговицы
Ливень хлестал все сильнее, но Чарльз шел, не разбирая дороги и не обращая внимания на потоки дождя. Он жаждал темноты, забвения; ему хотелось стать невидимым, чтобы наконец успокоиться. Но неожиданно для себя он очутился в самом сердце того квартала с темной репутацией, о котором я рассказывал выше. Как обычно бывает в сомнительных, темных местах, там было полно света и вовсю кипела жизнь: лавки и таверны ломились от посетителей, в подворотнях укрывались от дождя прохожие. Он свернул в боковую улочку, круто спускавшуюся к реке Улица представляла собою два ряда каменных ступеней, покрытых слоем нечистот и разделенных сточной кана вой. Но там по крайней мере было тихо и безлюдно. Впереди, на углу, он увидел красный кирпичный фасад небольшой церкви; и внезапно его потянуло туда, в священное уединение. Он толкнул входную дверь, настолько низкую, что, переступая порог, он должен был нагнуться. За дверью начинались ступеньки, которые вели вверх - церковное помещение располагалось выше уровня улицы. На верхней ступеньке стоял молодой священник, который как раз собирался загасить последнюю газовую горелку и был явно удивлен неурочным визитом.
- Я уже запираю на ночь, сэр.
- Могу ли я просить вас позволить мне несколько минут помолиться?
Священник, успевший привернуть горелку, вывернул ее снова и смерил запоздалого клиента испытующим взглядом. Несомненно, джентльмен.
- Я живу через дорогу отсюда. Дома меня ждут. Если вы не сочтете за труд запереть входную дверь и принести мне ключ... - Чарльз наклонил голову в знак согласия, и священник спустился к нему вниз. - Таково распоряжение епископа. По моему скромному разумению, двери дома Божьего должны быть открыты днем и ночью. Но у нас тут ценное серебро... Какие времена!
И Чарльз остался в церкви один. Он слышал, как священник переходит мостовую; когда шаги затихли, он закрыл дверь на ключ изнутри и поднялся наверх по лестнице. В церкви пахло свежей краской. В свете единственной газовой горелки тускло поблескивала подновленная позолота; но темно-красные массивные готические своды говорили о древности церковных стен. Чарльз прошел вдоль центрального прохода, присел на скамью где-то в средних рядах и долго смотрел сквозь резную деревянную решетку на распятие над алтарем. Потом опустился на колени, упершись судорожно сжатыми руками в покатый бортик передней скамьи, и шепотом прочел "Отче наш".
И снова, как только ритуальные слова были произнесены, нахлынул мрак, пустота, молчание. Чарльз принялся экспромтом сочинять молитву, подходящую к его обстоятельствам: "Прости мне, Господи, мой слепой эгоизм. Прости мне то, что я нарушил заповеди Твои. Прости, что я обесчестил и осквернил себя, что слишком мало верую в Твою мудрость и милосердие. Прости и наставь меня, Гос- поди, в муках моих..." Но тут расстроенное подсознание решило сыграть с ним скверную шутку - перед ним возникло лицо Сары, залитое слезами, страдальческое, в точности похожее на лик скорбящей Богоматери кисти Грюневальда, которую он видел - в Кольмаре? Кобленце? Кельне? - он не мог вспомнить где. Несколько секунд он тщетно пытался восстановить в памяти название города: что-то на букву "к"... потом поднялся с колен и снова сел на скамью. Как пусто, как тихо в церкви. Он не отрываясь смотрел на распятие, но вместо Христа видел Сару. Он начал было опять молиться, но понял, что это безнадежно. Его молитва не могла быть услышана. И по щекам у него вдруг покатились слезы.
Почти всем викторианским атеистам (за исключением малочисленной воинствующей элиты под предводительством Брэдлоу) и агностикам было присуще сознание, что они лишены чего-то очень важного, что у них отнят некий дар, которым могут пользоваться остальные. В кругу своих единомышленников они могли сколько душе угодно издеваться над несуразицей церковных обрядов, над бессмысленной грызней религиозных сект, над живущими в роскоши епископами и интриганами канониками, над манкирующими своими обязанностями пасторами[62] и получающими мизерное жалованье священниками более низкого ранга, над безнадежно устаревшей теологией и прочими нелепостями; но Христос для них существовал - вопреки всякой логике, как аномалия. Для них он не мог быть тем, чем стал для многих в наши дни, - фигурой полностью секуляризованной, исторически реальной личностью, Иисусом из Назарета, который обладал блестящим даром образной речи, сумел при жизни окружить себя легендой и имел мужество поступать сообразно со своим вероучением. В викторианскую эпоху весь мир признавал его божественную суть; и тем острее воспринимал его осуждение неверующий. Мы, с нашим комплексом вины, отгородились от уродства и жестокости нашего века небоскребом правительственных учреждений, распределяющих в общегосударственном масштабе пособия и субсидии; у нас благотворительность носит сугубо организованный характер. Викторианцы жили в куда более близком соседстве с повседневной жестокостью, сталкивались с ее проявлениями не в пример чаще нас; просвещенные и впечатлительные люди того времени в гораздо большей мере ощущали личную ответственность; тем тяжелее было в тяжелые времена отвергнуть Христа - этот вселенский символ сострадания.
В глубине души Чарльз не был агностиком. Просто, не испытывая прежде нужды в вере, он привык прекрасно обходиться без нее - и тем самым без ее догматов; и доводы его собственного разума, подкрепленные авторитетом Лайеля и Дарвина, до сих пор подтверждали его правоту. И вот теперь он лил бессильные слезы, оплакивая не столько Сару, сколько свою неспособность обратиться к Богу - и быть услышанным. Здесь, в этой темной церкви, он осознал вдруг, что связь прервалась. Никакое общение невозможно.
Тишину нарушил громкий стук. Чарльз обернулся, поспешно промокнув глаза рукавом. Но тот, кто сделал попытку войти, понял, видимо, что церковь уже заперта; и Чарльзу показалось, что это уходит прочь отвергнутая, неприкаянная часть его самого. Он встал и, заложив руки за спину, принялся мерить шагами проход между скамьями. С могильных плит, вделанных в каменный пол, на него смотрели полустершиеся имена и даты - последние окаменелые остатки чьих-то жизней. Может быть, то, что он попирал эти камни ногами со смутным сознанием кощунства, а может быть, пережитый им приступ отчаяния - только что-то в конце концов отрезвило его, и мысли его прояснились. И мало-помалу спор, который он вел с самим собой, начал обретать членораздельную форму и складываться в диалог - то ли между лучшей и худшей сторонами его "я", то ли между ним и тем, чье изображение едва виднелось в полутьме над алтарем.
С чего начать?
Начни с того, что ты совершил, друг мой. И перестань сокрушаться об этом.
Я совершил это не по своей воле. Я уступил давлению обстоятельств.
Каких именно обстоятельств?
Я стал жертвой обмана.
Какую цель преследовал этот обман?
Не знаю.
Но предполагаешь?
Если бы она истинно любила меня, она не могла бы так просто отказаться от меня.
Если бы она истинно любила тебя, разве могла бы она и дальше обманывать тебя?
Она отняла у меня возможность выбора. Она сама сказала, что брак между нами невозможен.

Предыдущая страница 19 Следующая страница


Любовница французского лейтенанта 20

И назвала причину?
Да. Разница в нашем положении в обществе.
Что ж, весьма благородно.
И потом Эрнестина. Я дал ей клятвенное обещание.
Ты уже разорвал свою клятву.
Я постараюсь восстановить то, что разорвано.
Что же свяжет вас? Любовь или вина?
Неважно что. Обет священен.
Если неважно, то обет не может быть священен.
Я знаю, в чем состоит мой долг.
Чарльз, Чарльз, я читал эту мысль в самых жестоких глазах. Долг - это глиняный сосуд. Он хранит то, что в него наливают, а это может быть все что угодно - от величайшего добра до величайшего зла.
Она хотела избавиться от меня. У нее в глазах было презрение.
А знаешь, что делает сейчас твое Презрение? Льет горькие слезы.
Я не могу вернуться к ней.
И ты думаешь, что вода смоет кровь с чресел твоих?
Я не могу вернуться к ней.
А пойти с ней на свидание в лесу ты мог? А задержаться в Эксетере мог? И мог явиться к ней в гостиницу? И позволить прикоснуться к твоей руке? Кто заставлял тебя все это делать?
Виноват! Я согрешил. Но я попал в ловушку.
И так быстро сумел освободиться от нее?
Но на это Чарльз ответить не смог. Он снова сел на скамью и судорожно сцепил пальцы, так что суставы их побелели: и все смотрел, смотрел вперед, во мрак. Но голос не унимался.
Друг мой, тебе не приходит в голову, что есть только одна вещь на свете, которую она любит больше, чем тебя? Постарайся понять: именно потому, что она истинно любит тебя, она хочет подарить тебе то, что любит еще больше. И я скажу тебе, отчего она проливает слезы: оттого, что у тебя недостает мужества принести ей в ответ тот же дар.
Какое право она имела подвергать меня столь жестокому испытанию?
А какое право имел ты родиться на свет? Дышать? И жить в довольстве?
Я всего лишь воздаю кесарю...
Кесарю - или мистеру Фримену?
Это обвинение низко.
А что ты воздаешь мне? Это и есть твоя дань? Ты вбиваешь в ладони мне гвозди.
Да позволено мне будет заметить - у Эрнестины тоже есть руки; и она страдает от боли.
Руки, говоришь? Интересно, что написано у нее на руке. Покажи мне ее ладонь! Я не вижу в ее линиях счастья. Она знает, что нелюбима. Ее удел - быть обманутой. И не единожды, а многократно, изо дня в день - пока длится ее замужняя жизнь.
Чарльз уронил руки на спинку передней скамьи и зарылся в них лицом. У него было почти физическое ощущение раздвоенности, при которой возможность активно сопротивляться уже отнята: он беспомощно барахтался в водовороте потока, разделяющегося на два рукава и готового скрутить и унести его вперед, в будущее - по своему, а не по его выбору.
Мой бедный Чарльз, попытай собственное сердце: ведь ты хотел, не правда ли, когда приехал в этот город, доказать самому себе, что не стал еще пожизненным узником своего будущего. Но избежать этой тюрьмы с помощью одного только решительного поступка так же невозможно, как одолеть одним шагом путь отсюда до Иерусалима. Этот шаг надо совершать ежедневно, мой друг, ежечасно. Ведь молоток и гвозди всегда наготове; они только ждут подходящей минуты. Ты знаешь, перед каким выбором стоишь. Либо ты остаешься в тюрьме, которую твой век именует долгом, честью, самоуважением, и покупаешь этой ценой благополучие и безопасность. Либо ты будешь свободен - и распят. Наградой тебе будут камни и тернии, молчание и ненависть; и города, и люди отвернутся от тебя.
Я слишком слаб.
Но ты стыдишься своей слабости.
Что пользы миру в том, если я сумею пересилить свою слабость?
Ответа не было. Но что-то заставило Чарльза подняться и подойти к алтарю. Сквозь проем в деревянной решетке он долго смотрел на крест над алтарем; потом, не без некоторого колебания, прошел внутрь и, миновав места для певчих, стал у ступенек, ведущих к алтарному возвышению. Свет, горевший на другом конце церкви, сюда почти не проникал. Чарльз едва различал лицо Христа, но испытывал сильнейшее, необъяснимое чувство сродства, единства. Ему казалось, что к кресту пригвожден он сам - разумеется, он не отождествлял свои мучения с возвышенным, символическим мученичеством Иисуса, однако тоже чувствовал себя распятым.
Но не на кресте - на чем-то другом. Его мысли о Саре принимали иногда такое направление, что можно было бы предположить, будто он представлял себя распятым на ней; но подобное богохульство - и в религиозном, и в реальном смысле - не приходило ему в голову. Он ощущал ее незримое присутствие; она стояла вместе с ним у алтаря, словно готовясь к брачному обряду, но на деле с иною целью. Он не сразу мог выразить эту цель словами, но через какую-то секунду вдруг понял.
Снять с креста того, кто распят!
Внезапное озарение открыло Чарльзу глаза на истинную сущность христианства: не прославлять это варварское изображение, не простираться перед ним корысти ради, рассчитывая заработать искупление грехов; но по стараться изменить мир, во имя которого Спаситель принял смерть на кресте; сделать так, чтобы он мог предстать всем живущим на земле людям, мужчинам и женщинам, не с искаженным предсмертной мукой лицом, а с умиротворенной улыбкой, торжествуя вместе с ними победу, свершенную ими и свершившуюся в них самих.
Стоя перед распятием, он впервые до конца осознал, что его время - вся эта беспокойная жизнь, железные истины и косные условности, подавленные эмоции и спасительный юмор, робкая наука и самонадеянная религия, продажная политика и традиционная кастовость - и есть его подлинный враг, тайный противник всех его сокровенных желаний. Именно время обмануло его, заманило в ловушку... время, которому чуждо было само понятие любви, свободы... но оно действовало бездумно, ненамеренно, без злого умысла - просто потому, что обман коренился в самой природе этой бесчеловечной, бездушной машины. Он попал в порочный круг; это и есть его беда, несостоятельность, неизлечимая болезнь, врожденное уродство, все, что ввергло его в полное ничтожество, когда реальность подменилась иллюзией, слова - немотой, а действие - оцепенелостью... Да еще эти окаменелости!
Он при жизни превратился в подобие мертвеца.
Он стоит на краю бездонной пропасти.
И еще одна вещь не давала ему покоя. Как только он вошел в эту церковь, его охватило - и уже не покидало - странное чувство, появлявшееся, впрочем, всякий раз, как он входил в пустую церковь: чувство, будто он здесь не один. Он ощущал у себя за спиной молчаливое присутствие целой многолюдной толпы прихожан. Он даже оглянулся назад.
Никого. Пустые ряды скамей.
И Чарльза пронзила мысль: если бы со смертью все и вправду кончалось, если бы загробной жизни не было, разве я тревожился бы о том, что подумают обо мне те, кого нет на свете? Они не знали бы и не могли судить.
И тут же он сделал большой скачок: они и не знают, и не могут судить. Надо сказать, что столь смело отринутая Чарльзом гипотеза насчет контроля со стороны усопших не давала покоя его современникам и наложила тягостный отпечаток на всю эпоху. Ее весьма четко изложил
Теннисон в пятидесятой главке "In Memoriam". Послушайте:
Хотим ли мы, чтоб те, кого мы
Оплакали и погребли,
Не покидали сей земли?
Сомненья эти всем знакомы.
Нам не дает покоя страх,
Что нам пред ними стыдно будет,
Что нас усопшие осудят,
Что упадем мы в их глазах.
Когда б ответ держать пришлось,
Ничто бы не было забыто...
Должно быть, мудрость в смерти скрыта,
И мертвым мы видны насквозь.
Они на нас взирают строго,
Пока идем земным путем;
Но снисхождения мы ждем
От наших мертвых - и от Бога.
"Должно быть, мудрость в смерти скрыта, и мертвым мы видны насквозь". Все существо Чарльза восставало против этих двух мерзостных положений, против макабрического стремления идти в будущее задом наперед, приковав взор к почившим праотцам, - вместо того чтобы думать о еще не рожденных потомках. Ему казалось, что его былая вера в то, что прошлое продолжает призрачно жить в настоящем, обрекла его - и он только сейчас осознал это - на погребение заживо.
Этот мысленный скачок не был, однако, поворотом к безбожию: Христос не потерял в глазах Чарльза своего величия. Скорее наоборот: он ожил и приблизился; он сошел для него с креста - если не полностью, то хотя бы частично. Чарльз повернулся спиной к деревянному изображению, потерявшему для него всякий смысл, - но не к самому Иисусу. Он вышел из алтарной ограды и вновь принялся расхаживать по проходу, глядя на каменный пол. Перед его взором возник теперь совершенно новый мир: иная реальность, иная причинная связь, иное мироздание. В его мозгу проносились чередой вполне конкретные картины будущего - если хотите, иллюстрации к новой главе его воображаемой автобиографии. Это были вдохновенные минуты. Но подобный миг высшего взлета, как правило, длится недолго - если помните, миссис Поултни потратила каких-нибудь три секунды (по часам в ее собственной гостиной - мрамор и золоченая бронза, антикварная вещь?) на путь от вечного спасения до леди Коттон. И я погрешил бы против правды, если бы скрыл, что как раз в эти минуты Чарльз вспомнил о своем дядюшке. Он был далек от того, чтобы возлагать на сэра Роберта ответственность за свой собственный расстроившийся брак и за возможный скандальный мезальянс; но он знал, что сэр Роберт сам станет корить себя. Его воображению представилась еще одна непрошеная сценка: Сара и леди Белла. Странно сказать, он видел, кто в этом поединке поведет себя более достойно; если бы на месте Сары была Эрнестина, она сражалась бы с леди Беллой ее же оружием, тогда как Сара... ее глаза... они знали, чего стоят любые колкости и оскорбления, они могли безмолвно проглотить - и поглотить их, превратить в ничтожные пылинки в бескрайней небесной лазури!
Одеть Сару! Повезти ее в Париж, во Флоренцию, в Рим!
Вряд ли уместно будет сейчас ввести сравнение со святым Павлом на пути в Дамаск. Но Чарльз остановился - увы, опять-таки спиной к алтарю, - и лицо его озарилось неким сиянием. Может быть, это был просто отсвет газовой горелки при входе; и если он не сумел придать обуревавшим его благородным, но несколько абстрактным мыслям подобающую зримую форму, не будем его строго судить. Он мысленно увидел Сару стоящей под руку с ним в Уффици; вам это может показаться банальным, однако для Чарльза это был символ, квинтэссенция жестокой, но необходимой (если мы хотим выжить - это условие действует и сегодня) свободы.
Он повернулся и направился к скамье, где сидел раньше; и поступил вдруг вопреки рациональной логике - опустился на колени и произнес молитву, правда, короткую. Потом подошел к выходу, убавил в лампе газ, оставив только чуть видный язычок пламени, похожий на блуждающий огонек, и покинул церковь.

Глава XLIX

Слуг держу я по-прежнему двух, их занятье - злословить и красть
А. Теннисон. Мод (1885)
Чарльз без труда отыскал дом священника и позвонил у дверей. Ему отворила служанка, но за нею в прихожую выглянул и сам хозяин.
Служанка удалилась, а священник - совсем еще юнец, носивший для солидности бакенбарды, - подошел взять у Чарльза тяжелый старинный ключ.
- - Благодарю вас, сэр. Я служу божественную литургию каждое утро, в восемь. Вы надолго в Эксетер?
- Увы, нет. Я здесь en passage [63].
- Я надеялся вас еще увидеть. Я ничем больше не могу вам помочь?
И он сделал приглашающий жест - ничтожный молокосос! - в сторону двери, за которой находился, по всей видимости, его кабинет. Уже в церкви Чарльз обратил внимание на показную пышность церковного убранства; и сейчас, как он понял, ему предлагалось исповедаться. Не нужно было быть волшебником, чтобы увидать сквозь стену непременные аксессуары исповедальни - скромную статую Пресвятой Девы, аналой... Хозяин дома принадлежал к молодому поколению священников, не успевшему принять участие в трактарианском движении; но зато он мог всласть - и безнаказанно, поскольку доктор Филпотс сам принадлежал к Высокой церкви, - тешиться внешней стороной церковных ритуалов, пеленами, ризами и прочим: среди духовенства того времени это была весьма распространенная форма дендизма. Секунду Чарльз в раздумье смотрел на него - и решил остаться при своей новой вере: не глупее же она этой. Он учтиво отклонил приглашение, откланялся и пошел своей дорогой. От официальной религии он избавился до конца дней своих.
Своей дорогой... вы, может быть, подумаете, что эта дорога прямиком вела к "семейному отелю"? Наш с вами современник наверняка пошел бы прямехонько туда. Но на пути у Чарльза неприступной крепостной стеной высилось проклятое чувство Долга и Приличия. Первой его задачей было очиститься от прошлых обязательств; только тогда он мог с чистым сердцем предложить свою руку.
Он начал понемногу понимать, в чем состоял Сарин обман. Она знала, что он любит ее; и знала, что он слеп и не видит истинной глубины этой любви. Ложная версия о том, как ее соблазнил и предал Варгенн, и другие ее фантазии были всего лишь уловкой, средством помочь ему прозреть; и то, что она говорила, после того как он наконец понял все, было тоже лишь испытанием его новообретенной веры. Испытания он не выдержал и с позором провалился; и тогда она прибегла к тем же уловкам, чтобы убедить его, будто она его недостойна. Только величайшее душевное благородство могло подвигнуть ее на такое самопожертвование. Если бы он сообразил это раньше, бросился к ней, и заключил ее в объятия, и назвал своею, и не дал бы ей воспротивиться!
И если бы - мог бы добавить, но не добавил Чарльз - ему не мешала роковая преграда в виде дихотомии, столь свойственной викторианскому мышлению (быть может, наиболее плачевное следствие навязчивой идеи раскладывать все по полочкам) и приучившей викторианцев видеть "душу" как нечто более реальное, чем тело, - гораздо более реальное, их единственное по-настоящему реальное "я"; викторианская душа вообще была почти не связана с телом: она парила в вышине, пока животное начало копошилось где-то на земле; и в то же время из-за досадного просчета, непонятной дисгармонии в природе вещей душа против воли влеклась вслед за низким животным началом, как воздушный шарик на ниточке за своенравным, капризным ребенком.
Тот факт, что у всех викторианцев наблюдалось раздвоение личности, мы должны прочно уложить на полку нашего сознания; это единственный багаж, который стоит взять с собой, отправляясь в путешествие по девятнадцатому веку. Наиболее явственны - и наиболее общеизвестны - проявления этой двойственности у поэтов, которых я так часто цитирую, - у Теннисона, Клафа, Арнольда, Гарди; но, пожалуй, с не меньшей ясностью она выразилась в странных политических метаниях справа налево и обратно таких деятелей, как молодой Милль и Гладстон; в повальных неврозах и психосоматических заболеваниях среди людей умственного труда, ни в чем остальном меж ду собою не схожих - таких, как Чарльз Кингсли и Дарвин; в потоке проклятий, поначалу обрушившихся на прерафаэлитов, которые пытались - по мнению их современников - покончить с раздвоенностью и в искусстве, и в жизни; в бесконечной, непримиримой вражде между Свободой и Ограничением, Излишеством и Умеренностью, внешней Пристойностью и внутренним сознанием Греховности, между громкими призывами к Женскому Образованию и тихим страхом перед Женской Эмансипацией; наконец - и весьма прозрачно - в маниакальной манере все сокращать и редактировать, так что в результате о подлинном Милле или подлинном Гарди более полное представление можно составить не по опубликованным автобиографиям, а по кускам, выброшенным из них при немилосердной переделке... можно больше почерпнуть из писем, чудом уцелевших от огня, из интимных дневников и прочих щепочек, летевших в стороны при рубке леса. Редчайший в истории пример столь последовательного искажения фактов, подмены истинного содержания парадным фасадом - и самое печальное, что попытка увенчалась успехом: легковерное потомство все это проглотило! Поэтому я думаю, что лучший путеводитель по эпохе - "Доктор Джекил и мистер Хайд": под полупародийной оболочкой "романа ужасов" кроется глубокая правда, обнажающая суть викторианского времени.
Раздвоенность была присуща всякому викторианцу; и Чарльз в тот вечер находился между двух (если не более!) огней. Повернув на Фор-стрит и приближаясь к "Кораблю", он репетировал в уме слова, которые произнесет его воздушный шарик, когда своевольный ребенок снова предстанет перед Сарой, - он заранее готовил возвышенные доводы, страстно-убедительные речи; услышав их, она зальется слезами благодарности и признается наконец, что не может без него жить. Он так живо вообразил себе эту сцену, что меня даже тянет описать ее. Но суровая реальность - в лице Сэма - уже поджидает моего героя в дверях гостиницы.
- Понравилась вам служба, мистер Чарльз?
- Я... я по дороге заблудился, Сэм. И вдобавок насквозь промок. - Взгляд, которым Сэм удостоил хозяина, был, напротив, подчеркнуто сух. - Сделай одолжение, приготовь мне ванну. И подай ужин в номер.
- Слушаюсь, мистер Чарльз.
Минут через пятнадцать Чарльз был уже раздет догола и поглощен непривычным для него занятием - стиркой. Он растянул свою запятнанную кровью рубашку на краю сидячей ванны, которую наполнил для него Сэм, и усердно тер ее куском мыла. При этом чувствовал он себя преглупо, и результаты тоже были не блестящие. Когда Сэм некоторое время спустя принес на подносе ужин, он застал хозяйскую одежду раскиданной как попало, а белье даже оказалось в ванне и намокло. Не говоря ни слова, Сэм собрал все и унес, и Чарльз втайне порадовался, что заслужил у Сэма репутацию безнадежного неряхи по части гардероба.
Поужинав, он раскрыл свой дорожный бювар.
"Моя любимая!
Одна половина моего существа испытывает невыразимое наслаждение, обращаясь к Вам подобным образом, в то время как другая сомневается, дозволительно ли называть так женщину, которую еще так мало понимаешь. С одной стороны, мне представляется, что я знаю Вас, как никто другой; с другой стороны, я чувствую, что многое в Вас по-прежнему скрыто от меня, как было скрыто в день нашей первой встречи. Я говорю это вовсе не для того, чтобы оправдать мое сегодняшнее поведение, но чтобы объяснить его. Оправданий мне нет; но я хотел бы верить, что в известном смысле минувший вечер принес нам обоим пользу, поскольку он ускорил ревизию моей совести, которую следовало произвести уже давно. Не стану докучать Вам излишними подробностями, но мое решение бесповоротно. Дорогая моя, таинственная Сара, знайте: то, что связало нас, отныне свяжет нас навеки. Я слишком хорошо сознаю, что не имею права в теперешнем своем положении просить Вас о встрече и тем более рассчитывать на тесное и повседневное общение, которое помогло бы мне узнать Вас до конца. Поэтому первейшей необходимостью я почитаю расторгнуть мою помолвку.
Предполагать, что этот брак может оказаться счастливым, с самого начала было чистым безумством; дурные предчувствия преследовали меня еще до того, как в мою жизнь вошли Вы. Поэтому умоляю Вас не винить за это себя. Винить следует лишь мою слепоту, которая помеша ла мне разобраться в своей собственной душе. Если бы я был на десять лет моложе и если бы нынешнее время и общество не изобиловало моментами, вызывающими у меня глубокую неприязнь, я, возможно, и был бы счастлив, женившись на мисс Фримен. Я совершил непростительную ошибку, забыв, что мне не двадцать два, а тридцать два.
Итак, завтра поутру я еду в Лайм. Это будет мучительная поездка, и Вы поймете, что мысли мои сейчас заняты только тем, чтобы успешно завершить свою миссию. Но выполнив сей тяжкий долг, я буду думать только о Вас - вернее, о нашем общем будущем. Не знаю, какая прихоть судьбы привела меня к Вам, но, с Божьего соизволения, теперь никто и ничто Вас у меня не отнимет - если только Вы сами не отвергнете меня. Позвольте наперед предупредить Вас, что свой отказ Вам придется подкрепить гораздо более вескими аргументами, чем те, которые я выслушал сегодня. Надеюсь, бесценная моя загадка, что никакие новые отговорки Вам не понадобятся. Сердце Ваше знает, что я навеки Ваш - и жажду назвать Вас моею.
Сара, любимая, должен ли я говорить, что отныне питаю только самые честные намерения? Я грежу о том дне, когда смогу задать Вам тысячу вопросов, оказать тысячу знаков внимания, доставить тысячу радостей... И, разумеется, я постараюсь никоим образом не задеть Вашу деликатность.
Я не буду иметь ни секунды покоя и счастья, пока не заключу Вас вновь в свои объятия.
Ч. С.
P.S. Перечитав свое письмо, я замечаю в нем какую-то официальность, которой нет и следа в моем сердце. Простите меня. Вы так близки мне и в то же время так далеки - я не умею, не могу выразить словами то, что чувствую.
Любящий Вас Ч."
Это медленно, но неуклонно воспарявшее ввысь послание явилось итогом нескольких черновиков. Было далеко за полночь, и Чарльз решил, что нет нужды посылать письмо безотлагательно. Сара скорее всего уже выплака лась и уснула; пусть она переживет еще одну, последнюю печальную ночь - и получит радостную весть поутру. Он перечел письмо несколько раз подряд и уловил в его тоне неприятный отголосок собственных недавних писем к Эрнестине из Лондона; с какой натугой, с какими муками они писались - для соблюдения приличий, для проформы... И тогда он добавил постскриптум. Он все еще, как несколько часов назад признался Саре, не узнавал себя; но сейчас, разглядывая в зеркале свое лицо, он испытывал что-то вроде почтительного восхищения. Он чувствовал прилив отваги, уверенность в себе - теперешнем и будущем - и некую неповторимость: ведь он совершил нечто беспримерное и необыкновенное. Его желание сбывалось: он снова стоял на пороге путешествия, которое обещало быть вдвойне приятным благодаря желанной спутнице. Он попробовал представить себе Сару в незнакомых обличьях - смеющейся, танцующей, поющей... Вообразить ее в таком виде было нелегко - и все же возможно... он вспомнил ее улыбку, поразившую его в тот день, когда их чуть не застигли в лесу Сэм и Мэри. Это была - теперь он понял - провидческая улыбка, прозрение будущего. А тот раз, когда он помог ей встать на ноги - с каким бесконечным наслаждением он посвятил бы этому все свои силы в более широком смысле: в предстоящей им совместной жизни!
Если ему грозят только эти камни и тернии, то их он как-нибудь стерпит. Имелась, правда, небольшая заноза в лице Сэма. Но Сэма нетрудно было выбросить из головы - и, коли уж на то пошло, как всякого слугу, легко уволить.
И так же просто вызвать звонком. Наутро Чарльз именно так и поступил - хотя час был непривычно ранний. Явившись, Сэм застал хозяина в халате, с запечатанным письмом и еще каким-то пакетом в руках.
- Сэм, это надо спешно отнести по адресу, который на конверте. Передашь и минут десять подождешь ответа. Если ответа не будет - я думаю, что не будет, но на всякий случай подожди, - так вот, если ответа не будет, немедля возвращайся. И по дороге найми экипаж, да такой, чтобы он не тащился, как черепаха. Мы едем в Лайм. -
И добавил: - Вещей никаких не бери. Нынче же вечером будем обратно.
- Нынче вечером, мистер Чарльз? А я думал...
- Неважно, что ты думал. Делай, как велено.
Сэм принял подобострастно-лакейский вид и удалился. Не спеша спускаясь по лестнице, он отчетливо понял, что мириться с таким положением дальше нельзя. Но как вступить в бой, не располагая нужными сведениями? Питаясь одними только разноречивыми слухами о расположении войск противника? Он не отрываясь смотрел на конверт. Там стояло черным по белому:
"Мисс Вудраф, семейный отель Эндикоттов". Вот наглость! И едет в Лайм - на один день? А багаж оставляет?! Сэм повертел в руках бумажный сверток, взвесил на ладони письмо... Толстое, листа три, не меньше. Он воровато оглянулся кругом, потом пощупал печать... И мысленно послал ко всем чертям человека, выдумавшего сургуч.
И вот он снова стоит перед Чарльзом, уже одетым в дорогу.
- - Ну? Что?
- Ответа нет, сэр.
Чарльз отвернулся, боясь, что лицо может выдать его.
- А что карета?
- Дожидается, сэр.
- Отлично. Я скоро спущусь.
Сэм удалился, и едва за ним закрылась дверь, как Чарльз сжал голову руками - и потом развел их в стороны торжествующим жестом, словно актер перед аплодирующими, восторженными зрителями; на губах у него играла удовлетворенная, счастливая улыбка. Дело в том, что, перечитав накануне в девяносто девятый раз свое письмо, Чарльз добавил к нему еще один постскриптум Он решил послать Саре брошь - ту самую, которую мы уже видели в руках у Эрнестины. Он умолял оказать ему честь, приняв его подарок, и тем самым дать ему знак, что и его извинения за вчерашнее поведение тоже великодушно приняты Этот второй постскриптум кончался так: "Подателю сего приказано ждать. И если он принесет обратно то, что я передаю с ним... но нет, я не верю, что Вы будете так жестоки".
И все-таки бедняга Чарльз не находил себе места, покуда Сэм отсутствовал.
И вот мы вновь видим Сэма - понизив голос, он торопливо и страстно что-то говорит и одновременно с опаской озирается по сторонам. Место действия - скрытый от посторонних глаз уголок за кустом сирени, что растет у входа на кухню, в саду у тетушки Трэнтер. Время действия - после полудня; косые солнечные лучи, проникая сквозь ветки, освещают набухающие белые почки. Второе действующее лицо - Мэри; щеки ее пылают, и она то и дело прикрывает ладонью рот.
- С ума сойти, это ж с ума сойти!
- Все дядюшка. Из-за старика и он спятил.
- А как же наша барышня - с ней-то что теперь будет, Сэм?
И они одновременно поднимают глаза к окнам, затененным ветками деревьев, - словно опасаясь, что вот-вот услышат предсмертный крик или увидят падающее тело.
- Ты лучше скажи - с нами-то как? С нами что будет?
- Ох, Сэм, до чего ж обидно.
- Я тебя люблю, Мэри...
- Ох, Сэм...
- Думаешь, я только так тебе голову морочил, время проводил? Я скорей помру, чем тебя брошу.
- Что ж нам делать-то, Господи?
- Ты только не плачь, голубка моя, не плачь. Хватит с меня господских фокусов. Больно много строят из себя, а тем же миром мазаны! - Он схватил ее за плечи. - И пускай их милость не надеются, что каков хозяин, таков и слуга. Нет, дудки-с! Коли из вас двоих выбирать, я знаю, кого выберу. - Он выпрямился во весь рост, как солдат перед атакой. - Возьму расчет - и дело с концом.
- Сэм!
- Ей-богу. Камни буду таскать. На хлеб заработаю.
- А деньги, что он обещал? Плакали теперь эти денежки!
- Мало что обещал! Легко обещать, коли нечего дать. Не-ет, с него уж теперь ничего не слупишь. - Их взгляды скрестились: в его глазах было ожесточение, в ее - отчаяние. Но вдруг он хитро улыбнулся и протянул к ней руки. - А сказать тебе, кто может раскошелиться? Ежели мы с тобой не будем зевать и сыграем наверняка?

Глава L

Из этих различных соображений, я полагаю, неизбежно вытекает, что как с течением времени деятельностью естественного отбора образуются новые виды, так другие виды будут редеть и наконец исчезать Формы, наиболее близко конкурирующие с теми, которые изменяются и совершенствуются, конечно, пострадают всего более.
Ч. Дарвин. Происхождение видов (1859)
В Лайм они приехали около двух. На короткое время Чарльз поднялся в номер, который сохранял за собой. Несколько минут он нервно расхаживал взад и вперед, как давеча в церкви; но теперь он терзался муками иного рода, пытаясь одеть свое сердце броней в преддверии объяснения с Эрнестиной. Его снова охватил уже знакомый нам экзистенциалистский страх; может быть, он предвидел это заранее - и потому поспешил сжечь свои корабли, отослав письмо Саре. Он пытался повторить про себя бессчетные убедительные слова, которые придумал по пути из Эксетера: они крутились и мелькали у него в голове, словно осенние листья. Наконец он взял себя и шляпу в руки и отправился.
Ему открыла Мэри - с широчайшей улыбкой на лице. Она оказалась первой, на ком он испробовал свой скорбно-торжественный вид.
- Добрый день. Можно видеть мисс Эрнестину?
Не успела Мэри вымолвить слова, как в прихожую выглянула сама Эрнестина. Она лукаво улыбнулась.
- Нельзя! Моей дуэньи нет дома. Но так и быть - входите.
И она снова скрылась в гостиной. Чарльз отдал Мэри шляпу, расправил лацканы сюртука, проклял тот день, когда родился, и, собравшись с духом, переступил порог камеры пыток. Эрнестина, которая стояла у окна, выходящего в залитый солнцем сад, радостно повернулась к нему.
- Сегодня утром пришло письмо от папы... Чарльз! Чарльз?! Что-нибудь случилось?
И она быстро пошла к нему навстречу. Он не решался взглянуть на нее - и уставился в пол. Она замерла, не сводя с него встревоженных глаз, и наконец перехватила его взгляд - горестный и полный замешательства.
- Чарльз?
- Покорнейше прошу вас - сядьте.
- Да в чем же дело?
- Сейчас я вам все объясню, я за этим приехал.
- Почему вы так странно на меня смотрите?
- Потому что не знаю, как сказать вам то, что я должен сказать.
По-прежнему не отрывая глаз, она попятилась и села в кресло у окна. Он все еще молчал. Она протянула руку к письму, лежавшему на столике рядом.
- Папа... - Но увидев, с каким выражением Чарльз взглянул на нее, она осеклась.
- Ваш батюшка проявил редкостную доброту... но я не смог сказать ему всей правды.
- Правды? Какой такой правды?

Предыдущая страница 20 Следующая страница


21 Джон Фаулз

- Правда состоит в том, что я, после многочасовых сосредоточенных и крайне мучительных размышлений, пришел к заключению, что я вас недостоин.
Она побледнела как мел. На мгновенье ему показалось, что она вот-вот лишится чувств, и он шагнул вперед, чтобы успеть подхватить ее; но она только подняла руку и прикоснулась пальцами к плечу, точно желая убедиться, что это не сон.
- Чарльз... вы, верно, шутите?
- К моему глубочайшему прискорбию... я не шучу.
- Вы - недостойны меня?!
- Положительно недостоин.
- И вы... о Боже, это какой-то кошмар. - Все еще не веря, она подняла на него глаза и робко, искательно улыбнулась. - Но вы же послали мне телеграмму... Нет, это шутка!
- Как мало вы знаете меня, если допускаете мысль, что я способен шутить на подобную тему.
- Но как же... как же телеграмма?!
- Я послал ее раньше, чем принял решение.
И только теперь, увидев, как он потупил взгляд, она начала мало-помалу постигать смысл его слов. Он предугадывал этот момент и страшился его заранее. Если она сейчас упадет в обморок или ударится в истерику... что тогда делать? Он не мог выносить боли, слез; может статься, еще не поздно пойти на попятный, признаться во всем и вымолить прощение... Но Эрнестина в обморок не упала: посидев некоторое время (Чарльзу оно показалось му чительно долгим) с закрытыми глазами и поборов дрожь, пробежавшую по ее телу, она совладала с собой. Она была истая дочь своего отца: может быть, она и не прочь была бы упасть в обморок - но перед лицом столь низкого предательства...
- В таком случае соблаговолите объясниться.
Он с облегчением перевел дух. Нанесенная рана, по-видимому, была не смертельна.
- В двух словах всего не расскажешь.
Она сложила руки на коленях и смотрела вниз, поджав губы, с отчужденно-ледяным выражением.
- Можете не ограничиваться двумя. Прерывать вас я не собираюсь.
- Я всегда питал к вам - и продолжаю питать - глубочайшее уважение и привязанность. У меня никогда не было сомнений в том, что вы будете прекрасной женой тому счастливцу, который сумеет завоевать вашу любовь. Но я также - к стыду своему - сознавал, что мои намерения не вполне благородны и бескорыстны. Я имею в виду ваше богатое приданое и то обстоятельство, что вы у отца единственная дочь. В глубине души я всегда понимал, Эрнестина, что жизнь моя до сих пор проходила без цели и смысла, что я ничего не успел совершить. Нет, умоляю вас, выслушайте меня до конца. Когда минувшей зимой я начал подумывать о женитьбе, когда мой выбор пал на вас, я поддался сатанинскому соблазну. Я понял, что если мое предложение будет встречено благосклонно, то такая блестящая партия вернет мне веру в себя, поможет мне прочно встать на ноги. Заклинаю вас, не думайте, что мною руководил один лишь холодный расчет. Вы мне очень понравились. Я искренне надеялся, что расположение со временем перерастет в любовь.
Она медленно подняла голову и глядела на него исподлобья - пустым, невидящим взглядом.
- Вы ли это говорите? Я просто ушам не верю... Это не вы, это кто-то другой - двуличный, бессердечный, жестокий...
- Я понимаю, что слышать это должно быть тяжело...
- Тяжело! - Ее лицо вспыхнуло обидой и гневом. - Это называется тяжело? Видеть, как вы стоите тут передо мной - и преспокойно объявляете, что никогда не любили меня?!
Последние слова она почти выкрикнула, и он почел за лучшее закрыть ближайшее к ней открытое окно. Приблизившись почти вплотную - она опять потупила голову, - он заговорил со всею мягкостью, какую мог себе позволить, не нарушая дистанции.
- Я не ищу оправданий. Я просто пытаюсь вам объяснить, что мой преступный замысел не зиждился целиком на расчете. Преступлением было бы довести этот замысел до конца. Между тем как раз этого я не хочу - иначе разве я открылся бы вам? Единственное мое желание - убедить вас, что обманывал я не вас, а самого себя. Вы можете обвинить меня в чем угодно - в малодушии, в эгоизме... в чем хотите, но только не в бессердечии.
Из ее груди вырвался прерывистый вздох.
- И что же заставило вас вдруг прозреть?
- Внезапное разочарование, которое я испытал, когда ваш батюшка сообщил мне, что не видит причин расторгать нашу помолвку. Я понял, что втайне надеялся на другой исход... Я полностью сознаю всю мерзостность этого чувства, но не могу утаить его от вас. - Она метнула на него убийственный взгляд. - Я пытаюсь быть честным. Ваш батюшка проявил редкое великодушие в том, что касалось моих изменившихся обстоятельств. И этим он не ограничился - он предложил мне, со временем, партнерство в своем деле.
В ее глазах опять сверкнули молнии.
- Я так и знала, так и знала! Все оттого, что мой отец торговец! И это всегда пугало вас! Что, скажете, я не права?
Он отвернулся к окну.
- С этим я давно уже свыкся. К вашему батюшке я отношусь с глубоким почтением; во всяком случае, стыдиться родства с ним означало бы проявлять непростительный снобизм.
- Говорить можно что угодно - и при этом поступать наоборот!
- Если вы думаете, что его предложение меня ужаснуло, то вы совершенно правы. Но ужас этот был вызван моей полнейшей непригодностью к тому, что имел в виду ваш батюшка, а вовсе не самим предложением. Итак, позвольте мне закончить свое... объяснение.
- Оно разбивает мне сердце.
Он опять повернулся к окну.
- Попытаемся сохранить по мере сил то уважение, которое мы всегда испытывали друг к другу. Вы не должны полагать, будто мною руководили исключительно эгоистические побуждения. Мне все время не давала покоя мысль, что, женившись на вас без той любви, которой вы заслуживаете, я совершу несправедливость - и по отношению к вам, и по отношению к вашему батюшке. Если бы мы с вами были другими людьми... но мы такие, как есть, нам обоим достаточно одного взгляда, одного слова, чтобы понять, взаимна ли наша любовь...
- Мы и думали, что понимаем! - прошипела она сквозь зубы.
- Милая моя Эрнестина, это как вера в Бога. Можно долго притворяться верующим. Но рано или поздно притворство выйдет наружу. Загляните поглубже в свое сердце: я уверен, что в нем иногда уже шевелились сомнения, пусть слабые. Разумеется, вы не давали им воли, вы повторяли себе, что я...
Она зажала уши руками, потом медленно провела ладонями по лицу. Наступила долгая пауза. Наконец она произнесла:
- А можно теперь сказать мне?
- Разумеется.
- Я знаю, что для вас я всегда была хорошенькой... безделушкой, годной разве только на то, чтобы украшать гостиную. Я знаю, что я невежественна. Что я избалована. Что я заурядна. Я не Клеопатра, не Елена Троянская. Я знаю, что моя нелепая болтовня режет вам слух, что я докучаю вам заботами о будущем устройстве дома, что вы сердитесь, когда я смеюсь над вашими окаменелостями... Наверно, я просто еще недостаточно взрослая. Но я надеялась, что ваша любовь и попечение... и ваши обширные знания... помогут мне сделаться лучше. Я верила, что всему научусь - и стану вам достойной спутницей, и дождусь того, что вы оцените мои старания, полюбите меня за все, что я сделала ради вас. Вы ведь не знаете - да и откуда вам знать! - но такие мысли возникали у меня при нашей первой встрече; именно этим вы меня и привлекли. Отец выставил меня на обозрение, как... как приманку-и дал мне выбирать из сотни претендентов на мою руку. Не все они были только охотники за приданым, не все были ничтожества. И я предпочла вас отнюдь не пото му, что по своей наивности и неразумности не могла понять, кто чего стоит. Вы сразу показались мне умнее остальных, щедрее, опытнее. Я помню, как вскоре после нашей помолвки записала у себя в дневнике - я его сейчас принесу, если вы мне не верите! - что вам не хватает веры в себя. Я тогда же это почувствовала. Вам кажется, что вы неудачник, что вас не ценят, презирают, не знаю что еще... вот я и хотела сделать вам такой свадебный подарок... подарить вам веру в себя.
Наступила томительная пауза. Эрнестина сидела, не поднимая головы. Чарльз тихо произнес:
- Вы напоминаете мне, сколь многого я лишаюсь, теряя вас. Увы, я слишком хорошо себя знаю. То, чего не было, воскресить нельзя.
- И это все, что значат для вас мои слова?
- Они много значат для меня, очень много.
Он умолк, хотя знал, что она ждет продолжения. Разговор принимал неожиданный оборот. Он был растроган и пристыжен тем, что услышал; но не мог показать вида, что ее слова тронули и смутили его - и продолжал хранить молчание. Она заговорила опять - совсем тихо, глядя себе под ноги.
- Если вы примете во внимание то, что я сейчас сказала... может быть... может быть, еще... - Она запнулась, не находя слов.
- Не поздно передумать?
Должно быть, его голос нечаянно дрогнул, и в его тоне ей послышалось то, чего он вовсе не имел в виду, но так или иначе она вдруг взглянула на него с выражением страстной мольбы. В глазах у нее стояли едва сдерживаемые слезы; личико, в котором не было ни кровинки, жалко кривилось - она изо всех сил пыталась сохранить хотя бы видимость спокойствия. Все это было для него как нож острый; он сам, сам был как нож - и чувствовал всю глубину нанесенной им раны.
- Чарльз, прошу вас, умоляю вас - подождите немножко. Я действительно глупа и невежественна, я не знаю, чего вы от меня хотите... хотя бы скажите мне, в чем моя вина... научите меня, что мне сделать, чтобы угодить вам... я готова выполнить любое ваше желание... мне ничего не нужно, я все брошу, от всего откажусь - ради вашего счастья.
- Полно, вы не должны так говорить.
- А как же мне еще говорить? Я не могу иначе... Вот вчера принесли телеграмму - я плакала от радости, сто раз поцеловала этот листок бумаги, и не думайте, что если я часто смеюсь и шучу, то мне недоступны серьезные чувства... Я... - Голос ее вдруг прервался и затих, потому что в ее сознание ворвалась запоздалая, но острая догадка. Она гневно сверкнула на него глазами. - Вы лжете мне! Случилось что-то еще... после того как вы послали телеграмму.
Он отошел к камину и встал к ней спиной. И тут она разрыдалась. Выносить это было выше его сил. Собравшись с духом, он оглянулся, надеясь, что она хотя бы опустила голову или заслонила лицо руками; но она плакала открыто, не таясь, и смотрела прямо на него; и, перехватив его ответный взгляд, приподнялась, протянула к нему руки каким-то беспомощным жестом, словно перепуганный, потерявшийся ребенок, сделала полшага и упала на колени. И тотчас Чарльза охватила мгновенная, неистовая ненависть - не к Эрнестине, а ко всему создавшемуся положению: к чему эта полуправда, почему не сказать ей все прямо? Пожалуй, более всего его состояние было похоже на состояние хирурга, на столе у которого лежит человек, смертельно раненный в бою или пострадавший в автомобильной катастрофе: идут минуты, и врачу не остается ничего другого, как решиться на жестокую, радикальную операцию, сделать ее скорее, немедленно. Да, надо сказать правду. Он подождал, пока рыдания утихли.
- Я хотел избавить вас от лишних огорчений. Но вы правы. Случилось что-то еще.
Медленно, с трудом она поднялась на ноги и прижала ладони к щекам, ни на секунду не сводя с него глаз.
- Кто она?
- Вы ее не знаете. Ее имя вам ничего не скажет.
- И она... и вы...
Он отвел глаза.
- Я знал ее много лет назад. Я думал, что все уже кончено. И вот сейчас, в Лондоне, я понял... что это не так.
- Вы ее любите?
- Люблю? Не знаю... Во всяком случае, то, что я чувствую, делает невозможным отдать свое сердце другой.
- Почему вы сразу не сказали мне?
Последовала тягостная пауза. Он боялся встретиться с ней взглядом: ему казалось, что ее глаза насквозь видят любую его ложь.
Он пробормотал:
- Я надеялся... я не хотел причинять вам лишнюю боль.
- Еще бы! Мне лишняя боль, вам лишний позор... Вы... вы чудовище!
Она почти упала в кресло, глядя на него расширившимися зрачками. Потом уронила голову на руки и стиснула ладонями лицо. Он дал ей выплакаться, а сам стоял, свирепо уставясь На какого-то фарфорового барашка на каминной полке; и с тех пор всю жизнь при виде похожего фарфорового барашка его бросало в жар от стыда и отвращения к себе. Когда Эрнестина наконец заговорила, в ее голосе послышалась ярость, которая заставила его содрогнуться:
- Если я не убью себя сама, меня убьет позор!
- Обо мне не стоит жалеть ни секунды, поверьте мне! Вы еще встретите других молодых людей... не сломленных жизнью. Людей благородных, которые... - Он осекся и выкрикнул в отчаянии: - Ради всего святого, поклянитесь, что никогда не повторите этих ужасных слов!
Она гневно взглянула на него.
- Вы что же, думали, что я вас прощу? - Он безмолвно покачал головой. - А мои родители, друзья, знакомые - им я что скажу? Что мистер Чарльз Смитсон поразмыслил и решил, что любовница ему дороже чести, дороже слова джентльмена, дороже...
По донесшимся в эту секунду звукам он догадался, не оборачиваясь, что она дала выход своему бешенству, порвав в клочки отцовское письмо.
- Я полагал, что она навеки исчезла из моей жизни. Чрезвычайные обстоятельства...
Молчание - Эрнестина словно прикидывала, как бы побольнее его уязвить. Следующая ее реплика прозвучала неожиданно холодно и ядовито:
- Вы нарушили брачное обещание. Надеюсь, вы помните: представительницы моего пола могут искать защиты у закона.
- Вы имеете все основания возбудить против меня судебное дело. Мне останется только публично признать себя виновным.
- Пусть люди узнают, кто вы такой, пусть все увидят ваше истинное лицо. Больше я ни о чем не забочусь.
- Люди и так все узнают. В любом случае.
Чудовищность того, что он совершил, нахлынула на нее с новой силой. Она качала головой в каком-то исступлении. Он подошел, придвинул себе стул и сел напротив - не вплотную, но достаточно близко для того, чтобы воззвать к ее лучшим чувствам.
- Неужели вы можете всерьез допустить, хотя бы на мгновенье, что я не казню себя? Что это решение не было самым мучительным шагом в моей жизни? Что я не страшился этого часа? Что я не буду вспоминать о нем до конца своих дней с жесточайшими угрызениями совести? Я вам кажусь обманщиком - хорошо, пусть я обманщик. Но вы знаете, что я не заслужил упрека в бессердечии. Будь я и впрямь бессердечен, я не сидел бы сейчас здесь, перед вами. Я написал бы вам письмо, бежал бы за границу...
- Вот так и надо было!
Он помедлил, глядя на ее опущенную голову, и поднялся. В глаза ему бросилось собственное отражение в зеркале - и этот человек в зеркале, Чарльз из другого мира, показался ему реальнее того, что находился в комнате. Да, его она с полным правом могла обвинить в нечестности; он всегда был нечестен в своих отношениях с Эрнестиной; все время был лицедеем, наблюдавшим за собой со стороны... Наконец он решился произнести одну из своих заготовленных речей.
- Я как нельзя лучше понимаю, что сейчас вы не можете испытывать иных чувств, кроме обиды и гнева. Я прошу вас только об одном: когда буря этих... вполне естественных чувств уляжется, вспоминайте о том, что ничей чужой суд не сравнится суровостью с тем, которым я сужу себя сам... и что единственное мое оправдание - невозможность долее обманывать женщину, заслуживающую самого искреннего уважения и восхищения.
Это прозвучало фальшиво; это и было насквозь фальшиво; и Чарльз внутренне поежился под полным откровенного презрения взглядом Эрнестины.
- Интересно, какова она. Должно быть, аристократка, с титулом, из благородной семьи. Ах, если бы я вовремя послушалась моего бедного, дорогого папочки!
- Как прикажете вас понимать?
- Он-то знает цену аристократии. У него даже поговорка есть: манеры хоть куда, а по счетам платить - беда.
- Я не причисляю себя к аристократии.
- Вы ничуть не лучше вашего дядюшки. Думаете, что титул дает вам право пренебрегать всем тем, во что верим мы, простые смертные. И она вам под стать, если могла потребовать, чтобы ради нее был попран брачный обет. Какая женщина способна на такую низость? Впрочем, я догадываюсь! - И она процедила сквозь зубы: - Она замужем!
- Я не намерен это обсуждать.
- Где она сейчас? В Лондоне?
Он последний раз взглянул на нее, повернулся на каблуках и пошел к двери. Она поднялась с кресла.
- Мой отец смешает вас с грязью. И ее он тоже втопчет в грязь. От вас с презреньем отвернутся все, кто вас знает. Вас с позором выдворят из Англии, вы...
Он не стал дожидаться конца тирады и отворил дверь. Может быть, это обстоятельство - или то, что она не сразу придумала, чем бы еще пригвоздить его к позорному столбу, - заставило ее умолкнуть. Ее лицо исказилось гримасой - как если бы она еще многое собиралась сказать, но неожиданно утратила дар речи. Она покачнулась; потом он услышал свое имя - его произнесла какая-то упорствующая часть ее существа, которая еще надеялась, что все это дурной сон, и хотела, чтоб ее поскорее разбудили и утешили...
Он не двинулся с места. Она еще раз пошатнулась - и рухнула на пол, рядом с креслом, на котором сидела. Его первым инстинктивным движением было броситься к ней. Но что-то подозрительное в том, как она упала - слишком уж аккуратно подогнулись ее колени, слишком театрально простерлось на ковре ее бесчувственное тело, - удержало его.
Он постоял еще секунду, глядя на нее, и окончательно утвердился в своем диагнозе: кататония условно-традиционного происхождения.
Он сказал:
- Я немедленно снесусь с вашим отцом.
Она не подавала признаков жизни и лежала в прежней трагической позе, закрыв глаза и откинув в сторону руку, словно молила о помощи. Чарльз шагнул к камину, дернул висевший там звонок для прислуги и снова возвратился к распахнутой двери. Заслышав торопливые шаги Мэри, он вышел за порог. Мэри бегом поднималась по лестнице снизу, из кухни. Чарльз махнул рукой в сторону гостиной.
- Она узнала неприятную новость. Не отходи от нее ни на шаг. Я иду за доктором Гроганом. - У Мэри моментально сделался такой вид, что Чарльз всполошился как бы она сама не хлопнулась в обморок! Она схватилась за лестничные перила и глядела на Чарльза перепуганными глазами. - Понятно? Не оставляй ее одну. - Мэри кивнула головой, но не двинулась с места. - Ничего страшного, обычный обморок. Расстегни ей платье.
Бросив на него еще один панический взгляд, горничная скрылась в гостиной. Чарльз подождал несколько секунд. До него донесся слабый стон, потом голос Мэри
- Мисс, мисс, это я, Мэри. Сейчас доктор придет, мисс. Я тут, не бойтеся, не уйду никуда.
На секунду Чарльз вернулся к дверям и заглянул в комнату. Мэри опустилась на колени, приподняла и обняла Эрнестину, баюкая ее на руках, как малое дитя.
Лицо хозяйки приникло к груди горничной. Мэри вскинула голову; ее глаза красноречиво приказали ему идти прочь и оставить их вдвоем. И он молча принял этот нелицеприятный приговор.

Глава LI

Как я уже говорил, на протяжении долгих лет жизнь низших сословий определяли надежно усвоенные феодальные привычки к подчинению и повиновению Дух нового времени сумел почти полностью искоренить эти привычки. Ныне нам все чаще и чаще приходится наблюдать, как тот или иной человек либо та или иная группа людей начинают утверждать и повсеместно воплощать на практике исконное право англичанина действовать, как ему заблагорассудится право идти куда угодно, устраивать сборища где угодно, врываться куда угодно, освистывать кого угодно, угрожать кому угодно, разносить и уничтожать что угодно. Все эти действия чреваты анархией
Мэтью Арнольд Культура и анархия (1869)
Доктор Гроган, по счастью, оказался дома. Чарльз отклонил приглашение его экономки пройти в гостиную и дожидался у дверей в прихожей; когда доктор впопыхах спустился вниз, Чарльз знаком предложил ему выйти за порог, чтоб их никто не слышал.
- Я только что расторгнул помолвку с мисс Фримен. Она приняла это очень тяжело. Прошу вас не требовать от меня пока никаких объяснений; она нуждается в вашей помощи - вы можете отправиться туда немедля?
Гроган смерил Чарльза удивленным взглядом поверх очков и, ни слова не говоря, вернулся в дом. Через несколько секунд он вышел снова, уже в шляпе и с докторским саквояжем. Не мешкая, они двинулись в путь.
- Это все из-за?..
Чарльз кивнул; и на сей раз находчивый доктор Гроган не нашелся что сказать - он онемел от изумления. Молча они прошли еще два-три десятка шагов.
- Она не то, что вы думаете, Гроган. Уверяю вас.
- Смитсон, у меня нет слов.
- Я не собираюсь оправдываться.
- А Эрнестина знает?
- Только то, что есть другая. И все. - Они завернули за угол и пошли по Брод-стрит. - Я вынужден просить вас не называть ее имени. - Доктор бросил на него косой свирепый взгляд. - Ради мисс Вудраф. Не ради меня.
Внезапно доктор остановился.
- В то утро - значит ли это, что вы тогда...
- Умоляю вас. Идите к ней. Я буду ждать в гостинице.
Но доктор Гроган стоял как вкопанный, словно тоже был не в силах отрешиться от какого-то ночного кошмара. Выносить это долее Чарльз не мог - он махнул рукой в сторону дома миссис Трэнтер и зашагал через улицу к "Белому Льву".
- Помилосердствуйте, Смитсон!..
Чарльз на секунду обернулся, выдержал еще один гневный взгляд и, ни слова не говоря, двинулся дальше. Двинулся дальше и доктор, не спуская, однако, глаз с Чарльза, покуда тот не скрылся под навесом у входа.
Чарльз успел подняться к себе в номер и увидеть в окно, как доктор Гроган исчез в доме напротив. Мысленно он вошел туда вместе с ним; он чувствовал себя Иудой, Эфиальтом; ему казалось, что в нем одном соединились предатели всех времен и народов. Стук в дверь избавил его от дальнейшего самоистязания. Перед ним предстал Сэм.
- Какого черта ты явился? Я тебя не звал. - Сэм раскрыл было рот, но не смог произнести ни звука. Его оша рашенный вид окончательно взбесил Чарльза. Этого еще недоставало! - Ладно, раз уж ты здесь, так поди принеси мне рюмку коньяку.
Но оттягивать события было бесполезно. Коньяк был доставлен, Чарльз отпил несколько глотков - и снова оказался под прицелом взгляда своего лакея.
- Неужто это правда, мистер Чарльз?
- Ты что, был там?
- Был, мистер Чарльз.
Чарльз отошел к окну, выходившему на Брод-стрит.
- Да, правда. Моя женитьба отменяется. А теперь ступай. И держи язык за зубами.
- А как же я, мистер Чарльз? Мы-то с Мэри как?
- Потом, потом. Мне сейчас недосуг об этом думать.
Он залпом допил коньяк, подошел к письменному столу, сел и вытащил листок бумаги. Прошло несколько секунд. Сэм не шелохнулся. Точнее сказать, не сдвинулся с места. Грудь его, напротив, начала угрожающе вздыматься.
- Ты что, оглох?
Глаза Сэма странно блеснули.
- Нет, сэр, я слышу. Только, с вашего позволения, я об себе тоже должон позаботиться.
Чарльз резко повернулся к нему.
- Как прикажешь тебя понимать?
- Вы теперь в Лондон переедете, сэр?
Чарльз вынул из чернильницы перо.
- Весьма вероятно, что я уеду за границу.
- Тогда уж извините великодушно, сэр, я вам не компания.
Чарльз вскочил.
- Да как ты смеешь, наглец, говорить со мной таким тоном! Пошел вон сию же минуту!
Но Сэм, как разъяренный драчливый петух, рвался в бой.
- Э, нет, сперва вы послушайте, что я скажу. Я в Эксетер с вами не поеду. Пожалуйте расчет!
- Сэм! - Чарльз был вне себя от ярости.
- Будь я поумней, я бы уж давно...

Предыдущая страница 21 Следующая страница


Любовница французского лейтенанта 22

- Иди к дьяволу!
Тут Сэм нечеловеческим усилием взял себя в руки. Еще чуть-чуть - и он наставил бы хозяину фонарь под глазом (как он не преминул доложить Мэри впоследствии), но вовремя сумел обуздать свой природный горячий нрав и вспомнил, что слуге из хорошего дома не подобает действовать столь грубыми приемами: есть способы потоньше. Он проследовал к дверям, отворил их и на прощанье смерил Чарльза ледяным, преисполненным достоинства взглядом.
- Нет уж, увольте, сэр. Вы лучше к своим дружкам дорогу знаете.
И дверь не слишком вежливо захлопнулась. Чарльз кинулся следом и рывком распахнул дверь. Сэм не спеша удалялся по коридору.
- Как ты смеешь, мерзавец! Вернись сейчас же!
Сэм повернул голову с невозмутимым хладнокровием.
- Ежели у вашей милости будут какие распоряжения, позвоните тутошней прислуге.
И, нанеся последний удар, от которого Чарльз мигом лишился дара речи, Сэм вышел на площадку и стал спускаться вниз по лестнице. Стук захлопнутой в сердцах хозяйской двери вызвал у него довольную ухмылку, которая, однако, скоро улетучилась. Вот так, значит; обратного хода нет. И если говорить правду, он испытал то, что испытывает матрос, высаженный на необитаемый остров за подстрекательство к мятежу и провожающий унылым взглядом свой корабль; хуже того, втайне он знал, что кара постигла его не зря. Увы, мятеж был не единственным его преступлением.
Чарльз дал волю своему бешенству, швырнув в камин пустую рюмку. Он впервые столкнулся с предвещанными ему камнями и терниями - и, откровенно говоря, ему это пришлось не по вкусу. На какой-то миг им овладело безумие - он готов был броситься вон из гостиницы, упасть к ногам Эрнестины, умолять ее о прощении; можно было бы сослаться на временное умопомрачение, на душевный разлад, сказать, что он хотел просто испытать ее любовь... Он в отчаянии расхаживал по комнате, то и дело ударяя кулаком в раскрытую ладонь. Что он наделал? Что делает? И что ему еще предстоит? Даже собственные слуги презирают и бросают его!
Он остановился и обхватил голову руками. Потом взглянул на часы. Невзирая ни на что, он должен еще сегодня увидеться с Сарой. Перед ним возникло ее лицо - нежное, ласковое, покорное; мысленно он обнял ее, увидел в ее глазах тихие слезы радости... это все искупало. Он снова присел к столу и начал набрасывать письмо к отцу Эрнестины. Он был поглощен этим занятием, когда доложили, что пришел доктор Гроган.

Глава LII

Скоро в землю зароют
Навсегда мою милую,
И плакучие ивы
Зашумят над могилою
Английская народная песня
Во всей этой истории больше всего жаль тетушку Трэнтер. Она вернулась из гостей, надеясь, что застанет Чарльза. Вместо того она застала в доме полный переполох. В прихожей ее встретила Мэри, бледная и растерянная.
- Дитя мое, что случилось?!
Но Мэри только в смятении качала головой. Со второго этажа донесся скрип отворяемой двери, и добросердечная тетушка, подобрав юбку, кинулась во всю прыть вверх по лестнице, словно забыв про свой солидный возраст. На площадке она столкнулась с доктором Гроганом, который выразительно поднес палец к губам. И только когда они спустились вниз, в злополучную гостиную, и запыхавшаяся миссис Трэнтер по настоянию доктора уселась в кресло, он сообщил ей о том, что произошло в ее отсутствие.
- Не может быть. Не может быть!
- Дражайшая миссис Трэнтер, сочувствую вам всей душой - но, увы, это так.
- Чарльз... всегда такой нежный, любящий, предупредительный... только вчера прислал такую телеграмму... - Ее лицо приняло страдальчески-недоуменное выражение, словно она не узнавала ни собственной гостиной, ни участливо склонившегося к ней доктора Грогана.
- Его поведение поистине возмутительно. Я не могу его понять.
- Но он... привел какую-то причину?
- Она не хотела об этом говорить. И, право же, не стоит так отчаиваться. Ей необходимо успокоиться, уснуть. Я дал ей снотворное. Завтра все объяснится.
- Никакие объяснения на свете...
И тетушка Трэнтер расплакалась.
- Ну, ну, поплачьте, голубушка. Поплакать полезно, снимается нервное напряжение.
- Бедная моя девочка! Она этого не перенесет, она умрет от разбитого сердца.
- Не думаю. За мою многолетнюю практику мне ни разу не доводилось вписывать подобный диагноз в заключение о смерти.
- Вы не знаете ее так, как я... О Господи, что скажет Эмили? Она решит, что это я во всем виновата! - Тетушка Трэнтер имела в виду свою сестру, мать Эрнестины.
- Я думаю, что ее следует безотлагательно вызвать телеграммой. Позвольте мне позаботиться об этом..
- Ах, Боже мой, да где же я ее положу?
Это простодушное non sequitur[64] вызвало у доктора Грогана легкую улыбку. Ему приходилось уже сталкиваться со сходными ситуациями; и он знал, что лучшее в таких случаях лекарство - суета и всякие мелкие женские хлопоты.
- А теперь, дорогая моя миссис Трэнтер, слушайте меня внимательно. Постарайтесь, чтобы в ближайшие несколько суток ваша племянница ни днем, ни ночью не оставалась без надзора. Если она пожелает, чтобы с нею обращались, как с больной, не возражайте и окружите ее соответствующей заботой. Если она пожелает завтра же покинуть Лайм, тоже не возражайте. Главное - ни в чем ей не перечить. Она еще так молода, здоровье у нее превосходное. Я готов поручиться, что через каких-нибудь полгода она снова будет весела и беззаботна, как птичка.
- Как вы можете такое говорить! Это просто жестоко! Она никогда не оправится от этого удара. Поступить так низко, бесчеловечно... без малейших... - Внезапно ее осенила ужасная догадка, и она умоляюще прикоснулась к его рукаву. - Там что... другая женщина?..
Доктор Гроган ущипнул себя за нос.
- Вот уж чего не могу вам сказать.
- Он чудовище.
- Но не настолько, чтобы откровенно не признать себя таковым. Ведь он явился с повинной - и тем самым упустил выгодную партию, от которой другие, более прожорливые чудовища ни за что не отказались бы по доброй воле.
- Да, да, верно. Надо хоть за это сказать спасибо. - Под перекрестным огнем противоречивых соображений она совсем потеряла голову. - Я его никогда не прощу! - И тут же у нее возникла новая мысль. - Он еще не уехал? Я сейчас же пойду и выскажу ему все, что я о нем думаю.
Доктор взял ее за локоть.
- А вот это я вам запрещаю. Он сам послал меня сюда. Теперь он ожидает от меня известий; он хочет убедиться, что бедная девочка вне опасности. Я увижу его до отъезда. Заверяю вас, что я ему не дам поблажки. Я с него шкуру спущу.
- Его надо было бы высечь кнутом и посадить в колодки! В дни нашей молодости так бы и сделали. Он этого заслуживает. Ах, ангел мой, бедняжечка моя! - Тетушка Трэнтер встала. - Я должна к ней пойти.
- А мне пора к нему.
- Передайте ему от моего имени, что он погубил жизнь самой кроткой, самой доверчивой...
- Да, да, всенепременно... успокойтесь, пожалуйста. И разузнайте-ка, отчего ваша горничная так убивается. Можно подумать, что она главная пострадавшая сторона.
Миссис Трэнтер проводила доктора до двери и, осушая на ходу слезы, отправилась наверх к Эрнестине. Занавеси в спальне были задернуты, но сквозь щелки просачивался дневной свет. Мэри сидела у постели несчастной жертвы и при виде хозяйки поднялась на ноги. Эрнестина лежала на спине, погруженная в глубокий сон. Лицо ее, слегка повернутое в их сторону, казалось на удивление спокойным и умиротворенным; дышала она тихо и ровно. На губах у нее даже застыло слабое подобие улыбки. При виде этого у миссис Трэнтер снова сжалось сердце: так безмятежно спит, бедняжка, а стоит ей проснуться... Слезы опять потекли у нее по щекам. Но она взяла себя в руки, промокнула глаза платочком и впервые как следует взглянула на Мэри. Мэри действительно походила на грешную душу, терпящую адские муки на самом дне преисподней; налицо были все признаки безутешного горя, которых у Тины, как ни странно, не замечалось; и тетушке Трэнтер припомнились прощальные слова доктора, ска занные несколько брюзгливым тоном. Она сделала горничной знак, и та вышла вслед за ней на площадку. Дверь они оставили приоткрытой и говорили почти шепотом.
- Расскажи мне, дитя, что случилось.
- Мистер Чарльз позвонил, мэм, я мигом прибежала, вижу - мисс Тина лежит без памяти, а он скорей побежал за доктором, а мисс Тина глаза-то открыла, а сказать ничего не может, ну, я тогда ее в спальню, и тут я ужасть как спугалась, она как легла на кровать, так на нее сразу накатило это самое... стерика, прямо жуть, не то смеется, не то плачет, и все хуже да хуже, никак не остановится. Слава Богу, доктор пришел, он ее успокоил. Ох, мэм...
- Ничего, ничего, Мэри, ты умница, все правильно сделала. А говорила что-нибудь мисс Эрнестина?
- Я когда вела ее в спальню, так она спрашивает, куда пошел мистер Чарльз. Ну я и говорю, что, мол, за доктором. Вот тогда с ней и сделалася стерика.
- Ш-ш, ш-ш.
Мэри к этому времени с шепота перешла почти на крик, и миссис Трэнтер опасалась, как бы и у нее не началась истерика. Во всяком случае, она испытывала инстинктивную потребность хоть кого-то утешить, и потому без лишних слов обняла Мэри, прижала ее к себе и погладила по голове. Хотя ее поступок был грубейшим нарушением законов, регулирующих взаимоотношения хозяев и слуг, я смею надеяться, что перед нею знакомый нам небесный привратник не стал захлопывать ворота в рай. Тело девушки сотрясалось от сдерживаемых рыданий, которые она силилась побороть из жалости к другой страдалице. Наконец она немного притихла.
- Скажи мне, дитя, в чем дело? Из-за чего ты плачешь?
- Из-за Сэма, мэм! Он тут, на кухне сидит. Он поругался с хозяином, мэм, отказался от места, и мистер Чарльз теперь ему не даст рики... рикиминдации... - Она всхлипнула. - И что с нами будет? Куда мы денемся?
- Поругался, говоришь? Давно ли?
- Недавно, мэм, вот аккурат как вы пришли. Из-за мисс Тины, мэм.
- То есть как?
- Сэм знал, мэм, что к этому идет. Он все знал. Мистер Чарльз... он себя нехорошо вел, мэм. Очень даже нехорошо. Ох, мэм, мы вам давно хотели сказать, да боялися.
Из спальни донесся не то стон, не то вздох. Миссис Трэнтер подошла к двери и быстро взглянула на племянницу; но лицо на подушке было по-прежнему спокойно - Эрнестина спала глубоким сном. Миссис Трэнтер вернулась к Мэри, которая не поднимала головы.
- Я при ней побуду, а ты ступай, Мэри. После поговорим. - Девушка опустила голову еще ниже. - Скажи мне, этот Сэм... ты его действительно любишь?
- Да, мэм.
- И он тебя?
- Он из-за меня хозяина бросил, мэм.
- Скажи ему - пусть подождет. Я с ним поговорю. И место мы ему подыщем.
Мэри подняла свое еще не высохшее от слез лицо.
- Ох, мэм, я от вас не хочу уходить!
- Не тревожься, дитя, тебя никто не гонит - ты будешь жить у меня, сколько пожелаешь. До самой своей свадьбы.
С этими словами миссис Трэнтер нагнулась и поцеловала ее в лоб, после чего прошла в спальню и села у постели Эрнестины. Мэри спустилась вниз, бегом пробежала через кухню и, к великому негодованию кухарки, прямо с крыльца кинулась в объятья к Сэму, который ждал под кустом сирени, снедаемый страхом и нетерпением.

Глава LIII

Мы видим, к чему привело наше однобокое стремление к совершенству, наше чрезмерное внимание к одной стороне людской природы в ущерб другим, неукоснительное требование соблюдать во всех своих действиях один лишь нравственный закон - закон повиновения; до сих пор мы возводим во главу угла чистоту нашей внутренней совести - и откладываем на далекое будущее, на загробную жизнь заботу о совершенствовании, о всестороннем развитии и гармоничной полноте человеческой личности.
Мэтью Арнольд. Культура и анархия (1869)
- Она... пришла в себя?
- Я дал ей снотворное. Она спит.
Доктор прошел через комнату и встал у окна, заложив руки за спину и глядя в конец улицы, туда, где виднелось море.
- Она... она ничего не сказала?
По-прежнему стоя лицом к окну, доктор Гроган отрицательно покачал головой, секунду помедлил - и, обернувшись, рявкнул:
- Объяснений я жду от вас, сэр!
И Чарльзу пришлось удовлетворить его любопытство. Свои объяснения он изложил сбивчиво, кое-как, не пытаясь выгородить себя. О самой Саре он сказал всего несколько слов. Он повинился только в том, что ввел доктора в заблуждение; и попытался оправдаться тем, что, по его твердому мнению, поместить Сару в лечебницу для душевнобольных было бы вопиющей несправедливостью. Доктор Гроган во время его речи хранил угрюмое, зловещее молчание. Когда Чарльз кончил, доктор снова отвернулся к окну.
- К сожалению, я не помню, какое наказание прописал Данте людям, хладнокровно попирающим законы нравственности. Вам я охотно прописал бы такое же.
- Не сомневаюсь, что я понесу достаточное наказание.
- По моим меркам оно едва ли будет достаточным.
Чарльз помолчал.
- Я отверг ваши советы только после того, как допросил с пристрастием собственное сердце.
- Смитсон, джентльмен остается джентльменом, даже если отвергает чужие советы. Но он теряет право называться джентльменом, когда оскверняет свои уста ложью.
- Я считал, что в сложившихся обстоятельствах у меня нет другого выхода.
- И для своей похоти вы тоже не нашли другого выхода?
- Я решительно возражаю против этого слова.
- Что поделаешь, придется привыкать. В мнении света это слово будет отныне неотделимо от вашего имени.
Чарльз подошел к столу посреди комнаты и оперся на него рукой.
- Гроган, неужели вы предпочли бы, чтобы я всю жизнь жил притворяясь? Неужели вам мало того, что наш век насквозь пропитан сладкоречивым лицемерием, что он без устали превозносит все, что есть в нашей природе фальшивого? Вы хотели бы, чтобы я внес сюда и свою лепту?
- Я хотел бы, чтобы вы хорошенько подумали, прежде чем втягивать в свои опыты по самопознанию ни в чем не повинную девушку.
- Но коль скоро нам уже дано такое знание, можем ли мы ослушаться его приказа? Даже если это грозит нам страшными последствиями?
Доктор Гроган сурово поджал губы, но тем не менее отвел глаза. Чарльз видел, что он раздражен и сбит с толку; отчитав его для начала как положено, доктор теперь не знал, как быть дальше со столь чудовищным попранием провинциальных условностей. Сказать по правде, в нем происходила борьба - между тем Гроганом, что уже четверть века жил в Лайме, и тем, что успел повидать мир. Было другое: его симпатия к Чарльзу; его частное мнение об Эрнестине, которую он - не сговариваясь с сэром Робертом - считал хорошенькой, но пустенькой; наконец, в его собственном прошлом имелся некий давным-давно преданный забвению эпизод, подробности которого не стоит здесь приводить: для нас важно лишь то, что упоминание о похоти носило в устах доктора Грогана далеко не такой отвлеченный характер, какой он силился ему придать.
- Смитсон, я врач. Я признаю только один всепобеждающий закон. Всякое страдание есть зло. Оно может быть необходимо, но коренная суть его от этого не меняется.
- Откуда же должно явиться добро, если не из этого зла? Человек не может построить свое лучшее "я" иначе как на развалинах прежнего. Единственный способ создать новое - это погубить старое.
- И погубить заодно юное, неопытное создание?
- Лучше, если она пострадает единожды и избавится от меня навсегда, чем... - Он не договорил.
- Вот как. Вы, я вижу, в этом уверены. - Чарльз промолчал. Доктор продолжал глядеть в окно. - Вы совершили преступление. И в наказание будете помнить о нем до конца своих дней. Поэтому не спешите прощать себе все грехи. Прощенье может даровать вам только смерть. - Он снял очки и протер их зеленым шелковым платком. Настало долгое-предолгое молчание; и когда доктор снова заговорил, его голос, хотя в нем еще слышалась укоризна, смягчился.
- А на той - на другой - вы женитесь?
Чарльз с облегчением перевел дух. Как только Гроган появился у него в номере, Чарльз понял, что понапрасну уговаривал себя, будто бы ему безразличен суд какого-то провинциального лекаря. Доктор Гроган сумел снискать уважение Чарльза благодаря своей человечности; в каком-то смысле он даже воплощал собою все, что в глазах Чарльза заслуживало уважения. Чарльз знал, что надеяться на полное отпущение грехов не приходится, но радовался хотя бы тому, что немедленное отлучение, по всей видимости, ему не грозит.
- Таково мое искреннее намерение.
- Она знает? Вы ей сказали?
- Да.
- И она, разумеется, приняла ваше предложение?
- У меня есть все основания полагать, что да. - И Чарльз рассказал, с чем он утром посылал Сэма в "семейный отель".
Доктор Гроган повернулся к нему.
- Смитсон, я знаю, что вы не развратник. Я знаю: вы не смогли бы совершить столь решительный шаг, если бы не поверили признаниям этой женщины, тому, как она сама истолковала причины своих, прямо скажем, весьма неординарных поступков. Но какие-то сомнения у вас непременно останутся. И если вы решитесь и далее оказывать ей покровительство, их тень ляжет на ваши отношения.
- Обязуюсь об этом не забывать. - Чарльз решился на едва заметную улыбку. - Но я также не забываю о том, как мы, мужчины, привыкли судить о женщинах. Тень сомнений - ничто против тучи нашего цинизма и лицемерия. Мы привыкли к тому, что женщины, как товары на полках, терпеливо ждут своего покупателя, а мы заходим в лавку, рассматриваем их, вертим в руках и выбираем, что больше приглянулось, - пожалуй, эту... или вон ту? И если они мирятся с этим, мы довольны и почитаем это доказательством женской скромности, порядочности, респектабельности. Но стоит одному из этих выставленных на продажу предметов возвысить голос в защиту собственного достоинства...
- Ваш предмет пошел несколько дальше, если не ошибаюсь.
Чарльз мужественно парировал удар:
- Не дальше того, что в высшем свете почитается в порядке вещей. Почему, собственно, замужние дамы из аристократических кругов, нарушающие брачный обет, заслуживают большего снисхождения, чем... и, кроме того, моей вины тут больше. Она ведь только прислала мне адрес. Никто меня не неволил идти туда. Я мог бы преспокойно избежать осложнений.
Доктор бросил на него быстрый взгляд исподлобья. Да, в честности Чарльзу нельзя отказать. Он снова отвернулся к окну и, немного помолчав, заговорил - теперь уже почти в прежней своей манере, прежним голосом.
- Я, наверно, старею, Смитсон. Я знаю, что случаи вероломства вроде вашего стали нынче настолько обычным явлением, что ужасаться и возмущаться уже не принято - иначе прослывешь старомодным чудаком. Но я скажу вам, что меня тревожит. Я, как и вы, не терплю лицемерных речей. Покровы лжи, в которые облекаются закон и религия, мне равно отвратительны. Ослиная тупость закона давно стала для меня очевидной, да и религия не многим лучше. Я не собираюсь обвинять вас в недостаточном почтении к тому и другому - и вообще я не хочу вас обвинять. Я хочу только высказать вам свое мнение. Оно сводится к следующему. Вы причисляете себя к рационально мыслящей, просвещенной элите. Да, да, я знаю, вы станете возражать, уверять меня, что вы не так тщеславны. Будь по-вашему. Скажем так: вы хотели бы принадлежать к такой элите. Я не вижу в этом ничего дурного. У меня у самого всю жизнь было такое точно желание. Но я прошу вас помнить об одном, Смитсон. На протяжении всей истории человечества избранные так или иначе подтверждали свое право на избранность. Но Время признает только один реальный довод в их защиту. - Доктор надел очки и посмотрел на Чарльза в упор.- И вот в чем он состоит. Избранные - во имя чего бы они ни действовали - должны нести с собою справедливость, способствовать нравственному очищению нашего несовершенного мира. В противном случае они становятся тиранами, деспотами, превращают свою жизнь в жалкую погоню за личной властью, за удовольствиями - короче, становятся всего-навсего жертвами своих низменных побуждений. Надеюсь, вы понимаете, к чему я клоню; все это имеет прямое касательство к вам - начиная с сегодняшнего дня, будь он неладен. Если вы станете лучше, щедрее, милосерднее, вы сможете заслужить прощение.
Но если вы станете черствее и эгоистичнее, вы будете вдвойне обречены.
Под этим требовательным, беспощадным взглядом Чарльз опустил глаза.
- Моя совесть уже прочла мне похожее наставление - хотя гораздо менее убедительно.
- Тогда - аминь. Jacta alea est[65]. - Доктор взял со стола свою шляпу и саквояж и пошел к двери. Но у порога он замешкался - и протянул Чарльзу руку. - Желаю вам благополучно... отойти от Рубикона.
Чарльз, словно утопающий, схватился за протянутую руку. Он хотел что-то сказать, но не смог. На секунду Гроган крепче сжал его ладонь, потом повернулся и открыл дверь. На прощанье он еще раз взглянул на Чарльза, чуть заметно усмехнувшись глазами.
- Если вы не уберетесь отсюда в течение часа, я явлюсь опять и захвачу с собой здоровый кнут.
Чарльз насторожился - но лукавый блеск в глазах доктора не исчезал. Тогда, с виноватой улыбкой, которая не очень ему удалась, он склонил голову в знак согласия. Дверь за доктором затворилась.
И Чарльз остался наедине с прописанным ему лекарством.

Глава LIV

Летучий южный ветер стих,
И хладом веет на меня
Артур Хью Кааф.
Осенняя песня (1841)
Справедливости ради следует упомянуть, что перед тем, как выехать из "Белого Льва", Чарльз распорядился отыскать Сэма. Ни в конюшне, ни в соседнем трактире его не оказалось. Чарльз догадывался, где он скрывается, но туда послать за ним не мог - и потому покинул Лайм, так и не повидав своего бывшего слугу. Он вышел во двор, уселся в экипаж и тут же задернул шторы. Карета тащилась, словно погребальные дроги, и только мили через две Чарльз решился вновь поднять шторы и впустить внутрь косые лучи солнца, клонившегося к закату, - было уже пять часов. Солнечные блики заиграли на грязноватых крашеных стенках, на вытертой обивке сиденья, и в карете сразу стало повеселее.
Но на душе у Чарльза повеселело далеко не сразу. Однако чем далее отъезжал он от Лайма, тем сильнее укреплялось в нем чувство, будто с плеч его свалился тяжелый груз: он проиграл сражение, но все-таки он выжил. Суровый наказ Грогана - всей оставшейся жизнью подтвердить справедливость совершенного шага - он принял беспрекословно. Но посреди сочной зелени девонширских полей и цветущих по-весеннему живых изгородей собственное будущее представлялось ему таким же цветущим и плодородным - да и мыслимо ли было иначе? Впереди его ждала новая жизнь, быть может, новые превратности судьбы, но он не страшился их. Чувство вины было почти что благотворным: предстоящее искупление этой вины сообщало его жизни дотоле отсутствовавший в ней смысл.
Ему пришло на память одно древнеегипетское изваяние, которое он видел когда-то в Британском музее. Оно изображало фараона и его жену - одной рукой она обнимала его за талию, другою опиралась на его плечо. Эта скульптурная группа всегда казалась Чарльзу воплощением супружеской гармонии и полного единства - особенно, пожалуй, потому, что обе фигуры были высечены резчиком из одного гранитного монолита. Для себя и Сары он хотел бы такой же гармонии; окончательная проработка деталей еще предстояла, но исходный материал был налицо.
И он предался конкретным, практическим мыслям о будущем. Прежде всего надо перевезти Сару в Лондон и устроить подобающим образом. И как только он распорядится делами - продаст свой дом в Кенсингтоне, пристроит на хранение имущество, - они уедут за границу... сначала, пожалуй, в Германию, а на зиму куда-нибудь на юг, во Флоренцию или в Рим (если беспорядки в Италии этому не воспрепятствуют), а то и в Испанию. Гранада! Альгамбра! Лунный свет... откуда-то издали доносится цыганское пенье... ее нежные, благодарные глаза... и комната, напоенная ароматом жасмина... и ночь без сна, и они друг у друга в объятиях, только они вдвоем, как изгнанники, отчужденные от всего мира, но слитые в своем изгнании, неразделимые в своем одиночестве.
Спустилась ночь. Чарльз высунулся в окно и увидел в отдалении огни Эксетера. Он крикнул кучеру отвезти его сперва в семейный отель Эндикоттов, потом откинулся на сиденье в сладостном предвкушении встречи с Сарой. Разумеется, никаких плотских мотивов; не стоит портить впечатление; нужно сделать хотя бы небольшую уступку чувствам Эрнестины - и пощадить чувства Сары. Но перед его глазами вновь возникла восхитительная живая картина - они смотрят друг на друга в трепетном молчании, их руки сплелись...
Карета остановилась. Велев кучеру подождать, Чарльз вошел в вестибюль отеля и постучал в дверь миссис Эндикотт.
- Ах, это вы, сэр!
- Мисс Вудраф ожидает меня. Я сам к ней поднимусь.
И он уже направился к лестнице.
- Да ведь барышня уехала, сэр!
- Как уехала? Вы хотите сказать - ушла?
- Нет, сэр, уехала. - У него опустились руки. - В Лондон, утренним поездом.
- То есть как... Вы уверены?
- Чем хотите поручусь, сэр. Я своими ушами слышала, как она приказывала кучеру свезти ее на станцию. Он еще спросил, к какому поезду, а она ответила - к лондонскому. Доподлинно вам говорю. - Миссис Эндикотт подошла поближе. - Я, признаться, сама удивилась, сэр. У нее еще за три дня вперед заплачено.
- Но она оставила адрес? Какую-нибудь записку?
- Ни строчки не оставила, сэр. Ни словечком не обмолвилась, куда едет. - Отрицательная оценка за поведение, которую миссис Эндикотт решила выставить Саре, явно зачеркивала предыдущую положительную - за невостребованные назад деньги.
- И ничего не просила мне передать?
- Честно вам сказать, сэр, я подумала, что она с вами уезжает. Вы уж меня извините за такую смелость.
Стоять дольше было невозможно.
- Вот моя карточка. Если вы получите от нее какое-либо известие, не откажите в любезности снестись со мной. Только непременно. Вот, пожалуйста, возьмите на марки... и за труды.
Миссис Эндикотт подобострастно улыбнулась.
- О, сэр, благодарю вас. Всенепременно дам вам знать. Он вышел на улицу - и тут же воротился.

Предыдущая страница 22 Следующая страница


23 Джон Фаулз

- Скажите, не приходил сегодня утром человек от меня? С письмом и пакетом для мисс Вудраф? - Миссис Эндикотт посмотрела на него с озадаченным видом. - Рано утром, в девятом часу? - Лицо хозяйки сохраняло то же недоуменное выражение. Затем она потребовала к себе Бетти Энн, которая явилась и была допрошена с пристрастием... но Чарльз не выдержал и спасся бегством.
В карете он откинулся на спинку сиденья и закрыл глаза. Им овладело, состояние полнейшей апатии и безволия. Если бы не его дурацкая щепетильность, если бы он в тот же вечер вернулся к ней... но Сэм! Каков мерзавец! Вор! Шпион! Неужели его подкупил мистер Фримен? Или он пошел на преступление в отместку за то, что ему было отказано в деньгах, в этих несчастных трех сотнях? Сцена, которую Сэм закатил хозяину в Лайме, теперь обрела для Чарльза смысл - очевидно, Сэм предполагал, что по возвращении в Эксетер его предательство раскроется; стало быть, он прочел письмо к Саре... В темноте лицо Чарльза залилось краской. Он шею свернет негодяю - только попадись он ему! На секунду его обуяло желание заявить на своего бывшего лакея в полицию, предъявить ему обвинение... в чем? Ну, в воровстве по крайней мере. Но тут же он осознал всю бесполезность подобной затеи. Что толку преследовать Сэма, если это не поможет вернуть Сару?
В беспросветном мраке, сгустившемся вокруг него, мерцал один-единственный огонек. Она уехала в Лондон; она знает, что он живет в Лондоне. Но если она уехала туда с целью, как заподозрил однажды доктор Гроган, постучаться к нему в двери, то не разумнее ли было с этой целью возвратиться в Лайм? Она ведь думала, что он там. Да, но разве он не убедил себя, что все ее намерения возвышенны и благородны? Она отвергла его - и теперь, должно быть, полагает, что простилась с ним навсегда... Огонек блеснул - и погас.
В ту ночь Чарльз, впервые за много лет, преклонил колени у постели и помолился. Суть молитвы сводилась к тому, что он отыщет ее - отыщет, даже если бы пришлось искать до конца дней.

Глава LV

- Он спит и видит сон, - сказал Двойняшечка - И как ты думаешь, кого он видит во сне?
- Этого никто не может знать, - ответила Алиса
- Он видит во сне тебя! - воскликнул Двойняшечка, с торжеством захлопав в ладоши - А если он перестанет видеть тебя во сне, как ты думаешь, что будет?
- Ничего не будет, - сказала Алиса
- А вот и будет, - самодовольно возразил Двойняшечка - Будет то, что тебя не будет. Ведь если он видит тебя во сне, ты просто одно из его сновидений.
- И если Короля разбудить, - вмешался Двойнюшечка, - то его сновидениям конец, и ты - фук! - погаснешь, как свечка!
- Нет, не погасну! - возмущенно крикнула Алиса.
Льюис Кэрролл. Зазеркалье (1872)
На другое утро Чарльз приехал на станцию до смешного рано; сперва ему пришлось самолично проследить за тем, как его вещи грузились в багажный вагон - не слишком джентльменское занятие, - а потом он отыскал пустое купе первого класса и, расположившись, стал с нетерпеньем ждать отхода поезда. В купе несколько раз заглядывали другие пассажиры, но быстро ретировались, перехватив тот леденящий взгляд - взгляд Медузы Горгоны ("прокаженным вход воспрещен"), - которым англичане умеют, как никто, встречать непрошеных пришельцев. Раздался свисток паровоза, и Чарльз совсем было обрадовался, что проведет дорожные часы в одиночестве. Но в последний момент за окном возникло лицо, обросшее осанистой бородой, и в ответ на свой холодный взгляд Чарльз получил еще более холодный взгляд человека, которому важно одно: успеть сесть.
Запоздалый пассажир, пробормотав сквозь зубы: "Прошу прощенья, сэр", прошел вперед, в дальний конец купе, и уселся в углу. Это был мужчина лет сорока, в плотно надвинутом на лоб цилиндре; он сидел напротив Чарльза, упершись ладонями в колени и с шумом переводя дух. В нем чувствовалась какая-то вызывающая, чуть ли не агрессивная самоуверенность; вряд ли это мог быть джентльмен... скорее какой-нибудь дворецкий с претензиями (правда, дворецкие не ездят первым классом) или преуспевающий бродячий сектант-проповедник - из тех, что мечта ют о славе Сперджена и обращают души в истинную веру, не гнушаясь запугиваниями, обличениями и дешевой риторикой вечного проклятия. Пренеприятный господин, подумал Чарльз; увы, весьма типичный для своего времени... если только он вздумает навязываться с разговорами, его надо будет немедленно - и недвусмысленно - осадить.
Как бывает, когда мы исподтишка наблюдаем за незнакомыми людьми и строим на их счет догадки, Чарльз был застигнут на месте преступления - и тут же получил по заслугам. Брошенный на него косой взгляд содержал четкую рекомендацию не распускать глаза куда не следует. Чарльз поспешно устремил взор в окно и постарался утешить себя тем, что по крайности его попутчик так же не расположен к дорожным знакомствам, как и он сам.
Мало-помалу ритмичное покачиванье стало убаюкивать Чарльза, навевая ему сладкие грезы. Лондон, конечно, город большой, но скоро ей придется заняться поисками работы, и тогда... Было бы время, деньги и усердие! Минет неделя-другая - и она непременно найдется; может быть, в его ящике для писем появится еще одна записка с адресом... И в стуке колес ему слышалось: о-на дол-жна най-тись, о-на дол-жна най-тись... Поезд шел среди красно-зеленых долин, приближаясь к Кулломптону. Чарльз успел увидеть тамошнюю церковь, уже плохо понимая, где они едут, и вскоре веки его смежились. Прошлой ночью он почти не спал.
Некоторое время дорожный попутчик не обращал на Чарльза никакого внимания. Но по мере того как голова его все ниже и ниже опускалась на грудь - хорошо еще, что он предусмотрительно снял шляпу, - человек с бородой проповедника все пристальнее вглядывался в спящего соседа, резонно рассуждая, что его в любопытстве уличить некому.
Это был странный взгляд: спокойно-задумчивый, оценивающий, взвешивающий, с явным оттенком неодобрения - как будто наблюдатель отлично понимал, что за тип перед ним (Чарльз ведь тоже как будто отлично понимал, что за тип этот бородач), и не испытывал от этого удовольствия. Правда, сейчас, когда никто на него не смотрел, впечатление холода и неприступности немного рассеялось; но все же лицо его было отмечено печатью если не властолюбия, то неприятной самоуверенности - пожалуй, не столько даже уверенности в себе, сколько в непререкаемости собственных суждений о ближних: о том, чего от них можно ждать, что можно из них извлечь, сколько с них можно взять.
Подобный взгляд не удивил бы нас, если бы он длился минуту. Путешествие по железной дороге всегда нагоняет скуку: отчего бы забавы ради и не понаблюдать за незнакомыми людьми? Но бородатый пассажир не спускал с Чарльза глаз гораздо дольше; в его неотступном взгляде было что-то положительно каннибальское. Это беззастенчивое рассматривают не прерывалось до самого Тонтона, когда вокзальный шум на несколько секунд разбудил Чарльза. Но чуть только он снова погрузился в дрему, глаза попутчика опять впились в него и присосались, как пиявки.
Быть может, и вам доведется в один прекрасный день поймать на себе похожий взгляд. В наше время, менее стесняемое условностями, заинтересованный наблюдатель не станет ждать, пока вы заснете. Его взгляд наверняка покажется вам назойливым и оскорбительным; вы заподозрите в нем нечистые намерения, бесцеремонное желание заглянуть туда, куда вы вовсе не расположены допускать посторонних. Как подсказывает мой опыт, такой взгляд присущ только людям одной определенной профессии. Только они умеют смотреть на ближних этим странно выразительным взглядом, в котором смешиваются любознательность и судейская непререкаемость, ирония и бесстыдное домогательство.
А вдруг ты мне пригодишься?
Что бы такое из тебя сделать?
Мне всегда казалось, что с таким выражением лица должен изображаться всемогущий и вездесущий Бог, - если бы он существовал, что маловероятно. Не с божественным видом, как все мы его понимаем, а именно с выражением, свидетельствующим о сомнительных - чтобы не сказать низких (на это указывают и теоретики фран цузского "нового романа") - моральных качествах. Все это я как нельзя более явственно вижу на лице бородача, который по-прежнему не сводит глаз с нашего героя; вижу потому, что лицо это слишком хорошо мне знакомо... И я не стану больше морочить читателя.
Итак, я гляжу на Чарльза и задаю себе вопрос, несколько отличный от тех двух, что приводились выше. Он звучит приблизительно так: какого черта мне теперь с тобой делать? Я уже подумывал о том, чтобы взять и поставить здесь точку: пусть себе наш герой едет в Лондон, а мы расстанемся с ним навсегда. Но законы викторианской прозы не допускают - не допускали - никакой незавершенности и неопределенности; повествование должно иметь четкий конец, а раньше, если помните, я проповедовал необходимость предоставлять персонажам свободу... Моя проблема проста: чего хочет Чарльз, ясно? Яснее ясного. А чего хочет героиня? Это уже менее ясно; к тому же неизвестно, где она сейчас вообще находится. Разумеется, если бы оба моих персонажа существовали реально, а не только как плоды моего воображения, вопрос решался бы просто: их интересы столкнулись бы в открытом поединке, и один из них выиграл бы, а другой проиграл - в зависимости от обстоятельств. Литература, как правило, делает вид, что отражает действительность: автор выводит противоборствующие стороны на боксерский ринг и затем описывает бой, но на деле исход боя предрешен заранее: победа достается той стороне, за которую болеет автор. И в своих суждениях о писателе мы исходим из того, насколько искусно умеет он подать материал - то есть заставить нас поверить, что поединок не подстроен, - а также из того, на какого героя он делает ставку: на положительного, отрицательного, трагического, комического и так далее.
В пользу этого спортивного метода говорит одно существенное соображение. С его помощью автор может выявить собственную позицию, собственный взгляд на мир - пессимистический, оптимистический или еще какой-нибудь. Я попытался перенестись на сто лет назад, в 1867 год; но пишу я, разумеется, сегодня. Что толку выражать оптимизм, пессимизм и прочее по отношению к со бытиям столетней давности, если мы знаем, как развивались события с тех пор?
Поэтому, глядя на Чарльза, я постепенно склоняюсь к тому, что не стоит на сей раз предрешать исход матча, в котором он готовится принять участие. И тогда я должен выбрать одно из двух: либо я сохраняю полный нейтралитет и ограничиваюсь беспристрастным репортажем, либо я болею за обе команды сразу. Я все смотрю не отрываясь на это немного слабовольное, изнеженное, но не вовсе безнадежное лицо. И по мере того как поезд приближается к Лондону, я все яснее понимаю, что выйти из положения можно иначе, что выбирать одно из двух совершенно незачем. Если я не желаю принимать ничью сторону, я должен показать два варианта конца поединка. Остается решить только одну проблему: в какой очередности их показать. Оба сразу изобразить невозможно, а между тем тирания последней главы так сильна, что какой бы вариант я ни сделал вторым по порядку, читателю он - в силу своего конечною положения - непременно покажется окончательным, "настоящим" концом.
И тогда я достаю из кармана сюртука кошелек и вынимаю серебряную монету. Я кладу ее на ноготь большого пальца, щелчком подбрасываю в воздух, и когда она, вращаясь, падает, ловлю в ладонь.
Ну, значит, так тому и быть. Внезапно я замечаю, что Чарльз открыл глаза и смотрит на меня. Теперь его взгляд выражает нечто большее, чем простое неодобрение: он окончательно уверился, что я либо азартный игрок, либо помешанный. В ответ я плачу ему той же монетой, а свою тем временем прячу назад в кошелек.
Он берет с полки шляпу, брезгливо смахивает с нее невидимую соринку (должно быть, он видит в этой соринке меня) и надевает на голову.
Замедлив ход, поезд проезжает под внушительными чугунными опорами, на которых держится крыша Паддингтонского вокзала, и останавливается. Чарльз первым сходит на перрон и подзывает носильщика. Через несколько секунд, сделав необходимые распоряжения, он оборачивается. Но его бородатый попутчик уже растворился в толпе.

Глава LVI

О, если б души тех, кто был
Нам мил в былые дни,
Могли хоть раз поведать нам,
Что с ними, где они...
А. Теннисон. Мод (1855)
Частная сыскная контора под самоличным руководством мистера Поллаки. Имеет в числе своих клиентов представителей аристократии. Поддерживает связи с сыскной полицией в Британии и за границей Быстро и с полным соблюдением тайны предпринимает сугубо деликатные и конфиденциальные расследования. Располагает агентурой в Англии, на континенте и в колониях. Собирает улики по бракоразводным делам.
Из газетного объявления середины викторианской эпохи
"Минет неделя-другая - и она непременно найдется..." Идет уже третья неделя, но пока что она не нашлась. Чарльз не виноват: он обыскал город вдоль и поперек.
Вездесущность его объясняется просто: он нанял четырех сыщиков; я не уверен, что ими самолично руководил мистер Поллаки, но трудились они в поте лица. Иначе и быть не могло; их профессия обрела официальный статус совсем недавно, каких-нибудь одиннадцать лет назад, и пока что их уделом было единодушное презрение публики. В 1866 году один такой сыщик был заколот ножом на улице, и в этом убийстве (совершенном джентльменом!) не находили ничего предосудительного. "Если люди шатаются по городу, переодетые гарроттерами, пусть пеняют на себя", - грозно предупреждал автор заметки в "Панче".
Сыщики начали с агентств по найму гувернанток - никаких результатов; затем обошли все подряд советы по народному просвещению, ведавшие церковными школами. Сам Чарльз, наняв извозчика, подолгу тщетно колесил по лондонским кварталам, где селились люди бедные, но честные, и жадно вглядывался во всех проходящих молодых женщин. Он был уверен, что Сара обосновалась где-то в Патни, Пенэме, Пентонвилле, и объездил добрый десяток таких кварталов, с одинаковыми аккуратными новенькими мостовыми и рядами скромных домов среднего достатка. Вместе с сыщиками он обошел недавно возникшие, но уже развернувшие бурную деятельность по среднические бюро, которые занимались устройством девушек на мелкие канцелярские должности. Ко всем без различия потомкам Адама там относились с нескрываемой враждебностью, поскольку эти конторы первыми приняли на себя сокрушительную лавину мужских предрассудков; недаром со временем они оказались в числе главных рассадников движения за женское равноправие. Я думаю, что опыт, приобретенный во время поисков (хотя сами поиски, увы, оставались бесплодными), не пропал даром для Чарльза. Он начал лучше понимать свойственное Саре острое ощущение несправедливости, ее протест против царящей в обществе предвзятости - в то время как все это, оказывается, можно изменить...
Однажды утром он проснулся в крайне подавленном настроении. Ужасная догадка, что обстоятельства могли толкнуть Сару на путь проституции (в свое время она намекнула на такую возможность), превратилась в уверенность. Вечером, в полной панике, он отправился в уже известную нам часть Лондона, прилегающую к Хеймаркету. Что вообразил себе возница, предполагать не берусь; но он наверняка решил, что такого привередливого клиента еще свет не производил. Битых два часа они ездили взад и вперед по одним и тем же улицам. Остановились они только раз - у фонаря, под которым кучер разглядел рыжеволосую проститутку. Но тут же нетерпеливый стук в потолок кареты дал ему сигнал трогать.
Другие последствия того, что Чарльз выбрал свободу, тоже не заставили себя долго ждать. После того как он наконец сочинил и отправил письмо мистеру Фримену, прошло десять дней; ответа не было. Но зато ему было вручено другое послание, в получении которого он должен был расписаться: ничего доброго оно не сулило, поскольку доставлено было с нарочным и исходило от поверенных мистера Фримена.
"In re[66]: мисс Эрнестина Фримен.
Сэр!
Мы уполномочены мистером Эрнестом Фрименом, отцом вышеозначенной мисс Эрнестины Фримен, пригласить Вас для аудиенции в ближайшую пятницу, в три часа пополудни. Ваша неявка будет рассматриваться как признание права нашего клиента вчинить Вам судебный иск.
Обри и Бэггот".
С этой бумагой Чарльз отправился к своим поверенным. Они вели все дела семейства Смитсонов с восемнадцатого века, и нынешний их представитель, Монтегю-младший, перед которым теперь смущенно сидел наш грешник, был не намного старше его самого. Они в одни и те же годы учились в Винчестере и были если не близкими друзьями, то достаточно добрыми знакомыми.
- Ну, что вы скажете, Гарри? Что это значит?
- Это значит, мой милый, что вам чертовски повезло. Они струсили и не будут возбуждать процесс.
- Тогда зачем я им понадобился?
- Не могут же они просто взять и отпустить вас на все четыре стороны. Это было бы уже слишком. Я думаю, скорее всего от вас потребуют confessio delicti.
- Признания вины?
- Вот именно. Боюсь, что они уже заготовили какой-нибудь гнусный документ. Но мой совет - подпишите его. В свою защиту вам сказать нечего.
В пятницу, в назначенное время, Чарльз в сопровождении Монтегю прибыл в контору Обри и Бэггота, которая располагалась в одном из судебных Иннов. Их впустили в приемную, похожую на похоронное бюро. Чарльз чувствовал себя словно перед дуэлью; Монтегю мог бы быть его секундантом. До четверти четвертого их продержали в ожидании. Но поскольку Монтегю предвидел, что карательная процедура начнется именно с этого, молодые люди только посмеивались, хотя оба изрядно нервничали.
Наконец их пригласили войти. Из-за внушительного письменного стола поднялся невысокий, желчного вида старик. Позади него стоял мистер Фримен. Он смотрел на Чарльза в упор леденящим взглядом; Чарльзу сразу стало не до смеха. Он поклонился мистеру Фримену, но тот оставил это без внимания. Оба поверенных наскоро обменялись рукопожатием. В кабинете находилось еще одно лицо - высокий, худой, начинающий лысеть господин с пронзительными темными глазами, при виде которого Монтегю едва заметно вздрогнул.
- Вы знакомы с господином сарджентом Мэрфи?
- Не имею чести, но мне знакома его репутация.
Во времена королевы Виктории судебным сарджентом именовался адвокат высшего ранга, который имел право выступать в суде на стороне обвинения или защиты. Сарджент Мэрфи был известен своей кровожадностью, и все юристы боялись его как огня.
Мистер Обри повелительным жестом указал посетителям на предназначенные им стулья, после чего уселся сам. Мистер Фримен продолжал стоять все с тем же каменно-неумолимым видом. Обри стал рыться в бумагах, и во время этой вынужденной паузы Чарльз волей-неволей успел погрузиться в гнетущую атмосферу, обычную для такого рода учреждений: по стенам от пола до потолка громоздились ученые фолианты, рулоны пергамента, перевязанные зеленой тесьмой, и пирамиды траурных коробок с мертвыми делами, точно урны в перенаселенном колумбарии.
Старик поверенный устремил на них суровый взгляд.
- Я полагаю, мистер Монтегю, что факты имевшего место постыдного нарушения брачного договора обсуждению не подлежат. Я не знаю, к каким домыслам прибегнул ваш клиент, чтобы объяснить вам свое поведение. Однако он в изобилии представил доказательства своей вины в собственноручном письме, адресованном мистеру Фримену; хотя не могу не отметить, что в этом письме он тщится с наглостью, обыкновенно свойственной субъектам подобного сорта...
- Мистер Обри, такие выражения при означенных обстоятельствах...
Сарджент Мэрфи тут же придрался к слову:
- Вы предпочитаете услышать выражения, которые употребил бы я, мистер Монтегю, - при открытом судебном разбирательстве?
Монтегю перевел дух и опустил глаза. Старик Обри взирал на него с тяжелым неодобрением.
- Монтегю, я знал вашего покойного деда. Он наверняка хорошенько подумал бы, прежде чем взяться вести дела такого клиента, как ваш... Впрочем, не стоит сейчас об этом говорить. Я считаю, что это письмо... - он под нял и показал письмо - так, словно держал его не пальцами, а щипцами, - что это позорное письмо следует рассматривать как оскорбление, усугубляющее нанесенный ранее ущерб, как в силу содержащейся в нем наглой попытки самооправдания, так и в силу полнейшего отсутствия какой бы то ни было ссылки на преступную любовную связь, которая, как досконально известно автору письма, составляет самую неприглядную сторону его деяний. - Он вперил в Чарльза испепеляющий взор. - Вы, быть может, полагали, сэр, что мистер Фримен не осведомлен о ваших амурах. Вы глубоко заблуждаетесь. Мы знаем имя особы, с которой вы вступили в преступные сношения. У нас имеется свидетель обстоятельств, настолько гнусных, что я не нахожу возможным упоминать о них.
Чарльз вспыхнул. Мистер Фримен сверлил его глазами. Он опустил голову - и мысленно проклял Сэма. Монтегю произнес:
- Мой клиент явился сюда не для того, чтобы оспаривать возводимые на него обвинения.
- Значит, вы не стали бы оспаривать и права истца?
- Сэр, ваша высокая профессиональная репутация должна подсказать вам, что я не могу ответить на подобный вопрос.
Сарджент Мэрфи вмешался снова:
- Вы не стали бы оспаривать права истца в случае, если бы иск был предъявлен суду?
- При всем уважении к вам, сэр, я сохраняю за собой право воздержаться от суждения по этому вопросу.
Губы судебного сарджента искривила лисья улыбка.
- Ваше суждение не является предметом настоящего разбирательства, мистер Монтегю.
- Может быть, продолжим, мистер Обри?
Мистер Обри взглянул на сарджента, который в знак согласия мрачно кивнул.
- Обстоятельства складываются так, мистер Монтегю, что я не могу настаивать на передаче дела в суд. - Он снова порылся в бумагах. - Я буду краток. Свой совет мистеру Фримену я сформулировал четко и недвумысленно. За долгую, весьма долгую практику мне еще не приходилось сталкиваться с таким омерзительным примером бесчестного поведения. Даже если бы ваш клиент не заслуживал в полной мере того сурового приговора, который неизбежно вынес бы ему суд, я твердо убежден, что столь порочный поступок следовало бы предать гласности в назидание прочим. - Он сделал продолжительную паузу, чтобы его слова смогли возыметь должный эффект. Чарльз тщетно пытался согнать краску со своего лица. Слава Богу, что хоть мистер Фримен теперь на него не смотрел; зато сарджент Мэрфи отлично знал, как обращаться с краснеющим свидетелем. В глазах его появилось совершенно особое выражение - в среде младших адвокатов, относившихся к нему с подобострастием, оно известно было как взгляд василиска и представляло собою милую смесь иронии и садизма.
Помолчав, мистер Обри продолжал уже в новом, скорбном ключе:
- Однако по причинам, в которые я не стану здесь вдаваться, мистер Фримен решил проявить снисходительность, хотя существо данного дела не дает для нее оснований. В случае соблюдения определенных условий он не намерен немедленно вчинять судебный иск.
Чарльз проглотил стоявший у него в горле комок и взглянул на Монтегю.
- Смею вас заверить, что мой клиент глубоко признателен вашему.
- По совету моего высокочтимого коллеги... - мистер Обри отвесил поклон в сторону сарджента, который коротко кивнул, не спуская глаз с бедняги Чарльза, - я подготовил признание вины. Я желал бы при этом подчеркнуть, что согласие мистера Фримена не вчинять иск незамедлительно зависит строжайшим образом от готовности вашего клиента подписать сей же час и в нашем присутствии настоящий документ, что и будет засвидетельствовано всеми присутствующими здесь лицами.
С этими словами он вручил упомянутую бумагу Монтегю. Бегло взглянув на нее, тот поднял глаза.
- Могу ли я попросить пять минут для обсуждения этого вопроса с моим клиентом?
- Я чрезвычайно удивлен, что вы еще находите необходимым какое-либо обсуждение. - Обри чванливо надулся, но Монтегю твердо стоял на своем. - Ну что ж, извольте, извольте. Если уж вам так непременно нужно.
И молодые люди вновь уединились в похоронного вида приемной. Монтегю просмотрел документ и сухо протянул его Чарльзу.
- Ну-с, получите свое лекарство. Придется его проглотить, милый друг.
И пока Монтегю смотрел в окно, Чарльз прочитал признание вины.
"Я, Чарльз Адджернон Генри Смитсон, полностью, добровольно и без всяких иных соображений, кроме желания не отступать от истины, признаю, что:
1. Я обязался вступить в брак с мисс Эрнестиной Фримен;
2. Невинная сторона (названная мисс Эрнестина Фримен) не дала мне решительно никаких оснований для нарушения моего торжественного обязательства;
3. Я был с исчерпывающей точностью осведомлен о ее положении в обществе, о ее репутации, приданом и видах на будущее до обручения с нею, и никакие сведения, полученные мною впоследствии о вышеназванной мисс Эрнестине Фримен, ни в коей мере не противоречили тому и не опровергали того, о чем я был поставлен в известность ранее;
4. Я нарушил указанное обязательство без всяких справедливых оснований и без каких бы то ни было оправдывающих обстоятельств, за исключением моего собственного преступного себялюбия и вероломства;
5. Я вступил в тайную связь с особой, именуемой Сара Эмили Вудраф, проживавшей в Лайм-Риджисе и в Эксетере, и пытался скрыть эту связь;
6. Мое поведение от начала до конца было бесчестным, вследствие чего я навсегда лишился права почитаться джентльменом.
Далее, я признаю право оскорбленной стороны вчинить мне иск sine die[67] и без всяких условий и оговорок.
Далее, я признаю, что оскорбленная сторона может использовать настоящий документ по своему благоусмотрению.
Далее, я подтверждаю, что моя подпись под настоящим документом поставлена мною по доброй воле, с полным пониманием перечисленных в нем условий, при полном признании моей вины, без всякого принуждения, без каких-либо предыдущих или последующих соображений и без права реабилитации, опровержения, опротестования или отрицания каких-либо частностей, ныне и впредь, исходя из всех вышеперечисленных условий".
- Ну, Гарри, что вы обо всем этом скажете?
- Я думаю, что при составлении текста не обошлось без дебатов. Ни один здравомыслящий юрист не согласился бы с легким сердцем включить параграф номер шесть. Если бы дело дошло до суда, этот параграф можно было бы опротестовать - всякому ясно, что ни один джентльмен, будь он хоть трижды идиот, не мог бы сделать подобное признание иначе как по принуждению. Адвокату тут было бы где разгуляться. Параграф шесть по сути дела в нашу пользу. Я удивляюсь, как Обри и Мэрфи пошли на это. Держу пари, что его сочинил сам папенька. Он жаждет над вами поизмываться.
- Какая низость!
Чарльз взглянул на бумагу с таким видом, словно готов был разорвать ее в клочки. Монтегю деликатно забрал у него документ.
- Закон не печется о правде, Чарльз. Пора бы вам это знать.
- А что означает вот это место: "...может использовать настоящий документ по своему благоусмотрению"? Это еще что за чертовщина?
- Это значит, что они могут делать с ним что угодно - например, возьмут и тиснут в "Таймсе". Мне вспоминается похожая история - двухлетней или трехлетней давности. Но, по-моему, старик Фримен не хочет подымать шум. Если б он думал посадить вас в колодки, он сразу передал бы дело в суд.
- Стало быть, придется подписать.
- Если хотите, я могу пойти и потребовать изменения тех или иных словесных формулировок - чтобы можно было сослаться на смягчающие обстоятельства, если дело дойдет до суда. Но я бы настоятельно рекомендовал ничего не оспаривать. Жесткость, с которой этот документ сформулирован сейчас, сама по себе свидетельствует в вашу пользу. Нам выгоднее заплатить не торгуясь. А потом, в случае необходимости, мы сможем доказать, что счет был дьявольски раздут.
Чарльз кивнул, и оба встали.
- У меня к вам только одна просьба, Гарри. Мне хотелось бы узнать, как Эрнестина. Спросить сам я не могу.
- Попробую разведать у старика Обри. Он вовсе не такой уж прохвост. Ему пришлось подыгрывать папеньке.
Они возвратились в кабинет - и признание было подписано; сначала свою подпись поставил Чарльз, затем по очереди все остальные. Все продолжали стоять. Наступило неловкое молчание. Его нарушил мистер Фримен:
- А теперь, негодяй, не попадайтесь мне на глаза! Будь я помоложе, я бы...
- Почтеннейший мистер Фримен!
Резкий голос старика Обри оборвал гневную тираду его клиента. Чарльз помедлил, поклонился обоим юристам и вышел вместе с Монтегю.
Но на улице Монтегю сказал:
- Подождите меня в карете.
Минуты через две он взобрался на сиденье рядом с Чарльзом.
- Она в порядке - насколько можно ожидать при сложившейся ситуации. Именно так он изволил выразиться. Он также дал мне понять, что предпримет Фримен, если вы снова надумаете жениться. Он покажет бумагу, которую вы сейчас подписали, вашему будущему тестю. Быть вам теперь холостяком до конца дней.
- Я так и понял.
- Кстати, старик Обри сказал мне еще, кому вы обязаны освобождением под честное слово.
- Ей? Это я тоже понял.
- Папаша хотел во что бы то ни стало вырвать свой фунт мяса. Но семейством явно командует барышня.
Карета успела проехать добрую сотню ярдов, прежде чем Чарльз заговорил.
- Я опозорен на всю жизнь.
- Мой милый Чарльз, уж коли вы взялись играть роль мусульманина в мире пуритан, на иное обращение не рассчитывайте. Я, как всякий другой, неравнодушен к хорошеньким ножкам. Я вас не осуждаю. Но согласитесь, что на товаре всегда четко обозначена цена.
Карета катилась вперед. Чарльз угрюмо глядел в окно на залитую солнцем улицу.
- О Господи, хоть бы мне умереть.
- В таком случае поедем к Бери и уничтожим парочку омаров. И перед смертью вы поведаете мне о таинственной мисс Вудраф.
Мысль о перенесенном унижении еще долго угнетала Чарльза. Ему отчаянно хотелось уехать за границу, расстаться навсегда с постылой Англией. Бывать в клубе, встречаться со знакомыми - все это было выше его сил. Слугам он строго-настрого приказал отвечать всем без разбора, что его нет дома. Он снова устремился на поиски Сары. В один прекрасный день работавшие на него сыщики раскопали в Сток-Ньюингтоне некую мисс Вудбери, заступившую недавно на должность учительницы в тамошнем женском пансионе. Волосы у нее были рыжеватые; все остальные пункты описания, которое предусмотрительно составил Чарльз, тоже как будто сходились. Он поехал туда и провел мучительный час у дверей пансиона. Наконец мисс Вудбери вывела на прогулку чинно построенных парами девиц. Она лишь весьма отдаленно напоминала Сару.
Наступил июнь, на редкость погожий. Дождавшись его конца, Чарльз понял, что поиски пора прекратить. Сыщики были настроены оптимистически - но они получали плату поденно. Эксетер, как и Лондон, был обшарен вдоль и поперек; нарочно посланным человек навел со всею осторожностью справки в самом Лайме и в Чармуте - но все напрасно. Как-то раз Чарльз пригласил Монтегю пообедать у него дома, в Кенсингтоне, и откровенно признался ему, что он извелся вконец и хочет просить совета: что делать? Монтегю не колебался ни минуты: ему надо уехать за границу.
- Я никак не могу понять - что за цель у нее была? Отдаться мне... и тут же отделаться от меня, словно я ничего для нее не значу!
- Простите меня, но я склоняюсь к тому, что последнее предположение соответствует истине. Что, если ваш знакомый доктор был прав? Вы можете поручиться, что ею не руководили мстительные, разрушительные побуждения? Погубить ваше будущее... довести вас до вашего нынешнего состояния... может статься, это и была ее цель?
- Нет, не могу поверить.
- Но prima facie[68] нельзя не поверить.
- Все ее фантазии, выдумки... все так, но за ними чувствовалась и несомненная искренность... честность. А вдруг она умерла? Ведь у нее ни денег, ни родных.
- Тогда должна иметься запись в бюро регистрации смертей. Хотите, я пошлю справиться?
Эту разумную рекомендацию Чарльз воспринял чуть ли не как личное оскорбление. Но на другой день, остыв, он ей последовал. Среди официально зарегистрированных смертей имя Сары Вудраф не значилось.
Он промаялся в пустом ожидании еще неделю. И однажды вечером решил уехать за границу.

Глава LVII

Всяк за себя - таков закон,
Что миром правит испокон;
А дьявол не зевает!
Артур Хью Клаф.
В великой столице (1849)
А теперь перенесемся на двадцать месяцев вперед, в ясный и свежий февральский день 1869 года. За это время успели произойти кой-какие события: Гладстон наконец водворился в доме номер десять на Даунинг-стрит; совершилась последняя в Англии публичная казнь; приближается день выхода в свет книги Милля "Угнетение женщин" и день основания Гертон-колледжа. Вода в Темзе, как всегда, мерзкого грязно-серого цвета. Но небо над головой, словно в насмешку, ослепительно голубое; и если смотреть только вверх, можно подумать, что ты во Флоренции.
Если же посмотреть вниз, то видно, что на мостовой вдоль новой набережной в Челси еще лежит нерастаявший снег. И все же в воздухе - в местах, открытых солнцу, - уже ощущается первое, слабое дыхание весны. Iam ver...[69] Я знаю, что прогуливающаяся по набережной молодая женщина (мне хотелось бы изобразить ее с детской коляской, но, увы, коляски войдут в обиход только через десять лет) слыхом не слыхала о Катулле - а если бы и слыхала, то не одобрила бы всей этой болтовни насчет несчастной любви,однако чувства, которые охватывали античного поэта при наступлении весны, она могла бы разделить всей душой. Недаром дома (в миле к западу отсюда) ее дожидается плод позапрошлой весны - так многослойно запеленутый, завернутый и закутанный, что он смахивает на цветочную луковицу, заботливо посаженную в землю. Одета она опрятно и держится подтянуто, но тем не менее можно заметить, что, как всякий опытный садовник, луковицы одинакового сорта она высаживает с минимальными промежутками, en masse[70]. В ее праздной, неторопливой походке есть что-то свойственное только будущим матерям - удовлетворенное сознание собственного превосходства, самый безобидный - но все же ощутимый - налет высокомерия.
На минуту эта праздная и втайне гордая собой молодая женщина облокачивается о парапет и смотрит на серую воду. У нее румяные щечки и великолепные глаза с золотистыми, как пшеничные колосья, ресницами; если ее глаза и уступают небу голубизной, то вполне могут потягаться с ним блеском. Нет, Лондон не способен был бы породить столь чистое создание. Но сама она не держит зла на Лондон: напротив, когда она поворачивается и окидывает взглядом живописный ряд кирпичных домов, старых и новых, что выходят фасадами на набережную, по ее лицу разливается простодушное восхищение. Глядя на эти зажиточные дома, она не испытывает ни капли зависти, а с полной непосредственностью радуется тому, что на свете существует такая красота.

Предыдущая страница 23 Следующая страница


Любовница французского лейтенанта 24

Со стороны центра на набережную въезжает кабриолет. Серо-голубые глаза следят за ним с наивным любопытством - по-видимому, повседневные картинки лондонской жизни еще не утратили для нее прелесть новизны. Экипаж останавливается как раз у дома напротив. Приехавшая в нем женщина сходит на мостовую, вынимает из кошелька монету...
Посмотрите, что творится с нашей красавицей! У нее открывается рот, а ее румяное личико моментально бледнеет - и тут же вспыхивает от волнения. Кучер, получив деньги, прикладывает два пальца к шляпе. Пассажирка быстрым шагом идет к подъезду. Наша наблюдательница переходит поближе к тротуару и, укрывшись за стволом большого дерева, стоит там, пока женщина отворяет парадную дверь и скрывается в доме.
- Это она, Сэм. Как пить дать она.
- Ох, не верится что-то.
Но Сэм кривил душой - верилось; подсознательно, каким-то шестым или седьмым чувством, он давно этого ждал. Вернувшись в Лондон, он навестил кухарку, миссис Роджерс, и получил от нее подробнейший отчет о том, как прошли в Кенсингтоне ужасные последние недели перед отъездом Чарльза за границу. С тех пор минуло без малого два года. Вслух он вместе с кухаркой возмущался поведением бывшего хозяина. Но внутри у него уже тогда что-то дрогнуло. Одно дело - слаживать, совсем другое - разлаживать.
Сэм и Мэри стояли, глядя друг на друга - она с тайной тревогой, он с тайным сомнением в глазах, - в тесноватой, но вполне прилично обставленной гостиной. В камине ярко пылал огонь. И пока они обменивались безмолвно-вопросительными взорами, открылась дверь, и в комнату вошла служанка - невзрачная девочка лет четырнадцати; на руках у нее был уже наполовину распеленутый младенец - насколько я понимаю, последняя удачная жатва того, что посеяно было в амбаре у сыроварни. Сэм тут же ухватил младенца и принялся его качать и подкидывать; в ответ ребенок громко завопил. Эта сцена повторялась всякий раз, когда Сэм приходил со службы; Мэри поспешила отобрать у него драгоценную ношу и улыбнулась неразумному отцу. Замухрышка служанка, стоя у дверей, улыбалась во весь рот им обоим. Теперь хорошо заметно, что Мэри дохаживает уже последние месяцы.
- Вот что, душенька, пойду-ка я пропущу стаканчик. Как там ужин, Гарриэт? Греется?
- Греется, сэр. Еще полчасика.
- Молодцом! Пойду покамест. - И Сэм с беззаботным видом чмокнул Мэри в щеку и на прощанье пощекотал младенца.
Но пять минут спустя, когда он сидел в углу соседнего трактира, взяв себе порцию джина, разбавленного горячей водой, вид у него был не слишком довольный. Между тем внешних поводов для довольства было сколько угодно. Собственной лавки он не завел, но со службой ему повезло. Вместо желанного мальчика Мэри на первый раз осчастливила его девочкой, но Сэм не сомневался, что это небольшое упущение в самом скором времени будет исправлено.
Тогда, в Лайме, ему удалось сыграть наверняка. Миссис Трэнтер клюнула сразу же; да ее и всегда ничего не стоило обвести вокруг пальца. С помощью Мэри он воззвал к ее милосердию. Ведь если рассудить по справедливости, он лишился всех видов на будущее, когда так храбро взял расчет. А разве не святая истина, что мистер Чарльз обещал ссудить ему четыре сотни (на всякий случай всегда запрашивай побольше!) на то, чтоб открыть дело? Какое дело?
- Да примерно как у мистера Фримена, мэм, только, само собой, поскромнее.
И козырную свою карту - Сару - он разыграл удачно. Первые несколько дней он молчал как рыба: никакая сила на свете не заставила бы его выдать преступную тайну хозяина. Но миссис Трэнтер проявила такую доброту... полковник Локк, что из Джерико-хауса, как раз подыскивал себе лакея, и Сэм недолго оставался без места. Недолго длилась и его холостяцкая жизнь, а церемония, которая положила ей конец, была оплачена невестиной хозяйкой. Ясное дело, он не мог оставаться в долгу.
Как все одинокие пожилые дамы, тетушка Трэнтер вечно искала, кого бы ей пригреть и облагодетельствовать; и она не забыла - точнее говоря, ей не дали забыть, - что Сэм мечтает пойти по галантерейной части. Поэтому в один прекрасный день, когда она гостила в Лондоне у сестры, миссис Трэнтер решилась замолвить словечко за своего подопечного. Зять сперва покачал головой. Но ему деликатно напомнили, как благородно вел себя этот молодой человек; а сам мистер Фримен знал куда лучше тетушки Трэнтер, какую пользу удалось - и, может быть, еще удастся - извлечь из Сэмова доноса.
- Так и быть, Энн. Я погляжу. Возможно, вакансия найдется.
Так Сэм получил место в магазине Фримена - место более чем скромное, но и этим он был премного доволен. Пробелы в образовании ему с лихвой возмещала природная сообразительность. В обращении с клиентами ему сослужила добрую службу крепкая лакейская выучка. Одевался он безукоризненно. А со временем придумал и вовсе замечательную вещь.
Однажды погожим апрельским утром, примерно через полгода после того, как Сэм с молодой женой поселился в Лондоне, и ровно за девять месяцев до того вечера, когда мы оставили его в таком унынии за столиком в трактире, мистеру Фримену вздумалось дойти до магазина от своего дома у Гайд-парка пешком. Шел он степенно, не торопясь, и наконец, проследовав мимо забитых товарами витрин, вошел в помещение. Все приказчики и прочий персонал первого этажа, как по команде, вскочили и принялись расшаркиваться и раскланиваться. Покупателей в этот ранний час было мало. Мистер Фримен приподнял шляпу своим обычным царственным жестом - и вдруг, ко всеобщему изумлению, развернулся и снова вышел на улицу. Встревоженный управляющий первым этажом выскочил вслед за ним. Великий делец стоял и пристально рассматривал одну витрину. Сердце у бедняги упало, но он бочком приблизился к мистеру Фримену и робко встал у него за спиной.
- Небольшой эксперимент, мистер Фримен. Сию минуту прикажу убрать.
Рядом остановилось еще трое прохожих. Мистер Фримен бросил на них быстрый взгляд, затем взял управляющего под руку и отвел на несколько шагов.
- А теперь следите внимательно, мистер Симпсон.
Они простояли в стороне минут пять. Мимо других витрин люди проходили не задерживаясь, но перед этой неизменно останавливались. Некоторые, точно так же как мистер Фримен, сперва машинально скользили по ней взглядом, потом возвращались рассмотреть как следует.
Боюсь, что описание этой витрины вас несколько разочарует. Но чтобы оценить ее оригинальность, надо было сравнить ее с остальными, где однообразными рядами громоздились товары с однообразными ярлычками цен; и надо вспомнить, что, не в пример нашему веку, когда цвет человечества верой и правдой служит всемогущей богине - Рекламе, викторианцы придерживались нелепого мнения, будто доброе вино не нуждается в этикетке... В витрине, на фоне строгой драпировки из темно-лилового сукна, был размещен великолепный набор подвешенных на тонких проволочках мужских воротничков всевозможных сортов, фасонов и размеров. Но весь фокус заключался в том, что они составляли слова. И слова эти кричали, форменным образом вопили: У ФРИМЕНА НА ВСЯКИЙ ВКУС.
- Это лучшее убранство витрины за весь текущий год, мистер Симпсон.
- Совершенно с вами согласен, мистер Фримен. Очень смело. Сразу бросается в глаза.
- "У Фримена на всякий вкус..." Именно это мы и предлагаем - иначе к чему держать такой ассортимент товаров? "У Фримена на всякий вкус..." - превосходно! Отныне эти слова должны стоять во всех наших проспектах и каталогах.
Он двинулся обратно в магазин. Управляющий угодливо улыбнулся.
- Это в большой степени ваша собственная заслуга, мистер Фримен. Помните, тот молодой человек - мистер Фэрроу... вы ведь сами изволили определить его к нам.
Мистер Фримен остановился.
- Фэрроу? Не Сэм ли?
- Кажется, да, сэр.
- Вызовите его ко мне.
- Он нарочно пришел в пять часов утра, сэр, чтобы успеть до открытия.
Таким образом Сэм, робея и краснея, наконец предстал перед великим человеком.
- Отличная работа, Фэрроу.
Сэм низко поклонился:
- Я со всем моим удовольствием, сэр.
- Сколько у нас получает Фэрроу, мистер Симпсон?
- Двадцать пять шиллингов, сэр.
- Двадцать семь шиллингов шесть пенсов.
И не успел Сэм рассыпаться в благодарностях, как мистер Фримен проследовал дальше. И это было еще не все: в конце недели, когда Сэм явился за своим жалованьем, ему вручили конверт. В конверте лежали три соверена и карточка со словами: "В награду за усердие и изобретательность".
С тех пор прошло каких-то девять месяцев, а жалованье Сэма взлетело до головокружительных высот: он получал целых тридцать два шиллинга шесть пенсов; и поскольку среди приказчиков, ведавших оформлением витрин, он приобрел репутацию человека незаменимого, он начал сильно подозревать, что, вздумай он попросить новой прибавки, ему не откажут.
Сэм взял у стойки еще одну порцию джина - сверх своей обычной нормы - и вернулся на место. Полному Сэмову довольству мешал один недостаток, от которого его сегодняшним наследникам в сфере рекламы удалось с успехом избавиться: у него была совесть... а может быть, просто ощущение незаслуженности свалившегося на него счастья. Миф о Фаусте испокон веков присутствует в сознании цивилизованного человека, и хотя цивилизованность Сэма не простиралась до таких пределов, чтобы знать, кто такой Фауст, он был тем не менее наслышан о сделках с дьяволом и о том, чем они кончаются. Поначалу все идет как нельзя лучше, но рано или поздно дьявол является и требует расплаты. С Фортуной шутки плохи: она стимулирует воображение, заставляя предвидеть тот день, когда она от нас отвернется; и чем благосклоннее она сейчас, тем больше мы боимся лишиться ее покровительства.
Ему не давало покоя еще и то, что он не обо всем рассказал Мэри. Других секретов от жены он не имел и всецело полагался на ее суждение. По временам его, как прежде, охватывала охота завести собственное дело, ни от кого не зависеть; уж теперь, кажется, в его способностях сомневаться не приходилось... Но Мэри, с присущим ей чисто крестьянским здравым смыслом, знала, какое поле подо что пахать, и ласково - а иной раз и не очень - убеждала мужа возделывать свой сад на Оксфорд-стрит.
И хотя это еще мало успело отразиться в их произношении и словаре, они явно продвигались вверх по общественной лестнице - и оба отлично это сознавали. Мэри вся ее жизнь казалась сном. Выйти замуж за человека, который получает тридцать с лишним шиллингов в неделю! Когда ее отец, возчик, отродясь не зарабатывал больше десяти! Жить в доме, снятом за девятнадцать фунтов в год!
Но чудеса на этом не кончались. Совсем недавно перед ней проследовала вереница малых сих, которые явились наниматься к ней на службу. Только подумать, что всего-навсего два года назад в служанках ходила она сама! Она опросила ровно одиннадцать претенденток. Почему так много? Боюсь, что у Мэри были несколько превратные представления о том, как надо играть новую для нее роль хозяйки: она изо всех сил старалась сделать вид, будто ей чрезвычайно трудно угодить (тут она следовала скорее урокам племянницы, нежели тетки). Но одновременно она придерживалась правила, хорошо известного женам молодых и интересных мужчин. Решающим моментом в выборе прислуги была не сообразительность, не расторопность, а полнейшая женская непривлекательность. Сэму она сказала, что в конце концов остановилась на Гарриэт и положила ей шесть фунтов в год просто потому, что пожалела ее; и какая-то доля правды в этом тоже была.
В тот вечер, когда Сэм, приняв двойную порцию джина, воротился домой к бараньему жаркому, он обнял Мэри за располневшую талию, поцеловал ее и взглянул на брошку, которую она носила на груди, - всегда носила дома и всегда снимала, выходя на улицу, чтобы, польстившись на брошку, ее не задушил какой-нибудь гарроттер.
- Ну-с, как там наши жемчуга с кораллами?
Мэри улыбнулась и потрогала брошку.
- Давно с тобой не видались, Сэм.
И они постояли, обнявшись и глядя на эмблему своей удачи - удачи вполне заслуженной, если говорить о Мэри; а для Сэма наконец пришла пора расплаты.

Глава LVIII

Я не нашел ее примет -
И ни единого сигнала
Ее душа мне не послала;
Ее уж нет, ее уж нет...
Томас Гарди.
В курортном городке: 1869 год
А что же Чарльз? Если бы по его следам все эти двадцать месяцев должен был идти какой-нибудь добросовестный сыщик, я от души бы ему посочувствовал. Чарльз побывал почти во всех городах Европы, но нигде не задерживался подолгу. Он отдал дань вежливости египетским пирамидам и Святой земле. Он видел сотни достопримечательных - и просто примечательных - мест, поскольку посетил также Грецию и Сицилию, но смотрел на все вокруг невидящим взором; все это были только шаткие стены, воздвигнутые между ним и небытием, последней пустотой, полнейшей бесцельностью. Стоило ему пробыть где-то больше недели, как его охватывала непереносимая тоска и апатия. Он так же пристрастился к перемене мест, как курильщик опиума к своему зелью. Обыкновенно он путешествовал один, в лучшем случае с каким-нибудь местным драгоманом или слугой-проводником. Крайне редко он присоединялся к другим путешественникам и терпел их общество несколько дней; почти всегда это были французы или немцы. От англичан он бежал, как от чумы, и если общительно настроенные соотечественники порывались завести с ним знакомство, он окатывал всех без разбора ледяным душем равнодушия.
Палеонтология, вызывавшая у него теперь слишком болезненные ассоциации с событиями той роковой весны, его больше не интересовала. Запирая перед отъездом свой дом в Кенсингтоне, он предложил Геологическому музею забрать лучшие экспонаты из его коллекции, а остальное раздарил студентам. Мебель он отдал на хранение и поручил Монтегю снова сдать внаем дом в Белгравии, когда срок предыдущей аренды истечет. Жить там он больше не собирался.
Он много читал и вел путевой дневник, однако описывал лишь внешние впечатления, довольствуясь перечнем мест и событий и совершенно не касаясь того, что творилось у него в душе, - просто нужно было как-то скоротать долгие вечера в уединенных тавернах и караван-сараях. Единственным способом выразить свои сокровенные чувства сделались для него стихи; в поэзии Теннисона ему открылось величие, сравнимое с величием Дарвина - если можно сравнивать столь различные области. Разумеется, Теннисона Чарльз ценил совсем не за то, за что славили его викторианцы, официально увенчавшие его громким званием лауреата. Любимой поэмой Чарльза стала "Мод", на которую в ту пору как раз обрушилось всеобщее пре зрение и которая почти единодушно объявлена была недостойной пера мастера; он перечитал ее, наверное, раз десять, а некоторые главки - десятки раз. С этой книгой он никогда не расставался. Собственные его стихи не выдерживали с ней никакого сравнения, и он скорее бы умер, чем показал кому-нибудь свои слабые опыты. Но два четверостишия я все же процитирую - чтобы вы поняли, каким он виделся себе в дни своего изгнания.
Чужие горы, реки, города,
Чужие лица, языки без счета
Я рад бы их не видеть никогда,
Они не лучше мерзкого болота.
Так что же привело меня сюда?
Остаться здесь - или стремиться дале?
Что для меня страшней: клеймо стыда
Или закона грозные скрижали?
А чтобы помочь вам избавиться от оскомины, которая наверняка осталась у вас во рту после этих стихов, я приведу другое стихотворение, гораздо более замечательное; Чарльз знал его наизусть и почитал - пожалуй, это единственное, в чем мы с ним могли бы согласиться - благороднейшим образцом лирики викторианской эпохи.
Мы в море жизни словно острова.
Нас разделяют мели и проливы.
Бескрайняя морская синева
Нам плещет в берега, пока мы живы.
На карту мира мы нанесены
Как точки без длины и ширины.
Но пробудились вешние ручьи,
И месяц выплыл из-за туч тяжелых;
И чу! уже ночами соловьи
Божественно поют в лесистых долах...
Им вторят ветры и несется вдаль
Призывное томленье и печаль.
Близки и в то же время далеки,
Разлучены безжалостной пучиной,
Бесчисленные эти островки,
Что встарь слагались в материк единый;
Их зорко стережет морская гладь -
А друг до друга им рукой подать...
Кто обратил, едва лишь занялось,
Их пламя в груду угольев остылых?
Кто присудил им жить навечно врозь?
Бог, Бог своею властью разделил их;
ОН так решил - я вам от Бога дан
Слепой, соленый, темный океан.[71]
Однако, пребывая в состоянии мрачной безысходности и многого себе не прощая, Чарльз за все время ни разу не помышлял о самоубийстве. В ту минуту великого прозрения, когда он увидел себя освобожденным от, оков своего века, своего происхождения, своего класса и своего отечества, он еще не успел осознать, до какой степени эту свободу олицетворяла для него Сара; он отважился на изгнание в уверенности, что будет в нем не одинок. Теперь он не возлагал больших надежд на новообретенную свободу; ему казалось, что он всего-навсего сменил одну западню - или тюрьму - на другую. Единственной отрадой, спасительной соломинкой, за которую он цеплялся в своем одиночестве, было сознание, что он изгой - но не такой, как все; что он сумел принять решение, которое по силам лишь немногим, - неважно, мудрый или глупый это был поступок и к чему он приведет в конце концов. Временами, при виде какой-нибудь четы молодоженов, он вспоминал об Эрнестине и начинал искать в своей душе ответа на вопрос: завидует он им или сочувствует? И убеждался, что во всяком случае не жалеет об этой упущенной возможности. Как ни горька его участь, она все же благороднее той, которую он отверг.
Путешествие Чарльза по Европе и Средиземноморью длилось месяцев пятнадцать, и за все это время в Англии он не показывался. Он ни с кем не вел переписки и только изредка посылал Монтегю деловые распоряжения - вроде того, куда в следующий раз переводить деньги. Монтегю был также уполномочен время от времени помещать в лондонских газетах объявление: "Просим Сару Эмили Вудраф или лиц, осведомленных о ее теперешнем местопребывании...", но откликов на эти объявления не поступало.
Сэр Роберт, узнав о расстроившемся браке племянника из его письма, вначале принял эту новость с неудовольствием, но потом махнул рукой, поскольку все его мысли были заняты сладостным предвкушением собственного семейного счастья. Черт возьми, Чарльз еще молод, он найдет себе другую невесту - не хуже прежней, а то и получше; пока же хорошо и то, что он избавил сэра Роберта от неприятного родства с семейством Фрименов. Перед отъездом за границу племянник явился засвидетельствовать почтение миссис Белле Томкинс; дама эта ему решительно не понравилась, и он пожалел дядю. Он вторично отклонил предложение сэра Роберта считать Маленький дом в его поместье своим - и ни словом не обмолвился о Саре. Ко дню свадьбы он пообещал вернуться, но с легким сердцем нарушил обещание, отговорившись вымышленным приступом малярии. Близнецы, вопреки его предположению, на свет не появились, но сын и наследник родился, как положено, спустя год и месяц после отъезда Чарльза из Англии. К тому времени он настолько свыкся со своей судьбой, что больше не роптал, и, отослав поздравительное письмо, решил, что ноги его никогда не будет в Винзиэтте.
Нельзя сказать, чтобы он вел исключительно монашеский образ жизни: в лучших европейских отелях знали, что англичане ездят за границу "встряхнуться", и не скупились на соответствующие услуги; но все это ни в коей мере не затрагивало его чувств. Плотские утехи он вкушал с немым равнодушием стороннего наблюдателя, граничащим с цинизмом; они вызывали не больше эмоций, чем вид древнегреческих храмов или вкус ресторанной еды. Тут действовали только гигиенические соображения. Любви на свете больше не было. Порой, в каком-нибудь соборе или картинной галерее, ему вдруг чудилось, что Сара стоит рядом - и тогда его сердце начинало учащенно биться, и он не сразу переводил дух. Дело было не только в том, что он запрещал себе предаваться ненужной роскоши - тоске о прошлом: он все больше и больше терял ощущение грани между истинной Сарой и той, которую он создал в мечтах. Одна была олицетворение Евы - вся тайна, и любовь, и глубина; другая же была полупомешанная авантюристка, какая-то ничтожная гувернантка из захолуст ного приморского городка. Он даже пытался вообразить, что было бы, если бы она встретилась ему не тогда, а сейчас: вполне вероятно, что он не поддался бы, как в первый раз, безумству и самообману. Он не бросил печатать объявления в газетах, но начал думать, что если на них так никто и не отзовется, то, может быть, это и к лучшему.
Злейшим его врагом была скука; и именно скука - точнее, один невыносимо скучный парижский вечер, когда он вдруг понял, что не хочет ни оставаться в Париже, ни ехать снова в Италию, Испанию или еще куда-нибудь в Европу, - послужила причиной того, что его потянуло к своим.
Вы думаете, что я имею в виду Англию? Нет, на родину он вовсе не стремился, хотя после Парижа и съездил туда на неделю. Случилось так, что по пути из Ливорно в Париж он познакомился с двумя американцами - пожилым господином из Филадельфии и его племянником. Быть может, его соблазнила возможность с кем-то поговорить по-английски - хотя к их акценту он привык не сразу; так или иначе, он почувствовал к ним явную симпатию. Правда, их простодушные восторги по поводу всего, что им показывали (Чарльз сам водил их по Авиньону и вместе с ними ездил любоваться Везеле), вызывали у него улыбку, но зато в них не было ни грана ханжества. Новые знакомые Чарльза отнюдь не принадлежали к карикатурному типу тупых янки, который, согласно расхожему мнению викторианской поры, был повсеместно распространен в Соединенных Штатах. Если они чем-то и уступали европейцам, то исключительно степенью знакомства с Европой.
Старший из американцев был человек весьма начитанный и судил о жизни трезво и проницательно. Как-то вечером после обеда они с Чарльзом, в присутствии племянника, который только слушал, затеяли пространный спор о сравнительных достоинствах метрополии и мятежной колонии; и критические, хотя и облеченные в вежливую форму, отзывы американца об Англии пробудили живой отклик в душе Чарльза. Если отвлечься от американского акцента, то взгляды его собеседника очень напоминали его собственные; у него даже мелькнула смутная мысль, навеянная невольной аналогией с выводами Дарвина: американцы по сравнению с англичанами - новый вид; вполне возможно, что когда-нибудь они вытеснят отживающий старый... Я, разумеется, не хочу сказать, что у Чарльза появилась мысль об эмиграции в Америку, хотя туда ежегодно устремлялись тысячи англичан из беднейших сословий. Земля обетованная, которая виделась им по ту сторону Атлантики (не без воздействия самой бессовестной лжи в истории рекламы), мало соответствовала идеалу Чарльза: он мечтал об обществе более простом и спокойном, населенном людьми прямодушными и добропорядочными - такими, как этот пожилой господин и его безукоризненно воспитанный племянник. Разницу между Старым и Новым Светом филадельфиец сформулировал весьма лаконично: "У себя дома мы, как правило, говорим то, что думаем. В Лондоне же у меня сложилось впечатление - простите за прямоту, мистер Смитсон: помоги вам Бог, если вы не говорите только то, чего не думаете".
Но на этом дело не кончилось. Обедая в Лондоне с Монтегю, Чарльз поделился с ним своими соображениями. К иллюзиям Чарльза насчет Америки Монтегю отнесся с прохладцей.
- Вряд ли среднее количество людей, с которыми там можно найти общий язык, значительно превосходит то, что мы имеем здесь, Чарльз. Нельзя в одно и то же время устроить у себя вместилище для всего европейского сброда и продолжать следовать по пути цивилизации. Впрочем, там много старых городов, которые не лишены приятности. - Он отхлебнул глоток портвейна.- Кстати, вполне возможно, что она уехала как раз в Америку. Вам, наверное, это уже приходило в голову. Говорят, дешевые пакетботы битком набиты молодыми женщинами, мечтающими за океаном подцепить мужа. Я, разумеется, вовсе не хочу сказать, что у нее тоже могла быть такая цель, - поспешно добавил он.
- Об этом я как-то не думал. Сказать вам по правде, в последние месяцы я вообще о ней почти не думал. Я потерял всякую надежду.
- В таком случае езжайте в Америку и утешьтесь в объятиях какой-нибудь прекрасной Покахонтас. По слухам, женихи из благородных английских фамилий в Америке в большой чести, а выбор невест весьма богатый - pour la dot comme pour la figure[72], так что была бы охота...
Чарльз улыбнулся, но чему именно - то ли мысли о двойной привлекательности американских невест, то ли тому, что он уже заказал себе билет на пароход, не дожидаясь совета Монтегю, - остается только гадать.

Глава LIX

Я устал, уразуметь отчаясь,
Что я есть, чем должен был бы стать
И корабль несет меня, качаясь,
День и ночь вперед, в морскую гладь
Мэтью Арнольд Независимость (1854)
По пути из Ливерпуля Чарльза отчаянно качало, качало день и ночь, и он почти не расставался со спасительным жестяным тазиком; а когда его немного отпускало, по большей части предавался размышлениям о том, зачем его вообще понесло в это не тронутое цивилизацией полушарие. Может быть, и хорошо, что он заранее готовился к худшему. Бостон виделся ему как жалкое скопище примитивных бревенчатых хижин; и когда долгожданным солнечным утром перед ним возник живописный город, застроенный кирпичными зданиями, с его мягкими красками, лесом белых церковных шпилей и величественным золотым куполом Капитолия, он был приятно поражен. И первое впечатление от Бостона его не обмануло. Как прежде его покорили филадельфийцы, так теперь его покорило бостонское общество - смесь изысканной любезности и прямодушия. Торжественных приемов в его честь не устраивали, но по прошествии недели те два-три рекомендательных письма, которые он привез с собой, обернулись потоком приглашений, и Чарльзу открылся доступ во многие бостонские дома. Перед ним гостеприимно распахнулись двери Атенея; он удостоился чести пожать руку сенатору, а позже свою морщинистую старческую ладонь ему протянул человек еще более знаменитый (хотя и менее болтливый и хвастливый) - Дейна-старший, один из основоположников американской литературы, которому в то время было уже под восемьдесят. С писателем несравненно более знаменитым, интересной беседы с которым, впрочем, скорее всего не получилось бы - даже если бы Чарльзу каким-то чудом удалось проникнуть в кружок Лоуэлла в Кембридже - и который тогда стоял на пороге решения, прямо противоположного по мотивам и направлению, и сам напоминал корабль, готовый в любой момент сорваться с якоря и наперекор стихиям пуститься в свое извилистое локсодромическое плаванье к благодатной, но илистой гавани английского города Рая (стоп! я, кажется, начинаю подражать мастеру!), Чарльзу познакомиться не довелось.
И хотя он добросовестно засвидетельствовал почтение "колыбели свободы", посетив Фаней-холл, ему пришлось столкнуться и с некоторой холодностью, чтобы не сказать враждебностью: Британии не могли простить той двойственной позиции, которую она заняла в недавней войне между Севером и Югом, и среди американцев бытовал стереотип Джона Буля, столь же карикатурно-упрощенный, как дядя Сэм. Но Чарльз явно не укладывался в рамки этого стереотипа: он открыто заявлял, что Войну за независимость считает справедливой, он восхищался Бостоном как передовым центром американской науки, антирабовладельческого движения - и прочая, и прочая. Колкости насчет чаепитий и красных мундиров он сносил с невозмутимой улыбкой - и изо всех сил старался не выказывать высокомерия.
Две особенности Нового Света пленили его больше других: во-первых, восхитительная новизна природы - новые растения, деревья, птицы и вдобавок - это он обнаружил, когда переправился через реку, носившую его имя, и посетил Гарвард - дивные новые окаменелости. Во-вторых, ему понравились сами американцы. Правда, на первых порах его немного коробило их недостаточно тонкое чувство юмора; раза два ему даже пришлось испытать конфуз, когда его шутливые замечания принимались за чистую монету. Но все это с лихвой искупалось той открытостью, прямотой в обращении, трогательной любознательностью, щедрым гостеприимством, с которыми он сталкивался повсюду; у американской наивности был очаровательно свежий вид, особенно радующий глаз после нарумяненных щек европейской культуры. Лицо Аме рики довольно скоро приобрело для Чарльза ярко выраженные женские черты. В те дни молодые американки отличались гораздо большей свободой в обращении, чем их европейские современницы: движение за женское равноправие по ту сторону Атлантики насчитывало уже два десятка лет. Их уверенность в себе Чарльз нашел чрезвычайно симпатичной.
Симпатия оказалась взаимной, поскольку среди бостонских жителей - или по крайней мере жительниц - Лондон еще сохранял непререкаемый авторитет по части светского общения. В таких обстоятельствах было легче легкого потерять голову, но Чарльза безотлучно преследовала память о позорном документе, который вынудил его подписать мистер Фримен. Эта память неумолимо, как злой дух, вставала между ним и любым невинным девичьим лицом; лишь одно-единственное лицо на свете могло бы даровать ему прощение.
Тень Сары чудилась ему в лицах многих американок: в них было нечто от ее мятежного вызова и безоглядной прямоты. Отчасти благодаря им в нем снова ожил ее прежний образ; он окончательно уверился в ее незаурядности; именно здесь такая женщина могла бы найти свое настоящее место. А может быть, она его нашла? Он все чаще и чаще задумывался над словами Монтегю. До Америки пятнадцать месяцев он провел в странах, где женская внешность и манера одеваться слишком резко отличались от тех, к которым он привык, и там ничто или почти ничто не напоминало ему о Саре. Здесь же он оказался в окружении женщин по большей части англосаксонского или ирландского происхождения; и в первые дни десятки раз останавливался как вкопанный при виде рыжевато-каштановых волос, свободной стремительной походки или похожей фигуры.
Однажды, направляясь в Атеней, он увидел впереди, на боковой дорожке парка, какую-то девушку. Он тут же свернул и пошел по траве прямо к ней - так он был уверен, что это Сара. Но то была не она. Заикаясь, он пробормотал извинения и двинулся своей дорогой дальше, но долго не мог прийти в себя: такую бурную встряску пережил он за эти несколько секунд. Назавтра он дал свое объявление в одну из бостонских газет. И с тех пор, переезжая с места на место, он в каждом городе давал объявления.
Выпал первый снег, и Чарльз двинулся к югу. Манхэттен понравился ему гораздо меньше Бостона. Две недели он прогостил у своих давешних спутников по Франции и позднейшее скептическое отношение к их родному городу (одно время в ходу была острота: "Первый приз - неделя в Филадельфии, второй приз - две недели") наверняка бы счел несправедливым. Из Филадельфии он переместился еще южнее, посетил по очереди Балтимор, Вашингтон, Ричмонд и Роли, всякий раз наслаждаясь новыми пейзажами и новым климатом; я имею в виду климат метеорологический, поскольку политический - шел уже декабрь 1868 года - был в ту пору далеко не из приятных. Чарльз побывал в опустошенных городах и повидал ожесточившихся людей, которых разорила Реконструкция; бездарный семнадцатый президент, Эндрю Джонсон, должен был вот-вот уступить место еще более катастрофическому восемнадцатому - Улиссу Гранту. В Виргинии Чарльзу пришлось столкнуться с пробританскими настроениями, хотя по странной иронии судьбы (правда, он мог этого не знать) многие его собеседники в Виргинии, а также в обеих Каролинах, были прямыми потомками тех малочисленных представителей имущих слоев эмиграции, что в 1775 году отваживались выступать за отделение американских колоний от метрополии. Теперь же эти господа вели безумные речи о повторном выходе из федерации и воссоединении с Британией. Но Чарльз сумел дипломатично обогнуть все острые углы и остался цел и невредим. Он вряд ли понял до конца, что происходит в этой стране, однако в полной мере ощутил величие ее просторов и грандиозные запасы энергии, использовать которую мешала бессмысленная разобщенность нации.
Чувства его, быть может, не так уж сильно отличались от тех, которые испытывает англичанин в сегодняшних Соединенных Штатах: так много отталкивающего, так много привлекательного; так много лжи, так много честности; так много грубости и насилия, так много искреннего стремления к лучшему общественному устройству. Январь он провел в разоренном Чарльстоне и здесь впервые задался вопросом, кто он, собственно, - путешественник или эмигрант. Он заметил, что в его язык уже понемногу проникают американские словечки и обороты речи; все чаще у него являлось желание примкнуть к какой-либо из спорящих сторон - вернее, он стал яснее ощущать происходящий в нем, как и в самой Америке, раскол: к примеру, он считал отмену рабства справедливой, но в то же время понимал и возмущение южан, слишком хорошо знающих, что стоит за демагогическими речами саквояжников по поводу освобождения негров. Ему нравились и бледные красавицы южанки, и пышущие гневом капитаны и полковники, но его все сильнее тянуло в Бостон - щечки там были румянее, души белее... все-таки пуританская чистота имела свои преимущества. Он окончательно уверился, что более подходящего места ему не найти; и словно для того, чтобы доказать это способом от противного, двинулся дальше на юг.
Теперь он не томился скукой. Знакомство с Америкой, в особенности с Америкой тех лет, дало (или вернуло) ему нечто очень существенное - веру в свободу; царившая вокруг всеобщая решимость определять судьбы нации на собственный страх и риск - невзирая на не всегда удачные прямые результаты - скорее воодушевляла его, чем угнетала. Он понял, что нередко казавшаяся ему смешной провинциальность американцев как раз спасает их от ханжества. Даже имевшиеся в изобилии доказательства мятежных настроений, недовольства, тенденция к тому, чтобы брать закон в свои руки - весьма опасный процесс, при котором судья так легко превращается в палача, - словом, вся эндемия насилия, порожденная опьяневшей от свободы конституцией, находила в его глазах известное оправдание. Юг был охвачен духом анархии, но даже это Чарльз готов был предпочесть железному и косному порядку, который правил у него на родине.
Но он выразил все это сам. В один прекрасный вечер, еще в Чарльстоне, он случайно забрел на океанский мыс, обращенный в сторону Европы - до нее было добрых три тысячи миль. Там он сочинил стихотворение - чуть более удачное, чем то, отрывок из которого я приводил в предыдущей главе.
За чем они стремились? Что за цель
Одушевляла их во время оно?
За истиной, которая досель
Неведома сединам Альбиона?
Я в их краю чужой, но мне сродни
Пыл юности в их мыслях и порывах,
Их вера в то, что породят они
Людей иных - и более счастливых.
Они проложат путь ко временам,
Когда все будут братьями до фоба,
И рай земной они построят там,
Где правили неравенство и злоба.
И пусть самонадеянная мать
Твердит, что сын привязан к ней навеки,
Младенец только начал ковылять -
Он вырвется из-под ее опеки.
И с гордостью за юную страну -
Начало лучших, будущих Америк -
Он глядя вдаль, благословит волну,
Что вынесла его на этот берег.
И теперь - в окружении этих туманно-жеманных ямбов и риторических вопросительных знаков (правда, рифма в конце - "Америк/берег" - пожалуй, не так уж плоха), мы на один абзац покинем Чарльза.
Прошло уже почти три месяца с тех пор, как Мэри сообщила мужу взволновавшую его новость; сейчас конец апреля. За это время Сэм окончательно залез в долги к Фортуне, получив в дар свое долгожданное второе издание - на сей раз мужского пола. Стоит теплый воскресный вечер; в воздухе разлит аромат золотисто-зеленых почек и перезвон церковных колоколов; на кухне бренчит посуда - это его недавно оправившаяся после родов жена вместе с прислугой готовит ужин; и пока Сэм наверху забавляется с детьми - девочка уже начинает ходить и цепляется за отцовские колени, где лежит трехнедельный сынишка, кося своими темными глазенками (Сэм от них в восторге: "Ишь, востроглазый, шельмец!"), - случается невероятное: что-то в этом младенческом взгляде пронзает Сэмову далеко не бостонскую душу.
Два дня спустя, когда Чарльз, успевший к тому времени добраться до Нью-Орлеана, вернулся к себе в гостиницу с прогулки по Vieux Carre[73], портье протянул ему телеграмму.
В ней стояло: "ОНА НАШЛАСЬ. ЛОНДОН. МОНТЕГЮ" Чарльз прочитал эти слова и отошел к дверям. После стольких месяцев ожидания, стольких событий... невидящим взором он смотрел на шумную улицу. Неизвестно отчего, без всякой эмоциональной связи, на глаза у него навернулись слезы. Он вышел наружу и, став у подъезда гостиницы, закурил сигару. Минуты через две он возвратился к конторке портье.
- Не можете ли вы мне сказать... когда отплывает ближайшее судно в Европу?

Глава LX

Она пришла, она уж здесь,
Моя отрада, Лалаге!
Томас Гарди. Ожидание

Предыдущая страница 24 Следующая страница


25 Джон Фаулз

У моста он отпустил экипаж. Был последний день мая - погожий и теплый; дома утопали в зелени, небо сияло голубизной в разрывах курчавых, как белое руно, облаков. Летучая тень на минуту окутала Челси, хотя на том берегу, где тянулись складские строения, было по-прежнему солнечно.
Монтегю объяснить ему ничего не мог. Сообщение пришло по почте: листок бумаги, на нем имя и адрес - больше ничего. Он лежал у Монтегю на столе, и Чарльзу вспомнилась первая записка с адресом, которую прислала ему Сара; но здесь почерк был совсем другой - аккуратно, по-писарски выведенные буквы. Только предельная лаконичность чем-то напоминала давнюю Сарину записку
Следуя инструкциям, полученным в ответной телеграмме Чарльза, Монтегю действовал с величайшей осмотрительностью. Ни в коем случае нельзя было неосторожными расспросами спугнуть ее, дать ей возможность снова замести следы. Функции сыщика он возложил на одного из своих служащих, и тот, вооружившись описанием, которое Чарльз в свое время составил для наемных агентов, сообщил, что по указанному адресу действительно проживает женщина, чьи приметы полностью отвечают описанию, и что известна она как миссис Рафвуд Эта прозрачная перестановка слогов окончательно подтвердила правдивость анонимной записки; что же касается "миссис" перед фамилией, то после первого мгновенного испуга Чарльз понял, что скорее всего этот титул надо понимать как раз наоборот. В Лондоне одиноко живущие женщины довольно часто прибегали к такой нехитрой маскировке. Нет, разумеется, Сара не вышла замуж.
- Я вижу, эта записка послана из Лондона. Вы не догадываетесь, кто бы мог...
- Письмо пришло в мою контору, следовательно, оно исходит от кого-то, кто видел наши объявления. Но адресовано оно персонально вам, значит, этот кто-то знает, в чьих интересах мы действуем. В то же время за вознаграждением, которое мы предлагали, никто не явился. Я склоняюсь к тому, что она написала сама.
- Но почему она так долго молчала? Почему до сих пор не решалась открыться? К тому же почерк безусловно не ее. - Монтегю только молча развел руками. - А больше ваш служащий ничего не узнал?
- Он в точности следовал указаниям, Чарльз. Я запретил ему наводить справки. Просто он однажды оказался поблизости, когда с ней поздоровался кто-то из дома по соседству. Так мы узнали имя.
- А что это за дом, где она живет?
- Солидный, порядочный дом. Повторяю его слова.
- Вероятно, она там служит в гувернантках.
- Вполне возможно.
К концу этого обмена репликами Чарльз отвернулся к окну - и, надо сказать, весьма своевременно, поскольку выражение лица Монтегю выдавало, что кое о чем он умалчивает. Он не позволил своему посланному расспрашивать соседей, но себе он позволил его расспросить.
- Вы намерены увидеться с ней?
- Милый мой Гарри, не для того же я пересек Атлантику...- Чарльз улыбнулся, как бы извиняясь за свой запальчивый тон. - Я знаю, о чем вы хотите спросить. Ответить я не могу. Простите - дело это слишком интимное. И, говоря по правде, я сам еще не могу разобраться в своих чувствах. Может быть, пойму, когда увижу ее. Я знаю только одно она... ее образ неотступно преследует меня. Я знаю, что должен непременно увидеться с ней... поговорить .. вы понимаете.
- Вам непременно нужно задать вопросы сфинксу
- Можно и так сказать.
- Ну что ж, почему бы и нет... Только не забывайте, что грозило тем, кто не мог разгадать загадку.
Чарльз состроил скорбную гримасу.
- Если выбор только такой: молчание или моя погибель, то можете заранее сочинять надгробную речь.
- От души надеюсь, что она не понадобится
И они обменялись улыбками.
Но сейчас, когда Чарльз приближался к обители сфинкса, ему было не до улыбки. Этот район Лондона был ему незнаком; у него заранее составилось впечатление, что это какой-то второразрядный вариант Гринвича и что здесь доживают остаток дней отставные морские офицеры. В викторианскую эпоху Темза была куда грязнее, чем сейчас: по воде вечно плавали отбросы и прочая дрянь, и при каждом приливе и отливе в воздухе распространялось отвратительное зловоние. Однажды его не вынесла даже палата лордов, единодушно отказавшись заседать в таких условиях. Река считалась разносчиком заразных болезней, в том числе знаменитой холерной эпидемии, и иметь дом на берегу Темзы в то время было далеко не так престижно, как в наш дезодорированный век. Тем не менее Чарльз отметил, что здания на набережной выглядели вполне импозантно; и хотя избрать такое местопребывание могли только люди с весьма своеобразным вкусом, очевидно было, что не бедность вынудила их к этому.
Наконец, с дрожью в коленях и с бледностью на лице и вдобавок со смутным чувством унижения - его новая, американская индивидуальность бесследно растворилась под напором глубоко укоренившегося прошлого, и он испытывал смущавшую его самого неловкость от того, что он, джентльмен, ищет аудиенции у гувернантки, в сущности немногим отличающейся от прислуги, - он подошел к заветным воротам. Ворота были кованые, чугунные, за ними начиналась дорожка, упиравшаяся в парадное крыльцо высокого кирпичного особняка, фасад которого до самой крыши был увит глицинией; в густой зелени уже кое-где начинали распускаться бледно-сиреневые кисти соцветий.
Он взялся за медный дверной молоток и постучал два раза; подождав секунд двадцать, постучал снова. На этот раз ему открыли. В дверях стояла горничная. За ее спиной он разглядел обширный холл со множеством картин; их было столько, что ему показалось, будто он попал в картинную галерею.
- Я хотел бы повидать миссис... Рафвуд. Если не ошибаюсь, она здесь живет...
Горничная была молоденькая, большеглазая девушка, со стройной фигуркой, почему-то без обычного для служанок кружевного чепчика. Он даже усомнился, горничная ли она, и если бы не белый передник, он не знал бы, как к ней обратиться.
- Позвольте узнать ваше имя?
Она не добавила "сэр" - пожалуй, это и впрямь не горничная; и выговор у нее не такой, как у простой служанки. Он протянул ей свою визитную карточку.
- Пожалуйста, скажите, что я нарочно приехал повидаться с ней издалека.
Девушка не церемонясь прочла карточку. Нет, конечно, она не горничная. Казалось, что она пребывает в нерешительности. Но тут в дальнем конце холла скрипнула дверь, и на пороге показался господин лет на шесть-семь старше Чарльза. Девушка с облегчением повернулась к вошедшему:
- Этот джентльмен желает видеть Сару.
- Вот как?
В руке он держал перо. Чарльз снял шляпу и адресовался уже к нему:
- Если вы будете настолько любезны... Я хорошо знал ее до того, как она переехала в Лондон.
Господин смерил гостя коротким, но пристальным, оценивающим взглядом, от которого Чарльза слегка покоробило; к тому же в его внешности - может быть, в небрежно-броской манере одеваться - было что-то неуловимо еврейское, что-то от молодого Дизраэли... Господин посмотрел на девушку.
- Она сейчас?..
- По-моему, они просто беседуют. Больше ничего.
"Они" - это, вероятно, ее воспитанники. Дети хозяев.
- Тогда проводите его наверх, милочка. Прошу вас, сэр.
С легким поклоном он исчез - так же внезапно, как и появился. Девушка сделала Чарльзу знак следовать за ней.
Входную дверь ему пришлось закрывать самому. Пока он шел к лестнице, он успел окинуть взглядом картины и рисунки, развешанные по стенам. Он достаточно ориентировался в современном искусстве, чтобы узнать школу, к которой принадлежало большинство работ; он узнал и художника - того самого знаменитого, может быть печально знаменитого художника, чью монограмму он заметил на нескольких картинах. Фурор, произведенный этим живописцем лет двадцать назад, со временем улегся; то, что казалось тогда достойным сожжения, теперь ценилось знатоками и стоило немалых денег. По-видимому, господин с пером в руке и был таким знатоком, собирателем живописи, правда, живописи несколько подозрительного толка; но подобное увлечение выдавало в нем человека со средствами.
Чарльз взошел на лестницу следом за девушкой; и тут на стенах висели картины, и тут преобладала та же подозрительная школа. Но его волнение было уже так велико, что он не замечал ничего вокруг. В начале второго лестничного пролета он решился спросить:
- Миссис Рафвуд служит здесь гувернанткой?
Девушка приостановилась и взглянула на него с чуть насмешливым удивлением. Потом опустила ресницы.
- Она давно уже не гувернантка.
На мгновенье их взгляды скрестились; затем она повернулась и стала подниматься дальше.
У двери на площадке второго этажа таинственная путеводительница произнесла:
- Извольте обождать здесь.
И прошла в комнату, оставив дверь приоткрытой. Чарльз увидел растворенное окно, кружевные занавеси, которые теплый ветерок задувал в комнату; сквозь листву деревьев перед домом поблескивала на солнце река. Из комнаты доносились негромкие голоса. Он переменил положение, чтобы лучше разглядеть, что происходит внутри. Теперь он увидал двоих мужчин, бесспорно джентльменов; они стояли перед мольбертом с картиною, повернутым к окну так, чтобы солнечный свет падал на него под углом. Тот из двух, что был повыше ростом, наклонился, рассматривая на полотне какую-то деталь, и перестал заслонять стоящего за ним второго господина. Этот последний бросил взгляд на приоткрытую дверь и случайно встретился глазами с Чарльзом. Едва заметно поклонившись, он повернулся к кому-то невидимому на другом конце комнаты.
Чарльз окаменел от изумления.
Это лицо он знал; этого человека он видел, слышал - слушал его лекцию, целый час, вместе с Эрнестиной. Невероятно - и тем не менее... а этот господин внизу... и это множество картин!.. Он поспешно отвернулся и перевел взгляд на высокое, выходившее в сад позади дома окно, которым заканчивалась лестничная площадка; долгожданный миг пробуждения не избавил, а еще глубже погрузил его в кошмар. Он ничего не видел, кроме абсурдности собственной теории, будто падшие женщины должны все глубже падать в пропасть - ведь он и явился сюда для того, чтобы помещать действию закона тяготения... Он был потрясен, как человек, внезапно обнаруживший, что весь мир вокруг стоит на голове.
Дверь скрипнула. Он резко обернулся.
Она стояла на площадке, еще держась за медную ручку двери, которую только что прикрыла за собой, и после яркого солнечного света его глаза не сразу разглядели ее как следует.
Ее наряд поразил его. Он был так не похож на ее прежнее платье, что на секунду Чарльза охватило сомнение: она ли это? Мысленно он видел ее в той одежде, которую она носила всегда, - в чем-то темном, траурно-вдовьем: напряженное, страстное лицо на тусклом, невыразительном фоне. Теперь же перед ним была воплощенная идея Новой Женщины, чья наружность бросала открытый вызов общепринятым тогдашним представлениям о женской моде. На ней была ярко-синего цвета юбка, стянутая в талии пунцовым поясом с позолоченной звездообразной пряжкой, и свободная, воздушная блузка в белую и алую полоску, с длинными пышными рукавами; высокий кружевной ворот был сколот у горла брошью-камеей. Распущенные волосы она перевязала красной лентой.
Это электризующее, богемное явление вызвало у Чарльза сразу два странных чувства, во-первых, она показалась ему не старше, а моложе двумя годами; во-вторых, ему почудилось, что каким-то непостижимым образом он не вернулся в Англию, а снова попал в Америку, объехав во круг света. Именно такой стиль был принят в среде молодых американок того круга, с которым сблизился Чарльз. В повседневной одежде они ценили свободу и удобство - после злосчастных турнюров, корсетов и кринолинов простота покроя и свежесть красок радовали глаз. В Штатах Чарльз находил очаровательной эту раскрепощенную дамскую моду, улавливая в ней дерзкий, дразняще-кокетливый намек на эмансипированность во всех других отношениях; а сейчас, охваченный неясными новыми подозрениями, он окончательно смешался и залился румянцем - почти таким же ярким, как алые полоски на ее шелковой блузке.
Но вслед за первым потрясением и испугом - Боже, кем она стала, во что превратилась?! - пришла волна несказанного облегчения. Ее глаза, губы, такое характерное для ее лица выражение скрытого вызова... все оставалось, как раньше. Такою она жила в самых блаженных его воспоминаниях, такою предстала ему теперь - по-прежнему удивительной, но еще более законченной, достигшей расцвета, крылатой красавицей бабочкой, вылупившейся из черной невзрачной куколки.
Десять долгих секунд прошло в молчании. Потом она сжала руки у пояса и опустила глаза.
- Как вы сюда попали, мистер Смитсон?
Адрес посылала не она! Она не рада ему, не благодарна! Он не вспомнил, что точно такой же вопрос когда-то задал ей сам, неожиданно увидев ее в лесу; но он почувствовал, что они как-то странно поменялись ролями. Теперь он выступал как проситель, а она - без особой охоты - соглашалась выслушать его.
- Мой поверенный получил известие, что вы живете здесь. От кого, я не знаю.
- Ваш поверенный?
- Вы не знали, что я расторгнул помолвку с мисс Фримен?
Теперь удивилась и испугалась она. Он выдержал долгий вопросительный взгляд; потом она опустила глаза. Она ничего не знала! Он шагнул к ней и продолжал тихим голосом:
- Я обшарил город вдоль и поперек. Ежемесячно я давал объявления - в надежде...
Теперь они оба смотрели себе под ноги, на узорчатый турецкий ковер, застилавший площадку. Он попытался совладать с дрожью в голосе.
- Я вижу, вы... - Слова не шли у него с языка, но он хотел сказать - "совсем переменились".
Она сказала:
- Жизнь теперь благоволит ко мне.
- Этот господин там, в комнате, - он не?..
Она кивнула в ответ, прочтя в его еще не верящих глазах непроизнесенное имя.
- И дом этот принадлежит...
Она коротко вздохнула - такое осуждение звучало в его тоне. Ему припомнились какие-то краем уха слышанные толки... Не о том, кого он увидел в комнате, а о господине с пером в руке. Сара, не говоря ни слова, двинулась к лестнице, ведущей на третий этаж. Но Чарльз стоял как вкопанный. Тогда она нерешительно взглянула в его сторону.
- Прошу вас.
Вслед за нею он пошел наверх и очутился в комнате, выходившей окнами на север, в сад перед домом. Это была мастерская художника. На столе у дверей беспорядочная груда рисунков; на мольберте недавно начатая картина маслом - можно было различить набросок молодой женщины с печально поникшей головой и бегло намеченный фон - древесную листву; лицом к стене прислонены еще холсты; на другой стене - множество крючков и на них многоцветье женских уборов: платья, шали, шарфы; большой глиняный сосуд; столы, заваленные принадлежностями художника - тюбики красок, кисти, баночки. Барельеф, статуэтки, высокая узкая ваза с камышами. Каждый кусочек пространства был заполнен каким-нибудь предметом.
Сара стояла у окна, спиной к Чарльзу.
- Я его секретарша. Помощница.
- И натурщица?
- Иногда.
- Понимаю.
Но он ничего не понимал; вернее, понимал одно - что на столе у дверей лежит рисунок... уголком глаза он заметил его - обнаженная натура... женщина, обнаженная до пояса, с амфорой в руках. Нет, лицо, кажется, не Сарино... впрочем, под таким углом трудно разглядеть как следует...
- Вы живете здесь с тех пор, как покинули Эксетер?
- Я живу здесь уже второй год.
Если бы можно было спросить как, как они познакомились? Какие между ними отношения? Помедлив, он положил на стул у дверей свою шляпу, перчатки и трость. Пышное богатство ее волос, ниспадавших почти до пояса, снова приковало его взгляд. Она казалась сейчас стройнее, миниатюрнее, чем раньше. На подоконник перед ней спорхнул голубь, но тут же, испугавшись неясно чего, улетел. Внизу открылась и снова закрылась дверь. Донеслись мужские голоса; через холл прошли двое или трое, переговариваясь между собой. А они все стояли друг против друга. Их разделяла комната. Их разделяло все. Молчанье становилось непереносимым.
Он явился спасти ее от нищеты, избавить от немилой службы в немилом доме. Явился, бряцая доспехами, готовый поразить дракона, - а принцесса нарушила все правила игры. Где цепи, где рыдания, где воздетые в мольбе руки? Он выглядел таким же остолопом, как человек, явившийся на официальный прием в уверенности, что он приглашен на бал-маскарад.
- Он знает, что вы не замужем?
- Я схожу за вдову.
Следующий его вопрос был бестактен, но ему было уже все равно.
- Его жена, кажется, умерла?
- Да. Но живет в его сердце.
- Он более не женился?
- Он живет в этом доме со своим братом. - И она назвала имя еще одного проживающего там господина, словно давая Чарльзу понять, что его плохо скрываемые страхи - ввиду столь густой заселенности дома - безосновательны. Но произнесенное ею имя было так одиозно, что любой викторианец шестидесятых годов при одном его звуке оцепенел бы от возмущения. Негодование, которое вызывали у современников его стихи, выразил от лица общества Джон Морли - один из тех деятелей, что самой природой предназначены быть рупорами (то есть пусты ми фасадами) своей эпохи. Чарльзу припомнилось выражение, которым он окончательно заклеймил поэта: "сладострастный подпевала скопища сатиров". А сам хозяин дома? Все знали о его пристрастии к опиуму... В мозгу у Чарльза возникли картины безумных оргий, какого-то немыслимого menage a quatre - a cinq[74], если присчитать девушку, которая провела его наверх... Но в облике Сары не было ничего, что наводило бы на мысль об оргиях; да и то, что она в простоте душевной сослалась на этого печально знаменитого поэта, говорило скорее в ее пользу... наконец, что общего мог иметь господин, которого Чарльз увидел в приоткрытую дверь - известный лектор и литературный критик, повсеместно почитаемый, невзирая на его несколько экстравагантные идеи, - с этим гнездом разврата?
Я нарочно преувеличиваю худшее, то есть приспособленческое - a la Джон Морли - направление мыслей Чарльза; но его лучшее "я" - то самое, что помогло ему когда-то распознать подлинную суть Сары за сетью сплетен, сплетенной вокруг нее в Лайме, - и сейчас старалось изо всех сил развеять ненужные подозрения.
Спокойным голосом он начал излагать все по порядку; и в то же время другой, внутренний голос проклинал его сухую, формальную манеру говорить, тот непреодолимый барьер в нем самом, который мешал поведать о бессчетных днях и ночах одиночества, когда ее душа витала перед ним, над ним, была с ним рядом, когда слезы... нет, слова "слезы" он выговорить не мог. Он рассказал ей, что произошло в Эксетере после того, как они расстались; о своем окончательном решении; о подлом предательстве Сэма.
Он надеялся, что она обернется. Но она по-прежнему стояла лицом к окну, не шевелясь и глядя вниз, в зелень сада. Там где-то играли дети. Он умолк и приблизился к ней вплотную.
- Мои слова ничего не значат для вас?
- Они значат для меня очень много. Так много, что я...
- Прошу вас, продолжайте.
- Я... я, право, не знаю, как это сказать.
И она отошла к мольберту посреди комнаты, словно, стоя рядом, она не смела встретиться с ним глазами. Только оттуда она решилась взглянуть на него. И повторила еще тише:
- Право, не знаю, что сказать.
Но она произнесла это как-то бесчувственно, без малейшего проблеска признательности, которого он так отчаянно ждал; и если говорить жестокую правду, то ее голос выражал простую озадаченность.
- Вы признались, что любите меня. Вы дали мне величайшее доказательство, какое только может дать женщина - доказательство того, что... что нас привело друг к другу нечто большее, чем обычная степень взаимной симпатии и влечения.
- Я этого не отрицаю.
Его глаза вспыхнули обидой и болью, и под этим взглядом она опустила ресницы. Комнату снова затопило молчание; теперь Чарльз отвернулся к окну.
- Но у вас появились новые, более важные для вас привязанности.
- Я не думала больше вас увидеть.
- Это не ответ на мой вопрос.
- Я запретила себе сожалеть о несбыточном.
- И это тоже не ответ...
- Мистер Смитсон, я не любовница ему. Если бы вы его знали, знали трагедию его жизни... вы не позволили бы себе ни на секунду быть столь... - Не договорив, она умолкла. Да, он зашел слишком далеко - и поделом получил по рукам; он сгорал от стыда. Снова молчание; потом она сказала ровным голосом: - У меня и правда появились новые привязанности. Но вовсе не в том роде, что вы предполагаете.
- Тогда не знаю, чем можно объяснить смятение, в которое, как я прекрасно вижу, поверг вас мой приход. - Она молчала. - Хотя теперь мне нетрудно представить себе, что ваши новые... друзья гораздо интереснее и занимательнее, чем я, грешный. Вы вынуждаете меня прибегать к выражениям, которые мне самому отвратительны, - поспешил он добавить. Но она молчала по-прежнему. Он усмехнулся чуть заметной горькой усмешкой. - Что же, я вижу, в чем дело... Я, наверное, сам стал теперь мизантропом.
Откровенность помогла ему. Она бросила на него быстрый взгляд, в котором промелькнуло участие, и, помедлив немного, решилась.
- Я не хотела превращать вас в мизантропа. Я думала - так будет лучше. Я злоупотребила вашим доверием и вашей добротой, да, да, я без зазрения совести преследовала вас; я навязалась вам, отлично зная, что вы дали слово другой. Я была во власти какого-то безумия. Прозрение пришло только в Эксетере, в тот самый вечер. И все, что вы могли тогда подумать обо мне плохого... все это так и было. - Она сделала паузу; он молча ждал. - Мне много раз случалось видеть, как художник уничтожает готовое произведение, которое зрителю кажется безупречным. Однажды я не вытерпела и стала протестовать. И мне ответили на это, что если художник не способен быть строжайшим судьей себе самому, он не художник. Я думаю, что это правда. Я думаю, что я была права, когда решилась уничтожить то, что нас связывало. В этом с самого начала была какая-то фальшь, искусственность...
- Но ведь не по моей вине.
- О, разумеется, не по вашей. - Она промолчала и продолжала более мягким тоном: - Вы знаете, у мистера Рескина в одной из последних статей есть очень интересное наблюдение. Он пишет о "непоследовательности воплощения замысла". Он имеет в виду, что в этом процессе естественное может подменяться искусственным, а чистое нечистым. Мне представляется, что с нами два года назад произошло нечто подобное. - И совсем тихо она добавила: - И я слишком хорошо знаю, какую роль в этом сыграла я сама.
С новой силой в нем пробудилось ощущение интеллектуального равенства, странным образом всегда присутствовавшее в их беседах. И он еще острее ощутил то, что все время разделяло их: свою собственную деревянную манеру изъясняться - отразившуюся самым невыгодным образом в том единственном, так и не дошедшем до нее письме - и ее поразительную прямоту. Два разных языка: в одном - постоянное свидетельство пустоты, мелкой, тупой ограниченности, той искусственности, о которой сейчас говорила она сама; в другом - чистота и цельность мыслей и суждений; они разнились между собою, как лаконичная книжная заставка и страница, сплошь украшенная замысловатыми виньетками и завитушками, в стиле какого-нибудь Ноэля Хамфриза, с типичной для рококо боязнью незаполненного пространства. Вот в чем было их главное несоответствие, хотя она, движимая добротой - а может быть, желанием поскорее от него избавиться, - пыталась затушевать его.
- Могу ли я продолжить метафору? Что препятствует нам вернуться к естественной и чистой изначальной части замысла - и общими стараниями возродить ее?
- Боюсь, что это невозможно.
Но, говоря это, она глядела в сторону.
- Когда я получил известие о том, что вы нашлись, я был за четыре тысячи миль отсюда. За тот месяц, что миновал с тех пор, не было и часа, когда я не думал бы о нашем предстоящем разговоре. Вы... вы не можете вместо ответа ограничиться чужими соображениями об искусстве, какими бы уместными они ни казались.
- Они в равной мере относятся и к жизни.
- Значит, вы хотите сказать, что никогда не любили меня.
- Нет, этого я сказать не могу.
Она отвернулась; он подошел и снова встал у нее за спиной.
- Но отчего же не сказать правды? Разве не честнее сказать: "Да, я действовала со злым умыслом; я всегда видела в этом человеке только орудие, которое хотела использовать; я хотела только проверить, смогу ли я его погубить. И мне совершенно все равно, что он меня по-прежнему любит, что во всех своих долгих странствиях он не нашел женщины, которая могла бы в его глазах со мной сравниться, и что, пока он разлучен со мной, он призрак, тень, подобие живого существа". - Она не поднимала головы. Он продолжал, понизив голос: - Скажите прямо: "Мне безразлично, что все его преступление сводится к нескольким часам нерешительности; мне безразлично, что он искупил вину, пожертвовал своим добрым именем, своим..." - да разве в этом суть? Я еще сто раз с радостью отдал бы все, что имею, только бы... только бы знать... Сара, любимая моя...
Он был опасно близок к слезам. Робким движением он протянул руку и коснулся ее плеча, но тут же ощутил, как она едва заметно напряглась, - и рука его бессильно упала.
- У вас есть кто-то другой.
- Да. Есть кто-то другой.
Он гневно взглянул на нее, тяжко перевел дух и направился к двери.
- Прошу вас, останьтесь. Я должна еще кое-что сказать.
- Вы уже сказали самое главное.
- Это совсем не то, что вы думаете!
Ее голос звучал по-новому - настойчиво, убедительно, и его рука, потянувшаяся было за шляпой, застыла в воздухе. Он взглянул на нее - и увидел сразу двух женщин: ту, что обвиняла его во всем; и ту, которая умоляла выслушать. Он опустил глаза.
- В том смысле, который вы имели в виду, тоже есть... один человек. Он художник; я познакомилась с ним в этом доме. Он хотел бы жениться на мне. Я уважаю его, ценю его как человека и художника. Но замуж за него я не пойду. Если бы вот сейчас мне приказали выбрать между мистером... между ним и вами, я отдала бы предпочтение вам. Умоляю вас поверить мне. - Она подошла чуть ближе, не сводя с него взгляда, прямого и открытого, как никогда; и он не мог ей не поверить. Он снова устремил глаза в пол. - У вас обоих один соперник - я сама. Я не хочу выходить замуж. И первая причина - мое прошлое. Оно приучило меня к одиночеству. Раньше я тяготилась им; мне представлялось, что хуже одиночества ничего нет. Теперь я живу в таком мире, где избежать одиночества легче легкого. И я поняла, как я им дорожу. Я не хочу ни с кем делить свою жизнь. Я хочу оставаться самой собою, не приноравливаясь к тому, чего неизбежно будет ожидать от меня даже самый добросердечный, самый снисходительный супруг.
- А вторая причина?
- Вторая - мое настоящее. Раньше я думала, что счастье для меня невозможно. Однако здесь, в этом доме, я чувствую себя счастливой. У меня много разных обязанностей, но все они мне по душе; работа мне не в тягость, а в радость. Я присутствую при каждодневных беседах блестящих, одаренных людей. У них есть свои недостатки. Даже пороки. Но не те, что приписывает им молва. Они открыли мне вдохновенную общность благородных целей, высоких стремлений - до встречи с ними я и не подозре вала, что в нашем мире это возможно. - Она отошла к мольберту. - Мистер Смитсон, я счастлива; я нашла наконец - во всяком случае, так мне кажется - свое настоящее место. Я не хотела бы, чтобы мои слова были истолкованы как самоуверенное хвастовство. Я прекрасно знаю себе цену. Я не наделена никакими особыми талантами - если не считать умения помогать, по мере моих слабых сил, тем, кто наделен талантом. Можете считать, что мне просто выпал счастливый жребий. Никто не знает этого лучше, чем я сама. Но коль скоро Фортуна оказалась милостива ко мне, я должна расплатиться с ней сполна - и не искать себе, другой судьбы. Я как зеницу ока должна беречь то, что есть у меня сейчас, - так это драгоценно, так непрочно; лишиться этого было бы немыслимо. - Помолчав, она взглянула на него в упор. - Вы можете думать обо мне что хотите, но я не мыслю себе иной жизни, нежели та, которой я живу сейчас. Даже если переменить ее мне предлагает человек, которого я глубоко уважаю, который трогает меня больше, чем может показаться, от которого я не ждала такой щедрой, преданной, незаслуженной любви... - Она опустила глаза. - И которого я умоляю понять меня.
Не раз в продолжение этого монолога Чарльзу хотелось прервать ее. Принципы, на которых строилось ее кредо, казались ему сплошной ересью; но в то же время в нем росло восхищение тою, чьи еретические взгляды выражались с такой последовательностью и смелостью. Она всегда была не такая, как все; и сейчас эта непохожесть на других достигла апогея. Он увидел, что Лондон, ее новая жизнь, новое окружение во многом изменили ее - обогатили ее словарь, облагородили произношение, отточили ее интуицию, обострили природную проницательность; он понял, что она окончательно утвердилась на прежде куда более зыбкой платформе своих основных представлений о жизни и собственной роли в ней. Ее броский наряд поначалу сбил его с толку. Но теперь он начал понимать, что столь смелая манера одеваться - всего лишь следствие ее нового самоощущения, новообретенной уверенности в себе; она уже не нуждалась ни в какой сковывающей внешней оболочке. Все это он понимал - и отказывался понимать. Он приблизился на несколько шагов.
- Но не можете же вы отринуть полностью предназначение женщины. Принести его в жертву... чему? Я не хочу сказать ничего дурного о мистере... - он сделал жест в сторону картины на мольберте, - или о его круге. Однако нельзя ставить служение им выше служения природе. - Он почувствовал, что идет по верному пути, и с жаром продолжал: - Я тоже изменился. Я имел время разобраться в себе, я понял ложность многих своих представлений. Я не ставлю вам никаких условий. Мисс Сара Вудраф ни в чем не пострадает, если будет называться миссис Смитсон. Я не собираюсь налагать запрет на ваш новый мир или лишать вас удовольствия жить и дальше вашей нынешней жизнью. Я хочу только одного - чтобы обретенное вами счастье стало еще более полным.
Она отошла к окну; он сделал несколько шагов вперед и встал посреди комнаты, не сводя с нее глаз. Она слегка повернулась к нему.
- Нет, вы не понимаете... Тут нет вашей вины. Вы бесконечно добры. Но меня понять невозможно.
- Вы не в первый раз это говорите. По-моему, вы делаете из этого предмет гордости.
- Но я сказала это в самом прямом смысле. Я сама не могу себя понять. Я даже думаю, не знаю почему, что мое счастье зависит от этого... непонимания.
Чарльз не мог удержаться от улыбки:
- Право же, это абсурд. Вы отказываетесь принять мое предложение из-за того, что я могу, не дай Бог, заставить вас наконец понять себя?
- Я отказываю вам - как отказала до вас другому - из-за того, что вы не можете понять: для меня это вовсе не абсурд.
Она опять отвернулась к окну; и у него мелькнул проблеск надежды - в ее позе, в том, как она старательно сцарапывала что-то ногтем с оконной рамы, он уловил сходство с нашалившим ребенком, который упрямо не хочет попросить прощения.
- Вам не удастся этим отговориться. Ваша тайна останется при вас. Клянусь, что я никогда не посягну на нее. Ее границы будут для меня священны.
- Я боюсь не вас. Меня страшит ваша любовь. Я знаю слишком хорошо, что там никаких священных границ не существует.
Чарльз чувствовал себя как наследник, лишившийся своей законной доли из-за какой-то ничтожной оговорки в завещании, как жертва неразумного закона, возобладавшего над изначальным разумным замыслом. Нет, урезонивать ее бесполезно; может быть, лучше попытаться воздействовать на ее чувства? Поколебавшись, он подошел поближе.
- Вы думали обо мне в мое отсутствие?

Предыдущая страница 25 Следующая страница


Любовница французского лейтенанта 26

Она взглянула на него - настороженным, почти холодным взглядом, словно заранее предвидела эту новую линию атаки и была готова тут же отразить ее. Помедлив секунду, она снова отвернулась к окну и устремила взгляд на крыши домов за деревьями.
- Я много думала о вас вначале. И много думала полгода спустя, когда мне попалось на глаза одно из ваших объявлений...
- Так вы знали! Вы знали все!
Но она неумолимо продолжала:
- ...и когда я вынуждена была переменить фамилию и место жительства. Я решила навести справки и узнала то, чего не знала раньше, - что ваш брак с мисс Фримен расстроился.
Пять долгих секунд он стоял словно окаменев; он не смел, не мог ей поверить; наконец она кинула на него быстрый взгляд через плечо. И ему показалось, что он прочел в этом взгляде тихое торжество - как будто она давно уже держала наготове этот козырь; хуже того - выжидала, прежде чем пустить его в ход, оттягивала время, чтобы выведать, какие карты у него на руках... Она неспешно отошла от окна, и эта неспешность, это очевидное равнодушие наполнили его леденящим ужасом. Он машинально проводил ее взглядом - и, может быть, в его сознании наконец забрезжила догадка... Вот она, ее пресловутая тайна: страшное, расчетливое извращение человеческого естества; и сам он - всего-навсего безымянный солдат, жалкая пешка на поле сражения, где битва, как во всякой войне, идет не за любовь, а за владения, за власть. Он понял и другое: дело не в том, что ею движет мужененавистничество или что она презирает его более, чем всех прочих мужчин, а в том, что все ее маневры лишь составная часть ее стратегии, средство для достижения конечной, главной цели. И он понял еще одно: ее мнимое тепе решнее счастье - очередное притворство. В глубине души она по-прежнему страдает, как страдала раньше; и больше всего на свете боится, как бы он не проник в эту столь тщательно оберегаемую тайну.
Он первым нарушил тягостное молчание.
- Вы не только погубили мою жизнь. Вы хотели еще вдоволь насладиться моими муками.
- Я знала, что новая встреча не принесет ничего, кроме горя.
- Позвольте усомниться в ваших словах. Я думаю, что перспектива моего унижения доставляла вам удовольствие. И я думаю, что это все-таки вы послали письмо моему поверенному. - Она негодующе вскинула голову, но он встретил ее взгляд презрительной гримасой. - Вы забываете, что я на собственном горьком опыте убедился в ваших редкостных актерских способностях. Была бы цель... И я догадываюсь, зачем вы призвали меня именно теперь, чтобы нанести свой coup de grace[75]. Вы наметили себе новую жертву. Мне дается возможность еще один, последний раз утолить вашу ненасытную и противоестественную ненависть к моему полу... и после этого я могу идти на все четыре стороны.
- Вы несправедливы ко мне.
Но она произнесла эту фразу чересчур спокойно, словно все его обвинения нисколько ее не трогали; пожалуй, она даже втайне смаковала их. Он горько покачал головой.
- Нет! Я говорю то, что есть. Вы не просто вонзили мне в грудь кинжал: вы еще с жестоким сладострастием принялись поворачивать его в ране. - Она стояла, не сводя с него глаз, помимо воли загипнотизированная его словами, мятежная преступница в ожидании приговора. И он произнес приговор. - Настанет день, когда вас призовут к ответу за все вами содеянное. И если есть на небесах справедливость, то для того, чтобы вас покарать, не хватит вечности.
Мелодраматические слова - но слова порою значат меньше, чем стоящая за ними глубина чувства; их выкрикнуло все его охваченное безысходным отчаяньем существо. В обличье мелодрамы вопияла трагедия. Она еще долго молча смотрела на него, и в ее глазах отражалась какая-то доля бушевавшего в нем яростного смятения. Потом она резко опустила голову.
Еще одну, последнюю секунду он помедлил; его лицо держалось из последних сил, словно плотина, которая вот-вот обрушится под напором ревущей стихии бесповоротного проклятия. Виноватое выражение вдруг мелькнуло - или померещилось ему - в ее глазах; и тогда он со скрежетом стиснул зубы, повернулся и пошел к двери.
Подобрав одной рукой юбку, она кинулась вслед за ним. Он обернулся на стук ее каблучков; она на мгновенье застыла в растерянности. Но прежде чем он двинулся с места, она быстро шагнула вперед и стала перед ним, спиной к закрытой двери. Выход был отрезан.
- Нет, так я не позволю вам уйти.
Грудь ее вздымалась, словно ей недоставало воздуха; она смотрела ему в глаза, словно надеясь, что только этот прямой взгляд сможет остановить и удержать его. Но когда он в нетерпении взмахнул рукой, она заговорила:
- В этом доме есть... одна особа, которая знает и понимает меня лучше, чем кто бы то ни было. Она хотела бы увидеться с вами. Пожалуйста, предоставьте ей эту возможность. С ее помощью вы поймете мою истинную натуру... она объяснит вам все гораздо лучше, чем я сама. Она объяснит, что мои поступки по отношению к вам не так предосудительны, как вы думаете.
Он сверкнул на нее глазами, уже не стараясь сдерживать готовую прорваться плотину. И все же... последним, нечеловеческим усилием он попытался взять себя в руки; сменить на лед палящий пламень; и это ему удалось.
- Я удивляюсь, как можно поручать какому-то третьему лицу оправдывать передо мною ваше поведение. Позвольте...
- Она ждет. Она знает, что вы здесь.
- Я не желаю ее видеть, будь она хоть сама королева!
- Я не буду присутствовать при вашем свидании.
Щеки ее пылали румянцем; и лицо Чарльза тоже вспыхнуло краской гнева. Впервые в жизни - и в последний раз! - он почувствовал, что готов применить физическое воздействие к представительнице слабого пола.
- Посторонитесь!
Но она только покачала головой. Теперь битва шла уже не на словах - схлестнулись воли. Ее поза была напряженной, почти трагической; но выражение глаз странным образом изменилось - что-то произошло, и теперь между ними веял неуловимый ветерок иного мира. Она следила за ним, как будто понимала, что теперь он никуда не денется: слегка испуганно, еще не зная, что он может предпринять, но без тени враждебности. Ему даже показалось, что за всем этим нет ничего, кроме любопытства - любопытства наблюдателя, который ждет, чем кончится его эксперимент. Что-то дрогнуло у него внутри. Он опустил глаза. Гнев не затмил в нем сознания, что он все еще любит ее; что она тот единственный человек, с чьей потерей он никогда не сможет примириться. И он произнес, обращаясь к блестящей пряжке у нее на поясе:
- Что вы хотите сказать?
- То, о чем человек менее благородный мог давно бы догадаться сам.
Он обшарил взглядом ее лицо. Не пряталась ли в уголках ее глаз едва заметная улыбка? Нет, откуда же... Ему почудилось. Еще секунду она не сводила с него этих непроницаемых глаз, потом отошла от двери и приблизилась к камину, рядом с которым висела сонетка. Теперь он мог бы беспрепятственно уйти; но он стоял не двигаясь. "То, о чем человек менее благородный..." О Боже, что еще за новый ужас ему предстоит! Какая-то чужая женщина, которая знает и понимает ее лучше, чем... и это мужененавистничество... и рядом с ней, в том же доме... даже про себя он не мог произнести все до конца. Она дернула звонок и вернулась к порогу.
- Сейчас она будет здесь. - Сара открыла дверь и через плечо взглянула на него. - Прошу вас прислушаться к тому, что она скажет... и отнестись к ней с почтением, приличествующим ее возрасту и положению.
И она удалилась. Но в ее заключительных словах таился ключ к разгадке. Он сразу понял, кого ему предстояло увидеть: сестру владельца дома, поэтессу (я не буду больше скрывать имена!), Кристину Россетти. Разумеется! Недаром ее стихи, в тех редких случаях, когда они попадались ему на глаза, поражали его каким-то непонятным мистицизмом, страстной усложненностью; это были пло- ды ума изощренного, эгоцентрического, по-женски замкнутого на себе самом, ума, в котором, если говорить прямо, царила полная неразбериха относительно границ между любовью земной и небесной.
Он рывком распахнул дверь и остановился на пороге. На противоположном конце площадки, перед дверью в какую-то другую комнату, он увидел Сару. Она оглянулась, и он чуть было не окликнул ее. Но его отвлек звук шагов: кто-то поднимался по лестнице. Сара приложила палец к губам и исчезла.
Постояв в нерешительности, Чарльз вернулся назад в мастерскую и подошел к окну. Теперь ему стало ясно, кто во всем виноват, кто внушил Саре ее жизненную философию: она и только она, та, которую "Панч" назвал в свое время слезливой аббатисой, истерической старой девой, затесавшейся в братство прерафаэлитов. Принесла же его сюда нелегкая! Как будто нельзя было разведать все как следует, прежде чем кидаться в этот омут! Но ничего не поделаешь - он тут; и надо как-то выходить из положения. Подумав, он решил - не без злобного удовольствия, - что не пойдет на поводу у этой дамы-поэтессы и докажет ей, что он не так уж прост. Пусть для нее он лишь ничтожная песчинка, одна средь многих миллионов, или жалкий сорняк в этой оранжерее экзотических растений...
Дверь скрипнула. Он обернулся, приняв самый безучастный, холодный вид. Но это была не мисс Россетти, а только девушка, которая впустила его в дом; на руках она держала ребенка. По-видимому, она несла его куда-то в детскую и мимоходом заглянула в приотворенную дверь мастерской. Застав его одного, она как будто удивилась.
- А что, миссис Рафвуд ушла?
- Она предупредила меня... со мной хотела увидеться наедине некая особа. Ей уже дали знать.
Девушка склонила голову:
- Вот как?
Но, вопреки ожиданиям Чарльза, вместо того чтобы уйти, она прошла на середину комнаты и посадила ребенка на ковер рядом с мольбертом. Пошарив в кармане передника, она протянула ребенку тряпичную куклу и на секунду опустилась рядом с ним на колени, чтобы убедиться, не нужно ли ему чего-нибудь. Потом, ни слова не говоря, выпрямилась и грациозной походкой направилась к двери. Чарльз наблюдал за этой сценой со смешанным чувством недоумения и обиды.
- Надо полагать, эта дама придет в скором времени?
Девушка обернулась. Легкая улыбка промелькнула у нее на губах. Потом она взглянула на сидящего на ковре ребенка.
- Она уже здесь.
После того как дверь захлопнулась, Чарльз по крайней мере секунд десять в оцепенении смотрел на ребенка. Это была девочка, совсем еще маленькая - годовалая или чуть постарше, пухленькая, темноволосая. Она тоже смотрела на него и наконец решила, что он все-таки живой. Пролепетав что-то невнятное, она протянула ему свою куклу. Миловидное, правильное личико, серьезные серые глаза, неуверенно-робкое выражение... она как будто силилась уразуметь, кто он такой. Секундой позже он уже стоял перед ней на коленях, помогая ей подняться с ковра и встать на нетвердые ножки, изучая жадным взглядом ее черты, как археолог, только что раскопавший уникальный образец древней письменности, которая считалась безвозвратно утерянной. Девочка довольно явственно дала понять, что ей не нравится такое рассматриванье. Может быть, он чересчур сильно сжал ее нежные пальчики. Он поспешно вытащил из кармана часы, вспомнив, какое магическое действие они произвели однажды при похожих обстоятельствах. И на этот раз часы не подвели, так что через несколько секунд он смог взять девочку на руки без всяких возражений с ее стороны и перейти вместе с нею к стулу у окна. Она сидела у него на коленях, сосредоточив все свое внимание на блестящей игрушке; а его внимание сосредоточилось на ней - он напряженно рассматривал ее личико, ручки, каждый дюйм этого удивительного существа.
На ней - и на том, что было сказано перед ее появлением. Человеческие слова похожи на муаровый шелк: все зависит от того, под каким углом их рассматривать.
Еле слышно скрипнула дверь. Но он не обернулся. Через мгновенье на деревянную спинку стула, на котором сидел Чарльз с девочкой, легла рука. Он молчал; и та, что оперлась рукой на стул, молчала тоже, молчала и девочка, все цело поглощенная часами. В одном из соседних домов кто-то начал играть на рояле - скорее всего какая-нибудь барышня, страдающая избытком досуга, но не музыкальных способностей; и до них донеслись звуки мазурки Шопена, пропущенные - и тем самым как бы очищенные от огрехов исполнения - сквозь стены и пронизанную солнцем листву. О движении времени говорило только скачкообразное развитие мелодии. В остальном же свершилось невозможное: История застопорилась, застыла в живой картине - или скорее в семейном фотографическом снимке.
Но девочке наскучила игрушка, и она потянулась к матери. Та взяла ее на руки, приласкала и прошлась с ней по комнате. Чарльз остался сидеть и еще несколько долгих секунд смотрел в окно. Потом встал и взглянул на Сару с ребенком. Ее глаза были по-прежнему серьезны, но губы слегка улыбались - лукавой, на этот раз явно дразнящей улыбкой. Но он согласился бы проехать четыре миллиона миль, чтобы увидеть такую улыбку.
Девочка заметила на полу свою куклу и протянула к ней ручки. Сара наклонилась, подняла куклу и дала дочери. Секунду она смотрела, как девочка, прильнув к ее плечу, забавляется куклой; потом перевела взгляд на Чарльза - и тут же опустила ресницы. Она не могла взглянуть ему в глаза.
- Как ее зовут?
- Лалаге. - Она произнесла это необычное имя с ударением на первом слоге, по-прежнему глядя в пол. - Мистер Россетти однажды подошел и заговорил со мной на улице. Оказалось, что он какое-то время наблюдал за мной; он попросил меня ему попозировать. Девочки тогда еще не было. И когда он узнал о моих обстоятельствах, он проявил ко мне удивительную доброту. Он сам выбрал ей имя. Она его крестница. Я знаю, что оно странно звучит, - тихо закончила она.
Странными были прежде всего ощущения, охватившие Чарльза; и вопрос, скрытый в ее последних словах, только довершал странность происходящего. Почему-то ей вздумалось узнать его мнение по такому в сущности - в сравнении со всем остальным - пустячному поводу; это было так же странно, как если бы в момент, когда его корабль налетел на скалу, с ним стали бы советоваться, какую луч ше выбрать обивку для стен в кают-компании. Но в каком-то оцепенении он ответил на ее незаданный вопрос:
- Это греческое имя. От глагола lalageo - "журчать, как ручеек".
Сара наклонила голову, словно в благодарность за эти этимологические разъяснения. Но Чарльз продолжал смотреть на нее - а в его ушах отдавался грохот рушащихся мачт и крики утопающих... Нет, он ей этого никогда не простит.
Он услышал, как она прошептала:
- Вам оно не нравится?
- Я... - Он запнулся. - Нет, почему же. Красивое имя.
Она опять опустила голову. Но он не мог пошевелиться, не мог отвести от нее мучительно вопрошающий взгляд: так смотрит человек на внезапно обвалившуюся каменную стену, которая - пройди он там секундой раньше - погребла бы его под собой; так смотрел наш герой на эту игру случая - элемент, который мы чаще всего недооцениваем и вместе со всяким мифологическим старьем отправляем на чердак сознания, - на эту непостижимую случайность, ставшую плотью, на эту раздвоившуюся, как в сказке, женщину... Ее глаза под темными ресницами были, как и прежде, потуплены; но на ресницах он увидел - или угадал - слезы. Невольно он сделал к ней несколько шагов - и снова застыл на месте. Он не мог, не мог понять... и молчать больше тоже не мог.
- Но почему? Почему вы все скрыли от меня? Ведь если бы я не нашел вас... - сдавленным голосом начал он и осекся.
Она еще ниже опустила голову, и он едва расслышал ее ответ:
- Так должно было быть.
И он понял: все было в руках Божиих; все зависело от того, простил ли Он им их прегрешения. Но он по-прежнему смотрел, не отрываясь, на ее лицо.
- А все жестокие слова, которые вы здесь произнесли... и вынудили меня произнести в ответ на ваши?
- Должны были быть произнесены.
Наконец она подняла голову. В ее глазах стояли слезы, и устремленный на него взгляд был исполнен непереносимо обнаженной откровенности. Подобный взгляд обра щается к нам не часто - раз или два за всю жизнь; и в нем - и в нашем собственном ответном взгляде - бесследно тают миры, растворяется прошлое; в такие мгновенья, когда завершается наше неодолимое стремление друг к другу, мы постигаем истину: мы видим, что есть одна только твердыня - любовь, наша любовь, здесь, сейчас: сплетенье наших рук, и отрешенное молчанье, и голова любимой на моей груди; и сжатая в секунды вечность - по прошествии которой Чарльз, вздохнув, задает свой последний вопрос:
- Пойму ли я когда-нибудь все ваши аллегории?
В ответ она только с жаром качает головой. Мгновенье длится, длится... Его губы прижимаются к ее волосам. Бесталанная барышня в соседнем доме хлопает крышкой рояля: кто-то явно потерял терпение - то ли она сама, то ли многострадальный дух Шопена. И Лалаге, которую долгожданная тишина навела, по-видимому, на размышления о музыкальной эстетике и которая, поразмыслив, принимается барабанить куклой по щеке своего отца, напоминает ему - и весьма своевременно! - что без ударника могут быстро наскучить даже самые сладкогласные скрипки на свете.

Глава LXI

Эволюция - это просто процесс, с помощью которого случай (беспорядочные мутации) помогает законам природы создавать формы жизни, более приспособленные для борьбы за существование
Мартин Гарднер. Этот правый, левый мир (1964)
Истинное благочестие состоит в том, чтобы воплощать свое знание в своих действиях.
Мэтью Арнольд. Из записных книжек (1868)
Уважающие себя романисты соблюдают одно освященное временем правило: не вводить в конце книги никаких новых персонажей, за исключением самых второстепенных. Надеюсь, что появление Лалаге мне простится; но некий самодовольного вида господин, который на протяжении последней сцены стоял, прислонившись к парапету набережной напротив дома номер шестнадцать по Чей ни-уок - резиденции Данте Габриэля Россетти (кстати говоря, он злоупотреблял не опиумом, а хлоралгидратом, от которого и скончался), может показаться на первый взгляд вопиющим нарушением этого мудрого правила. Я не собирался вводить его в повествование; но поскольку он человек тщеславный и не любит оставаться за кулисами, принципиально ездит первым классом или не ездит вообще, а из всех местоимений признает только местоимение первого лица - короче говоря, во всем желает быть только первым - и поскольку я сам из принципа не вмешиваюсь в естественный ход событий (даже если предвижу их печальный результат), он сумел-таки пролезть на эти страницы - и появляется наконец, как он выразился бы сам, "в своем подлинном виде". Не будем ловить его на слове и припоминать, что ему уже был предоставлен один эпизодический выход - пусть в не совсем подлинном виде; так или иначе, я спешу заверить вас, что, несмотря на свою важную мину, персонаж этот - фигура незначительная, столь же неизмеримо малая, как частица гамма-лучей.
"В своем подлинном виде..." Вид этот, по правде говоря, не назовешь располагающим. Прежняя окладистая, патриаршая борода теперь подстрижена на французский манер и превратилась в довольно фатоватую бородку. Одет он тоже с претензией; в его роскошно расшитом светлом жилете, в трех перстнях на пальцах, тонкой сигаре в янтарном мундштуке, в трости с малахитовым набалдашником чувствуется некое нарочитое щегольство. Судя по его наружности, он оставил свое прежнее ремесло проповедника и перекинулся на оперу - к явной выгоде для себя. Короче, в нем положительно есть что-то от преуспевающего импресарио.
И сейчас, небрежно облокотясь одной рукой о парапет, он теребит кончик носа двумя пальцами, на которых сверкают перстни. Судя по всему, он с трудом сдерживает смех. Он разглядывает особняк Россетти с самоуверенным видом собственника - словно только что приобрел его под театральное помещение и предвкушает ежевечерний аншлаг. В этом смысле он не переменился: он по-прежнему считает, что весь мир принадлежит ему - и он вправе использовать его по своему усмотрению.
Но вот он выпрямляется. Спору нет, приятно какое-то время пофланировать по набережной, однако его ждут более важные дела. Он вынимает из кармана часы - превосходный брегет - и выбирает из связки ключей на отдельной золотой цепочке самый крошечный ключик, с помощью которого переводит стрелки назад. Судя по всему, его часы - хотя неточность хода никак не вяжется с маркой знаменитейшего часового мастера - ушли вперед на пятнадцать минут. Это вдвойне странно, если вспомнить, что поблизости не видно никаких башенных часов, с которыми он мог бы сверить свои и таким образом обнаружить разницу во времени. Впрочем, нетрудно угадать, для чего он идет на эту хитрость. Вероятно, он опаздывает на деловое свидание и хочет иметь в запасе благовидный предлог. Престиж дельцов определенного типа требует безупречности во всех отношениях - в том числе и в таких мелочах.
Он поворачивается в сторону открытого ландо, ожидающего примерно в сотне ярдов, и делает тростью повелительный знак. Ландо с шиком подкатывает к обочине Соскочив на землю, лакей открывает дверцу. Импресарио ступает на подножку, усаживается, вальяжно откидывается на спинку красного кожаного сиденья и небрежно отклоняет услуги лакея, который собирался прикрыть ему ноги ковриком, украшенным монограммой. Лакей захлопывает дверцу, отвешивает поклон, затем взбирается на облучок рядом с кучером. Выслушав, куда ехать, кучер почтительно прикасается рукояткой кнута к своей шляпе с кокардой.
И экипаж резво трогается с места.
- Нет! Я говорю то, что есть. Вы не просто вонзили мне в грудь, кинжал: вы еще с жестоким сладострастием принялись поворачивать его в ране. - Она стояла, не сводя с него глаз, помимо воли загипнотизированная его словами, мятежная преступница в ожидании приговора. И он произнес приговор. - Настанет день, когда вас призовут к ответу за все вами содеянное. И если есть на небесах справедливость, то для того, чтобы вас покарать, не хватит вечности.
Еще одну, последнюю секунду он помедлил; его лицо держалось из последних сил, словно плотина, которая вот вот обрушится под напором ревущей стихии бесповоротного проклятия. Виноватое выражение вдруг мелькнуло - или померещилось ему - в ее глазах; и тогда он со скрежетом стиснул зубы, повернулся и пошел к двери.
- Мистер Смитсон!
Он сделал еще пару шагов; остановился, бросил на нее взгляд через плечо - и тут же устремил глаза на порог с одержимостью человека, твердо решившего не прощать. Раздался легкий шорох платья. Она подошла и встала у него за спиной.
- Разве ваши слова не подтверждают справедливость моих собственных? Я сказала ведь, что нам лучше было бы никогда больше не встречаться.
- Ваша логика предполагает, что я всегда знал вашу истинную натуру. Но я ее не знал.
- Вы уверены?
- Я думал, что женщина, у которой вы служили в Лайме, эгоистка и фанатичка. Теперь я вижу, что она святая в сравнении со своей компаньонкой.
- А если бы я, зная, что не могу любить вас, как подобает супруге, согласилась выйти за вас, это не был бы, по-вашему, эгоизм?
Чарльз смерил ее ледяным взглядом.
- Было время, когда вы называли меня своим последним прибежищем, единственной оставшейся у вас в жизни надеждой. Теперь мы переменились ролями. Вы не хотите больше тратить на меня время. Что ж, прекрасно. Но не пытайтесь защитить себя. Вы нанесли мне достаточный ущерб; не добавляйте к нему еще злой умысел.
Этот аргумент все время подспудно присутствовал в его сознании - самый сильный и самый презренный его аргумент. И, произнеся его вслух, он не мог унять дрожи, не мог уже совладать с собой - он дошел до последней черты, он не мог долее терпеть это надругательство. Он бросил на нее последний страдальческий взгляд и заставил себя шагнуть к двери.
- Мистер Смитсон!
Опять... Теперь она удержала его за рукав. Он во второй раз остановился - и стоял, словно парализованный, ненавидя и эту руку, и самого себя за то, что поддался слабости. Может быть, этим жестом она хотела сказать что-то, чего нельзя было выговорить словами? Но если бы это было так, ей достаточно было бы просто прикоснуться к нему - и убрать руку. Рука, однако, продолжала удерживать его - и психологически, и просто физически. Он с усилием повернул голову и взглянул ей в лицо; и, к своему ужасу, увидел, что если не на губах, то в глазах у нее прячется еле заметная улыбка - тень той улыбки, которая так поразила его в лесу, когда они чуть не наткнулись на Сэма и Мэри. Что это было - ирония, совет не относиться к жизни чересчур серьезно? Или она просто упивалась его унижением, торжествуя победу? Но и в этом случае, встретив его убитый и потерянный, без тени юмора взгляд, она давно должна была бы убрать руку. Однако рука оставалась на месте - словно она пыталась подвести его к какому-то решению, сказать ему: смотри как следует, неужели ты не видишь, выход есть!
И вдруг его осенило. Он посмотрел на ее руку, снова перевел взгляд на ее лицо... И словно в ответ на его мысли ее щеки медленно зарделись, и улыбка в глазах погасла. Она отвела руку. Они стояли, глядя друг на друга, словно с них каким-то чудом упали одежды - и осталась одна неприкрытая нагота; но для него это была нагота не любовного акта, а больничной палаты - когда скрываемая под одеждой язва обнажается во всей своей страшной реальности. Он лихорадочно искал в ее глазах какого-нибудь намека на ее подлинные намерения - и находил только дух, готовый принести в жертву все, лишь бы сохранить себя: отречься от правды, от чувства, быть может, даже от женской стыдливости... И на секунду у него мелькнула мысль: что, если принять эту вгорячах предложенную жертву? Он понял, что она задним числом испугалась, сообразив, что сделала неверный ход; он знал, что лучший способ отомстить ей, причинить ей боль - принять сейчас это негласное предложение, согласиться на платоническую дружбу, которая со временем может перейти и в более интимную связь, но никогда не будет освящена узами брака.
Но не успел он подумать об этом, как тут же представил себе последствия такой договоренности: он сделается тайным посмешищем этого погрязшего в пороке дома, официальным воздыхателем, этаким придворным ослом.
Он увидел, в чем его истинное превосходство над нею: не в знатности, не в образованности, не в уме, не в принадлежности к другому полу, а только в том, что он способен отдавать, не сообразуясь ни с чем, и не способен идти на компромисс. Она же отдавала - и отдавалась - только с целью приобрести власть; а получить власть над ним одним - то ли потому, что он не представлял для нее существенного интереса, то ли потому, что стремление к власти было в ней настолько сильно, что требовало новых и новых жертв и не могло бы насытиться одной победой, то ли... впрочем, этого он знать не мог, да и не желал, - получить власть над ним одним ей было мало.
И тогда он понял: молчаливо предлагая ему этот выход, она знала заранее, что он его отвергнет. Он всегда был игрушкой в ее руках; она всегда вертела им как хотела. И не отступила до конца.
Он бросил на нее последний жгучий взгляд - взгляд, в котором читался отказ, - и вышел вон. Она его более не удерживала. Спускаясь по лестнице, он не глядел по сторонам, словно опасаясь встретиться глазами с висящими на стенах картинами - немыми свидетелями его пути на эшафот. Скоро, скоро свершится казнь последнего честного человека... В горле у него стоял комок, но никакая сила не заставила бы его проронить слезу в этом доме. Он подавил готовый вырваться крик. Когда он был уже почти внизу, отворилась какая-то дверь, и из нее выглянула девушка, которая впустила его в дом; на руках она держала ребенка. Она уже открыла рот, собираясь что-то сказать, но полный ледяного бешенства взгляд, который метнул на нее Чарльз, остановил ее. Он вышел за порог.
И у ворот, уже не в будущем, а в настоящем, замедлил шаг, не зная, куда идти. Ему казалось, что он второй раз родился на свет, хотя все его взрослые свойства, вся память прожитых лет оставались при нем. Но одновременно было и ощущение младенческой беспомощности - все надо начинать сначала, всему учиться заново! Он не глядя, наискось побрел по мостовой к набережной. Вокруг не было ни души; только в отдалении он заметил какое-то ландо, которое, пока он шел к парапету, уже свернуло в сторону и исчезло из виду.
Сам не зная зачем, он стоял и смотрел на серую воду реки. Был прилив, и вода плескалась совсем близко. О чем говорила ему эта вода? О возвращении в Америку; о том, что тридцать четыре года непрерывного стремления ввысь прошли впустую - все только видимость, как высота прилива; о том, что его удел - безбрачие сердца, столь же ненарушимое, как Сарино безбрачие... и когда все думы о прошлом и будущем, которые пробудила река, разом хлынули на него слепящим водопадом, он повернулся наконец и бросил взгляд на дом, который покинул. И ему показалось, что в одном из окон на верхнем этаже быстро опустился краешек кружевной занавески.
Но это, конечно, ему только показалось - с занавеской играл беспечный майский ветерок. Сара же не уходила из мастерской. Она стоит там у окна и смотрит вниз, в сад, смотрит на ребенка и молодую женщину - может быть, мать этого ребенка, - которые, сидя на траве, плетут венок из ромашек. У нее слезы на глазах? Она слишком далеко - мне плохо видно; к тому же в стеклах отражается яркое летнее небо, и вот она уже только тень в освещенном квадрате окна.
Вы можете, разумеется, считать, что Чарльз допустил под конец очередную глупость, отказавшись от того, что ему предлагалось, - ведь Сара честно пыталась его удержать; впрочем, тут она почему-то и сама не проявила должного упорства. Вы можете считать, что она кругом права, что ее битва за новые владения была законным бунтом угнетаемой стороны против извечного угнетателя. Но только, прошу вас, не считайте, что этот конец истории вероятен менее других.
Пусть несколько извилистым путем, но я вернулся к моему исходному тезису: божественного вмешательства не существует - разве что мы пожелаем отождествить его с тем, о чем говорится в первом эпиграфе к этой главе. И следовательно, нам остается только жизнь - такая, какой мы, в меру своих способностей (а способности - дело случая!), ее сделали сами; жизнь, как определил ее Маркс, - "деятельность преследующего свои цели человека" (надо думать, он имел в виду людей обоего пола). А второй мой эпиграф содержит тот основополагающий принцип, который должен руководить этой деятельностью, этими человеческими действиями и который, по моему убеждению, всегда руководил действиями Сары. Современный экзистенциалист на место "благочестия" подставит "гуманность" или "аутентичность", но с самой идеей Арнольда он согласится.
Река жизни, ее таинственных законов, ее непостижимой тайны выбора течет в безлюдных берегах; а по безлюдному берегу другой реки начинает шагать наш герой - так, словно впереди него движется невидимый лафет, на котором везут в последний путь его собственное бренное тело. Он идет навстречу близкой смерти? Собирается наложить на себя руки? Думаю, что нет: он обрел наконец частицу веры в себя, обнаружил в себе что-то истинно неповторимое, на чем можно строить; он уже начал - хотя сам бы он стал ожесточенно, даже со слезами на глазах, это отрицать - постепенно осознавать, что жизнь (как бы удивительно ни подходила Сара к роли сфинкса) все же не символ, не одна-единственная загадка и не одна-единственная попытка ее разгадать, что она не должна воплощаться в одном конкретном человеческом лице, что нельзя, один раз неудачно метнув кости, выбывать из игры; что жизнь нужно - из последних сил, с опустошенною душой и без надежды уцелеть в железном сердце города - претерпевать. И снова выходить - в слепой, соленый, темный океан.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Фаулз - Биография

Джон Фаулз

На основную страницу

Биография

Джон Фаулз (1926-2005)

Английский романист и эссеист, мастер полифоничного повествования, намеренно двойственной концовки. Среди самых известных романов Фаулза - "Женщина французского лейтенанта" (1969), экранизированный в 1981 году, и "Волхв" (1965), который стал уже культовым. Герои Фаулза встречаются со своим прошлым, с иллюзиями и стереотипами, разрушив их, они обретают свободу и покой мысли.

Джон Фаулз родился в деревне Лей-он-Си на юго-востоке Англии (графство Эссекс), в семье Роберта Фаулза, преуспевающего торговца сигарами, и Гледис Ричардс Фаулз. "Ряды почтенных маленьких домов, в которых живут маленькие люди - все это оказывало на меня депрессивное воздействие" - напишет он позже. Фаулз учился в школах Алейн Корт и Бедфорд. Он вспоминал с сожалением, как в школе издевался над младшими школьниками. "Быть старше других - это давало зловещий опыт" - говорил Фаулз - "Я избивал в среднем двух-трех мальчишек в день... Это было жестоко, но такова была система" Во время Второй Мировой войны его семью эвакуировали в небольшую девонширскую деревню возле Дартмура. В 1944 году он поступает в университет Эдинбурга. В 1945-1946 годах Фаулз служит на флоте. В Оксфорде, в Нью-колледже, он изучает французский и немецкий язык, а также историю литературы этих двух стран. Во время учебы в Оксфорде Фаулз испытал влияние французского экзистенциализма, самого модного на тот момент философского течения.

После получения в 1950 степени бакалавра гуманитарных наук, Фаулз работает преподавателем в университете г.Пуатье во Франции, а позже в гимназии для мальчиков в колледже Анаргириос на греческом острове Спетцай. Там же он встретил свою будущую жену Элизабет Уиттон, в 1956 году они поженились. В Англии Фаулз преподает в колледже Эшбридж (1953-54) и в колледже Сент-Годрик (1954-63). В это же время он работает над несколькими романами, в том числе над "Волхвом", который он переписывал в течение 13 лет.

Дебютным романом Фаулза стал триллер "Коллекционер", вышедший в свет в 1963 году. Джуд Кинберг и Джон Кон, сценаристы с телевидения, выкупили права на сценарий книги до ее публикации. Вильям Вайлер согласился снимать фильм. Он признавался: "Когда читал, я удивился, что не могу оторваться"

"Коллекционер" принес Фаулзу большой успех, с тех пор он посвящает себя сочинительству целиком. Фреди Клег, от чьего лица ведется повествование - молодой человек, потерявший родителей, коллекционер бабочек. Выиграв в национальной футбольной лотерее, он покупает заброшенный особняк в стиле тюдор, с подвалом как в настоящей крепости. Он похищает и заключает в него молодую женщину, Миранду Грэй, симпатичную студентку-художницу. Миранда ведет дневник, куда заносит все разговоры с преступником и планы побега, в то время как Клег надеется завоевать ее "уважение". Ей удается одержать не одну маленькую победу, но не свободу, в конце концов, она умирает от воспаления легких. У этого сюжета два источника возникновения. Во-первых, Фаулз видел оперу Бартока "Замок герцога Синяя Борода", в которой мужчина заточал в подвале замка женщин, а во-вторых, он читал реальную историю о том, как лондонский мальчишка несколько месяцев держал в бомбоубежище девочку.

Во втором романе ("Волхв") Фаулз использовал элементы пьесы Шекспира "Буря" (1623). Черновым названием романа было название "Godgame" - букв. "Игра Бога", в нем заметно влияние Карла Юнга и таких романов Генри Джеймса и Диккенса как "Поворот винта" и "Большие надежды".

"Женщина французского лейтенанта" Место действия романа - Лайм Регис в 60-е годы 19 века, в нем воссоздана романтика викторианской эпохи, мира Томаса Гарди. Палеонтолог-любитель Чарлз Смитсон, богатый человек и последователь эволюционной теории Дарвина, влюбляется в Сару Вудруф, темпераментную гувернантку, которую якобы бросил французский лейтенант.

В 1966 году Фаулз вместе с женой Элизабет переезжает в графство Дорсет. Сначала они живут в Унерхилл-Фарм, а затем селятся в доме, стоящем на скале, на берегу моря в южном городке Лайм-Регис. В 1978 году писателя назначают почетным хранителем Музея Лайм-Регис, и с 1979 по 1988 году он - единственный почетный хранитель. Элизабет Фаулз умерла от рака в 1990 году.

Фаулз опубликовал несколько публицистических очерков и брошюр о г. Лайм-Регис, а также стихи, короткие рассказы и эссе


Оглавление

    • Глава I (Страница 1)
    • Глава II (Страница 1)
    • Глава III (Страница 1)
    • Глава IV (Страница 1)
    • Глава V (Страница 2)
    • Глава VI (Страница 2)
    • Глава VII (Страница 2)
    • Глава VIII (Страница 3)
    • Глава IX (Страница 3)
    • Глава X (Страница 3)
    • Глава XI (Страница 4)
    • Глава XII (Страница 4)
    • Глава XIII (Страница 5)
    • Глава XIV (Страница 5)
    • Глава XV (Страница 5)
    • Глава XVI (Страница 6)
    • Глава XVII (Страница 7)
    • Глава XVIII (Страница 7)
    • Глава XIX (Страница 8)
    • Глава XX (Страница 9)
    • Глава XXI (Страница 9)
    • Глава XXII (Страница 10)
    • Глава XXIII (Страница 10)
    • Глава XXIV (Страница 10)
    • Глава XXV (Страница 11)
    • Глава XXVI (Страница 11)
    • Глава XXVII (Страница 12)
    • Глава XXVIII (Страница 13)
    • Глава XXIX (Страница 13)
    • Глава XXX (Страница 13)
    • Глава XXXI (Страница 13)
    • Глава XXXII (Страница 14)
    • Глава XXXIII (Страница 14)
    • Глава XXXIV (Страница 14)
    • Глава XXXV (Страница 15)
    • Глава XXXVI (Страница 15)
    • Глава XXXVII (Страница 15)
    • Глава XXXVIII (Страница 15)
    • Глава XXXIX (Страница 16)
    • Глава XL (Страница 16)
    • Глава XLI (Страница 17)
    • Глава XLII (Страница 17)
    • Глава XLIII (Страница 18)
    • Глава XLIV (Страница 18)
    • Глава XLV (Страница 18)
    • Глава XLVI (Страница 18)
    • Глава XLVII (Страница 19)
    • Глава XLVIII (Страница 19)
    • Глава XLIX (Страница 20)
    • Глава L (Страница 20)
    • Глава LI (Страница 21)
    • Глава LII (Страница 22)
    • Глава LIII (Страница 22)
    • Глава LIV (Страница 22)
    • Глава LV (Страница 23)
    • Глава LVI (Страница 23)
    • Глава LVII (Страница 23)
    • Глава LVIII (Страница 24)
    • Глава LIX (Страница 24)
    • Глава LX (Страница 24)
    • Глава LXI (Страница 26)


Джон Фаулз

Любовница французского лейтенанта

 Читать книгу

Аннотация

`Любовница французского лейтенанта` - произведение в творческой биографии Фаулза знаковое. По той простой причине, что именно в этой откровенно интеллектуальной и почти шокирующей в своей психологической обнаженности истории любви выражаются литературные принципы и темы писателя - вечные `проклятые вопросы` свободы воли и выбора жизненного пути, ответственности и вины, экстремальности критических ситуаций - и, наконец, связи между творцом и миром, связи болезненной - и неразрывной...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Здесь и далее стихи в переводе И. Комаровой
[2] | Вот и все (франц.).
[3] | На собственной земле (лат.).
[4] | Видя слишком много, чтобы отрицать, и слишком мало, чтобы уверовать (франц.).
[5] | Хотя сам он и не назвал бы себя так - по той простой причине, что термин этот был введен в употребление (Томасом Генри Гексли) лишь в 1870 году; к этому времени в нем возникла настоятельная необходимость. (Примеч. автора.).
[6] | Ниже своего достоинства (лат.).
[7] | Сверху вниз (франц.).
[8] | Снизу вверх (франц.).
[9] | Капризы (франц.).
[10] | Здесь уместно вспомнить строфы из поэмы "In Memoriam", которые я цитирую в качестве эпиграфа к этой главе. Приведенное стихотворение (XXXV) содержит, несомненно, самый странный из всех странных аргументов этой знаменитой антологии тревожных раздумий по поводу загробной жизни. Утверждать, что если бессмертия души не существует, то любовь - всего лишь похоть, свойственная сатирам, значит обращаться в паническое бегство от Фрейда. Царствие Небесное было Царствием Небесным для викторианцев в значительной степени потому, что "низменное тело", а заодно и фрейдово Id, они оставляли на земле. (Примеч. автора.)
[11] | День гнева (лат.).
[12] | Что и требовалось доказать (лат.).
[13] | Следовательно (лат.).
[14] | Плоскозубый ихтиозавр (лат.).
[15] | Группа морских лилий (лат.)
[16] | Иглокожие (лат.).
[17] | В доказательство того, что агностицизм и атеизм середины викторианского века (в отличие от современных) были тесно связаны с теологической догмой, я бы, пожалуй, привел знаменитое изречение Джордж Элиот: "Бог непостижим, бессмертие неправдоподобно, долг же непререкаем и абсолютен". Добавим: становится тем более непререкаемым ввиду столь ужасающего двойного отклонения от веры. (Примеч. автора.)
[18] | Например (лат ).
[19] | "Боже, Боже, зачем ты меня покинул" (арам.).
[20] | Не тронь меня (лат ).
[21] | Присоединение (нем)
[22] | Фактически (лат.).
[23] | Лицемерный читатель (франц.)
[24] | Разумный человек (лат.)
[25] | (1) Быть может, справедливости ради следует сказать, что весной 1867 года неодобрительное мнение этой дамы разделяли многие другие. В том году мистер Гладраэли и мистер Дизистон совместно проделали головокружительное сальто-мортале. Ведь мы порой забываем, что Великий Либерал отчаянно сопротивлялся принятию последнего великого Билля о реформе, внесенного Отцом Современного Консерватизма и ставшего законом в августе того же года. Поэтому тори, подобные миссис Поултни, обнаружили, что от ужасной перспективы стать свидетелями того, как их челядь еще на один шаг приблизилась к избирательным урнам, их защищает не кто иной, как лидер партии, столь ненавистной им практически во всех остальных отношениях. Маркс в одной из своих статей в "Нью-Йорк геральд трибюн" заметил: "Таким образом, виги, по признанию их собственного историка, на деле представляют собой нечто весьма отличное от провозглашаемых ими либеральных и просвещенных принципов". Эта партия, таким образом, оказывается точь-в-точь в положении того пьяницы, который, представ перед лорд-мэром, утверждал, что он в принципе сторонник трезвости, но по воскресеньям каждый раз совершенно случайно напивается пьяным". Этот тип еще не вымер. (Примеч. автора.)
[26] | Главная движущая сила (лат.).
[27] | Шепотом (итал.).
[28] | Профессиональные проститутки, или "гулящие", изображены на известной карикатуре Лича 1857 года. Две унылые женщины стоят под дождем "в какой-нибудь сотне миль от Хеймаркета". Одна из них обращается к другой: "Эй, Фанни! И давно ты тут гуляешь?" (Примеч. автора.)
[29] | Искаженное a demain - до завтра (франц.)
[30] | Каменная осыпь (франц.)
[31] | Существующее положение (лат.).
[32] | Приличный (франц.).
[33] | Доктор шутливо перефразирует и сокращает латинский стих: "Сладко подурачиться при случае".
[34] | Woodruff (англ.) - ясменник пахучий, травянистое растение, встречающееся в окрестностях Лайм-Риджиса.
[35] | Синие чулки (франц.)
[36] | "Пуп Земли, или Попытка развязать геологический узел"
[37] | На свежем воздухе (итал.).
[38] | С поличным (лат.)
[39] | "Я вас ждала целый день. Я вас прошу - женщина на коленях умоляет вас помочь в ее отчаянном положении. Я проведу ночь в молитвах, чтобы вы пришли. Я буду с рассвета в маленьком сарае у моря, куда ведет первая тропинка слева от фермы" (франц.).
[40] | Разрешается печатать (лат.)
[41] | Разрешается вступить в брак (лат.)
[42] | За неимением лучшего (франц.).
[43] | От франц. etc. - и так далее.
[44] | На краю гибели (лат.).
[45] | Из глубин (лат.).
[46] | С высот (лат.).
[47] | Разумный человек (лат.).
[48] | "Медико-психологические наблюдения" (франц.).
[49] | Ганновер, 1836. (Примеч. автора.)
[50] | Я не могу закончить историю Ла Ронсьера (заимствованную мною из того же отчета 1835 года, который доктор Гроган вручил Чарльзу), не добавив, что в 1848 году, спустя несколько лет после того, как лейтенант отбыл свой срок, один из обвинителей, правда с некоторым опозданием, заподозрил, что он способствовал совершению грубой судебной ошибки. К тому времени он занимал такую должность, которая давала ему возможность назначить новое слушание дела. Ла Ронсьер был полностью оправдан и реабилитирован. Он снова вступил в военную службу и не исключено, что в тот самый час, когда Чарльз дошел до мрачного кульминационного пункта его жизни, вел вполне приятное существование на посту военного губернатора острова Таити. Но история Ла Ронсьера имеет весьма оригинальную концовку. Лишь совсем недавно стало известно, что он хотя бы частично заслужил месть истеричной мадемуазель де Морель. В ту сентябрьскую ночь 1834 года он действительно проник в ее спальню - но не через окно. Успев еще раньше соблазнить гувернантку (о, коварный Альбион), лейтенант вошел туда гораздо более простым способом, то есть через соседнюю комнату. Целью этого визита была не любовная интрига, а желание выиграть пари, заключенное им с другими офицерами, которым он похвастал, что спал с дочерью барона. В качестве доказательства от него потребовали представить прядку ее волос. Рана на бедре Мари была нанесена ножницами, вследствие чего становится понятнее, почему так глубока была рана, нанесенная ее достоинству. Любопытный отчет об этом своеобразном деле можно найти в книге Ренэ Флорио "Судебные ошибки", Париж, 1968. (Примеч. автора.)
[51] | Дополнительным экономическим стимулом служила также вопиюще несправедливая система оплаты, при которой холостяки - даже если они выполняли работу с точно такой же нагрузкой - получали вдвое меньше, чем семейные. Этот великолепный способ гарантировать дешевизну рабочей силы (и создавать ей условия жизни, описание которых следует ниже) исчез только с повсеместным применением сельскохозяйственной техники. Можно присовокупить к этому, что Дорсетское графство, родина "толпаддльских мучеников", пользовалось печальной известностью как район самой беззастенчивой эксплуатации сельских рабочих.
[]Эта цитата подвела нас вплотную к человеку, чья великая тень непосредственным образом связана с местом и временем моего повествования. Если вспомнить, что Гарди первым среди английских романистов попытался сорвать викторианскую печать с запретной шкатулки Пандоры, заключавшей в себе тайны секса, нельзя не согласиться, что сам он поступал странно и непоследовательно (чтобы не сказать парадоксально), фанатически оберегая аналогичную печать на шкатулке с тайнами собственной интимной жизни и жизни своих родителей. Разумеется, это было - и остается - его неотъемлемым правом. Однако история литературы знает не так уж много тайн, которые сохранялись бы столь старательно, как эта: ее разгадка стала известна лишь в пятидесятые годы нашего столетия. И в личной трагедии Гарди, и в жизни викторианской сельской Англии, представление о которой я попытался дать в этой главе, кроется ответ на знаменитый укоризненный вопрос, заданный романисту Эдмундом Госсе: "Чем прогневало Провидение мистера Гарди? Отчего он восстает против Творца и грозит ему кулаком из плодородных долин Уэссекса?" С тем же основанием критик мог бы спросить, отчего потомки царя Атрея грозили небу кулаками из Микен.
[]Вот что писал в том же 1867 году достопочтенный Джеймс Фрэзер: "Можно ли говорить о какой бы то ни было скромности или соблюдении приличий, если в одной небольшой комнате проживают в самом непосредственном и самом безнравственном соседстве - поскольку все спят на полу вперемешку и в крайней тесноте - отец, мать, молодые парни, мальчики-подростки, взрослые девушки и девочки - два, а иногда и три поколения одной семьи, если все гигиенические процедуры и все естественные отправления, все одевания, раздевания, рождения и смерти совершаются каждым на глазах у всех остальных; если самый воздух пронизан порочностью и человеческая природа низведена до уровня самого гнусного свинства... Кровосмесительная связь - отнюдь не редкость. Мы возмущаемся, что женщины не сохраняют девственность до брака; жалуемся на распущенное поведение и непристойные речи девушек, работающих в поле; говорим, что слишком легко они расстаются со своей девичьей честью и что слишком редко приходится слышать, чтобы за них вступился отец или брат, кипя стыдом и негодованием... В невыносимых условиях жизни коренится все это зло; в них причина всех этих безобразий..."
[]Существовали и еще более мрачные последствия скученности и антисанитарии, испокон веков свойственные каждому гетто: лимфаденит, холера, брюшной тиф, туберкулез. (Примеч. автора.)
[52] | Последнее из названных стихотворений особенно важно в этом контексте - хотя это и не лучшая вещь Гарди. Его первая редакция относится, по-видимому, к 1897 году. Ключевой вопрос Госсе был задан в январе 1896 года, когда критик опубликовал рецензию на роман Гарди "Джуд Незаметный". (Примеч. автора.)
[53] | Умение жить (франц.).
[54] | Доблестные рыцари (франц.)
[55] | Пространные цитаты из этого знаменитого, весьма саркастического письма, якобы написанного преуспевающей проституткой (я скорее склонен видеть в нем подделку, автором которой мог бы быть, например, Генри Мэйхью), приводятся в сборнике "Человеческие документы викторианского золотого века". (Примеч. автора.)
[56] | Девка (лат.)
[57] | Это слова бога Приапа: его деревянные изображения римляне часто ставили в садах - для отпугивания воров и одновременно как символ плодородия. Он говорит: "Вам хочется знать, почему девушка целует мое копье, хоть я и сделан из дерева? Не нужно быть прорицателем, чтобы угадать причину: "Надеюсь, - думает она, - что мужчины пронзят меня таким же копьем - и без всякой пощады!" (Примеч. автора.)
[58] | Разъяснение (франц.).
[59] | Под покровом бука (лат.)
[60] | В буквальном смысле (франц.).
[61] | Отпущение грехов (лат.).
[62] | (1) Но можно ли осуждать рядовых приходских священников, если они брали пример с высшего духовенства? Далеко ходить не придется - страницей выше молодой священник ссылался на епископа, и тот конкретный епископ, которого он имел в виду, - знаменитый доктор Филпотс, епископ Эксетерский (в то время в его ведении находились целиком Девон и Корнуол), - может служить превосходной иллюстрацией Последние десять лет он прожил в условиях весьма комфортабельных - на побережье, в курортном городке Торки, и, по слухам, ни разу за это десятилетие не почтил своим присутствием богослужение в соборе. Он был поистине удельным князем англиканской церкви, реакционером до мозга костей; и умер этот старый сквалыга только через два года после описываемых нами событий. (Примеч. автора.)
[63] | Проездом (франц.)
[64] | Отступление от логики (лат.).
[65] | Жребий брошен (лат.)
[66] | По делу (лат.)
[67] | В любой день (лат.)
[68] | Букв.: на первый взгляд; юр.: судя по имеющимся данным (лат.)
[69] | Вот весна... (лат.).
[70] | Подряд все сразу (франц.)
[71] | Мэтью Арнольд. "К Маргарите" (1853). (Примеч. автора.)
[72] | Как по части приданого, так и по части наружности (франц.)
[73] | Старинная часть города (от французского названия старой площади - Вье-Карре - в центре Нью-Орлеана.)
[74] | Сожительство вчетвером - впятером (франц.)
[75] | Милосердный, добивающий удар (франц.)