Джон Фаулз - Коллекционер

1 Джон Фаулз

que fors aus ne le sot riens nee
{никто не знал об этом кроме них (старофр.).}
Мария Французская "Шато Вержи
Когда она приезжала из частной школы домой на каникулы, я мог видеть ее чуть не каждый день: дом их стоял через дорогу, прямо против топ" крыла Ратуши, где я работал. Она то и дело мчалась куда-то, одна или вместе с сестренкой, а то и с какими-нибудь молодыми людьми. Вот это мне было вовсе не по вкусу. Иногда выдавалась минутка, я отрывался от своих гроссбухов и папок, подходил к окну и смотрел туда, на их дом, поверх матовых стекол, ну, бывало, и увижу ее. А вечером занесу это в дневник наблюдений. Сперва обозначал ее индексом "X", а после, когда узнал, как ее звать, "М". Несколько раз встречал на улице, а как-то стоял прямо за ней в очереди в библиотеке на Кроссфилд-стрит. Она и не обернулась ни разу, а я долго смотрел на ее затылок, на волосы, заплетенные в длинную косу, очень светлые, шелковистые, словно кокон тутового шелкопряда. И собраны в одну косу, длинную, до пояса. То она ее на грудь перекидывала, то снова на спину. А то вокруг головы укладывала. И пока она не стала гостьей здесь, в моем доме, мне только раз посчастливилось увидеть эти волосы свободно рассыпавшимися по плечам. У меня прямо горло перехватило, так это было красиво. Ну точно русалка.
А в другой раз, в субботу, я поехал в Музей естественной истории, в Лондон, и мы возвращались в одном вагоне. Она сидела на третьей от меня скамейке, ко мне боком, и читала, а я целых полчаса на нее смотрел. Смотреть на нее было для меня ну все равно как за бабочкой охотиться, как редкий экземпляр ловить. Крадешься осторожненько, душа в пятки ушла, как говорится... Будто перламутровку[1] ловишь. Я хочу сказать, я о ней думал всегда такими словами, как "неуловимая", "ускользающая", "редкостная"... В ней была какая-то утонченность, не то что в других, даже очень хорошеньких. Она была - для знатока. Для тех, кто понимает.
В тот год, когда она еще в школу уезжала, я не знал, кто она и что. Только фамилию отца - доктор Грей, да еще как-то слышал, говорили на встрече секции жесткокрылых, что вроде мать у нее попивает. И правда, раз встретил ее мамашу в магазине, слышал, как она с продавцом разговаривает - голосок жеманный, футы ну-ты, тон барский, и видно сразу, из тех, кто не дурак выпить: штукатурка с лица чуть не валится и всякое такое.
Ну а потом в нашей городской газете напечатали, что она получила стипендию в Лондонском художественном училище и какая она умная и способная. И я узнал ее имя, красивое, как она сама, - Миранда. И узнал, что изучает искусство. После этой статьи все сразу пошло по-другому. Вроде мы как-то сблизились, хотя конечно, не знали друг друга в том смысле, как это обычно бывает.
Не могу объяснить, отчего да почему... только как я ее впервые увидел, сразу понял: она - единственная. Конечно, я не окончательно свихнулся, понимал, что это всего лишь мечта, сновидение, и так оно и осталось бы, если бы не эти деньги. Я прямо грезил средь бела дня, придумывал всякие истории, вроде я ее встречаю, совершаю подвиги, она восхищается, мы женимся и всякое такое. Ничего дурного и в голове не держал. Потом только. Но это я еще объясню.
В грезах этих она рисовала картины, а я занимался своей коллекцией. Представлял себе, как она меня любит, как ей коллекция моя нравится, как она рисует и раскрашивает свои картины. Как мы с ней вместе работаем в красивом современном доме, в большущей комнате с таким огромным окном из цельного стекла, и вроде собрания секции жесткокрылых в этой комнате проходят. И я не молчу, как обычно, чтоб ненароком не сморозить чего, и мы с ней - хозяин и хозяйка, и все к нам с уважением. И она такая красивая - светлые волосы, серые глаза, - что от зависти все мужики зеленеют, прямо на глазах.
Ну конечно, эти все приятные мечты таяли, когда я видел ее с одним парнем, самоуверенным, наглым, из тех, кто позаканчивал частные школы и теперь раскатывают в спортивных автомобилях. Я раз на тотализаторе встретил его, он стоял у соседнего окошечка. Я вносил, а он получал. И говорит, дайте-ка мне полусотенными. А вся шутка в том и заключалась, что выигрыш у него был всего-то десять фунтов. Все они так. Ну, я видел иногда, как она в его машину садится, встречал их вместе или видел, как они в этой машине по городу катаются. Ну, тогда я очень бывал резок со всеми на работе и не вписывал "X" в дневник энтомологических наблюдений. (Это все до того, как она в Лондон уехала. Тогда уж она его бросила.) В такие дни я позволял себе дурные мысли. Тут уж она рыдала и валялась у меня в ногах. Один раз даже я представил себе, как бью ее по щекам: как-то видел в одной пьесе по телеку, парень дал пощечину своей подружке. Может, тогда-то все и началось.
Мой отец погиб в автокатастрофе. Мне было два года. Случилось это в 1937-м. Он был пьян вдребезину. Но тетушка Энни утверждала, что запил он из-за матери. Я так и не узнал, что там было на самом деле, только вскоре после смерти отца мать уехала, оставила меня тетке, ей-то самой лишь бы жить полегче да повеселей. Мейбл, моя двоюродная сестрица, как-то раз сообщила мне в пылу ссоры (мы совсем еще были детишками), что мать моя - уличная и сбежала с иностранцем. У меня хватило глупости прямо отправиться к тетушке и задать ей этот вопрос. Ну, конечно, если уж она когда хотела от меня что утаить, это ей прекрасно удавалось. Теперь-то мне безразлично, и если даже мать жива, у меня видеть ее нет охоты. Даже из любопытства. А тетушка Энни всегда повторяет, мол, еще легко отделались. Думаю, она права.
Ну вот, значит, я рос у тетушки Энни и дядюшки Дика, вместе с их дочкой Мейбл. Тетушка - старшая сестра моего отца.
Дядя Дик умер, когда мне было пятнадцать лет, в 1950-м. Мы отправились на водохранилище рыбу ловить и, как всегда, разделились: я взял сачок и еще что там было нужно и ушел. А когда проголодался, вернулся к тому месту, где его оставил, там уже собралась целая толпа. Я подумал, ото, дядюшка, похоже, какую-то громадину на крючок подцепил. А оказалось - с ним случился удар. Его отвезли домой, только он уже не мог говорить и никого больше не узнавал.
Те дни, что мы провели с ним вместе - не так уж все время вместе, я ведь уходил бабочек ловить, а он сидел со своими удочками на берегу, но только ели мы всегда вместе и поездки к водохранилищу и домой тоже, - вот те дни с ним, пожалуй, самые счастливые в моей жизни (кроме, конечно, тех, о которых я потом расскажу). Тетушка и Мейбл насмехались надо мной из-за бабочек, во всяком случае, когда я был мальчишкой. А дядюшка - он всегда за меня стоял. И всегда восхищался, как я их умею накалывать, говорил, прекрасная аранжировка и всякое такое. И еще со мной радовался, когда удавалось вывести новый экземпляр имаго[2]. Всегда сидел и смотрел, как из кокона выбирается бабочка, расправляет и сушит крылышки, как осторожно их пробует. Для банок с гусеницами он мне выделил местечко в своей кладовке, а когда на конкурсе "Мир твоих увлечений" я получил приз за коллекцию фритилларий[3], он мне подарил деньги, целую кучу - фунт стерлингов, только не велел тетке говорить. Да что там, он мне был как отец. Когда мне мои деньги вручали, чек этот, я его в пальцах зажал, а сам первым делом о дядюшке подумал, после Миранды, конечно. Я бы ему самые лучшие удочки купил... и снасть всякую... и все, чего бы он только ни захотел. Ну, это уж было невозможно.
На скачках я стал играть, как только мне стукнуло двадцать один. Каждую неделю ставил пять шиллингов.
Старина Том и Крачли из нашего отдела и еще несколько девчонок скидывались и играли по крупной и вечно приставали, чтоб я к ним присоединился. Только я всегда отказывался, мол, я сам по себе, волк-одиночка. Да мне ни Том, ни Крачли никогда не были особенно по душе. Старина Том какой-то противный, скользкий, вечно распространяется про наш Городской совет, а сам лижет главного бухгалтера во все места. А Крачли - грязный тип, садист, никогда не упустит случая высмеять меня за бабочек, особенно при девчонках: "Что-то Фред усталым выглядит после воскресенья, видно, провел бурную ночку с какой-нибудь бабочкой..." Или:
"Что это за нимфа была с тобой вчера? Может - нимфа Лида из Виргинии[4]?" И старина Том ухмыльнется, а Джейн, подружка Крачли (она из отдела канализации, но вечно торчит у нас, в налоговом) - хихикнет. Вот уж кто на Миранду не похож. Ну небо и земля. Терпеть не могу вульгарных женщин, особенно молоденьких. Так что, повторяю, играл я всегда один.
Чек был на 73 091 фунт и еще сколько-то шиллингов и пенсов[5]. Я позвонил мистеру Уильямсу, как только эти люди с тотализатора подтвердили, что все в порядке. Ну и обозлился же он, что я так вот сразу увольняюсь, хоть и сказал, что очень даже за меня рад и что - он, мол, уверен - все за меня рады. Я-то знал, что это все вранье. Он даже предложил мне вложить эти деньги в пятипроцентные облигации Городского совета. О Господи. У нас в Ратуше некоторые совсем утратили чувство меры.
А мне, когда чек вручали, посоветовали уехать в Лондон вместе с тетушкой и Мейбл, пока вся эта шумиха не утихнет. Ну, я так и сделал. Старине Тому я отправил чек на 500 фунтов и написал, чтоб он поделился с Крачли и всеми другими. На их письма с благодарностями я и отвечать не стал, ясно было, они сочли, что я скупердяй.
Ну, ложка дегтя в эту бочку меда все же попала. Из-за Миранды. Когда я выиграл все эти деньги, она как раз приехала домой на каникулы. Я ее увидел в субботу утром, в тот самый мой счастливый день. И уехал. И все время в Лондоне, пока мы только и знали, что тратили мои денежки, я боялся, что больше никогда ее не увижу. Думал, вот ведь теперь, разбогатев, я вполне гожусь ей в мужья; потом думал, это же смех - надеяться, теперь выходят замуж по любви, особенно такие, как Миранда. Были минуты, я верил, что забуду о ней. Но забыть - это ведь от тебя не зависит, это выходит само собой. Только у меня не вышло.
Если ты - человек корыстный и беспринципный, а у нас теперь таких пруд пруди, я думаю, на свои-то кровные, если ты уж их заполучил, здорово можно время провести. Но по чести могу сказать, я не из таких, меня даже в школе никогда не наказывали. Тетушка Энни - она из секты нонконформистов[6] - никогда меня силком в церковь не тащила, ничего такого не заставляла делать, но атмосфера в доме, где я воспитывался, была соответствующая, хотя дядюшка Дик иногда малость перебирал в пивнушке. А тетка даже курить мне разрешила, когда я из армии пришел, правда, со скандалами, я их чуть не каждый день ей закатывал. Что там говорить, я со своим курением у нее в печенках сидел. И подумать только, она ведь знала, сколько я получил, а все равно не переставала твердить, мол, не в ее правилах швыряться деньгами. Ох и влетело же ей за это от Мейбл: сестрица полагала, что я не слышу; ну да все равно, я сказал, деньги мои, совесть тоже моя, и вся ответственность на мне, пусть только скажет, чего ей хочется, а не хочет - так на нет и суда нет, а в уставе нон-конформистов ничего не сказано про подарки.
К чему я все это рассказываю, дело в том, что, когда я в армии служил, в финчасти корпуса, мы в Западной Германии стояли, я пару раз напился, но с женщинами дела никакого не имел. Да и не больно-то о них думал до Миранды. Я ведь знаю, нет во мне того, что нужно девчонкам; парни вроде Крачли мне кажутся грубыми до невозможности, а девчонки к таким липнут как мухи. Посмотреть на некоторых у нас в Ратуше, как они этому Крачли глазки строят, так и рвотных таблеток глотать не надо. А во мне этого грубого, скотского, что их так влечет, нет. И не было от рождения. (И прекрасно, если бы на свете побольше было таких, как я, уверен, мир стал бы лучше.)
Если денег нет, всегда кажется, что с деньгами все пойдет совсем по-другому. Я никогда не требовал ничего лишнего, только то, что мне причиталось, но в гостинице сразу же ясно стало, что вся их почтительность - вид один, на самом-то деле все они нас презирают, денег у нас куча, а что с ними делать, толком не знаем. Мол, из грязи - да в князи. И за спиной они так обо мне и судили, мол, мелкая сошка - она мелкая сошка и есть, как ни швыряйся деньгами. Стоило нам сказать или сделать что-нибудь, как все вылезало наружу. Сразу видно было, что у них на уме: нас не проведешь, мы тебя насквозь видим, отправляйся-ка подобру-поздорову откуда пришел.
Помню, как-то вечером мы отправились в шикарный ресторан, поужинать. Ресторан значился в том списке, что мне дали эти люди с тотализатора. Готовили там отлично, и мы все съели, только я вкуса почти и не чувствовал, так на нас там смотрели - и посетители, и противные скользкие официанты-иностранцы; и мне казалось, что сам зал, все предметы в нем смотрят на нас сверху вниз, потому что мы не так воспитаны и выросли не там, где надо. Тут как-то мне попалась статья о школьном обучении, о разных там классах. Меня бы спросили, я бы им порассказал. На мой взгляд, весь Лондон рассчитан только на тех, кто окончил частную школу или умеет делать вид, что там учился, а если у тебя ни пижонских манер, ни барского тона нет, то и рассчитывать не на что. Я, конечно, про богатый Лондон говорю, про Уэст-Энд.
Как-то вечером - это было как раз после того ресторана - я сказал тетушке Энни, что хочу прогуляться. И ушел. Ходил, ходил, и вдруг подумал, что мне, пожалуй, нужна женщина, ну чтобы знать, что у меня была женщина. Ну и набрал номер телефона, мне его один парень дал на церемонии, когда чек вручали. Если захочется сам знаешь чего, сказал.
Женский голос ответил: "Я занята". Я спросил, может, она знает еще чей телефон, и она дала мне целых два. Ну, ваял такси, поехал по второму адресу. Не буду рассказывать, как все было, только у меня ничего не вышло. Слишком нервничал. Дело в том, что я повел себя так, что вроде все про все знаю, все умею, а она поняла: она старая была, старая, страшная... ужасно. И вела себя ужасно, и выглядела не лучше. Потасканная, вульгарная. Ну, вроде как экземпляр для коллекции совсем негодный, на который и глядеть не станешь, не то что накалывать. Я еще подумал, вдруг бы Миранда застала меня в этом виде. Ну, я уже сказал, я было попробовал, но не вышло, да я и не очень-то старался.
Я не из быстрых молодых людей, никогда локтями никого не расталкивал, у меня, как говорится, более высокие устремления. Крачли часто говорил, в наше время если локтями не поработаешь, ничего не добьешься, и еще он говорил, взгляни на старину Тома, многого он добился лизаньем вышестоящих задов? Крачли, на мой взгляд, слишком много себе позволял, я уж говорил и могу еще повторить, слишком со мной фамильярничал. Но и он знал, когда и кого надо облизать, лишь бы ему от этого что-нибудь обломилось. Подлизывался к мистеру Уильямсу, например. "Ну-ка, побольше жизни, поактивнее, Клегг, - как-то сказал мне мистер Уильяме, когда я еще работал в отделе справок. - Люди любят, когда наши служащие улыбаются: неплохо и пошутить время от времени; не всякий рождается с этим даром, как Крачли, но почему не попробовать, может, и у нас получится, верно?" Ну уж это меня просто возмутило. Должен сказать. Ратуша эта мне до смерти надоела, я все равно собирался оттуда увольняться.
Я не изменился, нет, могу это доказать. Только была одна причина, почему тетушка Энни стала меня раздражать: я заинтересовался книгами, которые можно купить в этих магазинчиках в Сохо[7], ну там голые женщины и всякое такое. Журналы с такими картинками удавалось от нее прятать, а вот книги мне хотелось купить, а нельзя было - вдруг бы она стала рыться. Я всегда мечтал научиться фотографировать и, конечно, сразу же купил фотоаппарат, "лейку", самой лучшей марки, с телеобъективом и всеми принадлежностями. Главная идея была - снимать бабочек в жизни, как знаменитый С. Бофуа; но еще раньше, когда, бывало, собираешь коллекцию, на такое наткнешься, в лесу ли, в поле. - не поверите, чего только парочки не выделывают, и места себе выбирают, постеснялись бы; так что эта мысль тоже была.
Конечно, случай с той женщиной меня все-таки расстроил, правда, были и еще всякие обстоятельства. Вот, к примеру, тетушке Энни вздумалось отправиться морем в Австралию, повидаться с сыном и навестить своего другого, младшего брата, Стива, с семьей. Ей взбрело в голову, что и я должен поехать. Но я ведь уже говорил, они с Мейбл надоели мне до смерти. Нет, я их не возненавидел, ничего подобного, но видеть их больше не хотел. Да и всюду всем сразу ясно было, что они такое, яснее даже, чем мне самому. Мелкие людишки, которые никогда до тех пор из дому носа не высовывали. Ну, к примеру, они требовали, чтобы мы всегда все делали вместе и чтоб я докладывал им, где был и чем занимался, если вдруг часок проводил без них.
Ну, после того, о чем я уже рассказывал, я им заявил, что не еду в Австралию. Ну, они не слишком возмущались, наверно, дошло наконец, что денежки-то мои.
В первый раз я отправился искать Миранду после того, как съездил в Саутгемптон, проводить тетушку Энни. Если точно, то это было десятого мая. Конкретных планов у меня не было. Правда, тетушке и Мейбл я сказал, что, может, уеду за границу, но на самом деле ничего еще для себя не решил. Тетушка Энни перепугалась, устроила мне перед отъездом серьезный разговор, что, мол, она надеется, я тут не женюсь, то есть пока она не познакомится с невестой. Распространялась про то, что деньги, разумеется, мои и жизнь тоже моя, и какой я щедрый и великодушный, и всякое такое, только сразу было видно, она до смерти боится, что я женюсь на ком-нибудь и они потеряют все эти деньги, которых они, видите ли, так стыдятся. Я ее не осуждаю, это естественно, особенно когда у тебя дочь-калека. Я вообще-то считаю, таких, как Мейбл, надо безболезненно умерщвлять, впрочем, это к делу не относится.
Я думал что сделать (я уже подготовил все заранее, купил самое лучшее в Лондоне оборудование), я думал отправиться в какую-нибудь местность, известную редкими видами и мутациями, и подобрать соответствующие серии для коллекции. Ну то есть поехать и пожить там сколько вздумается. Мне нужно было много чего собрать: несколько парусников, например махаона, большую синюю голубянку, редкие фритилларии, вересковую и селену[8], и всякое такое. Многие коллекционеры у нас могут позволить себе роскошь заняться всем этим только раз в жизни. Ну, еще я хотел заняться разными видами молей. Подумал, теперь-то могу себе это позволить. Еще до того, как мои родичи уехали, я стал учиться водить машину (брал уроки) и купил себе фургон, специально оборудованный для поездок.
Что я хочу сказать, я не планировал везти ее сюда, ко мне в гости, когда получил эти деньги, это случилось совершенно неожиданно.
Ну, конечно, избавившись от тетушки Энни и Мейбл, я купил все те книжки; некоторые из них... ну, я просто не подозревал, что такое может быть, и между прочим, все это было мне отвратительно, я подумал, вот сижу взаперти в гостинице с этой гадостью, и все это так не похоже на мои мечты о нас с Мирандой. И вдруг я понял, что в своих мыслях о ней вроде совсем исключил ее из своей жизни, вроде мы не живем всего в нескольких милях друг от друга (я тогда переехал в гостиницу в Пэддингтоне[9]), а ведь у меня не так уж много времени, чтобы выяснить, где она, не всю ведь жизнь мне ее искать. Ничего такого трудного и не оказалось, нашел в телефонной книге Художественное училище Слейда[10] и отправился туда утром в своем фургоне - ждать. Фургон, пожалуй, был единственной роскошью, которую я себе позволил. Я купил его, чтобы можно было все оборудование с собой возить в поездках по сельской местности, в заднем отделении было специальное устройство - откидная койка-гармошка, ее в любой момент можно было растянуть и лечь спать, и я еще подумал, если купить такой фургон, можно будет не таскать за собой повсюду тетушку и Мейбл, когда они вернутся. Я его не для того купил, для чего использовал. Все это было неожиданно, вдруг, вроде какого-то гениального озарения.
В первый день я ее так и не встретил, но на следующий наконец-то увидел. Она вышла в толпе студентов, они так и вились вокруг нее. У меня сердце заколотилось так, что чуть дурно не стало. Фотоаппарат я заранее приготовил, но не смог ничего сделать, не решился. Она совсем не изменилась, походка легкая, туфли без каблуков: она всегда такие носила, так что ей не нужно было противно семенить ногами, как другим. Движения свободные, видно, что она и не думала о парнях, которые ее окружали. И все время разговаривала с одним черноволосым, стрижка короткая и на лбу - челка, ну, настоящий художник, прямо артист. Всего их было шестеро, но потом она и черноволосый перешли на другую сторону улицы. Я вышел из машины и отправился за ними. Они недалеко ушли, завернули в кафе.
И я туда же, против собственной воли, не знаю, с чего вдруг, вроде меня на аркане затащили. Там было полно народу, студенты, художники, актеры и всякое такое, битники, в общем. Странные лица, странные картины и маски на стенах, думаю, что-нибудь такое под Африку.
И столько там было народу, такой стоял шум и гам и я так волновался, что сначала не мог разглядеть, где она. Она сидела в дальнем зале, в конце. А я сел на табурет у стойки, так, чтоб ее видеть. Я не решался следить за ней слишком явно, и свет в том зале был притемненный. Вдруг, смотрю, она стоит прямо рядом, у стойки. Я делал вид, что читаю газету, вот и не заметил, как она поднялась из-за столика. У меня щеки загорелись, прячусь за газетой, буквы расплываются, боюсь даже краешком глаза на нее взглянуть, а она стоит вплотную, чуть не касаясь. Платье на ней в синюю и белую клетку, руки голые, золотятся от загара, светлые волосы рассыпались свободно по плечам, по спине, длинные, шелковистые.
Она говорит: "Дженни, мы совсем на мели, дай нам в долг пару сигарет, будь так добра!" - "И не подумаю!" - отвечает та из-за стойки. А она говорит: "Честное слово, только до завтра". И потом: "Ой, спасибо большое!" - это Дженни ей сигареты дала. Пять секунд - и все, она уже снова сидит со своим черноволосым, но только ее голос все изменил, она из мечты превратилась в живую, реальную. Не сумею объяснить, что такое было в ее голосе особенное. Конечно, слышно было, разговаривает человек воспитанный, культурный, но никакого тебе жеманства, барства, фу-ты ну-ты, ничего подобного. Она не выпрашивала сигареты, не требовала, просто спросила, и не было этого противного чувства, что кто-то тут выше, а кто-то - классом ниже. Я бы сказал, речь у нее была такая же легкая, Свободная, как походка.
Я поскорей расплатился, чуть не бегом бросился к машине к - в "Креморн", в свой номер: Совеем расстроился. Отчасти потому, что ей приходится в долг брать сигареты - денег нет, а у меня - целых шестьдесят тысяч (десять тысяч я отдал тетушке Энни), и я бы мог все их положить к ее ногам, потому что так мне тогда хотелось, такое было чувство. Я чувствовал, что могу на все пойти, только бы узнать ее поближе, радовать ее и помогать, стать ее другом, чтобы открыто смотреть на нее, не шпионить. Ну вот, чтоб вы знали, как это со мной было, я взял конверт, положил туда деньги - у меня как раз было с собой пять фунтов, - надписал: "Художественное училище Слейда, мисс Миранде Грей"... Только, конечно, не отправил. Отправил бы, если б мог увидеть выражение ее лица, когда она это получит.
Тогда вот у меня впервые и зародилась мечта, которую я осуществил. Сначала мне представилось, что вот на нее нападает какой-то человек, а я ее спасаю. Потом как-то так повернулось, что человек этот - я сам, только я не делаю ей больно, никакого вреда не причиняю. Ну вот, вроде я увез ее в уединенный дом и держал ее там, как пленницу, но по-хорошему, без всяких. Постепенно она узнала, какой я, полюбила, дальше уже мечта была про то, как мы поженились - и живем в хорошем современном доме, у нас дети и всякое такое.
Мысли эти стали меня просто преследовать. Я перестал спать по ночам, а днем прямо себя не помнил. Сидел в "Креморне", не выходя из номера. Это уже не было больше мечтой. Я воображал, что так оно все и должно произойти на самом деле (конечно, я думал, все это одно воображение, больше ничего), и вот стал придумывать, каким путем все это осуществить, как это все устроить, что надо для этого сделать и всякое такое. Думал, ведь я с ней так и не познакомлюсь никогда, если по-обыкновенному, но если она будет со мной и увидит все мои хорошие качества, она поймет. Всегда была эта мысль, что она поймет.
Что я еще стал делать, так это читать самые классные газеты. Еще - по той же причине - стал ходить в Национальную галерею[11] и к Тейту[12]. Мне там не больно нравилось, все равно как разглядывать витрины с иностранными экземплярами в энтомологическом зале Музея естественной истории: видно, что красивые, но ведь ты с ними незнаком, то есть, я хочу сказать, я ведь их не знаю так, как своих, английских. Но я все равно ходил, чтоб было о чем с ней говорить, чтоб не выглядеть невеждой.
В одной воскресной газете увидел объявление крупным шрифтом, в разделе "Продаются дома". Я не искал ничего такого, просто перелистывал страницы и наткнулся. Объявление было необыкновенное: "ВДАЛИ ОТ ШУМНОЙ ТОЛПЫ?"[13], всего-навсего. А следом шло: "Старый сельский дом, очаровательное уединенное место, большой сад. 1 ч. езды от Лнд. 2 мили от ближ. поселка ..." и т.д. В понедельник утром я уже катил туда посмотреть. Позвонил агенту по продаже недвижимости в Луисе и договорился, чтобы меня встретили. Купил карту Суссекса.[14] С деньгами вое можно, никаких проблем.
Я ожидал увидеть какую-нибудь развалюху. Дом и точно выглядел очень старым, белый с черными балками, крыша - старинная черепица[15]. Стоял он совсем на отшибе. Я подъехал, и агент по недвижимости вышел меня встретить. Я-то думал, он будет постарше, а он был вроде меня, только из этих, из пижонов, весь набитый глупыми шутками, вовсе не смешными. Из кожи вон лез, чтоб показать, ему, мол, зазорно заниматься куплей-продажей, но дома продавать - не за прилавком торговать. Он меня своими расспросами сразу оттолкнул. Но я все-таки решил, раз уж я сюда добрался, лучше все как следует посмотреть. Комнаты мне показались не очень-то, но в доме были все современные удобства, электричество, телефон и всякое такое. Он раньше принадлежал какому-то отставному адмиралу или вроде того, а хозяин умер, и следующий владелец тоже неожиданно скончался, так что дом приходилось продавать по второму разу.
Повторяю, я поехал не за тем, чтобы выяснить, а не подойдет ли этот дом для того, чтоб там кто-то тайно жил. Я даже не могу сказать, о чем в самом деле думал" когда поехал его смотреть, какие намерения были.
Не знаю. То, что потом делаешь как-то заслоняет то, что раньше было.
А парень этот пристал ко мне, надо ему было знать, дом мне одному нужен или как. Я сказал - для тетки. Я правду сказал, сказал, будет ей сюрприз" когда и" Австралии вернется, и всякое такое.
- А как насчет цены? - говорит.
А я как раз получил кучу денег, говорю, чтоб его добить.
Мы уже шли вниз по лестнице, когда он вдруг сказал самое главное. Я уж собирался отказаться, сказать, мол, маловат мне дом этот, не устраивает, ну, чтоб совсем его в порошок. Тут он и говорит:
- Ну вот, это все, еще только подвалы.
Чтоб спуститься в подвалы, надо было выйти из дома через черный ход. Парень этот достал из-под цветочного горшка ключ и открыл дверь - прямо рядом с черным ходом. Конечно, электричество было отключено, но у него нашелся фонарик. Вошли с солнца - так показалось мерзко, сыро, холодно. Каменные ступени вниз. Спустились, он стал водить лучом фонарика по стенам, полу, потолку. Когда-то стены белили, только очень давно. Побелка местами облупилась, стены казались пестрыми от грязных пятен.
- Под всем домом проходит, - сказал парень, - и еще вот это.
Повел фонариком, и я увидел в углу дверь, прямо против входа в подвал. За дверью - еще один подвал, четыре ступени вниз, глубже того, где мы стояли, и потолок пониже, и вроде сводчатый, такие бывают в подвальных помещениях церквей. Ступеньки шли как-то вбок, не прямо, так что это помещение вроде отходило куда-то в сторону тат главного.
- Хоть оргии тут устраивай, прямо то, что надо, - говорит.
- А это для чего? - спрашиваю, мимо ушей пропускаю его дурацкую шутку.
Он объясняет, мол, видимо, из-за того, что дом на отшибе, надо было где-то хранить большие запасы продуктов. А может быть, здесь когда-то была тайная католическая молельня. Потом-то один электрик сказал, тут было убежище контрабандистов, когда они пробирались в Лондон из Нью-Хэйвена.
Ну, мы пошли наверх, вышли снова на солнце. Когда он запер дверь и спрятал ключ под цветочным горшком, показалось, вроде ничего этого не было и нет. Как в ином мире побывал. И после все время было так. Проснусь - и будто все это мне приснилось, пока туда не спущусь.
Он взглянул на часы.
А я говорю, меня это заинтересовало. Очень. И так заволновался, что он удивленно на меня посмотрел, а я говорю, беру этот дом. Вот так вот, запросто. Сам себе удивляюсь. Потому что раньше я всегда мечтал о чем-нибудь очень современном, как теперь говорят, модерновом. Не о какой-нибудь древней развалюхе на отшибе.
Парень этот стоял как остолбенелый, так поражен был и что я дом хочу купить, и что так разволновался, а главное, думаю, тем, что у меня денег на это хватает. Все они так.
Он отправился назад в Луис, сказал, еще есть покупатели, он, мол, должен их привезти. А я сказал, останусь здесь, подожду в саду, подумаю, прежде чем окончательно решить.
Сад был очень неплохой, доходил до самого поля - тогда оно было засеяно люцерной, отличная вещь для бабочек. Поле это тянется прямо до подножия холма (это на севере). На востоке, по обеим сторонам дороги - лес, а дорога идет через долину вверх, к Луису. На западе - поля. Фермерский дом примерно в миле за холмом, это самое ближнее жилье. На юг прекрасный вид открывается, если не принимать в расчет живую изгородь и деревья. Впрочем, их всего там несколько штук. И гараж хороший.
Вернулся к дому, достал из-под горшка ключ и снова спустился в подвал. Дальний, должно быть, уходит на три или четыре метра под землю. Сыро, стены влажные, холодные, ну, вроде как отсыревшее дерево зимой. Я не мог хорошо все рассмотреть, фонаря не было, только зажигалка. Мороз подирал по коже, и чувство такое, будто в склепе замурован, но я не суеверен.
Кто-нибудь скажет, мне крупно повезло, раз я с первого захода нашел то, что надо. Только я все равно нашел бы, рано или поздно. У меня же были деньги. И желание. Я бы даже сказал, воля. И, смешно сказать, то, что Крачли назвал бы "предприимчивость". Когда я работал в Ратуше, никакой предприимчивости у меня и в помине не было, просто все там было не по мне. А вот здорово бы посмотреть, как Крачли провернул бы то, что провернул я прошлым летом. Не собираюсь в фанфары трубить по этому поводу, только все было не так-то просто сделать.
Тут на днях мне попался в газете "Афоризм дня":
"Цель для ума - что вода для тела". По моему скромному разумению, это очень верно. Когда целью моей жизни стала Миранда, то и я оказался не хуже других.
Пришлось заплатить на пятьсот фунтов больше, нашлись конкуренты. Меня обдирали как липку все кому не лень. Землемер, строитель, декораторы, мебельщики из Луиса. А мне было все равно, чего там, не в деньгах счастье. Я получал длиннющие письма от тетушки Энни и отвечал, указывая суммы вполовину меньше, чем приходилось платить.
Договорился с электриками, что подведут кабель а подвал, с сантехниками - про воду и канализацию. Представил дело так, что хочу заняться фотографией и плотницким делом и там будут мои мастерские. И не врал, плотничать и правда надо было много. И я уже сделал несколько снимков, которые нельзя было проявлять у фотографа. Ничего такого, просто парочки.
В конце августа рабочие ушли, и я въехал. Ну, поначалу жил как во сне, правда, это скоро прошло. Во-первых, меня не оставляли в покое, а я этого никак не ожидал. Явился садовник - работать в саду, мол, он тут всегда работал. Отвратительно повел себя, когда я его выставил. Потом зашел деревенский священник, и мне пришлось ему нагрубить. Хочу, чтобы меня оставили в покое, заявил я, я нонконформист и не желаю иметь ничего общего с деревней и вашим приходом. Ну, он задрал нос, фу-ты ну-ты, мол, его оскорбили, и отправился восвояси. Еще приезжали всякие люди с лавками на колесах, пришлось и их отвадить. Сказал, аакупаю все сам в Луисе.
И телефонную линию отсоединил.
Потом завел обычай запирать ворота. Они были решетчатые, но с замком. Пару раз замечал, как торговцы заглядывают за решетку, но вскоре, видно, до всех дошло. Меня оставили в покое, и я мог заняться делом.
Пришлось потрудиться, не меньше месяца заняла у меня подготовка. Я же был совсем один, только сразу скажу, мне повезло, что нет настоящих друзей (не скажешь ведь, что те, в налоговом отделе, мне друзья. Я без них не скучал, они без меня и подавно).
Когда-то я всякую работу делал для тетушки Энни, дядя Дик меня научил. Неплохо плотничал и всякое такое. И комнату я здорово оборудовал, хоть вроде и получается, что хвастаюсь. Когда там все как следует просохло, я уложил на пол несколько слоев войлока с водонепроницаемой пропиткой, а сверху - очень красивый, яркий, апельсинового цвета (очень веселенький) ковер от стены до стены, стены были заново побелены. Поставил кровать, комод. Стол, стулья и всякое такое. Установил ширму, за ней - умывальник и походный туалет и все такое, получилось вроде как маленькая отдельная квартирка. Еще купил книжные полки, книги всякие по искусству, даже несколько романов, чтоб выглядело все уютно, по-домашнему. Так оно и получилось в конце концов. Я не рискнул покупать картины, понимал, у нее может быть более передовой вкус.
Главная проблема, конечно, была с дверьми и шумом. Дверная рама в ее комнату - прочная, дубовая, но без двери, пришлось самому дверь делать, так, чтоб без зазора, без щелочки. Ну и работка, скажу я вам, самая трудная из всего. Одну дверь сделал - она не подошла, зато вторая получилась неплохо. Даже здоровому мужчине выломать ее было бы не под силу, а уж ей, маленькой, и подавно. Хорошо выдержанное дерево, доски двухдюймовые, изнутри обил металлическим листом, чтоб до дерева не добраться. Дверь получилась чуть не в тонну, навесить ее тоже была проблема, но я и это смог. Снаружи приделал десятидюймовые засовы. И еще придумал очень умную вещь. Из старых досок соорудил вроде книжный шкаф, только для инструментов и всякого такого, и вставил его в нишу двери. Если мимоходом взглянуть, так и кажется, просто ниша в стене, в нише - деревянные полки, старые, а уберешь этот шкаф, и вот тебе, пожалуйста, - дверь. И еще: шкаф этот никакого шума из-за двери не пропускал. Сделал еще засов с внутренней стороны двери, ведущей в подвал из сада, замок там уже был, но я котел, чтобы меня совсем никто не мог побеспокоить. И сигнализацию поставил от воров, простой ревун.
Ну а в первом подвале я что сделал, я там поставил электроплиту и всякое такое для кухни, я ведь не знал, вдруг кто будет подглядывать, не таскать же мне подносы с едой туда-сюда, это могло бы показаться странным. Ну, все же дверь эта была позади дома, и я не очень волновался, кругом-то поля да леса. Да еще забор высокий по обе стороны сада, а в других местах - живая изгородь, густая, тоже не больно много из-за нее углядишь. Все почти идеально. Я подумывал провести лестницу в подвал прямо изнутри, но оказалось очень дорого, и я не рискнул, чтоб не вызвать подозрений. Рабочим очень доверять тоже нельзя, все им надо знать, зачем да почему.
И все это время я не думал, что готовлюсь всерьез. Понимаю, это может показаться странным, но правда, так оно и было. В уме повторял: никогда такого не сделаю, только воображаю себе. И воображать бы не стал, если б не деньги и свободное время. Уверен, очень многие из тех, кто спокойненько живет себе да поживает, поступили бы так же, если б им, как мне, привалило. Я хочу сказать, дали бы себе волю, перестали бы притворяться и делали бы что хотят. Один учитель в школе любил повторять: "Власть развращает". А деньги - это власть.
Еще что сделал, купил кучу одежек для нее в Лондоне. Увидал в магазине продавщицу, как раз такого же размера, и назвал цвета, какие, я знал, Миранда всегда носила, да и купил все, что надо для девушки, все, что мне в магазине посоветовали. Придумал, что, мол, моя подружка едет с Севера, а у нее по дороге все вещички украли, и я хочу сделать ей сюрприз, и всякое такое. Не думаю, что продавщица так уж и поверила, но ей было выгодно, покупка большая, почти на девяносто фунтов.
Про всякие предосторожности я сутками мог бы рассказывать. Например, отправлюсь в ее комнату и сижу там, представляю себе, что бы ей могло в голову прийти, как побег устроить. Думал, может, она понимает в электричестве - теперешние девчонки бог знает в чем разбираются, так что я всегда надевал ботинки на резине, старался приучить себя внимательно осматривать выключатели прежде, чем дотронуться до них. Установил специальный мусоросжигатель, чтобы сор из ее комнаты никуда не выносить. А если надо, и грязные вещи сжигать, чтоб никакой стирки, ничего. Всякое ведь могло случиться.
Ну, наконец я мог снова отправиться в Лондон, в "Креморн", где раньше останавливался. Несколько дней ее высматривал, но так и не встретил. Волновался ужасно, а все равно не собирался бросать это дело. Фотоаппарат я с собой не брал, понимал, риск очень большой, охота шла на крупную дичь, не просто за случайным снимком. Раза два заходил в то кафе. Как-то провел там чуть не два часа, делал вид, что книгу читаю. Она не появлялась. В голову стали лезть самые дикие мысли, мол, может, она умерла или бросила своим искусством заниматься. И вот однажды выхожу из вагона метро на Уоррен-стрит (я не хотел, чтоб мой фургон примелькался), смотрю - она, на другой платформе из поезда выходит. Все получилось очень просто. Пошел за ней следом, вышли на улицу, она направилась к училищу. Потом я стал поджидать ее у станции метро. Она, видно, не всегда возвращалась домой на метро, два дня я ее не видел. Но на третий, смотрю, переходит дорогу и - в метро. Так и выяснил, откуда она ездит. Из Хэмпстеда[16] На следующий день я ждал ее уже там, у метро в Хэмпстеде. Она вышла, я - за ней, минут десять шли маленькими улочками до ее дома, я прошел мимо, а она зашла в калитку. Ну, я посмотрел какой номер, а на углу - название улицы.
Хорошо в тот день потрудился, с результатом.
За три дня до того я выехал из "Креморна" и теперь каждый день переезжал в другую гостиницу, чтоб не наследить. В фургоне я приготовил кровать и ремни и несколько длинных шарфов. Собирался использовать хлороформ - я раньше уже пользовался им, чтобы усыплять бабочек. Знакомый парень из городской лаборатории, где анализы делают, мне когда-то дал. Знаю, хлороформ не стареет, не теряет силу, но решил добавить малость четыреххлористого углерода, чтоб наверняка. Его везде запросто можно купить. Я хорошо поездил по Хэмпстеду на своем фургоне, знал уже весь район как свои пять пальцев, где въехать, где свернуть, куда выехать, чтоб по-быстрому. Все подготовил. Так что теперь надо было только выследить, выждать момент и делать дело. Надо сказать, я в эти дни сам себя не узнавал: все рассчитал, все предусмотрел, будто этим всю жизнь занимался. Как какой-нибудь тайный агент или детектив.
Прошло дней десять, и наконец все и случилось, знаете, как бывает, когда охотишься за бабочками. Отправляешься в определенное место, знаешь, там водятся редкие экземпляры, ждешь, а их нет и нет, а потом - ты и искать уже перестал - смотришь: да вот она, на цветке прямо перед тобой, как говорится, подали на блюдечке с золотой каемочкой.
В тот вечер я стоял у станции метро в Хэмпстеде, фургон отвел подальше, в переулок. День был ясный, но душновато, а потом затянуло и стало погромыхивать, пошел дождь. Я укрылся в дверях магазина против выхода и увидел: поднимается по ступенькам из тоннеля, а тут как хлынет. А на ней ни плаща, ни куртки, только свитерок. Забежала за угол, к главному входу, я туда, народу полно. Смотрю - она в телефонной будке. Потом вышла и вместо того, чтобы вверх, на холм пойти, как всегда, свернула совсем на другую улицу. Я за ней, сам думаю - ну, все, ничего не выйдет, не могу понять, что у нее на уме. А она вдруг бегом в проулок и - в кино. Я сразу сообразил, в чем дело. Она, видно, позвонила хозяйке, что, мол, дождь сильный, переждет в кино, пока прояснится. Ну, и понял - вот тот самый момент, если только ее никто не будет встречать. Когда она в кино вошла, я пошел посмотреть, сколько сеанс продолжается, - два часа. Ну, тут я пошел на риск, видно надеялся, судьба вмешается и меня остановит: отправился в кафе и поужинал. Потом вернулся к машине и припарковался так, чтоб видеть выход из кино. Не знал, как будет и что, может, у нее свидание с приятелем или встреча с подругой. Знаете, меня вроде несло, как в бурном потоке, мог налететь на камни и разбиться, а мог и выплыть.
Она вышла точно через два часа, совершенно одна. Дождь почти перестал, стемнело, тем более небо было затянуто тучами. Вижу, пошла к своей улице, вверх по холму. Тогда я тронулся, обогнал ее и встал в одном месте, знал, она обязательно там пройдет. Там как раз ответвление, где ее улица начинается, везде кусты и деревья, а на противоположной стороне - огромный дом на заросшем участке. Кажется, нежилой. Выше по холму еще дома, довольно большие. Сначала-то она шла по ярко освещенным улицам. Так что это было единственное удобное место.
Я что сделал, вшил в карман плаща специальный мешочек из пластика, с клапаном, и там хранил тампон, пропитанный смесью хлороформа и четыреххлористого углерода. Клапан плотно закрывался, так что запаха не чувствовалось и тампон оставался все время влажным, а когда надо, я мог его вытащить в один момент.
Вдруг появились две старухи с зонтиками (снова начал капать дождь), пошли вроде прямо ко мне. Вот незадача, только этого мне не хватало, она-то вот-вот подойдет. Я уж было решил все бросить. Нагнулся низко к сиденью, и они прошли, языками трещали как трещотки, думаю, ни меня не видели, ни фургона. Да там везде машины припаркованы, так что ничего такого, из ряда вон. Прошла минута. Я вылез, открыл заднюю дверь. Все по плану. Смотрю, она уже близко. Чуть было не проглядел, идет быстро, всего в нескольких шагах от машины. Если бы вечер был посветлее, не знаю, что бы я сделал. А тут - темно, ветрено, деревья шумят. Кругом ни души. И она идет прямо ко мне. Забавно. Еще и напевает про себя.
Говорю, простите, пожалуйста, вы случайно не разбираетесь в собаках?
Останавливается, и так удивленно:
- А в чем дело?
Ужасно, говорю, только что сбил собаку. Выскочила прямо под колеса. Не знаю, как быть. Не сдохла, нет. А сам заглядываю в фургон сзади, вроде ужасно волнуюсь.
- Ой, бедняжка, - говорит. Подходит ко мне, точно как я рассчитывал, хочет поглядеть.
Крови нет, говорю, только не шевелится.
Ну, она обходит открытую дверцу, а я отстраняюсь, вроде чтобы ей видней. Она наклонилась вперед, вглядывается. Я окинул взглядом улицу - ни души, достал тампон, обхватил ее руками. Она - ни звука, так, видно, была поражена. Прижал тампон ей к лицу, закрыл рот и нос. Сам даже почувствовал запах. Прижимаю ее к себе, она бьется, как чертенок какой-нибудь. Только силенок маловато, она оказалась еще меньше, чем я думал, совсем худышка. Вдруг она как-то застонала, забулькала, ну, думаю, вот оно, начнет сопротивляться, придется сделать ей больно или бросить все и бежать. Готов был пуститься наутек. Оглянулся - никого. Тут вдруг она как-то обмякла. То я должен был ее держать, чтоб не билась, а тут пришлось поддерживать, чтобы не упала. Затолкал ее наполовину в фургон, рывком открыл переднюю дверцу и уже изнутри затащил ее" в машину. Тихонько закрыл обе дверцы. Перекатил ее поближе и уложил на кровать. Моя. Я вдруг ужасно взволновался: смог, добился, чего хотел. Такое дело.
Перво-наперво заклеил ей пластырем рот, затем привязал ее ремнями к койке, без спешки, без паники, все по плану. Перебрался на водительское место. И минуты не потратил. Поехал вверх по улице, медленно, не спеша, очень спокойно, завернул в лесопарк, я еще раньше там местечко наметил. Там опять перешел назад и привязал ее по-настоящему, не только ремни, но и шарфы пустил в ход и всякое такое, чтоб ей не больно было и чтоб не кричала, не билась в борта или еще что. Она еще не очнулась, но мне впереди было слышно, как она дышит, с хрипом, тяжело, как от простуды, так что я понимал - с ней все нормально.
У Редхилла я съехал с основного шоссе на боковую, все по плану, и перебрался назад, посмотреть, как она там. Включил фонарик, на самый слабый, чтоб только чуть видно ее лицо. Она уже проснулась. Глаза огромные, только страха в них нет, вроде даже гордость какая-то, вроде она решила, не стану бояться, ни за что.
Говорю ей, не бойтесь, ничего дурного я вам не сделаю. А она все смотрит.
Получалось как-то неловко. Я не знал, что сказать. Говорю, с вами все в порядке, ничего не нужно? Но это прозвучало смешно. На самом деле я хотел спросить, может, ей на двор нужно.
Она затрясла головой. Я понял, что ей пластырь мешает, причиняет боль или что.
Говорю ей, мы уже далеко за городом, нет смысла кричать, если закричите, заклею рот снова, понятно?
Она кивнула, я принялся распутывать шарф, отклеил пластырь. Только успел это сделать, она подняла голову, наклонила вбок и ее вырвало. Это было отвратительно, запах хлороформа и рвоты... ужасно. Она ничего не сказала. Только застонала, Я потерял голову, не знал, как быть, чувствовал, надо домой, скорее. Снова наклеил пластырь, замотал шарф. Она сопротивлялась. Я слышал, как под моей ладонью, под пластырем, она говорит "нет, нет", это было ужасно, но я пересилил себя, довел дело до конца, знал, это все к лучшему. Потом перебрался на переднее сиденье, и мы поехали.
Добрались до дома около половины одиннадцатого. Я заехал в гараж, вышел, огляделся, убедился, что тут ничего за время моего отсутствия не произошло; не то чтоб я в самом деле чего опасался, да только лучше лишний раз все проверить: каши маслом не испортишь - так дядя Дик всегда говорил. Спустился в ее комнату, все было нормально, не очень душно, я дверь оставлял открытой. Я как-то раз там даже ночевал, проверял, хватает ли воздуха. Хватает. Еще раньше все приготовил, чтоб чай можно было пить и всякое такое. В общем, было вполне уютно, по-домашнему.
Ну, наконец настал тот великий момент. Я вернулся в гараж, открыл заднюю дверцу фургона. Как и с начала операции, все шло по плану. Отвязал ремни, помог ей сесть на кровати. Ноги, конечно, не стал развязывать. Она опять стала биться, так что мне пришлось объяснить, мол, если так, опять пущу в ход хлороформ (показал ей пузырек), а если будет вести себя тихо, ничего плохого не сделаю. И все пошло как по маслу. Взял ее на руки, она совсем легонькая была, легче, чем я думал; снес ее вниз - без всяких; правда, в дверях своей комнаты она вдруг опять забилась, только что уж тут она могла - ничего. Положил ее на кровать. План был осуществлен.
Она была бледная, прямо белая совсем, синий свитерок запачкался (когда ее вырвало в машине), вид кошмарный, а страха в глазах нет. Странно. Просто смотрит на меня, глаза огромные. Ждет.
Я говорю, вот ваша комната. Если будете слушаться, никто вам ничего дурного не сделает. Кричать нет смысла, снаружи никто не услышит, да и нет никого вокруг. Я вас теперь оставлю; если захотите чаю или какао - там в буфете сандвичи и печенье (я их в Хэмпстеде купил, когда она в кино пошла). Вернусь завтра утром, говорю.
Я видел, она хочет, чтоб я пластырь ей со рта отклеил, но делать этого не стал. Что я сделал, руки ей развязал и сейчас же вышел, дверь закрыл и засов успел задвинуть, пока она пыталась пластырь отодрать. Услышал, она кричит: "Вернитесь!" Потом еще раз, только потише. Потом дверь подергала, не очень сильно. Потом стала колотить в дверь чем-то твердым. Думаю, щеткой для волос. Не очень слышно было, но я все-таки вставил в дверной проем тот шкаф фальшивый и убедился, что снаружи ничего не слышно. Около часа еще пробыл в наружном подвале. Нужды не было, просто на всякий случай. Ей нечем было дверь ломать, даже если б силенок хватало, чашки пластмассовые, чайник - из алюминия, даже ложки и те алюминиевые и всякое такое.
Потом пошел наверх и улегся. Наконец-то она у меня в гостях, а больше мне ничего не нужно. Долго лежал без сна, думал. Не вполне был уверен, что фургон не выследят, но таких на улицах сотни, а видели его только те две тетки с зонтиками.
Ну, лежал так и думал, она там внизу тоже не спит. Стал мечтать, как спущусь утром к ней, утешу, успокою. Я был возбужден и, может быть, даже кое-чего лишнего позволил в мечтах, но не стал волноваться из-за этого, я знал, что моя любовь к ней вполне ее достойна. С этой мыслью и заснул.
После она всегда твердила, как я плохо поступил и как я все это должен глубже осознать. А я могу только повторить: в тот вечер я был ужасно счастлив, вроде сделал великое дело, забрался на Эверест или подвиг совершил в тылу врага. У меня было такое счастливое чувство и намерения самые лучшие. Этого она так и не сумела понять никогда.
Короче говоря, тот вечер - самый счастливый в моей жизни (не считая, конечно, когда выиграл на скачках - с того ведь все и началось).
Вроде поймал большую синюю или адмирала[17]. Знаете, вроде такое сделал, что раз в жизни бывает, а то и не бывает никогда; о чем только мечтаешь и не ждешь, что сбудется.
Зря заводил будильник, проснулся гораздо раньше. Спустился вниз, дверь подвала за собой запер. Все по плану. Постучал в ее дверь, крикнул, вставать пора, подождал десять минут, засов отодвинул и вошел. Сумочку ее принес. Содержимое, конечно, проверил. Ничего такого там не было, только пилочка для ногтей и точилка с бритвенным лезвием, это все я вынул.
Горел свет, она стояла у кресла. Одетая. И опять смотрит во все глаза, ни признака страха, прямо храбрый портняжка. Странно, она выглядела совсем не так, как я ее представлял себе. Ну, правда, я ее вблизи толком не видал.
Говорю, надеюсь, вы хорошо спали.
- Где я, кто вы, зачем меня сюда привезли? - произносит, холодно так, но без злости, без крика.
- Этого я сказать вам не могу.
Она говорит:
- Я требую, чтобы меня выпустили. Это чудовищно.
Стоим и смотрим друг на друга.
- Отойдите, - говорит, - вы мне мешаете. Я ухожу. - И идет прямо ко мне, прямо к двери. Стою, не двигаюсь с места. На мгновение подумал, сейчас бросится на меня, но она, видно, поняла, это будет глупо. Я твердо решил не поддаваться, знал, ей со мной не сладить. Она остановилась прямо передо мной, вплотную.
- С дороги, - говорит.
Вам пока нельзя уйти, говорю, пожалуйста, не заставляйте меня снова применить силу.
Она так холодно, презрительно на меня посмотрела, отвернулась и говорит:
- Не знаю, за кого вы меня принимаете. Если вы полагаете, что я - дочь богатых родителей и они дадут за меня огромный выкуп, вы будете неприятно поражены.
Я знаю, кто вы, говорю, дело не в деньгах.
И больше ничего сказать не могу, волнуюсь ужасно, это же она, она тут, во плоти. Прямо дрожу весь. Хочу глядеть на нее, на ее лицо, волосы, фигурку, такую тоненькую, нежную, и не могу - так она на меня смотрит. И странная какая-то тишина.
Вдруг она говорит, и тон вроде обвиняющий:
- Вы думаете, я вас не узнала?
Чувствую, начинаю краснеть, и ничего с этим поделать не могу. Такое в мои планы не входило, и мысли не было, что она меня может узнать.
А она, медленно так:
- Вы - делопроизводитель из Городского совета.
Не понял, о чем вы, отвечаю.
- Вы только отрастили усы, - говорит.
Не могу понять, как она меня узнала. Может, думаю, видела где-нибудь в городе или из окон своего дома, я об этом и не подумал, в голове у меня все перемешалось, а она говорит:
- Ваш портрет был в местной газете.
Терпеть не могу, когда меня выводят на чистую воду, сам не знаю почему, и в таких случаях всегда пытаюсь оправдаться. То есть сочиняю какую-нибудь байку, чтоб все объяснить. Говорю, я только выполняю приказ.
- Приказ, - говорит, - чей?
Не могу сказать.
Она глаз с меня не сводит и держится подальше. Думаю, все-таки боится, что я на нее наброшусь.
- Чей приказ? - спрашивает снова.
А мне, как назло, ни одно имя в голову не приходит. И не знаю почему, вдруг вспоминаю - из тех, кого она могла знать, - имя управляющего отделением банка, где ее отец деньги держит. Я когда в банк заходил, несколько раз видел, как ее отец с управляющим разговаривает.
Приказ Синглтона, говорю.
Ее прямо как громом поразило, а я быстро-быстро продолжаю, что, мол, не должен был ей сообщать, он меня убьет, если узнает, и всякое такое.
- Мистера Синглтона? - переспрашивает, вроде не расслышала.
Он совсем не тот, за кого его принимают, говорю. Она вдруг опускается на ручку кресла, вроде ноги подкосились, вроде это уже последняя капля.
- Вы хотите сказать, это мистер Синглтон приказал вам меня похитить?
Я кивнул.
- Но я дружу с его дочерью. Он - наш... Ох, просто безумие какое-то, - говорит.
Разве вы не помните девушку с Пенхэрст-Роуд?
- Какую девушку с Пенхэрст-Роуд?

1 Следующая страница


Коллекционер 2

Ту, что исчезла три года назад.
Это я придумал. В то утро мозги у меня шевелились как надо, по-быстрому. Так мне казалось.
- Может быть, я тогда уезжала в школу. А что с ней случилось?
Не знаю. Только это его рук дело.
- Что - его рук дело?
Не знаю. Не знаю, что с ней случилось. Но что бы это ни было, это его рук дело. О ней больше никто никогда не слыхал.
Вдруг она говорит:
- У вас нет сигареты?
Ужасно все нескладно вышло. Я неловко вытащил из кармана пачку сигарет, зажигалку, подошел, отдал ей. Может, надо было предложить ей огня, но в тот момент это выглядело бы глупо.
Говорю ей, вы совсем ничего не ели.
Сигарету она держала очень аристократично, двумя пальцами, между указательным и средним. Свитер вычистила. Очень было душно.
Никакого внимания на мои слова. Странно. Я понял, она догадалась, что все вранье.
- Вы хотите сказать, что мистер Синглтон - сексуальный маньяк и похищает девушек, а вы ему помогаете?
Говорю, а что мне остается делать? Знаете, я стащил из банка деньги, должен сесть в тюрьму, если станет известно. Так что он меня как в петле держит.
А она смотрит во все глаза. Глаза огромные, ясные, интерес в них так и светится, вроде ей очень хочется выяснить все до конца. (Но не было в них такого, знаете, нахального любопытства.)
- Вы ведь выиграли очень много денег, правда?
Тут я понял, что запутался. Опять почувствовал себя неловко, даже в жар бросило.
- Почему же вы не выплатили те деньги? Сколько выиграли - семьдесят тысяч? Неужели украли больше? А может, вам просто интересно ему помогать?
Я вам еще многого не могу сказать. Я целиком в его власти.
Она встала, руки в карманах юбки. Взглянула на себя в зеркало (конечно, металлическое, никакого стекла) - на этот раз на себя посмотрела, для разнообразия.
- Что он собирается со мной сделать?
- Не знаю.
- А где он сам?
- Думаю, скоро приедет.
Помолчала немного. Потом вдруг выражение лица стало такое, вроде она о чем-то плохом подумала. Поверила вроде, что, может, я правду сказал.
- Ну конечно, - говорит, - видимо, это его дом в Суффолке[18].
Ну да, говорю, полагая, что умно ответил.
- Нет у него дома в Суффолке, - говорит она, да так это презрительно.
Вы можете и не знать, отвечаю. Не очень убедительно.
Она бы еще говорила, только я почувствовал, надо это прекратить, я и не подозревал, какая она сообразительная. Не как все нормальные люди.
Я пришел спросить, что вы хотите на завтрак, есть каша, яйца и всякое такое.
- Не хочу никакого завтрака, комната тесная, здесь ужасно. И что за наркоз вы мне дали?
Я не знал, что вас от него будет тошнить. Честное слово.
- Мистер Синглтон должен был вас предупредить.
Ясно было, она не поверила этой истории. Издевалась.
Я заторопился, говорю, чай или кофе, и она сказала, кофе, только если вы при мне первый выпьете. С этим я и ушел, вышел в наружный подвал. Прежде чем закрыл дверь, она мне:
- Вы зажигалку забыли.
- У меня другая есть (на самом деле - нет).
- Спасибо, - говорит. Странно, она вроде готова была улыбнуться.
Я приготовил растворимый кофе и принес ей. Она внимательно следила, как я отпил из чашки, потом сама сделала несколько глотков. И все время задавала всякие вопросы... Нет, все время я чувствовал, что она может задать мне вопрос, неожиданно спросить что-нибудь и застать врасплох, поймать. Например, долго ли ей придется тут быть, почему я с ней хорошо обращаюсь и всякое такое. Я заготовил ответы, но знал, что они не очень-то убедительные, с ней было не так-то просто изображать и придумывать, чтоб поверила. Наконец говорю, сейчас пойду по магазинам, пусть подумает, что ей нужно. Сказал, куплю все, что ей нужно.
- Все? - спрашивает.
В пределах разумного, говорю.
- Это вам мистер Синглтон так приказал? Нет, это будет все от меня лично.
- Мне нужно только, чтобы меня выпустили отсюда, - говорит. И все.
Больше не мог вытянуть из нее ни словечка. Ужасно. Вдруг замолчала, не желала говорить, так что мне пришлось оставить ее в покое.
И за обедом не желала разговаривать. Я приготовил все в наружном подвале и принес ей в комнату. Только она почти ничего не съела. Опять попыталась взять меня на пушку, и так это холодно со мной, прямо ледышка, ну да я и ухом не повел.
В тот вечер, после ужина, правда, она и тут почти не притронулась к еде, я пошел, сел у двери. Она курила, закрыв глаза, будто у нее от одного моего вида глаза устали.
- Я все время думаю... Про мистера Синглтона вы, конечно, сочинили. Я этому не верю. Во-первых, он просто не способен на такое, не тот человек. А если бы и был способен, то вам не стал бы поручать. И все эти фантастические приготовления... Нет, это не он.
Я молчал, глаз не мог поднять.
- Вам пришлось потрудиться, чтоб все это приготовить, вы о многом позаботились. Все эти одежки в шкафу. Книги по искусству. Я подсчитала, только одни книги обошлись вам в сорок три фунта. - Она словно говорила сама с собой. - Я - ваша пленница, но вам хочется, чтобы пленнице было хорошо. Так что здесь возможны два предположения: вы похитили меня ради выкупа, может быть, вы - гангстер.
- Да нет, я же говорил вам.
- Вы знаете, кто я. И должны знать, что мой отец не богач, ничего похожего. Так что дело не в выкупе.
Жутко было слушать. Прямо сверхъестественно, как она все сообразила.
- Второе предположение - секс. Вы хотите со мной что-то сделать. - И внимательно так на меня смотрит.
Ясно было - это вопрос. Он мне прямо всю душу вывернул.
Вовсе нет. Я к вам со всем уважением. Я не из таких. Сказал это очень резко.
- Тогда вы сумасшедший. Хороший и добрый, но сумасшедший. - И отвернулась. Потом: - Вы ведь не станете отрицать, что сочинили все про мистера Синглтона?
- Я хотел вам помягче все объяснить.
- Объяснить что? - спрашивает. - Насилие? Убийство?
Я этого не говорил, отвечаю. Как-то в разговорах с ней мне все время надо было защищаться. Раньше, в мечтах, все было наоборот.
- Зачем я здесь? Вы - моя гостья.
- Ваша гостья?
Она поднялась с кресла, встала за спинкой, оперлась на нее, глаз с меня не сводит. Синий свитер она сняла, стоит, темное шерстяное платьице, как школьная форма, и белая блузка под ним, пуговка у горла расстегнута. Волосы стянуты в косу. Лицо такое нежное. И храброе. И вот, сам не знаю отчего, вдруг представил, как она сидит у меня на коленях, тихо-тихо, и я так ласково провожу рукой по ее светлым шелковистым волосам, волосы рассыпались свободно, потом уже я видел, как она их распускала.
И вдруг я сказал, я люблю вас. С ума схожу.
Она говорит, таким странным, очень серьезным тоном:
- Я вижу. - И отвернулась.
Я знаю, это старомодно - признаваться в любви, я вовсе не собирался этого делать, во всяком случае не в этот момент. В мечтах всегда было так, что вот наступает такой день, мы смотрим друг другу в глаза, целуемся и ничего не говорим, только уж после всего. Один парень в армии, Нобби его звали, он все про женщин знал, так вот он говорил, нельзя никогда им говорить, что любишь. Даже если в самом деле любишь. Если уж надо сказать: "Я тебя люблю", то шутливым тоном, он говорил, вот тогда они будут за тобой бегать. Чтоб своего добиться, надо быть твердым. Глупо получилось. Я сто раз говорил себе, что нельзя так, пусть это получится естественно, и у нее, и у меня - у обоих. Но когда она уже была тут, у меня голова кругом пошла, я и потом часто говорил не то, что хотел.
Конечно, я не все ей рассказал. Рассказал, как работал в Ратуше и смотрел на нее в окно, мечтал о ней; как она себя вела, какая у нее походка и как много она значила в моей жизни, и как выиграл деньги, и что знал, она и не взглянет никогда в мою сторону, хоть еще сто раз выиграй, и какой я одинокий. Когда я замолк, она сидела на кровати, разглядывала ковер на полу. Мы молчали довольно долго. Слышно было только, как бурчит вентилятор в наружном подвале.
Мне было неловко. Сидел весь красный.
- Вы полагаете, что, если станете держать меня здесь, как пленницу, я смогу полюбить вас? Я хочу, чтобы вы меня получше узнали.
- Но ведь пока я здесь, вы останетесь для меня всего лишь похитителем. Это вы понимаете?
Я встал. Не хотел больше с ней оставаться.
- Постойте, - говорит и идет ко мне. - Я обещаю вам. Я понимаю. Честное слово. Отпустите меня. Я никому ничего не скажу, и ничего не случится.
Тут она впервые взглянула на меня по-доброму. Ее глаза говорили, доверься мне, поверь, - ну прямо как словами. Смотрит на меня снизу вверх, глаза вроде улыбаются, сама волнуется, чуть не дрожит.
- Вы же можете. Мы могли бы стать друзьями. Я бы помогла вам. - И смотрит снизу вверх, мне в глаза.
- Еще не поздно, - говорит.
Не могу передать, что я тогда чувствовал, просто больше не мог, должен был уйти; она причиняла мне такую боль. Закрыл дверь и ушел. Даже "спокойной ночи" не сказал.
Никто не поймет, все подумают, я просто добивался, чего все добиваются. Бывало, когда я смотрел на картинки в тех книгах, до ее появления в моем доме, я и сам так думал, а бывало, и сам не знал, чего хочу. Только когда она появилась, все стало по-другому, я уже не думал про те книги или как она будет позировать для снимков, такие вещи стали казаться мне отвратительными, я ведь знал, что они и ей отвратительны. В ней было что-то такое хорошее, что я и сам становился, не мог не стать, таким же хорошим, видно было, она ничего другого от меня и не ждет. Я хочу сказать, когда она в самом деле появилась, была тут, рядом, все остальное казалось таким дурным, противным. Она была другая, не такая, как те женщины, которых совсем не уважаешь и тебе все равно, что бы ты ни делал. Ее нельзя было не уважать. И надо было вести себя осторожно.
В ту ночь я почти не спал: меня просто поразило, как все вышло, что я ей рассказал так много всего в первый же день, и как ей удалось выставить меня дураком. Были минуты - мне хотелось сбежать вниз и отвезти ее назад в Лондон, как она просила. А потом уехать за границу. Но представил ее лицо и косичку, заплетенную неровно и как-то криво лежавшую на спине, и как она стоит, как движется по комнате, ее огромные ясные глаза и понял - не смогу ее отпустить.
После завтрака - на этот раз она съела немножко овсянки и выпила кофе - мы совсем ни о чем не говорили. Когда я пришел, она уже встала и оделась, и постель была застелена не так, как раньше, должно быть, в эту ночь она все-таки спала. Ну, когда я уже уходил, она говорит:
- Мне хотелось бы поговорить с вами.
Я остановился.
- Сядьте, - говорит.
Я сел на стул у ступеней.
- Послушайте, это же безумие. Если вы действительно любите меня, если вкладываете в слово "любить" его истинный смысл, вы просто не можете хотеть, чтобы я оставалась здесь пленницей. Вы же видите, мне здесь плохо. Воздух... ночью я не могу дышать, я просыпаюсь с головной болью. Я умру, если останусь здесь надолго.
Она была в самом деле огорчена и встревожена.
Обещаю, это будет не очень долго.
Она встала, подошла к комоду, смотрит на меня пристально.
- Как вас зовут? - спрашивает.
- Клегг, говорю.
- Нет, как ваше имя?
- Фердинанд.
Она быстро взглянула на меня, глаза такие умные.
- Это неправда, - говорит.
А у меня в пиджаке, в кармане, лежал бумажник с инициалами, тисненными золотом, я себе еще в Лондоне купил, показываю ей. Она же не знает, что "Ф" означает Фредерик. А мне всегда нравилось имя Фердннанд, даже еще до того, как увидел Миранду.
В нем слышится что-то благородное, заграничное. Дядюшка Дик меня иногда называл "лорд Фердинанд Клегг". В шутку. Маркиз де Жук, такой титул мне придумал.
Такое имя мне дали, говорю.
- Вас, видимо, называют Ферди, сокращенно, или Ферд?
- Нет, всегда только Фердинанд.
- Послушайте, Фердинанд, я не знаю, что вы нашли во мне, почему полюбили. Может быть, и я могла бы полюбить вас. Но не здесь же. Я... - Казалось, она не знает, что сказать, это было совсем для нее необычно. - Я люблю мягких, добрых людей. Но я никак не смогла бы полюбить вас в этом подвале. Не только вас, никого другого. Никогда.
Я говорю, я ведь просто хочу узнать вас получше. Она присела на край комода, внимательно следила, какое впечатление производят ее слова. В мою душу закралось подозрение. Я понял - это проверка.
- Кто же похищает людей, чтобы узнать их получше?
- Я очень хочу узнать вас получше. В Лондоне у меня не было бы такой возможности. Я ведь не очень умный и всякое такое. Не вашего уровня. В гробу вы видали таких, как я, там, в вашем Лондоне.
- Это несправедливо. Я ведь не сноб. Я сама снобов терпеть не могу. Никогда не сужу по первому впечатлению.
- Это я не про вас, говорю.
- Ненавижу снобизм, - говорит, прямо с яростью какой-то. У нее была манера некоторые слова с силой выговаривать, с нажимом.
- У меня в Лондоне есть друзья из - ну, как это говорится - из рабочих, то есть из семей рабочих. Мы просто не придаем этому значения.
Ну да, вроде Питера Кэйтсби, говорю. (Это тот парень со спортивной машиной.)
- Питер? Да я его не видела уже целую вечность. Он просто богатый балбес и мещанин к тому же.
А я прямо как сейчас вижу: шикарный спортивный автомобиль и она туда садится. Не мог ей поверить.
- Наверное, про меня уже есть в газетах.
Не читал.
- Вас могут посадить надолго.
Стоит того, отвечаю, даже если пожизненно.
- Я обещаю, я клянусь вам, если вы меня отпустите, я никому не скажу. Я придумаю что-нибудь, как-нибудь всем объясню. Устрою так, что мы будем часто видеться, сколько вы захотите, в любое время, когда нет занятий, никто ничего не будет знать, только вы и я.
Не могу, отвечаю. Не теперь. Чувствовал себя, вроде я - какой-то жестокий деспот, так она умоляла.
- Если вы меня теперь отпустите, я смогу восхищаться вами. Думать, ведь я была целиком в его власти, но он великодушен и повел себя как истинный джентльмен.
Не могу, говорю. И не просите. Пожалуйста, не просите об этом.
- Я думаю, такого человека, как вы, интересно узнать поближе. - И сидит очень прямо на краю комода, смотрит пристально.
Мне надо идти, говорю. И бросился прочь, так заторопился, что запнулся о верхнюю ступеньку. Она спрыгнула с комода и стоит, смотрит вверх на меня, лицо такое странное.
- Ну, пожалуйста, - говорит. Мягко так, по-хорошему. Трудно было устоять.
Знаете, на что это все было похоже, вроде охотишься за бабочкой, за нужным экземпляром, а сачка у тебя нет, и приходится брать двумя пальцами, указательным и средним (а у меня это всегда здорово получалось), подходишь медленно-медленно сзади, и вот она у тебя в пальцах, и тут нужно зажать торакс, перекрыть дыхание, и она забьется, забьется... Это не так просто, как бывает, когда усыпляешь их в морилке с эфиром или еще чем. А с ней было в сто раз трудней - ее-то я не собирался убивать, вовсе этого не хотел.
Она часто распространялась о том, как презирает классовые барьеры, но меня так просто не проведешь. Людей выдает не то, что они говорят, а как говорят. Посмотреть только, как она себя ведет, и сразу видно, как воспитана, где выросла. Никакого жеманства, фу-ты ну-ты, как у других, в ней не было, но все равно все вылезало наружу. Стоило только мне сделать что не так или не так сказать, сразу саркастический тон, нетерпимость. Да перестаньте вы думать о классовых барьерах, скажет. Как богач советует бедняку перестать думать о деньгах.
Я на нее зла не держу, наверно, она говорила и делала то, что меня так возмущало, чтобы доказать - она вовсе не такая уж рафинированная. Только куда же денешься, от себя не уйдешь. Бывало, рассердится, вскинется и выдаст мне по первое число в самом их лучшем стиле.
Между нами всегда стоял классовый барьер.
В то утро я поехал в Луис. Все-таки хотел взглянуть на газеты. Купил все, что было в продаже. В каждой что-нибудь напечатали. В дешевых даже большие были статьи, в двух - с фотографиями. Странно было читать эти сообщения. Даже кое-что новое узнал.
"Исчезла студентка Миранда Грей, 20 лет, блондинка, волосы длинные. В прошлом году удостоена повышенной стипендии в знаменитом Художественном училище Слейда в Лондоне. В течение учебного семестра проживала по адресу Хэмнет-Роуд, 29, Северо -Запад, 3, у своей тетки мисс С. Вэнбраф-Джонс. Именно она и сообщила об исчезновении племянницы в полицию вчера поздно вечером.
Во вторник после занятий Миранда позвонила по телефону и предупредила, что идет в кино и вернется домой около восьми. Это - последнее, что о ней известно".
Рядом - фотография, под ней большими буквами: ВЫ ВИДЕЛИ ЭТУ ДЕВУШКУ?
В другой газете сообщалось (смех, да и только):
"В последнее время жители Хэмпстеда испытывали все нарастающую тревогу из-за так называемых "автоволков". Пирс Брафтон, соученик и близкий друг Миранды Грей, с которым ваш корреспондент встретился в кафе, где молодые люди часто бывали вместе, рассказал: "Во вторник Миранда была в прекрасном настроении. Мы условились пойти с ней сегодня на выставку. Она знает, что такое Лондон, и никогда не согласилась бы сесть в машину к незнакомому человеку. Я очень обеспокоен случившимся".
Представитель Училища Слейда заявил: "Миранда - одна из самых многообещающих студенток второго курса. Мы уверены, что с ней не случилось ничего дурного, все это объяснится со временем. Художественные натуры непредсказуемы, особенно в юности".
Тайна остается неразрешимой. Просим всех, кто видел Миранду вечером во вторник, слышал или заметил что-либо подозрительное в р-не Хэмпстеда, сообщить об этом в полицию".
В газете описывалась ее одежда и всякое такое и была помещена фотография. Еще одна газета сообщала, что полиция собирается обыскать все пруды в Хэмпстед-Хит. В другой говорилось, что Миранда и Пирс Брафтон были неофициально помолвлены. Я подумал, это, наверное, тот битник, с которым я ее видел в кафе. Еще в одной статье говорилось, что Миранда пользовалась в училище популярностью как человек очень добрый, всегда готовый прийти на помощь. И во всех - что она красивая. И фотографии. Была бы она уродина какая-нибудь, хватило бы двух строчек на последней странице.
Поехал обратно, остановился на обочине и, сидя в фургоне, прочел все, что говорилось в газетах. Чувство такое было... Что в моих руках - власть. Даже не знаю, с чего вдруг. Ну, вроде все ее ищут, а я один знаю, в чем дело. Поехал домой и по дороге решил окончательно - ничего ей не скажу.
Ну и конечно, когда я вернулся, первый ее вопрос был про газеты. Есть там что-нибудь про нее или нет. Я сказал, мол, не смотрел и смотреть не собираюсь. Мол, газеты меня не интересуют, все, что в них пишут - сплошная чепуха. Она не настаивала.
Я не давал ей газет. Не давал ей слушать радио или смотреть телевизор. Как-то, до того еще, как она приехала ко мне, мне попалась книжка, называется "Тайны гестапо", про пытки и всякое такое, что делалось во время войны, и как тяжко было в тюрьме привыкнуть к тому, что нет никаких вестей с воли. Это была одна из самых тяжких мук. Я хочу сказать, узникам же не разрешали ничего знать, даже разговаривать друг с другом запрещали, так что они были совершенно отрезаны от привычной жизни, от внешнего мира. И люди были сломлены. Ну конечно, мне не хотелось, чтобы она была сломлена, у меня не было такой цели, как у гестапо. Но я подумал, лучше, если она окажется совсем отрезанной от внешнего мира, тогда будет больше думать обо мне. Так что, хоть она много раз пыталась уговорить меня принести ей газеты или дать послушать радио, я не соглашался. А в первые дни я не хотел, чтобы она прочла, чем там полиция занимается, чтоб ее отыскать, и всякое такое. Она бы только разволновалась. Так что, можно сказать, это была даже забота с моей стороны.
В тот вечер я приготовил ей ужин - разогрел свежезамороженного цыпленка в белом соусе с зеленым горошком, она поела, и ей вроде понравилось. После я спросил, можно, побуду у вас здесь немного?
- Как хотите, - говорит.
Сидит на кровати, одеяло сложила вроде диванной подушки, оперлась спиной, ноги по-турецки поджала, прикрыла юбкой колени. Курит и рассматривает репродукции в альбоме, который я ей купил. Потом говорит:
- Вы разбираетесь в живописи?
Не настолько, чтобы ее понимать.
- Я так и знала. Иначе вы не заточили бы в этом подвале ни в чем не повинного человека.
Не вижу никакой связи, говорю.
Она закрыла книгу и говорит:
- Расскажите мне о себе. Расскажите, что вы делаете в свободное время?
Я - энтомолог. Коллекционирую бабочек.
- Ну конечно же, - говорит. - Вспомнила, в газете об этом писали. А теперь вы включили в свою коллекцию меня.
Я подумал, ей это кажется забавным, и ответил, что, мол, фигурально выражаясь, можно и так сказать.
- Нет, не фигурально, - говорит, - а буквально. Держите меня в этой комнатушке, словно на булавку накололи, приходите любоваться, как на редкий экземпляр.

Предыдущая страница 2 Следующая страница


3 Джон Фаулз

Ну что вы. Я совсем не так это воспринимаю.
- Знаете, я ведь буддистка. Я против тех, кто отнимает жизнь, даже у насекомых.
- Да? А цыпленка-то съели, говорю. Хорошо ей врезал.
- Ну и презираю себя за это. Если бы я была сильнее и лучше, я стала бы вегетарианкой,
Я говорю, если бы вы мне сказали, брось коллекционировать бабочек, все бросил бы. Я сделаю все, о чем бы вы ни попросили.
- Только бы мне не вылететь отсюда? - говорит. Пожалуйста, не будем об этом. Это ни к чему не приведет.
- Все равно я не смогла бы с уважением относиться к человеку, к мужчине особенно, если бы он только и делал, что стремился своими поступками мне угодить. Мне бы хотелось, чтобы он эти поступки совершал, только если сам считает их правильными.
Все время пыталась меня уколоть. Вот, кажется, говорим о совсем невинных вещах, и вдруг - как ножом в спину. Я промолчал.
- И долго я тут буду находиться?
Не знаю, говорю. Зависит от обстоятельств.
- Каких обстоятельств?
Я не ответил. Не мог.
- От того, полюблю я вас или нет? - сварливо так сказала, зло. - Если так, то мне придется пробыть здесь до самой смерти.
Я и на это промолчал.
- Уходите, - говорит,- уходите и подумайте над тем, что я вам сказала.
На следующее утро она впервые попыталась совершить побег. Врасплох не застала, конечно, но это было мне хорошим уроком. Она позавтракала, а потом говорит, у кровати ножка отвинтилась, задняя, в самом углу у стены, и она боится, кровать может опрокинуться. Говорит, гайка там отошла. Как последний дурак отправился ей помочь поправить это дело, только наклонился, она как меня толкнет и мимо меня, к двери. По ступенькам взлетела как молния, в одно мгновенье. Ну, я ей позволил это сделать, дверь была на специальном крюке, чтоб не захлопнулась, и еще клин был вставлен для подстраховки. Она как раз пыталась этот клин выбить, когда я бросился за ней. Ну, она повернулась и бежать. И кричит: "Помогите, помогите", - и дальше вверх по ступенькам, к наружной двери, которая, конечно, заперта на ключ. Уж она ее и дергала, и толкала, и билась в нее, и все кричит, кричит. Тут я ее схватил. Не хотел, но ведь надо было что-то делать. Обхватил ее вокруг талии одной рукой, другой зажал рот и потащил вниз, назад в ее комнату. Она билась, дрыгала ногами, но ведь она - малявка, а я хоть и не Атлант, но и не слабак какой-нибудь. В конце концов она ослабела, обмякла, и я ее отпустил. Она постояла минутку, а потом вдруг бросилась ко мне и влепила пощечину. По-настоящему мне и больно-то не было, но шок был ужасный, я ведь ничего подобного не ожидал. И это после того, как я вел себя с ней вполне благоразумно. Другой на моем месте давно бы голову потерял. Потом она ушла к себе в комнату и дверью хлопнула. Мне очень хотелось пойти за ней и все ей высказать по правде, как есть, но я видел, что она злится. В глазах - прямо ненависть какая-то. Так что я запер дверь на засов и вставил шкаф в нишу.
Ну, что дальше - дальше она перестала со мной разговаривать. За обедом в тот день - ни слова, хоть я пытался с ней поговорить и был согласен забыть, что случилось. Только посмотрела презрительно. Вечером - то же самое. Когда я пришел убрать со стола, протянула мне поднос и отвернулась. Очень ясно показала, мол, не хочет, чтоб я остался с ней посидеть. Я-то думал, у нее это пройдет, только на другой день стало еще хуже. Не только разговаривать не желала, но и есть.
Пожалуйста, говорю, не надо так. Смысла нет.
А она не отвечает, не смотрит даже.
На следующий день - то же самое. Не ест, не разговаривает. Я все ждал, она наденет что-нибудь из вещичек, что я ей купил, но она все ходила в своей белой блузке и платье из зеленой шотландки. Я стал беспокоиться по-настоящему, не знал, сколько времени человек может обходиться без пищи, она казалась мне такой бледной и слабенькой. И все время сидела на кровати, опершись боком о стену, ко мне спиной, вид такой несчастный, прямо не знал, что делать.
На следующий день принес ей кофе на завтрак и хлебцы красиво поджарил, кашу и джем. Поставил на стол, пусть постоит, пусть она запах почувствует.
Потом говорю, я не жду, чтобы вы меня до конца поняли, не жду, чтобы полюбили по-настоящему, как это у всех людей бывает; я только хочу, чтоб вы постарались меня понять, насколько можете, и хоть немножко расположились ко мне, если только можете.
Она не пошевелилась.
Я ей, ну, давайте договоримся. Я скажу вам, когда вы сможете уехать, но на определенных условиях.
Не знаю, зачем я это сказал. На самом деле знал ведь, что никогда не смогу ее отпустить. Хотя это и не было таким уж наглым враньем. Я часто думал, она уедет, когда мы с ней договоримся, мол, слово есть слово и всякое такое. А потом думал, нет, не могу ее отпустить.
Она повернулась и смотрит пристально. Первые признаки жизни за целых три дня.
Говорю, мои условия такие, чтобы вы ели и разговаривали со мной, как раньше, и не пытались сбежать.
- С последним условием я никогда не соглашусь. А с первыми двумя, говорю. (Сам думаю, если даже пообещает не устраивать побегов, все равно придется быть настороже, так что последнее условие все равно смысла не имеет)
- Вы же не сказали когда, - отвечает.
Через шесть недель, говорю.
Она снова отвернулась.
Помолчал и говорю, ну ладно, через пять.
- Я остаюсь здесь на неделю, и ни на день больше. Ну, я сказал, на это никогда не соглашусь, и она опять отвернулась. И плачет. Видел, плечи у нее задрожали, мне захотелось подойти к ней, и я шагнул к кровати, только она так резко повернулась, наверно думала, я собираюсь на нее наброситься. Глаза огромные, полные слез. Мокрые щеки. Ужасно расстроился, больно было смотреть. Пожалуйста, будьте благоразумны, говорю, вы же знаете теперь, что вы для меня, разве вы не понимаете, я не стал бы все это делать ради того, чтоб вы пожили здесь еще только неделю.
- Ненавижу, ненавижу вас, - говорит. Даю вам слово. Пройдет этот срок, и вы уедете, как только захотите.
Она не соглашалась. Странно. Сидит, смотрит на меня, слезы текут, раскраснелась вся. Думал, сейчас вскочит, опять набросится, вид был у нее такой. Но она стала вытирать глаза. Потом закурила сигарету. И говорит:
- Две недели.
Я отвечаю: вы говорите - две, а я говорю - пять. Ну хорошо, пусть будет ровно месяц. До четырнадцатого ноября.
Она помолчала, потом:
- Четыре недели - это до одиннадцатого ноября. Я очень за нее беспокоился, хотел закруглить это дело, поэтому сказал, что имел в виду календарный месяц, но пусть будет двадцать восемь дней, раз она так этого хочет. Мол, дарю ей лишних три дня.
- Очень вам благодарна. - Тон, конечно, саркастический.
Протянул ей чашку с кофе, она взяла. Но прежде, чем сделать глоток, говорит:
- Я тоже хочу поставить вам свои условия. Я не могу все время жить здесь в подвале. Мне нужны свежий воздух и дневной свет. И горячая ванна, хотя бы время от времени. Мне нужны материалы для работы. Радио или проигрыватель. Мне нужно купить кое-что в аптеке. Нужны свежие фрукты и овощи. И мне нужно двигаться, а здесь нет места.
Я говорю, не могу выпустить вас в сад, вы же опять устроите побег.
Она выпрямилась на кровати. Видно, до этого немножко притворялась, уж очень быстро эта перемена произошла.
- Вы знаете, что такое "под честное слово"?
Я сказал "да".
- Вы могли бы под честное слово разрешить мне выйти на воздух? Я могу пообещать, что не закричу и не сделаю попытки сбежать.
Говорю, вы завтракайте, а я пока подумаю.
- Нет! Не так уж много я прошу. Если этот дом действительно стоит на отшибе, риск вовсе невелик. Еще как на отшибе, говорю. А сам не могу решиться.
- Тогда я снова объявляю голодовку.
И отвернулась. И в самом деле осуществляла нажим, как теперь говорят.
Конечно, у вас будут материалы для работы, говорю. Вам надо было всего-навсего сказать мне об этом. И проигрыватель. И пластинки какие хотите. И книги. И еда какая хотите. Я же говорил, только скажите, и все будет. Все, что хотите.
- А свежий воздух? - Сама даже головы не поворачивает.
Это слишком опасно.
Ну, тут наступила тишина. Погромче слов. И я уступил: может быть, поздно вечером. Посмотрим.
- Когда? - наконец повернулась.
Я должен подумать. Придется вас связать.
- Но я же дам честное слово.
Либо так, либо никак, говорю.
- А ванна?
Можно что-нибудь придумать.
- Мне нужна настоящая горячая ванна, в настоящей ванне. В этом доме не может не быть ванны.
Ну, я о чем часто думал, я думал, как мне хочется, чтобы она увидела мой дом и обстановку, ковры и всякое такое. И мне хотелось, чтоб она побывала наверху, в доме. Когда я мечтал о ней по ночам, в мечтах мы, конечно, всегда были вместе наверху, а не у нее в подвале. Такой уж я человек, иногда поддаюсь порыву, иду на риск и делаю то, что другой на моем месте нипочем бы не сделал.
Посмотрим, говорю. Надо все подготовить.
- Если я даю слово, я его не нарушаю.
Не сомневаюсь, говорю.
Такие дела.
Это все, так сказать, очистило воздух. Я ее стал еще больше уважать, и она меня. Перво-наперво она составила список, что ей нужно. Надо было найти в Луисе магазин для художников и купить особый сорт бумаги, разные карандаши и всякое такое; сепию, китайскую тушь, кисти колонковые и всякие другие, разных форм и размеров. Потом еще что-то в аптеке, дезодоранты и всякое такое. Конечно, опасно было покупать всякие женские вещи, мне-то они не могли понадобиться, но я" на этот риск пошел. Еще записала, какие нужны продукты: свежемолотый кофе, много фруктов и овощей и зелени - очень ей это важно было. Во всяком случае, после уж она почти каждый день составляла списки, что купить, и говорила, как это надо приготовить, ну прямо как если у тебя жена есть, только здоровьем слабая, так что тебе приходится самому покупки делать, по магазинам ходить. В Луисе я соблюдал осторожность, никогда не ходил в один магазин два раза подряд, чтоб не подумали, что слишком много покупок делаю для одного. Почему-то мне всегда казалось, люди знают, что я - один.
В тот же день купил ей проигрыватель, маленький, но должен сказать, она была очень довольна. Я не хотел, чтобы она догадалась, что я ничего не смыслю в музыке, увидел пластинку: какой-то симфонический оркестр играет Моцарта - и купил. И очень удачно: ей понравилась пластинка, заодно - и я, раз уж такое купил. Как-то, гораздо позже, мы вместе слушали эту музыку, и она плакала. То есть на глазах у нее были слезы. После сказала мне, он писал эту музыку умирая и знал, что умирает. Она была очень музыкальна, а мне - что эта музыка, что другая - одинаково.
На следующий день она опять завела разговор про ванну и свежий воздух. Я не знал, что делать; поднялся в ванную комнату подумать обо всем, ничего не обещал. Окно в ванной выходило в сад, над крыльцом около двери в подвал, так что тут было спокойно. В конце концов подобрал несколько планок и привинтил к косякам трехдюймовыми винтами, зашил окно изнутри, так что никаких световых сигналов и вылезти нельзя. Да и не похоже, чтоб кто-нибудь оказался поблизости в поздний час.
Ну, ванную таким образом подготовил.
Что я еще сделал, я представил, что она здесь, в доме, со мной, и вроде прошел с ней снизу доверху, стараясь увидеть все опасные места. В нижнем этаже все окна были с внутренними ставнями, они легко закрывались и даже запирались (а потом уж я и засовы приделал), так что она ничьего внимания через окно привлечь не могла и никакой любитель совать нос в чужие дела не мог бы к нам заглянуть. В кухне я все проверил, чтоб никакие ножи и всякое такое не попались под руку. Обо всем подумал, продумал всякие способы устроить попытку к бегству, какие ей в голову могли прийти, и наконец почувствовал, что могу быть спокоен.
Ну, после ужина она опять за меня принялась, мол, как насчет ванны и всякое такое. Я подождал, пока она начнет дуться, и говорю, ладно уж, рискну, но если вы нарушите слово, сидеть вам тут безвылазно.
- Я никогда не нарушаю своего слова. Клянетесь честью?
- Даю вам честное слово, что не буду пытаться бежать.
И подавать сигналы.
- И подавать сигналы.
Придется мне вас связать.
- Но это оскорбительно.
Я бы не стал слишком винить вас, если бы вы нарушили слово.
- Но я... - Она замолчала, пожала плечами, повернулась и руки сложила за спиной. У меня наготове был шарф, чтоб не так больно впивался шнур, я туго связал ей руки, но не до боли, потом хотел ей рот заклеить, но она сказала, сначала вещи соберите для купания, и (я очень был этому рад) выбрала кое-что из одежек, которые я для нее купил.
Взял ее вещи и пошел первым вверх по ступенькам, в наружный подвал, а она осталась, ждала, пока я отопру дверь в сад, и поднялась, когда я, послушав и убедившись, что нигде никого, велел ей подняться.
Конечно, было уже совсем темно, но ясно и можно было различить несколько звезд на небе. Я крепко держал ее за руку повыше локтя; дал ей побыть на воздухе пять минут. Слышно было, как она дышит, глубоко так. Очень все было романтично, стоим рядом, ее голова мне и до плеча не достает.
Говорю, можете на слух убедиться, как мы от всех далеко.
Пять минут кончились, мы пошли в дом (пришлось ее силком тащить), прошли через кухню и столовую в холл и наверх по лестнице, к ванной.
Говорю ей, на двери нет замка, ее даже захлопнуть нельзя, я специально брусок прибил, но я не нарушу вашего уединения при условии, что вы сдержите свое слово. Я буду здесь.
На площадке лестницы я заранее поставил кресло.
Говорю, теперь развяжу вам руки, если вы пообещаете не отклеивать со рта пластырь. Кивните, если согласны.
Ну, она кивнула, я развязал шнур, освободил ей руки. Она их стала растирать, по-моему, просто мне назло, потом пошла в ванную.
Все прошло гладко, я слышал, как она принимает ванну, плещется там и всякое такое, все нормально, но, когда она вышла, я прямо вздрогнул. Она отклеила пластырь. Это был первый шок. Второй - то, как она выглядела. Она очень изменилась: в другой одежде и с влажными волосами, они свободно спускались по плечам. Она казалась мягче и даже моложе; конечно, она и раньше не казалась жесткой или некрасивой, но все равно. Я, наверно, выглядел глупо, видно было, что сержусь из-за пластыря и вроде всерьез не могу рассердиться, такая она красивая.
Она заговорила быстро-быстро:
- Послушайте, мне было очень больно. Я дала вам слово и снова обещаю. Вы можете снова, если хотите, наклеить пластырь - вот он. Но я ведь уже могла закричать, если бы хотела. Я же не закричала.
Отдала мне пластырь и глядит на меня, и в глазах у нее что-то такое - я не смог ей снова рот заклеить. Говорю, ладно, обойдемся руками. Она была в своем зеленом платье, но в блузке, которую я для нее купил, и ясно было, что белье на ней тоже новое, из того, что я покупал. Связал ей за спиной руки.
Говорю, мне самому неприятно, что приходится быть таким подозрительным, только ведь вы - все, что у меня есть в этой жизни. Только ради этого живу. Конечно, я понимал, что не время говорить такое, не тот момент, но ведь она стояла так близко, я не выдержал.
Говорю, если вы уйдете, я на себя руки наложу.
- Вам надо лечиться.
Я только хмыкнул.
- Я хотела бы вам помочь.
Вы думаете, я сумасшедший, раз сделал то, что сделал. Я не сумасшедший. Просто вы - ну, просто вы - единственная. Больше никого нет. И никогда не было. Только вы.
- Это и есть самая настоящая болезнь, - говорит и лицо ко мне повернула. Весь этот разговор шел, пока я ей руки связывал. Глаза опустила и говорит: - Мне жаль вас.
Потом другим тоном:
- А как быть с бельем? Я кое-что постирала. Я могу это где-нибудь повесить? Или вы сдаете в прачечную?
Говорю, высушу все в кухне. Нельзя ничего сдавать в прачечную.
- А теперь что? - и огляделась. Иногда у нее был такой лукавый вид, понятно было, она что-то затевает, не со зла, а так, чтоб поддразнить, в шутку. - Не хотите мне показать дом?
И улыбается, по-настоящему, первый раз за все время; и я не мог ей не улыбнуться.
Поздно ведь, говорю.
- Он очень старый? - спрашивает, вроде и не слышит меня.
Над дверью камень с надписью "1621".
- Этот ковер сюда не годится, и цвет не тот, - говорит. - Надо бы плетеные циновки или что-нибудь в этом роде. И эти картины - ужасно!
Пошла по площадке, посмотреть поближе. Взгляд такой лукавый.
Говорю, они довольно дорого обошлись.
- Не по деньгам же судить!
Прямо выразить не могу, как все это было странно: стоим рядом и она все критикует, типично по-женски.
- А в комнаты можно заглянуть?
Я был прямо сам не свой, не мог отказать себе в атом удовольствии, открывал двери и останавливался с ней на пороге, показывал ей комнаты, ту, что для тетушки Энни приготовил, ту, что для Мейбл, если они когда-нибудь приедут, и свою. Миранда очень внимательно их оглядывала. Ну, занавеси, конечно, были задернуты, и я внимательно за ней следил и стоял совсем рядом, чтоб она не вытворила чего.
Когда мы остановились в дверях моей комнаты, я сказал, мол, специальную фирму приглашал все это сделать.
- Вы очень аккуратны.
Увидела старые картины с бабочками - я их в антикварном магазине купил.
Сам выбирал, говорю.
- Эти картины - единственная достойная вещь здесь у вас в доме.
Ну вот, дошло дело и до комплиментов, и должен сказать, мне было это приятно.
Потом она говорит:
- Как тут тихо. Слушаю, слушаю - ни одной машины. Думаю, мы где-то в Северном Эссексе.
Я сразу понял, она меня ловит, и смотрит так внимательно. Притворился удивленным, говорю, мол, как это вы догадались. Вдруг она говорит:
- Странно, я должна бы трястись от страха. А я чувствую себя с вами в безопасности.
- Я никогда не причиню вам боли. Если только вы меня сами не вынудите.
И вот вдруг стало как я всегда надеялся, мы начали узнавать друг друга, она начала меня понимать, увидела, какой я на самом деле.
Она говорит:
- Воздух в саду замечательный. Вы даже представить себе не можете. Даже здесь, наверху. Он свободный. Не то что я.
И пошла вниз, быстро, мне пришлось ее догонять. Внизу, в холле, остановилась.
- А здесь можно посмотреть?
Ну, семь бед - один ответ, думаю, все равно ставни заперты, занавеси задернуты. Она вошла в залу и стала ее осматривать, ходит, смотрит, разглядывает всякие вещи, руки за спиной связаны, выглядело это, по правде говоря, довольно смешно.
- Какая красивая, прелестная комната. Жестоко забивать такую комнату всяким хламом. Какая гадость! - И ногой толкнула одно из кресел. Думаю, на лице у меня было написано, что я тогда чувствовал (обида), потому что она сказала: - Но вы же сами понимаете, что это все не то! Эти претенциозные лампы на стенах ужасны и фарфоровые утки (вдруг она их заметила) - этого еще не хватало! - Она по-настоящему рассердилась, сердито посмотрела на меня, потом снова на этих уток. - Очень больно руки. Будьте добры, если не возражаете, свяжите мне их для разнообразия не за спиной, а впереди.
Мне не хотелось, как говорится, портить настроение, и ничего плохого в ее просьбе я не видел; как только я развязал шнур у нее на руках (и уже готов был ко всяким неприятностям), она сразу повернулась ко мне лицом и руки сложенные протянула, чтобы я связал; ну, я так и сделал. Ну, тут она меня потрясла. Подошла к Камину, над которым эти дикие утки висели, их было три, по тридцать шиллингов штука, и не успел я и слово вымолвить, как она сдернула их с крюков и - хлоп, трах - разбила их о каминную решетку. Вдребезги.
Огромное вам спасибо, говорю ей, таким саркастическим тоном.
- Дом этот такой старый, он - как живой, в нем есть душа. И нельзя делать с ним то, что вы сделали с этой замечательной комнатой, такой красивой, такой старой-престарой, в ней ведь жили люди, много людей, поколение за поколением. Разве вы сами этого не чувствуете?
У меня нет опыта, я никогда еще дома не обставлял, говорю.
Она странно так на меня взглянула и прошла мимо, в комнату напротив; я называл эту комнату столовой, хотя эти люди из фирмы, которые ее обставляли, назвали ее "комнатой двойного назначения". Полкомнаты было отведено для работы. Там стояли мои три шкафа, и она их сразу заметила.
- А вы не покажете мне товарок по несчастью? Ничего лучшего я и желать не мог. Вытащил пару самых интересных ящиков, с представителями одного вида, на самом деле ничего серьезного, так, просто для показа.
- Вы их купили?
Конечно, нет, говорю. Всех сам поймал или вывел, и сам накалывал, аранжировка тоже моя. Все мое.
- Очень красиво сделано.
Показал ей ящики и с голубянками, и с перламутровками, и с меловками[19]. У меня есть и ночные var[20]., и дневные, и я ей указал на разницу. У меня ведь есть очень красивые var., даже лучше, чем в Музее естественной истории в Лондоне. Я был очень горд - ведь тут я мог ей что-то показать и объяснить. И еще, она никогда не слыхала про аберрации[21].
- Они кажутся очень красивыми. И печальными.
- Это как посмотреть. Все от нас зависит.
- От вас зависит! Это же вы все сами сделали! Сколько бабочек вы убили? - Стоит напротив, с той стороны ящика, и смотрит на меня во все глаза.
- Ну, вы же видите.
- Нет, не вижу. Я думаю обо всех тех бабочках, которые вывелись бы, если бы эти остались жить. Только представьте себе эту трепетную, живую красоту, погубленную вами! Ну, кто может это себе представить.
- Вы даже этих никому не показываете, ни с кем не делитесь! Ну кто это видит? Вы, как скупец деньгами, набили свои ящики красотой и заперли на замок.
Я ужасно расстроился, ужасно был разочарован. Все, что она говорила, было так глупо. Какое значение может иметь несколько убитых бабочек для целого вида?

Предыдущая страница 3 Следующая страница


Коллекционер 4

А она говорит:
- Терпеть не могу ученых. Ненавижу тех, кто коллекционирует, классифицирует и дает названия, а потом напрочь забывает о том, что собрал и чему дал имя. С искусством тоже так. Назовут художника импрессионистом или кубистом или еще как-то, уберут подальше в ящик и перестают замечать в нем живого человека, художника, личность. Но я вижу, вы их очень красиво аранжировали.
Это она опять попыталась быть со мной милой и любезной.
Тут я сказал, я еще и фотографирую. У меня были фотографии, сделанные в лесу за домом, и еще как море перехлестывает через парапет в Сифорде[22], очень неплохие. Я их сам увеличивал. Положил их на стол, так, чтоб ей было видно.
Она посмотрела и молчит.
Не очень получилось, говорю. Я недавно этим начал заниматься.
- Они мертвые, - говорит. И странно так смотрит, сбоку. - Не только эти. Вообще все фотографии. Когда рисуешь что-нибудь, оно живет. А когда фотографируешь, умирает.
- Как музыка на пластинке, говорю.
- Да, засыхает и умирает.
Я было собрался спорить, а она говорит:
- Но эти снимки удачны. Насколько могут быть удачны снимки.
Помолчали немного. Я сказал, мне хотелось бы вас сфотографировать.
- Зачем?
- Ну, вы, как говорится, фотогеничны.
Она глаза опустила. Потом говорит:
- Хорошо. Если вам так хочется. Завтра.
Это меня ужасно взволновало. Все изменилось. Дела шли на лад. Тут я решил, что пора ей уже отправляться вниз. Она и не возразила ничего, только плечами пожала, дала мне заклеить ей рот, и все прошло хорошо, как и раньше.
Ну, когда мы спустились, ей захотелось чаю (она меня упросила купить ей особый, китайский). Я отклеил пластырь, и она вышла в наружный подвал (со связанными руками) и посмотрела, где я готовил ей еду и всякое такое. Мы не разговаривали. Было хорошо. Чайник, закипающий на плите, и она здесь, рядом. Конечно, я не спускал с нее глаз. Когда чай был готов, я спросил, кто будет за матушку, я?
- Ужасающее выражение!
Чего в нем такого ужасного?
- Оно - как те ваши дикие утки. Мещанское, устаревшее, мертвое, оно... Оно затхлое и тупое и ничего не выражает. Неужели вы сами не чувствуете? Почему просто не спросить, кто будет разливать чай?
Тогда лучше вы будьте за матушку.
И так странно, она улыбнулась, вроде вот-вот рассмеется, но вдруг отвернулась и ушла к себе в комнату, я за ней, с подносом. Она налила чай в чашки, но видно было, чем-то я ее рассердил. На меня и не глядит. Я не хотел вас обидеть, говорю.
- Я о своих подумала. Вряд ли они сейчас могут пить вкусный чай и улыбаться друг другу.
Всего четыре недели, говорю.
- Не нужно напоминать мне об этом!
Ну, типично по-женски. Непредсказуема. То улыбается, то злобится.
Вдруг говорит:
- Вы отвратительны. И я с вами становлюсь такой же отвратительной.
Это ненадолго.
Тут она такое сказала, я и не слышал никогда, чтобы женщина такое сказала. Меня прямо передернуло.
Я ей говорю, мол, не люблю таких выражений. Это отвратительно.
Тогда она повторила еще раз, да криком. Иногда просто невозможно было уследить за сменой ее настроений.
На следующее утро она была в норме, хоть и не подумала извиниться. Ну, и две вазы, которые у нее в комнате стояли, валялись разбитые на ступеньках, когда я открыл дверь. Как всегда, когда я вошел с завтраком, она уже встала и ждала меня.
Ну, перво-наперво ей потребовалось узнать, разрешу я ей увидеть дневной свет или нет. Я сказал, мол, на улице все равно дождь.
- Почему бы мне не выйти в тот, другой подвал и не походить там. Мне нужно хоть немного двигаться.
Мы здорово поспорили. Ну, в конце концов договорились, что, если ей так надо там ходить именно днем, придется рот ей заклеивать. Я не мог рисковать, вдруг кто-нибудь окажется позади дома... Вряд ли такое могло случиться, и ворота в сад, и ворота к гаражу всегда были на запоре. Но ночью достаточно было бы связанных рук. Сказал ей, не могу обещать, что разрешу принимать ванну чаще чем раз в неделю. И никакого дневного света. Думал, она снова надуется, но она, видно, поняла, что дуйся не дуйся, ничего не получится; так что пришлось ей принять мои условия.
Может быть, я был с ней слишком строг. Погрешность была в сторону строгости. Но приходилось соблюдать осторожность. Например, к концу недели, в выходные, движение по дороге усиливалось. Было больше машин, особенно в хорошую погоду, каждые шесть минут проезжала машина. Часто, проезжая мимо дома, замедляли ход, возвращались, чтоб рассмотреть получше, у некоторых даже хватало нахальства просунуть фотоаппарат сквозь решетку ворот и фотографировать. Так что в выходные я вообще ее из комнаты не выпускал.
Как-то раз я только-только выехал из ворот, собирался в Луис, какой-то человек - тоже в машине - меня остановил. Не я ли - хозяин этого дома? Такой ужасно культурный, ни слова не разберешь, будто у него слива в глотке застряла, из тех, у кого мохнатая лапа имеется там, наверху. И пошел распространяться про этот дом и что он пишет статью в журнал, и чтоб я разрешил ему тут пофотографировать, и особенно снять тайную молельню.
Нет тут никакой молельни, говорю.
- Но, мой милый, это же фантастика! Молельня упоминается в истории графства! В десятках книг!
А, вы имеете в виду тот старый подвал, говорю, вроде до меня только дошло. Он завален. Замурован.
- Но это же исторический памятник, охраняемый государством. Вы не имеете права.
Я говорю, ну она же никуда не делась, просто ее теперь не видно. Это сделали еще до меня.
Тогда ему понадобилось осмотреть дом внутри. Я сказал, что очень спешу. Он еще раз приедет, пусть я назначу день. Ну, я не согласился. Сказал, не могу, очень много просьб поступает. А он все пристает, все вынюхивает, даже пригрозил, что получит от Общества охраны исторических памятников (есть и такое общество?) ордер на осмотр, они, мол, его поддержат, да так распалился, грозный такой и в то же время хитрый, скользкий какой-то. Ну, в конце концов он уехал. Это все, конечно, был чистый блеф, но приходится и такое принимать в расчет.
В тот вечер я сделал несколько снимков. Совсем обычных, как она сидит и читает. Очень хорошо получилось.
Примерно тогда же она нарисовала мой портрет, в порядке обмена любезностями. Пришлось сидеть в кресле и смотреть в угол. Полчаса просидел, а она рисунок порвала, я и остановить ее не успел. (Она часто рисунки рвала, думаю, сказывалась ее художественная натура.)
А мне бы понравилось, говорю. Ну, она даже не ответила, только сказала:
- Не двигайтесь.
Время от времени говорила что-нибудь. Большей частью замечания личного характера.
- Вас очень трудно передать. Вы безлики. Все черты неопределенные. Я не имею в виду вас лично, я говорю о вас лишь как об изображаемом предмете.
Потом говорит:
- Вы не некрасивы, но у вас мимика неприятная и некоторые черты... Хуже всего нижняя губа. Она вас выдает.
Я потом наверху долго на себя в зеркало смотрел, но так и не понял, что она хотела сказать.
Иногда вдруг задаст вопрос - как гром с ясного неба:
- А вы верите в Бога?
- Не очень.
- Да или нет?
- Не думаю об этом. Не вижу, какое это может иметь значение.
- Это вы заперты в подвале, - говорит.
- А вы верите? - спрашиваю.
- Конечно. Я же - существо одушевленное. Я хотел продолжить разговор, только она сказала, хватит болтать.
Жаловалась на свет:
- Все из-за искусственного освещения. Не могу рисовать при нем. Оно лжет.
Я знал, к чему она подбирается, и рта не раскрыл. Потом опять, может, и не в тот раз, когда она меня в первый раз рисовала, не помню точно, в какой день, вдруг заявляет:
- Повезло вам, что вы своих родителей не знали. Мои не разошлись только из-за сестры и меня.
Откуда вы знаете?
- Мама мне говорила. И отец тоже. Мать ведь у меня дрянь. Сварливая, претенциозная мещанка. И пьет к тому же.
Слышал, говорю.
- Никого нельзя было в дом пригласить.
Мало приятного, говорю.
Она быстро на меня взглянула, но я сказал это вовсе не саркастически. Рассказал ей, что мой отец пил, и про мать тоже.
- Мой отец - человек слабый, безвольный, хоть я его очень люблю. Знаете, что он мне как-то сказал? Сказал, не могу понять, как у таких плохих родителей могли вырасти такие чудесные дочки. На самом деле он, конечно, имел в виду сестру, а не меня. Она по-настоящему умная и способная.
- Это вы по-настоящему умная и способная. Ведь это вы получили повышенную стипендию.
- Я - просто хороший рисовальщик, - говорит. - Я могла бы стать способным художником, но великий художник из меня никогда не выйдет. Во всяком случае, я так считаю.
- Кто может сказать наверняка?
- Я недостаточно эгоцентрична. Я - женщина, мне нужна опора.
Не знаю, с чего вдруг, резко изменила тему разговора. Спрашивает:
- Может, вы - гомик?
Конечно, нет, говорю и, конечно, краснею.
- Ничего позорного в этом нет. Даже среди очень хороших людей есть гомосексуалисты. - Потом говорит: - Вы хотите, чтобы я была вам опорой. Я чувствую. Думаю, это связано с вашей матерью. Наверное, во мне вы ищете свою мать.
Не верю в эту чепуху, отвечаю.
- Мы не сможем быть вместе. Ничего не получится. Нам обоим нужна опора.
Вы могли бы опереться на меня... В смысле финансов.
- А вы на меня - во всем остальном? Не дай Бог! - Потом: - Ну вот, - говорит и протягивает рисунок. Здорово получилось, я здорово удивился, до того похоже. На портрете я выглядел вроде как-то достойнее, красивее, чем в жизни.
Не сочли бы вы возможным продать это? - спрашиваю.
- Не думала, но, пожалуй, соглашусь. Двести гиней[23].
- Хорошо.
Опять быстро на меня взглянула.
- И вы бы заплатили за это двести гиней?
Да. Ведь это вы нарисовали.
- Отдайте.
Я отдал ей портрет и опомниться не успел, смотрю, она пытается его разорвать.
Пожалуйста, не надо, говорю.
Она остановилась, но портрет уже был надорван.
- Это же плохо, очень плохо, ужасно! - И вдруг бросила рисунок мне: - Держите! Положите в ящик, вместе с бабочками!
Когда я в следующий раз поехал в Луис, купил ей еще пластинок, все, что мог найти с музыкой Моцарта, вроде он ей очень нравился.
В другой раз она нарисовала вазу с фруктами. Раз десять нарисовала. Потом все это развесила на ширме и попросила, чтоб я выбрал самый лучший рисунок. Я сказал, мол, все они красивые, но она настаивала, и я выбрал один, наудачу.
- Этот самый плохой, - говорит. - Это ученическая работа, и ученик начинающий, хотя и не без способностей. Но один из этюдов получился. Я знаю, хорошо получился. В тыщу раз лучше, чем все остальные. Если с трех попыток угадаете, получите его в подарок, когда я отсюда выйду. Если выйду. Если не угадаете, придется вам заплатить десять гиней.
Ну, я вроде не заметил издевки и сделал три попытки, но все три мимо. Тот, который она сочла таким хорошим, мне показался и наполовину незаконченным, нельзя было разобрать, что там за фрукты, и ваза кривая.
- Здесь я только пыталась сказать что-то об этих фруктах. Еще не говорю, но будто уже подошла к сути, остановилась на самом пороге. Еще ничего не сказано, но ощущение такое, что вот-вот скажется, правда? Вы видите?
Пожалуй, нет, говорю.
Она подошла к полке, сняла альбом Сезанна.
- Вот, - говорит и показывает на одну картинку, цветную, на ней - блюдо с яблоками. - Вот, смотрите, он здесь не только говорит все, что можно сказать об этих яблоках, но обо всех яблоках вообще, и о форме вообще, и о цвете.
Поверю вам на слово, говорю. А ваши картины все хорошие.
Она только молча взглянула на меня. Потом говорит:
- Фердинанд... Вас надо было назвать Калибаном[24].
Дня через три после того, как она в первый раз принимала у меня ванну, она стала вдруг очень неспокойной. То ходит взад и вперед в наружном подвале, то сядет на кровать, то опять встанет. Я рассматривал картины, которые она в тот день нарисовала. Все копии с картинок в художественных альбомах, которые я ей купил, очень здорово и очень похоже.
Вдруг она мне говорит:
- А можно, мы пойдем погуляем? Под честное слово?
Ведь сыро, говорю, и холодно.
Шла вторая неделя октября.
- Я схожу с ума здесь взаперти. Нельзя нам просто походить по саду?
Подошла ко мне, близко-близко, а ведь всегда старалась держаться на расстоянии, и руки сложенные протянула, чтобы связал. Волосы она теперь не закалывала, не заплетала, только перетягивала темно-синей ленточкой; когда она список составила, что ей купить, эта ленточка в том списке была. Волосы у нее были замечательно красивые. Ни у кого больше таких не видал. Мне часто хотелось их потрогать. Просто погладить. Пощупать. Ну, такая возможность была, когда рот ей пластырем заклеивал.
Ну, мы вышли в сад. Странная ночь была, луна пряталась за тучей, тучу несло ветром, а внизу было совсем тихо, никакого ветра. Когда мы вышли, она остановилась и несколько минут просто дышала, глубоко так вдыхала воздух. Потом я взял ее под руку, очень почтительно, и повел ее по дорожке, между забором и газоном. Прошли мимо зеленой изгороди, вышли к огороду и вверх, к фруктовым деревьям. Я уже говорил, что никогда не чувствовал отвратительного желания воспользоваться ситуацией, всегда относился к ней с должным уважением (пока она не сделала того, что сделала), но, может быть, темнота и то, что мы шли рядом, так близко, и я чувствовал ее руку сквозь рукав, мне правда захотелось ее обнять и поцеловать, кстати сказать, я весь дрожал. Надо было что-то сказать, пока я совсем не потерял голову.
Вы бы, конечно, не поверили, если бы я сказал вам, что счастлив, верно? - говорю.
Ну, она, конечно, не могла мне ответить.
Потому что вы думаете, я не умею по-настоящему чувствовать. Вы ведь не знаете, как я чувствую глубоко. Я только выразить не умею так хорошо, как вы... Когда не можешь выразить свои чувства, это еще не значит, что они не глубокие.
И все это время мы шли по саду между темными деревьями.
Все, о чем я прошу, говорю, это чтоб вы поняли, как я вас люблю, как вы мне нужны, как это глубоко. Даже приходится делать над собой усилие. Иногда.
Я не хотел хвалить себя. Просто хотел, чтобы она хоть на минуту задумалась о том, что с ней сделал бы любой другой на моем месте, если б она оказалась в его власти.
Снова вышли к газону, с другой стороны, подошли к дому. Слышно было, как по дороге идет автомобиль, ближе, ближе, вот проехал мимо, удаляется. Я крепко держал ее под руку. Подошли к двери в подвал. Говорю, может, хотите еще раз пройтись по саду.
К моему удивлению, она помотала головой.
Ну, естественно, отвел ее вниз. Когда снял пластырь и развязал руки, она сказала:
- Мне хотелось бы выпить чаю. Пожалуйста, пойдите приготовьте. Дверь заприте. Я побуду здесь.
Я приготовил чай. Как только принес и разлил по чашкам, она говорит:
- Хочу вам что-то сказать. Все равно, когда-то нужно это сказать.
Я сижу и слушаю.
- Вы хотели меня поцеловать, там, в саду, правда? Прошу прощения, говорю. Чувствую, что краснею, как всегда.
- Прежде всего хочу сказать вам спасибо за то, что вы этого не сделали, потому что я не хочу, чтобы вы меня целовали. Я прекрасно понимаю, что я в вашей власти. Я понимаю, что мне очень повезло, потому что в этом отношении вы ведете себя как порядочный человек.
Это больше не повторится, говорю.
- Вот об этом я и хочу сказать. Если это снова случится. И еще что-нибудь, похуже. И вы не сможете совладать с собой. Я хочу, чтобы вы дали мне слово.
Это больше не повторится, говорю.
- Дайте мне слово, что вы не сделаете этого исподтишка. Я хочу сказать, не нужно делать так, чтобы я лишилась сознания, не нужно давать мне наркоз или еще что-нибудь в этом роде. Я не стану сопротивляться. Я позволю вам сделать то, что вы хотите.
Это больше не повторится, говорю. Я забылся. Не могу этого объяснить.
- Я только хочу сказать, если вы это все-таки сделаете, я никогда, никогда не смогу относиться к вам с уважением. И никогда, никогда не буду разговаривать с вами. Вы понимаете?
Ничего другого я и не мог бы ожидать, говорю. К этому моменту я уже был как свекла красный.
Протянула мне руку, я ее пожал. Не помню, как вышел из комнаты. В тот вечер я из-за нее был весь как на иголках.
Ну, в общем, один день был похож на другой: я спускался в подвал после восьми, готовил ей завтрак, выносил ведро, иногда мы о чем-нибудь разговаривали, недолго, она составляла список, чего ей купить (иногда я оставался дома, но чаще выезжал в Луис, из-за молока и свежих овощей, очень уж она их любила); почти каждое утро приводил в порядок дом, чистоту наводил - это уже когда из города вернусь; потом готовил ей обед, потом мы обычно разговаривали или она заводила пластинки, которые я из Луиса привез, а то я сидел и смотрел, как она рисует; а чай она пила в одиночестве: не помню, как получилось и почему, только мы вроде заключили такое соглашение - не быть в это время вместе. Потом - ужин, а после ужина мы обычно долго разговаривали. Иногда она сама хотела, чтоб я побыл с ней, хотела походить по наружному подвалу. Иногда хотела, чтоб я ушел сразу после ужина.
Я ее фотографировал, когда она позволяла. А она несколько раз сфотографировала меня. Я ее снимал в самых разных позах, только в приличных, конечно. Мне хотелось еще, чтоб она одета была соответственно, только не решался попросить об этом. Она всегда говорила, не знаю, мол, зачем вам все эти фотографии, вы же видите меня каждый день.
Так что ничего особенного не происходило. Просто были все эти вечера, которые мы проводили вместе, и просто представить нельзя, что этого больше не будет. Казалось, во всем мире есть только двое - она и я. Никто никогда не поймет, как мы были счастливы... то есть, конечно, это я был счастлив, но случались такие минуты, когда, думаю, и она тоже, несмотря на все, что она тут говорила... если б только подумала как следует, согласилась бы, что это так. Я мог бы сидеть всю ночь, глядя на нее, на ее склоненную голову, изгиб шеи и как волосы падают волной на спину, распадаются как-то по-особенному, в форме ласточкиного хвоста, так элегантно... Они падали просвечивающей пеленой, словно облако, лежали на спине и плечах шелковистыми прядями, свободно, небрежно, но так красиво. Жалко, у меня слов не хватает их описать, я ведь не поэт, не художник. Когда волосы падали слишком низко, мешали ей, она их отбрасывала назад - таким каким-то простым, естественным жестом. Мне иногда хотелось сказать, ну, пожалуйста, пусть падают низко, пусть этот жест повторится, ну, пусть еще раз. Только я понимал, как глупо это будет выглядеть. Все, что она делала, было так же элегантно. Просто страницу перевернет. Сядет. Встанет. Даже когда курит или чай пьет. Даже когда делает что-нибудь, что считается некрасивым, ну там, зевает или потягивается. У нее все получалось красиво. Правду сказать, она просто не умела некрасиво двигаться. Слишком красивая была.
И она была чистюля. Всегда от нее пахло чем-то приятным, свежестью какой-то, не то что от другие женщин, не буду их здесь называть. Она терпеть не могла грязи, как и я, хоть и подсмеивалась надо мной за это. Как-то сказала, это, мол, признак помешательства - хотеть, чтобы все вокруг было всегда чистым. Если так, мы с ней оба были помешаны на чистоте.
Ну, конечно, не всегда все было так вот мирно и светло, несколько раз она пыталась совершить побег, уже это одно о ней может много сказать. К счастью, Я всегда был настороже.
Как-то раз даже чуть меня не перехитрила. Она ужасно хитрая была, коварная. Я вошел, а она больна я выглядит ужасно. И рвота на полу. Ну, я испугался, говорю, что такое, что случилось, а она лежит, вроде помирает от боли. Наконец говорит, еле-еле слышно:
- Это аппендицит.
С чего вы взяли? - спрашиваю.
- Думала, ночью умру, - и слова еле-еле выговаривает, вроде ей трудно.
Я говорю, может, это что другое.
Она отвернулась к стене и только простонала:
- О Господи.

Предыдущая страница 4 Следующая страница


5 Джон Фаулз

Ну, когда я немного пришел в себя, я подумал, может, она притворяется.
Тут она согнулась пополам, скорчилась, как будто у нее схватки, потом села на кровати, смотрит на меня и говорит:
- Чем хотите поклянусь, все, что хотите, обещаю, только вызовите врача или отправьте меня в больницу.
Ну, мне тогда конец, говорю, вы же им все расскажете.
- Обещаю вам, я обещаю, - говорит. Очень убедительно. Она здорово могла играть, как настоящая артистка.
Пойду приготовлю вам чаю, говорю. Мне нужно было подумать.
Тут она снова скорчилась вся, и ее вырвало. Я вспомнил, тетушка Энни говорила, от аппендицита можно умереть. Как раз год тому назад соседский мальчишка заболел, и они очень долго с этим тянули, - тетушка Энни помнила, сколько, - и удивительно, как это он не умер. Так что надо было мне что-то придумать.
Я сказал, мол, тут недалеко дом, у них есть телефон, сбегаю позвоню.
- Отвезите меня в больницу, - говорит;- так вам будет спокойнее.
Какое это может иметь значение, отвечаю, вроде я и в самом деле в отчаяние пришел. Это конец. Это все. Больше не увидимся. До суда. Я тоже ведь артист хороший.
И бросился прочь, вроде я ужасно расстроен. Дверь в комнату оставил открытой. И наружную дверь тоже. Встал за дверью и жду. И тут она выбежала, минуты не прошло. От всей ее болезни и следа не осталось. И ничего такого, только взглянула на меня и пошла к себе, вниз. Я зло так на нее посмотрел, просто чтоб напугать.
Настроение у нее менялось очень быстро, мне было не поспеть. Ей нравилось, что я старался поспеть за ней (она как-то сказала, бедный Калибан, все тащится, спотыкаясь, следом за Мирандой, все не поспевает). Иногда звала меня Калибаном, иногда - Фердинандом. Иногда была злой и резкой, насмехалась, передразнивала, задавала вопросы, на которые я не мог ответить. А порой была со мной отзывчивой, доброй, я чувствовал, что она понимает меня, как дядюшка Дик когда-то, и я мог все ей простить.
Многое вспоминается, даже всякие мелочи.
Как-то раз мы сидели, она показывала мне картины и объясняла всякие "секреты мастерства", секреты - это то, что не увидеть на картине, если не знать об этом, она их называла тайнами пропорций и гармонии. Мы сидели рядом, между нами - книга, и она рассказывала мне о картинах. Сидели мы на кровати (она заставила меня купить покрывало и диванные подушки - застилать кровать днем), сидели близко, но не прикасаясь друг к другу. Уж я старался, чтобы этого не случилось - после того, что было в саду. Вдруг она говорит, ну что вы как аршин проглотили, сядьте свободнее, не убью же я вас, если мы соприкоснемся рукавами.
Ладно, говорю, но не двигаюсь.
Тогда она подвинулась сама, так что теперь мы касались друг друга - плечами, руками. И продолжала говорить, говорить о картине, которую мы рассматривали, так что мне казалось, она и не думала о том, что мы касаемся друг друга, но тут она перевернула несколько страниц, вдруг подняла на меня глаза и говорит:
- Вы совсем не слушаете.
Нет, слушаю.
- Да нет же, не слушаете. Вы прямо весь застыли. Перестаньте вы думать о том, что касаетесь меня. Сядьте свободнее.
Ничего не получилось, я и правда весь застыл, так был из-за нее напряжен. Она поднялась. На ней была узкая синяя юбка, из тех, что я ей купил, широкий черный джемпер и белая блузка, и очень ей все это шло, цвета и всякое такое. Постояла передо мной, потом говорит:
- О Господи. - Отошла и стала бить кулаком в стену, она довольно часто это делала.
- У меня есть приятель, который всегда целует меня при встрече, и ничего, просто у него привычка такая, его поцелуи совершенно никакого значения не имеют. Он со всеми целуется. Он - это вы наоборот. Вы ни с кем не можете найти контакт, он вступает в контакт со всеми подряд. Вы оба одинаково ненормальны.
Я улыбался. Я всегда улыбался, когда она на меня нападала, улыбкой от нее защищался.
- И нечего так отвратительно улыбаться.
А что мне еще остается делать? Вы всегда правы.
- Но я же не хочу быть всегда правой. Скажите, если я не права!
Да правы вы, правы. Вы и сами знаете, что правы.
- О, Фердинанд! - говорит. И повторяет дважды; "Фердинанд, Фердинанд", вроде молитву читает, и делает вид, что ей вроде так больно, горько, так что я даже засмеялся. Тут она стала серьезной, а может, притворилась и говорит:
- Это не мелочь, это очень важно. Ужасно, что вы не можете относиться ко мне просто как к другу. Забудьте, что я - существо противоположного пола, чувствуйте себя свободнее.
Я попытаюсь, говорю. Но она уже не хотела больше сидеть рядом, прислонилась к стене и взялась за другую книжку.
Еще как-то раз, там у себя в подвале, вдруг как завизжит. Без всякого повода. Я вешал на стену картину, которую она закончила и хотела посмотреть, как это будет выглядеть на стене, а она сидела на кровати и вдруг как завизжит, прямо кровь в жилах застыла, я рывком обернулся и картину бросил и липкую ленту, а она смеется.
Что случилось? - говорю.
- Просто захотелось вволю повизжать.
Она была совершенно непредсказуема.
Всегда критиковала меня за то, как я говорю. Помню, как-то сказала:
- Знаете, что вы делаете? Видели, как дождь размывает краски? Вы делаете то же самое со своей речью. Вы лишаете слово цвета, как только собираетесь это слово произнести.
Это только один пример, как она со мной обращалась.
Еще как-то обвела меня вокруг пальца на тему о родителях. Целыми днями распространялась о том, как они, наверное, помирают от беспокойства и как низко с моей стороны ничего им не сообщать. Я сказал, мол, не могу так рисковать. Ну, как-то раз, вечером, после ужина, она говорит, давайте научу вас, как это сделать без всякого риска. Наденьте перчатки. Купите бумагу и конверты у Вулворта[25]. Продиктуйте мне текст. Поезжайте в ближайший город и отправьте письмо. Вас невозможно будет выследить. Магазины Вулворта разбросаны по всей стране.
Ну, она все приставала и приставала ко мне по этому поводу, так что я сделал, как она советовала, и купил бумагу и конверты. Вечером дал ей листок и велел написать:
"Я благополучна и вне опасности".
Она пишет и ворчит:
- Язык ужасный, но так и быть.
Пишите как велят, говорю.
"Не пытайтесь найти меня, это невозможно".
- Ничего невозможного в жизни нет, - говорит. Дерзит, как всегда. Я продолжаю:
"Обо мне хорошо заботится один из моих друзей". Потом говорю, вот и все. Теперь подпишите.
- А нельзя приписать: "Мр. Клегг шлет наилучшие пожелания"?
Ужасно остроумно, говорю.
Она еще что-то написала и протянула листок мне. Там было: "Скоро увидимся. Привет. Нанда".
- Это еще что? - говорю.
- Это мое детское прозвище. Так они узнают, что это действительно я.
- Я предпочитаю "Миранда".
Для меня это имя было самое красивое. Она надписала конверт, и я вложил туда этот листок, а потом - к счастью - заглянул в конверт. На дне конверта лежал клочок папиросной бумаги, размером не больше чем половинка сигареты. Не знаю, как уж ей это удалось, наверное, она приготовила его заранее и незаметно вложила в конверт. Я развернул клочок и посмотрел на нее. Она - на меня, храбро так, не смущаясь. Откинулась на спинку стула и смотрит. Она написала на этом клочке мелко-мелко, острым каранда- шом, очень четко. Ничего похожего на то, другое, письмо. Здесь говорилось:
"П. М. Похищена сумасшедшим. Ф. Клегг. Клерк из Ратуши, выигр. на скачк. Пленн. подвале уедин. балочн. дома снаружи дата 1621 холмистая местность, два часа от Лнд. Пока в безоп. Боюсь. М.".
Я по-настоящему обозлился. Был возмущен. Не знал, как поступить. Наконец спросил, вы меня боитесь? Она не ответила, только кивнула.
А что я такого сделал?
- Ничего. Поэтому мне так страшно.
Не понимаю.
- Я все время жду, что вы сделаете со мной что-нибудь.
Я же обещал вам. И снова могу пообещать. Вы становитесь в позу и оскорбляетесь, когда я не верю вашим обещаниям. Не понимаю, почему вы не верите моим.
- Извините меня.
Я вам доверял. Я думал, вы сознаете, что я с вами по-доброму. И я не желаю, чтобы меня использовали в своих целях. И наплевать мне на ваше письмо.
Положил письмо в карман.
Мы долго молчали. Я знал, что она на меня смотрит, но сам на нее не смотрел. Ну, потом она подошла, встала передо мной и руки на плечи положила, так что некуда деваться, пришлось посмотреть ей в лицо. А она прямо в глаза мне смотрит. И меня заставила. Не могу толком объяснить, только когда она была искренней, она мне всю душу переворачивала, я становился мягким, как воск.
А она говорит:
- Ну вот, теперь вы ведете себя, как ребенок. Вы забыли, что держите меня здесь силой. Я признаю, что эта сила не злая, но мне все равно страшно.
До тех пор, пока вы будете держать свое слово, я сдержу свое.
Сказал так и, как всегда, ужасно покраснел.
- Но ведь я же не обещала вам, что не буду пытаться бежать, правда?
Вы небось ждете не дождетесь того дня, когда меня больше не увидите. Только ради этого и живете. Я для вас по-прежнему никто и ничто.
Она как-то полуотвернулась от меня и говорит:
- Жду не дождусь, когда больше не увижу этот дом. Не вас.
Значит, я, по-вашему, сумасшедший? Вы что, думаете, сумасшедший стал бы так с вами обращаться? А я вам скажу, что он с вами сделал бы. Он бы вас прикончил давным-давно. Вы, видно, думаете, я собираюсь за вами с кухонным ножом гоняться и всякое такое? (Она мне в тот день и правда в печенки въелась.) Совсем ополоумели. Ну ладно, вы думаете, я ненормальный, раз вас здесь держу. Может, это и так. Только я вам скажу, что таких ненормальных целая куча набралась бы, если б у людей были на это деньги и время. Между прочим, и сейчас таких случаев много, только мы не знаем об этом. Полиции-то известно, только цифры такие большие, что никто не решается их обнародовать.
Она стоит и смотрит пристально. Такое чувство было, что мы первый раз друг друга видим. У меня, наверно, странный был вид, я никогда раньше не говорил такого. Тут она сказала:
- Не смотрите так, пожалуйста. Знаете, что меня в вас пугает? В вас есть что-то такое, о чем вы даже не подозреваете. Не знаете, что оно в вас есть.
Что такое? - спрашиваю. Злость у меня еще не прошла.
- Я не знаю, что это. Оно таится здесь, в этом доме, в этой комнате, во всей этой ситуации, словно только и ждет, чтобы напасть. Я могла бы сказать, что и вы, и я - мы пока еще вместе противостоим этому.
Это все пустые разговоры.
- Знаете, мы ведь не можем иметь все, что нам хочется. Быть человеком порядочным - значит понять это и принять, а не добиваться невозможного любой ценой.
Каждый берет от жизни то, что может, говорю. И если человеку многого в жизни недоставало, он старается любым способом возместить недостачу, пока удача на его стороне. Вам-то этого, конечно, не понять.
Смотрю, улыбается, вроде она меня много старше:
- Все-таки обращение к психиатру пошло бы вам на пользу.
- На пользу мне больше пошло бы ваше дружеское обращение со мной.
- Но я ведь так с вами и обращаюсь. Разве вы не видите?
Мы долго молчали. Наконец она это молчание нарушила:
- Вам не кажется, что все это слишком затянулось?
- Нет.
- Вы не отпустите меня?
- Нет.
- Вы ведь можете связать меня, заклеить рот и отвезти в Лондон. Я не проговорюсь ни одной живой душе.
- Нет.
- Но ведь должно же быть что-то такое, чего вы от меня хотите?
- Просто хочу, чтобы вы были со мной. Все время.
- Ив постели?
- Я сказал вам, нет.
- Но вы же этого хотите?
- Не хочу разговаривать на эту тему.
Ну, тут она заткнулась.
- А я говорю, я не разрешаю себе думать о том, что считаю дурным. Считаю, что это неприлично.
- Вы совершенно необыкновенный человек.
- Благодарю вас.
- Мне хотелось бы видеться с вами, когда вы меня отпустите, вы мне очень интересны.
- Как звери в зоопарке?
- Просто я хочу вас понять.
Вам это никогда не удастся. (Должен признаться, мне нравилось в этих разговорах, что я кажусь таким непонятным, таинственным. Пусть видит, что не все на свете ей доступно.)
- Думаю, вы правы.
И вдруг она опускается передо мной на колени и три раза поднимает сложенные руки ко лбу, вроде она - восточная рабыня.
- О великий и таинственный владыка, прими униженную просьбу твоей жалкой рабыни о прощении! Я подумаю.
- Залкая рабыня оцень созалеет о плехом письме.
Я не смог удержаться, очень уж было смешно, она могла здорово сыграть все, что угодно.
Она так и осталась на коленях, только теперь ладони опустила к полу, лицо серьезное ко мне подняла, смотрит прямо в глаза.
- Вы отправите письмо, правда?
Я заставил ее еще раз попросить, ну, потом согласился. Чуть не сделал самую большую ошибку в жизни.
На следующий день я поехал в Лондон. Хватило глупости сказать ей об этом, и она составила список, чего купить. Много всего. (Я потом понял, это чтоб я побольше времени потратил.) Надо было купить какой-то особый сыр, не английский, и в одном магазинчике в Сохо немецкие сосиски - она их очень любила, и несколько пластинок, и кое-что из одежды. И картины какого-то художника, именно его и никого другого. Я был ужасно рад, такой был день ничем не замутненного счастья. Я думал, может, она забыла про четырехнедельный срок, ну, не забыла, конечно, но поняла и приняла, что я ее так скоро не отпущу. Размечтался. Что там говорить.
Домой успел только к вечернему чаю и, конечно, сразу спустился вниз, с ней повидаться. И сразу понял - что-то не так. Она вовсе и не рада была, что я вернулся, и на покупки не взглянула.
Я скоро увидел, в чем дело, ей удалось высвободить четыре камня, видно, хотела прорыть подземный ход, на ступеньках осталась земля. Я легко вынул один. Пока я с ним возился, она сидела на кровати отвернувшись. Ну, за этими камнями шла каменная стена, так что ничего страшного. Но я понял, в чем ее игра заключалась: все эти сосиски и картины и всякое такое. Умаслить меня хотела и время протянуть.
Вы пытались устроить побег, говорю.
Она как крикнет:
- Да замолчите вы!
Я стал искать, чем она могла это все расковырять. Вдруг что-то пролетело надо мной, со звоном прокатилось по ступенькам и упало на пол. Ржавый шестидюймовый гвоздь. В толк не возьму, где она его отыскала.
Говорю ей, учтите, это в последний раз. Больше я вас надолго одну не оставлю. Больше я вам не доверяю.
Она отвернулась, ничего не сказала, а я до смерти испугался, как бы она опять голодовку не устроила, не стал настаивать, чтоб прощения просила. Ушел. Потом, попозже, принес ей ужин. Она со мной не заговаривала, так что я опять ушел, оставил ее одну.
На следующий день она была уже в норме, хоть и не разговаривала. Скажет слово и опять молчит. А про побег, который чуть не устроила, вообще никогда больше не упоминала. Но я заметил у нее на руке, на кисти, глубокую царапину, и она морщилась от боли, когда пыталась рисовать, даже карандаш держать не могла.
Письмо я не отправил. Там, в полиции, они ужасно хитрые, здорово всякие вещи узнавать могут. Еще в Ратуше со мной вместе работал один парень, у него брат в Скотленд-Ярде служил. Так им там довольно было щепотки обыкновенной пыли, и уже они знали, кто ты, откуда и всякое такое.
Конечно, когда она спросила про письмо, я покраснел: ну, пришлось сказать, мол, потому что она мне все равно не верит и всякое такое. Вроде она поверила. Может, с моей стороны и не очень-то хорошо это было по отношению к ее родителям, но, судя по ее же словам, не такие уж они были хорошие. Да и нельзя же обо всех подряд заботиться. Что важно, то важно, а что не важно, то нет, как говорится.
Так же я поступил и с деньгами - она хотела ведь, чтоб я деньги послал тем людям из Движения против ядерной бомбы. Я выписал чек и показал ей, но не отправил. Ей нужны были доказательства (квитанция), но я сказал, мол, послал деньги анонимно. Я это сделал, чтоб у нее настроение улучшилось (то есть чек выписал), только какой смысл тратить деньги, если не веришь в это дело. Я знаю, богатые люди часто выделяют на всякое такое разные суммы, но, мне кажется, они это делают, чтоб их в газетах пропечатали или чтоб лишние налоги не платить.
Каждый раз, когда она принимала ванну, я снова забирал досками окно. Мне не хотелось оставлять окно постоянно забранным. Все проходило нормально. Как-то, было уже очень поздно (одиннадцать), я отклеил пластырь сразу, как она вошла. Было очень ветрено, прямо настоящая буря. Когда мы спустились в гостиную (я перестал называть эту комнату залой, уж очень она меня дразнила за это), ей захотелось там побыть немного, руки у нее были связаны, так что ничего такого не могло случиться; я включил электрокамин (она мне говорила, что искусственный огонь в камине - верх безвкусицы, надо, чтоб настоящие поленья и настоящий огонь, как я потом и сделал). Мы посидели немного, она - на ковре перед камином, сушила волосы, а я просто смотрел на нее. На ней были свободные брюки - я их купил, и она выглядела очень привлекательно, вся в черном, только маленький красный шарфик, и волосы распущены. Перед тем как их вымыть, она целый день ходила с двумя косами; самое большое удовольствие для меня было каждый день смотреть, какую она прическу сделает. И вот она сидела у огня с распущенными волосами, а я это больше всего любил.
Через некоторое время она поднялась и стала ходить по комнате. Движения какие-то беспокойные. И только одно слово произносит: "Ску-ука". Снова и снова повторяет. И так странно это слово звучит, и ветер за окном воет и всякое такое.
Вдруг остановилась передо мной:
- Развеселите меня. Сделайте что-нибудь.
- Что сделать, - спрашиваю, - может, поснимать вас?
Но она не хотела фотографироваться.
- Не знаю. Ну, спойте, станцуйте что-нибудь.
- Что-нибудь придумайте.
- Я не умею петь. И танцевать не умею.
- Ну, анекдот расскажите. Какой знаете.
- Не знаю никаких анекдотов, говорю.
И правда, ни одного не мог вспомнить.
- Ну, должны же вы знать какие-то анекдоты. Я думала, все мужчины вечно рассказывают друг другу сальные анекдоты.
- Даже если бы знал, вам не стал бы рассказывать.
- - Почему же?
- Они только для мужчин.
- АО чем, по-вашему, женщины меж собой разговаривают? Могу поспорить, я знаю больше анекдотов, чем вы.
- Ничего удивительного, говорю.
- О Господи, вы - как ртутный шарик. Никак не поймать.
Отошла от меня и вдруг схватила с кресла подушку, повернулась, поддала ее ногой и - в меня. Ну, я, конечно, удивился, встал с дивана, а она - еще одну, И еще, только промахнулась, сшибла с маленького столика медный чайник.
- Эй, полегче, говорю.
- Двигайся, двигайся, о черепаха! (Я думаю, это она из какой-нибудь книжки процитировала.) - Ну, потом стащила с каминной полки фаянсовый кувшин и бросила мне. Мне кажется, она крикнула: "Лови!" - но я не успел, и он разбился о стену.
Потише, говорю.
Но она и второй швырнула. И смеется, смеется. В ней не было тогда никакой злобы, казалось, она просто расшалилась, как ребенок. На стене около окна висела красивая тарелка, зеленая, и на ней - дом деревенский, рельефом. Она и ее стянула со стены и разбила на мелкие кусочки. Не знаю почему, только мне эта тарелка очень нравилась и неприятно было, что она ее разбила. Ну, я крикнул, очень резко, по-настоящему зло:

Предыдущая страница 5 Следующая страница


Коллекционер 6

- А ну прекратить!
А она только руки к лицу подняла, нос мне состроила и язык высунула, грубо так. Прямо как уличный мальчишка.
Я говорю, как вам не стыдно?
А она передразнивает: "Как вам не стыдно?"
Потом говорит:
- Пожалуйста, отойдите на эту сторону комнаты, а то мне не добраться до тех красивых тарелок, что за вами. - Рядом с дверью на стене висели еще две. - Или, может, вы их сами разобьете?
Я говорю, ну ладно, прекратите, хватит уже.
А она вдруг бросилась между мной и диваном и прямо к этим тарелкам. Я встал перед ней, спиной к двери, а она наклонилась и попробовала проскочить у меня под рукой, ну, мне удалось схватить ее за локоть.
Тут у нее настроение вдруг резко изменилось.
И она спокойно так говорит:
- Уберите руки.
Ну, я, конечно, не послушался, подумал, может, она все еще балуется. Но тут она еще раз сказала: "Уберите руки", да злым таким голосом, что я сразу ее отпустил. Она отошла и снова села у камина.
Немного погодя говорит:
- Принесите щетку, я подмету.
Я сделаю это сам, завтра.
- Я хочу здесь прибрать. - Таким это барским тоном, прямо что твоя леди высокородная.
Я сам.
- Это все из-за вас.
Конечно.
- Вы представляете собой совершеннейший пример мещанской глупости. В жизни ничего подобного не встречала.
В самом деле?
- Да, в самом деле. Вы презираете тех, кто принадлежит к высшим кругам, за их снобизм, за высокомерный тон, за напыщенные манеры, верно ведь? А что вы им противопоставляете? Мелкое тщеславие, любование собой, тем, что не позволяете себе неприличных мыслей, неприличных поступков, неприличного поведения. А вы знаете, что все великое в истории искусства, все прекрасное в жизни фактически либо оказывается тем, что вы считаете неприличным, либо рождено чувствами, с вашей точки зрения совершенно неприличными? Страстью, любовью, ненавистью, истиной. Вам это известно?
Не понимаю, о чем вы тут толкуете.
- Да все вы прекрасно понимаете! Зачем вы постоянно повторяете эти дурацкие слова: неприлично, прилично, правильно, неправильно, должно, не должно? Почему вас все время тревожит, прилично это или неприлично? Вы - словно несчастная старая дева, которая полагает, что супружество - это непотребство и что все на свете - непотребство, кроме чашки слабого чая в душной комнате, забитой старой, пыльной мебелью. Отчего вы лишаете жизни саму жизнь? Губите все прекрасное?
У меня никогда не было ваших возможностей. Вот отчего.
- Вы же можете измениться, вы молоды, у вас теперь есть деньги. Вы можете учиться. А вы что сделали? У вас была мечта, мелкая, маленькая, такие мечты, наверное, бывают у мальчишек, которые занимаются мелким детским грехом по ночам, а теперь вы из кожи вон лезете, стараясь вести себя со мной прилично, только чтобы скрыть от самого себя, что мое пребывание здесь отвратительно, отвратительно, отвратительно...
Вдруг она замолчала. Потом говорит:
- Бесполезно. Вам это все что китайская грамота.
Я понял, говорю, мне не хватает образованности.
Она - чуть не криком:
- Что за тупость! Прямо извращенность какая-то. У вас же есть деньги, и, кстати говоря, вы вовсе не глупы, вы могли бы стать кем угодно. Только вам надо стряхнуть с себя прошлое. Убить в себе воспоминания О тетушке, о доме, где раньше жили, о людях, вас окружающих. Уйти от их влияния. Стать другим человеком.
Лицо ко мне подняла и смотрит сердито, будто все это так просто сделать, да я не хочу.
Ничего себе задачка, говорю.
- Смотрите, вот что можно было бы сделать. Вы могли бы... Могли бы коллекционировать картины. Я бы вам помогла, говорила бы, что и где искать, познакомила бы с людьми, которые рассказали бы вам о том, как собирают произведения искусства. Подумайте, сколько бедных художников нуждаются в вашей помощи. Вы могли бы их спасать, а не уничтожать несчастных бабочек, как какой-нибудь глупый мальчишка. Бабочек коллекционируют и очень умные люди.
- Умные... Что в этом толку? А вот можно ли назвать их людьми?
Что вы этим хотите сказать? - спрашиваю.
- Если вы сами не понимаете, как я могу вам объяснить.
Потом говорит:
- Как-то так получается, что каждый наш разговор кончается поучениями; я начинаю назидать, говорить свысока. Вы всегда ухитряетесь сползти на ступеньку ниже той, на которую шагнула я.
Она иногда вот так меня отчитывала. Конечно, я прощал ей, хотя в тот момент было очень неприятно. Ей нужно было, чтоб я стал совсем другим человеком, я таким в жизни не смог бы стать. Ну вот, например, после того, как она сказала, что я мог бы коллекционировать картины, я всю ночь об этом думал; представлял, как я коллекционирую картины, и у меня огромный дом, и по стенам висят знаменитые картины, и люди приходят на них посмотреть. И Миранда, конечно, тоже тут. Но все время, пока об этом думал, знал, что это пустые мечты, что никогда я не стану коллекционировать ничего, кроме бабочек. Картины, они ведь для меня ничего не значат. Я бы их коллекционировал не потому, что мне этого хочется, так что и смысла не было бы этим заниматься. Вот этого ей было не понять.
Она еще сделала несколько моих портретов, очень неплохих, только в них было что-то такое, что мне не нравилось; она уже теперь не старалась придать рисункам внешнее сходство, передать какие-то приятные черты, а больше пыталась, как она говорила, передать характер, так что иногда изображала меня с таким острым носом, что любого мог проткнуть, или рот делала узким и противным, я хочу сказать, хуже даже, чем на самом деле. Я-то знаю, что я не красавчик. Я и думать боялся, что четыре недели подходят к концу, не знал, что же дальше, что может случиться, просто думал, ну, поспорит она, позлится, но я заставлю ее остаться еще на четыре недели; ну, я хочу сказать, я думал, все-таки она в моей власти, будет делать то, что я хочу. Просто жил изо дня в день, не планировал. Просто ждал. Даже был вроде готов, что вот-вот полицейские появятся. Как-то ночью мне приснился ужасный сон, вроде они пришли и я должен ее убить, прежде чем они в комнату войдут. Казалось, это мой долг, я его должен выполнить, а у меня вместо оружия только диванная подушка. Я ее бью, бью подушкой, а она все смеется. Тогда я прыгнул на нее и раздавил, а она затихла, а когда подушку поднял, она опять засмеялась, вроде только притворялась мертвой. Проснулся весь мокрый от пота, это в первый раз мне приснилось, что я кого-то убивал.
Она заговорила об отъезде за несколько дней до конца срока. Все говорила, что ни одной живой душе не скажет, и, конечно, пришлось сказать, что я ей верю, но я знал, что, даже если она и в самом деле не собирается никому говорить, полиция или родители вытянут из нее правду рано или поздно. А она все говорила, что мы будем друзьями и что она поможет мне покупать картины и познакомит со всякими людьми и будет обо мне заботиться. Она была в те дни очень со мной мила; ну, конечно, не без причины.
Наконец роковой день (десятое ноября; одиннадцатое ноября был день ее освобождения) наступил. Первое, что она сказала, когда я принес ей кофе, может, мы устроим сегодня праздник, прощальный вечер?
А как насчет гостей? - говорю. Шучу, конечно, хотя не так уж легко было на душе, нечего и говорить.
- Только вы и я. Потому что... Ну, ведь мы благополучно пережили это время, правда? - Потом говорит: - Только наверху, у вас в столовой, ладно?
Пришлось согласиться, выбора-то не было.
Она составила список, что купить в самом шикарном магазине в Луисе, и спросила, не соглашусь ли я купить херес и бутылку шампанского, и я, конечно, пообещал. Она была возбуждена и взволнована; я ее такой еще не видел. Думаю, я тоже был возбужден. Даже в тот день. Чувствовал себя так же, как она.
Чтоб ее посмешить, говорю, в вечерних туалетах, разумеется. А она отвечает, ой, жалко, у меня нет красивого платья. И мне нужно побольше горячей воды, вымыть голову. Я говорю, мол, куплю вам новое платье, только скажите, какого цвета и всякое такое, и я посмотрю, что в Луисе можно достать.
Странно, я так всегда был осторожен, и вот вам, теперь стою и краснею. А она улыбается мне и говорит:
- Да я давно знаю, что это Луис. На диванной подушке ярлык остался. А платье... мне хотелось бы черное, или нет, светло-коричневое... нет, подождите, я сейчас. - И пошла к своим краскам, смешала их, как раньше, когда хотела, чтоб я ей шарфик в Лондоне купил какого-то особого цвета.
- Вот такого цвета, простое, до колен, не длиннее, и рукава вот такие (нарисовала), или совсем без рукавов, что-нибудь вроде этого, или вот такое.
Мне всегда нравилось, когда она рисовала. Так быстро, легко, будто ей не терпится поскорее нарисовать то, что придумала.
Ну, естественно, мысли у меня в тот день были совсем не радостные. Всякий другой на моем месте составил бы план. Не понимаю, о чем я думал. Не уверен даже, что не думал о том, чтоб выполнить наше условие, хоть оно и было вырвано силой, а вынужденное обещание вовсе и не обещание, как говорится.
На самом деле я поехал в Брайтон и обошел там кучу магазинов; и вдруг в одном маленьком магазинчике увидел как раз то, что ей хотелось; сразу было видно, платье высший класс, и сначала они даже не хотели его продавать без примерки, хоть оно было как раз нужного размера. Ну, когда я шел к тому месту, где припарковал свой фургон, я прошел мимо другого магазинчика, ювелирного, и вдруг мне пришло в голову ей подарок сделать, может, понравится; а еще подумал, может, легче будет говорить с ней, когда дойдет до дела. В витрине, на черном бархате, лежало ожерелье - сапфиры с бриллиантами, в форме сердца; то есть я хочу сказать, ожерелье было так уложено, в форме сердца. Я вошел, оказалось оно очень дорогое, триста фунтов, я чуть было не повернулся, чуть было не пошел прочь, но потом более щедрая часть моей натуры одержала верх. В конце концов, деньги-то у меня есть. Продавщица его примерила на себя, оно и в самом деле выглядело красиво, не дешевка какая-нибудь. А она говорит, правда, камни мелкие, но все чистой воды и стиль викторианский[26]. Я вспомнил, Миранда как-то говорила, мол, очень любит вещи в викторианском стиле, это и решило дело. Ну, конечно, начались неприятности из-за чека, продавщица не хотела его принимать, только я заставил ее позвонить в мой банк, она сразу запела по-другому. Конечно, если б я с ней говорил, как какой-нибудь дерьмовый лорд Фу-ты ну-ты, ножки гнуты, поспорить могу, она бы... Ну, у меня времени нет это здесь обсуждать.
Странно, как одно тянет за собой другое. Когда покупал ожерелье, увидел кольца, и это сразу навело меня на мысль, какой план действий принять. Попрошу ее выйти за меня замуж, а если откажется, ну, тогда мне придется ее оставить у себя. Это будет хороший выход. Я же знал, она не согласится, не скажет "да". Ну и купил кольцо. Приличное, но недорогое. Просто чтоб было что показать.
Приехал домой и помыл ожерелье (ведь его надевала та женщина в магазине, продавщица, мне даже думать об этом было противно), убрал его подальше, но так, чтоб в нужный момент сразу достать. Потом все приготовил, как она хотела: цветы, и вино на маленьком столике, и стол накрыл, ну прямо тебе Гранд-отель, ну, конечно, и всегдашние предосторожности не забыл. Мы договорились, что я в семь часов за ней спущусь и приведу сюда. После того, как отдал ей свертки с покупками, я не должен был к ней входить. Ну прямо как перед свадьбой.
Ну, я что решил, я решил, что разрешу ей подняться наверх, и пусть на этот раз руки не будут связаны и рот не заклеен, только на один этот раз. Решил, пусть, пойду на риск, но уж следить за ней буду кинжально и хлороформ с четыреххлористым углеродом приготовлю, чтоб был под рукой, на всякий случай, если что случится. Скажем, кто-то в дверь постучит, так я ее сразу в один момент в кухне усыплю, свяжу и рот заклею, а потом уж и дверь могу отворить.
Ну, в семь часов я надел свой самый лучший костюм и рубашку и галстук новый - я его специально купил - и пошел вниз, за ней. Шел дождь, это было к лучшему, меньше риска. Она заставила меня ждать, минут десять, потом вышла. Ну, я чуть с катушек не слетел. Мне даже на мгновение показалось, это и не она вовсе, все было другое. От нее пахло французскими духами, я ей их подарил, и она в первый раз за все время, что жила у меня, подкрасилась. И платье это надела, оно ей очень было к лицу, цвет такой вроде кремовый, очень простое и элегантное, руки до плеч и шея открыты. Платье было не девчачье, не молодежное, и она в нем казалась прямо настоящей женщиной. И волосы высоко заколола, тоже очень элегантно, не так, как раньше. Прическа в стиле ампир, так она сказала. Она, была точь-в-точь как те девушки-манекенщицы в журналах; потрясающе, как она могла выглядеть, если хотела. Помню, даже глаза были другие, она их обвела черным и казалась взрослой и опытной. Опытной, вот точное слово. Конечно, я сразу почувствовал себя неловким и неуклюжим. У меня было такое чувство, какое бывает, когда следишь, как из кокона появляется имаго, расправляет крылышки, а ты знаешь, что придется его убить. Я хочу сказать, красота сбивает с толку, забываешь, что ты собирался сделать и как тебе следует поступить.
Она говорит:
- Ну как? - и поворачивается, показывает себя. Очень мило, говорю.
- И это все? - и смотрит, приподняв брови. Ну, выглядела она - лучше некуда.
Красиво, говорю. Просто не знал, что сказать, хотелось смотреть и смотреть не отрываясь, но я не мог. И еще - мне было страшно.
Я хочу сказать, мы вроде как стали еще дальше друг от друга, чем раньше. И я все больше и больше понимал, что не могу ее отпустить.
Ну, говорю, поднимемся наверх?
- Как, без связанных рук, без кляпа?
Это время прошло, отвечаю. С этим покончено.
- Я думаю, эти два дня - сегодня и завтра - будут одним из лучших периодов в вашей жизни. Из-за того, как вы собираетесь поступить.
Одним из самых печальных, не удержался я.
- Нет, неправда. Это начало новой жизни. И новой личности. - Тут она взяла меня за руку и повела наверх по ступеням.
Лил дождь, и она только раз глубоко вдохнула сырой воздух, прежде чем войти в кухню; потом прошла через столовую в залу.
- Очень мило, - говорит.
Мне казалось, вы говорили, что не любите это слово, что оно ничего не означает.
- Ну почему же? Если вам что-то действительно нравится. Можно, я выпью хереса?
Я наполнил бокалы. И вот мы так стояли, и я не мог не смеяться - она делала вид, что комната полна народу, и она приветствовала кого-то рукой, и рассказывала мне, кто это и что, а им - о начале моей новой жизни, потом она поставила пластинку, заиграла тихая музыка, а сама она была такая красивая. Она так изменилась, глаза сияли, и вся она была оживлена, и эти французские духи, запах наполнил всю комнату, и херес, и тепло от настоящих поленьев, горевших в камине, так что я заставил себя забыть о том, как собирался с ней поступить. Я даже ухитрялся глупо шутить. Ну, во всяком случае, она этим шуткам смеялась.
Ну, она выпила еще бокал вина, и мы перешли в другую комнату, где я потихоньку положил свой подарок рядом с ее прибором, только она сразу заметила.
- Это мне?
Возьмите посмотрите, говорю.
Она сняла обертку, и там был футляр из темно-синей кожи, и вот она нажала кнопку замка и не может и слова сказать, смотрит на камешки и молчит. Потом говорит:
- Настоящие? - и голос такой, восхищенный и испуганный.
Конечно. Камни мелкие, но высококачественные.
- Сказочной красоты, - говорит. Потом протягивает мне футляр. - Я не могу это принять. Я понимаю. То есть, мне кажется, я понимаю, почему вы мне это дарите, и я благодарна вам и тронута... только я не могу такой подарок принять.
Но я хочу, чтобы вы его взяли.
- Но... Фердинанд, ведь если молодой человек дарит девушке такой подарок, это может означать лишь одно.
- Что? - спрашиваю.
- У людей в таких случаях возникают гадкие мысли.
Я хочу, чтобы оно было вашим. Прошу вас.
- Я его надену только на сегодняшний вечер. Я сделаю вид, что оно - мое.
Оно - ваше, говорю.
Она обошла стол, а футляр держит в руке.
- Пожалуйста, помогите мне его надеть. Тот, кто дарит девушке драгоценности, сам должен их на нее надеть.
Стоит и смотрит на меня, близко так, потом, когда я взял ожерелье и надел ей на шею, повернулась спиной. Никак не мог застегнуть, так дрожали руки, это ведь я в первый раз коснулся ее кожи, не считая, конечно, когда руки ей связывал. И так от нее хорошо пахло, я мог бы простоять так весь вечер. Как будто мы в рекламный плакат попали, вроде картинка из журнала ожила. Наконец она повернулась ко мне и смотрит в глаза:
- Нравится?
Я только кивнул, ничего не мог сказать. Хотелось сказать ей что-нибудь приятное, какой-нибудь комплимент.
- Можно, я поцелую вас в щеку?
Я не ответил, но она положила мне руку на плечо, приподнялась на цыпочки и поцеловала в щеку. Щека у меня, наверное, была как огонь. Я в тот момент прямо как головешка был красный, мною костер можно было разжигать.
Ну, потом мы ели холодного цыпленка и всякие закуски; я открыл шампанское, оно оказалось очень приятным, я не ожидал. Жаль, что купил только одну бутылку, оно вроде было очень легким, казалось, от него не пьянеешь. Хотя мы очень много смеялись; она острила, притворялась, что разговаривает с гостями и всякое такое, а ведь никого не было.
После ужина мы вместе пошли на кухню, приготовить кофе (я, конечно, не переставал зорко за ней следить), и отнесли его в залу, и она опять включила проигрыватель, на этот раз джазовую пластинку, я их ей еще когда купил. Мы сидели рядом на диване.
Потом стали играть в шарады, она изображала разные вещи, части слов и целые слова, и я должен был отгадывать, что это такое. Только у меня не получалось, изображать не мог, и отгадывать тоже. Помню, она загадала слово "бабочка", показывала снова и снова, а я никак не мог догадаться. Я сказал, это самолет, потом всяких птиц называл, какие могли в голову прийти, и в конце концов она бросилась в кресло и сказала, что я совершенно безнадежен. Потом начались танцы. Она пыталась научить меня под джаз танцевать и самбу, но ведь я тогда должен был прикасаться к ней и оконфузился, никак не мог попасть в такт. Она, наверное, и вправду решила, что я тупица.
Ну, еще ей понадобилось выйти на минутку. Конечно, мне это не очень-то было по душе, но не мог же я отправить ее вниз. Пришлось позволить ей пойти наверх, в ванную, и я остался на площадке и следил, чтоб она там никаких хитростей не устроила со светом, окно-то я не забрал досками, промашку дал. Окно было высоко, я знал, вылезти она так, чтоб я не услышал, не может, да и падать было бы с большой высоты. Во всяком случае, она вышла и сразу меня увидела.
- Так и не научились мне доверять? - резко так сказала.
Да нет, я не поэтому, говорю.
Пошли обратно в залу.
- Почему же?
Если вы сейчас устроите побег, вы все-таки сможете обвинить меня в том, что я вас держал в заточении. А если я сам вас отвезу домой, значит, я сам вас отпустил. Понимаю, это глупо, говорю. Ну конечно, я притворялся. Только ведь ситуация была очень трудная.
Ну, она посмотрела на меня, потом говорит:
- Давайте потолкуем. Садитесь здесь, рядом.
Ну, я подошел к ней, сел.
- Что вы собираетесь делать, когда меня здесь не будет?
Не хочу об этом думать.
- Захотите ли вы видеться со мной?
Конечно, что за вопрос.
- Вы определенно решили переехать в Лондон?
Мы с вами сделаем так, что вы станете по-настоящему современным человеком, с которым всем интересно будет познакомиться.
Вы станете стыдиться меня перед вашими друзьями.
Все это было нереально. Я понимал, что она притворяется, так же как я. Голова у меня гудела. Все шло не так.
- У меня множество друзей. Знаете почему? Потому что я никого из них не стыжусь. Среди них - самые разные люди, и вы далеко не самый странный. Есть, например, один, человек совершенно аморальный, но прекрасный художник, за это ему можно все простить. И он не чувствует себя ущемленным. И вы не должны. Не должны себя стесняться. Это нетрудно, если только захотеть. Я помогу вам.
Казалось, наступил тот самый момент. Во всяком случае, сил моих не было больше все это терпеть.
Прошу вас, выходите за меня замуж, говорю. Кольцо лежало у меня в кармане, наготове.
Наступила тишина.
Все, что у меня есть, - ваше, говорю.
- Замуж выходят по любви, - отвечает.
Я ведь ничего не прошу. Я не прошу ничего такого, чего вам не хочется делать. Вы можете поступать, как вам нравится, изучать искусство и всякое такое. Я ничего не стану требовать от вас, только носите мою фамилию и живите в моем доме.
Она сидела уставившись на ковер.
У вас будет отдельная спальня, и вы сможете запирать на ночь дверь.
- Но ведь это ужасно! Это бесчеловечно! Мы же не понимаем друг друга и никогда не поймем. И сердца наши воспринимают мир совсем по-разному.
Мне кажется, вы просто забываете, что и у меня есть сердце.
- Видите ли, для меня мир не делится на то, что прилично и что неприлично. Для меня главное в жизни - красота. Я воспринимаю жизненные явления не как хорошие или плохие, а как прекрасные или уродливые. Понимаете, мне многое из того, что вы считаете хорошим, приличным, представляется уродливым, а многое такое, что вы считаете непристойным, мне кажется прекрасным.
Это все слова, говорю, просто вы играете словами. Она не ответила, только посмотрела на меня пристально, улыбнулась, встала и отошла к камину. Стоит у огня, такая красивая, но совсем чужая. Надменная.
Я думаю, вы просто влюблены в этого Пирса Брафтона, говорю. Мне хотелось чем-нибудь ее поразить. Она и правда очень удивилась.
- Откуда вы о нем знаете?
Ну, я сказал, мол, про это было в газетах. Писали, что вы с ним неофициально помолвлены.
Только я сразу понял, что ничего подобного. Она рассмеялась:
- Вот уж за кого ни за что бы не вышла. Скорее уж за вас.
Тогда почему не за меня?
- Потому что я не могу выйти замуж за человека, который мне не близок ни в чем. Понимаете, я должна чувствовать, что могу принадлежать ему целиком, так же, как и он мне. Умом, сердцем, телом.
Я весь принадлежу вам.
- Да нет же! Близость должна быть обоюдной. Оба отдают себя и оба принимают этот дар. Вы не можете принадлежать мне, потому что я не могу принять вас. И не могу ничего дать вам взамен.
Мне ведь не много нужно.
- Я знаю. Вам нужно лишь то, что я отдаю независимо от воли и желания. То, как я выгляжу, как говорю, как двигаюсь. Только ведь это - не вся я. Я ведь могу еще дарить и дарить. Но не вам, потому что я не люблю вас.
Я говорю, тогда это все меняет, верно? И встал. В голове у меня стучало. Конечно, она сразу же поняла, я по выражению ее лица увидел, но сделала вид, что не понимает.
- Что вы хотите сказать?
Вы сами знаете что.
- Хорошо. Я выйду за вас замуж. Когда захотите.
Ха-ха.
- Разве вы не этого хотели?
Думаете, я не знаю, что вам даже не нужны будут свидетели и всякое такое?
- И что же?
Да я не верю вам ни на грош.
Меня прямо затошнило от ее взгляда. Ну, вроде я и не человек, а так, непонятное что-то. С другой планеты. Не издевается, а с интересом так смотрит.
Думаете, я не вижу, как вы тут мягко стелете, да потом-то что? - говорю.

Предыдущая страница 6 Следующая страница


7 Джон Фаулз

Она только сказала: "Фердинанд", умоляюще так. Еще одна из ее штучек.
И нечего меня Фердинандом звать, говорю.
- Вы же дали слово. Вы же не можете его нарушить.
Я могу сделать все, что пожелаю.
- Но я же не знаю, чего вы от меня хотите. Как смогу я доказать, что я вам друг, если вы не даете мне возможности это сделать?
Заткнитесь вы, говорю.
И тут вдруг она взялась действовать. Я знал, что-то случится, был к этому готов, только вот к чему я не был готов, что автомобиль в это время по дороге пойдет. Приблизился к самому дому, и в этот самый момент она протянула к огню ногу, вроде погреть, и вдруг выбросила на ковер из камина горящую головешку, закричала и бросилась к окну, а когда увидела, что ставни на засов заперты, к двери. Но я ее успел сзади схватить. Хлороформ-то я не успел из ящика достать, тут важнее было действовать быстро. Держу ее, а она бьется, царапается, прямо как когтями рвет, и кричит не переставая. Только у меня настроение быть добрым да мягким прошло, я ей дал по рукам как следует и рот ладонью зажал. Она попыталась из-под ладони вывернуться, и кусалась, и лягалась, но я уже запаниковал. Обхватил ее и подтащил к шкафу, где в ящике тампон с хлороформом был приготовлен. Она сразу поняла, попыталась вывернуться, головой мотала из стороны в сторону, но я достал тампон и со всей силы прижал ей к лицу. Ну и конечно, прислушивался все время, может, стучит кто. И за головешкой следил. Она все горела, и комната была вся в дыму. Ну, как только ее сморило, я ее на пол опустил и пошел огонь заливать. Вылил на головешку воду из вазы с цветами. Надо было действовать быстро, решил, снесу ее вниз, пока время есть, снес, положил на кровать, и снова наверх, проверить, погас огонь или нет, и убедиться, что вокруг никого.
Открыл наружную дверь как ни в чем не бывало, вокруг никого, так что все было о'кей.
Ну, пошел снова вниз.
Она все еще не пришла в себя, лежала, как я ее положил. Ну и вид был у нее, платье съехало все на одну сторону. Не могу объяснить, только я почему-то весь взволновался, мысли всякие в голову полезли, смотрю на нее, она лежит на кровати, бесчувственная, без сознания. Такое чувство было, что вот доказал ей, кто здесь настоящий хозяин. Платье у нее съехало с плеча, и один чулок до самого верха был виден. Не знаю даже, почему я вспомнил, только я вспомнил один американский фильм (а может, это в каком журнале было), там человек один привел девчонку пьяную к себе на квартиру, раздел ее и уложил в постель, ничего непристойного, только в постель уложил и ничего такого не сделал, а она утром проснулась в его пижаме.
Ну, я тоже так сделал. Снял с нее платье и чулки, но некоторые предметы на ней оставил, ну там лифчик и еще кое-что, чтоб уж не до самого конца. Ну, она была как картинка, лежала на покрывале почти без ничего, вроде на пляже в бикини; тетушка Энни говорила, теперешние женщины одни тесемки вместо белья носят (от этого и раком в большинстве болеют).
Вот я и дождался, наконец-то мне представился шанс. Взял свой фотоаппарат и сделал несколько снимков; я бы и еще всякие сделал, только она зашевелилась, и пришлось упаковаться и давай бог ноги.
Сразу проявил и отпечатал. Очень прилично получилось. Не художественная фотография, зато интересно.
Так в ту ночь и не заснул, в таком был состоянии. Временами даже думал, спущусь к ней, дам наркоз и еще другие сделаю снимки, вот до чего дошел. На самом-то деле я совсем не такой, только в тот вечер на меня такое нашло из-за всего, что случилось, и от нервного напряжения. Еще на меня шампанское плохо подействовало. И все, что она наговорила. Это была, как говорится, кульминация всех обстоятельств.
Потом еще много чего было, только уже ничто не могло идти так, как раньше. Как-то так стало ясно, что мы никогда не сможем приблизиться друг к другу, она никогда не сможет меня понять, и я думаю, она тоже сказала бы, что я не могу или не хочу понять ее.
Ну а если про то, что я с ней сделал, ну, в смысле, что ее раздел, я когда потом думал про это, то ведь не так уж плохо я поступил; не всякий бы смог, как я, держать свои чувства под контролем, пофотографировать - и все; так что это даже говорит в мою пользу.
Думал, думал, что дальше делать, решил, лучше всего письмо написать. И написал вот что:
"Я сожалею о том, что случилось вчера вечером, смею думать. Вы считаете, что никогда не сможете меня простить.
Я действительно говорил, что не применю силу, если Вы меня не вынудите к этому. Думаю, Вы согласитесь, что своим поведением Вы вынудили меня к этому.
Пожалуйста, поймите, что я сделал только самое необходимое. Я снял с вас платье, т.к. боялся, что вам будет опять нехорошо.
Я выказал вам всевозможное почтение, какое в подобных обстоятельствах было возможно. Пожалуйста, отдайте мне должное в том, что я при этом не зашел настолько далеко, насколько могли бы другие.
Я ничего больше не скажу вам. Только что вы должны пробыть здесь еще некоторое время.
Искренне Ваш и т.д.".
Письмо получилось без обращения. Я никакого обращения не мог придумать, не решился написать: "Дорогая Миранда", это могло показаться слишком фамильярным.
Ну, я спустился вниз, отнес ей завтрак. Все так и вышло, как я думал. Она сидела в кресле и пристально так на меня поглядела. Я говорю, доброе утро, она не отвечает. Спрашиваю о чем-то, ну, вроде вам хрустящие хлебцы принести или кукурузные хлопья? - молчит и смотрит. Так что я оставил ей завтрак вместе с письмом на подносе и вышел в наружный подвал; подождал там, а когда снова вошел, вижу, она так ни к чему и не притронулась, письмо не вскрыто и она по-прежнему сидит молча и смотрит на меня. Я знал, что нет смысла с ней заговаривать, она затаила на меня на веки вечные, это уж точно.
И так тянулось несколько дней. Насколько я знаю, она только воду пила, и то совсем немного. Ежедневно, по меньшей мере раз в день, когда еду приносил, а она есть отказывалась, я пытался ее уговорить. Снова принес ей письмо, и она, видно, его все-таки прочла, по крайней мере разорвала, так что хотя бы в руках его подержала. Я все перепробовал: ласково с ней говорил, притворялся сердитым, огорченным, просил, умолял - все напрасно. Чаще всего она сидела ко мне спиной, вроде и не слышит. Я ей чего только не приносил, и шоколад не наш, заграничный, и икру, самые лучшие продукты, какие только можно за деньги достать (в Луисе), но она ни к чему не прикасалась.
Я уже начал по-настоящему беспокоиться. Но тут как-то утром, когда я пришел, она стояла у кровати ко мне спиной, однако, как только я вошел, обернулась и сказала "доброе утро". Только тон был какой-то странный. Злобный.
Доброе утро, говорю. Как приятно снова слышать ваш голосок.
- Приятно? Сейчас станет неприятно. Лучше бы вам никогда его не слышать.
Это еще как посмотреть, отвечаю.
- Я убью вас. Я поняла, вам безразлично, что я могу тут умереть от истощения. Может быть, вы именно этого и хотите. С вас станется.
Я, как видно, ни разу за последние дни не приносил вам никакой еды?
Ну, на это ей нечего было сказать, она только стояла и смотрела на меня в этом своем обычном стиле.
- Учтите, теперь вы держите в тюрьме не меня. Вы держите в тюрьме свою смерть.
Ну, вы все-таки позавтракайте, говорю.
С этого дня она стала есть нормально, только все теперь шло не так, как раньше. Она почти все время молчала, и если и говорила, то всегда очень резко, саркастично, такая стала раздражительная, так что и думать нечего было с ней посидеть. Случайно задержусь на минуту дольше, чем надо, она прямо как выплюнет:
"Уходите". Как-то, вскоре после этого разговора про смерть, принес ей поджаренные хлебцы с печеными бобами, очень здорово они в тот раз получились, а она как швырнет их в меня. Ну, мне очень хотелось врезать ей по уху. Я уже по горло сыт был всем этим и смысла уже не видел в этой истории. Я-то ведь все для нее старался, и так, и этак, а она затаила на меня с того вечера. Мы вроде как зашли в тупик.
Ну, а потом как-то она вдруг меня о чем-то попросила. Я уже привык после ужина сразу уходить поскорей, пока она на меня не закричала, а тут она говорит, мол, задержитесь на минутку.
- Мне нужно принять ванну.
Сегодня это неудобно, говорю. Не готов был к этому.
- А завтра?
Почему бы и нет? Под честное слово.
- Я, конечно, дам вам честное слово. - И так она это сказала отвратительно, жестко так. Ну, я-то знал, чего стоит это ее честное слово.
- И мне надо походить в наружном подвале. - И рывком руки сложенные подает, я их, конечно, связал. Первый раз за много дней до нее дотронулся. Ну, как всегда, я сел на ступеньки у двери в сад, а она начала ходить взад-вперед по подвалу, такая у нее была странная манера - ходить взад-вперед. Было очень ветрено, даже внизу, в подвале, было слышно, как завывает в саду ветер, а здесь только ее шаги по каменным плитам и ветер там, наверху. Она долго ходила молча, только я знал, сам не знаю почему, что заговорит.
- Наслаждаетесь жизнью? - вдруг спрашивает. Не очень, осторожно так отвечаю. Она еще походила, взад-вперед, взад-вперед. Потом стала напевать что-то про себя.
- Милый мотивчик, говорю.
- Вам нравится? - спрашивает.
- Да.
- Тогда мне - нет.
Еще походила. Потом говорит:
- Расскажите что-нибудь.
- Про что?
- Про бабочек.
- Что - про бабочек.
- Зачем вы их коллекционируете? Где находите. Ну же. Рассказывайте.
Ну, это может показаться странным, только я начал рассказывать, и как только замолчу, она опять: "Ну же, продолжайте". Я, наверно, целых полчаса говорил, а она все ходила. Потом остановилась и говорит, хватит, мол, достаточно. Она пошла в свою комнату, я развязал ей руки, и она сразу села на кровать, ко мне спиной. Я спросил, может, она чаю хочет, она не ответила, и тут я понял, что она плачет. Ну, это было ужасно, я не мог этого выдержать, со мной всегда что-то такое делалось, когда она плакала. Подошел к ней и говорю, скажите, что вам нужно, я все, что хотите, вам куплю. Ну, тут она повернулась, резко так, плачет, но глаза прямо сверкают, встала и двинулась на меня и повторяет: "Вон отсюда, вон!" Ужасно. Прямо как сумасшедшая.
На другой день она была какая-то притихшая. И молчала. Ни слова. Я забрал окно в ванной досками и все приготовил, и она, конечно, дала мне понять, что готова идти наверх, после того как походила по наружному подвалу (на этот раз молча). Ну, я рот ей заклеил, руки связал и отвел наверх, и она приняла ванну и вышла и сразу подошла и руки протянула, чтоб я связал и пластырь наклеил.
Из кухни я всегда первым выходил, а рукой ее за плечи придерживал, на всякий пожарный, но там снаружи ступенька была, я даже как-то сам оступился и упал, может, из-за этого, когда она упала, я ничего такого не подумал, и понятно было, что щетки, расчески, разные там бутылочки и всякое такое - она их несла в полотенце (руки-то я ей теперь связывал впереди, не за спиной, и она все эти вещички к груди прижимала) - в самом деле выпали у нее из рук и с грохотом покатились по дорожке. Она поднялась вроде бы взаправду, наклонилась и коленки трет, ну а я как дурак на камнях ползаю, всю ее дребедень подбираю. Конечно, я ее за халат держал, руку не отпускал, но глаза отвел, и это была ужасная ошибка.
В следующий момент я что почувствовал - почувствовал страшный удар в висок. Ну, к счастью, в висок этот удар не попал, попал в плечо, даже не в плечо, а в воротник пальто со всей силы пришелся. Во всяком случае, я упал на бок, хотел уйти от второго удара. Конечно, равновесие потерял и за руки ее схватить не мог, но за халат держал крепко. Вижу, она в руках что-то такое держит, и узнал старый топор, он у меня для всяких мелких дел в саду и во дворе, я как раз в то утро ветку обрубал на яблоне, ее ветром в ту ночь сломало. Ну, меня в один момент озарило, понял, где я наконец маху дал. Оставил топор у кухни, на подоконнике, и она его углядела. Вот так, раз промахнешься, тут тебе и конец.
На какой-то момент я оказался в ее власти, чудо еще, что она меня не пришила. Снова ударила: я еле успел руку поднять, только хотел прикрыться, как почувствовал ужасный удар, в голове прямо зазвенело, и мне показалось, что хлынула кровь. Не знаю, как мне удалось, просто, наверно, инстинкт какой-то был, я извернулся и ударил ногами, и она упала, прямо чуть не на меня, и я услышал, как топор звякнул о камень.
Я дотянулся до топора и выдернул его у нее из рук и отшвырнул подальше на газон, а потом схватил ее за руки, чтоб она пластырь со рта не сорвала, ей-то только этого и надо было. Ну, пришлось опять с ней бороться, только недолго, она, видно, поняла, что смысла нет, был у нее шанс, да она его упустила, и прекратила борьбу, и я втащил ее в дверь и вниз, в подвал. Грубо с ней обошелся, я ведь плохо себя чувствовал и кровь текла по лицу. Втолкнул ее в комнату, но прежде, чем дверь закрыл и засовы задвинул, она на меня странно так взглянула. Я не стал ей руки развязывать и пластырь снимать, не хотел. Подумал, пусть потерпит, это будет ей хороший урок.
Ну, пошел наверх, промыл рану. Чуть без сознания не грохнулся, когда в зеркале себя увидел, все лицо было в крови. Ну, все-таки мне здорово повезло, топор был не больно острый, он только скользнул по коже, и рана страшная была только на вид, края рваные, но совсем не глубокая. Прижал к ране полотняную тряпочку и долго сидел так. Ну, я в тот вечер прямо сам себе удивлялся: я и не думал никогда, что так спокойно вид крови могу переносить.
Чего говорить, конечно, я из-за всего этого огорчился. И если бы не чувствовал себя немножко ослабевшим после всего, не знаю, что бы я с ней сделал. Просто это была чуть не последняя капля, которая переполнила чашу, как говорится, и мне всякие такие мысли стали в голову приходить. Не знаю, что бы я с ней сделал, если б она так же себя и дальше вела. Ну, теперь-то уж чего об этом говорить.
На следующее утро голова у меня все еще болела, и, когда я пошел вниз, я решил, покажу ей, где раки зимуют, если она опять будет фордыбачить. Ну, когда я вошел, я чуть не помер от удивления, потому что она что сделала, она сразу встала и спрашивает, как, мол, голова. Ну, я сразу понял по ее тону, она старается вести себя по-другому. По-доброму.
К счастью, пока не помер, говорю.
Она была очень бледная. И серьезная такая. Руки мне протянула. Пластырь-то она отклеила, но, видно, всю ночь провела со связанными руками, шнур был тугой. (И не раздевалась, в халате была, как вчера.) Я развязал ей руки.
- Дайте я посмотрю, как ваша рана.
Я сделал шаг назад. Она меня здорово напугала.
- У меня же нет ничего в руках. Вы промыли рану?
- Да.
- Продезинфицировали?
Все нормально.
Ну, тут она пошла и взяла с полки пузырек с Деттолом[27] смочила вату и вернулась.
Ну а теперь вы что задумали? - говорю.
- Хочу смазать. Сядьте. Ну сядьте же.
Как-то так она говорила, я сразу понял, что у нее ничего дурного на уме. Странно, только иногда сразу было видно, что она не врет, не умеет.
Она сняла с раны повязку, сначала пластырь, потом бинт, очень осторожно, я почувствовал, как у нее дрогнули руки, когда она все это увидела, не очень-то это было приятно видеть, но промыла все так осторожно, не больно совсем, и снова наложила повязку.
Премного благодарен, говорю.
- Мне очень жаль, что так случилось. Что я так поступила... И я хочу поблагодарить вас за то, что вы не постарались отплатить мне... Вы были бы вправе это сделать.
Не так-то легко было удержаться, так вы себя повели.
- Я не хочу об этом говорить. Просто прощу меня извинить.
Я принимаю ваши извинения.
- Благодарю вас.
Все это было сказано как-то официально, она отвернулась и принялась за свой завтрак, а я остался ждать в наружном подвале. Когда я постучался в дверь, чтоб узнать, можно ли забрать поднос с посудой, она уже переоделась и кровать была застелена как следует; я спросил, может, ей чего надо, она сказала "нет". Только добавила, что мне нужно для себя купить трикрезоловую мазь, и отдала мне поднос, и губы у нее как-то дрогнули, то ли улыбнулась, то ли - нет. Ну конечно, ничего особенного, но все опять здорово изменилось. Я даже подумал про голову, что, мол, стоило того. И был по-настоящему счастлив. В то утро мне показалось, что вроде снова солнце светит.
Два или три дня прошло, а все было как-то ни то ни се. Она почти не разговаривала со мной, но не злилась и вовсе не старалась меня оборвать. А потом как-то после завтрака пригласила меня посидеть, как раньше, мол, она нарисует мой портрет. Ну, я так понял, его только предлог был, чтоб поговорить.
- Я хочу, чтобы вы мне помогли, - говорит.
- Ну-ну, говорю, дальше что?
- У меня есть одна подруга, а у нее - молодой человек, который в нее влюблен.
- Ну, дальше, говорю. Потому что она тут остановилась. Думаю, чтоб посмотреть, попадусь я на эту удочку или нет.
- Он так ее любит, что решил ее похитить. И теперь она его пленница. Какое совпадение.
- Не правда ли? Ну, естественно, она хочет вырваться на свободу, но не хочет причинить ему никакого вреда. И просто не знает, как ей следует поступить. Что бы вы ей посоветовали?
- Иметь терпение, отвечаю.
- Что должно случиться, прежде чем этот человек отпустит ее на свободу?
- Всякое может случиться.
- Ну хорошо. Оставим эту игру. Скажите мне, что я должна сделать, чтобы вы меня отпустили?
Я не мог ей ответить, я подумал, если скажу ей:
"Останьтесь со мной навсегда", мы просто вернемся к тому, с чего все началось.
- Мы не можем стать мужем и женой. Вы мне не доверяете.
- Пока нет.
- А если я соглашусь просто так? - Она перестала рисовать. Я не хотел отвечать на это.
- Так что же?
- Я не думал, что вы тоже из таких.
- Но я же просто хочу выяснить, какую вы требуйте плату.
Ну прямо как новую стиральную машину покупает, выясняет все "за" и "против".
Вы знаете, чего я требую.
- Но ведь именно этого-то я и не знаю! Да знаете вы все прекрасно.
- О Господи. Послушайте. Ну отвечайте просто "да" или "нет". Вы хотите, чтобы я отдалась вам? Когда мы в таких отношениях - нет.
- В каких мы таких отношениях? Я думал, это вы у нас самая умная. Она вздохнула, глубоко так. А мне нравилось ее дразнить.
- Вам кажется, я только ищу способа, как бы сбежать? Что бы я ни сделала, будет только ради этой цели? В этом все дело?
- Я сказал "да".
- А если бы вы чувствовали, что я поступаю так из-за чего-то другого? Потому что вы мне нравитесь? Или потому, что мне этого хочется? Тогда бы вы этого хотели?
То, о чем вы говорите, я могу купить в Лондоне сколько угодно и когда угодно, лишь бы деньги были.
Это заставило ее замолчать. Она снова принялась рисовать. Потом говорит:
- Вы меня здесь держите вовсе не потому, что Я кажусь вам привлекательной. Как женщина.
Я нахожу вас очень привлекательной. Самой привлекательной из всех.
- Вы - как китайская шкатулка. Вынимаешь одну коробочку, а в ней другая. И так без конца.
И продолжала рисовать. Больше мы не говорили. Я попытался было, только она сказала, это портит позу. И я замолчал.
Я знаю, что многие могут подумать: многие могут подумать, что я вел себя странно. Я знаю, многие мужчины только и думали бы, как воспользоваться ситуацией, и возможность была, и не один раз. И я мог бы воспользоваться этим своим тампоном. Усыпил бы и сделал все, что хотел, но я не из таких, вот уж точно, что не из таких. С ней было как, с ней было вроде как с гусеницей, которую до окукливания надо выкармливать три месяца, а ты пытаешься за три дня успеть. Я знал, ничего хорошего у нас не выйдет, она все время торопилась, спешила. Все теперь торопятся все поскорей заполучить, только подумать успеют о чем-нибудь, уже им хочется это заиметь, хоть в руках подержать, но я не такой, я старомодный, мне нравится думать о будущем и чтоб все шло своим чередом, всему свое время. Как дядя Дик, бывало, говорил: тише едешь - дальше будешь. Это когда большую рыбину вытягивал.
Вот чего она никогда не понимала, это что для меня самое важное было иметь ее при себе. При себе иметь - и все, этого мне было довольно. И ничего больше не надо было. Просто хотел при себе ее иметь и чтоб все волнения наконец кончились, чтоб все было спокойно.
Прошло еще два или три дня. Она теперь совсем мало говорила, но как-то после обеда спрашивает:
- Это ведь пожизненное заключение?
Ну, я видел, она это просто так сказала, поэтому не ответил.
- Может, нам все-таки попробовать восстановить дружеские отношения?
- О'кей, отвечаю.
- Мне хотелось бы принять ванну.
- О'кей.
- Сегодня? И можно, мы посидим наверху? Все дело в этом подвале. Иногда я здесь просто рассудок теряю, так хочется отсюда выбраться.
Посмотрим.
Ну, на самом-то деле я, конечно, дрова в камине разжег и все приготовил. Убедился, что все везде в порядке и ей ничего под руку не попадется, чтоб на меня наброситься. Нет смысла притворяться, что я ей по-прежнему доверял.
Ну, она пошла наверх, ванну принимать, и все было вроде как раньше. Когда она вышла, я связал ей руки, рот не стал заклеивать и спустился следом за ней в залу. Я еще обратил внимание, что она надушилась теми французскими духами и волосы в высокую прическу уложила, как тогда, и халатик на ней был темно-вишневый с белым, я ей его в Лондоне купил. Ей хотелось выпить хереса, мы его тогда так и не допили (оставалось еще целых полбутылки), и я налил вино в бокалы, а она стояла у камина, глядела на огонь и протягивала к огню то одну босую ногу - погреть, - то другую. Так мы стояли и пили, молча, ни слова не говоря, только она пару раз глянула на меня странно так, вроде она знает что-то, о чем я не догадываюсь, и я из-за этого ужасно заволновался.
Ну, она выпила еще бокал, очень быстро, и минуты не прошло, и еще попросила.
Потом говорит: "Сядьте". И я сел на диван, она сама показала куда. И все смотрит на меня так странно. Через минуту подошла и встала передо мной и переминается с ноги на ногу. Потом вдруг как-то извернулась, раз - и оказалась у меня на коленях. Ну, прямо застала меня врасплох. Как-то удалось ей руки мне за голову закинуть, и - хлоп - она меня уже целует, да прямо в губы. Потом голову мне на плечо положила. И говорит:
- Ну что же вы совсем застыли? Не надо так. Постарайтесь расслабиться.
Я словно остолбенел. Никак такого не ждал. А она говорит:
- Обнимите меня. Вот так. Разве вам неприятно?
Я не слишком тяжелая?
И опять голову мне на плечо положила, а мне пришлось руки ей на талию положить, чтоб не упала. Она была вся такая теплая, душистая, и надо сказать, ворот халатика у нее раскрылся довольно низко и подол распахнулся до колен, но ей вроде было все равно, вроде и не замечает, и ноги положила на кушетку.
Что это вы затеяли? - спрашиваю.
- Вы очень напряжены, - отвечает. - Не надо так. И не волнуйтесь так, не нужно.
Ну, я попытался расслабиться. Она тихонько так лежала, только я чувствовал, что-то во всем этом было неправильно.
- Поцелуйте меня, - говорит.
Ну, тут я понял, она и правда что-то затевает. Растерялся, не знал, как быть. Поцеловал ее в маковку.
- Не так.
Не хочу, говорю.
Она села, но с колен моих не слезает и глаза на меня подняла.
- Не хотите?
Я отвернулся. Это было трудно, ведь она связанными руками обнимала меня за шею, и я не знал, что сказать, как ее остановить.
- Почему же? - спрашивает и вроде смеется надо мной.
Боюсь, я могу слишком далеко зайти.
- Но ведь и я могу.

Предыдущая страница 7 Следующая страница


Коллекционер 8

Я понял, она опять смеется надо мной, издевается.
Я знаю, какой я, говорю.
- Какой же?
Не такой, какие вам нравятся.
- Разве вы не знаете, что бывают моменты, когда каждый мужчина становится привлекательным? Нет?
И как-то вроде потрепала меня по голове, ну, как если бы я глупость сказал.
Не знал до сих пор, говорю.
- Так в чем же дело?
В том, к чему все это может привести.
- Зачем думать о том, к чему это может привести? О Господи, что же вы, совсем ничего не понимаете?
И вдруг опять стала меня целовать, и губы приоткрыла, даже язык чувствовался.
- Вам неприятно? - спрашивает.
Ну, пришлось сказать, мол, да, конечно, приятно. Но я же не знал, что она на самом деле затеяла, и из-за этого все время нервничал, плюс к тому, что и так уже весь изнервничался, все эти поцелуи и всякое такое кого хочешь выбьют из колеи.
- Ну, поцелуйте меня. Не бойтесь. - И потянула мою голову вниз, к себе. Пришлось ее поцеловать. Губы у нее были очень приятные. Нежные.
Я знаю, я слабовольный. Надо было ей тогда же прямо сказать, чтобы перестала, что она ведет себя отвратительно. С ней я был слабовольным. Вроде и не хотел, а все делал против воли, вроде кто меня на аркане тащил.
Она опять прислонилась щекой к моему плечу" лица стало не видно.
- Неужели вы до меня ни с кем не целовались?
Я - первая?
Глупости какие.
- Перестаньте же волноваться, не думайте ни о чем. И стесняться не надо, ничего стыдного в этом нет. - И опять лицо ко мне подняла, и опять стала меня целовать и глаза закрыла. Конечно, надо помнить, что она ведь хереса целых три бокала выпила. Ну, тут совсем уж такое получилось, что я прямо не знал, куда деваться. Я весь так ужасно возбудился, а ведь прекрасно знал (еще в армии от кого-то слышал), что если ты настоящий джентльмен, то должен держаться до самого главного момента, так что я просто не знал, как быть. Я подумал, она оскорбится, и постарался сесть попрямее, чтоб она ничего не заметила, и колени повыше поднял. Она отстранилась и спрашивает:
- Что-нибудь не так? Я сделала вам больно?
Да, говорю.
Она слезла с моих колен и руки свои связанные с моей шеи сняла, но все еще сидела очень близко.
- Вы руки мне не развяжете?
Я поднялся с дивана. Мне было так стыдно, что пришлось отойти к окну и сделать вид, что поправляю штору. Все это время она внимательно за мной наблюдала, встала на коленки на диване, на спинку оперлась и смотрит.
- Фердинанд, что случилось?
Ничего, говорю.
- Не нужно бояться.
Я и не боюсь.
- Ну, тогда идите сюда. И свет погасите. Пусть останется только огонь в камине.
Я сделал, как она хотела. Выключил все лампы, но вернулся и снова встал у окна.
- Ну идите же сюда. - И таким тоном зовет, что трудно не поддаться.
Я говорю, все это не то, вы притворяетесь.
- Вы так думаете?
Вы и сами это знаете.
- Ну как мне убедить вас, если вы даже не хотите ко мне подойти.
Я не двинулся с места. Я тогда уже понял, что все это - ужасная ошибка. Тогда она подошла к камину и встала перед огнем. Я уже не чувствовал возбуждения, только какой-то холод, вроде внутри у меня все замерзло. Удивительно. А она говорит:
- Давайте посидим у огня.
Мне и тут хорошо, отвечаю.
Ну, тут вдруг она подошла ко мне, взяла мою руку в свои и повела к камину. Я уступил, позволил ей это сделать. У камина она протянула мне руки и так посмотрела на меня, пришлось их развязать. Она сразу подошла близко-близко и опять меня поцеловала, ей для этого пришлось на цыпочки встать.
А потом она совершила свой самый отвратительный поступок.
Я глазам своим поверить не мог, она отступила на шаг от меня, развязала халатик, а под ним - совсем ничего. Стоит совсем голая. Я только взглянул Мельком и сразу отвернулся, а она стояла так, улыбалась и ждала. Понятно было, ждала, чтоб я сделал следующий шаг. Подняла руки, стала шпильки из прически вынимать, чтоб волосы распустить. Это все специально, чтоб меня спровоцировать, стоит так, совсем раздетая, и тени на ней и блики от огня в камине. Я своим глазам не верил. Приходилось верить, конечно, только я никак не мог поверить, что это все на самом деле происходит, что это в самом деле она.
Это было ужасно, мне было нехорошо, я весь дрожал, и хотелось очутиться на краю света, подальше отсюда. Это было хуже, чем с той проституткой, ту ведь я нисколько не уважал, а с Мирандой не знал, куда деваться от стыда.
Так мы стояли у камина, она прямо передо мной, и тут она головой встряхнула, и волосы рассыпались по плечам, а я прямо сгорал от стыда. Что она дальше сделала, подошла поближе и стала стягивать с меня пиджак, потом галстук, потом стала пуговицы на рубашке расстегивать, одну за другой. Я был как воск у нее в руках. Потом стала стягивать с меня рубашку.
А я все думал, прекратите, прекратите, это все неправильно, это не то, но сказать вслух - воли не хватило. Я с ней был совсем слабовольный. Ну а дальше что было, дальше я оказался совсем раздетый рядом с ней, и она прижалась ко мне, обняла, только я весь застыл, будто это и не я вовсе, и она уже не она, а кто-то другой. Я знаю, я повел себя не так, как ведут все нормальные мужчины в таких случаях, я не сделал, чего от меня ждали, а она... не буду говорить здесь, как она себя повела, только я от нее в жизни такого не ожидал. Легла рядом со мной на диван и всякое такое, а у меня внутри все сжалось и ком к горлу подступил.
Из-за нее я выглядел полным дураком. И я знал, что она подумала, она подумала, вот почему я к ней всегда уважительно относился. Я хотел ей доказать, что могу, что не поэтому, что я по-настоящему ее уважал. Я хотел, чтоб она поняла, что я все это умею, только не хочу, потому что это унижает меня и унижает ее, что мы должны быть выше этого, потому что все это отвратительно.
Ну, мы лежали так довольно долго, молчали, и я представлял, как она меня презирает, считает, что урод какой-то.
Потом она встала с дивана, опустилась на колени передо мной и стала гладить меня по голове.
- Это все не важно, - говорит, - это случается со многими мужчинами, не огорчайтесь.
Послушать ее, так она прямо уж такая опытная, опытнее не бывает.
Опять отошла к камину, надела халатик и села у огня, а сама все смотрит на меня, глаз не сводит. Я оделся. Сказал ей, мол, знаю, у меня это никогда не получится. Сочинил длиннющую историю, чтобы она меня пожалела. Конечно, все это было сплошное вранье, не знаю, поверила она или нет, только я ей наговорил такого... Что вроде я могу испытывать глубокое чувство любви и желание могу испытывать, но не могу его на деле осуществить, что, мол, поэтому не могу ее отпустить, она должна быть всегда со мной.
- Но разве вам неприятно, когда вы прикасаетесь ко мне? Мне кажется, вам хотелось меня поцеловать. Я сказал, все дело в том, что следует за поцелуями.
- Это я виновата. Я напугала вас. Я не должна была этого делать.
Да нет, вы не виноваты. Просто я не такой, как другие. Никто этого не понимает.
- Я понимаю.
Я во сне часто вижу, как я это делаю. Только на самом деле я на это неспособен.
- Танталовы муки, - говорит. Потом объяснила, кто такой Тантал.
Потом долго молчали. Мне ужасно хотелось дать ей наркоз. Отнести вниз, освободиться от всего этого. Хотелось остаться в одиночестве.
- А что за доктор сказал вам, что вы никогда не сможете стать мужчиной?
Обыкновенный доктор. (Это все было вранье, я в жизни ни у какого врача не был.)
- Психиатр?
Еще в армии. Да, психиатр.
- А меня вы видите во сне?
Конечно.
- Как?
По-разному.
- И эротические сцены вам тоже снятся?
И все продолжает на ту же тему, никак не слезет со своего конька.
Ну, снится, что я вас обнимаю. И все. Что мы спим вместе, бок о бок, а за окном ветер и дождь. Всякое такое.
- Хотите, мы так и сделаем? Хотите, попробуем сегодня?
Это все равно не поможет.
- Я останусь с вами, если вы этого хотите.
Не хочу, отвечаю. Лучше бы вы этого вообще не затевали.
Она замолчала надолго. Казалось, целую вечность молчала. Потом говорит:
- Как вы думаете, почему я так поступила? Чтобы купить себе свободу?
Ну, не из любви же.
- Сказать вам? - И встала. - Поймите, сегодня я поступилась всеми своими принципами. Да, конечно, чтобы купить себе свободу. Конечно, я думала об этом. Но я действительно хочу помочь вам. Прошу вас, поверьте мне. Я хочу, чтобы вы поняли, я хотела показать вам, что секс - это полноправная часть жизни, ну, если хотите, род деятельности, такой же деятельности, как и всякая другая. В этом нет ничего постыдного, грязного, просто двое дарят друг другу свои тела. Это - как танец. Как игра.
Кажется, она ждала, что я скажу что-нибудь, ждала ответа, но я промолчал, пусть выскажется.
- Знаете, я для вас сделала то, чего никогда в жизни не делала ни для одного мужчины. И... ну, я думаю, вы тоже должны что-то для меня сделать.
Я, конечно, сразу понял, к чему она ведет, какую хитрую игру затеяла. И все это в кучу слов обернула, чтобы заставить человека почувствовать себя и вправду должником перед ней, вроде и не она первая все это затеяла.
- Пожалуйста, не молчите, скажите что-нибудь.
Что? - говорю.
- Ну, хотя бы, что вы понимаете, что я хотела сказать.
Я понимаю.
- И все?
Мне не хочется разговаривать.
- Вы ведь могли сразу мне сказать. Могли остановить меня в самом начале.
- Я пытался.
Она опустилась на колени перед огнем.
- Фантастика какая-то. Мы теперь еще дальше друг от друга, чем были.
Я говорю, вы раньше меня терпеть не могли, а теперь небось еще и презирать стали.
- Мне жаль вас. Мне жаль, что вы такой ичто вы не видите, какая я.
Я очень хорошо вижу, какая вы. Не думайте, что я и на это неспособен.
Очень резко я ей это сказал, сыт был по горло. Она обернулась ко мне, потом согнулась вся, лицо в ладони спрятала. Вроде бы слезу пустила. Думаю, опять притворялась. Наконец сказала, тихо так:
- Пожалуйста, отведите меня вниз.
Ну, мы отправились вниз. Когда уже были у нее в комнате, я руки ей развязал и собирался уйти, она повернулась ко мне и говорит:
- Мы же видели друг друга обнаженными, наши нагие тела соприкасались. Мы не можем, не должны стать еще более чужими друг другу!
Когда я от нее вышел, я был все равно как сумасшедший. Не могу толком объяснить. Не спал всю ночь.
Все вспоминал и вспоминал, как на картинке видел, вот стою голый, вот лежу, и как себя вел, и что она могла подумать. Прямо видел, как она смеется надо мной там, у себя внизу. Стоило только об этом подумать, как все тело начинало гореть, вроде я весь становился красный. Хотелось, чтоб навеки осталась эта темнота.
Я ходил и ходил у себя наверху, много часов подряд. В конце концов сел в свой фургон и помчался к морю. Здорово быстро ехал, было все равно, что со мной может случиться.
Я был на все способен. Мог запросто ее убить. Все, что я потом сделал, все было из-за этой ночи.
Получалось вроде, что она была глупая, глупая как пробка. Конечно, на самом-то деле это было не так, просто она не понимала, какая любовь мне нужна. Как правильно со мной себя вести. На самом-то деле много было способов доставить мне удовольствие.
Она была как все женщины, ничем не отличалась. Шарики у нее в одну только сторону крутиться могли.
Я ее больше не уважал. Она меня разозлила, я долго не мог успокоиться.
Потому что я все это прекрасно мог.
Эти фотографии (когда я ей наркоз дал) - я на них иногда смотрел. С ними-то мне не надо было торопиться. И они мне не дерзили. Так что я все мог.
Этого она так никогда и не узнала.
Ну, на следующее утро я спустился к ней, и все было так, вроде ничего и не случилось. Она ни словечка об этом, и я тоже. Я принес ей завтрак, она сказала, ей в Луисе ничего не нужно, потом она вышла в наружный подвал походить, потом я ее запер и ушел. На самом-то деле я пошел и лег спать.
Вечером все было по-другому.
- Я хочу с вами поговорить.
- Да? - говорю.
- Я все способы перепробовала. Остался только один. Я решила опять начать голодовку. Не буду есть, пока вы меня не отпустите.
- Спасибо за предупреждение, говорю.
- - Если только...
- Ах, имеется еще "если только...".
- Если только мы не придем к соглашению.
И вроде бы ждет чего-то.
Что ж, послушаем, говорю.
- Я готова согласиться с тем, что вы не сразу меня отпустите. Но я не согласна больше жить здесь, в подвале. Если уж я пленница, я хочу быть пленницей наверху. Мне нужен дневной свет и свежий воздух.
Всего-навсего, говорю.
- Всего-навсего, - отвечает.
И, полагаю, прямо с сегодняшнего вечера?
- Во всяком случае скоро.
Полагаю, мне следует пригласить столяра и декораторов и всякое такое.
Она вздохнула, видно, до нее стало доходить.
- Не надо так. Пожалуйста, не надо так. - А сама смотрит так странно. - Откуда этот сарказм? Я ведь не хотела вас обидеть.
Все это было бессмысленно. Она всю романтику во мне убила, стала для меня такой же, как все женщины, я ее не мог больше уважать, ничего в ней не осталось достойного уважения. И видел я, к чему вся эта игра, стоило ее только выпустить из подвала, и с концами, считай, сбежала.
Ну, все-таки я что подумал, я подумал, ни к чему мне опять все эти дела с голодовкой и всякое такое, лучше выиграть время.
Как скоро? - говорю.
- Вы могли бы держать меня в одной из спален. Можно ведь все окна забить и запереть. Я бы там спала. И может быть, вы иногда разрешали бы мне посидеть у открытого окна, связанной и с кляпом во рту. Это все, о чем я прошу.
Это все, говорю. Интересно, что скажут люди, когда я окна в доме забью?
- Я лучше умру от голода, чем останусь жить в этом подвале. Ну, держите меня в цепях там, наверху. Я на все согласна. Только позвольте мне дышать свежим воздухом и видеть свет дня.
Я подумаю.
- Нет, ответьте сейчас.
Вы забыли, кто здесь хозяин.
- Сейчас.
Не могу ответить вам сейчас. Мне надо подумать.
- Хорошо. Завтра утром. Либо вы скажете, что я могу пойти наверх, либо я не прикоснусь к пище. И это будет равносильно убийству.
Она была прямо в ярости. Злая такая. Я повернулся и вышел.
В ту ночь я все хорошенько обдумал. Я знал, надо протянуть время, сделать вид, что я на все согласен. Только надо, как говорится, проделать все необходимые телодвижения.
- И еще кое-что обдумал, такое, что мог сделать, когда дело до дела дойдет.
На следующее утро, когда я к ней спустился, я сказал, мол, все как следует продумал, что, мол, ее можно понять, и я всесторонне это все рассмотрел и всякое такое, и что одну комнату наверху можно переделать, только на это понадобится неделя. Я думал, опять начнет дуться, но все прошло о'кейно.
- Только учтите, если это всего лишь новая отсрочка, я объявлю голодовку.
Завтра же начну этим заниматься, говорю. Но ведь понадобятся доски и специальные засовы. Их достать тоже не так просто, пару дней придется только на это потратить.
Она только взглянула, жестко так, ну а мне-то что, я взял ведро и пошел выносить.
После этого все шло нормально, исключая, что я все время должен был притворяться. Мы не так уж много разговаривали, но она мне больше не дерзила.
Раз вечером она заявила, что ей нужно принять ванну и заодно посмотреть на ту комнату и что уже сделано. Ну, я знал, что так случится, приготовил доски, все так устроил, чтоб выглядело, вроде я всерьез в этой спальне окном занимаюсь (оно выходило в сад). Она сказала, что ей хотелось бы поставить в этой комнате старое виндзорское кресло[28] (совсем как в прежние времена попросила меня о чем-то), ну, я на следующий день купил и принес к ней в подвал - показать. Она говорит, нет, сюда не нужно, его место там, наверху.
И все эти вещи (в смысле обстановки), которые у нее в подвале стояли, ей наверху не нужны, их место здесь. После того, как она увидела ту комнату и дырки для винтов уже просверленные, она вроде поверила, что я такой дурак и разрешу ей перебраться наверх.
План был такой, что я спущусь за ней, отведу ее наверх, мы поужинаем, а потом она проведет свою первую за все это время ночь наверху и утром увидит дневной свет.
Иногда она даже бывала веселой, а мне было смешно, Ну, смеяться-то я смеялся, а только когда срок наступил, я ужасно разволновался.

Предыдущая страница 8 Следующая страница


9 Джон Фаулз

Первое, что она заявила, когда я к ней пришел в шесть часов вечера, это что она заразилась от меня насморком, который я подцепил в парикмахерской в Луисе.
Но она была веселая, острила, распоряжалась и, конечно, торжествовала, смеялась надо мной исподтишка. Только ведь известно, хорошо смеется тот, кто смеется последний.
- Вот, я собрала вещички для сегодняшнего вечера. А все остальное вы сможете перенести завтра. Все уже готово?
Она уже спрашивала об этом за обедом, и я сказал "да".
Да, говорю, готово.
- Тогда пошли, -говорит, - вы хотите меня опять связать?
Вот что, говорю, есть одно условие.
- Условие? - и прямо с лица спала. Видно, все сразу поняла.
Я вот все думал, говорю.
- Да? - и глаза прямо огнем горят.
Мне хотелось бы сделать несколько снимков.
- Еще? Но вы уже много раз меня фотографировали.
Мне нужны другие снимки.
- Не поняла, - говорит. Только я видел, все она прекрасно поняла.
Я хочу сфотографировать вас в том виде, в каком вы были тогда вечером, говорю.
Она села на край кровати.
- Продолжайте.
И вы должны выглядеть так, будто вы позируете с удовольствием. И позы должны быть, какие я скажу.
Ну, она сидела там, на краешке кровати, и молчала - ни слова. Я думал, она хотя бы рассердится. А она сидит, платком нос утирает, и все. Потом говорит:
- И если я соглашусь?..
Тогда и я выполню свою часть договора. Я должен иметь средство защиты, говорю, обеспечить свою безопасность. Мне нужно так вас сфотографировать, чтоб вам стыдно было, если кто эти снимки увидит.
- Вы хотите сказать, что, если вы меня фотографируете в непристойных позах, я не посмею обратиться в полицию, когда вырвусь отсюда?
Да, примерно так. Только зачем же в непристойных. Просто чтоб вам было стыдно эти фотографии обнародовать. Это будут вполне художественные фотографии.
- Нет.
Я ведь только прошу вас сделать то, что вы без всякой просьбы сами сделали несколько дней назад.
- Нет, нет, нет.
Теперь-то я раскусил, какую игру вы затеяли, говорю.
- Я знаю, в тот вечер я повела себя неправильно. Я это сделала потому... Я была в отчаянии оттого, что между нами - только злоба, подозрительность, ненависть. А то, о чем вы просите, - совсем иное. Это гнусно.
Не вижу разницы.
Она встала и отошла в глубь комнаты, подальше от меня.
Вы ведь уже сделали так разок, говорю, что вам стоит сделать это еще раз?
- Господи, прямо сумасшедший дом какой-то, - -говорит и оглядывает комнату, вроде к кому другому обращается, а меня тут и нет вовсе или вроде сейчас она все стены тут разнесет.
Или вы это сделаете, или вам придется сидеть взаперти. Обходиться без прогулок, без хождений наверх, без ванн. Без ничего.
Говорю ей, вам на какое-то время удалось меня надуть. Больше не выйдет. Вы только и мечтаете, как бы удрать отсюда. Одурачить и полицейских на меня напустить. Чем вы лучше уличной девки? Я вас уважал, думал, вы выше этого, а вы что сделали? Я-то думал, вы не такая, как все. А вы не лучше других. На все готовы, на любую гадость, только бы заполучить то, что вам надо.
- Перестаньте, - кричит, и слезы у нее льются. В Лондоне я могу сколько угодно таких иметь, да еще и поопытнее вас. И делать с ними могу все, что душе угодно.
- Вы - грязный, гадкий, отвратительный выродок.
Валяйте, валяйте. Какой язык - вполне в вашем стиле.
- Вы попираете все законы человечности, извращаете нормальные отношения, втаптываете в грязь все то прекрасное, что может происходить между мужчиной и женщиной...
Уж чья бы корова мычала, говорю, лучше вспомните-ка, кто первый одежки-то снял. Сами напросились, вот и получайте.
- Вон отсюда. - прямо криком кричит.
Да или нет, говорю.
Она схватила со стола пузырек с тушью и швырнула в меня. С тем я и ушел. Запер дверь на засов. Ужин ей не понес, решил, пусть пар повыпустит сначала. Сам съел курицу, которую ей на всякий случай приготовил, и выпил шампанского, а остатки вылил в раковину.
Не могу толком объяснить, только я был доволен. Я понял, раньше я был слабовольный, теперь - отплатил за все, что она мне говорила, за все, что обо мне думала. Походил у себя наверху, заглянул в ту комнату - даже посмеялся, что она так и осталась внизу: подумал, теперь-то ты ниже меня во всех смыслах, так теперь и будет всегда. Может, раньше она такого и не заслуживала, но потом-то так себя повела, что вполне это все заслужила. Теперь у меня были веские причины ее проучить, чтоб знала что к чему.
Ну, в конце концов я заснул. Сначала посмотрел на ее старые фотографии, в кое-какие книжки заглянул, кое-каких идей поднабрался. Была одна такая книжка, называлась "Туфельки", с очень интересными фотографиями; в основном женские ноги, в разных туфельках, а на некоторых снимках во весь рост девушки в туфельках, и больше ничего на них, иногда только туфельки и поясок. Очень необычные снимки - настоящее искусство.
Однако утром, когда я спустился в подвал, я постучал и подождал какое-то время, как всегда делал, а когда вошел, очень удивился: она была еще в постели, заснула прямо в чем была, только покрывалом накрылась, и в первый момент вроде не могла сообразить, где она и кто я такой; ну, я стоял и ждал, что она на меня накинется, как раньше, но она села на край кровати, согнулась, руки на колени положила и лицо в ладони опустила, вроде все вокруг сплошной кошмар и она не хочет, не желает просыпаться.
Потом закашлялась. Грудной такой кашель. Вид у нее был кошмарный.
Ну, я решил, ничего не буду пока ей говорить, пошел принес ей завтрак. Она выпила кофе и кашу съела, так что тема голодовки была закрыта, и снова села, как утром, согнулась, голова опущена на руки. Ну, я знал, все это игра, чтоб вызвать жалость. Конечно, вид у нее был как у побитой собачонки, но я думал, это всего-навсего поза, чтобы заставить меня на коленях ползать, прощения просить, а может, еще какая хитрость.
Я спросил, может, ей таблетки от простуды принести, видел, она в самом деле не в форме.
Ну, она кивнула, а голову не поднимает, прячет лицо в ладонях; я сходил за таблетками, пришел, она все в этой же позе сидит. Всякому понятно, что спектакль разыгрывает. Вроде злится. Ну, я подумал, пусть, позлится, позлится и перестанет. Могу и подождать. Спросил, может, ей чего надо, она помотала головой, и я ушел.
В обед, когда я пришел вниз, она лежала в постели. Одеяло высоко натянула, только глаза видны, и сказала, мол, съест немного супа и выпьет чаю. Ну, я все это принес и ушел. Примерно то же самое было в ужин. Попросила аспирину, почти ничего не ела. Но ведь она не первый раз такой спектакль устраивала. За весь этот день мы с ней и десятком слов не обменялись.
На следующий день все повторилось снова. Она не поднялась с постели, когда я вошел. Но уже не спала, лежала и наблюдала за мной.
Ну что? - спрашиваю.
Она не ответила, лежала молча.
Я говорю, если вы думаете меня за нос водить всякими такими штучками, в постельке отлежаться, ничего у вас не получится.
Это заставило ее ротик-то раскрыть.
- Вы не человек. Вы - выродок, гадкий, гнусный, скользкий, как червяк. Только на то и способны, что детским грехом по ночам заниматься.
Я сделал вид, что не слышу. Пошел приготовил ей завтрак. Когда вернулся с чашкой кофе, она сказала:
- Не приближайтесь ко мне. - Да таким злющим тоном, прямо куда там.
Предположим, я вас здесь оставлю одну, говорю ей, чтоб подразнить. Что с вами будет?
- Если бы у меня только хватило сил, я бы убила вас. Раздавила бы. Как скорпиона. Я это сделаю, вот только поправлюсь. Я бы даже и непошла в полицию: тюрьма для вас - слишком мягкое наказание. Я бы вас своими руками убила.
Я знал, она злится, потому что поняла: спектакль ее провалился. Она же от меня заразилась, а у меня был всего-навсего насморк.
Что-то вы много болтаете, говорю ей. Забыли, кто тут хозяин. А вот я возьму и забуду, что вы тут. Никто в жизни не узнает.
Она на это только глаза закрыла.
Ну, после этого я ушел. Поехал в Луис, за продуктами. В обед пришел, она вроде спала, ну, я сказал, мол, еда готова, она только чуть шевельнулась, так что я оставил ее в покое.
В ужин она оставалась в постели, но сидела и читала своего Шекспира (я ей когда еще купил).
Я спросил, может, ей получше, ну конечно, тон был саркастический. Ну, она продолжала читать и не подумала ответить, я чуть было Шекспира этого у нее не выхватил из рук, чтоб не забывалась, но сдержался. Через полчаса, когда я сам поужинал, снова спустился к ней, а она и не притронулась к еде, а когда я этот факт прокомментировал, она сказала:
- Меня тошнит. Я очень плохо себя чувствую. У меня, видимо, грипп.
И все же глупости у нее хватило тут же сказать:
- А как вы поступите, если мне понадобится врач? Поживем - увидим, отвечаю.
- Очень больно кашлять.
- Это всего-навсего простуда, говорю.
- Нет, это не простуда, - а сама прямо криком кричит.
- Самая настоящая простуда. И бросьте притворяться, тут дураков нет.
- Да не притворяюсь я.
- Ну конечно же, нет и ни разу в жизни не притворялись. Никогда.
- О Господи, вы же не человек, не мужчина. Если бы только вы были мужчиной.
А ну повторите, что вы сказали, говорю. Я за ужином выпил еще шампанского, нашел в Луисе магазинчик, где его полбутылками продавали, так что я был не настроен ее глупости терпеть.
- Я сказала, вы не человек, не мужчина.
Ах так, говорю, а ну вылезай из постели. Давай, давай, нечего разлеживаться. Теперь я тут командую.
С меня было достаточно, я и так долго терпел. У других на моем месте давно бы терпение лопнуло. Подошел к ней и сдернул одеяло, потом схватил ее за руку повыше локтя и потянул, а она начала драться и царапаться, все пыталась до лица дотянуться.
Ну подождите, говорю, я покажу вам, где раки зимуют, узнаете что почем.
Веревки были у меня в кармане, и хоть и пришлось с ней немного повозиться, я все-таки ей руки связал и рот заклеил. Может, слишком туго связал, только она сама напросилась. И к кровати ее привязал, веревку покороче приспособил, а сам пошел за фотоаппаратом, вспышку принес и всякое такое.
Конечно, она сопротивлялась, и головой трясла, и глазами сверкала, и волком смотрела, и даже притворялась, что в обморок падает, но я не отставал. Снял с нее, что было надето, и хоть она сначала отказывалась, в конце концов стала делать все, как я велел, и лежала и стояла как надо. (Я до тех пор не начинал фотографировать, пока она не соглашалась сотрудничать.) Так что я сделал все снимки, какие хотел. Снимал, пока все лампы не вышли.
Моей вины тут нет. Откуда я мог знать, что она хужее больна, чем кажется. Казалось, что у нее всего-навсего простуда.
Снимки я проявил и отпечатал в ту же ночь. Самые лучшие те, где я лицо отрезал. Да и все равно с заклеенным ртом она не больно-то смотрелась. Самые лучшие были, где она стоит в туфельках на высоких каблуках, вид со спины. Привязанные к спинке кровати руки создавали, что называется, интересный ракурс. Должен сказать, я был очень доволен, как все получилось.
На следующий день, когда я к ней пришел, она уже встала, в халате была, вроде меня ждала. Что она сделала, очень меня удивило, она сделала шаг ко мне и опустилась передо мной на колени. Все равно как пьяная. Я заметил, что лицо у нее красное, прямо горит, она глаза ко мне подняла и плачет, прямо до истерики себя довела.
- Я очень больна, - говорит, - у меня воспаление легких. Или плеврит. Вы должны вызвать врача.
Я говорю, встаньте с пола и ложитесь в постель. Потом пошел приготовить ей кофе.
Когда вернулся, сказал, вы же сами видите, что не больны, если б у вас было воспаление легких, вас бы ноги не держали.
- Я задыхаюсь по ночам. И вот здесь очень болит, я могу лежать только на левом боку. Пожалуйста, давайте смеряем температуру, сами посмотрите какая.
Ну, я измерил ей температуру, было 38, 9, но я знал, что есть всякие способы набивать температуру.
- Здесь душно, нечем дышать.
Здесь вполне достаточно воздуха.
Она сама была виновата, нечего было меня раньше разыгрывать.
Ну, все равно я поехал в Луис и взял в аптеке какое-то лекарство от приливов крови и от гриппа и еще ингалятор, и она все это взяла, не отказалась. Попыталась поесть за ужином, но не смогла, ее вырвало, и выглядела она совсем плохо, так что, должен сказать, я первый раз поверил, что, может, она и вправду больна. Лицо у нее было красное, потное, пряди волос намокли и прилипли ко лбу, но ведь все это она могла и нарочно сделать.
Я убрал за ней, дал ей лекарства и собирался уже уйти, но тут она попросила меня сесть к ней на кровать, чтоб ей не надо было громко разговаривать.
- Вы думаете, я могла бы заговорить с вами, если бы не была тяжело больна? После того, что вы сделали? Сами напросились, говорю.
- Вы же видите, я в самом деле больна.
- Это грипп. В Луисе очень многие болеют.
- Это не грипп. Это воспаление легких. Или еще какая-нибудь тяжелая болезнь. Очень трудно дышать.
- Все будет хорошо. Эти желтые таблетки сделают свое дело. Аптекарь сказал, это самое лучшее лекарство.
- Если вы не вызовете врача, это будет равносильно убийству. Вы меня убьете.
- Да все у вас будет в порядке. Просто температура поднялась.
Как только она заговорила о враче, я опять стал ее подозревать.
- Пожалуйста, оботрите мне лицо платком.
Как-то странно было. Я сделал, что она просила, и в первый раз за все последнее время мне стало ее немножко жалко. Я делал для нее женскую работу. Ну, я - хочу сказать, в такие моменты женщине нужна помощь женщины. Она сказала "спасибо".
Ну, я тогда пойду, говорю.
- Не уходите. Я скоро умру, - и попыталась удержать меня за руку.
Хватит глупить, говорю.
- Послушайте, послушайте же, вы должны меня выслушать. - И опять плачет, я вижу - глаза у нее полные слез, и головой мотает по подушке из стороны в сторону. Ну, я уже сказал, мне в тот момент стало ее жалко, так что я сел опять к ней на край кровати, дал ей платок и говорю, мол, неужели бы я не вызвал к ней врача, если б она по-настоящему была больна. Я даже сказал, что все еще ее люблю и что прошу меня простить и всякое такое. Но слезы у нее лились и лились, и она почти ничего не слушала. Даже когда я ей сказал, что она сегодня гораздо лучше выглядит, чем вчера, что, конечно, было не совсем так.
Ну, в конце концов она успокоилась, полежала немного с закрытыми глазами, потом, когда я сделал какое-то движение, спрашивает:
- Вы выполните мою просьбу?
- Какую? - говорю.
- Побудьте со мной здесь, внизу, и дверь в тот подвал оставьте открытой. А то нечем дышать.
Ну, я согласился, и мы выключили свет в ее комнате, только в наружном подвале горела лампа, и вентилятор работал, и я сидел рядом с ней довольно долго. Она вдруг задышала как-то странно, часто-часто, вроде бежала вверх по лестнице, ну, ведь она говорила, что задыхается, потом что-то сказала несколько раз, раз я расслышал "не надо", потом вроде мое имя произнесла, только нечетко, ну, я понял, она заснула, и после того, как позвал ее несколько раз, а она не ответила, вышел, запер все двери и будильник поставил, чтоб назавтра пораньше встать. Я думал, она так хорошо заснула. Откуда мне было знать. Я думал, все это к лучшему, думал, таблетки сделают свое дело и назавтра ей будет лучше, что самое худшее уже позади. Я даже чувствовал так, что вот эта ее болезнь к лучшему, потому что, если бы она не заболела, было бы опять много всего такого, что раньше было.
Я что хочу сказать, я хочу сказать, что это все случилось для меня неожиданно. Я знаю, то, что я назавтра сделал, было ошибкой, но до самого этого дня я думал, все, что я делаю, - к лучшему, и считал, что я в своем праве
14 октября?
Уже седьмые сутки. Ночь.
Все время думаю об одном. Если бы только они знали. Если бы они знали.
Если бы хоть с кем-то поделиться. Возмущаться вместе.
Вот и пытаюсь рассказать о том, что произошло, записной книжке. Он купил мне ее сегодня утром. Он даже добр.
Спокойно.
В глубине души прячется страх. Все нарастает и нарастает. Спокойствие только внешнее.
Ничего гадкого. Никакого секса. Но глаза у него - глаза сумасшедшего. Серые, и где-то в глубине затерявшийся свет, тоже серый. Сначала я все время следила за ним. Думала, все дело в сексе, если поворачивалась спиной, то только тогда, когда он не мог наброситься на меня сзади, и все время прислушивалась. Мне нужно было каждое мгновение точно знать, в каком углу комнаты он находится.
Власть. Она стала ощутимой реальностью.
Я знаю - водородная бомба - это страшно. Но теперь мне кажется, быть такой слабой тоже страшно.
Жаль, я не знаю дзюдо. Могла бы заставить его молить о милосердии.
В этой подземной молельне так душно, стены словно сжимаются, я все время прислушиваюсь, не идет ли он, и мысли мои как дурные рисунки, которые следует сейчас же порвать.
Пытаться пытаться пытаться бежать.
Это единственное, о чем я могу думать.
И вот что странно. Он меня завораживает. Я испытываю к нему глубочайшее презрение, отвращение, мне невыносима эта комната, а дома все с ума сходят от беспокойства. Я даже здесь чувствую, как они волнуются.
Как он может любить меня? Как можно полюбить того, кого не знаешь?
Он отчаянно старается мне угодить. Но, видимо, такими и бывают сошедшие с ума. Они же не во всем сумасшедшие, как и все нормальные люди и, должно быть, сами чувствуют какое-то потрясение, если вдруг совершат что-то страшное.
Только в последние день-два я способна вот так рассуждать о нем.
Весь путь сюда из Лондона был сплошным кошмаром. Тошнота и боязнь захлебнуться под пластырем, заклеившим рот. Потом - приступ рвоты. И страх, что сейчас тебя затащат в кусты, изнасилуют и убьют. Когда фургон остановился, я была уверена, вот сейчас это случится. Наверное, потому меня и вырвало. А не только из-за этого зверского наркоза. (Я все вспоминала жуткие истории, которые Пенни Лестер рассказывала нам на ночь в школьном дортуаре, про то, как японцы изнасиловали ее мать, и я говорила себе, только не сопротивляться, только не сопротивляться. А потом еще кто-то там в Ледимонте как-то сказал, чтобы изнасиловать, нужны по крайней мере двое. Женщина, которая позволяет одному мужчине себя изнасиловать, сама на это идет.) Теперь-то я знаю, он не станет так поступать. Он снова воспользуется хлороформом или еще чем-нибудь в этом роде. Но в ту первую ночь я все твердила себе: только не сопротивляться.
Я благодарна за то, что осталась жива. Я ужасная трусиха, я не хочу умирать, я страстно люблю жизнь, я раньше даже не подозревала, что так хочу жить. Если когда-нибудь выберусь отсюда, я уже не смогу быть такой, как прежде.
Мне все равно, что он сделает со мной. Только бы остаться в живых.
Все думаю о том подлом и гадком, что он мог бы сделать со мной.
Все везде осмотрела, искала хоть какое-нибудь оружие, но нигде ничего подходящего, даже если бы умела и имела силы этим оружием воспользоваться. Каждую ночь приставляю стул к обитой железом двери, чтобы хоть знать, если он попытается неслышно войти в комнату.
Отвратительный примитивный умывальник и унитаз.
Огромная гладкая дверь. Ни замочной скважины, ни швов. Ничего.
Тишина. Сейчас я уже стала привыкать к ней. Но она ужасна. Ни малейшего звука. Создается ощущение, что все время чего-то ждешь.
Жива. Жива, но все равно что мертва.
Коллекция книг по искусству. Почти на пятьдесят фунтов книг, я посчитала... В ту первую ночь до меня вдруг дошло, что все эти книги - для меня. Что я вовсе не случайная жертва.
Потом - этот шкаф, полный белья и одежды: - блузки, юбки, платья, чулки разных цветов, удивительный набор белья, как для поездки с кем-нибудь в Париж на выходные, ночные рубашки. Все примерно моего размера. Великоваты, но цвета - мои. Он сказал, что видел, какие цвета я ношу.
Казалось, все в моей жизни идет прекрасно. В ней был Ч.В. И это казалось странным. Возбуждающим. Волнующим.
А потом - вот это.
Я немного поспала при свете, не расстилая постели. Я бы рада была выпить чаю или какао, но побоялась, что он что-нибудь туда подсыпал. Я до сих пор боюсь, что он может что-то подсыпать в еду.
Семь суток. А кажется - семь недель.
Он выглядел таким безобидным и взволнованным, когда остановил меня на улице. Сказал, что сшиб собаку. Я подумала, а вдруг это наш Мисти. Внешность человека, которого абсолютно ни в чем нельзя заподозрить. Совершенно не похожий на "волка".

Предыдущая страница 9 Следующая страница


Коллекционер 10

Это было словно падение в бездну с края земли. Словно у земли вдруг образовался край.
Каждую ночь я делаю то, чего не делала много-много лет. Лежу и молюсь. Я не опускаюсь на колени, я уверена. Бог презирает коленопреклоненных. Я лежу и прошу Его утешить М., и П., и Минни и Кэролайн, которая, должно быть, чувствует себя виноватой передо мной, и всех остальных, даже тех, кому неплохо было бы и поволноваться из-за меня (или из-за кого-нибудь другого). Например, Пирса и Антуанетту. Я прошу Его помочь этому несчастному, во власти которого я нахожусь. Он не допустит, чтобы меня изнасиловали, мучили, убили. Прошу у Него света.
Буквально. Дневного света.
Не могу, физически не могу примириться с этой абсолютной темнотой. Он купил мне ночник. Ложусь спать при свете, ночник горит рядом с кроватью. Раньше я просто не тушила свет.
Самое худшее - просыпаться утром. Просыпаюсь и в первые мгновения думаю, что я дома или у Кэролайн. Потом - словно удар. Вспоминаю, где я.
Не знаю, верю ли я в Бога. Я страстно молилась Ему, когда меня везли сюда, когда я думала, что скоро умру (слышу, как Ч.В. говорит: вот вам и доказательство, что не верите). Когда молишься, становится легче.
Получаются какие-то кусочки, обрывки. Не могу сосредоточиться. Я так долго думала о многом, что теперь не могу остановиться на чем-нибудь одном.
Но от этого становится спокойнее на душе. Если даже это только иллюзия. Как это бывает, когда подсчитываешь, сколько денег истратила. И сколько осталось.
15 октября
Родителей у него не было. Воспитывался у тетки. Я хорошо ее вижу. Тощая, с бледным лицом и злым, плотно сжатым ртом, с хитрыми глазками, носит уродливые бесцветные шляпы, похожие на стеганый чехол для чайника, и совершенно помешана на борьбе с пылью и грязью. Пыль и грязь для нее - все, что выходит за пределы ее узенького и затхлого захолустного мирка.
Я сказала ему, он стремится найти свою мать, которую никогда не знал, но он, естественно, и слушать не стал.
Он не верит в Бога. Поэтому мне так хочется верить.
Рассказала ему о себе. О М. и П., этаким бодрым, безразличным тоном. Он знал про М. Видимо, весь город знает.
Придумала гениальную теорию: я должна помочь ему перестать считать себя мучеником.
Жизнь в тюрьме. Время тянется бесконечно.
Первое утро. Он постучал в дверь и подождал десять минут (он так всегда делает). Не могу сказать, чтобы эти десять минут показались очень приятными, все разумные и утешительные доводы, которые мне удалось наскрести за ночь, моментально разбежались, оставив меня в полном одиночестве. Я стояла в этом подвале и говорила себе: "Если он это сделает, не сопротивляйся". Я собиралась сказать ему: "Делайте со мной что хотите, только не убивайте. Не убивайте меня, тогда вы снова сможете сделать это". Словно я рекламирую предмет долговременного пользования.
Но все было совсем по-другому. Он вошел, неловко остановился в дверях, с довольно глупым видом, и вдруг я его узнала, он ведь был без шляпы. Наверное, я запоминаю лица, не осознавая этого. Я его узнала, он работал в Ратуше, делопроизводителем. Это он выиграл баснословные деньги на скачках. Его фотографию поместили в городской газете. Мы еще говорили, что у него знакомое лицо.
Он попытался отрицать это, но покраснел. Он легко краснеет.
Проще простого заставить его занять круговую оборону. На лице застыло выражение врожденной обиды. Лицо - вытянутое, как морда у овцы. Нет, пожалуй, как у жирафа. Этакий длинный, неуклюжий жираф. Я забросала его вопросами, он не хотел отвечать, И все, что ему оставалось, это сделать вид, будто я не имела права их задавать. Будто на такое он вовсе не рассчитывал.
У него никогда не было Девушки. Во всяком случае, такой, как я.
Девственно чистый юноша.
Высокий. Метр восемьдесят два. Сантиметров на двадцать выше меня. Очень худой, так что кажется еще выше ростом. Нескладный. Руки слишком велики, неприятные, мясистые, цвета сырой ветчины. Не мужские. Слишком широкие кисти. Слишком сильно выступающий кадык, слишком длинный подбородок; крылья носа красные, верхняя губа выдается над нижней. Голос такой, будто у него полипы в носу. И странные интонации. Какие-то промежуточные - интонации человека некультурного, старающегося говорить "культурно". Из-за этого он все время попадает впросак. Лицо слишком длинное. Тусклые темные волосы вьются, но кажутся жесткими, грубыми. Зачесаны назад, волосок к волоску. Пиджак спортивного покроя, брюки из шерстяной фланели, галстук с булавкой. Даже запонки.
То что называется "приличный молодой человек". Выглядит существом абсолютно бесполым. Часто с таким видом стоит, опустив руки по швам или убрав их за спину, будто не имеет ни малейшего представления, что ему с этими руками делать. Почтительно ждет моих приказаний.
Рыбьи глаза. Следят. И все. Никакого выражения.
Его манера поведения заставляет меня капризничать. Становлюсь похожей на привередливую богачку-покупательницу, а он - на продавца в магазине тканей. У него именно такой стиль. Притворно-униженный. "Всегда пожалуйста" или "простите великодушно".
Сижу, ем, читаю книгу, а он наблюдает. Скажешь ему: "Уходите" - уходит.
Он тайно следил за мной почти два года. Был безнадежно влюблен, чувствовал себя совершенно одиноким, сознавал, что я всегда буду "выше" его. Это было ужасно, он говорил так неловко, неуклюже. Он всегда ходит вокруг да около, ничего не скажет прямо, все обиняками, и все время оправдывается. Я сидела и слушала. Глаз не могла поднять.
Он раскрыл мне свою душу. Распустил нюни, хватило бы на весь этот кошмарный оранжевый ковер, что на полу. Когда он замолчал, мы посидели еще немного. Потом он собрался уходить, и я сказала ему, что все понимаю, что никому ничего не скажу, если он отвезет меня домой, но он попятился и вышел из комнаты. Я очень старалась показать ему, что и понимаю, и сочувствую, но, видимо, только напугала.
На следующее утро я сделала еще одну попытку, выяснила, как его зовут (какое злое совпадение!), была очень благоразумна, смотрела на него снизу вверх, упрашивала и опять напугала.
За обедом сказала ему, что вижу, как он стыдится того, что совершил, и что еще не поздно. Пытаешься достучаться до его сознания, и оно будто бы откликается, но уколов совести он не чувствует, ему не больно. "Да, мне очень стыдно, - говорит он, - я знаю, мне должно быть стыдно". Я сказала, он не кажется мне человеком жестоким. Он ответил: "Это первый жестокий поступок в моей жизни".
Может быть, и так. Значит, он просто копил силы. Иногда мне кажется, он ведет себя очень умно. Хитроумно. Пытается вызвать мое сочувствие, изображая дело так, будто он весь во власти некоей третьей силы.
В тот вечер я больше не старалась быть благоразумной, разговаривала резко, срывалась. А он выглядел еще более обиженным, чем обычно. Ему замечательно удается выражение обиды на лице.
Оплетает меня паутиной своих обид.
Все время твердит, что он "не моего круга".
Я знаю, что я для него такое. Бабочка, которую он всю жизнь мечтал поймать. Помню, когда я впервые встретилась с Ч.В., он говорил, что коллекционеры - самые отвратительные из всех живущих на земле скотов. Он, конечно, имел в виду тех, кто коллекционирует произведения искусства. Тогда я его не поняла, я подумала, он просто стремится шокировать Кэролайн - и меня заодно. Но он, разумеется, прав. Коллекционирование - это антижизнь, антиискусство, анти - все на свете.
Я пишу в этой ужасной гробовой тишине так, будто чувствую себя нормально. Но это неправда. Мне так плохо, так страшно, так одиноко. Одиночная камера - невыносимо. Каждый раз, когда открывается дверь, мне хочется броситься прочь. Но теперь, я знаю, нельзя торопиться с побегом, нужно продумать все как следует. Перехитрить его. Планировать намного вперед.
Выжить.
16 октября
День. У нас в училище сейчас класс живой натуры. Неужели мир все еще существует? Солнце еще светит? Прошлой ночью мне померещилось, что я уже умерла. Это - смерть. Это - ад. В аду ведь не будет других людей. Только такие, как он. И дьявол не будет похож на дьявола и, может быть, будет даже довольно привлекательным, но похожим на него.
Сегодня утром я его рисовала. Надеялась, мне удастся передать сходство, чтобы проиллюстрировать все это. Получилось очень плохо, но ему понравилось. Он сказал, что заплатит ДВЕ СОТНИ гиней за эту мазню. Совершенно сошел с ума.
Из-за меня. Я - его безумие.
Годы напролет он искал, во что бы воплотить свое безумие. И нашел меня.
Не могу писать в этом безвоздушном пространстве. Никому. Когда рисую, всегда представляю себе, что кто-то вроде Ч.В. стоит у меня за спиной.
Все родители должны быть похожими на моих, тогда все сестры будут действительно сестрами друг другу. Как Минни и я.
Минни, моя хорошая!
Я здесь уже больше недели и очень о тебе тоскую, и тоскую без свежего воздуха, без новых лиц, без всех тех людей, которые так раздражали меня в метро, без свежих впечатлений, дарившихся мне каждый день, каждый час, если бы только я их тогда замечала! Я хочу сказать, если бы могла тогда оценить их свежесть и новизну. Больше всего я тоскую о свежем дневном свете. Не могу жить без света. Искусственное освещение - все линии лгут: так тяжко, почти готова мечтать о полной тьме.
Я еще не рассказала тебе, как пыталась бежать. Думала о побеге всю ночь, не могла заснуть, здесь такая духота, и живот у меня болел (он очень старается повкуснее готовить, но все напрасно). Я соврала, что кровать сломалась, и, когда он наклонился, бросилась бежать. Но не смогла захлопнуть дверь, и он поймал меня в наружном подвале. Зато сквозь замочную скважину я увидела дневной свет.
Он ни о чем не забывает. Закрепляет открытую дверь специальным засовом. Все равно стоило того. Целая замочная скважина дневного света. Первый раз за неделю. Он предвидел, что я попытаюсь запереть его в моем подвале и устроить побег.
После этого три дня подряд я позволяла ему лицезреть мою спину или - для разнообразия - мою сердитую физиономию. Я голодала. Спала. Когда я была уверена, что он не появится, я вставала с постели и немножко танцевала по комнате, читала книги по искусству, пила воду. Но не прикасалась к пище.
И я заставила его пойти на уступки. Его условия были - шесть недель. Неделю назад мне и шесть часов были бы чересчур. Я расплакалась. Он уступил, согласился на четыре. Я все так же боюсь оставаться с ним. Я изучила каждый сантиметр этого отвратительного подземелья, у меня такое чувство, что каменные своды разбухают, обволакивают и сжимают меня, как окаменелая раковина речной улитки. Но четыре недели все-таки не шесть. Такое ощущение, что у меня не осталось ни воли, ни сил, что меня заперло во всех смыслах этого слова.
Минни, вчера я ходила с ним наверх, в дом. Прежде всего - свежий воздух, свободное пространство, не каменный мешок три на три на пять (я все тщательно измерила), звезды над головой и чудесный-чудесный воздух, хоть и сырой и холодный, но все равно чудесный.
Я думала, может быть, удастся сбежать. Но он крепко держал меня за руку повыше локтя. Кроме того, он связал мне руки и заклеил пластырем рот. Было совсем темно. Темно и пусто. Никаких огней. Сплошная тьма. Я даже не знала бы, в какую сторону бежать.
Дом очень старый. Может быть, даже деревянный, внутри повсюду деревянные балки, полы проседают и очень низкие потолки. На самом деле - прелестный старый дом, но обставлен в мучительно "хорошем вкусе" по стандартам дамских журналов. Убийственные столкновения цветовых пятен, смешение стилей в обстановке, мещанская показуха, фальшивая старина, кошмарные медные украшения. А картины! Ты бы не поверила, если бы я попыталась описать эту безвкусицу. Он сказал, какая-то фирма занималась обстановкой дома. Должно быть, они сбагрили ему всю рухлядь, залежавшуюся у них на складе.
Ванна - какое наслаждение! Я знала, он может ворваться в любой момент, дверь не только не запирается, даже не прикрывается плотно (к полу привинчен деревянный брусок). Но я почему-то была уверена, что он не войдет. И это так замечательно - увидеть наконец ванну, полную восхитительной горячей воды, и нормальный унитаз; мне стало как-то почти безразлично, войдет он или нет. Я заставила его ждать долго-долго. За дверью. Он не возражал. Был "добрым".
Но я придумала, как отправить весточку о себе. Положу записку в пузырек и спущу в унитаз. Можно обвязать пузырек яркой ленточкой. Может быть, кто-нибудь и увидит. Кто-нибудь где-нибудь когда-нибудь. В следующий раз так и сделаю.
Прислушивалась, может быть, услышу - идет машина. Ни одной. Слышала крик совы. Пролетел самолет.
Если бы люди знали, над чем они летят.
Все мы вот так и летим, каждый в своем самолете.
Окно в ванной забито досками. Огромные винты. Искала оружие. Повсюду - под ванной, за трубами. Нигде ничего. Только если бы и нашла, не знаю, как бы я его использовала. Я постоянно слежу за ним, а он - за мной. Не оставляем друг другу ни одного шанса. Он на вид не такой уж сильный, но все равно много сильнее, чем я. Нужно застать его врасплох.
Все кругом заперто-перезаперто. На входной двери в подвал есть даже ревун от воров.
Он все предусмотрел. Я думала, положу записку в белье, приготовленное для прачечной. Но он не сдает белья. Когда я его спросила про простыни, он сказал:
"Я куплю новые, только скажите, когда надо".
Одна надежда на затею с унитазом.
Минни, это я не тебе пишу, просто разговариваю сама с собой.
Когда я вышла из ванной в блузке, которую он для меня купил - я выбрала наименее ужасную, - он встал. (Все это время он сидел у двери в ванную.) Я почувствовала себя словно юная красавица на балу, спускающаяся по великолепной мраморной лестнице. Он выл сражен. Думаю, тем, что увидел меня в "его" блузке. И с распущенными волосами.
А может быть, просто его потрясло то, что я сорвала кляп. Ну, во всяком случае, я ему улыбалась и всячески подъезжала, и он позволил мне побыть без кляпа и даже походить по дому. Шел за мной по пятам. Я хорошо понимала, стоит сделать опрометчивый шаг, и он сразу бросится на меня.
Наверху комнаты - очаровательные сами по себе, но затхлые, нежилые. Какой-то странный, мертвый воздух. Внизу - то, что он называет "зала" (совершенно в его стиле), - очень красивая комната, намного просторнее всех других, в форме неправильного квадрата - совершенно неожиданно в этом доме, и с огромной балкой под потолком. Балка опирается на три Других, стоящих вертикально, и делит комнату пополам. Неожиданные углубления в стенах, неправильные углы, другие балки, поменьше, - никакой архитектор ничего подобного не придумал бы и за тысячу лет. И вся эта красота уничтожена, убита обстановкой. Фарфоровые утки над прелестным старинным камином. Я не могла этого вынести. Попросила его связать мне руки впереди, а не сзади, сняла уток с крючка и разбила о плиты камина.
Это его обидело почти так же, как та пощечина, что я влепила ему, когда он не дал мне сбежать.
Он вынуждает меня быть иной, мне хочется скакать вокруг него, поражать, ослеплять, приводить в замешательство. Он такой тугодум, лишенный воображения, лишенный жизни. Словно цинковые белила. Я понимаю, что против воли поддаюсь его влиянию. Его тирании. Она заставляет меня менять обличья, разыгрывать спектакли. Красоваться. Ненавистная тирания слабых. Это Ч. В. как-то раз сказал.
Ординарность - бич цивилизации.
Но он настолько ординарен, что это делает его неординарным.
Он фотографирует. Хочет сделать мой "портрет".
Потом были бабочки. Наверное, это даже красиво. Да. Они красиво подобраны и уложены, их бедные мертвые крылышки распростерты все под одним углом. И мне было так жаль их, бедных, мертвых: они - такие же его жертвы, как я. А тех, которыми он больше всего гордится, он называет "аберрации"!
Внизу он позволил мне смотреть, как он готовит чай в наружном подвале, произнес какую-то нелепость, и я рассмеялась - или хотела рассмеяться.
Ужасно.
Я вдруг поняла, что тоже схожу с ума, что он жесток и коварен. Конечно, для него не имеет значения все, что я ему наговорила. Что я разбила его злосчастных уток. Потому что я здесь, в его доме, смеюсь с ним вместе и наливаю ему чай, словно я - его лучший друг или возлюбленная. Это и есть безумие, ведь он меня похитил!
Я выругалась. Я - истинная дочь своей матери. Стерва.
Вот так-то, Минни. Как мне хочется, чтобы ты была рядом, хочется поговорить с тобой в темноте. Если б только можно было с кем-то поговорить, хоть несколько минут. С кем-то близким, кого люблю. То, что я пишу, звучит намного светлее и радостнее, чем то, что есть на самом деле.
Опять хочется плакать.
Все это так несправедливо.
17 октября
Я так изменилась, что начинаю ненавидеть себя.
Я слишком многое принимаю. Поначалу я думала, нужно заставить себя быть сухой и реалистичной, не допустить, чтобы его ненормальность определяла мое поведение. Но он, видимо, все как следует продумал и рассчитал. Он добился того, что я веду себя именно так, как ему хочется.
Это не просто фантастическая ситуация; это фантастичнейший вариант фантастической ситуации. Я хочу сказать, он и не думает делать ничего такого, что можно было бы ожидать. Заставляет меня испытывать неоправданное чувство благодарности. Мне здесь так одиноко. Он, должно быть, прекрасно это видит. И пользуется этим, чтобы заставить меня чувствовать свою зависимость от него.
Я в нетерпении, все время нервничаю. Совсем не так спокойна, как может показаться из того, что я пишу (когда перечитываю свои записи).
Просто дело в том, что еще так невыносимо долго ждать. Бесконечно бесконечно бесконечно долго.
То, что я пишу, кажется мне неестественным, вымученным. Словно двое пытаются поддерживать ненужную беседу.
Совсем не то что рисовать. Проводишь линию - и сразу видишь, верна она или нет. А когда пишешь, каждая строка кажется правдивой, но стоит потом перечитать...
Вчера вечером ему захотелось меня сфотографировать. Я позволила сделать несколько снимков. Я думаю, может быть, он по небрежности оставит мои фотографии где-нибудь на столе и кто-нибудь их увидит. Но я думаю, он живет совсем один. Скорее всего. Он, видимо, всю ночь провел проявляя и печатая снимки. Не мог же он их отдать в мастерскую. Думаю - нет. Я во множестве - в свете вспышек, на глянцевой бумаге. Меня раздражала вспышка, болели глаза.
Сегодня ничего особенного не произошло, если не считать того, что мы пришли к соглашению по поводу физических упражнений. Дневной свет мне пока не дозволен. Но я могу ходить по наружному подвалу. Настроение у меня было дурное, я этого не скрывала. Попросила его уйти после обеда. Попросила уйти после ужина. И оба раза он послушно ушел. Делает, что велят.
Купил мне проигрыватель и пластинки и все, что было в длиннющем списке покупок, который я составила. Ему хочется покупать мне всякие вещи. Могу требовать что угодно. Кроме свободы.
Подарил мне дорогие швейцарские часики. Говорю, поношу их, пока я здесь, и отдам, уходя. Еще раньше сказала, не могу больше выносить этот ужасный ковер цвета оранжада. Он купил мне несколько ковриков. Три индийских - на пол и один - побольше - турецкий, замечательный, темно-вишневый, с узором розовым, оранжевым и сепией, с белой бахромой. (Он сказал, это единственный, что у "них" был, так что его вкус тут ни при чем.)
Моя камера становится более обжитой. Пол мягкий, пружинит под ногами. Я разбила все его уродские пепельницы и керамические вазы. Уродливые украшения не имеют права на существование.
Я настолько выше его. Я понимаю - это звучит жестоко, самовлюбленно, хвастливо. Но так оно и есть. Конечно, все дело в воспитании, в образовании, в моей частной школе, в noblesse oblige[29] . Я чувствую себя обязанной показать ему, как нужно по-настоящему жить и вести себя.
Он - воплощенное уродство. Но ведь душевное уродство не разобьешь.
Три ночи тому назад у меня было такое странное чувство. Я была так радостно возбуждена - ведь я вышла наверх из подземелья. Мне казалось, я почти полностью владею ситуацией. Вдруг показалось, что все это - великолепное приключение, о котором когда-нибудь я буду рассказывать всем и каждому. Словно о партии в шахматы со смертью, в которой мне неожиданно удалось одержать победу. Такое чувство, что я была в смертельной опасности, но теперь все позади, все будет хорошо. Что он собирается меня отпустить.
Безумие.
Я должна дать ему имя. Буду называть его Калибаном.
Пьеро[30]. Провела целый день с Пьеро, читала о нем, рассматривала репродукции его картин в альбоме, жила в них. Как я могу надеяться стать настоящим художником, если так слаба в геометрии, в математике вообще? Нужно будет, чтобы Калибан купил мне специальные книги. Займусь геометрией. Покончила с сомнениями по поводу модернизма в искусстве. Представила себе картины Пьеро, стоящие рядом с работами Джексона Поллока[31], да нет, даже рядом с Пикассо или Матиссом. Глаза на его картинах. Так и вижу эти глаза.
Как много у Пьеро может сказать рука. Даже складка на рукаве. Я все это знала, нам говорили и говорили об этом сотни раз, я и сама так говорила. Но по-настоящему почувствовала это только сегодня. Я почувствовала, что наш нынешний век - век притворства и мистификаций. Как много люди говорят о ташизме[32], о кубизме, о том или другом "изме" и произносят длинные слова и фразы - огромные, вязкие сгустки слов и фраз. И все для того лишь, чтобы замазать, скрыть простой факт - либо ты можешь писать картины, либо - нет.
Хочу писать как Берта Моризо[33]. Не подражать ей в цвете, форме, в чем-либо физически воплощенном, а писать так же просто, с таким же светом. Я не хочу быть художницей умной, великой, "значительной", не хочу, чтобы мне навешивали ярлыки, придуманные неуклюжими аналитиками-искусствоведами. Я хочу писать солнечный свет на детских лицах, цветы на зеленой изгороди или улицу после апрельского дождя.
Суть предметов. Не сами предметы.
Как на всем играет свет, даже на мельчайших деталях.
Может быть, я просто расчувствовалась?
Подавлена.
Я так далеко от всего. От всего нормального. От света. От того, чем хочу быть.
18 октября
Ч.В.: пишешь всем своим существом. Сначала учишься этому, дальше - как повезет.
Прекрасное решение: я не должна быть слабой.
Сегодня утром сделала целую серию быстрых набросков вазы с фруктами. Раз Калибан жаждет давать, не буду беспокоиться об испорченной бумаге. Я "развесила" наброски и попросила его выбрать лучший. И конечно, он выбрал те, которые были больше всего похожи на эту злосчастную вазу с фруктами. Я попыталась ему объяснить. Расхвасталась по поводу одного из набросков (который больше всего понравился мне). Он меня разозлил: все это ничего для него не значит, и он дал мне понять своим униженным "Поверю вам на слово", что на самом-то деле все это его ничуть не интересует. А я для него - дитя малое. Подход - "чем бы дитя ни тешилось".
Он слеп, слеп. Существо из другого мира.
Сама виновата. Красовалась перед ним. Как же мог он понять волшебство и значительность искусства (не моего искусства, Искусства вообще), когда я была так тщеславна?
После обеда мы поспорили. Он всегда просит моего разрешения остаться, побыть со мной. Иногда мне так одиноко, что разрешаю. Хочу, чтобы он побыл со мной. Вот что делает тюрьма. Бежать бежать бежать.
Спор о ядерном разоружении. Несколько дней назад у меня были сомнения. Теперь нет.
Диалог между мирандой и калибаном
М. (я сидела на кровати, курила. Калибан - на стуле, на своем обычном месте, у открытой железной двери. В наружном подвале работал вентилятор).
Что вы думаете о водородной бомбе?
К. А что о ней думать?
М. Ну что-то вы же должны думать?
К. Надеюсь, она на вас не упадет. И на меня тоже.
М. У меня создается впечатление, что вам не приходилось общаться с людьми, которые всерьез воспринимают то, что происходит. (Он сделал обиженное лицо.) Ну, давайте попробуем еще раз. Что вы думаете о водородной бомбе?
К. Если я и скажу что-нибудь всерьез, вы этого всерьез не примете. (Я уставилась на него и не отрывала взгляда, пока он не заговорил снова.) Это же ясно. Ничего тут не поделаешь. Никуда от нее не денешься.
М. И вам все равно, что случится с человечеством?
К. Все равно - не все равно, - какое это имеет значение?
М. О Господи.
К. Нас ведь не спросят.
М. Послушайте, ведь если нас будет много, нас" тех, кто считает, что ядерное оружие - это зло и что честный народ, честное государство и помыслить не должны о том, чтобы это оружие у себя иметь, какими бы ни были обстоятельства, правительству придется что-то делать. Правда?
К. Тоже мне, нашли, на что надеяться.
M. A c чего, вы думаете, начиналось христианство? Или еще что-нибудь такое? С крохотной горстки людей, которые верили и надеялись.
К. Ну а что будет, если русские нападут? (Он полагает, это убедительный аргумент.)
М. Если нужно выбирать, я предпочитаю, чтобы они завоевали нас, а не мы бросали водородные бомбы на них. И всегда я буду за это.
К. (шах и мат). Ну, это пацифизм.
М. Конечно же - пацифизм, эх вы, бездушный человек. Если хотите знать, я прошла пешком от Олдермастона до самого Лондона[34]. У меня не так уж много свободного времени, но я не жалею, что часами стояла на улице, раздавая листовки, надписывала конверты с воззванием, пыталась переубедить таких же, как вы, несчастных, которые ни во что не верят и за это и вправду заслуживают, чтобы на них сбросили бомбу.
К. И ничего это не доказывает.
М. Я просто в отчаянии. (Тут я немножко жульничаю, я не все смогла ему сказать. Но здесь я хочу записать не только то, что действительно сказала, но и то, что хочу сказать.) В отчаянии оттого, что людям в этом мире не хватает сочувствия, любви, здравого смысла. Оттого, что кто-то может запросто рассуждать о возможности сбросить ядерную бомбу, не говоря уже о том, чтобы отдать приказ ее сбросить. Оттого, что нас, неравнодушных, всего лишь горстка. Оттого, что в мире столько жестокости, подозрительности и злобы. Оттого, что большие деньги могут превратить абсолютно нормального молодого человека в злого и жестокого преступника. Способного совершить то, что вы сделали со мной.
К. Так и знал, что до этого дойдет.
М. Да вы же - неотъемлемая часть всего этого. Ведь все, что есть в мире свободного, честного, - все это заперто на замок в отвратительных тесных подвалах! Людьми, отупевшими от равнодушия.
К. Знаю я вас. Вы все считаете, что мир должен быть устроен только так, как вам надо, чтоб все шло по-вашему.
М. Ну, тут вы попали пальцем в небо.
К. Уж я-то знаю. Я был в армии простым солдатом. Такие, как я, имеют право только приказы выполнять. (Тут он по-настоящему вышел из себя - насколько мог.) И пусть попробуют отказаться.
М. Зачем же застревать на том, что было раньше? Теперь вы богаты, нет никаких оснований считать себя обиженным судьбой.
К. Разве все дело в деньгах?
М. Во всяком случае, теперь никто не может вам ничего приказать.
К. Где уж вам меня понять.
М. Ну почему же? Прекрасно понимаю. Я знаю, вы вовсе не тедди-ненавистник[35]. Но в глубине души вы прячете ненависть. Из-за того, что по положению ниже кого-то. Что не умеете четко выражать свои мысли. Они хулиганят и крушат все вокруг, а вы сидите и злитесь на весь мир. Сидите и твердите себе: "Делать добро людям? И пальцем не шевельну. Помочь человечеству выжить? Да пусть оно катится подальше, это человечество. Надо о себе позаботиться, а оно и так обойдется". (У меня было такое чувство, что я бью его наотмашь по щекам и он вздрагивает от пощечин.) Какой кому толк от ваших денег, если их не использовать по назначению? Вы хоть понимаете, о чем речь?
К. Да.
М. О чем?
К. О, вы, конечно, правы. Как всегда.
М. А вы, как всегда, иронизируете?
К. Вы точно как моя тетушка. Вечно распространяется о нынешней молодежи и о том, как люди нынче себя ведут. Что всем все равно и всякое такое.

Предыдущая страница 10 Следующая страница


11 Джон Фаулз

М. Вы говорите так, будто гордитесь тем, что неправы.
К. Чай будете пить?
М. (сверхчеловеческим усилием воли). Ну хорошо, давайте на минуту предположим, что все то доброе, что человек может сделать ради человечества, ни к чему хорошему не приведет. Такое предположение смехотворно, но допустим. Но ведь речь идет о каждом из нас. Я не думаю, что Движение за ядерное разоружение способно поначалу сколько-нибудь значительно повлиять на действия правительства. Здесь приходится смотреть правде в глаза. Но те, кто участвуют в этом движении, показывают и себе и другим, что им не все равно, что будет с человечеством. Это помогает хотя бы сохранить самоуважение. И помогает увидеть веем другим ленивым, злым, обиженным на весь мир, утратившим надежду, всем, похожим на вас, что есть такие, кому не безразлично, что кто-то принимает близко к сердцу судьбы мира. Мы пытаемся пристыдить вас и этим заставить вас задуматься. И начать действовать. (Молчание. Потом я закричала.) Да скажите же что-нибудь!
К. Я понимаю - это нехорошо.
М. Ну так сделайте же что-нибудь! (Он вытаращил на меня глаза так, будто я настаиваю, чтобы он вольным стилем переплыл Атлантику.) Послушайте. Один мой друг прошел пешком до американской военной базы в Эссексе. Вы слышали про эти марши? Их, разумеется, остановили у ворот, а потом к ним вышел сержант охраны, и они поспорили, и спор вышел очень горячий, потому что сержант этот думал, что американцы - это что-то вроде средневековых рыцарей, а Англия - прекрасная дама, которую надо выручать из беды. Что без ядерных бомбардировщиков не обойтись, они совершенно необходимы и тому подобное. Постепенно, пока шел этот спор, участники марша стали осознавать, что этот сержант вовсе не такой ужасный человек, что он им даже нравится. Потому что он искренне и честно отстаивал свои взгляды и верил в то, что говорил. И не только мой друг рассказывал об этом, другие тоже. Самое главное - это чувствовать и жить в соответствии со своими идеалами, если только эти идеалы не ограничиваются собственным идеальным комфортом. Мой друг тогда сказал, что этот американский сержант казался ему ближе, чем толпы глупо ухмылявшихся англичан, глазевших на колонну участников марша. Это как в футбольном матче. Обе стороны стремятся победить, и та и другая могут даже ненавидеть друг друга как противника в игре, но если кто-то придет и убедит их, что футбол - тупая игра, в которую и играть-то не стоит, а тем более уж тратить на нее нервы, тогда все поймут, что они - вместе, что они чувствуют одинаково. Важно сочувствовать, не быть равнодушным. Неужели вам непонятно?
К. Я думал, мы говорим о водородной бомбе.
М. Уходите. Я от вас устала. Вы словно море, в котором вместо воды - вата.
К. Сон тут же поднялся, чтобы уйти). Я люблю слушать, как вы говорите. И я всегда думаю о том, что вы сказали.
М. Да ничего подобного. Вы превратили свой мозг в склад, где все, что вы от меня слышите, хранится в тщательно упакованном виде. И навсегда исчезает.
К. А если бы я захотел отправить деньги этим, ну как их... По какому адресу?
М. Только чтоб купить мое одобрение?
К. А что в этом плохого?
М. Конечно, нам нужны деньги. Но еще больше нам нужно сочувствие. А мне не кажется, что в этом смысле вам есть что отдать. Вы не можете выиграть в матче, всего лишь заполнив карточку "Спортлото".
К. (после неловкой паузы). Тогда до вечера.
(Калибан уходит. Я так ударила кулаком по подушке, что она до сих пор смотрит на меня с укоризной.)
(Вечером - я знала, что так и сделаю, знала, что добьюсь своего, - поддразниваниями, уговорами, насмешками заставила его выписать чек на сто фунтов, который он обещал завтра же отправить. Я знаю, что поступила правильно. Год назад я строго держалась бы морального аспекта проблемы. Как майор Барбара[36]. Но очень важно, чтобы у нашего движения были деньги. Независимо от того, кто и почему нам их посылает.)
19 октября
Я выходила на воздух.
Целый день копировала (Пьеро) и была в таком каком-то настроении, когда - в нормальной обстановке - мне просто нужно выйти из дома, пойти в кино или в бар, куда-нибудь. Но обязательно - выйти.
Я умолила его вывести меня отсюда. Была покорна, словно рабыня. Свяжите меня, сказала я ему, только выведите на воздух.
Он меня связал, заклеил рот, крепко держал за руку повыше локтя, и мы походили по саду. Большой сад. Было совсем темно, я едва могла разглядеть дорожку и какие-то деревья. И очень далеко отовсюду. Дом стоит на отшибе, где-то в абсолютной глуши.
Потом вдруг в этой тьме я почувствовала, что с ним что-то происходит. Я не видела его лица, но мне вдруг стало очень страшно, я вдруг поняла - сейчас он меня поцелует или еще что-нибудь, похуже. Он заговорил, попытался сказать, как он счастлив,, а голос такой напряженный. Сдавленный. Потом говорит: "Вы думаете, я не умею глубоко чувствовать, а я умею". Это так ужасно, когда не можешь говорить. Выразительная речь - моя защита от него - в нормальной обстановке. Выразительная речь и выразительный взгляд. Он замолчал, но я чувствовала, что он страшно возбужден.
А я вдыхала чудесный, свежий воздух, воздух сада. Замечательный воздух, такой прекрасный, я не в силах его описать. Живой, наполненный запахами трав и деревьев и еще сотнями, тысячами таинственных, влажных запахов ночи.
Потом проехала машина. Значит, перед домом есть дорога и по ней ездят. Как только послышался звук мотора, его пальцы крепче сжали мою руку. Я стала молиться, чтобы машина остановилась, но ее огни промелькнули и скрылись за домом.
К счастью, я успела еще раньше все как следует обдумать. Если я попытаюсь бежать и эта попытка не удастся, он никогда больше не выпустит меня наружу. Поэтому я не могу позволить себе спешить. И в тот вечер, там, в саду, я очень четко поняла, что он скорее убьет меня, чем выпустит из рук. Если бы я вдруг бросилась бежать. (Да я бы и не смогла - его пальцы словно тисками сжимали мою руку.)
Но это было ужасно: знать, что рядом - другие люди. И что они ничего не знают.
Он спросил, не хочу ли я еще раз пройти по саду. Но я помотала головой. Мне было слишком страшно.
Внизу, в подвале, я сказала, что хочу выяснить наши с ним отношения в том, что касается секса.
Сказала, что, если он вдруг вознамерится меня изнасиловать, я не стану сопротивляться, разрешу ему сделать со мною все, что ему угодно, но никогда, никогда больше не стану с ним разговаривать. Сказала, что знаю - ему потом тоже будет стыдно, он не сможет уважать себя. Жалкое создание, он и так выглядел достаточно пристыженным. Это была "минутная слабость". Я настояла на том, чтобы мы пожали друг другу руки, но могу поклясться, он вздохнул с облегчением, когда выбрался отсюда.
Кто бы мог поверить, что такое возможно? Я целиком и полностью в его власти, он держит меня в заточении. Но во всем остальном я - хозяйка положения. Понимаю, что он всеми средствами добивается, чтобы я думала именно так, это - его способ заставить меня быть спокойнее, поменьше тревожиться.
Точно так же было прошлой весной, когда я опекала Дональда. Я стала привыкать к мысли, что он - мой, что я все о нем знаю. Я почувствовала себя уязвленной, когда он вдруг уехал в Италию, ни слова мне не сказав. Не потому, что я всерьез была влюблена в него, а из-за смутного ощущения, что я - хозяйка, а он уехал, не спросив разрешения.
Он держит меня в полной изоляции. Никаких газет. Никакого радио. Никакого телевизора. Тоскую без информации. Никогда ничего подобного не ощущала. А теперь мне кажется, мир перестал существовать.
Каждый день прошу его купить мне газету, но это - одна из позиций, где он абсолютно несгибаем. Без причины. Странно. Понимаю - уговаривать бессмысленно. Все равно что попросить его отвезти меня на ближайшую станцию и посадить в поезд.
Все равно не перестану просить.
Он клянется всеми святыми, что отправил деньги в фонд Движения за ядерное разоружение, но я не уверена. Попрошу показать квитанцию.
Интересный инцидент. Сегодня за обедом мне понадобился вустерский соус[37]. Калибан почти никогда не забывает принести сразу все, что может понадобиться. Но соуса нет. Он встает, выходит, снимает закрепляющий открытую дверь засов, закрывает и запирает дверь, берет соус в наружном подвале, отпирает дверь, закрепляет ее и входит. И удивляется, что меня разбирает смех.
Он никогда не упускает ни одной детали из этой процедуры открывания-закрывания. Даже если мне удастся выбраться не связанной в наружный подвал, что дальше? Я не смогу запереть его в своем подземелье, я не смогу выйти из подвала наружу. Единственная возможность - когда он появляется с подносом. В таких случаях он иногда оставляет открытую дверь на время незакрепленной. Так что, если бы я смогла проскочить мимо него, можно было бы запереть его внутри. Но он ни за что не войдет, если я стою у двери. Обычно я подхожу и беру из его рук поднос.
Пару дней назад я этого не сделала. Прислонилась к стене у двери и стою. Он говорит: "Пожалуйста, отойдите". А я смотрю на него и молчу. Он протягивает мне поднос. Я не обращаю внимания. Он постоял в нерешительности. Потом, не спуская с меня глаз, следя за каждым моим движением, осторожно наклонился и поставил поднос на порог. И вышел в наружный подвал.
Я была голодна. Он победил.
Бессмысленно. Не могу уснуть.
Какой-то странный был день. Даже здесь он кажется странным.
Сегодня утром он снова меня фотографировал, сделал гораздо больше снимков. Ему это доставляет колоссальное удовольствие. Ему нравится, чтобы я улыбалась в объектив, поэтому я состроила две ужасающие рожи. Ему это вовсе не показалось забавным. Потом я приподняла волосы одной рукой и встала в позу, словно натурщица.
- Из вас получилась бы прекрасная натурщица, - сказал он. Не понял, что это была пародия, что я хотела высмеять самую мысль о позировании.
Я знаю, почему ему так нравится вся эта затея с фотографированием. Он думает этим доказать мне, что он тоже художник. Но, разумеется, он совершенно лишен художественной жилки. Я хочу сказать, он всего лишь правильно помещает меня в фокусе, больше ничего. Никакого воображения.
Сверхъестественно. Мистика какая-то. Возникли какие-то взаимоотношения. Я его высмеиваю, нападаю беспрестанно, но он отлично чувствует, когда я "мягка". Когда он может нанести ответный удар, меня не разозлив. Так что мы начинаем, сами того не замечая, поддразнивать друг друга, и наши пикировки становятся почти дружескими. Это происходит отчасти потому, что мне здесь так одиноко, отчасти же я делаю это нарочно (хочу, чтобы он расслабился как для его же собственной пользы: он очень напряжен, так и для того, чтобы в один прекрасный день он мог совершить ошибку), так что это отчасти - слабость, отчасти - хитрость, а отчасти - благотворительность. Но существует еще и некая четвертая часть, которую я не в силах определить словами. Это не может быть дружеское расположение, он мне отвратителен.
Возможно, дело просто в том, что я его знаю. Так много знаю о нем. А если человека хорошо знаешь, это тебя с ним сближает. Даже если тебе хочется, чтобы он очутился где-нибудь на другой планете.
В самые первые дни я не могла ничем заняться, когда он был здесь. Притворялась, что читаю, но не могла сосредоточиться. Теперь я иногда забываю о его присутствии. Он сидит у двери, а я читаю в кресле, и мы становимся похожи на мужа и жену, проживших вместе многие годы.
И вовсе не в том дело, что я забыла, как выглядят другие люди. Просто утратила ощущение, что эти другие люди реально существуют. Единственное реальное существо в моем теперешнем мире - Калибан.
Этого не понять. Просто так оно и есть.
20 октября
Одиннадцать утра.
Я только что пыталась бежать.
Вот что я решила: подождать, пока он отодвинет засов - дверь открывается наружу, - и толкнуть ее изо всех сил. Дверь обита металлом только с моей стороны, она из дерева, но ужасно тяжелая. Я подумала, может, если правильно выбрать момент, удастся ударить его дверью и свалить с ног.
Ну вот, когда дверь приоткрылась, я собралась с силами и резко ее толкнула. От толчка он отлетел назад, и я выскочила из комнаты, но, конечно, все зависело от того, насколько силен удар, насколько К. оглушен. А он и бровью не повел. Видимо, вся сила удара пришлась в плечо, дверь не очень гладко ходит в петлях.
Во всяком случае, ему удалось схватить меня за джемпер. На какое-то мгновение приоткрылись черты, которые я всегда лишь ощущаю в нем: склонность к насилию, злоба, ненависть, неколебимая решимость не выпустить меня отсюда ни за что. Я сказала, ну ладно, высвободилась из его рук и ушла в комнату.
Он сказал, вы могли причинить мне боль, дверь очень тяжелая.
Я ответила, каждую секунду, что вы держите меня здесь, вы причиняете мне боль.
- А я думал, пацифисты против того, чтобы причинять людям боль, - сказал он.
На это я только пожала плечами. Закурила сигарету. Меня била дрожь.
Он молча проделал весь обычный утренний ритуал. Пару раз демонстративно потер плечо, на том все и кончилось.
Теперь я собираюсь по-настоящему заняться поисками плохо пригнанных плит. Мысль о подкопе. Конечно, я уже обдумывала эту возможность, но не занималась поисками всерьез, не проверила все подземелье, не простукала буквально камень за камнем сверху донизу, в стенах и в полу.
Вечер. Он только что ушел. Приносил ужин. Но был очень молчалив. Неодобрителен. Я даже вслух рассмеялась, когда он ушел, унося поднос с посудой. Он ведет себя так, будто это мне на самом деле должно быть стыдно.
Теперь его уже не подловишь на трюк с дверью. И нет здесь ни одной плохо пригнанной плиты. Все прочно зацементировано. Думаю, он и это предусмотрел, как и все остальное.
Почти весь день провела, обдумывая свое положение. Что со мной будет? Никогда еще я не чувствовала так ясно непредсказуемость будущего, как чувствую это Здесь. Что будет? Что будет?
Я думаю не только о сегодняшнем дне, об этой ситуации. Что будет, когда я выйду отсюда? Что я буду делать? Хочу выйти замуж, хочу детей, хочу доказать самой себе, что не все семьи похожи на семью моих родителей. И я точно знаю, каким должен быть мой муж, это будет человек с интеллектом, как у Ч.В., только гораздо ближе мне по возрасту и с внешностью, которая мне может понравиться. И без этого его ужасного пристрастия. И еще мне хочется воплотить в жизнь то, что я чувствую. Не хочу, чтобы то, что умею, пропало втуне, не хочу творить только ради творчества. Хочу создавать красоту. И замужество, и материнство пугают меня. Не хочу, чтобы меня засосала трясина домашнего быта, мира вещей, детских и подростковых проблем, кухни, магазинов, сплетен. У меня такое чувство, что та я, которую иначе чем ленивой коровой не назовешь, была бы рада погрязнуть во всем этом, забыла бы о том, что когда-то хотела совершить, и превратилась бы в нечто огромное и неподвижное, словно тыква в огороде, или принялась бы за жалкие ремесленные поделки вроде дешевых иллюстраций или даже торговой рекламы, чтобы сводить концы с концами. Или превратилась бы в жалкую сварливую пьянчужку вроде М. (нет, я никогда не стану такой, как она!). Или, что еще хуже, стала бы такой, как Кэролайн, которая так трогательно семенит вдогонку за современным искусством и самыми новыми идеями, но не в силах за ними угнаться, потому что в глубине души все современное ей совершенно чуждо, только ей самой это невдомек.
Здесь, в подземелье, я все думаю и думаю. Начинаю понимать то, о чем и не задумывалась раньше.
Во-первых, М. Никогда раньше не думала о М. объективно, как о другом человеке. Всегда только как о моей матери, которую не любила, которой стыдилась. А ведь из всех мне известных "несчастненьких" она самая несчастная. Я никогда не дарила ее своим сочувствием. За весь тот год, с тех пор как уехала в Лондон, я не проявила к ней и сотой доли той чуткости, какой всю последнюю неделю оделяю это отвратительное существо, обитающее наверху в доме. Теперь я чувствую, я могла бы ошеломить, оглушить ее своей любовью к ней, потому что никогда раньше, ни разу за все эти годы, я не испытывала к ней такой жалости. Я всегда оправдывала себя. Говорила себе, я добра и терпима ко всем, она - единственная, с кем я не могу быть такой, должно же быть хоть одно исключение из общего правила. Значит, это не важно. И разумеется, была не права. Именно она-то и не должна была стать исключением из общего правила.
Мы обе, Минни и я, часто презирали П. за то, что он мирится с М. А надо было просто встать перед ним на колени.
Во-вторых, я думаю о Ч.В.
Когда я впервые познакомилась с ним, я всем и каждому твердила, какой он замечательный. Потом наступила реакция, я решила, что глупейшим образом создаю себе кумира, словно экзальтированная девчонка-школьница. И ударилась в другую крайность. Все это было слишком эмоционально.
Потому что он заставил меня измениться гораздо сильнее, чем Лондон, значительнее, чем Училище Слейда.
Не просто потому, что он гораздо лучше знает жизнь. Что у него такой огромный художнический опыт. Что он широко известен. Но потому, что он всегда говорит то, что думает. Точно выражает свои мысли. И заставляет думать меня. В этом - самое главное. Он заставляет меня усомниться в себе. Как часто я не соглашалась с ним! А неделей позже, в разговоре с кем-нибудь другим, я ловила себя на том, что аргументирую его аргументами, сужу о людях по его критериям.
Он словно соскоблил с меня всю мою глупость (ну, во всяком случае, хоть какую-то ее часть), мои дурацкие, легкомысленные, суетные представления о жизни, об искусстве. Мою "надмирность". Я стала совершенно иной после того, как он заявил, что терпеть не может женщин "не от мира сего". Я и выражение это впервые услышала от него.
Вот какие новые принципы он заставил меня принять. Либо прямо. Либо высказывая одобрение в том или ином случае.
1. Если ты - истинный художник, ты отдаешь себя творчеству целиком, без остатка. Ни малейших уступок, иначе ты - не художник. Во всяком случае, не тот, кого Ч.В. называет "творцом".
2. Избегай словоизвержений. Не разглагольствуй на заранее заготовленные темы, не вещай о заранее обсосанных идеях, чтобы произвести впечатление на слушателей.
3. В политике придерживайся левых взглядов, ибо только сторонники социализма - несмотря на все их просчеты - по-настоящему неравнодушны к людям.
Они сочувствуют, они стремятся изменить мир к лучшему.
4. Ты должен творить, всегда и во всем. Если ты веришь во что-либо, ты должен действовать. Разглагольствовать о том, что собираешься сделать, - все равно что хвастаться картинами, которых ты еще не написал. Это не просто дурной тон, это абсолютная утрата Лица.
5. Если испытываешь по-настоящему глубокое чувство, не стыдись его проявлять.
6. Не стыдись своей национальности. Если ты - англичанин, не притворяйся, что тебе хочется быть французом, итальянцем или кем-то еще. (Например, Пирс вечно всем рассказывает, что его бабушка - американка.)
7. Но не иди на компромиссы со своим окружением. Отсекай в себе все, что мешает быть творцом. Если ты вырос среди мещан (а М. и П., как я теперь понимаю, типичные мещане, хоть и смеются над своим мещанским окружением), высвободись из-под их влияния, заставь умолкнуть собственное мещанство. Если ты вырос в рабочей среде, пусть и это на тебя не давит, не стоит у тебя на пути. То же самое относится к любому классу, откуда бы ты ни вышел, ибо ограничивать свое сознание классовой принадлежностью - глупо и примитивно.
(И дело не только во мне. Вот ведь когда друг Луизы, сын шахтера из Уэльса, познакомился с Ч.В., они заспорили, чуть не бросились друг на друга с кулаками, и мы все были против Ч.В. из-за того, что он так презрительно говорил о рабочих, о том, как они живут.
Они - не люди, а животные, говорил он, потому что вынуждены влачить животное существование. А Дэйвид Эванс, побелев и почти утратив дар речи, рычал, не смейте говорить мне, что мой отец - животное и я должен пинками согнать его со своего пути. А Ч.В. ответил, я ни разу в жизни не ударил животное, а вот человека ударить всегда найдется повод. Но люди, вынужденные жить как животные, заслуживают глубочайшего сочувствия. А через некоторое время Дэйвид пришел ко мне и признался, что именно тот вечер заставил его изменить свои взгляды.)
8. Относись нетерпимо к политическим играм с проблемой национальной принадлежности. Относись нетерпимо ко всему в политике, в искусстве, в любых других областях, что не является истинным, глубоким, жизненно необходимым. Не трать времени на вещи глупые, тривиальные. Живи всерьез. Не ходи на дурацкие фильмы, даже если тебе этого очень хочется; не читай дешевку в газетах и журналах; не слушай чепухи, звучащей по радио или по телеку, не трать жизнь на разговоры ни о чем. Пусть жизнь твоя не будет бесполезной.
Должно быть, мне всегда хотелось жить в соответствии с этими принципами; я смутно верила во все это еще до встречи с ним. Но он заставил меня принять эти взгляды; и мысль о нем заставляет меня испытывать чувство вины, если я нарушаю правила.
И если благодаря ему я поверила, что все это правильно, то, значит, именно он создал мое новое "Я", во всяком случае, огромную его часть.
Если бы у меня, как у Золушки, была волшебница-крестная... Пожалуйста, сделай Ч.В. на двадцать лет моложе. И, пожалуйста, пусть он станет немного привлекательнее внешне!
Как презрительно засмеялся бы он, услыхав такое!
Как странно. Я даже чувствую себя немножко виноватой: сегодня у меня легче и радостнее на душе, чем за все время пребывания здесь. Такое чувство, будто все в конце концов образуется, все кончится хорошо. Это потому - отчасти, - что я что-то сделала сегодня утром. Попыталась бежать. Кроме того, Калибан принял навязанные ему условия. То есть теперь ясно, что если он когда-нибудь и набросится на меня, то только если я сама вызову его гнев. Как сегодня. Он иногда способен совершать чудеса самоконтроля.
Я знаю - у меня радостно на душе еще и потому, что почти целый день я была не здесь. Я все время мысленно была с Ч.В. В его мире. Я так много вспомнила. Мне хотелось бы все это записать. С наслаждением купалась в воспоминаниях. В этом подземелье мир Ч.В. кажется особенно реальным, выпуклым, таким живым и прекрасным. Даже его отталкивающие стороны.
Ну и отчасти потому, что я с удовольствием тешила свое тщеславие, вспоминая, что говорил Ч.В. мне и что - другим. Думала, что я все-таки человек особенный. Умный, начинающий разбираться в жизни лучше, чем многие другие в моем возрасте. Даже настолько умный, чтобы не гордиться этим, не тщеславиться, а испытывать чувство глубокой благодарности, счастья (особенно после того, что случилось), что живу на свете, что я - Миранда, что таких, как я, больше нет.
Никому никогда не покажу этих записок. Даже если это все - правда, все равно это, несомненно, звучит тщеславно.
Точно так же я никогда не показываю другим, что знаю - я хороша собой; никто даже не догадывался, как я из кожи вон лезла, чтобы не пользоваться этим своим преимуществом: ведь это было бы несправедливо. И я всегда гордо отворачивалась от восхищенных взглядов мужчин, даже самых симпатичных.
Минни. Как-то раз, когда я выражала бурный восторг по поводу ее нового платья (она шла на танцы), она сказала:
- Замолкни. Ты такая хорошенькая, тебе и наряжаться не надо.
А Ч.В. сказал мне: "Ваше лицо может быть всяким".
Жестоко.
21 октября
Заставляю его готовить получше. Запретила кормить меня морожеными продуктами. Очень нужны фрукты, зелень, свежие овощи. Он приготовил бифштекс. Купил осетрину. А вчера я заказала икру. Зло берет: не хватает фантазии придумать, каких еще никогда в жизни не пробованных деликатесов я могу потребовать.
Все-таки я - свинья.
Черная икра - это потрясающе.
Сегодня снова принимала ванну. Он не решился отказать мне. Он, кажется, полагает, что, если "леди" не могут принять ванну, когда им этого хочется, они тут же падают и умирают.
Бросила в унитаз письмо. В маленьком пластмассовом флакончике. Обмотала флакончик красной лентой. Может быть, лента размотается и ее заметит кто-нибудь. Где-нибудь. Когда-нибудь. Дом очень легко найти. Калибан сделал глупость, сказав мне про год над входной дверью. Пришлось закончить письмо словами: ЭТО НЕ РОЗЫГРЫШ. Очень трудно написать так, чтобы это не выглядело глупой шуткой. Написала:
"Всякий, кто позвонит и сообщит П., получит 25 фунтов". Буду бросать бутылку в морскую пучину (ха-ха!) каждый раз, как окажусь в ванной.
Он убрал всю медную мишуру с лестницы и с площадки. А из холла - ужасные картины в голубовато-зеленых, оранжевых и ядовито-красных тонах, изображающие рыбацкие деревни на Майорке. Бедный дом вздохнул с облегчением.
Люблю бывать наверху. Ближе к свободе. Все заперто. Все окна, выходящие на дорогу, закрыты внутренними ставнями. Остальные заперты на засовы. (Сегодня мимо дома прошли две машины, но, видимо, дорога совсем захолустная.)
Начала заниматься его образованием. Сегодня в "зале" мы с ним (руки у меня были связаны, разумеется) просмотрели альбом репродукций. Никакого собственного мнения. Кажется, большую часть времени он и не слушает, что я говорю. Думает о том, как бы, сидя рядом со мной, не дай Бог ко мне не прикоснуться. И непонятно, боится ли он, что не совладает с собой или что я затеваю какую-то пакость.
Если он все же сосредоточивается на картинах, то принимает на веру все, что я говорю. Если бы я заявила, что Давид Микеланджело похож на сковородку, он ответил бы: "Да, конечно".
Какие есть люди! Ведь я стояла рядом с ними в метро, проходила мимо на улице, слышала их разговоры и, разумеется, знала об их существовании. Но никогда по-настоящему не верила, что они реально существуют. Слепые и глухие ко всему на свете. Это казалось совершенно невозможным.
Диалог. Он сидел очень тихо, уставившись в альбом и всем своим видом демонстрируя, что ИСКУССТВО ПРЕКРАСНО (ради моего удовольствия, а вовсе не потому, что сам так думает).
М. Знаете, что кажется самым странным в этом доме? В нем совершенно нет книг. Кроме тех, что вы купили для меня.
К. Наверху есть.
М. Про бабочек.
К. И другие.
М. Несколько жалких детективов. Вы хоть когда-нибудь читаете хорошие книги? Настоящие? (Молчание.) Книги о важных вещах, написанные людьми, которые по-настоящему чувствуют и понимают жизнь? Не ту дешевку, которую берут с собой, чтобы убить время в метро или электричке. Понимаете - книги?!
К. Легкое чтение мне больше по душе. (Он вроде тех боксеров, которым от всей души желаешь нокаута.)
М. Вам бы почитать "Над пропастью во ржи"[38].
Я уже почти дочитала. Знаете, я эту книгу уже два раза прочла, а ведь я младше вас на целых пять лет.
К. Обещаю прочесть.
М. Это вовсе не наказание.
К. Я ее посмотрел, когда купил.
М. И она вам не понравилась.
К. Попробую прочесть.
М. Вы мне надоели.
Наступило молчание. Мне казалось, все это происходит не на самом деле. Словно разыгрывается пьеса, а я не могу вспомнить, кого же я в ней играю.
А еще раньше я спросила его, зачем он коллекционирует бабочек.
К. Это дает возможность встречаться с более приличными людьми.
М. Но не может же человек только из-за этого заниматься коллекционированием.
К. У меня был учитель. Я был совсем мальчишкой. Он показал мне, как надо. Сам не очень-то много про это знал. По-старому их накалывал. (Речь идет о том, под каким углом располагать крылья. Современный способ требует, чтобы угол был прямой.) И еще - дядюшка. Он интересовался природой. Всегда мне помогал.
М. Он, видно, был очень хороший.
К. Люди, которые интересуются природой, всегда хорошие. Возьмите нашу секцию жесткокрылых. Это энтомологическая секция Общества естественной истории в нашем городе. Они относятся к человеку так, как он того заслуживает. Не смотрят на вас сверху вниз. Ничего такого и в помине нет.
М. И среди них - не все хорошие. (Но до него не дошло!)
К. Вы имеете в виду снобов. Но большинство - хорошие. Поприличнее тех, с которыми приходится... то есть приходилось... обычно иметь дело. Я, конечно, про себя говорю.
М. А ваши друзья не смеялись над вами? Не считали, что это детское занятие?
К. У меня не было друзей. Просто сослуживцы. (Потом он признал, что над ним глупо подшучивали.)
М. Что же это были за шутки?
К. Просто - глупые шутки.
Я не стала продолжать. Хотя иногда испытываю непреодолимое желание докопаться до самой глубины, извлечь на свет Божий то, о чем он не желает говорить. Но это дурно. Можно подумать, что меня заботит он и его жалкая, промозглая, никчемушная жизнь.
Описания. Какая пропасть между мыслью и словом. Например, как Калибан сидит - очень напряженно и слегка пригнувшись. Почему так? От смущения? Или он всегда готов к прыжку, если я вдруг брошусь бежать? Я могу это нарисовать. Могу нарисовать его лицо, выражение глаз, рта. Но слова... Их столько раз использовали для описания других людей, других предметов, что они словно стерлись от употребления. Я пишу: "Он улыбнулся". Что это означает? Словно детсадовский плакатик: репка с улыбкой-полумесяцем посередине. А вот если бы я нарисовала эту улыбку...
Слова так невыразительны, неточны, так ужасно примитивны в сравнении с рисунком, живописью, скульптурой. "Я сидела на кровати, а он - у двери, и мы беседовали, и я пыталась уговорить его использовать деньги для самообразования, и он сказал, что согласен, но я не была убеждена, что это действительно так". Словно жалкая пачкотня на чистом листе.
Словно пытаешься рисовать тупым карандашом. Все это - мои собственные соображения. Мне нужен Ч.В. Он назвал бы мне десяток книг, в которых все это сказано гораздо лучше.
Ненавижу невежество! Невежество Калибана, собственное невежество, невежество всего мира! О, я могла бы учиться без конца. До слез хочется - учиться, учиться, учиться, учиться.
Кляп во рту и связанные руки.
Уложу дневник спать, он живет у меня под матрасом. И стану молиться Богу, пусть даст мне возможность учиться.
22 октября
Сегодня - две недели. Отмечаю дни на раме ширмы, словно Робинзон Крузо.
Подавлена. Не сплю. Я должна, должна, должна бежать.
Стала очень бледной. Все время чувствую себя больной и слабой.
Эта ужасная тишина.

Предыдущая страница 11 Следующая страница


Коллекционер 12

Он совершенно лишен чувства сострадания. Безжалостен. Непонятен. Чего он хочет? Что должно произойти?
Ведь он видит, что я заболеваю.
Сегодня вечером сказала ему, что мне необходим дневной свет. Сказала, посмотрите на меня! Видите, какая я бледная?
- Завтра, завтра. - Он никогда не отказывает сразу.
Сегодня я подумала, что он может продержать меня здесь всю жизнь. Это будет не очень долго, я скоро умру. Абсурд, дьявольщина какая-то, но бежать отсюда невозможно. Я опять пыталась обнаружить плохо пригнанные плиты. Я могла бы сделать подкоп рядом с дверью или прорыть туннель прямо наружу. Но тогда он должен быть длиною метров пять. Столько земли! Оказаться под землей, как в ловушке! Не могу. Лучше умереть. Так что нужно сделать подкоп рядом с дверью. Но для этого мне нужно время. Я должна быть уверена, что он не появится по крайней мере часов шесть. Три часа - на туннель, два - чтобы выломать наружную дверь. Я чувствую, это мой единственный шанс, я не должна его потерять, не должна спешить, чтобы не провалить все дело из-за плохой подготовки.
Не могу спать.
Надо что-то делать.
Напишу о том, как в первый раз встретилась с Ч.В. Это было как-то в субботу утром, в магазине. Кэролайн сказала: "О, это Миранда. Моя племянница". И отвратительнейшим образом продолжала рассказывать ему обо мне, я прямо не знала, куда глаза девать, хоть давно уже хотела с ним познакомиться. Кэролайн много рассказывала мне о нем.
Мне сразу понравилось, как он ведет себя с Кэролайн, холодновато, не скрывая, что ему скучно. Не стараясь подстроиться к ней, как это обычно бывает. На обратном пути она говорила о нем не умолкая. Я видела, он ее шокировал, хоть она и не хотела в этом признаться. Два развода, и кроме того, было совершенно очевидно, что он о ней самой не очень высокого мнения. Так что с самого начала мне захотелось броситься на его защиту.
Потом встретила его в парке. Очень хотела его встретить. И очень стыдно было, что хотела.
Как он шел. Погруженный в свои мысли. Очень собранный, все движения удивительно точные. В замечательной старой куртке. Почти ничего не говорил, я поняла, ему не очень-то хотелось идти с нами (с Кэролайн), но он нагнал нас, просто шел в ту же сторону, а сзади он не сразу понял, что это мы. И может быть (все-таки я тщеславна), все началось из-за того, что произошло, когда Кэролайн снова заговорила в этом дурацком стиле "женщины весьма передовых взглядов". Он посмотрел на меня, я - на него. Я поняла, что он раздражен, а он понял, что мне стыдно. И он пошел с нами в Кенвуд[39], а Кэролайн продолжала разглагольствовать. До тех пор пока не произнесла, остановившись перед Рембрандтом: "Вам не кажется, что ему становится чуть-чуть скучновато писать где-то посередине работы? Понимаете, что я хочу сказать? Мне никогда не удается почувствовать то, что я должна была бы почувствовать, глядя на его полотна. Понимаете?" И она издала глупенький смешок, словно бы говоря: "Ах, послушать только, что я такое мелю!"
А я смотрела на него, и вдруг его лицо на мгновение застыло, затвердело, словно его застали врасплох. Он не предполагал, что я вижу: что-то чуть-чуть изменилось в складке рта. Он бросил на нее быстрый взгляд. Глаза его будто бы даже смеялись. Но тон был совершенно ледяной: "Я должен идти. Прощайте".
"Прощайте" было предназначено мне. Зачеркивало меня напрочь. Или говорило: "Ты можешь мириться с этим?" Мне кажется (теперь, когда я об этом вспоминаю), он хотел дать мне урок. Следовало выбрать, за кем идти: за Кэролайн или за ним.
И он ушел, мы даже не успели ничего сказать в ответ, а Кэролайн глядела ему вслед, пожимая плечами. А потом взглянула на меня и произнесла: "Ну и ну!"
Я смотрела, как он уходил, засунув руки в карманы. Чувствовала, что покраснела до корней волос. Кэролайн была просто в ярости, не знала, как покрасивей выпутаться из этой неловкости.
- Он всегда такой. Нарочно так себя ведет. И всю дорогу домой издевалась над его манерой писать картины:
- Второсортный Пол Нэш[40] (до смешного несправедливо).
А я так злилась на нее и в то же время - жалела. Не могла ни слова произнести. Я не должна была жалеть ее, но не могла сказать ей, что он прав.
М. и Кэролайн обладают всеми женскими качествами, которые так противны мне в других. После этого случая очень долго, целые дни напролет, я приходила в отчаяние от мысли, сколько во мне должно быть претенциозности и притворства, унаследованного вместе с их дурной кровью. Конечно, временами я восхищаюсь Кэролайн. Ее живописью. Энтузиазмом. Добротой. И даже ее претенциозностью, которая так страшна рядом с чем-то истинным, настоящим, - ну, все равно это гораздо лучше, чем пустота. Когда она приезжала к нам, я была от нее без ума. Очень любила у нее гостить. Она встала за меня горой, когда разгорелась Великая семейная война из-за моих планов на будущее. Я любила ее. Но все это - до тех пор, пока не стала жить с ней вместе и не разглядела ее как следует. Пока не повзрослела. (Рассуждаю как Серьезная Молодая Женщина.)
Потом, через неделю, я оказалась с ним вместе в лифте метро. Мы были вдвоем. Я сказала: "Привет!" - таким это веселеньким тоном. И опять покраснела. Он лишь кивнул в ответ, не хотел разговаривать. Когда мы спустились, я сказала, мне очень жаль, что тетушка сказала такое тогда в Кенвуде. (Чистейшее тщеславие: мне было невыносимо, что он может подумать, будто мы с ней из одного теста.)
Он ответил:
- Она меня ужасно раздражает.
Я поняла, ему не хочется говорить об этом. Когда мы шли к платформе, я сказала, просто она очень боится отстать от времени.
- А вы? - И он улыбнулся мне, довольно сухо. Я подумала, ему не нравится, что я пытаюсь объединить "нас с ним" против "нее", вроде бы пытаюсь сыграть на этом.
Мы прошли мимо киноафиши. Он говорит:
- Очень хороший фильм. Видели? Посмотрите.
Когда вышли на платформу, он сказал:
- Приходите как-нибудь. Только без этой чертовой тетки.
И улыбнулся. Такой веселой, заговорщической улыбкой. Совсем как мальчишка. И ушел. Совершенно сам по себе. Даже не оглянулся.
Ну конечно, я пришла. Как-то в субботу, утром. Он очень удивился. Пришлось просидеть целых двадцать минут молча: он слушал странную индийскую музыку. Открыл дверь, повернулся, прошел прямо к дивану и улегся с закрытыми глазами, будто мне вовсе не следовало приходить, и я сразу почувствовала, что и не надо было приходить (особенно не предупредив К.), и еще я почувствовала, что он немножко переигрывает, что на самом деле это - поза. Никак не могла расслабиться. Ну, под конец он попросил меня рассказать о себе, довольно сухо, будто все это ему вовсе не интересно. И я по-глупому попыталась произвести впечатление. Единственное, чего не следовало делать. Красовалась, разглагольствовала. Меня не покидала мысль, что он вовсе не хотел, чтобы я пришла.
Вдруг он меня перебил и повел по студии. Заставил увидеть то, что там было.
Студия Ч. В. Самая замечательная комната на свете. Там я всегда чувствовала себя счастливой. Все так гармонично. Все выражает самую его суть. (Это не специально, он терпеть не может "декорированные интерьеры", безделушки, ухищрения в стиле "Vogue"[41].) Но его студия - это он сам. Туанетта, с ее бабскими представлениями о строгом вкусе (из журнала "Дом и сад"), утверждает, что комната "захламлена". Я готова была ей голову оторвать. Чувствуешь, что здесь человек живет полной жизнью, здесь работает, здесь мыслит, что это все - часть его самого.
И мы оттаяли. Я больше не старалась казаться умнее, чем на самом деле.
Он показал, как он добивается эффекта "дымки". Особая гуашь. И всякие сделанные собственными руками инструменты.
Пришли его друзья, Барбер и Франсис Крукшэнк. Он произнес, это Миранда Грей, терпеть не могу ее тетку, - все на одном дыхании, и они рассмеялись, они давно его знают, старые друзья. Я собралась уходить. Но они шли гулять и хотели, чтоб он пошел с ними - потому и зашли, - и меня позвали с собой. Это Барбер Крукшэнк настоял; он смотрел на меня особым "мужским" обольстительным взглядом.
- А вдруг тетка нас увидит? - сказал Ч. В. - У Барбера - самая грязная репутация в Корнуолле[42] .
Я ответила:
- Она моя тетка, а не дуэнья.
Мы все отправились в бар "Долина здоровья", а потом пошли в Кенвуд. Франсис рассказала мне, как они живут там, в Корнуолле, и я впервые в жизни почувствовала себя своей среди взрослых. Это были люди старшего поколения, но я понимала их, мы говорили на одном языке. Настоящие люди. В то же время я не могла не видеть, что Барбер притворяется, играет некую роль. Все эти его смехотворные злодейские истории... а вот все серьезные разговоры начинал Ч.В. Я вовсе не хочу сказать, что он был скучный и не участвовал в общем веселье. Только у него такая удивительная особенность - докапываться до самой сути, до самого важного. Когда в баре Ч.В. пошел принести всем выпить, Барбер спросил, вы давно знаете Ч.В.? Потом сказал, Господи, как жалко, что я не встретил кого-нибудь вроде Ч.В., когда учился. А тихая маленькая Франсис добавила, мы считаем, что он - просто замечательный человек. Один из немногих. Она не уточнила, каких "немногих", но я поняла, что она хотела сказать.
В Кенвуде Ч.В. сделал так, что мы отделились. Повел меня прямо к той картине Рембрандта и стал говорить о ней не понижая голоса, а у меня хватило низости смутиться, потому что другие посетители разглядывали нас. Я подумала, мы выглядим, как отец с дочерью. Он рассказал мне об обстановке, в которой была написана картина; что, по всей вероятности, чувствовал Рембрандт, когда ее писал; что пытался выразить и как сумел это сделать. Как будто я вообще ничего не знаю. Как будто он хочет избавить меня от густого тумана ложных представлений об искусстве.
Мы вышли из дворца и стали поджидать Крукшэнков. Ч.В. сказал:
- Эта картина очень меня трогает. - И посмотрел так, будто думал, я стану над ним смеяться. У него иногда бывают такие приступы неуверенности в себе.
- А я сказала, теперь она трогает и меня.
Он усмехнулся.
- Вряд ли. Слишком рано. Это придет с возрастом.
- Откуда вы знаете?
Он ответил:
- Я думаю, есть люди, которых просто трогают великие произведения искусства. Но я никогда не встречал таких среди художников. Я и сам не такой. Когда я смотрю на эту картину, все, о чем я могу думать, - это великое мастерство ее творца. Мастерство, достичь которого я стремился всю жизнь. И знаю теперь, что никогда не достигну. Никогда. А вы молоды. Вы можете это понять. Но не можете этого чувствовать. Пока. Я сказала, нет, кажется, могу.
- Тогда это очень плохо, - ответил он. - Вы должны легко относиться к неудачам. В вашем-то возрасте. - Потом добавил: - Не старайтесь казаться такой же взрослой, как мы. Это нелепо. Вы словно ребенок, который тянется заглянуть за высокий глухой забор.
Это был наш первый разговор. Его злило, что я ему нравлюсь. Словно мы - профессор Хиггинс и Элиза[43].
Потом, когда Крукшэнки вышли из дворца и направились к нам, Ч.В. сказал:
- Барбер - бабник. Если он попросит вас о свидании, откажитесь.
Я удивленно на него посмотрела. Он глядел на них, им улыбался, а мне тихо сказал, да не в вас дело, не могу видеть, как Франсис страдает.
Вернулись в Хэмпстед, я попрощалась и пошла домой. По дороге, обдумывая все, что было, я вдруг увидела, как Ч.В. старался не оставлять нас с Барбером наедине. Крукшэнки (Барбер!) пригласили меня навестить их, если случится быть в Корнуолле.
Ч.В. сказал:
- Ну, пока, еще увидимся. - Словно ему все равно, увидимся или нет.
Кэролайн я сказала, что встретила Ч.В. случайно.
Что он просил его извинить (врушка!). Если она возражает, я не стану с ним видеться. Но я нахожу встречи с ним очень полезными для себя, стимулирующими творчество. У Ч.В. - масса идей, и мне просто необходимо встречаться с такими людьми. Все это было очень нехорошо, я же знала, она поведет себя "как порядочный человек", если я представлю дело таким образом. Мол, я сама себе хозяйка и могу поступать как мне заблагорассудится и т.д.
И тут она сказала:
- Моя хорошая, ты же знаешь, я не ханжа, но у него такая репутация... Просто не может быть, чтоб здесь не было огня, слишком много дыма!
Я ответила, знаю я это все, слышала. Но у меня ведь есть голова на плечах.
Кэролайн сама виновата. Не надо было ей настаивать, чтобы я звала ее просто по имени и вела себя с ней на равных, как с подружкой. Не могу относиться к ней, как к тетке, с должным почтением. Как к старшей, к чьим советам следует прислушиваться.
Все меняется. Не перестаю думать о нем: о том, что он сказал, что я ответила и как мы оба, оказывается, не понимали, что хочет сказать другой. Впрочем, нет, я думаю, он-то понимал. Он гораздо быстрее, чем я, способен увидеть и оценить все возможные перипетии. А я здесь так быстро взрослею. Расту, как гриб. А может быть, это просто оттого, что я утрачиваю душевное равновесие? А может быть, все это сон? Колю себя острым кончиком карандаша. Но может быть, и это мне снится?
Если бы он вошел сейчас в эту дверь, я бросилась бы, ему на шею. Мне бы хотелось, чтобы он долго - неделями - не выпускал мою руку из своей. Я хочу сказать, что теперь я думаю, что смогла бы любит" его по-другому, так, как он хочет, чтобы его любили.
23 октября
Вся беда - во мне самой. Веду себя с К. как настоящая стерва. Никакого милосердия. Помимо всего прочего, сказывается невозможность уединиться, когда хочу. Сегодня утром добилась, чтобы он разрешил мне походить по наружному подвалу. Показалось, что слышу: в поле работает трактор. И воробьи чирикают. Значит, дневной свет. Воробьи. Самолет пролетел. Расплакалась.
Хаотические эмоции. Все вверх ногами, словно перепуганные обезьянки в клетках. Прошлой ночью мне показалось, я схожу с ума. Взялась писать дневник и писала, писала, пока не очутилась в том, совершенно ином, мире. Совершила побег; если и не на самом деле, то хотя бы мысленно. Чтобы доказать себе, что тот мир все еще существует.
Делала наброски к картине, которую напишу, когда выйду отсюда. Вид сада через открытую дверь. На словах звучит глупо. Но я вижу эту картину совсем по-особенному, все черное, темно-коричневое, темное, темно-серое, таинственные угловатые формы в глубокой тени; они уходят вдаль, а там - мягкий, медово-белый прямоугольник открытой залитой светом двери. Нечто вроде горизонтально идущего шахтного ствола.
После ужина отослала К. прочь. Дочитывала "Эмму". Я Эмма Вудхауз[44]. Сочувствую ей, чувствую как она, чувствую себя в ней. Мой снобизм - иной, чем у нее. Но я ее понимаю. Понимаю, откуда ее резонерство. Оно меня восхищает. Я понимаю, она поступает неправильно, пытается организовать жизнь других людей так, как ей представляется необходимым. Она не видит, что Найтли[45] - человек, каких на миллион едва ли один найдется. Какое-то время она ведет себя глупо, но вот читаешь и постоянно чувствуешь, что по глубинной своей сути она умна, интеллигентна, полна жизни. Мыслит творчески, стремится все делать в соответствии с самыми высокими принципами. Настоящий человек. Ее недостатки - это мои недостатки. А ее достоинства... Мне еще надо добиться, чтобы и они стали моими.
И весь сегодняшний день не перестаю думать... Ночью снова буду писать о Ч. В.
Было время, я относила ему некоторые свои работы: пусть посмотрит. Отбирала те, которые, на мой взгляд, должны были ему понравиться (не просто те, что считались удачными-преудачными, вроде пейзажа Ледимонта со зданием школы вдали). Он их разглядывал молча, ни словечка не произнес. Даже когда увидел мои самые лучшие ("Кармен в Ивинго") - во всяком случае, тогда я считала их самыми лучшими. В конце концов сказал:
- Не очень получилось. Мне так кажется. Но несколько лучше, чем я ожидал.
Это было - словно удар кулаком в лицо. Я не смогла скрыть этого ощущения. А он сказал:
- Какая польза от того, что я пощадил бы ваши чувства? Я же вижу, вы - прекрасный рисовальщик, обладаете вполне приличным чувством цвета, вкусом; вы впечатлительны и чутки. Все это есть. Но не будь этого, вы не попали бы к Слейду.
Мне хотелось, чтобы он замолчал. Но он не останавливался.
- Вы - это совершенно ясно - видели и знаете множество замечательных полотен. И пытаетесь избежать слишком явного плагиата. Но возьмите этот портрет вашей сестры - это же Кокошка[46], во всяком случае, весьма похоже.
Наверное, он заметил, как я покраснела, потому что сказал:
- Рушатся иллюзии? Я этого и хотел.
Я была совершенно убита. Конечно, он был прав: было бы на самом деле смешно, если бы он сказал вовсе не то, что думал. Если бы принялся играть роль доброго дядюшки. Но его слова причиняли такую боль! Будто он хлестал меня по щекам: рраз, рраз... Я ведь решила, что ему обязательно понравятся хотя бы некоторые мои работы. А еще хуже мне было от его ледяного спокойствия. Он казался холодно-серьезным, словно историю болезни читал. В голосе - ни тени юмора или жалости; ни даже саркастической усмешки на губах. И стал вдруг много, очень много старше меня.
Он сказал:
- Со временем понимаешь, что способность хорошо писать - в академическом, в техническом смысле - идет последним номером в списке. Я хочу сказать, вы обладаете этой способностью. Как и тысячи других. Но ведь я не этого ищу в ваших работах. И того, что я ищу, в них нет.
Потом добавил:
- Я знаю, вам сейчас очень больно. Кстати говоря, я чуть было не попросил вас не приносить мне ваши работы. Потом подумал... в вас есть какое-то нетерпение, некая устремленность... Вы выдюжите.
- Я сказала, вы знали, что ничего хорошего не увидите.
Ответ был почти предсказуем:
- Забудем, что вы их сюда приносили? Но я знала - это вызов. И протянула ему один из листов (это была уличная сценка). Объясните в деталях, почему это не годится.
Он сказал:
- Графически здесь все в порядке, композиционно сделано хорошо; я не могу разбирать это все в деталях. Но это - не живое искусство. Не часть вас самой, не орган вашего тела. Я не думаю, что вы, в вашем возрасте, сможете это понять. Этому нельзя научить. Оно либо придет к вам когда-нибудь само, либо нет. У Слейда вас учат выражать личность - личность вообще. Но как бы хорошо вы ни научились выражать личность в линии и цвете, ничего не получится, если личность эту незачем выражать. Риск огромный. Редко кому везет.
Он говорил неровно, отрывочно. Потом совсем умолк. Я спросила, что же мне, все это порвать?
- Не надо истерики, - ответил он. А я сказала, мне еще так много надо узнать.
Он встал.
- Я думаю, в вас есть что-то... Не знаю. С женщинами это редко случается. Ну, я хочу вот что сказать. Большинство женщин стремятся к тому, чтобы уметь что-то делать хорошо. При этом они имеют в виду хорошие руки, чутье и вкус, все в этом роде. И не способны понять, что, если ты стремишься дойти до самой глубинной своей сути, форма, в которую выливается твое искусство, для тебя совершенно не имеет значения. Не важно, будут это слова, краски или звуки. Все, что угодно.
Я сказала, продолжайте.
- Это все равно что твой собственный голос. Каким бы он ни был, ты миришься с ним и говоришь как можешь, ибо у тебя нет выбора. Но важно, что ты говоришь. Именно это отличает великое искусство от всего остального. Шельмецов, Овладевших техникой письма, во все времена хватало, а в нынешний благословенный век всеобщего универсального образования - и подавно.
Он сидел на диване и обращался к моей спине: я смотрела в окно, не могла повернуться. Боялась, что разревусь.
- Критики обожают рассуждать о высочайших достижениях в технике письма. Совершенная бессмыслица, пустой жаргон. Искусство жестоко. Слова могут помочь вам избежать наказания, даже если вы совершили убийство. Но картина... она словно окно в самую глубь, в святая святых твоей души. А вы здесь понастроили оконца, в которые всего-то и видны картины известных художников.
Он подошел и встал рядом и выбрал один из этюдов, абстрактный, я писала его еще дома.
- Здесь вы говорите кое-что о Никольсоне[47] или Пасморе[48]. Не о себе. Вы словно работаете с фотоаппаратом. И как trompe l'oeil[49] - всего лишь сбившаяся с пути фотография, так и использование чужого стиля в живописи есть простое фотографирование. Вы здесь фотографируете. Всего-навсего.
- Я никогда не научусь.
- Да вам теперь надо разучиться, - сказал он. - Вы почти всему уже научились. Остальное зависит от везенья. Впрочем, не только. Нужно мужество. И терпение.
Мы говорили часами. Говорил он. Я слушала.
Это было словно ветер и солнечный свет. Сдувало всю паутину и освещало все вокруг. Теперь, когда я записываю то, что он говорил, все это кажется самоочевидным. Но дело в том, как он говорил. Из всех, кого я знаю, кажется, только он говорит именно то, что думает, когда рассуждает об искусстве. Если бы в один непрекрасный день он вдруг заговорил иначе, это прозвучало бы как кощунство.
А ведь он - на самом деле очень хороший художник, и я уверена, когда-нибудь станет по-настоящему знаменит, и это имеет для меня огромное значение, гораздо большее, чем следовало бы. Оказывается, мне важно не только то, какой он сейчас, но - каким будет.
Помню, позже, через какое-то время, он сказал (снова в стиле профессора Хиггинса):
- Не думаю, что из вас выйдет что-нибудь путное. Ни капли надежды. Вы слишком красивы. Ваша стезя - искусство любви, а не любовь к искусству.
Я ответила, иду на пруд, топиться.
А он продолжал:
- Замуж не выходите. Устройте себе трагическую любовь. Или пусть вам придатки вырежут. Или еще что-нибудь в этом роде. - И выдал мне такой злющий взгляд - он умеет вот так, по-настоящему зло взглянуть, исподлобья. Но на этот раз взгляд был не просто злой. Еще и испуганный, как-то совсем по-мальчишьи. Как будто он сказал то, чего вовсе не следовало говорить, и знает, что не следовало, но уж очень ему хотелось увидеть мою реакцию, И в этот момент он показался мне гораздо моложе, чем я.
Он так часто кажется мне совсем молодым, не могу понять, отчего это происходит. Может быть, оттого, что благодаря ему я увидела себя со стороны и поняла, как я мелка и ограниченна, какие у меня устаревшие понятия обо всем. Те, кто нас учит, забивают нам головы старыми идеями, старыми взглядами, старыми условностями и традициями. Словно сыплют на слабенькие бледные ростки слой за слоем сухой, бесплодной земли. Где же им, бедняжкам росткам, пробиться сквозь эту толщу и стать свежими и сочными зелеными побегами.
Но Ч.В. пробился. Очень долго я не могла распознать в нем эту сочную свежесть.
Теперь смогла.
24 октября
Еще один плохой день. Я очень постаралась, чтобы он стал плохим и для Калибана. Иногда К. вызывает во мне такое раздражение, что хочется заорать. И дело не в том, как он выглядит, хоть это достаточно противно. Он всегда такой респектабельный, брюки отглажены, безукоризненная складка, сорочки безупречно свежие. Кажется, если бы сейчас носили высокие крахмальные воротнички, он был бы самым счастливым человеком на свете. Вот уж кто воистину устарел! И все время стоит. Самый невероятный стояльщик из всех, кого я знаю. И вечно с такой миной, будто хочет сказать: "Простите великодушно!" Но теперь-то я уже поняла, что на самом деле эта мина выражает абсолютное довольство собой. Глубочайшее наслаждение тем, что я - в его власти, что все дни напролет он может проводить, разглядывая меня. Ему безразлично, что я говорю, что чувствую, мои чувства ничего для него не значат. Ему важно только, что он меня поймал. Словно бабочку. И что я - здесь.
Я могла бы выкрикивать ему в лицо всяческие ругательства сутки напролет - он бы и глазом не моргнул. Ему нужна я, мой вид, моя наружность, а вовсе не мои чувства, мысли, душа, даже и не тело. Ничего, что есть во мне одушевленного, человеческого.
Он - коллекционер. Коллекционерство - огромное мертвое нечто, заполняющее все его существо.
Больше всего меня раздражает то, как он говорит. Штамп за штампом, клише за клише, и все такие устаревшие, будто всю жизнь он общался с одними стариками. Сегодня за обедом он произнес: "Я наведался в магазин по поводу тех пластинок, в отношении которых был сделан заказ". А я говорю, почему бы просто не сказать: "Я узнавал про пластинки, которые вы просили"?
Он ответил:
- Я сознаю, что моя речь не вполне правильна, но я стараюсь говорить корректно.
Я не стала спорить. В этом - весь он. Он стремится выглядеть корректно, он должен вести себя прилично и поступать правильно, в соответствии с нормами, существовавшими задолго до нашего рождения.
Я понимаю - это трагедия, я понимаю, он - жертва убогого мещанского мирка, насквозь пропитанного затхлыми установлениями нонконформистской церкви; жалкая жертва промежуточного социального слоя, униженно и гротескно стремящегося перенять стиль жизни и манеры людей из "высшего общества". Раньше я считала тот круг, к которому принадлежат М. и П., самым ужасным. Все только гольф, и джин, и бридж, и именно такая марка машины, и именно такой акцент речи, именно такая сумма денег в банке, и обучение в именно той школе, и презрение к искусству, которого не знают и не понимают, поскольку ничего в театре, кроме рождественской пантомимы, не видели, а Пикассо и Барток[50] для них - всего лишь бранные слова или тема для шуток. Конечно, все это отвратительно. Но мир Калибана - отвратительней стократ.
Я просто заболеваю, когда думаю о слепом, мертвом безразличии, затхлой неповоротливости и консерватизме огромного множества людей у нас в стране. И конечно же, самое отвратительное в них - всепоглощающая злобная зависть.
Ч.В. часто говорит о "парижских крысах". О тех, что покинули Англию, словно тонущий корабль, и не решаются вернуться. Прекрасно их понимаю. Такое ощущение, что Англия душит, ломает все живое, свежее и оригинальное, расплющивает и давит насмерть, словно паровой каток. Отсюда и такие провалы, такие трагические судьбы, как Мэтью Смит[51] и Огастус Джон[52]: они стали "парижскими крысами" и прозябают в тени Гогена и Матисса или еще кого-нибудь, кто поразит их воображение... Ч. В. говорит, что и он когда-то вот так же прозябал в тени Брака[53], но однажды утром проснулся и понял, что все сделанное за пять лет - ложь, потому что основано на видении и чувствованиях Брака, а сам Ч.В. тут вовсе ни при чем.
Фотографирование.
И вот потому, что здесь, в Англии, у нас остается так мало надежды, приходится бежать в Париж или еще куда-нибудь за границу. Но нужно заставить себя взглянуть горькой правде в лицо: бежать в Париж - значит опуститься, скатиться вниз (это Ч.В. так говорит). И дело не в Париже, что можно сказать против этого прекрасного города! Просто нужно иметь мужество лицом к лицу встретиться с Англией, с равнодушием окружающих тебя соотечественников (это все - мысли и выражения Ч.В.), вынести на своих плечах мертвый груз затхлого всебританского калибанства.
И просто святые – Мур[54] и Сазерленд[55] , которые борются за то, чтобы здесь, у себя в Англии, быть английскими художниками. И Констебл[56], и Палмер[57], и Блейк[58] .
На днях забавно получилось. Слушали пластинки, джаз. Говорю Калибану, какая музыка. Сечете? А он отвечает:
- Иногда, в саду. У меня и секатор хороший есть. А я сказала. Господи, ну как можно было так невероятно отстать от жизни! А он протянул:
- Вот вы в каком смысле.
Словно дождь, бесконечный, серый, мрачный. Размывающий краски.
Забыла записать: прошлой ночью видела кошмарный сон. Кажется, эти сны приходят ко мне под утро, наверное, из-за духоты. Невозможно дышать в этом подземелье, когда заперта в нем всю ночь. (Какое облегчение, когда К. приходит, и дверь открыта, и вентилятор включен. Просила его разрешить мне сразу выходить в наружный подвал, подышать, там больше воздуха, но он всегда заставляет меня сначала съесть завтрак. А так как я боюсь, вдруг он не позволит мне выходить туда и после завтрака, я не настаиваю.)
Сон был такой. Я написала картину. Не помню какую, но только я была очень ею довольна. Снилось, что я - дома. Пошла куда-то, и пока меня не было, что-то стряслось - я это почувствовала. Бросилась домой. Вбежала в комнату, а там, у стола, сидит М. Минни стоит у стены с испуганным видом. Кажется, Ч.В. тоже был там и еще какие-то люди, непонятно почему. А картина вся изрезана на длинные узкие полосы. М. держит в руке секатор и тычет остриями в крышку стола. И я вижу - она вся белая от злости. И я вдруг почувствовала то же самое - дикую злобу и ненависть.
И проснулась.
Я никогда не испытывала такой ненависти к М., даже в тот раз, когда она напилась и дала мне пощечину в присутствии этого отвратительного мальчишки - Питера Кэйтсби. Очень хорошо помню, как стояла с горящей от ее ладони щекой, и этот стыд, и боль, и потрясение, но никакой ненависти... Мне было так ее жаль... Потом я пошла и села рядом с ней на кровать и держала ее руку, и, она плакала, а я ее простила и заступилась за нее, когда разговаривала с папой и Минин. Но этот ужасный сон... Все в нем было по-настоящему, как в жизни.
Я простила ей и то, что она пыталась помешать мне стать художницей. Родители никогда не понимают детей (впрочем, я обязательно постараюсь понять своих). И я знала - они хотели сына и чтобы он стал хирургом, ведь П. так и не смог им стать. Зато хирургом скоро станет Кармен. Я хочу сказать, я не сержусь на М. и П. за то, что они так яростно сопротивлялись моим стремлениям, отстаивая свои. Ведь я победила - я должна прощать.
Но эта ненависть во сне. Она была до ужаса реальной.
Не знаю, как очиститься от нее. Я могла бы рассказать об этом Ч.В. Но я только бессильно царапаю карандашом по бумаге.
Ни один человек в мире - если только ему не приходилось сидеть в подземелье - не сможет представить себе, какая здесь стоит мертвая тишина. Ни звука. Из-за этого мне часто кажется, что я уже умерла. Что меня похоронили. Ни звука - ни внутри, ни снаружи, чтобы можно было убедиться, что я еще жива. Я часто включаю проигрыватель. Не для того, чтобы слушать музыку, просто чтобы слышать звуки.
И меня еще часто посещает странное ощущение. Мерещится, что я оглохла. И мне надо произнести что-нибудь, пошуметь, откашляться, чтобы убедиться, что все в порядке. Вспоминаю ту маленькую девочку из Хиросимы. Все вокруг в развалинах, повсюду - смерть. А когда ее нашли, она пела песенку кукле.
25 октября
Я должна должна должна бежать.
Сегодня думаю об этом не переставая. Самые дикие мысли приходят в голову. Он очень хитер. Невероятно предусмотрителен. Застрахован от любых случайностей.
Может показаться, я и не пытаюсь бежать. Но беда в том, что я не могу каждый день пытаться это сделать. Необходимы длительные перерывы между попытками. А каждый день здесь - что неделя на воле.
Силой ничего не сделаешь. Нужна хитрость.
Если смотреть правде в глаза, я просто физически не могу причинить человеку боль. При одной мысли об атом у меня колени подгибаются. Как-то мы с Дональдом ходили в Уайтчепел[59] , а потом бродили по Ист-Энду и увидели, как целая банда тедди окружила двух пожилых индийцев. Мы перешли на другую сторону, мне просто стало дурно. Тедди вопили, гонялись за ними по улице, сталкивали их с тротуара на мостовую. Дональд сказал: "Ну что тут можно поделать?" - и мы сделали вид, что нас это не касается, и поспешили прочь. Но это было настоящее скотство - их жажда насилия и наш страх перед ним. Если бы даже К. подошел и сам подал мне кочергу и опустился на колени, я не смогла бы его ударить.
Бесполезно. Чуть не час пыталась заснуть - ничего не получается. Эти записки - словно наркотик. Только о них и думаю, с нетерпением жду, когда снова смогу за них приняться. Днем перечитала то, что написала о Ч.В. позавчера. По-моему, получилось очень живо. Я знаю, все это живет на бумаге просто потому, что мое воображение дополняет те места, которые были бы непонятны постороннему читателю. В общем, опять во мне заговорило тщеславие. Но кажется такой таинственной, волшебной эта возможность снова жить в прошлом. А в настоящем я жить не могу. Сойду с ума.
Сегодня вспоминала, как привела Пирса и Антуанетту с ним познакомиться. И как он был ужасен. Впрочем, это я наглупила. Они приехали ко мне в Хэмпстед позвать меня выпить кофе и посмотреть фильм в "Эвримене"[60] , но была огромная очередь. И я позволила себя уговорить - уж очень они настаивали - зайти вместе к Ч.В.
И опять все из-за моего тщеславия. Я слишком много о нем рассказывала. Ну, они и стали меня поддразнивать, говорить, что не мог он со мной вот так подружиться. А если мы с ним друзья, то чего же я трушу, почему боюсь взять их с собой? И я попалась на эту удочку.
Уже в дверях я поняла, что он страшно недоволен, но все же он пригласил нас подняться в студию. И это был кошмар. Кошмар. Пирс одну за другой выкладывал свои самые дешевые идейки, а Антуанетта так старалась выглядеть сексапильной кошечкой, что казалось, она сама себя пародирует. Я пыталась все всем объяснить и всех со всеми примирить. А Ч.В. был в каком-то удивительном состоянии. Я знала, он умеет отстраняться от всего окружающего. Но на этот раз он просто из кожи вон лез, чтобы казаться неотесанным грубияном. А ведь мог бы заметить, что Пирса несло просто из-за неуверенности в себе, которую он всячески пытался скрыть.
Они хотели втянуть Ч. В. в обсуждение его собственных работ, но он не поддавался. Повел себя безобразно. Даже сквернословил. Гадко и цинично говорил об Училище Слейда, о многих художниках. А я знала, что на самом деле ничего подобного у него и в мыслях нет. Конечно, ему удалось шокировать Пирса и меня. Но Антуанетта! Она старалась его перещеголять во всем. Вздыхала, ресницы ее трепетали, и произносила что-нибудь еще более циничное и грязное, чем он. Тогда он сменил тактику. Стал обрывать нас, только мы рот откроем. (Меня тоже.)
А потом... Мало того что я их к нему привела, мне надо было совершить еще большую глупость. В разговоре наступила долгая пауза, и он, видно, решил, что вот сейчас мы встанем и уйдем. Но я, как последняя идиотка, подумала, теперь Пирс и Антуанетта могут решить, что я с ним вовсе не так хорошо знакома, как говорила, и станут подсмеиваться надо мной. И мне надо им сейчас же доказать, что я умею с ним управляться.

Предыдущая страница 12 Следующая страница


13 Джон Фаулз

И я спросила Ч. В., может, мы послушаем пластинки?
С минуту казалось, он ответит отрицательно, но, помолчав, он сказал:
- Почему бы и нет? Давайте послушаем кого-нибудь, кому есть что сказать. Для разнообразия.
И, не предложив нам самим выбрать пластинку, он пошел и включил проигрыватель.
Потом лег на диван и закрыл глаза - он всегда так делает. А Пирс и Антуанетта, конечно, решили, что это просто поза.
Раздался странный, тонкий, дрожащий звук, и возникла такая тяжкая, напряженная атмосфера; то есть, ко всему прочему, нам только этой музыки не хватало. Пирс заерзал, а Антуанетта - нет, она не фыркнула от смеха, она слишком для этого элегантна, но из ее уст послышался некий тому эквивалент. Я тоже улыбнулась, должна признаться. А Пирс мизинчиком прочистил ухо и оперся лбом на растопыренные пальцы руки и тряс головой каждый раз, как этот странный инструмент (я тогда не знала, что это такое) вибрировал особенно сильно. Антуанетта задыхалась от смеха. Я знала - Ч.В. не может этого не слышать.
И конечно, он слышал. Увидел, как Пирс снова прочистил мизинцем ухо. И Пирс понял, что его засекли, и сделал умное выражение лица и улыбнулся, словно желая сказать: "Не обращайте на нас внимания". Ч. В. вскочил и выключил проигрыватель. И спросил:
- Не нравится?
А Пирс в ответ: "А что, это должно нравиться?"
Я сказала, Пирс, это не смешно.
Он ответил: "В чем дело? Я же не поднимаю шума, я просто спрашиваю, что, это обязательно должно нам нравиться?"
Ч.В. говорит:
- Убирайтесь.
А Антуанетта: "Знаете, это мне напоминает что-то из Бичема: два скелета совершают половой акт на железной крыше".
Ч.В. произносит (а лицо у него ужасающее, словно сам дьявол в него вселился):
- Во-первых, я счастлив, что вы восхищаетесь Бичемом[61]. Помпезный занюханный дирижеришка, насмерть вставший против всего творческого и свежего в искусстве. Во-вторых, если вы не способны отличить клавесин от всякой дряни, я вам ничем помочь не могу. В-третьих (это - Пирсу), в жизни не видел более наглого и самодовольного бездельника, чем вы. А вам (это мне)... И это - ваши друзья?
Я молчала, словно язык проглотила. Была страшно возмущена. Им. И ими тоже. Но в сто раз больше я была смущена и растеряна.
Пирс пожал плечами. Антуанетта пребывала в замешательстве, но тем не менее видно было, что все это ее забавляет. (Ну и дрянь же она все-таки.) А я покраснела до ушей. И опять краснею, когда вспоминаю об этом и о том, что произошло после. Как он мог?!
- Полегче на поворотах, - сказал Пирс, - подумаешь, из-за какой-то пластинки.
Видно, он здорово разозлился, если не понял, какую сморозил глупость.
- Вы полагаете, это всего лишь "какая-то пластинка", не правда ли? В этом все дело? Вы что же, вроде тетки этой маленькой сучонки, полагаете, что Рембрандту было самую чуточку скучно писать свои картины? Полагаете, что Бах корчил рожи и фыркал от смеха, когда это писал? Вы так полагаете?
Из Пирса словно выпустили воздух, как из шарика. Казалось, он немного испугался. А Ч.В. выкрикнул:
- Ну так что же? Вы ТАК полагаете?
Он был ужасен. И потому, что сам все это затеял, решив повести себя именно так. И еще потому, что мы обычно не видим, как выражается бурная страсть. Но в страсти своей он был еще и прекрасен. Я ведь выросла среди людей, приученных скрывать свои чувства. А он был весь наружу. Обнажен. Содрогался от гнева.
Пирс сказал: "Нам ведь не столько лет, сколько вам".
Это прозвучало жалко, слабо. Сразу вывело его на чистую воду.
- Господи, - сказал Ч.В., - вы ведь изучаете искусство. ИСКУССТВО!
Не могу написать, что он потом произнес. Его слова шокировали даже Антуанетту.
Тогда мы повернулись и пошли прочь. Дверь студии с грохотом захлопнулась за нами, как только мы вышли на лестничную площадку. Внизу я прошипела: "Катитесь ко всем чертям!" - и вытолкала их на улицу.
- Дорогая, он же тебя убьет, - сказала Антуанетта.
Я закрыла за ними дверь и стала ждать. Музыка зазвучала снова. Я поднялась по лестнице и очень тихо открыла дверь в студию. Может, он и слышал, не знаю, но он не посмотрел в мою сторону, и я села на табурет у двери и слушала молча, пока музыка не кончилась.
Он спросил:
- Что вам здесь нужно, Миранда?
- Хочу попросить у вас прощения. И чтобы вы попросили прощения у меня.
Он встал, подошел к окну и стал смотреть на улицу.
Я говорю ему, я знаю, я сделала глупость, и может быть, я и вправду маленькая, но я вовсе не сучонка.
Он ответил:
- Вы стараетесь.
(Надеюсь, он не хотел сказать, вы стараетесь быть сучонкой.)
Я говорю, вы же прямо могли сказать нам, чтобы мы ушли. Мы бы не обиделись.
Он промолчал. Потом повернулся и посмотрел на меня от окна, где стоял, через всю студию. Я говорю, простите меня, пожалуйста.
Тогда он сказал:
- Отправляйтесь домой. Не могу же я вас уложить к себе в постель.
Я поднялась с табурета. А он продолжал:
- Я рад, что вы вернулись. Вы - молодчина. - Потом добавил: - Я знал, что вы вернетесь.
Я пошла вниз по лестнице, а он вышел вслед за мной.
- Я вовсе не хочу, чтобы вы спали со мной. Я сейчас говорю о ситуации, в которой мы с вами оказались. Это не для нас. Вы меня понимаете?
- Конечно, я понимаю вас. - И пошла вниз по лестнице, вся такая женственная. Хотела, чтобы он видел, что я обижена. Когда открывала дверь на улицу, он сказал сверху:
- Я опять пустился во все тяжкие. - И, наверное, почувствовал, что я не поняла, потому что добавил: - Пью по-черному. - Потом сказал: - Я вам позвоню.
И позвонил. Повел меня на концерт: русский оркестр играл Шостаковича. А Ч.В. был мил и заботлив. Даже нежен. Но так и не извинился.
26 октября
Я ему не верю. Он ведь купил этот дом на свое имя. Если он меня отпустит, ему придется мне довериться. Или продать дом и исчезнуть, прежде чем я смогу (смогла бы) сообщить в полицию. Он не пойдет ни на то, ни на другое.
Это очень тяжко. Я должна верить, что он сдержит слово.
Он тратит на меня кучу денег. Уже, наверное, сотни две фунтов истратил. Любую книгу, пластинку, одежду, что бы я ни попросила. Знает все мои размеры. Я рисую то, что мне нужно. Смешиваю краски, чтобы он знал, чем руководствоваться при выборе цвета. Он даже белье мне покупает сам. Я просто не могу надеть все то розовое и черное, что он накупил раньше. Попросила его купить что-нибудь поскромнее. А он спрашивает:
"Можно, я куплю сразу много?" Конечно, он стесняется покупать для меня некоторые вещи (как, например, он выглядит в аптеке?), поэтому и хочет покончить со всеми покупками одним махом. Но что о нем подумают? Дюжина трусиков, три комбинации и куча ночных рубашек и лифчиков? Я спросила, что ему сказали, когда он все это заказывал, и он покраснел. "Мне кажется, они подумали, что у меня с головой не все в порядке", - ответил он. И впервые за все время, что я здесь, мне стало по-настоящему смешно.
Каждый раз, когда он что-нибудь мне покупает, я думаю - вот еще одно доказательство того, что он не собирается меня убивать или сделать мне какую-нибудь гадость.
Это ужасно, но теперь я радуюсь, когда он возвращается к обеду из своих поездок. Всегда привозит множество свертков. Ощущение такое, как в канун Рождества. И даже не нужно выражать благодарность Деду Морозу. Иногда он привозит мне то, о чем я и не просила. Всегда приносит цветы, и это приятно. Шоколадные конфеты. Только сам он съедает их гораздо больше, чем я. И все время спрашивает, что мне еще купить.
Я понимаю, он - дьявол, демонстрирующий мне мир, который я могу обрести. Поэтому не соглашаюсь продать себя. Он много тратит на меня по мелочам, но я знаю, он хочет, чтобы я попросила у него что-нибудь значительное. До смерти жаждет заставить меня быть ему благодарной. Не выйдет.
Сегодня мне в голову пришла страшная мысль: ведь они могут заподозрить Ч. В. Кэролайн обязательно даст полиции его адрес. Бедняга. Он не удержится от сарказма, боюсь, полицейским это может прийтись не по вкусу.
Сегодня попыталась набросать его портрет. Странно. Совершенно безнадежно: ничего похожего.
Я хорошо помню, он невысок. Всего на десяток сантиметров выше меня. (Всегда мечтала о высоких мужчинах. Глупость несусветная.)
Он лысеет, и нос у него еврейский, хоть он и не еврей (а даже если бы и еврей, мне совершенно все равно). И лицо слишком широкоскулое. Усталое, в морщинах: морщины застыли, словно маска, и трудно бывает поверить, что это лицо на самом деле выражает его чувства. Иногда мне кажется: вот удалось поймать что-то, пробивающееся из-за маски, но я никогда не бываю полностью в этом уверена. Иногда его лицо принимает особенно сухое и холодное выражение - специально для меня. Я даже вижу, как это выражение возникает. Но в этом совершенно нет неискренности, просто такой уж Ч.В. человек. Жизнь - это что-то вроде шутки, глупо принимать ее всерьез. Серьезного отношения заслуживает лишь искусство, а все остальное следует воспринимать иронически. Он ни за что не скажет: "В день, когда будет сброшена ядерная бомба", а - "В день всемирного барбекю[62]". У него болезненно обостренное восприятие всего на свете. Ирония помогает ему выжить, сохранить себя.
Невысокий, коренастый, широкоскулый, нос крючком, пожалуй, больше всего похож на турка. На вид - совершенно ничего английского.
У меня глупейшие представления об истинно английской внешности. Мужчины с обложек журналов и рекламных проспектов.
Мальчики из частной школы в Ледимонте.
27 октября
Подкоп около двери - единственное, на что я могу надеяться. Чувствую, что просто должна сделать эту попытку. И как можно скорее. Сегодня очень тщательно осмотрела дверь. Толстые доски, с моей стороны обитые железным листом. Ужасно прочная. Мне ее ни за что не выломать и с петель не снять. Да и он очень постарался, чтоб я не отыскала тут ничего, чем это можно было бы сделать.
Начала собирать кое-какие "орудия". Бокал - его можно разбить. Все-таки что-то острое. Вилка и две чайные ложки. Алюминиевые, но могут пригодиться. Больше всего мне нужно что-нибудь очень твердое и острое, чтобы выковыривать цемент, скрепляющий каменные плиты. Если удастся пробиться под плиты, не очень трудно будет выбраться в наружный подвал.
Чувствую себя очень деловой. Очень практичной. А ничего еще не сделала.
Полна надежд. На что - не знаю. И все-таки - надеюсь.
28 октября
Ч.В. - художник. Высказывание Кэролайн в том духе, что Ч.В. "второсортный Пол Нэш", - свинство, но что-то в этом все-таки есть. Конечно, в его работах нет того, что он сам назвал бы "фотографированием", но они не абсолютно индивидуальны. Думаю, он просто пришел к такому же восприятию мира. Может быть, он даже видит, что в его пейзажах есть что-то от Нэша, а может быть, и не видит. И в том и в другом случае его можно подвергнуть критике: за то, что не способен увидеть или - что не хочет признаться вслух.
Стараюсь отнестись к нему объективно. Говорю о недостатках.
Злое неприятие абстрактной живописи, даже таких художников, как Поллок и Никольсон. Откуда это? Разумом я уже почти согласна с ним, но если говорить о чувстве - я все еще чувствую, как прекрасны некоторые картины, которые он ругает. Мне кажется, он завидует. Слишком многое отвергает.
Ну и что? Это совсем не важно. Просто я пытаюсь быть честной, говоря о нем. И о себе. Он терпеть не может людей, которые "ни о чем не задумываются", а он - задумывается. Даже слишком. Но он - человек с принципами (если речь идет не о женщинах). Рядом с ним многие из тех, кто считают себя людьми, так сказать, принципиальными, выглядят пустыми жестянками из-под консервов.
(Помню, он как-то сказал о Мондриане[63]: "Тут дело не в том, нравится вам это или нет на самом деле, а в том, должно ли это нравиться". Я хочу сказать, он отвергает абстрактное искусство в принципе. Не желает принимать во внимание то, что он сам чувствует.)
Самое дурное оставляю напоследок. Женщины.
Это случилось в третий, а может, в четвертый мой визит.
У него была эта женщина. Нильсен ее зовут. Наверное (это я сейчас только поняла), они только что встали. Спали вместе. Я была тогда ужасно наивна. Но они, кажется, ничего не имели против моего прихода. Ведь могли бы и не открывать, когда я позвонила в дверь. Она была со мной очень мила и гостеприимна, прямо сверкала улыбками, хотела, чтобы я поняла: она-то здесь - дома. Ей, наверное, лет сорок, что он в ней нашел? Потом как-то, уже много времени прошло, кажется в мае, я зашла к нему вечером. Я и накануне вечером приходила, но его не было дома (а может, они не хотели открывать?), но на этот раз он был дома и в одиночестве, и мы с ним разговаривали (он рассказывал мне о Джоне Минтоне[64]), а потом он поставил ту индийскую пластинку, и мы молчали. Но на этот раз он не закрывал глаза, смотрел на меня в упор. И я смутилась. Когда музыка кончилась, такая воцарилась долгая тишина... Потом я сказала, поставить то, что на обороте? Но он ответил "нет". Он лежал на кушетке, лицо было в тени, мне плохо было видно.
Вдруг он сказал:
- Хочешь, иди ко мне.
Я сказала, нет.
Это было так неожиданно, он застал меня врасплох. И мой ответ прозвучал глупо. Будто я перепугалась. Он сказал:
- Десять лет назад я бы на тебе женился. И это был бы уже второй злополучный брак.
На самом деле это было не так уж неожиданно. Назревало давно.
Он встал, подошел ко мне.
- Ты уверена, что не хочешь?
- Я вовсе не за тем сюда пришла.
Все это так не похоже было на него. Грубо, примитивно. Сейчас-то я думаю, просто уверена, он поступил честно и на самом деле был добр со мной. Нарочно был груб, нарочно сказал все, всеми буквами. Чтоб было ясно. Точно так же, как иногда позволял мне выиграть у него в шахматы.
Пошел приготовить турецкий кофе и сказал из кухни:
- Вы неправильно себя ведете. Вводите в заблуждение.
Я подошла и встала в дверях, а он не отрываясь следил за джезвой. Потом мельком взглянул на меня:
- Мог бы поклясться, что вы иногда сами этого хотите.
Я говорю, сколько вам лет?
- Я вам в отцы гожусь. Вы это хотите сказать?
- Терпеть не могу неразборчивости в отношениях. И вовсе не думала, что вы мне в отцы годитесь.
Он стоял ко мне спиной. Я злилась - он вдруг показался таким несерьезным, безответственным. И я добавила, кроме того, в этом смысле вы вовсе не кажетесь мне привлекательным.
Он спросил, по-прежнему не оборачиваясь:
- А что вы называете неразборчивостью? Я ответила, когда отправляются в постель ради минутного наслаждения. Без любви. Просто секс и больше ничего.
А он:
- Значит, я ужасно неразборчив. Никогда не отправляюсь в постель с теми, кого люблю. Хватило одного раза.
Я говорю, вы же сами предостерегали меня от Барбера Крукшэнка.
- А теперь предостерегаю от себя самого. - А сам все смотрит на джезву, не оборачивается. - Вы помните картину Учелло[65] в Музее Ашмола[66]? "Охота". Нет? Композиция потрясает сразу, с первого взгляда. Прежде чем все остальное, техника, детали... Просто сразу сознаешь - картина безупречна. Профессора жизни не жалеют, чтоб докопаться, что в ней за секрет, что за великая тайна, отчего это с первого взгляда осознаешь ее совершенство? Ну вот. В вас тоже есть эта великая тайна. Бог его знает, что это такое. Я не профессор. Мне вовсе не важно, как это получается. Но в вас есть некая цельность. Вы - словно шератоновский шедевр[67], не распадаетесь на составные части.
И все это говорится таким равнодушным тоном. Холодным.
- Разумеется, вам просто повезло. Сочетание генов.
Он снял джезву с огня в самый последний момент. И продолжал:
- Только вот что интересно. Что это за алый отблеск замечаю я в вашем взгляде? Что это может быть? Страсть? Или стоп-сигнал?
Теперь он повернулся и смотрел на меня, пристально и сухо.
Я сказала, во всяком случае, не желание отправиться с вами в постель.
- А если не со мной?
- Ни с кем.
Я села на диван, а он - на высокий табурет, рядом с верстаком.
- Я вас шокировал.
- Меня предупреждали.
- Тетушка?
- Да.
Он опять отвернулся и очень медленно, очень осторожно разлил кофе по чашкам. И снова заговорил:
- Всю жизнь мне нужны были женщины. И всю жизнь они почти ничего не приносили мне, кроме горя. И больше всего - те, к кому я питал самые, так сказать, чистые и самые благородные чувства. Вон, смотрите, - и он кивнул на фотографию двух его сыновей, - прелестные плоды весьма благородных и чистых взаимоотношений.
Я пошла и взяла свой кофе и прислонилась к верстаку, подальше от Ч.В.
- Роберт всего на четыре года младше вас, - сказал он. - Подождите пить, пусть отстоится.
Казалось, ему неловко говорить. Но необходимо. Будто он защищается. Хочет, чтобы я в нем разочаровалась и - в то же самое время - чтобы сочувствовала.
Он сказал:
- Секс - это ведь просто. Взаимопонимание достигается сразу. Либо оба хотят отправиться вместе в постель, либо один не хочет. Но любовь... Женщины, которых я любил, всегда упрекали меня в эгоизме. Это мой эгоизм привлекает, а потом - отталкивает их от меня. А знаете, что они принимают за эгоизм?
Теперь он пытался соскрести остатки клея с бело-голубой китайской вазы; он купил - разбитую - на Портобелло-Роуд[68] и склеил: два дьявольски разъяренных всадника гнались на ней за маленькой робкой ланью. Короткопалые, уверенные, сильные руки.
- Не в том дело, что я пишу картины по-своему, живу по-своему, говорю по-своему, - против этого они ничего не имеют. Это им нравится, даже возбуждает. Но они терпеть не могут, когда мне не нравится, что они сами не способны поступать по-своему.
Он говорил со мной так, словно я - мужчина.
- Люди вроде вашей чертовой тетки считают, что я циник, разрушитель семейных очагов. Распутник. А я в жизни своей не совратил ни одной женщины. Я люблю женщин, люблю женское тело, мне нравится, что даже самая пустая, вздорная бабенка превращается в прекрасную женщину, когда с нее спадает одежда, когда ей кажется, что она совершает решительный и ужасный шаг. Все они так думают в первый раз. А знаете, что совершенно отсутствует у особей вашего пола?
Он взглянул на меня искоса. Я покачала головой.
- Невинность. Единственный раз, когда ее можно заметить, это - когда женщина раздевается и не может поднять на тебя глаза. (В тот момент и я не могла.) Только в этот самый первый Боттичеллиев миг, когда она раздевается в самый первый раз. Очень скоро этот цветок увядает. Праматушка Ева берет свое. Потаскуха. Роль Анадиомены[69] окончена.
- А это кто?
Он объяснил. Я подумала, не надо позволять ему так говорить со мной, он меня как сетями опутывает. Даже не подумала - почувствовала.
Он сказал:
- Я много встречал женщин и девушек вроде вас. Некоторых хорошо знал, с некоторыми спал - а лучше бы не надо; на двух даже был женат. Других и вовсе не знал, просто стоял рядом на выставке или в метро, да это и не важно - где.
Помолчал немного. Потом спросил:
- Вы Юнга[70] читали?
- Нет.
- Он дал название подобным вам особям вашего пола. Правда, это все равно не помогает. Болезнь от этого не становится легче.
- А какое название?
- Болезням бесполезно сообщать, как они называются.
Потом была странная тишина, будто мы сами и все вокруг нас замерло, остановилось. Казалось, он ждет от меня какой-то иной реакции, ждет, что я ужасно рассержусь или буду еще сильнее шокирована. Я и была и сердита и шокирована - только позже (и совсем не поэтому). Но я рада, что тогда не убежала, не хлопнула дверью. Это был такой вечер... В такие вечера сразу взрослеешь. Я вдруг поняла, что стою перед выбором: либо вести себя, как девчонка, год назад еще бегавшая в школу, либо быть взрослой.
Наконец он нарушил молчание:
- Вы странная девочка.
- Старомодная.
- Если бы не ваша внешность, с вами можно было бы помереть со скуки.
- Благодарю вас.
- На самом деле я и не думал, что вы отправитесь со мною в постель.
- Я знаю.
Он смотрел на меня долго-долго. Потом настроение у него изменилось, он достал шахматы и, когда мы играли, дал мне себя обыграть. Не признался, но я уверена, он это сделал нарочно. Мы больше не разговаривали, казалось, каши мысли передаются через шахматные фигуры, и в том, что я его обыграла, было что-то символическое. Он хотел, чтобы я почувствовала. Не знаю, что именно. Не знаю, хотел ли он, чтобы я думала, что моя "добродетель" одержала верх над его "греховностью", или имел в виду что-нибудь более тонкое, ну, что вроде иногда побежденный оказывается победителем. Не знаю.
В следующий мой визит он подарил мне рисунок: джезва и две чашки на верстаке. Замечательный рисунок, совершенно простой, сделанный без всякой суеты и нервозности, абсолютно без самолюбования, какое бывает у способной студентки художественного училища, когда она рисует простые предметы. То есть у меня.
Просто две чашки и маленькая медная джезва и его рука. Или - просто чья-то рука. Рядом с одной из чашек, как гипсовый слепок. На обороте он написал:

Предыдущая страница 13 Следующая страница


Коллекционер 14

"Apres..." - и число. А ниже: "Pour une princesse lointaine"[71]. "Une" он подчеркнул очень жирной чертой.
Хотела еще написать про Туанетту. Но очень устала. Когда пишу, хочется курить, а от этого здесь становится очень душно.
29 октября
(Утро.) Он уехал. Куда? В Луис.
Туанетта.
После той истории с пластинкой прошел месяц... Я должна бы догадаться - уж так она со мной мурлыкала, так лукаво посматривала. Я подумала, что-нибудь у нее с Пирсом. А потом, как-то вечером, позвонила в дверь, вижу - не заперто, и вошла. Взглянула наверх, и как раз в это время Туанетта приоткрыла дверь из студии и посмотрела вниз. Так мы и смотрели друг на друга с минуту. Потом она вышла на площадку, полуодетая. Ничего не сказала, просто махнула мне рукой, чтоб я поднялась наверх. Хуже всего было то, что я прямо залилась краской, а она - нет. Ей все это показалось забавным.
- Неужели это тебя шокирует? - спросила она. - Да брось ты. Он сейчас вернется. Вышел за...
А я уже не слышала, за чем он там вышел: бросилась прочь.
По-настоящему я до сих пор не пыталась анализировать, что меня так рассердило, так шокировало, отчего мне было так больно. И Дональд, и Пирс, и Дэйвид, буквально все знают, что в Лондоне она ведет себя точно так, как раньше в Стокгольме. Она и сама мне говорила, и все они тоже. А Ч. В. ведь очень четко объяснил мне, каков он сам.
Думаю, дело не просто в ревности. Как мог такой человек, как Ч.В., сблизиться с ней - такой практичной, неглубокой, такой фальшивой и распущенной. Впрочем, какой резон был ему со мной считаться? Вовсе никакого.
Он старше меня на двадцать один год. Всего на девять лет младше П.
Потом, очень долго, я испытывала отвращение не к Ч.В., а к себе самой. К своей собственной узколобости. Заставляла себя встречаться с Туанеттой, слушать ее болтовню. Она вовсе не хвасталась, не торжествовала. Наверное, Ч. В. запретил ей.
После того, как мы у Ч. В. были втроем, на следующий день она пошла к нему, будто бы извиниться. И (по ее словам) "так уж вышло".
Мне было завидно. Глядя на них, я чувствовала себя просто старухой. А они вели себя, как расшалившиеся дети. Радовались, что у них есть тайна. Веселились. А я вдруг испугалась: может быть, я - фригидна? Перестала видеться с Ч. В. Просто не могла его видеть. В конце концов, примерно через неделю, он позвонил мне домой, к Кэролайн. Разговаривал обычным тоном, вовсе не виноватым. Я сказала, что ужасно занята, просто не выберу времени его повидать. Нет, и сегодня вечером не смогу зайти.
Если бы он настаивал, я бы продолжала отказываться. Но он уже готов был повесить трубку, и я сказала, что зайду завтра. Мне так хотелось, чтобы он увидел - я обижена. Невозможно выглядеть обиженной по телефону.
А Кэролайн сказала:
- Мне кажется, ты слишком часто с ним видишься.
Я ответила, у него роман с этой девушкой из Швеции.
Мы с ней даже побеседовали на эту тему. Я была ужасно объективна. Я его защищала. Но - когда отправилась спать - долго про себя обвиняла его во всех смертных грехах. Не могла остановиться.
На следующий день он сразу же спросил (без всякого притворства):
- Она что, наговорила вам гадостей?
Я ответила, совсем нет. И добавила, будто мне все равно, с чего бы вдруг?
Он улыбнулся. Будто хотел сказать, знаю, знаю, каково тебе сейчас. И мне захотелось дать ему пощечину. Я не могла больше делать вид, что мне все равно. И от этого чувствовала себя еще хуже.
А он сказал:
- Все мужчины - подлецы.
Я ответила, подлее всего, что они способны улыбаться, признаваясь в этом.
- Вы правы, - сказал он. И замолчал. Надолго. Я пожалела, что пришла. Что не могу вычеркнуть его из своей жизни. Взглянула на дверь в спальню. Она была приоткрыта, и можно было видеть изножье кровати.
Потом сказала, просто я еще не умею делить свою жизнь, как вагон - на купе. В одном купе то, в другом - это. Вот и все.
- Миранда, послушайте. Эти долгие двадцать лет, что нас разделяют... Я лучше знаю жизнь, я прожил дольше и больше предавал и больше видел людей, которых предал кто-то другой. Вы же полны светлых идеалов. Так и должно быть - возраст у вас такой. Вам кажется, что раз я способен иногда различить, что в искусстве тривиально, а что существенно, значит, я должен быть преисполнен добродетелей. Но это не так. Да я и не стремлюсь быть добродетельным. Вас влечет ко мне (если и в самом деле влечет) моя откровенность. И опыт. А вовсе не мои прекрасные качества. Их нет. И может быть, в том, что касается этики, морали, я даже моложе вас. Вы понимаете, что я хочу сказать?
Он говорил именно то, что я чувствовала, но не могла сформулировать. Я закостенела, а он сохранил гибкость, но ведь должно было быть совсем наоборот. И вина тут была только моя, моя собственная, я не могла не думать о том, что он пригласил меня на концерт, а потом вернулся сюда, к ней. Я вспоминала случаи, когда звонила у его двери и никто не откликался. Теперь я понимаю, это была самая настоящая ревность, но тогда мне все это казалось предательством, отказом от собственных принципов. (Я и сейчас ни в чем не уверена, все в голове перемешалось, не могу здраво рассуждать.)
Я сказала, очень хочется послушать ту индийскую пластинку. (Не могла же я сказать - я вас прощаю.)
Послушали пластинку. Потом играли в шахматы. И он выиграл. И ни слова о Туанетте. Только уже потом на лестнице, когда я уходила, он сказал:
- С этим покончено.
Я ничего не ответила.
- Она просто развлекалась. И все.
Но все уже было не так, как раньше. Словно мы заключили перемирие. Мы еще несколько раз виделись, но больше не оставались вдвоем. Я написала ему из Испании два письма, и он ответил открыткой. Потом я как-то виделась с ним в начале октября. Но про это я напишу в другой раз. И еще напишу про странный разговор с этой Нильсен.
Вот что еще Туанетта рассказывала. Он говорил ей про сыновей. И мне так его стало жалко. Как они его просили не приезжать к ним в эту их пижонскую частную школу, а встречаться с ними в городе. Стеснялись, не хотели, чтобы его в этой школе видели. Как Роберт, (он теперь в колледже в Мальборо[72]) разговаривает с ним свысока.
Со мной он об этом никогда не говорил. Может быть, в глубине души он считает, что и я из этих. Добродетельная мещаночка, резонерствующая тупица из частного пансиона.
(Вечер.) Сегодня опять пыталась по памяти сделать карандашный портрет Ч.В. Безнадежно.
После ужина К. сидел у меня и читал "Над пропастью во ржи". Несколько раз - думая, что я не вижу, - проверял, сколько еще ему страниц надо прочесть.
Читает, только чтобы показать мне, как он старается.
Сегодня проходила мимо парадной двери (после ванны) и говорю ему: "Ну, благодарю вас за чудесный вечер, мне пора. Всего вам хорошего". И дернула дверь. Конечно, заперта на все замки. "Не открывается, видно, заело", - говорю. Он даже не улыбнулся. Стоял и смотрел. Я сказала: "Шучу, конечно". - "Я понял", - говорит. Странно - я почувствовала себя полной идиоткой. Просто потому, что он не улыбнулся.
Конечно, Ч.В. хотел, чтобы я согласилась спать с ним. Не знаю отчего, только сейчас я это понимаю гораздо лучше, чем тогда. Он меня дразнил, говорил колкости, не хамил, нет, но ему удавалось меня шокировать. Он никогда не нажимал, не уговаривал. Ни разу, даже случайно, ко мне не прикоснулся... Я хочу сказать, что по-своему он даже относился ко мне с уважением. Не думаю, что он сам четко это осознавал. Он стремился шокировать меня и тем привлечь. Или оттолкнуть. Как получится.
Сегодня К. опять фотографировал. Не очень много. Я сказала, болят глаза от вспышки. И мне не нравится, как он заставляет меня делать то одно, то другое. Он вежлив до подобострастия: пожалуйста, будьте добры, не соблаговолите ли... Нет, он, разумеется, не говорит "соблаговолите". Но это даже кажется странным.
- Вам бы в конкурсах красоты участвовать, - сказал он, перематывая пленку.
Спасибо, говорю. (Мы разговариваем, как двое сумасшедших. Увидела это только сейчас, когда записала. Он говорит так, будто я вольна в любой момент идти куда заблагорассудится, а я отвечаю в том же духе.)
- Честное слово, вы бы здорово смотрелись в этом, как его...
Я только посмотрела удивленно.
- Ну, в этих французских купальных штучках, как их там...
- Бикини? - И посмотрела на него ледяным взором. Не могу же я позволить ему так со мной разговаривать.
- Ну, только чтоб сфотографироваться, - говорит. И весь залился краской.
Самое удивительное, что я верю, он только это и имел в виду. Ничего неприличного. Ни на что не намекал. Просто неловко выразился. Как всегда. Имел в виду буквально то, что сказал. Интересно было бы сфотографировать меня в бикини.
Раньше я думала, это сидит в нем. Глубоко запрятанное, подавленное, но сидит.
Теперь я так не думаю. Не думаю, что это запрятано. Ему просто нечего прятать, нечего подавлять.
30 октября
Прелестная вечерняя прогулка. Широкие просветы безлунного ночного неба сквозь деревья, с алмазной россыпью звезд, ярких, словно добела раскаленных, и замечательный ветер. Западный. Я заставляла его снова и снова ходить со мной по саду, мы сделали десять или двенадцать кругов. Шуршали ветви, вдали в лесу ухала сова. И небо - свободное, неприрученное, все из воздуха и ветра, из пространства и звезд.
Ветер, полный запахами дальних мест. Надежд. Моря. Я совершенно уверена, что почувствовала запах моря. Спросила (потом, когда вернулись, ведь в саду рот у меня был заклеен): "Море близко?" Он ответил:
"В десяти милях отсюда". - "Рядом с Луисом?" - "Не могу вам сказать".
Словно ему кто-то другой строго-настрого запретил говорить. (Я часто ощущаю это, общаясь с ним: жалкий, маленький, съежившийся от страха уродец - его добродушие - раболепно подчиняется могущественному великану подлости и зла.)
А в доме... Разве можно сравнивать... мы снова говорили о его семье. Я здорово много выпила. Специально (иногда) пью, чтобы заставить его напиться и утратить бдительность, но до сих пор он ни разу даже не пригубил. А говорит, что вовсе не такой уж трезвенник. Так что и это - воздержание тюремщика. Не поддается соблазнам.
М. Расскажите еще что-нибудь о себе.
К. Да нечего больше рассказывать. Такого, что вам интересно.
М. Это не ответ.
К. Никакого значения все это для вас не может играть.
М. Не может иметь.
К. Раньше все говорили, что я правильно говорю, грамотно. Пока не встретился с вами.
М. Не обижайтесь.
К. Вы-то, видно, всегда отличницей были.
М. Да.
К. А у меня четверки были по биологии и математике.
М. (я в это время считала петли - джемпер - из очень дорогой французской шерсти). Молодец... семнадцать, восемнадцать, девятнадцать...
К. И еще я приз получил на конкурсе увлечений.
М. Умница. Расскажите еще о своем отце.
К. Рассказывал уже. Он был представителем фирмы. Писчебумажные и галантерейные товары.
М. Коммивояжер.
К. Теперь их называют представителями.
М. Он погиб в автокатастрофе как раз перед войной. А ваша мать сбежала с каким-то мужчиной.
К. Она была ничтожеством. Вроде меня. (Я посмотрела на него холодно-прехолодно. Слава Богу, чувство юмора у него просыпается весьма редко.)
М. И тетушка взяла вас к себе.
К. Да.
М. Как миссис Джо и Пип[73].
К. Кто?
М. Не важно.
К. Она хорошая женщина. Если бы не она, быть бы мне в сиротском доме.
М. А ваша двоюродная сестра? Мейбл? Вы ничего о ней не рассказывали.
К. Она старше меня. Ей тридцать. Еще у нее брат есть, старший. Он после войны уехал в Австралию, к дяде Стиву. Дядя - настоящий австралиец. Целую вечность там прожил. Я и не видал его никогда.
М. А еще родные у вас есть?
К. Родственники дядюшки Дика. Только они с тетушкой Энни не больно ладили.
М. А как выглядит Мейбл? Вы мне не рассказывали.
К. Она калека. Припадочная. Здорово умная. И всюду свой нос сует, вечно ей все про всех знать надо.
М. Она что, совсем не может ходить?
К. Только по дому. Мы вывозили ее в специальном кресле.
М. Кажется, я ее видела.
К. Вы очень наблюдательная.
М. Разве вам ее не жалко?
К. Ну, получается, вроде бы ты обязан ее все время жалеть. Это тетушка Энни виновата.
М. Как это?
К. Она вроде так как-то делает, что все вокруг тоже кажутся ненормальными. Не могу толком объяснить. Вроде как никто вокруг не имеет права быть нормальным. Я не хочу сказать, что она все время жалуется. Она просто смотрит. И надо всегда быть начеку. Ну вот, к примеру, скажешь вечером, ни о чем таком вовсе не думая: "Сегодня утром чуть на автобус не опоздал, пришлось мчаться со всех ног". И тут уж тетушка шанса не упустит, наверняка скажет: "Ну и радуйся, что у тебя-то ноги есть" А Мейбл промолчит, но так взглянет, сам не рад будешь, что рот раскрыл.
М. Свинство какое.
К. Над каждым словом более тщательнее приходилось думать.
М. Более тщательно.
К. Ну да, я так и хотел сказать.
М. Почему же вы не ушли от них? Не сняли себе комнату?
К. Подумывал об этом.
М. Потому что тогда эти две женщины остались бы совершенно одни. Вы поступили как настоящий джентльмен.
К. Да куда там. Скорей уж, как настоящий лопух. (Эти его жалкие попытки казаться циничным!)
М. А теперь они обе досаждают родным в Австралии.
К. Похоже на то.
М. Пишут вам письма?
К. Да. Только не Мейбл.
М. Вы мне не почитаете какое-нибудь?
К. А зачем?
М. Мне было бы интересно.
К. (тяжкая внутренняя борьба). Как раз сегодня утром получил. Кажется, оно у меня с собой. (Споры, споры, уговоры, но в конце концов письмо извлечено на свет Божий.) Они же глупые, необразованные.
М. Да какое это имеет значение! Прочтите вслух. Все целиком.
Он сидел у двери, а я вязала, вязала, вязала... не помню слово в слово, но письмо звучало примерно так:
"Дорогой Фред. (Она так меня называет, ей не нравится имя Фердинанд, - а сам весь красный от смущения.) Рада была получить от тебя ответ, и как в последнем писала, это твои деньги. Бог был к тебе так милостив, не оскорби Его, употребив во зло, помни про Мне отмщение[74], и зря ты сделал такой шаг, дядя Стив говорит, недвижимость дело хлопотное, затраты не окупаются, не стоит того. Ты, видно, нарочно не отвечаешь на мои вопросы, кто приходит прибирать, может, какая женщина согласилась. Я мужчин хорошо знаю, и не зря говорят - чистота залог здоровья и Богу угодна. Фред, я знаю, у меня прав таких нету и ты был очень к нам щедрый, только дядя Стив и мальчики, и Герти тоже, в толк не возьмут, чего ты с нами не поехал, Герта даже сказала, как раз нынче утром, тебе стыдно должно быть, что ты не с нами, твое место здесь, в семье, только не думай, что я тебе не благодарная. Уповаю на Бога, что простит мне излишества, только все было очень необыкновенно, а Мейбл ты бы и не узнал, она загорела на здешнем солнце, и тут очень мило и прилично, если бы не пыль. Все тут очень быстро пачкается, и живут они все совсем не так, как мы жили дома, в Англии, и по-английски говорят как все равно американцы какие, даже дядя Стив. Так что мне не жаль было бы вернуться домой в Блэкстоун, сырость и пыль очень действуют на нервы, и еще надеюсь, ты сделал, как я велела, проветрил комнаты, и белье просушил, как я учила, и пригласил хорошую уборщицу это все сделать, как я говорила, а ты обещал. Надеюсь на тебя.
Фред, очень я волнуюсь, чтоб все эти деньги тебе боком не вышли, не теряй голову, в наши дни очень много бесчестных людей развелось. (Она имеет в виду женщин, - пояснил он.) Так и шнырят вокруг, я тебя растила и воспитывала, как умела, и если ты пойдешь по дурной дорожке, грех все равно как мой. Мейбл я это все не покажу, она говорит, тебе не по душе такое читать. И я понимаю, ты уже давно в возраст взошел (она хочет сказать, я уже совершеннолетний и сам могу за себя отвечать), только я все равно об тебе беспокоюсь, потому как все так случилось. (Она имеет в виду, что у меня родителей нет.)
Мельбурн нам понравился. Город большой. На будущей неделе вернемся в Брисбейн, погостим у Боба с женой. Она нас пригласила письмом. Очень достойно с ее стороны. Встретят нас на вокзале. Дядя Стив, Герта и мальчики шлют привет. Мейбл тоже, как и твоя любящая я".
- Потом она пишет, чтоб я не беспокоился, деньги пока еще не кончились. И опять пишет, чтоб я старушку пригласил прибирать в доме, она, мол, все более тщательнее сделает, молодые теперь так не умеют.
(Потом мы долго молчали.)
М. Как вам кажется, хорошее письмо?
К. Она всегда так пишет.
М. Меня от него просто тошнит.
К. Ну, она ведь совсем необразованная.
М. Да дело же не в том, как она пишет, а в том, что думает! Ужасная гадость.
К. Она же меня забрала и столько лет держала.
М. Еще бы, забрала и держала, и держит до сих пор, не выпускает. Сделала из вас тупицу и хочет, чтоб вы навсегда таким и оставались.
К. Премного благодарен.
М. Но ведь это действительно так!
К. Да правы вы, правы. А как же. Вы ж всегда во всем правы.
М. Зачем вы так? (Я отложила вязанье и глаза закрыла.)
К. Во всяком случае, она и вполовину так меня не гоняла, как вы гоняете.
М. Да кто вас гоняет? Я просто пытаюсь хоть чему-то вас учить.
К. Вы меня учите ее презирать и думать, как вы, а потом уедете, а я с кем останусь? Совсем один?
М. Ох, как вам себя жалко!
К. Вот этого вам никогда не понять. Вам стоит только в комнату войти, и вы уже всем по душе, умеете поговорить со всяким и разбираетесь во всяких вещах, а я...
М. Да бросьте вы хныкать! И без того смотреть на вас тошно.
Я встала и убрала вязанье. Обернулась, а он стоит с раскрытым ртом, хочет что-то сказать и не может. И я поняла, что причинила ему боль. Конечно, он вполне этого заслуживает, но мне вдруг стало его жалко. Ему было по-настоящему больно. Он оскорбился. До глубины души. И я подумала, ведь он разрешил мне погулять в саду. И почувствовала себя ужасно подлой.
Подошла к нему и попросила прощенья и протянула ему руку, но он не захотел ее пожать. Странно, тут он держался с достоинством, был поистине оскорблен (может быть, в том-то и дело?) и не скрывал этого. Тогда я взяла его под руку, усадила и сказала, а сейчас я расскажу вам сказку.
- За синими морями, за зелеными лесами (начала я, а он грустно-грустно глядел в пол) жило страшное чудовище. Оно захватило в плен принцессу и держало у себя в замке, в темнице. Каждый вечер чудовище заставляло принцессу садиться рядом с ним и говорить:
"Вы прекрасны, милорд". Но каждый вечер она говорила: "Ты ужасно, чудовище". И чудовище мрачнело и грустно глядело в пол. И вот как-то вечером принцесса сказала: "Если ты сделаешь то-то и то-то, ты сможешь стать поистине прекрасным". - "Не могу, никак не могу",- отвечало чудовище. А принцесса сказала:
"Попытайся". - "Нет, не могу".
Так повторялось каждый вечер. Чудовище просило, чтобы принцесса солгала, а она всегда говорила правду. И тогда она подумала: "А может быть, ему нравится быть таким страшным?" И вот как-то увидела принцесса. что чудовище плачет. Это было после того, как она в сотый раз повторила, что оно ужасно. И тогда она сказала:
"Ты сможешь стать очень красивым, если сделаешь то, что я попрошу. Обещай мне". И чудовище наконец согласилось и обещало сделать, как она велит. И она сказала: "Отпусти меня на волю". И чудовище ее отпустило. И вдруг на месте чудовища оказался прекрасный принц, раньше он был заколдован. И принц последовал за принцессой, и они жили долго и счастливо.
Ужасная глупость. Я поняла это, еще не кончив говорить. Совершенно сумасбродная попытка. Он молчал. Сидел, уставившись в пол.
Я сказала, а теперь ваша очередь рассказывать сказку.
От ответил только: "Я люблю вас".
Да, в тот вечер он вел себя с большим достоинством, а я почувствовала себя мелкой и подлой. Эти мои вечные насмешки, колкости, неприязнь к нему и стремление всячески ее выказать. Странно, мы сидели молча, лицом друг к другу, и у меня возникло ощущение, уже не в первый раз, какой-то необъяснимой близости, не любви, не симпатии, нет. Но соединенности судеб. Словно потерпевшие кораблекрушение на клочке земли... нет, на плоту... вдвоем. Против собственной воли, но - вдвоем. Вместе.
И я вдруг осознала, как печальна жизнь, которую он ведет. Как и сестра его, и тетка, эти жалкие, несчастные люди. И их родственники в Австралии. Почувствовала тяжкую, тупую, всепоглощающую безнадежность такой жизни. Словно люди на рисунках Генри Мура[75], в темных туннелях метро, во время немецкой бомбежки. Им не надо видеть; чувствовать; танцевать; рисовать; плакать, слушая музыку; ощущать мир вокруг и западный ветер... им не дано быть в истинном смысле этого слова.

Предыдущая страница 14 Следующая страница


15 Джон Фаулз

Всего три слова. Я люблю вас. Они прозвучали так безнадежно. Будто он сказал: "Я болен раком". Вот и вся его сказка.
31 октября
Ничего не получается. Я устроила ему сегодня сеанс психоанализа.
Он всегда такой застывший, когда сидит рядом со мной.
Мы рассматривали офорты Гойи. Может быть, все дело в офортах, только мне показалось, что он сидит и лишь делает вид, что смотрит, а на самом деле поглощен мыслью, что вот мы сидим так близко друг к другу.
Эта его вечная скованность. Абсурд! Я разговаривала с ним так, будто он вполне нормальный. Будто он не маньяк, заточивший меня в этом душном подвале. А милый юноша, которого надо расшевелить, и его веселая подружка пытается это сделать.
Это потому, что я никого больше не вижу. Нормой становится он. Не с кем сравнивать. И я забываю это делать.
Еще о Ч.В. Это случилось вскоре после знаменитого ледяного душа (его характеристика моих работ). Как-то вечером не могла места себе найти. Пошла к его дому. Около десяти. Он вышел в халате.
- Как раз собирался лечь спать, - говорит.
- А я хотела немножко послушать музыку. Сейчас уйду. - Но не ушла.
Он сказал:
- Уже поздно.
А я в ответ: у меня очень скверно на душе. День был неудачный, да еще Кэролайн наговорила кучу глупостей за ужином.
Он разрешил мне подняться в студию, усадил на диван, поставил пластинку и выключил лампу, и в комнату вошел лунный свет. Луч улегся ко мне на колени, луна смотрела сквозь окно на потолке, прелестная серебряная луна, медленно-медленно плывущая в небе. А он сидел в кресле напротив, в густой тени.
Ох эта музыка.
Вариации Гольдберга[76].
Там есть одна мелодия, в самом конце, в очень медленном темпе, очень простая и печальная, но такая щемяще прекрасная - невозможно передать ни словом, ни рисунком, ничем иным, только самой музыкой, такой удивительно красивой в лунном свете. Лунная музыка, светлая, далекая, возвышающая.
И мы вдвоем в комнате. Не было прошлого. Не было будущего. Только яркое, глубокое ощущение единственности этого мгновения в настоящем. Такое чувство, что вот сейчас кончится, исчезнет все: музыка, мы, луна, все на свете. Что вот сейчас проникнешь в самую суть вещей и обретешь печаль, вечную и неизбывную, но прекрасную, светлую, словно лик Иисуса Христа.
И приемлешь эту печаль. Сознаешь: нельзя делать вид, что жизнь есть веселье, ибо это будет предательством. Предательством. Предательством по отношению к тем, кто печален сейчас, и к тем, кто когда-то был печален, по отношению к этой музыке, к этой единственной правде.
В моей лондонской жизни с ее сутолокой, суматохой, волненьями, дешевой показухой и настоящими делами, работой всерьез и праздничной суетой, занятиями искусством и учебой, неуемной жаждой поскорее набраться опыта - посреди всего этого, вдруг - тишина и покой этой комнаты, полной музыки и лунного света.
Будто лежишь на спине, как тогда в Испании (мы спали во дворе), и смотришь вверх сквозь ветви олив, вглядываешься в звездные коридоры, в моря, океаны звезд. Ощущаешь себя частицей мироздания.
Я плакала. Молча.
Потом он сказал:
- Ну, можно, я все-таки лягу спать? - Очень мягко, чуть-чуть подсмеиваясь надо мной, спуская меня с небес на грешную землю. И я ушла. По-моему, мы ничего больше не сказали друг другу. Не помню. Он улыбался этой своей едва заметной суховатой улыбкой. Видел, что я растрогана.
Был предельно деликатен. А я согласилась бы остаться с ним в ту ночь. Если бы он попросил. Если бы подошел ко мне и поцеловал.
Не ради него. Просто чтобы почувствовать, что я - живу.
1 ноября
С новым месяцем, с новым счастьем! Мысль о подкопе меня не покидает, но трудность в том, что нечем выковыривать цемент, скрепляющий плиты. Так было до вчерашнего дня. И вот во время "тюремной зарядки" в наружном подвале я заметила гвоздь. Огромный ржавый гвоздь лежал у стены в дальнем углу. Я уронила платок, чтобы, наклонясь, рассмотреть гвоздь получше. Поднять его не могла, К. все время пристально за мной наблюдает. Да и со связанными руками это очень неудобно. Сегодня, когда я была совсем близко к тому углу (К. всегда сидит на верхней ступеньке), я попросила (нарочно), сходите принесите мне сигарету. Они на стуле, у самой двери. Конечно, он возразил: "Что это вы затеваете? Не пойму". Я сказала, я буду здесь. С места не сойду. "А почему сами не сходите?" - Просто иногда хочется вспомнить то время, когда мужчины были со мною любезны. Всего-навсего.
Я и не надеялась, что это сработает. Но сработало. Он неожиданно решил, что я ничего такого не могу сделать, найти или подобрать (когда я выхожу сюда, он все запирает в шкаф). И он скрылся за дверью. На одну секунду. Я наклонилась - молниеносно, - схватила гвоздь и спрятала в карман юбки - специально ее надела - и стою как стояла. Он выскочил из двери, а я вроде и вправду с места не сдвинулась. Так я заполучила гвоздь. И убедила К., что он может мне доверять. Убила сразу двух зайцев.
Ерунда. А кажется - такая победа. Начала по-немногу осуществлять свой план. Уже много дней твержу Калибану, что не понимаю, зачем оставлять М. и П. и всех остальных в неведении, жива я или нет. Он мог хотя бы сообщить им, что я жива и здорова. Сегодня после ужина сказала ему, что можно ведь купить конверты и писчую бумагу у Вулворта, браться за все это в перчатках и т.д. Как всегда, он попытался отвертеться. Но я не отставала. Разбила все его доводы. И под конец мне показалось, он склоняется к мысли, что в самом деле может это сделать.
Сказала ему, что можно послать письмо из Лондона, чтобы сбить с толку полицию. И что мне нужно купить в Лондоне множество вещей. Мне необходимо было, чтобы он уехал хотя бы часа на три-четыре. Из-за ревуна на двери. И потому, что хочу начать свой подкоп. Я рассудила, что, раз стены моего подвала (и наружного тоже) из каменных плит, не из цельного камня, за ними должна быть земля. И мне надо лишь проникнуть за каменную оболочку, чтобы добраться до мягкой земли (так я себе это представляю).
Может быть, это - бредовая затея. Но меня прямо лихорадит от нетерпения поскорее начать.
Об этой Нильсен.
Я встретилась с ней еще раза два, когда у Ч.В. были гости. Один из них - ее муж, датчанин, он что-то куда-то импортирует. Английским владеет в совершенстве, из-за этого его речь кажется неправильной. Нарочитой.
Как-то встретила ее в парикмахерской: она уже уходила, а я пришла договориться с мастером, Кэролайн просила. Ее лицо сразу приобрело тошнотворно-приторное выражение, взрослые женщины специально надевают его, когда встречаются с девчонками вроде меня. Минни называет его "Добро пожаловать в клан взрослых женщин". Оно должно означать, что с тобой будут обращаться как с равной, а на самом деле - никто из них взрослой тебя не считает и каждая завидует тебе.
Ей вздумалось угостить меня кофе. Я сглупила, надо было соврать что-нибудь. Начался кисло-сладкий тягучий разговор обо мне, о ее дочери, об искусстве. Она многих знает и старалась произвести впечатление, запросто называя знаменитые имена. Только я с уважением отношусь к тем, кто чувствует, понимает произведения искусства. Не к тем, кто что-нибудь о них слышал или с кем-нибудь ужасно известным знаком.
Конечно, она не лесбиянка. Но она просто глаз не отрывала от моих губ, ловила каждое слово. Боялась заговорить о том, что и так у всех на виду, и в то же время явно хотела, чтобы ее расспрашивали.
Всем видом своим она говорила: "Вы ведь не знаете, что произошло и происходит между мной и Ч.В. А ну-ка, спросите меня об этом!"
Она все говорила и говорила о поэтах и художниках, о конце тридцатых и о войне, о встречах с Диланом Томасом[77] и наконец добралась до Ч.В.
- Вы ему нравитесь, - сказала она.
- Я знаю, - спокойно сказала я.
Но была потрясена. И тем, что она это знает (неужели он ей сказал?), и тем, что ей хочется говорить на эту тему. Я чувствовала, ей этого ужасно хотелось.
- Он всегда влюбляется в настоящих красавиц, не может устоять.
Потом заговорила о дочери.
- Ей сейчас шестнадцать. Не могу пробиться к ней - никакого контакта. Порой, когда говорю ей что-нибудь, сама себе кажусь каким-то диковинным зверем в зоопарке. А она стоит поодаль от клетки и наблюдает.
Я сразу почувствовала - она уже говорила это кому-то. Или где-то вычитала. Это всегда заметно.
Все они одинаковые, эти взрослые. И вовсе не сыновья, не дочери-подростки - иные. Мы не иные, мы просто молодые. Это теперешние взрослые не такие, как раньше: изо всех сил стремятся доказать, что еще молоды, примазываются, пытаются жить нашей жизнью. Глупо, безнадежно. Не могут они быть такими, как мы. Мы не хотим этого. Мы не хотим, чтобы они одевались, как мы, говорили, как мы, жили теми же интересами. Взрослые до того бездарно нам подражают - невозможно относиться к ним с уважением.
И все-таки именно эта встреча помогла мне поверить, что Ч.В. меня любит (что его ко мне влечет). Что между нами существует некая глубинная связь; что он любит меня по-своему, а мне он очень нравится, я даже люблю его, тоже по-своему (без всякой физиологии). Возникло ощущение, что мы ощупью пробираемся навстречу друг другу. В поисках общности, сквозь разъединяющий нас туман неудовлетворенного желания и светлой печали. Вряд ли это доступно пониманию таких, как эта Н.
Двое в пустыне пытаются отыскать не только друг друга, но и оазис, где они смогут быть вместе.
Здесь я все время думаю, как жестока судьба, разделившая нас этими двадцатью годами. Почему ему не столько лет, сколько мне? Или мне не столько, сколько ему. Теперь для меня разница в возрасте перестала быть тем главным фактором, из-за которого о любви и речи быть не может; возраст стал чем-то вроде мрачной стены, возведенной меж нами роком. Только теперь мне уже не кажется, что стена эта - глухая, она - всего лишь перегородка на нашем пути друг к Другу.
2 ноября
После ужина он вручил мне писчую бумагу и продиктовал совершенно абсурдное письмо. Деваться некуда - надо было писать под диктовку.
Потом начались неприятности. Я заранее приготовила записочку на папиросной бумаге, мелким-мелким почерком, и украдкой вложила ее в конверт, когда К. отвернулся. Бумажка была крохотная. По самым строгим канонам (самых лучших детективных романов) ее нельзя было обнаружить.
Но К. обнаружил.
Его прямо-таки передернуло. Он вдруг взглянул на происходящее в холодном свете реальности. Но больше всего его поразило то, что я его боюсь. Он даже и мысли не допускает, что меня можно убить или изнасиловать. А это уже что-то!
Я дала ему возможность некоторое время позлиться, но потом попыталась быть милой и хорошей (должна была убедить его отправить письмо). Прямо из кожи лезла вон. Никогда еще не видела его в таком раздражении.
- Может быть, все-таки покончим со всем этим и вы отпустите меня домой?
- Нет.
- Чего же вы хотите? вложить меня к себе в постель?
Он так взглянул на меня, будто я и в самом деле веду себя совершенно неприлично.
Тут на меня снизошло вдохновение, и я разыграла шараду. Восточная рабыня целиком в его власти. Он обожает, когда я валяю дурака. Глупейшие глупости кажутся ему остроумными, если их творю я. Он даже пытается как-то участвовать, неуверенно, неуклюже, как слон в посудной лавке. Правда, и я делаю все это не так уж блестяще.
Словом, он разрешил мне написать еще одно письмо. Тщательно проверил конверт.
Потом я упросила его поехать в Лондон (все по плану). Вручила ему длиннющий список покупок (большинство из этих вещей мне никогда не понадобятся, но хотелось задержать его там подольше). Сказала, что невозможно выявить, откуда на самом деле письмо, если оно отправлено из Лондона. В конце концов он согласился. Обожает, чтобы я пресмыкалась перед ним, вот скотина.
И еще одна просьба. Впрочем, нет, не просьба, требование. Велела ему попытаться приобрести одну из картин Чарлза Вестона. Составила список картинных галерей, где это можно сделать. Даже попробовала уговорить его прямо пойти в студию к Ч.В.
Но ведь студия - в Хэмпстеде, и он сразу почувствовал, что пахнет жареным. Захотел выяснить, знакома ли я с этим Чарлзом Вестоном. Я сказала, да что вы, просто известное имя. Но прозвучало это вовсе не убедительно. Кроме того, я боялась, что картины Ч.В. нигде не купить. Так что пришлось сказать, мол, это случайное знакомство, он уже совсем пожилой, но очень хороший художник, и если купить прямо у него, это будет намного дешевле, не придется платить комиссионные. Впрочем, вижу, вы боитесь, сказала я, так что прекратим этот разговор. На эту удочку К., разумеется, не попался.
Поинтересовался, может, это мазила из современных. Я только взглянула выразительно.
К. Я пошутил.
М. Напрасно.
Через некоторое время К. сказал, он ведь захочет узнать, кто я и откуда.
Я посоветовала ему, что ответить, и он сказал:
"Подумаю". На калибанском языке это значит "нет". Конечно, я слишком многого требую, да и вряд ли можно где-нибудь купить его картины.
Да я и не беспокоюсь, я не предполагаю завтра в это время все еще быть здесь. Собираюсь бежать.
Он уедет после завтрака. Заранее приготовит мне обед. Так что у меня будет четыре-пять часов (конечно, если он не схитрит и не вернется без покупок. Правда, раньше он никогда не подводил).
Сегодня мне жаль Калибана. Он в самом деле будет страдать без меня. Останется один на один со своими комплексами, и социальным, и сексуальным; один на один с собственной бесполезностью и пустотой. Сам виноват. Так что на самом деле мне его не жаль. Но не так уж абсолютно не жаль.
4 ноября
Вчера не могла писать. Я больше так не могу. Господи, до чего же я тупа. Заставила его уехать на целый день. Целый день, чтобы устроить побег. Но ничего толком не продумала. Была уверена, что доберусь до мягкой, рыхлой земли и горстями стану ее выгребать. Гвоздь оказался никуда не годным, цемент слишком твердым. Я боялась - скорее раскрошится гвоздь. Часы понадобились, чтобы вытащить одну плиту. За ней оказался камень размерами гораздо больше, чем эта плита, известняк. Я даже край его не смогла отыскать. Выковыряла еще одну плиту из стены - все напрасно. За ней все тот же камень. Пришла в совершенное отчаяние. Поняла, с подкопом ничего не выйдет. Стала биться в дверь, пыталась взломать ее при помощи гвоздя. Повредила руку. Вот и все. Весь результат. Ободранные руки и обломанные ногти.
Без инструментов у меня не хватит сил. С инструментами тоже.
В конце концов я вставила плиты на место, растолкла цемент, как могла, смешала с водой и тальком и замазала щели, чтобы как-то замаскировать дыру. Очень характерно для настроений, которые мною здесь овладевают: я вдруг решила, что на подкоп уйдет много дней, что глупость моя лишь в том, что я рассчитывала успеть за несколько часов.
Потратила много времени, чтобы замести следы.
Все напрасно. Какие-то куски постоянно вываливались, и место это было все на виду, так что он никак не мог не заметить.
И я сдалась. Вдруг решила, все это недостойно, глупо, бесполезно. Как плохой рисунок. Непоправимо.
Когда К. наконец вернулся, он сразу все понял. Вечно вынюхивает, высматривает, все ли в порядке, как только появляется здесь. Проверил, как глубоко я прокопала. Я сидела на кровати и наблюдала. Потом швырнула в него гвоздем.
Он вставил на место и зацементировал плиты. Сказал, подвал вырублен в цельном камне.
Я с ним не разговаривала. Не взглянула на покупки, хотя и видела, что среди них есть картина в раме.
Приняла снотворное и сразу после ужина улеглась в постель.
Сегодня утром (проснулась очень рано) перед его приходом решила вести себя так, будто ничего не произошло. Нормально.
Не опускать руки, не уступать.
Распаковала покупки. Прежде всего - картину. Рисунок Ч. В. Молодая женщина. Обнаженная. Рисунок совсем не похож на те, что я до сих пор видела, думаю, очень давний. Но несомненно его. Характерная простота линий, нелюбовь к показухе, красивости. Вполоборота к зрителю, она снимает с крючка (или вешает) платье. Красиво ли лицо? Трудно сказать. Тяжеловатое тело, как у Майоля[78]. Похуже тех его картин, что я знаю. Но все равно это - настоящее.
Развернула картину - и поцеловала. Смотрела на эти линии не как на линии. Как на что-то, чего касалась его рука. Все утро. И сейчас тоже.
Не любовь. Человеколюбие.
Калибан поразился - я казалась просто веселой, когда он вошел. Поблагодарила его за покупки и сказала, нельзя быть настоящей пленницей, если не пытаешься бежать. А теперь - давайте забудем об этом, договорились?
Он рассказал, что обзвонил все галереи (по моему списку). И нашел только этот рисунок.
- Огромное вам спасибо. Можно, я повешу ее здесь, внизу? А когда я уеду, я ее вам отдам. (Даже не собираюсь. Все равно он сказал, что лучше повесит наверху какой-нибудь мой рисунок.)
Спросила, отправил ли он письмо. Он сказал "да", но сильно покраснел при этом. Ну, я сказала, что верю, потому что было бы низостью письмо не отправить и что он на это не способен.
А я почти уверена, он его порвал и выкинул. Так же, как тот чек. Это абсолютно в его духе. Но что бы Я ни сказала, все равно не поможет. Так что будем делать вид, что он письмо отправил.
Полночь. Бросаю. Он пришел.
Слушали пластинки, которые он привез из Лондона.
Барток: "Музыка для ударных и челесты".
Замечательно.
Почему-то вспомнилось, как мы вчетвером ездили в Коллиур[79] и вместе с французскими студентами поднимались наверх, на смотровую площадку сквозь рощу каменных дубов. Каменные дубы. Совершенно новые сочетания цветов: удивительные оттенки орехового, красновато-коричневого, ржаво- и пламенно-красного, кровавого там, где срезана кора. Цикады. Свобода лазурного моря из-за строя стволов, и зной, и запахи всего, что плавится и сгорает в этом зное. Пирс, я и все остальные, кроме Минни, чуточку опьянели. Заснули в тени, а когда проснулись, над нами, сквозь листву, - синий кобальт неба. И я подумала: невозможно все это написать; невозможно бездушными красками передать эту живую трепетную синеву. Вдруг почувствовала, что больше не хочу заниматься живописью, это не настоящее. Надо жить, вбирать в себя окружающий мир, познавать его, набираться впечатлений и опыта.
Неописуемой красоты и чистоты солнечный диск на кроваво-красных стволах.
Когда вернулись, у меня был долгий разговор с милым, застенчивым мальчиком, Жаном-Луи. Его плохой английский и мой ужасный французский не мешали нам понимать друг друга. Он так робел. Боялся Пирса. И ревновал. Завидовал, что Пирс - наглец - запросто обнимает меня за плечи. А потом выяснилось, что Жан-Луи готовится стать священником.
Тогда Пирс стал невыносимо груб с ним. Ох эта идиотская, неуклюжая, типично английская жестокость: настоящий мужчина не должен ни в чем проявлять слабость. Пирс был не способен понять, как может Жан-Луи быть робким, раз я ему нравлюсь, раз его ко мне влечет. А это и не робость, это совсем другое. Решимость оставаться священником, даже живя мирской жизнью. Невероятным усилием воли достичь согласия с самим собой. Все равно как одним махом уничтожить все свои картины, чтобы начать с нуля. Только ему-то приходилось совершать это каждый день. Каждый раз, когда он видел девушку, которую полюбил. А Пирс не нашел ничего лучше как сказать: "Бьюсь об заклад, он видит про тебя гаденькие сны".
До чего отвратительны это высокомерие, эта бесчувственность мальчишек из привилегированных частных школ. Пирс не умолкая твердит, что терпеть не мог свою школу в Стоу. Будто это что-то меняет. Будто если ты чего-нибудь терпеть не можешь, оно перестает на тебя влиять. Я всегда замечаю, когда Пирсу что-то непонятно, он сразу становится циничным, начинает говорить гадости.
Когда много времени спустя я рассказала об этом Ч.В., он заметил только:
- Бедняга лягушатник, боюсь, ему пришлось на коленях молиться о том, чтобы забыть вас.
Мы смотрели, как Пирс швыряет камешки в море... Где же это было? Где-то недалеко от Валенсии[80]. Прекрасный, словно юный бог, тело золотисто-коричневое от загара. Великолепная шапка темных вьющихся волос, узенькие плавки... И Минни сказала (она лежала на песке рядом со мной. Господи, как ярко я все это вижу), так вот, Минни сказала:
- Ох, если б только он не раскрывал рта! - А потом спросила:
- А ты могла бы стать его любовницей?
Я ответила:
- Нет! - А потом: - Не знаю. Тут подошел Пирс и спросил, что это ее так рассмешило.
- Нанда только что выдала мне одну тайну. Про тебя.
Пирс попытался сострить, но не вышло, и он отправился с Питером к машине за свертками с едой.
- Интересно, что это за тайна? - спросила я.
- Тело берет верх над разумом.
- Ну и дока Кармен Грей, все-то знает, всех умней!
- Так и знала, что ты это скажешь, - ответила Минни. Она пальцем чертила узоры, а я легла животом на горячий песок и следила за ее рукой.
- Я просто хотела сказать, он так потрясающе хорош собой, что порой забываешь, до чего он глуп. Тебе может вдруг взбрести в голову что-нибудь вроде "могу выйти за него замуж и перевоспитать". Верно? Но ты ведь понимаешь, что это невозможно. А то вдруг возьмешь и станешь его любовницей, просто из интереса. И в один прекрасный день обнаружишь, что влюблена в это тело и жить без него не можешь. И застрянешь на всю жизнь рядом с этим жалким, грязным умишком...
Потом спросила:
- А тебя это не пугает?
- Не больше, чем все остальное.
- Нет, серьезно. Если ты выйдешь за него замуж, я перестану с тобой знаться. Навсегда.
Она и в самом деле говорила серьезно. Смущенный взгляд серых глаз и лицо, полное решимости. Маленький воин. Я поднялась, чмокнула ее в щеку и пошла помочь мальчишкам. А она осталась сидеть и все чертила узоры на песке, не поднимая головы.
Ужасно: мы обе слишком многое видим. И понимаем. Ничего не можем с этим поделать. Минни еще всегда говорит, я убеждена в том-то, я поступлю так-то. И еще - надо, чтобы это был человек по крайней мере равный тебе по духу, способный видеть и понимать все не хуже тебя. А физиология должна быть на втором месте, это не главное. И я втайне боюсь, что у нас в семье будет одной старой девой больше. Все это слишком сложно, не вмещается в застывшие схемы.
Но теперь я думаю о Ч.В., сравниваю его с Пирсом. И у Пирса - никаких преимуществ. Всего лишь золотисто-коричневое тело; мальчишка, бездумно швыряющий камешки в морскую волну.
5 ноября
Ну и скандал я закатила сегодня вечером. У него наверху.
Начала швырять на пол всякие вещи. Сначала подушки. Потом - тарелки. Мне давно не терпелось их разбить.
Но я и в самом деле вела себя безобразно. Как истеричка. А он терпел. Никакой твердости. Надо было просто дать мне пощечину.
Все-таки он меня схватил, чтобы не дать разбить еще одну из этих его жалких декоративных тарелок. Он редко ко мне прикасается. Было ужасно противно. У него руки как ледышки.
Прочла ему целую лекцию. Про то, какой он и что должен в жизни совершить. Но он не слушает. Ему просто нравится, когда я о нем говорю. А что говорю - не имеет значения.
Бросаю писать. Читаю "Разум и чувствительность"[81] и должна поскорее выяснить, что же случится с Марианной. Марианна - это я. Элеонора - тоже я, такая, какой должна быть.
А вдруг он погибнет в автокатастрофе? Или от удара? Или еще от чего-нибудь? Что тогда?
Я умру.
Я же не выберусь отсюда. Все, чего я смогла добиться позавчера, это доказать себе, что выбраться отсюда невозможно.
6 ноября
День. Сижу без обеда.
Еще одна попытка. На какой-то момент показалось, что вот-вот... Ничего подобного. Он просто дьявол во плоти.
Притворилась, что у меня приступ аппендицита. Придумала давным-давно. Держала про запас, как последнее средство. Обдумывала, чтобы не сорвалось из-за плохой подготовки. Не писала об этом, боялась, вдруг попадет к нему в руки.
Натерла лицо тальком. Когда он утром постучал в дверь, быстро проглотила заранее припасенную соль с водой и засунула два пальца в рот. Расчет был точный. Он вошел и увидел, что меня рвет. Разыграла целый спектакль. Скорчилась в постели, волосы спутаны, руками держусь за живот. Не одета, только пижама и халат. И постанываю, не очень громко: храбро превозмогаю боль. А он стоял у кровати и повторял:
- Что случилось, что с вами?
И начался нудный прерывистый разговор, я упрашивала, а Калибан пытался отвертеться, не хотел везти меня в больницу; я требовала, грозила, что умру. И вдруг он будто бы согласился. Пробормотал что-то вроде: "Это конец" - и выбежал из подвала.
Я услышала (лежала лицом к стене), как открылась и закрылась железная дверь, но засов не был задвинут, потом открылась наружная. И - тишина. Это было так необычно. Так странно. Так неожиданно.
Свершилось! Сработало! Натянула первые попавшиеся носки, сунула ноги в туфли и бросилась к двери. Она подалась на несколько сантиметров: не заперта. Я подумала, возможно, это ловушка. Продолжала спектакль. Открыла дверь, позвала его слабым голосом, заковыляла полусогнувшись по наружному подвалу и - наверх по ступенькам. Светилась щель - наружную дверь он тоже не запер. Молниеносная мысль: так он и должен был поступить. Ни к какому врачу он не пойдет. Просто сбежит. Струсит. Но он должен вывести машину, так что я услышу звук мотора. Однако ничего не было слышно. Я подождала несколько минут. Должна была бы догадаться, но уже не было сил ждать...
Дернула дверь, она открылась, и я выскочила наружу. Там стоял он. Прямо у двери. В ярком свете дня.
Ждал.
Я не могла притвориться, что мне плохо. Я ведь надела туфли. У него в руке было что-то тяжелое (молоток?) и странно расширились глаза. Уверена, он собирался меня ударить. Так мы какое-то время стояли, застыв, друг перед другом, не знали, что делать дальше. Ни он, ни я. Потом я повернулась и бросилась назад. Не знаю почему: сделала это не задумываясь. Он - за мной. Но, увидев, что я вбежала к себе, остановился. (Подсознательно я была уверена, что так и будет. Единственное укрытие от него - здесь, внизу.) Слышала, как он подошел к двери и задвинул засов.
Уверена, я все сделала правильно. Это спасло мне жизнь. Если бы я закричала или пыталась бежать, он забил бы меня до смерти. Случаются минуты, когда он - словно одержимый. Совершенно теряет власть над собой.
Перехитрил.
(Полночь.) Он принес мне ужин прямо сюда, вниз. Не произнес ни слова. Провела день рисуя. Рассказ в картинках. Приключения Калибана. "Страшная сказка про безобидного мальчика". Абсурд. Но мне нужно как-то отвлечься от действительности. Отогнать страх. Начинается сказка с приключений милого безобидного клерка, кончается его превращением в рыкающее страшилище из фильма ужасов.

Предыдущая страница 15 Следующая страница


Коллекционер 16

Когда он собирался уходить, я показала ему эти картинки. Он даже не улыбнулся. Только внимательно их рассмотрел. И произнес: "Что ж, вполне естественно". Хотел сказать, для меня вполне естественно его высмеивать.
Я - один из экземпляров коллекции. И когда пытаюсь трепыхать крылышками, чтобы выбиться из ряда вон, он испытывает ко мне глубочайшую ненависть. Надо быть мертвой, наколотой на булавку, всегда одинаковой, всегда красивой, радующей глаз. Он понимает, что отчасти моя красота - результат того, что я - живая. Но по-настоящему живая я ему не нужна. Я должна быть живой, но как бы мертвой. Сегодня я почувствовала это особенно ясно. То, что я - живая, не всегда одна и та же, думаю не так, как он, бываю в дурном настроении - все это начинает его раздражать.
Он - чугунный, тяжелый, из цельного куска. Его не сдвинуть. Не переубедить. Как-то он показал мне сосуд. Называется морилка. Усыплять бабочек. Вот я и сижу в такой морилке. Бьюсь крыльями о стекло. Оттого, что оно прозрачно, мне кажется, что побег возможен. Что есть надежда. Только это всего лишь иллюзия.
Толстое стекло. Стена. Со всех сторон.
Выхода нет.
7 ноября
Как тянутся дни. Нескончаемое сегодня.
Единственное утешение - рисунок Ч. В. Все больше и больше захватывает. Он здесь - единственное живое, удивительное, неповторимое создание. Он - первый, с кем я встречаюсь утром, и последний, с кем прощаюсь вечером. Стою перед ним, смотрю не отрываясь. Знаю каждую линию наизусть. Одна ступня у него не получилась. И вся композиция немножко прихрамывает, будто где-то какой-то малости недостает. И все же рисунок живет.
После ужина (нормальные отношения возобновились) он вручил мне "Над пропастью во ржи" и сказал:
"Прочел". По его тону я сразу поняла - "ничего особенного".
Спать не хочется. Запишу этот диалог.
М. Ну?
К. Не вижу, для чего это все.
М. Но вы же понимаете, что это замечательное исследование психологии подростка. Может быть, даже - самое замечательное из того, что было написано на эту тему.
К. По-моему, с ним не все в порядке.
М. Разумеется, с ним не все в порядке. Но он и сам это понимает. И пытается выразить свои чувства.
Он - настоящий человек, несмотря на все его недостатки. Неужели вам его не жаль?
К. Мне не нравится, как он разговаривает.
М. А мне не нравится, как вы разговариваете. Но ведь я не считаю, что было бы ниже моего достоинства отнестись к вам с вниманием и сочувствием.
К. Ну, наверно, это очень умная книга. Умно написана и всякое такое.
М. Я вам дала почитать эту книгу, потому что думала, он вам близок. Ведь вы тоже - Холден Колфилд[82] . Он никуда не вписывается. Вы - тоже.
К. И неудивительно. Посмотрите, как он себя ведет. Он даже не пытается вписаться.
М. Он пытается придать своей жизни хоть какой-то смысл, сохранить порядочность.
К. Это нереалистично. Учится в пижонской школе, родители купаются в деньгах. Не может он так себя вести. По моему мнению.
М. Ну вот, я поняла, кто вы на самом деле. Вы старик-водяной.
К. Это еще кто?
М. Кошмарный старикашка, которого Синдбаду пришлось тащить на спине. И вы такой же: взбираетесь на спину всему, что только есть живого, порядочного, честного и свободного, и давите, давите, давите...
Не стану продолжать. Мы поспорили. Да нет, с ним невозможно спорить. Я что-то говорю, а он выкручивается.
Это правда: он старик-водяной. Терпеть не могу тупиц вроде Калибана, задавленных собственной мелочностью, низостью, эгоизмом. Сколько таких! А меньшинство обязано тащить на спине этот мертвый груз. Врачи, преподаватели, люди искусства. Конечно, и среди них есть отступники и предатели. Но если и осталась в жизни какая-то надежда, вся надежда - на них. Немногих. На нас.
Потому что и я - одна из них.
Я - одна из них. Я это чувствую. И пытаюсь доказать. Я поняла это еще в школе, в Ледимонте. Нас, тех, кому не все равно, было совсем немного. А тупиц, снобок, будущих "цариц бала", папиных душечек, тряпичниц и кошечек, помешанных на сексе, - хоть отбавляй. Никогда не поеду в Ледимонт. Даже на вечер встречи. Потому что не выносила этой затхлой атмосферы: все должно делаться "как принято", общаться можно лишь с "приличными людьми", вести себя "мило и достойно". (Боадисия начертала на моем сочинении:
"...несмотря на странные политические взгляды" - и как только посмела?) Не хочу быть "своей" в клане этих выпускниц.
Почему мы должны мириться с их скотским калибанством? Почему живые, творческие, добрые и порядочные люди мучительно отступают перед бесформенной серой массой, заполоняющей мир?
В теперешней ситуации я - типичная представительница Немногих.
Мученица. Пленница, лишенная возможности расти, развиваться. Отданная на милость этому воплощению вечной обиды, согбенному под жерновами неприязни и злобной зависти, этому олицетворению всемирного калибанизма. Потому что все Калибаны мира ненавидят нас за то, что сами они не такие, как мы. Калибаны преследуют нас, вытесняют, отправляют под бомбы, на гибель, издеваются, смеются над нами, зевают нам в лицо, закрывают глаза и уши, чтобы только не замечать нас, не проявить - хотя бы случайно - уважения, пока мы живы. Зато пресмыкаются перед величайшими из нас, когда мы умираем. Готовы платить десятки, сотни тысяч за картину Ван Юга или Модильяни, которым при жизни плевали вслед. Гоготали. Отпускали грубые шутки по поводу тех же самых картин.
Ненавижу.
Ненавижу невежество и необразованность. Напыщенность и фальшь. Злобу и зависть. Ворчливость, низость и мелочность. Всех заурядных мелких людишек, которые не стыдятся своей заурядности, коснеют в невежестве и серости. Ненавижу тех, кого Ч.В. называет "новыми людьми", этих нуворишей, выскочек с их машинами, деньгами, телеками; ненавижу их тупую вульгарность и пресмыкательство перед старыми буржуазными семьями и рабское стремление им подражать.
Люблю честность, свободолюбие, стремление отдавать. Созидание и творчество. Жизнь взахлеб. Люблю все, что противоположно пассивному наблюдательству, подражательству, омертвению души.
Ч.В. посмеивался надо мной за то, что я - лейбористка (когда-то давным-давно). Сказал:
- Вы хоть осознаете, что поддерживаете партию, вызвавшую к жизни всех этих "новых"?
Я была поражена. Ведь судя по тому, что он всегда говорил, он сам - с моей точки зрения - лейборист, кроме того, я знала, раньше он был коммунистом. И ответила, по мне, лучше эти "новые", чем бедняки.
А он сказал:
- Эти "новые" - тоже бедняки. Это новая форма нищеты. У тех нет ни гроша за душой, а у этих - нет души. - И спросил вдруг: - Вы читали "Майор Барбара"? Там доказывается, что сначала нужно спасти людей от нищеты материальной, лишь тогда можно будет спасти от нищеты их души. И знаете, о чем там забыли? Создали государство всеобщего благоденствия, напрочь забыв про Барбару. Изобилие, изобилие, и ни одной живой души в поле зрения.
Я знаю, он в чем-то не прав. Преувеличивает. Человек должен быть левым. Все порядочные люди, которых я знаю, всегда выступают против консерваторов. Но мне понятно, что он чувствует. Я и сама все чаще чувствую то же самое. Этот разжиревший "новый слой", мертвым грузом давящий все вокруг. Разлагающий все и вся. Вульгаризирующий. Насилующий природу (так говорит П., когда им овладевают землевладельческие настроения). Все делается массово. Масс-культура. Масс-все-на-свете.
Я понимаю, мы не должны отступать, должны взять под контроль и направить стихийное движение толп, словно ковбои в фильмах о Диком Западе. Трудиться ради этих людей, быть к ним терпимыми. Никогда не укроюсь в башне из слоновой кости[83], ничего не может быть отвратительнее, чем прятаться от жизни, которая тебя не устраивает. Но порой страшно подумать, с чем и как нужно бороться, если принимать жизнь всерьез.
Все это - пока разговоры. Возможно, я встречу человека, которого полюблю, выйду замуж, и все покажется иным, и мне станет все равно. Стану "маленькой миленькой женщиной". Перейду в стан врага.
Но сейчас я думаю и чувствую именно так. Что я принадлежу к некоей группе людей, призванной противостоять толпе. Я не знаю, сколько их и кто составляет эту группу, люди известные, ушедшие и живые, те, кто сражался за истинное, творил и создавал, писал настоящие картины; и никому, кроме меня, не известные, неспособные лгать, стремящиеся жить не праздно, быть гуманными и интеллигентными людьми. Да, именно так, как Ч.В., несмотря на его недостатки. Его недостаток.
Эти люди даже не всегда хорошие. У каждого из них могут быть свои слабости. Неразборчивость в связях. Запои. Они порой трусят. Любят деньги. Отсиживаются в башнях из слоновой кости. Но какая-то часть их души всегда вместе с нами.
С Немногими.
9 ноября
Я тщеславна. Я не одна из них. Я только хочу быть с ними. А это не одно и то же.
Разумеется, Калибан - не типичный "новый". Он безнадежно отстал от времени (например, проигрыватель он называет "граммофон"). Ему не хватает уверенности в себе. "Новые" же не испытывают комплекса неполноценности. Помню, П. как-то сказал, все они считают себя равными самым лучшим людям нашего общества, раз имеют телек и машину. Но в глубине души Калибан такой же, как они: эта ненависть ко всему необычному, желание подстричь всех под одну гребенку. И то, как он распоряжается своими деньгами. Ужасно. Зачем человеку так много денег, если он не знает, как их лучше использовать?
Мне больно думать о том, сколько денег он выиграл: о всех других вроде него.
Таких себялюбивых и злобных.
В тот день Ч.В. сказал: честный бедняк мало отличается от нувориша, только тем, что денег нет. Бедность заставляет человека гордиться своими достоинствами (и иметь их, чтобы было чем гордиться), видеть ценность каких-то иных, чем деньги, вещей. Когда такой человек вдруг разбогатеет, он не знает, что делать с этим богатством. Забывает о прежних своих достоинствах - впрочем, они никогда и не были истинными. Он полагает теперь, что главное достоинство - это делать и тратить деньги. Не может представить себе, что есть люди, для которых деньги - пустой звук, ничто. Что самые прекрасные в мире вещи имеют самостоятельное, не зависящее от денег значение.
Я не искренна. Все-таки хочется, чтоб у меня были деньги. Но я знаю, что это нехорошо. Я верю Ч. В. Не потому, что он говорит это; я вижу, понимаю, это действительно так, он почти совсем не думает о деньгах. Ему в обрез хватает на материалы, на жизнь, на короткие рабочие поездки раз в году, на то, чтобы сводить концы с концами. И есть десятки других: Питер, Билл Макдоналд, Штефан. Они живут вне мира денег. Если у них есть деньги, они их тратят. Если нет - обходятся без них.
Люди вроде Калибана не умеют распорядиться деньгами - головы на это не хватает. Достаточно сравнительно небольшой суммы, и они, эти "новые", начинают вести себя по-свински. Все эти ужасные людишки, которым жалко было денег, когда я собирала на Детский благотворительный фонд. Одного взгляда было достаточно, сразу можно было понять. В старых буржуазных семьях давали - неловко было отказывать, если к ним приставали. Интеллигенты давали или честно говорили, что не дадут. Не стыдились отказывать. А этим "новым" и денег жалко, и признаться в этом стыдно. Например, тот отвратительный тип в Хэмпстеде (вот уж точно один из этих), который заявил: "Я дам вам полдоллара, если докажете, что денежки не уплывут в чужой карман". Думал, что удачно сострил.
Я повернулась и ушла, а зря: незачем было делать оскорбленный вид, дети важнее. Так что потом внесла свои полкроны вместо него.
Но до сих пор мне противно о нем вспоминать.
Деньги ударили К. в голову. Будто он выпил целую бутылку виски, а пить не умеет. Единственное, что удерживало его в рамках порядочности, - бедность. Невозможность уехать из дому, уйти с работы.
Словно слепого посадили за руль машины - пусть ведет ее, как и куда ему заблагорассудится.
Закончу приятным: принес мне сегодня пластинку Баха. Я уже два раза ее прослушала. Калибан говорит, очень мило, но сам он недостаточно музыкален. Тем не менее сидел с подобающим выражением лица. Хочу прослушать еще раз те места, которые особенно понравились. Улягусь в постель, выключу свет, буду слушать музыку и постараюсь вообразить, что я - в студии Ч. В., он лежит на кушетке с закрытыми глазами и я вижу в полутьме его крючковатый нос и изрезанную морщинами щеку. Лежит словно каменное изваяние на собственном надгробье. Только ничего мертвого в нем нет.
Вот как бывает. Калибан опоздал с ужином. Я очень резко спросила, где это вы были? Он только посмотрел удивленно и ничего не ответил. Я сказала, мне показалось, вас очень долго не было.
Гротескная ситуация. Мне хотелось, чтобы он скорее пришел. Мне этого часто хочется. Так здесь одиноко.
10 ноября
Сегодня вечером мы поспорили из-за денег. Я заявила, что большую часть он должен раздать. Уговаривала его и стыдила, пыталась убедить раздать хоть какую-то часть. Но он ничему не верит. В этом-то вся беда. Как тот человек из Хэмпстеда, К. не верит, что те, кто собирает деньги по подписке, действительно используют нх по назначению. Все ему кажутся бесчестными, все только и жаждут заполучить денежки и никогда с ними не расставаться.
Бессмысленно доказывать, что я знаю, куда идут эти деньги. Что никто их не прикарманивает. Он спрашивает: "Откуда это вам известно?" А я могу только ответить, что вполне уверена в этом. Тогда он усмехается, словно я - наивная девчонка и мне не дано правильно судить об этом. Я упрекнула его (не очень сердито), что он так и не отправил чек организации Движение за ядерное разоружение. Подначивала, чтобы он предъявил квитанцию. Он ответил, это был анонимный дар, он не оставил своего адреса. Чуть не сказала, вот выйду на волю, проверю. Еле удержалась. Не то возникла бы еще одна причина меня не отпустить. К. был весь красный, как в тот раз, когда наврал мне про письмо П. и М.
Тут дело даже не в недостатке щедрости, не в скупости. Я имею в виду (если забыть об абсурдности всего происходящего), что со мною он очень щедр. Не жалеет денег, тратит на меня сотни фунтов. Просто убивает своей готовностью исполнить любое желание. Засыпает конфетами, сигаретами, всякими вкусностями, цветами. Как-то вечером сказала, хорошо бы - французские духи. Просто в голову взбрело; правда, эта моя комната пропахла дезодорантом. Часто принимаю ванну, но все равно не чувствую себя достаточно чистой. И еще сказала, вот бы пойти и понюхать разные духи и самой выбрать то, что хочется. И утром он явился и принес четырнадцать флаконов французских духов. Обшарил все аптеки и парфюмерные лавки Луиса. Безумие. На сорок фунтов. Живу словно в сказках тысяча и одной ночи. Любимая жена в гареме. Но на самом-то деле мне не нужны никакие духи. Только свобода.
Если бы поместить у него на виду умирающего от голода ребенка и накормить и сделать так, чтобы ребенок здоровел и рос у него на глазах, уверена, он не пожалел бы на это денег. Но все, что за пределами привычного быта, где он не может сразу получить то, за что заплачено, кажется ему подозрительным. Он не верит, что может существовать иной мир, помимо того, в котором он существует, который видит воочию. По-настоящему это он - заключенный. Заключенный в своем собственном отвратительно узеньком сегодняшнем мирке.
12 ноября
Предпоследняя ночь. Не смею и думать об этом. Вдруг не удастся. Все последнее время напоминала ему о сроке. Но сейчас подумала, надо было не так, надо было напомнить неожиданно, вдруг. Сегодня мне пришло в голову устроить в последний вечер праздник. Сказать, что изменила к нему отношение, что хочу быть ему другом и по-дружески заботиться о нем в Лондоне.
Это даже не совсем неправда. Я испытываю по отношению к нему какое-то непонятное мне самой чувство ответственности. Он так часто вызывает к себе неприязнь, что естественно было бы всегда относиться к нему неприязненно. Однако это не так. Побеждает жалость, и я в самом деле хотела бы ему помочь. Думаю о тех, с кем могла бы его познакомить. Можно сводить его к приятелю Кэролайн (психиатру). Буду как Эмма и постараюсь устроить его брак, только более успешно. С какой-нибудь милой Гэрриет Смит[84] }. С ней он был бы спокойным, нормальным и счастливым.
Я знаю, надо быть сильной, надо быть готовой к тому, что он меня не отпустит. Все время твержу себе, есть лишь один шанс из ста, что он сдержит слово.
Но он должен его сдержать.
Не видела его уже два месяца. Даже дольше. Ездила во Францию, в Испанию, потом домой. (Пробовала застать его в студии пару раз, но он весь сентябрь был в отъезде.) Прислал открытку в ответ на мои письма - и все.
Позвонила ему в первый же вечер, как вернулась Кэроланн, спросила, можно ли зайти. Он ответил - завтра; у него народ.
Казалось, что он рад меня видеть. А я пыталась сделать вид, что мне все равно, как я выгляжу. На самом деле я очень старалась выглядеть получше.
Рассказывала ему о Франции и Испании, о картинах Гойи, о музее Тулуз-Лотрека в Альби[85] и вообще обо всем. О Пирсе. Он слушал. Ничего не говорил о себе. А потом показал несколько картин из тех, что написал, когда был на Гебридах[86]. И мне стало стыдно. Ведь никто из нас почти ничего не написал за лето. У нас и так было слишком много дела (слишком много лени!) - греться на солнце да глазеть на картины великих мастеров.
Я сказала (после того, как меня несло чуть ли не целый час), что-то я разговорилась.
Он ответил:
- Почему бы и нет?
Он оттирал кислотой ржавчину со старого железного колеса. Углядел его в какой-то лавке в Эдинбурге и привез с собой в Лондон. По ободу колеса шли странные тупые зубцы, и Ч. В. полагал, что оно - от старых церковных часов. Изящные конусообразные выпуклые спицы. Очень красиво.
Некоторое время мы молчали. Я стояла рядом с ним, опершись на верстак, смотрела, как он счищает ржавчину. Потом он сказал:
- Я скучал о вас.
Я ответила:
- Не может быть.
Он сказал:
- Вы - возмутитель спокойствия.
Я спросила (конем - его пешку!):
- А вы виделись с Антуанеттой?
- Нет, - ответил он, - я ведь, кажется, говорил, что выставил ее вон. - И посмотрел искоса. - Все еще возмущены?
Я покачала головой.
- Я прощен.
- Вы ни в чем не виноваты.
- Я все время думал о вас там, на Гебридах. Хотелось показывать вам все, что видел сам.
- А мне хотелось, чтобы вы были с нами в ИспаНИИ.
Теперь все его внимание было обращено на зубцы; он отчищал их наждачной бумагой. Сказал:
- Оно очень старое. Смотрите, как изъедено. - Потом добавил, не изменив тона: - По правде говоря, я решил, что хотел бы жениться на вас.
Я ничего не ответила. Глаз не могла поднять.
Он продолжал:
- Я просил вас прийти, когда я один, потому что много думал об этом. Я вдвое старше вас и должен бы справляться с такими вещами походя. Да и не в первый же раз... Нет, дайте мне закончить. Я решил прекратить эти встречи. Собирался сказать вам об этом, когда вы пришли. Я не могу позволить вам и дальше возмущать мое спокойствие. Поэтому вам больше не следует приходить сюда. Не думайте, что я обиняками прошу вас выйти за меня замуж. Я пытаюсь сделать это совершенно невозможным. Вы знаете, что я такое, знаете, что по возрасту я гожусь вам в отцы. Что я человек ненадежный. Да вы и не любите меня вовсе.
Я сказала, не могу это объяснить. Не найду нужного слова.
- Вот именно, - ответил он. Теперь он отмывал руки бензином. С равнодушным видом, словно хирург в клинике. - Поэтому я прошу вас оставить меня, чтобы я снова мог обрести спокойствие.
Я не отрываясь смотрела на его руки. Была потрясена.
Он сказал, в некоторых отношениях вы старше, чем я. Вы никого по-настоящему не любили. И - может быть - никогда не полюбите. Способность любить... Это не зависит от возраста. Становишься таким же, как в двадцать лет. Страдаешь, как двадцатилетний. Точно так же теряешь голову. Вам может показаться, что я сейчас рассуждаю вполне рационалистично. Это не так. Когда вы позвонили, я чуть в штаны не напустил от волнения. Я - влюбленный старик. Избитый комедийный персонаж. Совершенно вышедший из моды. Даже не смешной.
- Почему вы решили, что я никогда по-настоящему не полюблю?
Он ужасно долго оттирал бензином руки. Потом ответил:
- Я сказал "может быть".
- Мне ведь только двадцать.
- Маленький куст рябины - уже рябина, - ответил он. - Но я и правда сказал "может быть".
- И вы совсем не старый. Дело не в возрасте.
Он взглянул на меня - мне показалось, я причинила ему боль, - улыбнулся и сказал:
- Разумеется, вы хотите оставить мне хоть какую-то лазейку.
Мы пошли на кухню, приготовить кофе - кошмарная тесная кухонька, - и я подумала: все равно не смогла бы решиться жить здесь с ним, принять этот неустроенный быт. Неожиданный приступ злокачественной мещанской трусости.
Он сказал, стоя ко мне спиной:
- Пока вы не уехали, я думал, это всего лишь обычное увлечение. Во всяком случае, заставлял себя так думать. Поэтому и повел себя так. С этой вашей подружкой из Швеции. Чтобы освободиться. Забыть. Но мысли мои возвращались к вам. Снова и снова, по нарастающей. Словно где-то, в северной глуши, зимой, выходишь из дому в сад, ночью. Смотришь на юг. Снова и снова. Понимаете?
- Да.
- Мне нужны вы. Не просто то, другое, - и добавил: - у вас иногда бывает такой взгляд. Совсем не детский.
- А какой?
- Взгляд женщины, какой вы когда-нибудь станете.
- Хорошей женщины?
- Много лучше, чем просто хорошей.
Не найду слов, чтобы объяснить, как он это сказал. Грустно, почти против воли. Нежно, но с какой-то горечью. И серьезно. Не поддразнивая. И вовсе не сухо, не холодно. Но как-то из самой глубины, из настоящего себя. Все то время, что мы разговаривали, я не поднимала головы. Но тут он заставил меня взглянуть на него, и мы встретились глазами. И в этот момент - я знаю - между нами что-то произошло. Я чувствовала, ощутила словно физическое соприкосновение... И все изменилось. Он высказал то, что думал, и я его поняла.
Он не отводил взгляда, так что мне стало неловко. А он все смотрел. Я попросила, пожалуйста, не смотрите так.
Он подошел, обнял меня за плечи и очень мягко повел к двери. И сказал:
- Ты очень хороша собой, иногда просто красива. Чувствуешь тонко, полна жизни и всяческих стремлений, стараешься быть со всеми искренней и честной. Тебе как-то удается сочетать юность и непосредственность с некоторой старомодностью и резонерством. Ты даже вполне сносно играешь в шахматы. Словом, мне очень хотелось бы иметь такую дочку. Может быть, поэтому ты так нужна была мне все это время.
И он мягко вытолкнул меня за дверь, лицом к лестнице, чтобы я не могла на него посмотреть.
- Я не должен бы говорить тебе это, как бы у тебя голова не закружилась. И не оборачивайся, не то она может закружиться в буквальном смысле. Теперь иди.
Он слегка сжал мои плечи. Поцеловал в затылок. И легонько толкнул. Я спустилась на две или три ступеньки и только тогда остановилась и обернулась. Он улыбался, но так печально.
Я сказала, пожалуйста, пусть это будет не очень надолго.
Он только головой покачал. Не знаю, что он хотел сказать. "Нет, не надолго" - или - "не нужно надеяться, что это не надолго". Может быть, он и сам этого не знал. Но выглядел очень печальным. Таким печальным.
Разумеется, я тоже выглядела печальной. Но на самом деле печали я не чувствовала. Во всяком случае, это была не та печаль, от которой болит душа, не та, которая овладевает тобой целиком. Пожалуй, мне даже было приятно. Свинство, но так оно и было. Я даже напевала по дороге домой. Было так романтично, так таинственно. Так хорошо жить.
Мне казалось: я уверена, что не люблю Ч.В. Я победила в этой игре.
Что же произошло потом?
Первые дня два я все думала, он позвонит, что у него это просто мимолетная прихоть. Потом испугалась, что не увижу его долго - месяцы, может, и годы. Это казалось до смешного нелепым. Ненужным. Невероятно глупым. Меня злила его слабость. Я решила, раз он такой, пусть катится.
Этого настроения хватило ненадолго. Я решила: решу, что все это к лучшему. Он прав. Лучше всего порвать окончательно. Сосредоточиться на работе. Быть практичной, деловой, серьезной, то есть совершенно на себя непохожей.
И все это время меня занимала мысль - а не люблю ли я его? Но ведь если столько сомнений, то вряд ли?
А теперь я должна написать, что чувствую сейчас. Потому что я снова изменилась. Я знаю. Чувствую.
Внешность. Я понимаю - идиотство иметь раз и навсегда определенные понятия о внешности. Испытывать волнение, когда целуешься с Пирсом. Быть не в силах отвести от него взгляд (конечно, когда он этого не видит, не то зазнается). Постоянно осознавать, до чего он красив. Словно прекрасно выполненный рисунок с уродливой натуры. Забываешь об уродстве. Я ведь знаю, этически и психологически Пирс уродлив, просто туп, скучен, фальшив.
Но даже в этом я очень изменилась.
Вспоминаю, как Ч.В. обнял меня за плечи.
Во мне живет какое-то гадкое любопытство. Я хочу сказать, Ч.В. знал столько женщин и он, наверное, очень опытен в постели.
Представляю себя с ним, и мне не противно. Как он обнимает меня. Нежно и уверенно. Интересно: все могу себе представить, кроме главного. И что это нужно делать всю жизнь.
Потом, это его несчастное пристрастие. Чувствую, из-за этого он может меня когда-нибудь предать. А я всегда представляла себе брак как увлекательную авантюру: двое юных ровесников отправляются в путь, вместе совершая открытия, вместе становясь все более зрелыми, взрослыми. А ему - что я ему могу рассказать, чем помочь? Помогать и рассказывать тут мог бы только он.
Я так мало видела и знаю. Понимаю, Ч.В. во многом представляет идеал человека. С его умением распознать, что поистине важно, независимостью, нежеланием быть и поступать как все. С его исключительностью. Мне нужен человек, обладающий именно этими качествами. Но их нет ни у кого, кроме Ч.В. Из тех, кого я знаю. В училище есть ребята, которые - на первый взгляд - отличаются теми же свойствами. Но ведь они все - мои ровесники. А в нашем возрасте не так уж трудно быть откровенными друг с другом и посылать условности куда подальше.
Как-то раз мне пришло в голову, а не уловка ли это? Как жертва фигуры в шахматах. А вдруг бы - уже на лестнице - я обернулась и сказала, поступайте со мной как хотите, только не прогоняйте?
Нет. Такое о нем даже подумать невозможно.
Что значит - время. Года два назад я и предположить не могла бы, что способна влюбиться в человека настолько старше меня. В Ледимонте я всегда ратовала за возрастное равенство. Помню, что чуть ли не больше всех возмущалась, когда Сюзан Гриллет вышла замуж за Безобразного Баронета, чуть не втрое старше нее. Мы с Минни (глядя на М. и П.) часто рассуждали о том, что нельзя влюбляться в мужчин, способных "по-отечески" относиться к своим женам (отношения между П. и М.), тем более выходить замуж за тех, кто тебе в отцы годится. Теперь я настроена совершенно иначе. Я думаю, мне нужен человек много старше, потому что своих ровесников я просто вижу насквозь. Кроме того, я не думаю, что Ч.В. способен относиться к своей жене по-отечески.
Все это бессмысленно. Могу всю ночь приводить доводы "за" и "против".
Я - Эмма. Не такая уж неопытная девочка, но еще не взрослая женщина. И та же проблема: кто тот единственный "он"? Калибан - мистер Элтон. Пирс - Фрэнк Черчилль. Нет сомнения, Ч.В. вовсе не мистер Вестон (еще одно несоответствие имен!), но можно ли считать, что он - мистер Найтли?

Предыдущая страница 16 Следующая страница


17 Джон Фаулз

Разумеется, и образ жизни Ч.В., и его взгляды заставили бы мистера Найтли в гробу перевернуться. Но мистер Найтли ни в чем не мог бы сфальшивить. Потому что не был снобом и ненавидел претенциозность и эгоцентризм.
Кроме того, каждый из них носит имя, которое я терпеть не могу. Один - Джордж, другой - Чарлз. Нет ли здесь потаенного смысла?
18 ноября
Не ем целых пять дней. Только немного воды. Он приносит еду, но я не взяла в рот ни крошки.
Завтра снова начну есть.
Полчаса назад поднялась со стула и вдруг почувствовала, что теряю сознание. Пришлось снова сесть. До этого момента я чувствовала себя не так уж плохо. Только немножко болел живот и слабость во всем теле. Но эта дурнота - совсем другое дело.
Не желаю умирать из-за этого подонка.
Совершенно не чувствовала голода - до того полна была ненависти к нему.
Отвратительная жестокость.
Злобная трусость.
Эгоизм.
Калибанство.
19 ноября
Все это время не хотела ничего писать. Иногда возникало желание взяться за дневник. Потом казалось - это слабость. Согласие принять все, что происходит. Ведь я чувствую: как только запишу что-то, сразу перекипаю, успокаиваюсь. Но сейчас мне кажется, необходимо все записать. Как протокол.
Потому что он это сделал.
Гадость.
Если и существовали между нами отношения, хоть в чем-то напоминающие дружеские, какая-то человечность, доброе расположение - от всего этого не осталось и следа.
Отныне мы - враги. Я и он. Он наговорил такого, что ясно - ом тоже меня ненавидит.
Ему ненавистно само мое существование. В этом все дело.
Может быть, он и сам еще не полностью осознал это, потому что сейчас он со мной - воплощенная любезность. Но это время не за горами. Однажды утром он проснется и скажет себе: "Я ее ненавижу".
Отвратительно.
Когда пришла в себя после хлороформа, я обнаружила, что лежу в постели. На мне были трусики и лифчик, все остальное он с меня снял.
Я была в ярости. Сначала. Просто обезумела от отвращения. Представила его огромные противные руки, беспрепятственно шарящие по моему телу. Как он снимает с меня чулки. Гадость.
Потом подумала о том, что он мог со мной сделать. И не сделал. Решила, что не стану устраивать скандал.
Но - молчать.
Ведь скандалить, кричать на кого-то означает, что есть еще какой-то контакт.
С тех пор мне в голову пришли еще две вещи.
Первое: он нелеп и странен настолько, что мог раздеть меня, вовсе и не думая ни о чем таком, в силу ему одному известных представлений о том, что "подобает", а что "не подобает" делать. Может быть, он просто думал, что "не подобает" лежать в постели одетой.
А может быть, он хотел мне напомнить. О том, что он мог бы сделать со мной, но не сделал. О своем благородстве. С этим я могу согласиться. Мне действительно повезло.
Только от этого мне еще страшнее. Почему он ничего не сделал? Что он такое на самом деле?
Между нами теперь - глубокая пропасть. О наведении мостов и речи быть не может.
Теперь он говорит, что отпустит меня только через четыре недели. Болтовня. Не верю ни одному слову. Предупредила, что постараюсь его убить. И могла бы. Не задумываясь. Ни на секунду.
Понимаю, как я была не права. Слепа.
Продалась Калибану, как уличная девка. Позволила ему тратить на меня столько денег. И хотя сама себя убеждала, что это только справедливо, это вовсе не так. Я все-таки испытывала чувство благодарности, из-за этого старалась относиться к нему получше. Даже когда дразнила, шипела, даже когда смеялась над ним. Даже когда швырялась его драгоценными тарелками. Ведь все это доказывало: он что-то для меня значит. А надо было показать ему, что он для меня не существует. Теперь так и будет. Сплошной лед.
Заморожу его до смерти.
Он во всем - слабее меня. Его единственное преимущество - то, что он держит меня здесь. Только в этом его власть надо мной. Он ничего не умеет делать лучше, чем я. Ни вести себя, ни разговаривать. Он гораздо хуже. Настоящий старик-водяной. От него не избавишься, если не стряхнешь со спины.
Силой.
Вот сижу здесь и думаю о Боге. Кажется, я больше не верю в Бога. Дело не только во мне. Я думаю обо всех, кто вынужден был вот так жить во время войны. Об Анне Франк[87] и множестве таких, как она. И еще о далеком прошлом. Об истории. И я чувствую, знаю: Бог не вмешивается. Позволяет нам страдать. Если молишь о свободе, тебе может стать полегче уже просто потому, что молишься, или потому, что обстоятельства так складываются: приносят свободу. Но Бог не слышит. Не может. В Нем нет ничего человеческого, у Него - ни слуха, ни зрения, ни жалости или стремления помочь. Я думаю, может быть. Бог и создал мир и основные законы эволюции материи. Но Он не может заботиться о каждом из нас. Он так все и задумал: какие-то люди радостны, другие печальны, одним везет, другим - нет. Кто печалится, кто радуется - Ему неизвестно, да и неинтересно. Так что на самом деле Бога не существует.
В последние дни чувствую, что утратила веру. Странное ощущение, будто стала чище, мысли прояснились, ушла слепота. Все-таки верю в некоего Бога. Но Он такой недосягаемый, холодный, расчетливый. Понимаю: нужно нам всем жить так, будто Бога нет. Молитвы, поклонение, песнопения - все это бесполезная ерунда.
Пытаюсь объяснить, почему отказываюсь от собственных принципов (от несовершения насилия). Я не отказываюсь. Только вижу - иногда приходится их нарушать, просто чтобы выжить. Бессмысленно доверяться везению, Провидению или верить, что Бог будет к тe6e милостив. Нужно действовать самой, бороться за свою жизнь.
В небесах - пусто. Чистые, прекрасные, но совершенно пустые небеса.
Нельзя же представить себе, чтобы архитекторы и строители жили во всех тех домах, которые они создали. Это было бы невозможно. Все это настолько очевидно, как я раньше не догадалась? Бог должен быть, но Он не может знать о нас ничего.
(Вечер.) Целый день вела себя с ним отвратительно. Он несколько раз пытался заговорить, но я заставляла его замолчать. Не хочу ли я, чтобы он принес мне что-нибудь? - Ничего не хочу. Я - пленница. Если дадите мне есть, буду есть, чтобы не умереть с голоду. Отныне наши отношения - отношения заключенного и тюремщика, и не более того. Теперь оставьте меня в покое.
К счастью, у меня здесь много книг. Он постоянно приносит еду и сигареты. Если не принесет - просить не стану. Это все, что мне нужно.
Он - нелюдь, пустое пространство, заключенное в человеческую оболочку.
20 ноября
Скоро он пожалеет, что вообще когда-то обратил на меня внимание. Сегодня принес на обед бобы. Я читала, сидя на кровати. Он постоял и направился к двери. Я подскочила к столу, схватила тарелку и швырнула в него. Терпеть не могу бобы, и он прекрасно это знает. Просто ему было лень. Я вовсе не рассердилась. Только сделала вид. Он стоял потупившись, всегда свежую рубашку и безупречно отглаженный пиджак украшали кусочки еды и противный красный соус. Я крикнула, т желаю обедать! И повернулась спиной.
Весь день питалась шоколадом. К. не появился до ужина. Принес икру, осетрину, жареного цыпленка (он покупает их где-то в готовом виде) - мои любимые блюда и еще множество вкусностей, которые я люблю, подлый хитрец. Подлость не в том, что он их покупает, а в том, что я не могу не чувствовать благодарности за это (конечно, я не сказала ему, что благодарна, но больше не была с ним резка). Кроме того, он приносит все это с таким покорным видом, с таким умоляющим выражением лица ("пожалуйста, не стоит благодарности, я этого совершенно не заслуживаю"). Когда он накрывал на стол к ужину, я чуть не фыркнула от смеха. Ужасно. Захотелось броситься навзничь на кровать и кричать. Он остается верен себе. А я - взаперти, и выхода нет.
Здесь в подвале мои решения меняются с невероятной быстротой. В некий момент я полна решимости поступить именно так, а не иначе. Через час - поступаю именно иначе, а не так.
Бесполезно. Я не умею ненавидеть. Такое впечатление, что во мне ежедневно вырабатывается определенное количество доброты и благожелательности и им нужен выход. Если я их удерживаю в себе, они силком вырываются наружу.
Я вовсе не была мила с ним. Не хочу и не буду. Но приходится бороться с собой, чтобы не вести себя нормально (не говорить "спасибо, все было очень вкусно"). Я так ничего и не сказала. Когда он спросил: "Вам больше ничего не нужно?" (словно дворецкий), я ответила:
"Нет. Вы можете быть свободны". И отвернулась. Если бы он видел мое лицо, с ним мог случиться удар: я улыбалась. А когда он закрыл дверь, я не могла удержаться от смеха. Ничего не могла с собой поделать. Истерика.
Последние дни занимаюсь бог знает чем. Подолгу смотрю на себя в зеркало. Иногда кажусь себе нереальной, словно передо мной вовсе не мое отражение. Приходится отводить взгляд. Разглядываю свое лицо, глаза. Пытаюсь разобраться, о чем они говорят. Что я такое. Почему - здесь.
Я так одинока. Мне нужно иногда хоть бросить взгляд на лицо мыслящего человека.
Надеюсь, всякий, кто посидел, как я, взаперти, меня поймет. Начинаешь осознавать себя, свое существование, как никогда раньше. В обычной жизни так много себя отдаешь другим, столь многое в себе подавляешь. Рассматриваю свое лицо, слежу за мимикой, словно гляжу на кого-то другого. Пытаюсь сама себя переглядеть (как в гляделки).
Общаюсь с собой.
Иногда чувствую себя какой-то зачарованной, приходится показывать себе язык и строить гримасы, чтобы выбраться из этого состояния.
Сижу здесь, под землей, в абсолютной тишине, в компании с собственным отражением, и словно погружаюсь в таинственное небытие.
В транс.
21 ноября
Глубокая ночь. Не могу спать.
Ненавижу себя.
Чуть не стала убийцей.
Никогда не смогу быть прежней.
Трудно писать. Связаны руки. Еле содрала кляп.
Все началось за обедом. Поняла, что придется пересиливать себя, чтобы не обращаться с ним по-хорошему. Чувствовала - мне необходимо с кем-то говорить. Хотя бы с ним. Все-таки - человеческое существо. Когда после обеда он ушел - чуть не позвала его обратно. То, что я теперь чувствовала, разительно отличалось от того, что я решила чувствовать два дня назад. Так что я приняла новое решение. Здесь, внизу, я никогда не смогу его ударить. Все время слежу за ним (с этой точки зрения) - он никогда не поворачивается ко мне спиной. Кроме того - нечем. Так что я подумала - надо как-то попасть наверх и что-нибудь отыскать, какое-то орудие. Кое-что придумала.
Боялась, что иначе, как всегда, попаду в собственную ловушку: начну его жалеть.
Так что за ужином была с ним чуть-чуть подобрее и сказала, что мне нужно принять ванну (что вполне соответствовало действительности). Он ушел, вернулся, и мы пошли наверх. И там, словно знамение, словно специально для меня, лежал небольшой топор. На подоконнике, рядом со входом в кухню. Видимо, К. рубил дрова у крыльца и забыл убрать топор. Я же теперь всегда внизу, наверху не бываю.
Мы вошли в дом слишком быстро, я ничего не успела сделать.
Но лежа в ванне, я обдумывала, как быть. Решила: это необходимо. Нужно схватить топор и ударить. Тупым концом. Оглушить. Ни малейшего представления, куда лучше всего ударить или с какой силой, у меня не было.
Потом попросила сразу отвести меня обратно. Когда мы выходили в кухонную дверь, я уронила свои купальные вещички, тальк и прочее, и встала в сторону, ближе к окну, будто бы взглянуть, куда они покатились. А он наклонился - как я того и хотела - и принялся подбирать их с земли. Я нисколько не волновалась, взяла топор очень осторожно, даже не поцарапалась, и нацелилась тупым концом. И тут... Будто очнулась от скверного сна. Я должна была его ударить - и не могла, и все-таки должна была ударить.
Он стал выпрямляться (все это произошло в одно мгновенье), и тут я его ударила. Но он повернулся, и удар пришелся сбоку. Или был недостаточно сильным. Словом, ударила я уже в совершенной панике. Запаниковала буквально в последний момент. К. упал на бок, но я знала, он не оглушен - он так и не выпустил меня, крепко держал, и я поняла, что, если я его не убью, он убьет меня. Упарила снова, но он закрыл голову рукой и тут же ударил меня ногами, и я упала.
Это было невыразимо страшно. Мы оба извивались на земле, тяжело дыша. Словно звери. И вдруг я увидела, как это все - ну, не знаю - недостойно, что ли, некрасиво. Как валяющаяся на земле статуя. Как тучная женщина, неловко встающая с травы.
Мы поднялись, он грубо протолкнул меня в дверь, ни на минуту не отпуская. И все. У меня было странное ощущение, что он чувствует то же самое: отвращение.
Я подумала: может быть, кто-то слышал? Хоть я в не могла крикнуть (из-за кляпа). Но было очень ветрено. Мокро и холодно. Вряд ли кто-нибудь мог гулять в такую погоду.
Легла в постель. Плакать перестала довольно быстро. Долго лежала в темноте и думала.
22 ноября
Мне очень стыдно. Так уронить себя.
Много думаю. Пришла к целому ряду решений.
Насилие, применение силы - это дурно. Если я прибегаю к насилию, я опускаюсь до его уровня. Это означает, что я больше не верю в силу разума, сострадания и человечности. Что я способна помогать несчастным только потому, что это тешит мое тщеславие, вовсе не из истинного сострадания. Вспоминала Ледимонт и девочек, которых там опекала. Сэлли Мэрджисон, например. Опекала ее, просто чтобы доказать сестрам-воспитательницам, что я умнее их. Что Сэлли для меня сделает то, чего для них не сделает никогда. Разумеется, помогала Дональду и Пирсу (Пирса тоже опекала до некоторой степени). Но они оба - весьма привлекательные молодые люди. Наверняка были и есть сотни других, нуждающихся в помощи, в сострадании и сочувствии гораздо больше, чем эти двое. Тем не менее большинство девчонок прямо из рук рвали бы возможность поопекать именно их.
С Калибаном у меня слишком скоро опустились руки. Нужно выработать к нему совершенно иное отношение. Принцип "заключенный - тюремщик" - глупость. Нужно перестать шипеть. Молчать, когда он меня раздражает. Относиться к нему как к человеку, нуждающемуся в понимании и сочувствии. Пытаться продолжать занятия по искусству. Научить его понимать. Не только произведения искусства.
Единственный способ действовать - это поступать должным образом. ДОЛЖНЫМ ОБРАЗОМ не в том смысле, как это понималось в Ледимонте. А так, как сама считаю правильным поступать. По-своему.
Я считаю себя человеком нравственным и не стыжусь этого. И не допущу, чтобы Калибан сделал из меня безнравственное существо. Даже если он все это вполне заслужил: и мою ненависть, и ожесточение, и даже удар топором.
(Позже.) Была с ним вполне мила. То есть не была такой злой кошкой, как все последнее время. Как только он пришел, уговорила его дать мне осмотреть рану на голове. Протерла ссадину деттолом. Он нервничает. Вздрагивает от страха. Перестал мне доверять. Мне вовсе не следовало доводить его до такого состояния.
Но все это очень трудно. Когда я веду себя по-свински, у него такое жалостное выражение лица, ему так себя жалко, что я становлюсь сама себе противна. Но когда я обращаюсь с ним по-хорошему, в его голосе и манере поведения появляется такое самодовольство (едва брезжит: он очень осторожен, сама деликатность, и - разумеется - никаких упреков по поводу вчерашнего), что мне снова хочется его злить, дразнить, надавать пощечин.
Я словно канатоходец. Оступишься...
Но атмосфера очистилась.
(Ночь.) После ужина пыталась объяснить К., что следует искать в абстрактном искусстве. Безнадежно. Бедняга вбил себе в башку, что писать картины - значит просто баловаться карандашом или кистью, пока не добьешься фотографического сходства (поэтому он и не может понять, почему я не "стираю"). Он считает, что создавать замечательные бессюжетные композиции (как у Бена Никольсона) как-то аморально. К. говорит:
"Я вижу, получается красивый узор". Но он ни за что не соглашается считать этот "красивый узор" произведением искусства. Дело в том, что для него некоторые слова приобретают некий странный, тайный смысл, иное звучание. Все, что имеет отношение к искусству, приводит его в смущение (и даже, кажется, оказывает какое-то гипнотическое воздействие). Искусство вообще несколько аморально. Он знает, что великие произведения искусства - велики, но "великое" - значит запертое в музеях и рассуждают о нем только ради показухи. Живое искусство, современные художники и их картины его шокируют. Невозможно говорить с ним об этом: самое слово "искусство" явно вызывает в его мозгу целую череду греховных помыслов.
Очень хотелось бы знать, много ли на свете таких, как он. Разумеется, я знаю, огромное большинство, особенно эти "новые", вообще искусство ни в грош не ставят. Но из-за чего? Из-за того же, что К.? Или им просто все равно? Я хочу сказать, оно у них просто скуку вызывает (и совсем не нужно, "не может пригодиться в жизни") или втайне шокирует и заставляет недоумевать, так что они вынуждены притворяться, что им скучно?
23 ноября
Только что закончила "В субботу вечером, в воскресенье утром"[88]. Книга меня потрясла. Сама по себе. И из-за того, где я ее прочла.
Потрясена и возмущена. Так же как в прошлом году, когда прочла "Путь наверх"[89].
Я понимаю, они все очень умные и талантливые, и, наверное, замечательно, когда можешь писать как Алан Силлитоу. Точно, без фальши. Говоря именно то, что хочешь сказать. Если бы он был художником, было бы чудесно (как Джон Брэтби[90], даже лучше), он смог бы запечатлеть на холсте Ноттингем, и как здорово это смотрелось бы в красках! Он так живописно все это изобразил бы, все, что видел. Все бы восхищались. А когда пишешь книгу, недостаточно хорошо писать (выбирать точные слова и т.п.), чтобы быть хорошим писателем. Мне, например, кажется, "В субботу вечером, в воскресенье утром" - отвратительная книга. Артур Ситон - отвратителен. И самое отвратительное то, что Алан Силлитоу не показывает, как ему самому отвратителен его молодой герой. Мне кажется, на самом деле эти писатели считают своих героев прекрасными молодыми людьми.
Мне ужасно не нравится, что Артуру Ситону совершенно безразлично, что делается за пределами его собственного крохотного мирка. Он низок, узколоб, эгоистичен и жесток. А оттого, что дерзок, терпеть не может свою работу и пользуется успехом у женщин, все должны считать его человеком, полным жизни и энергии.
Единственное, что мне по душе, это ощущение, что есть в нем хорошее, только бы до этого хорошего докопаться, развить, как-то использовать.
Погруженность этих людей в самих себя. Безразличие к тому, что творится в мире. В жизни.
Их тяжкое положение. Безысходность. Словно в глухом темном ящике.
Возможно, Алан Силлитоу хотел осудить общество, порождающее таких людей. Но у него это недостаточно четко выражено.
Я знаю, что с ним произошло: он влюбился в то, что изображает. Начал изображать все как есть, писать об уродливом, потом увлекся, уродливое его захватило, и он смошенничал. Приукрасил.
Еще книга меня потрясла из-за Калибана. Я увидела, что в К. есть что-то от Артура Ситона, только в нем это все перевернуто с ног на голову. То есть я хочу сказать, что он точно так же ненавидит все непривычное и всех, кто не такой, как он. Он так же эгоистичен, только его эгоизм какой-то нечестный: К. считает, что все виноваты в том, как он живет, и это дает ему право с чистой совестью заботиться только о самом себе. И так же, как Ситон, он упрям.
Книга потрясла меня еще потому, что я подумала - теперь все, кроме нас (да и мы тоже не без греха), так же эгоистичны и жестоки, только у одних эгоизм и жестокость робки, глубоко запрятаны и принимают извращенные формы, а у других вполне очевидны, грубо и резко выражены. Религиозность - при последнем издыхании. Ничто не может остановить этих "новых", они распространяются, набирают силу и скоро поглотят нас всех, словно трясина.
Нет. Этого не случится. Потому что есть такие, как Дэйвид. Такие, как Алан Силлитоу (на обложке сказано, что он - сын рабочего). Я хочу сказать, что интеллигентные "новые" люди всегда будут восставать против серости и переходить на нашу сторону. "Новые" саморазрушаются из-за собственной тупости. Они выталкивают интеллигентных прочь из своей среды. Особенно молодых. Ведь нам нужно иное. Не деньги. Не возможность угнаться за соседями и быть как все.
А это значит - борьба. Как в осажденном городе. Мы окружены. И нужно держаться изо всех сил.
Борьба между Калибаном и мной. Он - представитель "новых", я - "Немногих".
Я должна сражаться своим оружием. Не его. Не могу пустить в ход эгоизм, жестокость, досаду и неприязнь.
К. гораздо хуже, чем Артур Ситон.
Если Артур Ситон увидит современную скульптуру и она не придется ему по вкусу, он разобьет ее вдребезги. А Калибан закроет ее брезентом. Не знаю, что хуже. Только думаю, что второе.
24 ноября
Отчаянно хочу вырваться отсюда. Не дает облегчения ни рисование, ни музыка, ни чтение. Жгучая, жгучая необходимость (наверное, у всех узников так) видеть других людей. Калибан всего лишь полуличность, даже в самые удачные моменты. Мне хочется видеть десятки, сотни незнакомых лиц. Как в зной, испытывая жажду, пить стакан за стаканом холодную воду. Именно так. Когда-то читала, что человек может вынести не больше десяти лет в заключении. И не больше года - в одиночном.
Просто невозможно представить, что такое - заключение, пока не испытаешь на себе. Думаешь, ну, будет масса времени читать, размышлять, все не так страшно. Но это так страшно. Замедляется время. Даю голову на отсечение, все часы в мире отстали на целую вечность, с тех пор как я очутилась здесь.
Не следует жаловаться. У меня роскошная тюрьма.
Но эта его скотская низость с газетами, радио и т.п. Я никогда не увлекалась чтением газет или слушанием последних известий по радио. Но быть абсолютно изолированной от всего... Так странно. Чувствую, что совершенно теряю ориентацию.
Часами лежу и придумываю, как бы сбежать.
Без конца.
25 ноября
(День.) Утром разговаривала с К. Заставила его позировать. Потом спросила, чего же он все-таки от меня хочет. Чтобы я стала его любовницей? Но он был шокирован. Ответил, что это запросто может купить в Лондоне. Очень сильно покраснел.
Я сказала, что он словно китайская шкатулка. Так оно и есть.
Глубже других запрятанная шкатулочка - это то, что я должна его полюбить. Во всех смыслах. Душой и телом. Уважать его, преклоняться. Это так абсолютно невозможно, даже если бы удалось преодолеть физическое отвращение. Смогу ли я смотреть на него иначе чем сверху вниз?
Бьется лбом в стену.
Не хочу умирать. Чувствую в себе готовность выстоять. Всегда буду хотеть жить. И выживу.
26 ноября
Единственная необычная черта в нем -то, как oft меня любит. "Новые" не способны ничего любить так, как любит он. Слепо. Абсолютно. Как Данте - Беатриче.
Наслаждается своей безответной ко мне любовью. Думаю, то же испытывал и Данте. Грустить, зная, что все безнадежно, и из печального опыта извлекать материал для творчества.
Впрочем, Калибан из этого опыта ничего извлечь не способен. Кроме жалкого довольства самим собой.
Люди, не способные ничего создавать. Ненавижу.
Как я боялась смерти в первые дни здесь. Не хочу умирать. Все время думаю о будущем. Отчаянно хочется знать, что готовит мне жизнь. Что со мной случится, что из меня выйдет, какой я стану - через пять лет, через десять, через тридцать. За кого выйду замуж, где буду жить, где побываю, что узнаю. А дети? И это не просто эгоистическое любопытство. Я живу в такое время - самый неудачный для смерти момент за всю историю человечества. Полеты в космос, наука, весь мир просыпается и тянется вперед и вверх. Начинается новый век. Я знаю, он полон опасностей. Но чудесно жить в этом новом веке.
Это - мой век. И я его люблю.
Сегодня меня одолевают мысли. Одна такая: человек нетворческий плюс возможность творить равняется Человеку плохому.
Другая: попытка его убить означала, что я нарушила собственные принципы. Кто-нибудь может сказать; это не падение, это лишь капля в море, это не имеет большого значения. Но все зло в мире составляется из таких малых капель. Глупо говорить о незначительности этих малых капель. Капли в море и океан - это одно и то же.
Представляла себе (и не в первый раз), что живу вместе с Ч.В. Он мне неверен, он уходит от меня, он циничен со мной и жесток. Я в отчаянии. В этих снах наяву секс почти не имеет места. Просто мы живем вместе. В довольно романтичной обстановке. Северные ландшафты, море и острова. Белые домики. Иногда - Средиземноморье. Мы вместе и очень близки духовно. А детали - глупейшие, все из модных журналов. Но духовная близость существует. На самом деле. И ситуации, которые я воображаю (когда он меня бросает), вполне реальны. То есть я хочу сказать, мне в самом деле больно думать об этом.
Иногда я готова совершенно впасть в отчаяние. Ведь никто-никто не знает, что я еще жива. Меня считают мертвой, утратили надежду, примирились с этой мыслью. Это так, никуда от этого не денешься. Это - настоящее. А я сижу здесь, на кровати, и представляю себе будущее: как я поглощена любовью к некоему человеку; я знаю - я ничего не могу делать вполовину, не могу любить вполовину, я чувствую - меня переполняет любовь, и я готова отдать все - сердце, душу и тело - какому-нибудь цинику вроде Ч.В. Который меня предаст. Предчувствую это. В этих снах наяву о жизни с ним сначала все полно нежности и благоразумия, ноя знаю, на самом деле так быть не может. Будет страсть и неистовство. Ревность. Отчаяние. Горечь. Что-то во мне погибнет. В нем тоже.
Если он любит меня по-настоящему, как мог он меня прогнать?
Если он любит меня по-настоящему, мог ли он меня не прогнать?
27 ноября
Полночь.
Мне никогда не удастся бежать. Я должна должна должна что-то сделать. Ощущение такое, что я в самых недрах земли, в самом ее сердце. И тяжесть планеты всей своей силой давит на эту тесную коробку. Коробка становится все меньше меньше меньше. Я чувствую, как она съеживается.
Иногда так хочется кричать. До хрипоты. До смерти.
Невозможно писать об этом. Не хватает слов.
Всепоглощающее отчаяние.
Весь день так. Бесконечная тягучая паника. Замедленное время.
О чем он думал, когда впервые привез меня сюда? Что-то не получилось, пошло не так, как он задумал. Я веду себя иначе, чем девушка его мечты. Я оказалась котом в мешке.
Может быть, он поэтому меня не отпускает? Ждет, пока появится Миранда его мечты?
Может быть, мне надо ею стать? Обвить его шею руками, поцеловать? Хвалить его, гладить по головке, ласкать, восхищаться? И целовать?
Я вовсе не то имела в виду. Но написала и задумалась.
Может быть, и в самом деле я должна его целовать. И более того. Пойти на близость с ним. Чтобы снять отвратительные чары с Волшебного Принца.
Напишу одну фразу и сижу целый час, размышляю, прежде чем написать следующую.
Нужно сделать так, чтобы он почувствовал: я растрогана его благородством, преданностью и т.д. и т.п...
Это невероятно.
Ему придется как-то реагировать.

Предыдущая страница 17 Следующая страница


Коллекционер 18

Уверена, я смогу заставить себя. Во всяком случае, он очень опрятен. Пахнет дорогим мылом. Ничем другим.
Завтра решу. Утро вечера мудренее.
28 ноября
Сегодня я приняла страшно важное решение.
Представила себя в постели с К.
Просто поцеловать его ни к чему не приведет. Нужен какой-то страшный шок, потрясение, которое заставит его отпустить меня. Ведь никто не может держать в заключении того, кто отдал ему себя.
Я буду целиком в его власти. Не смогу обратиться в полицию. Единственным моим желанием будет скрыть, замять все, что произошло.
Это же очевидно. Бросается в глаза.
Как своевременная жертва ферзя.
Как в рисунке. Нельзя колебаться, ведя линию. Смелость и есть линия.
Я все как следует продумала. Конечно, хорошо бы знать побольше о мужчинах. Хорошо бы все знать самой, а не из книг и рассказов, которые и понимаешь-то лишь наполовину. Но я решила позволить ему зайти довольно далеко. Но не до конца. Лечь со мной постель, ласкать... Скажу ему, что сейчас не время, что у меня как раз лунный период, если он попытается зайти слишком далеко. Мне кажется, он будет так потрясен, что я смогу заставить его послушаться. Ну, я хочу сказать, это ведь я буду его соблазнять. Я понимаю, девяносто девять мужчин из ста в таких ситуациях неуправляемы, и это ужасный риск, но Калибан, мне кажется, как раз сотый. Он остановится, если я попрошу.
Но даже если дойдет до этого. Даже если не остановится. Я все равно рискну.
Две причины. Одна - нужно заставить его меня отпустить. Вторая - во мне самой. Я же сама записала 7 ноября: "Люблю жизнь взахлеб. Люблю все, что противоположно пассивному наблюдательству, омертвению души". Но разве я живу взахлеб? Сижу и наблюдаю. И не только здесь. С Ч.В. тоже.
Все эти разговоры сестер-воспитательниц о том, что "следует беречь себя для будущего спутника жизни". Я всегда смеялась над этим. И все же всегда что-то меня удерживало.
Собственное тело.
Нужно побороть в себе эту трусость.
Охватывает какое-то странное отчаяние. Говорю себе: что-то должно случиться. Но ничего не случится, если я сама ничего не буду делать.
Нужно действовать.
Еще я записала (когда пишешь, скрытый смысл выявляется и вопиет: читаешь, и ощущение такое, что до сих пор была глуха): "Я должна сражаться своим оружием. Не его. Не могу пустить в ход эгоизм, жестокость, досаду и неприязнь".
Значит, мое оружие - великодушие (отдаю себя) И нежность (придется целовать это отвратительное существо), и НЕ-досада (я ведь делаю то, что делаю, совершенно добровольно), и прощение (он ничего с собой поделать не может).
Даже если ребенок. Его ребенок. Все что угодно. Ради свободы.
Чем дольше думаю об этом, тем яснее мне видно - это единственный выход.
Какая-то тайна все же существует. Не может быть, чтобы он не испытывал ко мне физического влечения.
Может быть, он "никуда не годится" как мужчина?
Что бы то ни было, это должно выясниться.
Будем знать, на каком мы свете.
В последние дни почти не пишу о Ч. В. Но много думаю о нем. Начинаю и заканчиваю каждый день тем, что смотрю на его картину. Рождается какая-то ненависть к этой незнакомой женщине, его натурщице. Наверняка она была его любовницей. Может быть, это его первая жена? Спрошу у него, когда выйду отсюда.
Потому что самое первое, что я собираюсь сделать, самое нужное, настоящее дело - после того, как побываю дома, увижу родных, - будет пойти к нему. Сказать ему, что постоянно думала о нем. Что он - самый главный человек в моей жизни. Самый настоящий. Что я ревную его ко всем женщинам, которых он когда-либо обнимал. Но теперь начинаю понимать: это потому, что я еще не знаю, что такое любовь. Я - Эмма, с ее глупенькими ужасно умными теориями о любви и браке, а любовь приходит к нам по-разному, в разных обличьях, в разных одеждах, и, может быть, нужно очень много времени, чтобы понять, принять и называть ее по имени.
Может быть, он будет со мной холоден и сух. Скажет, я слишком молода, он никогда по-настоящему не принимал меня всерьез, и еще тысячу гадостей. Но мне не страшно. Я рискну.
А может быть, у него роман с кем-то, самый пик. А я скажу, я пришла, потому что больше не уверена, что не люблю вас.
Я скажу, человек, который противен мне до глубины души, видел меня обнаженной. Я очень низко пала.
И я позволю ему все.
Но все равно я бы не вынесла, если бы он изменил мне с какой-то другой женщиной. Свел все к постели. Во мне все увяло бы, умерло, если бы это случилось.
Я понимаю - это несовременно.
Но это - как я на самом деле чувствую.
Постель, секс - это не главное. Главное - любовь.
Сегодня решила попросить Калибана отправить письмо Ч.В. Сумасбродство. Разумеется, он откажет. Станет ревновать. Но мне так хочется взбежать по лестнице и толчком отворить дверь в студию и увидеть, как он повернется от верстака и взглянет через плечо, будто ему вовсе не интересно, кто пришел. Как он поднимется с табурета. Увидеть его легкую, чуть заметную улыбку и глаза, которые сразу все понимают.
Бессмысленно. Думаю об оплате, а картина еще и не начата.
Завтра. Действовать нужно немедленно.
На самом деле начала уже сегодня. Трижды назвала его Фердинандом (не Калибаном) и похвалила ужасный новый галстук. Улыбалась ему и старательно делала вид, что все в нем мне нравится. Естественно, он и глазом не моргнул, будто не заметил. Ну, ничего. То ли еще будет завтра.
Не могу спать. Встала и поставила любимую пластинку Ч.В.: клавирные произведения Баха. Может быть, он тоже слушает ее и думает обо мне. Мне больше всего нравится та часть, которая после его любимой: он любит Инвенцию пятую, а я - шестую. Так что в Бахе мы тоже рядом. Раньше Бах мне казался скучным. Сейчас он захватывает меня целиком, он так человечен, так полон чувства, нежности, так мелодичен, так прост и глубок... Я ставлю пластинку снова и снова, как когда-то копировала снова и снова рисунки любимых художников.
Я думаю, может быть, ограничиться просто поцелуем? Обнять его за шею и поцеловать? И все? А если ему понравится? И так будет тянуться без конца? Нет. Нужен шок.
Все, что случилось, связано с моим хозяйским отношением к жизни. Я всегда точно знала, куда иду, чего хочу, как все должно быть. И все было так, как я хотела, и я принимала это как должное, как результат того, что я знаю, чего хочу. А мне просто везло. Во всем.
Я всегда пыталась управлять жизнью. Пора позволить жизни управлять мной.
29 ноября
О Боже.
Что я наделала.
Это ужасно.
Я должна написать об этом. Увидеть. Это поразительно. Что я смогла сделать такое. Что случилось то, что случилось. Что он - такой, как есть. Что я - такая, как есть. Что все осталось так, как есть.
Даже еще хуже.
Сегодня утром решила это сделать. Я знала - нужно что-то выходящее из ряда вон. Шок. Мне так Же, как и ему.
Договорилась о ванне. Была мила с ним весь день. После ванны долго прихорашивалась. Море духов. Встала перед камином, демонстрируя голые ножки. Нервничала ужасно. Не верилось, что смогу через это пройти. Да еще со связанными руками. И выпила три бокала хереса в один присест.
Зажмурилась и принялась за дело.
Усадила его на диван и уселась к нему на колени. Он весь застыл и был так шокирован, что мне пришлось продолжать. Если бы он схватил меня, сжал, я бы, наверное, остановилась. Халатик мой распахнулся, будто бы нечаянно, а К. все сидел со мной на коленях не шелохнувшись. Словно мы совершенно не знакомы и это просто глупая забава на молодежной вечеринке. Двое совершенно чужих людей случайно встретились на вечеринке, да к тому же еще и не очень по душе друг другу.
Почему-то - и это было отвратительно мне самой - меня охватило странное возбуждение. Словно женщина во мне вдруг устремилась к нему - мужчине.
Не знаю, как объяснить, но, может быть, дело в том, что он совершенно растерялся и не знал, что делать. Я поняла, что он - девственник, никогда не знал женщины. "Однажды старушка из Бурка монашка взяла на прогулку..."[91] Наверное, херес подействовал слишком сильно.
Пришлось заставить его поцеловать меня. Он сделал слабую попытку притвориться, что боится утратить самообладание, потерять контроль над собой. Ну и что же такого, сказала я, пусть. И поцеловала его. И еще раз. Тогда он ответил, да так, словно стремился мне челюсти проломить своими несчастными тонкими, никогда никого не целовавшими губами. Мне не было неприятно. У него нежная кожа, и пахнет от него чистотой. Я закрыла глаза.
И вдруг он отошел и встал у окна. И не хотел возвращаться. Он готов был сбежать, но не мог и отошел к своему бюро полуотвернувшись, а я устроилась - полуголая - на коленях у огня и распустила волосы; соблазнять так соблазнять. В конце концов пришлось встать, подойти к нему, подвести к камину. Упросила, чтобы он развязал мне руки. Он был словно в трансе. И тогда я сняла с него одежду и разделась сама.
Сказала: не нужно нервничать, я хочу, чтобы это случилось. Просто ведите себя естественно, постарайтесь быть самим собой. Но он не слушал, не хотел. Я сделала все - буквально все, - что могла.
И ничего не произошло. Он так и не оттаял. Правда, один раз он обнял меня, очень крепко. Но это было неестественно. Словно он отчаянно пытается имитировать то, что, как ему кажется, полагается делать в подобных случаях. Жалко и неубедительно.
Он просто не может.
Он не мужчина.
Тогда я поднялась (мы лежали на диване) и встала рядом с ним на колени и сказала, не надо огорчаться. Была с ним по-матерински нежна. Мы оделись.
И постепенно все выяснилось. Вся правда. И то, какой он на самом деле. Какой-то психиатр сказал ему, что он никогда не сможет.
К. сказал, что часто представлял себе, как мы вместе лежим в постели. Просто лежим. Больше ничего. Я сказала, давайте так и сделаем. Но он не захотел. Где-то в самой глубине его души, рядом с жестокостью и озлобленностью, уживается невероятная чистота, невинность. Управляет его поступками. Он ее оберегает.
Он даже сказал, что любит меня. А я ответила, вы любите не меня, а свою любовь. Это не любовь, это эгоизм. Вы думаете вовсе не обо мне, а о том, что вы ко мне чувствуете.
- Я не знаю, что это такое, - сказал он.
А потом я совершила ошибку. Я чувствовала, что моя жертва оказалась напрасной, и мне хотелось, чтобы он хотя бы оценил то, что я сделала, чтобы за это отпустил меня на волю... И я попыталась все это ему сказать. И тут настоящее его нутро вылезло наружу.
Он страшно обозлился. Не желал отвечать мне. Мы еще больше отдалились друг от друга. Я сказала, что мне жаль его, и он набросился на меня. Это было ужасно. Я разрыдалась.
Ужасный холод. Бесчеловечность.
У него в плену. Без надежды. Без конца.
Зная, каков он на самом деле.
Невозможно понять. Что он такое? Чего хочет? Зачем я здесь, если ему не нужно мое тело?
Словно я разожгла огонь во тьме, чтобы согреть нас обоих. И огонь этот лишь высветил его истинное обличье.
Последнее, что я сказала ему: "Мы не можем остаться чужими. Мы были обнаженными друг перед другом".
И тем не менее - мы чужие.
Сейчас мне полегче.
Счастье еще, что все так обошлось. Могло быть гораздо хуже. Безумием было так рисковать.
Хорошо, что я еще жива.
1 декабря
Он приходил сюда, вниз. Выпускал меня в наружный подвал. Все совершенно ясно. Он злится на меня. Никогда еще он не был так зол. Он не просто дуется, как раньше. Это глубоко запрятанная злость.
Это приводит меня в ярость. Никому никогда не понять, чего мне стоил вчерашний вечер. Каких усилий мне стоило пойти на то, чтобы рискнуть отдать себя, постараться понять. Подавить все естественные чувства и инстинкты.
Он сам виноват. И злится, как всякий мужчина. А я больше не могу быть с ним милой. Они дуются, если ты им отказываешь, и терпеть тебя не могут, если соглашаешься. Умный мужчина должен бы презирать себя за это. За алогичность.
Озлобленные мужчины и уязвленные женщины. Разумеется, теперь я знаю его тайну. Ему это претит.
Думаю, думаю и думаю об этом.
Должно быть, он всегда знал, что ничего не сможет. И все-таки все время говорил мне о любви. Что это значит?
Думаю, дело вот в чем. Он не может испытать наслаждение от обладания мною, как нормальный мужчина. Думаю обо всех других мужчинах: "Они бы мне позавидовали, если бы знали". Потому что он владеет мной.
Поэтому смехотворны мои попытки быть с ним милой. Собираюсь вести себя так, чтобы ему не доставляло удовольствия держать меня здесь. Снова объявлю голодовку. Не желаю иметь с ним ничего общего. Не буду с ним разговаривать.
В голову приходят странные мысли. Что для К. я впервые в жизни совершила нечто оригинальное. Что-то такое, что вряд ли сделал бы кто-то еще. Я собрала все свое мужество, когда мы были обнаженными друг перед другом. Узнала, что значит "собрать все свое мужество". Конец институтки из Ледимонта. Она умерла.
Помню, как вела машину Пирса. Где-то недалеко от Каркассона[92]. Все хотели, чтобы я остановилась. А мне хотелось идти на 100. И я жала и жала на педаль. Все перепугались до смерти. И я тоже.
Но доказала, что могу.
(Перед вечером.) Снова читаю "Бурю". Целый день. Совсем другое впечатление. После того, что произошло. Сострадание, которое Шекспир испытывает к своему Калибану. И я (где-то под ненавистью и отвращением) к своему - тоже.
Получудовища.
"Людским обличьем он не был одарен".
"Гнусный раб, в пороках закосневший..."
"...от него мы, верно, не услышим ни слова доброго". "С тобой добром не сладишь, только плетью".[93]
Просперо: Ты жил в моей пещере. Но потом Ты дочь мою замыслил обесчестить!
Калибан: Хо-хо! Хо-хо! А жаль, не удалось! Не помешай ты мне - я населил бы Весь остров Калибанами...
Презрение Просперо. Уверенность, что доброта в случае с Калибаном - бесполезна.
Стефано и Тринкуло - тотализатор. Их вино - выигрыш.
Акт III, сцена 2: "И плачу я о том, что я проснулся". Бедный Калибан. Но только потому, что он-то ничего не выиграл.
"И стану впредь умней".
"Прекрасный новый мир".
Ужасный новый мир.
Он только что ушел. Я сказала, что не буду есть, пока он не переведет меня наверх. Мне нужен свет и свежий воздух - ежедневно. Он попытался уйти от ответа. Обозлился. Перешел на саркастический тон. И заявил - всеми буквами - что я "забываю, кто здесь хозяин".
Он стал совсем другим. Он меня пугает.
Дала ему срок до завтра: пусть решает, что делать.
2 декабря
Я перейду наверх. Он собирается переделать для меня одну из комнат. Сказал, это займет примерно неделю. Я согласилась, но если это опять отсрочка...
Увидим.
Прошлой ночью лежала и думала о Ч. В. Представила себя в его объятьях. Мечтала об этом. Мне так нужна его чудесная, фантастическая, человеческая нормальность.
Его неразборчивость в отношениях... Даже она - созидательна. От полноты жизни. Пусть даже это причиняет мне боль. Он создает любовь, жизнь, волнение; он полон жизни, и те, кого он любил, не в силах его забыть.
Порой мне и самой хотелось бы так жить. Любить свободно. Иногда даже представляла себе, как отдаю себя мужчине, даже незнакомому. Посмотрю на какого-нибудь юношу в метро или на взрослого мужчину, на его губы, на руки, сделаю строгое выражение лица и представляю себе...
Вот, например, Туанетта. Спит с кем попало. Раньше я думала, это противно, грязно. Но любовь, какой бы она ни была, - прекрасна. Даже если это только влечение. Только одно поистине отвратительно на свете: ледяная, мертвая, абсолютная НЕ-любовь между Калибаном и мною.
Сегодня утром представила себе, что мой побег удался и Калибан предстал перед судом. Я его защищала. Сказала, что это - трагедия. Что он нуждается в сочувствии и лечении у психиатра. В прощении.
Это не было проявлением благородства с моей стороны. Просто я слишком презираю его, чтобы ненавидеть.
Странно. Вполне вероятно, что я стала бы его защищать. Уверена, встретиться с ним снова было бы совершенно невозможно.
Я не смогла бы его излечить. Потому что его болезнь - я.
3 декабря
Возьму и соглашусь на интрижку с Ч.В.
Выйду за него замуж, если он захочет.
Пойду на эту авантюру: рискну выйти за него замуж. Хочу этого.
Мне надоело быть молодой. Неопытной.
О многом знать и ничего не уметь.
Хочу родить ему детей.
Мое тело - что оно значит теперь для меня? Если Ч.В. нужно только одно - пусть. Все равно я не смогу быть Туанеттой. Коллекционировать мужчин.
Я думала, я умнее очень многих мужчин. И уж наверняка умнее всех девчонок, которых знала. Всегда считала, что больше их знаю, тоньше чувствую, лучше понимаю.
Но я не знаю даже, как обращаться с Калибаном. Кусочки, обрывки выученного в Ледимонте. Вынесенного из тех дней, когда я была милой маленькой девочкой из буржуазной семьи среднего достатка, докторской дочкой. Все это ни к чему. Когда я училась в Ледимонте, мне казалось, я очень неплохо владею карандашом. В Лондоне я обнаружила, что это вовсе не так, Что меня окружают люди, умеющие это делать нисколько не хуже, а то и гораздо лучше, чем я. Я даже не начала еще учиться тому, как обращаться с собственной жизнью. Не говоря уже ни о чьей другой.
Это я нуждаюсь в опеке.
Словно в тот день, когда вдруг понимаешь, что куклы - всего лишь куклы. Разглядываю себя - прежнюю - и поражаюсь: до чего же тупа. Игрушка, к которой слишком привыкла. Грустная до слез, как заброшенный на самое дно шкафа забытый, никому больше не нужный Голливог[94].
Бедная кукла. Наивная, смешная, ненужная, но гордая собой.
Ч.В.
Я буду обижена, растеряна, выбита из колеи, устану от ударов по самолюбию. И все равно это будет жизнь в потоке яркого света, после этой черной дыры.
Все очень просто. Он владеет тайной жизни. Вечной весной. Словно чистый родник. Вовсе не аморален.
Кажется, будто я всегда видела его в сумерках, а сейчас вдруг вижу в лучах рассвета. Он остался прежним, но все вокруг изменилось.
Сегодня взглянула на себя в зеркало и удивилась собственным глазам. Они постарели. Но и помолодели тоже. Когда говоришь об этом, это кажется невозможным. Но это в самом деле именно так. Я стала старше и моложе. Старше, потому что теперь я сама знаю. Моложе, потому что мое "я" в значительной мере состояло из того, чему я научилась от старших. Тяжкий груз затхлых, устаревших представлений на этом "я", словно грязь и глина, налипшие на новый ботинок.
Могущество женщины! Никогда раньше не ощущала в себе такой таинственной, необъяснимой силы. Какие же дураки мужчины.
Мы так слабы физически. Беспомощны. Даже теперь, в наши дни. Но все равно мы - сильнее. Мы можем вынести их жестокость. Они неспособны перенести нашу.
Я все думаю. Если уж так нужно, отдам Ч.В. себя. И как бы он со мной ни обращался, я останусь самой собой. Глубинная женская суть во мне останется неприкосновенной.
Все, что я здесь пишу, - дикость. Но я полна стремлений. Какой-то новой независимости.
Перестала думать о "сейчасном". О сегодняшнем. Уверена - я выберусь отсюда. Чувствую это. Не могу объяснить. Только Калибану меня никогда не осилить.
Думаю о будущих картинах.
Прошлой ночью представила себе, как напишу желтое, как сливочное масло (деревенское масло!), поле, уходящее к белому светящемуся небу, и солнце только-только встает. Странное, румяно-розовое (я очень четко представила себе это) затишье до начала всех вещей, песня жаворонка до появления жаворонка.
Два странных, противоречивых сна.
Первый совсем простой. Я гуляла где-то в поле. Не знаю с кем, только это был кто-то очень мне дорогой. Может быть, Ч.В. Солнечные лучи на зелени хлебов.
И вдруг - ласточки, низко над хлебами. Мне видны были их спинки, блестевшие на солнце, словно иссиня-черный шелк. Ласточки летели очень низко, все вокруг наполнилось щебетом. Летели рядом и впереди, и сзади нас, туда же, куда шли мы, такие же радостные, счастливые. И меня охватило чувство такого счастья... Я сказала, до чего же чудесно, ты только посмотри на этих ласточек!
Все было очень просто: неизвестно откуда взявшиеся ласточки, и солнце, и зеленые хлеба. И счастье. Чистое, весеннее чувство. Тут я проснулась.
Потом - другой сон. Стою у окна на втором этаже огромного дома (в Ледимонте?), а внизу - черный конь. Он в ярости, но мне не страшно, ведь я - наверху, за окном. И вдруг - к моему ужасу - он поворачивается, скачет галопом прямо к дому и гигантским прыжком, оскалив зубы, бросается ко мне. Окно - вдребезги. А я - даже в этот ужасный миг - думаю: он разобьется, никакой опасности нет. Но он упал на спину и бьет ногами в воздухе, все ближе, ближе, ближе, а комната тесная, и я вдруг понимаю, что сейчас он забьет меня копытами насмерть. И некуда бежать. Когда я проснулась, пришлось зажечь свет.
Насилие. То, чего я больше всего боюсь.
Больше всего ненавижу.

Предыдущая страница 18 Следующая страница


19 Джон Фаулз

Когда выберусь отсюда, не стану вести дневник. Это не настоящее. Здесь, под землей, он помогает мне сохранить рассудок, с ним я разговариваю по ночам. Но он подстегивает тщеславие. Пишешь то, что хочешь услышать о себе.
Забавно. Когда рисуешь, пишешь автопортрет, нет желания польстить себе. Схитрить.
Это нездоровое, болезненное стремление - копаться в себе. Патология какая-то.
Так хочется писать картины, писать все совсем иное: поля, домики где-нибудь на юге, пейзажи, огромные открытые пространства, залитые огромным открытым светом.
Именно этим я занималась сегодня. Переменчивость света: воспоминания об Испании. Охряные стены, добела обожженные солнечным светом. Крепостные стены Авилы[95]. Дворики Кордовы[96]. Не пытаюсь воспроизвести место. Только свет.
Fiat lux![97]
Снова и снова слушала записи квартета "Модерн Джаз". В их музыке совершенно нет мрака ночи, клубящихся тьмой провалов. Взрывы света, искры и сполохи, звездный блеск, а иногда - свет полдня, огромный всеобъемлющий свет, алмазные канделябры, плывущие в небесах.
5 декабря
Ч.В.
Разум распят.
Разбогатевшими выскочками. Толпами "новых".
То, что говорит Ч.В., возмущает. Но не забывается. Остается в памяти навсегда. Жесткие, прочные слова, рассчитанные на долгую жизнь.
Целый день пишу небо. Просто провожу линию в нескольких сантиметрах от нижнего края. Это - земля. И больше не думаю ни о чем, кроме неба. Июньское небо. Декабрьское. Августовское. В весеннем дожде. В молниях. На заре. В сумерках. Написала уже с десяток небес. Только небо, больше ничего. Просто - линия, а над нею - небо.
Странная мысль: я бы не хотела, чтобы этого не произошло. Потому что, если выберусь отсюда, я стану совершенно иной, и надеюсь, гораздо лучше, чем раньше. Потому что, если не выберусь, если случится что-нибудь ужасное, я все равно буду знать, что та, какой я была, какой осталась бы, если бы этого не случилось, совсем не такая, какой я хочу быть теперь.
Как в стрельбе по тарелочкам. Тут уж не станешь думать, как бы не разбить да не испортить.
Калибан совсем притих. Что-то вроде перемирия. Завтра попрошу его отвести меня наверх. Хочу посмотреть, правда ли он готовит для меня комнату.
Сегодня попросила, чтобы он меня связал и рот заклеил и дал посидеть перед открытой дверью. Не снаружи, нет, в подвале, на самой нижней ступеньке. Он согласился. Не сразу. И я могла смотреть вверх и видеть небо. Бледно-серое небо. Летящие птицы. Кажется, голуби. Слышала звуки извне. Впервые за два месяца - настоящий дневной свет. Живой свет. Я плакала.
6 декабря
Ходила наверх, принимать ванну, и мы посмотрели комнату, которую я займу. Кое-что он уже сделал. Собирается поискать для меня старинное виндзорское кресло. Я это кресло ему нарисовала.
Почувствовала себя почти счастливой.
Не могу успокоиться. Не могу писать. Такое чувство, будто я почти выбралась отсюда.
Вот какой разговор позволяет мне думать, что К. более нормален, чем прежде.
М. (мы стояли в моей будущей комнате). Почему бы вам просто не позволить мне пожить здесь в качестве гостьи? Если я дам вам честное слово?
К. Даже если полсотни честных и заслуженных людей, более лучших, чем меня окружают, побожились, что вы не сбежите, я б им ни за что не поверил. Никому в мире не поверил бы.
М. Нельзя же всю жизнь никому не верить.
К. Вам никогда не понять, что значит жить в одиночестве.
М. А как, по-вашему, я живу эти два месяца?
К. Ну уж тут и спору нет - о вас там многие думают. Скучают. А обо мне... Никому никакого дела нет, жив я или давно помер.
М. А тетушка?
К. Она-то...
(Долгая пуза).
К. (вдруг у него вырвалось, может быть, против воли). Вы не знаете, что вы для меня. Вы - все, что у меня есть. Если вас не будет - не будет ничего.
(И наступило великое молчание.)
7 декабря
Он купил это кресло. Принес сюда, вниз. Не хочу, чтобы оно стояло здесь. Не хочу, чтобы там, наверху, было что-нибудь отсюда. Пусть все будет совсем по-другому.
Завтра я навсегда уйду отсюда. Переберусь наверх. Вчера попросила его об этом. И он согласился. Мне не придется ждать целую неделю. Он уехал в Луис - покупать вещи для моей комнаты. Мы собираемся устроить праздничный ужин.
Последние два дня он был более приветлив, чем обычно.
Не собираюсь терять голову и пытаться бежать при первой же возможности. Разумеется, он будет следить. Не могу представить, что еще он сделает. Конечно, заколотит досками окно, запрет дверь. Но найдется какой-нибудь способ видеть дневной свет. Рано или поздно должен представиться шанс (если К. сам, по своей воле меня не отпустит) вырваться на свет.
Знаю, шанс этот будет последним. Если он меня поймает, посадит снова назад, в подземелье.
Так что я должна как следует использовать этот последний шанс.
Действовать наверняка.
Убеждаю себя, что надо готовиться к худшему.
Но что-то необычное в нем заставляет верить: на этот раз он сделает то, что обещал.
Заразилась от него насморком. Ничего страшного.
Боже мой Боже мой что мне делать убить себя что ли? Умру от отчаяния.
К. убивает меня безнадежностью.
Я все еще здесь, внизу. Он и не собирался меня переселять.
Он хочет делать снимки. Вот и вся его тайна. Он хочет меня раздеть и... о Боже, я и не знала прежде, что такое отвращение.
Он наговорил мне множество гадостей. Что я - уличная. Предлагала себя. Сама напросилась.
Я просто рассудок потеряла от ярости. Швырнула в него пузырьком с тушью.
Он сказал, если я не соглашусь, он запретит мне бывать наверху, принимать ванну и выходить в наружный подвал. Я не выйду отсюда. Никогда.
Наша ненависть. Теперь она просочилась наружу.
Я заразилась его гадкой простудой. Мысли путаются.
Не смогу убить себя. Слишком злюсь на него.
Он всегда манипулировал мною в своих целях. С самого начала. Эта выдумка с собакой. Взывает к чувству, к сердцу. Потом топчет его каблуками.
Он меня ненавидит. Стремится унизить, сломать, уничтожить. Хочет, чтобы я возненавидела себя до предела, до самоуничтожения.
И последняя подлость - он не принес мне ужин. Ко всему прочему я еще должна сидеть голодной. Может быть, собирается уморить меня голодом. Он и на это способен.
Справилась с собой. Ему меня не осилить. Не сдамся. Не позволю ему сломать меня.
Поднимается температура. Чувствую себя совсем бальной.
Все против меня, но я не сдамся.
Лежу на кровати. Картина Ч.В. рядом со мной.
Держусь за раму. Как за распятие.
Выживу. Выберусь. Не сдамся.
Не сдамся.
Ненавижу Бога. Ненавижу силу, создавшую этот мир. Людей. Сделавшую возможным существование Калибана. Возникновение таких ситуаций, как эта.
Если Бог существует, то Он - огромный отвратительный паук, во тьме плетущий свою сеть.
Он не может быть добрым.
Какая боль, какое ужасное прозрение живет во мне сейчас. Все это было совершенно не нужно. Одна сплошная боль, ее ничем не окупишь. Из нее ничто не может родиться.
Все напрасно. Все впустую.
Чем старше мир, тем это очевиднее.
Атомная бомба и пытки в Алжире, умирающие от голода дети в Конго. Тьма растет и расползается.
Все больше страданий. Все больше страдающих. И все напрасно.
Словно короткое замыкание: свет погас. И я здесь, во тьме прозрения. Истина черна.
Бог - импотент. Он не может любить нас. Ненавидит, потому что бессилен любить.
Вся эта подлость, эгоизм, ложь.
Люди не признаются в этом. Слишком заняты: гребут и гребут под себя. Некогда заметить, что произошло замыкание и свет погас. Не видят тьмы и паучьего лика за сетью, не чувствуют, как липка паутина. Что она - всегда и везде, стоит только чуть поскрести тоненький слой счастья и добра.
Черная черная черная тьма.
Не только никогда не испытывала ничего подобного, даже представить себе не могла, что такое возможно. Сильнее, чем ненависть. Глубже, чем отчаяние.
Нельзя ненавидеть то, что тебя не касается. Я уже не способна чувствовать то, что люди называют отчаянием. Я - за пределами отчаяния. Такое ощущение, что просто ничего не чувствую. Все вижу, но не чувствую ничего.
О Боже, если только Ты существуешь.
Моя ненависть больше чем ненависть.
Он только что приходил. Я спала не раздеваясь, не разобрав постели. Лихорадит.
Душно. Все-таки это грипп.
Чувствовала себя паршиво. Ничего не сказала. Нет сил высказать ему свою ненависть.
Постель отсырела. Боль в груди.
Не произнесла ни слова. Слишком далеко зашло - какие могут быть слова. Если бы я была - Гойя. Смогла бы в рисунке выразить всепоглощающую ненависть к нему.
Мне очень страшно. Даже представить страшно, что будет, если я в самом деле больна. Не пойму, отчего так болит в груди. Словно у меня уже много дней тяжелый бронхит.
Но он должен вызвать врача. Он мог бы меня убить, но он вряд ли способен вот так позволить мне умереть.
О Боже, как страшно.
(Вечер.) Принес термометр. Перед обедом было 37,7, сейчас уже 38,3. Чувствую себя ужасно.
Целый день в постели.
Он не человек.
О Боже, как мне одиноко, я совсем одна.
Писать не могу.
(Утро.) Тяжелая простуда, осложненная бронхитом. Трясет.
Плохо спала. Страшные сны. Странные, очень живые. Один - про Ч.В. Расплакалась. Мне так страшно.
Не могу есть. Болит спина, там, где легкое. Больно дышать. Все время думаю: вдруг это воспаление легких. Но этого не может быть.
Не умру. Не умру. Назло Калибану.
Сон. Необыкновенный.
Гуляю в рябиновой роще в Л. Гляжу наверх, сквозь зелень деревьев. Вижу самолет в синем небе. И знаю - он разобьется. Потом вижу место, где он разбился. Боюсь идти дальше. Недалеко от меня идет девушка. Минни? Мне не видно. На ней странная одежда вроде греческой. Ниспадает складками. Белая. В лучах яркого солнца сквозь зелень притихших деревьев. Кажется, она знает меня, а я ее - нет. (Не Минни.) Не приближается. Мне нужно быть с нею рядом. Близко. Но нет. Я просыпаюсь.
Если умру, никто никогда не узнает.
От этой мысли бросает в дрожь. Температура. Не могу писать.
(Ночь.) Милосердия не существует. Бога нет.
Накричала на него, и он обозлился.
Я так слаба - не могла его остановить.
Связал, заклеил рот и сделал свои гадкие снимки.
Пусть больно. Пусть унизительно.
Я сделала, как он хотел. Чтобы покончить с этим.
Дело не во мне - мне уже все равно.
Но Господи, какое скотство.
Плачу и плачу, не могу писать.
Не сдамся.
Не сдамся.
Декабрь
Не могу спать. Схожу с ума. Приходится жечь свет. Ужасные сны. Кажется, в комнате люди. П., Минни.
Воспаление легких.
Он должен вызвать врача.
Это - убийство.
Не могу писать об этом. Слова бессильны.
(Он пришел.) Не слушает. Я умоляла. Сказала - это убийство. Слабость. Температура 39. Несколько раз вырвало.
Ни слова о вчерашнем. Ни он, ни я.
Было ли это на самом деле? Лихорадка. Брежу.
Если б я только знала, в чем виновата. Что я сделала.
Бесполезно бесполезно.
Не умру не умру.
Мой дорогой Ч.В., это
О Боже Боже не дай мне умереть
Боже не дай мне умереть
Не дай умереть
III
Я что хочу сказать, я хочу сказать, это все случилось совершенно неожиданно.
Началось все очень плохо, потому что, когда я спустился вниз в полвосьмого, я увидел, она лежит около ширмы, а ширма рядом с ней валяется, видно, она ее опрокинула, когда сама упала, и я встал на колени около нее, руки у нее были ледяные, но она дышала, дыхание было странное, будто по терке скребут, очень частое, и когда я ее поднял, чтоб в постель отнести, она пришла в себя, видно, ночью сознание потеряла, когда пошла туда, за ширму. Вся была холодная, прямо ледяная, и дрожать начала ужасно, и вся мокрая была от пота, и бредила, все повторяла "пожалуйста, позовите доктора, позовите доктора" (а иногда говорила "частного врача", сокращала "Ч.В.", и повторяла, как стих какой-нибудь, "пожалуйста, позовите Ч.В., Ч.В., Ч.В."), и говорила все это не обычным своим голосом, а, как говорится, бубнила, и вроде не могла взгляд на мне остановить, сфокусировать не могла. Потом помолчала, и вдруг запела "Янки Дудл Дэнди"[98], только слов было не разобрать, вроде она пьяная совсем, и замолчала на середине.
Два раза позвала "Минни, Минни" (сестру свою звала), вроде казалось ей, что та в соседней комнате, потом забормотала, забормотала, много имен, обрывки предложений, все вперемешку. Потом так получилось, что ей захотелось встать, а мне пришлось ее удерживать. Она по-настоящему пыталась бороться со мной, сопротивлялась. Я все ее уговаривал, а она остановится на минуту, и опять, только я отойду чаю согреть или еще что, она с постели соскакивает. Ну, я ее приподнял, чтобы чаем напоить, но она закашлялась и голову отвернула, не захотела пить. Забыл сказать, у нее в одном углу рта появились какие-то желтые прыщи, ужасно противные, и от нее уже не пахло свежим и чистым, не то что раньше.
Ну, в конце концов мне удалось заставить ее выпить двойную дозу тех таблеток, на коробочке было написано, не превышать указанной дозировки, но я слышал от кого-то, что приходится принимать вдвое против того, как назначено, что они там боятся готовить слишком сильные лекарства, чтобы не пришлось потом отвечать.
Я в то утро так беспокоился, что, наверно, раз пять или шесть к ней спускался. Она пришла в себя и уже понимала, что и как, но сказала, ей ничего не нужно, во всяком случае, помотала головой. В обед выпила немного чаю и заснула, а я сидел в наружном подвале. Ну, когда я снова зажег у нее в комнате свет, она уже не спала, это было около пяти. Она казалась ослабевшей, и лицо было все красное, но вроде прекрасно понимала, где находится и кто я такой, и глазами за мной следила вполне нормально, и я подумал, самое худшее позади, кризис прошел, как говорится.
Она выпила еще чаю, потом мне пришлось помочь ей пройти за ширму, она еле могла ноги передвигать, ну, я оставил ее на пару минут, потом вернулся и помог ей дойти до кровати. Она полежала немного с открытыми глазами, смотрела в потолок, и опять дышала очень трудно, и я уже собрался уходить, но она меня задержала. Заговорила хриплым, низким голосом, но умственно вполне нормально.
Говорит:
- У меня воспаление легких. Вы должны вызвать врача.
Я сказал, мол, все худшее уже позади и выглядит она лучше, чем раньше.
- Мне нужен пенициллин или что-нибудь в этом роде. - И закашлялась, и стала задыхаться, и вся стала мокрая от пота. Потом захотела узнать, что с ней было ночью и утром, и я ей рассказал.
- Ужасные кошмары снились, - говорит.
Ну, я сказал ей, что останусь здесь на всю ночь и что она выглядит гораздо лучше, и она спросила, уверен ли я, что ей лучше, и я сказал, конечно, уверен. Ну, мне ведь тогда хотелось, чтоб ей было лучше, так что, я думаю, мне и правда казалось, что это так.
Я ей пообещал, что, если на следующий день ей не станет лучше, я отнесу ее наверх и вызову врача. Ну, ей захотелось сразу отправиться наверх, и даже захотелось время узнать, и я, не подумавши, сказал ей, она заявила, что ведь уже поздно, темно, и никто не увидит. Ну, я сказал, что комнаты не проветрены и постель тоже не приготовлена.
Потом она как-то переменилась и говорит:
- Я так боюсь. Я, наверное, скоро умру.
Медленно так сказала, останавливалась на каждом слове.
Потом говорит:
- Я же пыталась вам помочь. Попытайтесь и вы теперь помочь мне.
Я сказал, конечно, я помогу вам, протер ей лицо губкой, и она вроде стала засыпать, а мне именно этого и надо было, только вдруг она снова заговорила.
Громко так говорит:

Предыдущая страница 19 Следующая страница


Коллекционер 20

- Папа, папочка!
Спите, говорю ей, завтра все будет хорошо.
Она опять заплакала. Не так, как обычно плачут, а просто лежала и глаза в слезах плавали, вроде и не понимала, что плачет. Потом спрашивает:
- А что вы сделаете, если я умру?
Я говорю, да не умрете вы, что за глупости.
- Вы кому-нибудь сообщите?
Не собираюсь даже говорить на эту тему.
- Я не хочу умирать, - говорит. И снова: - Я не хочу умирать.
Потом опять, в третий раз. И каждый раз я говорил ей, не надо об этом, но она вроде и не слышала.
- Вы уедете отсюда? Если я умру?
Я говорю, мол, что за глупости.
- А что вы сделаете со своими деньгами?
Я говорю, ну, пожалуйста, поговорим о чем-нибудь другом, но она все настаивала, потом помолчала и опять заговорила, нормально, но с большими, странными какими-то перерывами, вроде провалами, и повторялась. Я ей отвечаю, не знаю, мол, не думал об этом, просто чтоб ее подбодрить.
- Оставьте их детям.
Я спрашиваю, каким детям, а она отвечает:
- Мы собирали деньги для детей в прошлом семестре. Они едят всякую дрянь. - Потом через некоторое время:
- Мы все такие свиньи, повесить нас мало.
Так что я решил, они, видно, присвоили те деньги, которые на детей должны были отдать. Ну, тут она заснула и минут десять, должно быть, спала. Я не двигался, думал, она крепко спит, а она вдруг сказала: "Вы согласны?" Потом спрашивает:
- Вы здесь?
И даже попыталась сесть, чтобы меня разглядеть. Конечно, я постарался ее успокоить, но она совсем проснулась и все говорила и говорила про этот Детский фонд, для которого они деньги собирали.
Ну, я уже больше не говорил, что это все глупости, что она не умрет, и сказал, конечно, мол, я отдам деньги детям, только она не умрет и всякое такое.
- Обещаете?
- Да.
Потом она говорит: "Обещания". И - через некоторое время: "А они едят всякую дрянь". И так два или три раза повторила, а я все пытался ее успокоить и по голове гладил, потому что она вроде ужасно расстраивалась из-за этих детей. Последнее, что она сказала, было: "Я вас прощаю".
Бредила, конечно. Только я опять сказал, простите меня.
Можно сказать, с этого времени все пошло по-другому. Я забыл все, что она делала в прошлом, и я ее жалел и жалел о том, что сделал в тот вечер, но только откуда мне было знать, что она на самом деле больна.
Снявши голову, по волосам не плачут, что было, то было, и все тут.
По правде говоря, странно было, что вот я только подумал, как она мне надоела, и вдруг все прежние чувства вернулись. Я все вспоминал о хорошем, как мы иногда с ней прекрасно уживались и что она для меня значила еще там, дома, когда у меня, кроме нее, ничего не было. Вся та часть нашей истории, когда она с себя одежки сняла и я перестал ее уважать, все это казалось нереальным, вроде мы оба сошли с ума. Я что хочу сказать, я хочу сказать, что вот когда она заболела и я за ней ухаживал, вот это казалось более реальным.
Я остался в наружном подвале, как и прошлую ночь. Она спокойно лежала, так, наверно, с полчаса, потом начала сама с собой разговаривать, я спросил, с вами все в порядке, она замолчала, а через некоторое время опять заговорила, не заговорила - забормотала, потом назвала меня по имени, очень громко, сказала, что не может дышать, потом у нее вышло много мокроты. Странного такого цвета, красно-коричневого, мне это совсем не понравилось, но я подумал, может, это таблетки дали такой цвет. После этого она, видно, заснула часа на полтора, а потом вдруг начало кричать во весь голос, ей это не очень-то удавалось, но она все пыталась крикнуть погромче, и когда я к ней в комнату вбежал, она уже наполовину слезла с кровати. Не знаю, что уж она хотела сделать, только вроде она меня не узнавала и сражалась со мной, как тигрица, хоть и совсем была слабая. По-настоящему воевать с ней пришлось, чтоб в постель уложить.
Она была вся мокрая от пота, пижама промокла насквозь, а когда я хотел пижаму сменить и стал кофту с нее снимать, она опять стала со мной драться, каталась по кровати, как сумасшедшая, и еще сильней вспотела. В жизни своей ничего страшнее той ночи не видал, такой был ужас, невозможно описать. Она не могла заснуть, и я дал ей снотворных таблеток, сколько посмел, но они вроде не подействовали, она засыпала ненадолго, а потом опять впадала в буйное состояние, пыталась встать с постели (один раз я не успел ее схватить, и она упала на пол). Иногда опять бредила, все звала Ч.В. и вроде разговаривала со своими знакомыми. Ну, мне-то что, лишь бы из постели не выскакивала, лежала спокойно. Я измерил ей температуру, было выше сорока, и я точно теперь знал, она больна, по-настоящему больна.
Ну, около пяти утра я вышел наверх, воздуха глотнуть, как в другой мир попал, и я решил, что возьму ее наверх и приглашу врача, не могу больше откладывать. Постоял в раскрытых дверях минут десять, тут слышу, она опять зовет, и опять у нее красно-коричневая мокрота пошла, и ее вырвало, так что пришлось ее из кровати на кресло перенести и постель перестелить. Хуже всего было слышать, как она дышит, часто, с перерывами и всхлипами, вроде все время задыхается.
В то утро (она вроде была поспокойнее) она понимала, что я ей говорил, и я сказал, что иду за врачом, и она кивнула, так что я считаю, что поняла, хоть и не ответила. Казалось, прошлая ночь все силы у нее отняла, и она тихо лежала, не шевелясь.
Я знаю, я мог бы поехать в деревню и оттуда позвонить или привезти врача, но по понятным причинам я там ни с кем дела не имел, поскольку всем известно, что такое деревенские сплетни.
И потом, все-таки я до такого дошел не спавши, я большую часть времени сам не знал, что делаю. И как всегда, был совершенно один. Не к кому было обратиться.
Ну, поехал в Луис и в первую открытую аптеку зашел (было около девяти) и спросил, где тут поблизости доктора найти, и девушка за прилавком посмотрела в списке, который у них был. Дом этот находился на улице, которую я и не проезжал никогда. На двери увидел объявление: "Прием с 8.30", и можно было сообразить, что там, как всегда, полно народу, но я почему-то представил себе, что вхожу и сразу попадаю к врачу. Наверно, выглядел полным тупицей в приемной, где все кресла были заняты людьми, и все сразу на меня уставились, а еще один молодой человек вроде меня даже и места не имел, чтобы сесть, стоял. Ну, все они вроде на меня уставились, и у меня духу не хватило прямо в кабинет войти, и я встал около стенки. Если б только я сразу в кабинет прошел, я б все сделал, как надо, и все было бы нормально, это все из-за того, что надо было находиться в приемной со всеми этими людьми. Я давно уже не находился в одном помещении с таким количеством людей, только разве в магазине, но там ведь зайдешь и выйдешь, а тут все казалось таким странным, я уже сказал, вроде все на меня уставились, одна бабка особенно, прямо глаз с меня не сводила, и я подумал, я, наверно, как-нибудь не так выгляжу. Взял со стола какой-то журнал, но мне было не до чтения.
Ну, стоя там, я начал думать про все, что может случиться, что дня два все будет нормально, доктор и М., наверно, не будут много разговаривать, а после... Я знал, что он скажет, он скажет, надо в больницу, я, мол, не смогу обеспечить ей правильный уход в всякое такое. Потом я подумал, можно ведь сиделку нанять, но тут уж не много ей времени понадобится, чтоб увидеть, что к чему; тетушка Энни всегда говорила, что если кто сует свой длиннющий нос в чужие дела, так это сиделки, а она таких длинноносых всегда терпеть не могла, да и я тоже. Тут как раз доктор вышел пригласить следующего, высокий такой, с усами, и так он это слово "следующий" выговорил, будто ему на всю эту толпу смотреть было противно. Я хочу сказать, очень он раздраженно это слово выговорил, не думаю, что это мне одному так показалось, я видел, одна женщина состроила гримасу своей соседке, когда доктор обратно в кабинет ушел.
Потом он опять вышел, и я увидел, он был вроде как офицер в армии, из тех типов, что никакого к вам сочувствия не имеют, только приказания отдают, раз вы не из их круга, то и смотрят на вас как на грязь под ногами.
А тут еще эта бабка опять на меня уставилась, я прямо весь взмок под рубашкой, я же всю ночь не спал, поэтому, наверно, весь был на нервах. Ну, во всяком случае, я тут почувствовал, с меня хватит. Повернулся и вышел, сел за руль и посидел так какое-то время.
Все из-за этих людей. Я когда их увидел, понял, Миранда - вот единственный человек на свете, с кем мне хотелось вместе жить. А от этих всех, от этой толпы проклятой, меня просто мутило.
Что я потом сделал, потом я пошел в аптеку и сказал там, что мне нужно лекарство от очень тяжелого гриппа. В этой аптеке я раньше не был, и, по счастью, там было пусто, никого, кроме меня, так что я смог выложить то, что придумал. Я сказал, что у моего друга тяжелый грипп, а он из Избранных[99] (которые в докторов не верят), а грипп очень тяжелый, может, даже и воспаление легких, и надо ему давать лекарство так, чтоб он не знал. Ну, аптекарша мне предложила те же самые таблетки, а я сказал, мол, надо пенициллин или что там еще в этом роде, а она сказала - это по рецепту. Ну, тут неудачно получилось, потому что вышел хозяин и она ему все рассказала, а он говорит, обратитесь к врачу и все ему объясните. Я сказал, заплачу, сколько скажете, а он головой покачал и сказал, что это, мол, противозаконно. Потом поинтересовался, где этот мой друг живет, в Луисе или нет, и я ушел, пока он не сунул свой длинный нос еще поглубже. Я зашел еще в две аптеки, и везде было то же самое, а еще где-нибудь спрашивать я побоялся, так что пришлось взять то, что продавалось, какое-то другое лекарство. Потом поехал домой. Еле мог фургон свой вести, такой был усталый.
Ну, конечно, как приехал, сразу пошел вниз, она все лежала там, дышала тяжело. Как только увидела меня, сразу заговорила, только вроде за кого-то другого меня приняла, потому что спросила, виделся я с Луизой или нет (я и не слышал никогда, чтоб она про Луизу говорила), ну, к счастью, она и не ждала, чтобы я ответил, заговорила о каком-то современном художнике, потом сказала, что хочет пить. Никакого смысла не было, казалось, ей в голову что-то как приходит, так сразу же и уходит. Ну, я дал ей попить, и она полежала немножко молча, потом вдруг пришла почти что в норму (в смысле головы), потому что спросила: "А папа когда приедет?
Вы съездили?" Тут я ей солгал, только это была ложь во спасение, я сказал, он скоро будет здесь. Она сказала: "Обмойте мне лицо". Когда я это сделал, она сказала: "Надо, чтоб он посмотрел то, что я выкашляла". Я говорю "сказала", только она говорить не могла, все шептала.
Потом сказала: "Если б только я могла поспать".
Это все из-за температуры, говорю. Она кивнула. Какое-то время она понимала все, что я ей говорил, и никто не поверит, только я решил снова поехать в Луис за доктором. Я помог ей сходить за ширму, она такая была слабая, видно было, что не убежит, так что я решил, пойду к себе, посплю часа два, потом перенесу ее наверх и съезжу в Луис и привезу другого врача.
Не знаю уж, как это получилось, я всегда встаю сразу, как будильник зазвонит; я думаю, просто я тогда во сне его выключил, во всяком случае, не помню, чтоб я просыпался. Во всяком случае, когда проснулся, было не полпервого, а четыре. Конечно, я сразу бросился вниз, посмотреть, что там делается.
Она стянула с себя все одеяла, чтоб грудь была открыта, но в комнате, по счастью, было вполне тепло. Вообще-то я не думаю, что это могло иметь значение, она вся горела и бредила и меня не узнавала, и когда я поднял ее, чтобы наверх отнести, она попыталась сопротивляться, попыталась закричать, но не смогла, совсем ослабела. Да еще кашель кричать ей не дал, и казалось, она тут пришла в себя, поняла, где она и что.
Это была тяжелая работка - наверх ее отнести, но я и с этим справился и уложил ее в постель в свободной комнате (как следует нагрел комнату заранее), и вроде ей было там получше. Она ничего не говорила, от холодного воздуха она раскашлялась, и опять мокрота отошла, и лицо у нее стало какого-то странного синевато-красного цвета. Я сказал, скоро доктор придет, она вроде бы поняла.
Я немножко побыл с ней, чтобы посмотреть, все ли в порядке, боялся, может, у нее хватит сил подойти к окну, привлечь внимание какого-нибудь прохожего. На самом-то деле я понимал, что не хватит, но, видно, искал повода, чтоб не ехать. Несколько раз подходил к открытой двери в ее комнату, она лежала там в темноте, слышно было, как она дышит, иногда бормочет что-то, один раз позвала меня, и я вошел и постоял около нее, а она только и могла прошептать: "Доктора, доктора", а я сказал, сейчас придет, не беспокойтесь и обтер ей лицо, она все потела и потела, вся мокрая была. Не знаю, почему я тогда не поехал, я хотел, но не мог, не мог заставить себя с ней расстаться, не мог не знать каждую минуту, как она, не видеть ее хоть недолго. Я вроде бы опять был влюблен в нее, как раньше. И еще одно: все эти дни я думал, ну, она долго будет болеть, долго будет выздоравливать, и я буду ей все время нужен, и все будет хорошо, когда мы через все плохое перевалим.
Не знаю почему, только я думал, перемена обстановки тоже сделает свое дело. В этой новой комнате все пойдет по-новому.
Все равно как раньше, когда мне надо было Мейбл в ее инвалидной коляске на прогулку вывозить. Всегда мог найти тыщу причин, чтоб отложить это дело. "Благодари Бога, что своими ногами ходишь и что коляску есть чем толкать", - говорила мне тетушка Энни (все знали, что я не люблю на людях с этой коляской показываться). Но такой уж у меня характер. С этим родился, с этим и умру. Ничего тут не поделаешь.
Время шло, уже было, наверно, за полночь, и я пошел посмотреть, как она там, узнать, может, хочет чаю выпить, но не мог добиться ответа, и дыхание у нее стало еще чаще, прямо страшно было, так она задыхалась, казалось, она прямо хватает ртом воздух, хватает все быстрей и быстрей, и все равно ей все мало. Я ее потряс за плечи, но она вроде спала, хоть и с открытыми глазами, лицо у нее посинело, и глаза смотрели куда-то в потолок. Ну, я здорово перепугался, решил, подожду еще полчаса, а потом надо ехать. Сидел рядом с ней, все смотрел, видно было, ей определенно стало хуже, вся была мокрая от пота, и лицо ужасное. Еще что она в эти дни делала, она делала пальцами такие движения, вроде подбирала что-то с простыни, с одеяла. И прыщи эти у нее теперь были в обоих углах рта и на губах.
Ну, наконец я запер дверь ее комнаты, на всякий пожарный, и отправился в Луис, я помню, приехал туда после 1 ч. 30 м., конечно, все везде было закрыто. Я проехал прямо на ту улицу, где врач жил, и остановился, чуть не доехав до его дома. Сидел в своем фургоне, в полной темноте, готовился пойти и позвонить в дверь, продумывал, что буду говорить и всякое такое, вдруг в стекло постучали. Это был полицейский.
Ну, меня прямо чуть удар не хватил. Я опустил стекло.
- Интересно, что вы здесь делаете, - говорит. Вы что, хотите сказать, здесь не место для стоянки?
- Это зависит от того, по какому делу вы здесь остановились.
Ну, он потребовал мои права, записал номер, делал все очень медленно. Старый был уже, видно, не очень к службе способный, а то не дежурил бы на городских улицах по ночам.
- Вы что, здесь проживаете?
Нет, говорю.
- Вижу, что нет, - отвечает,- потому и спрашиваю, что вы здесь делаете.
Пока ничего еще не сделал, говорю, можете заглянуть в фургон. И он согласился, старый дурень. Во всяком случае, это дало мне время придумать объяснение. Я сказал, у меня бессонница, и вот я решил поездить на машине и заблудился и остановился, чтобы взглянуть на карту. Ну, он мне не поверил, во всяком случае, вид у него такой был, что не поверил, и сказал, чтоб я ехал домой.
Ну, результат был такой, что пришлось мне уехать оттуда, не мог же я выйти и направиться к докторскому дому у полицейского на глазах, он сразу бы понял, что это дело дурно пахнет. Я что подумал, я подумал, что съезжу домой и посмотрю, может, ей хуже, и если хуже, то прямо отвезу ее в больницу и оставлю под чужим именем и уеду, а потом мне придется бежать, может, даже и уехать из Англии или еще что, трудно было загадывать дальше того, что, мол, в больницу ее сдам.
Ну, она опять лежала на полу, думаю, хотела в туалет пройти, а может, пыталась бежать. Ну, во всяком случае, я ее поднял и отнес снова в постель, она была в полубессознательном состоянии, какие-то слова говорила, только я не мог ничего разобрать, и она не понимала, что я ей говорил.
Я просидел около нее почти всю ночь, иногда засыпал прямо на стуле. Раза два она попыталась вскочить с постели, только ничего у нее не вышло, силенок у нее было не больше, чем у букашки какой. Я все повторял одно и то же, что скоро доктор придет, и это ее вроде успокаивало. Один раз она спросила, какой день недели, и я сказал - понедельник (была среда), и это ее тоже вроде успокоило. Она повторила "понедельник", только видно было, что это ничего не означает. Вроде болезнь как-то повлияла и на ее мозги.
Я понял, она умирает, всю эту ночь я знал, что она умирает, голову мог на отсечение дать, что это так.
Так и сидел, слушал, как она дышит, бормочет что-то (она как будто и не спала по-настоящему, не могла заснуть), и все думал про то, как все обернулось. О своей пропащей жизни, о ее жизни и всякое такое.
Если б кто это видел, он бы понял все как было. Я был просто в отчаянии, хоть мне могут и не поверить. Я не мог ничего сделать, я ведь не хотел, чтобы она умерла, но не мог рисковать, не мог позвать на помощь, я был просто раздавлен, всякий тогда мог бы это понять. И все эти дни я понимал, что никого больше не смогу полюбить, как ее любил. Для меня на всю жизнь существовала только одна Миранда. Я это тогда ясно понял. И еще одно было важно: только она одна знала, что я ее люблю. Только она одна знала, какой я на самом деле. Никто не мог меня так понять, как могла она.
Ну, скоро рассвело, наступил последний день. Странное дело, но только день был замечательно красивый, по-моему, в небе не было ни одного облачка за целый день, это был один из тех ясных и морозных зимних дней, когда нет ветра и небо ярко-синее. Вроде кто специально так устроил, должным образом постарался, чтоб она отошла спокойно, мирно. Последние слова, которые она произнесла, так часов около десяти, были (так мне показалось) - "солнце, солнце" (оно как раз появилось в окне), и она попыталась сесть, но не смогла.
Больше она ничего не говорила такого, чтоб можно было разобрать, она протянула еще все утро и всю светлую часть дня и отошла вместе с солнцем. Дыхание у нее было еле слышное, и (чтоб объяснить, в каком я был состоянии) я даже подумал, что она наконец уснула. Не знаю точно, когда она умерла, знаю только, что в полчетвертого она еще дышала, когда я пошел вниз, прибрать там и всякое такое и отвлечься немного, а когда я вернулся около четырех, она уже отошла.
Она лежала свернув голову набок, это выглядело ужасно, и рот был открыт, зрачки закатились и белые глаза уставились в окно, будто она хотела еще в последний раз увидеть свет. Я пощупал ей лоб, он был холодный, хотя вся она была еще теплая. Побежал за зорка" лом. Знал, так делают, чтоб определить, и прижал зеркало к ее губам, но оно не затуманилось. Она умерла.
Ну, я закрыл ей рот, опустил веки. Не знал, что дальше делать, пошел вскипятил чайник, выпил крепкого чаю.
Когда стемнело, я отнес тело вниз, в подвал. Я знал, полагается мертвых обмывать, но мне не хотелось, казалось, это будет нехорошо, так что я положил ее на кровать и волосы ей расчесал и одну прядь отрезал. Хотел ей лицо поправить, чтоб она вроде как улыбалась, но не получилось. Во всяком случае, она казалась очень спокойной. Потом я встал на колени и прочел молитву, я знал только одну, "Отче наш", и то не всю, но я потом сказал: "Упокой ее душу. Господи", не то чтоб я верил в какую-нибудь религию, просто считал, что так будет правильно. Потом пошел к себе наверх.
Не знаю уж почему, только все до меня дошло из-за какой-то мелочи; ни когда я ее мертвой увидел и даже ни когда ее вниз нес в последний раз, это до меня дошло, когда я ее туфельки ночные увидел в той комнате наверху. Я их поднял, и вдруг до меня дошло, что она никогда их больше не наденет. И что мне уже не нужно будет спускаться в подвал и задвигать засовы (между прочим, как ни странно, я ее и в этот раз запер на все засовы), и что ничего этого никогда больше в моей жизни не будет, ни хорошего, ни плохого. Я вдруг понял, что она умерла, что ее больше никогда не будет, никогда, никогда.
В те последние дни я не мог ее не жалеть (как только увидел, что она не спектакль разыгрывает), и я простил ей то, как она в тот вечер себя повела. Не тогда, когда она еще была жива, а когда понял, что ее больше нет, вот когда по-настоящему ее простил. Вспомнились всякие приятные случаи, самое начало, дни в Ратуше, когда видел, как она из дому выходит: как мимо нее по другой стороне улицы проходил; и теперь я никак не мог понять, как же могло случиться, что вот она умерла и лежит там, в подвале, мертвая.
Все это было похоже на одну интересную игрушечную мышеловку, я как-то раз видел такую, мышь туда попадала, все сразу начинало двигаться, и она не могла уже повернуть назад, только бежала все вперед и вперед, в еще более сложные ловушки, до самого конца. Я думал про то, какой я был счастливый, какие у меня все это время были чувства, я таких раньше никогда не переживал и уж никогда больше не переживу.
Чем больше я про это думал, тем хуже мне становилось.
Наступила полночь, а я не мог спать. Пришлось зажечь всюду свет, я не верю в привидения, но со светом было как-то легче.
Я все думал о ней, даже подумал, может, и моя вина была в том, что она сделала, из-за чего потеряла мое к ней уважение, а потом подумал, нет, она сама во всем виновата, сама напросилась и получила по заслугам. Потом совсем уж не знал, что и думать, в голове звенело - дон-дон-дон, и я понял, что не смогу больше жить в этом доме. Мне хотелось уехать и больше никогда не возвращаться.
Я подумал, можно все продать и уехать в Австралию. Но ведь сначала надо все следы уничтожить. Это было слишком тяжело. Тут мне в голову полезли всякие мысли про полицию. Я решил, лучше всего прямо пойти в полицию и про все там рассказать. Даже за пальто уже взялся, чтоб ехать в Луис.
Потом подумал, схожу с ума, даже в зеркало стал смотреться, видно это по моему лицу или нет. Испугался ужасно, думал, я ненормальный, все это видят, кроме меня. Стал вспоминать, как на меня люди в Луисе смотрели, в приемной у врача например. Все понимали, что я ненормальный.
Время подошло к двум. Не знаю почему, только я вдруг подумал, это все ошибка, она не умерла, она просто спит. Так что пришлось спуститься в подвал, чтоб убедиться. Это было ужасно. Только я спустился в наружный подвал, в голову полезло всякое такое. Вроде как она выйдет из темного угла с топором. Или - что ее там нет, хоть все засовы были на месте и дверь на замке, а она все-таки исчезла. Ну, прямо как в фильме ужасов.
Она была там. Лежала в этой страшной тишине. Я дотронулся, она была холодная, холодная как лед, я даже вздрогнул. Все не мог поверить, что это правда, как всего несколько часов назад она была живая и теплая, а несколько дней назад ходила здесь, рисовала, вязала. А теперь - вот это.
Потом вдруг что-то в подвале зашевелилось, в другом конце, у самой двери. Наверно, просто сквозняк. Что-то во мне сломалось, я прямо голову потерял, бросился прочь, поскользнулся и упал на ступеньках в наружном подвале, вскочил и давай бог ноги. Двери запер вдвое быстрей, чем обычно, и вбежал в дом и закрылся на все замки и засовы.
Дрожать перестал не скоро, но все-таки постепенно успокоился. Только все, о чем мог думать, это - что всему конец. Что не могу жить, когда она там внизу такая лежит.
Как раз тогда мне в голову пришла одна мысль. И все возвращалась и возвращалась. Я чувствовал, что это даже хорошо, повезло ей, что она со всем этим покончила, никаких больше волнений и тревог и прятаться больше не надо, и не надо думать о том, чем ты хочешь и никогда не сможешь стать. Со всем этим покончено раз и навсегда.
Все, что мне надо было сделать, это - убить себя, и пусть другие думают что хотят. Эти люди в приемной, в Ратуше, тетушка Энни и Мейбл, все. А я уже буду ни при чем.
Начал думать, как это сделаю, как поеду рано утром в Луис, как только откроются магазины, и куплю много-много аспирина и цветов, хризантем, она их очень любила. Потом приму весь этот аспирин, возьму цветы и пойду вниз и лягу рядом с ней. Сначала отправлю письмо в полицию. И они найдут нас в подвале с ней вместе. Вместе за Великим Пределом. И похоронят вместе. Как Ромео и Джульетту. И это будет великая трагедия. Ничего грязного.
И я заслужу уважение, если так поступлю. Если уничтожу все эти фотографии, никто не узнает, что я с ней нехорошо поступил, и все это будет выглядеть настоящей трагедией.
Ну, я все это продумал, пошел и приготовил снимки и негативы, чтоб первым делом их утром сжечь.
Чувство было такое, что надо иметь определенный план, и все будет хорошо. Какой угодно, только определенный.
Оставались деньги, но мне было все равно. Их получат тетушка Энни и Мейбл. Миранда говорила про Фонд спасения детей, но у нее тогда уже половины винтиков в голове не хватало. Все эти попечительские фонды наполовину из жуликов состоят. Лучше бы назвали его Фонд спасения попечителей.
Что мне нужно было, это то, что за деньги нельзя купить. Если б я и вправду был испорченный, я бы не стал делать всего, что для нее сделал, я просто бы ходил к женщинам, про которых на обложках в Пэддингтоне и Сохо можно прочитать, и делал бы с ними что угодно. А счастье не купишь. Я это чуть не тыщу раз от тетушки Энни слышал. Ну, только тогда я думал, ха-ха, дайте сперва попробовать. Ну, я попробовал.
Потому что все дело в чем, все дело в везении. Как на тотализаторе, только еще хуже, тут не узнаешь, какая хорошая упряжка, какая плохая и как жеребьевка пройдет. Не можешь угадать, как все обернется. Просто А против В, С против D, и никто не знает, кто такие А, В, С и D, какие они. Поэтому я никогда не верил в Бога. Я думаю, все мы просто насекомые, живем какое-то время, потом умираем, вот и все. Нет в жизни никакого милосердия. Нет никакого Великого Предела. И за ним - ничего.
Около трех я начал задремывать, так что решил пойти и выспаться напоследок, лежал в постели и все это себе представлял, как отправлюсь в Луис, когда проснусь, потом возвращусь, сожгу все, что надо, все везде запру (бросив последний взгляд на мою коллекцию) и спущусь вниз. Она меня ждет там, внизу. В письме в полицию я напишу, что мы любили друг друга. Совместное самоубийство. И это будет "КОНЕЦ".
Но так случилось, что все вышло по-другому.
Я проснулся только в одиннадцатом часу, и опять день был прекрасный. Позавтракал и отправился в Луис, купил аспирин и цветы и спустился вниз и вдруг подумал, просмотрю в последний раз ее вещички. Ну, должен сказать, тут мне здорово повезло. Я нашел ее дневник, а из него ясно видно, она меня никогда не любила, всю дорогу думала только о себе и об этом мужчине.
Ну, как бывает, когда проснешься, мысли уже совсем другие, во всяком случае, утром я уже рассуждал более здраво, у меня всегда так, ночью вижу все в мрачном свете, а утром все совсем другое.
Мысли эти пришли мне в голову, когда я завтракал, я не нарочно так стал думать, они пришли сами по себе. Про то, как избавиться от трупа. Я подумал, если не умру в ближайшие часы, то можно будет сделать то-то и то-то. Много всяких мыслей. Подумал, хорошо бы доказать, что это возможно. Чтобы никто не узнал.
Утро было прекрасное. Окрестности Луиса очень красивые.
Еще я подумал, веду себя вроде это я ее убил, а она ведь сама умерла, в конце-то концов. И доктор, по моему мнению, мало что мог бы сделать, болезнь зашла слишком далеко.
И еще одна вещь случилась в то утро, вот уж настоящее совпадение, в Луисе, я как раз ехал к цветочному магазину и остановился, чтоб дать пешеходам дорогу, а по переходу через улицу прошла девушка в униформе. На минуту мне показалось, я вижу привидение, я даже вздрогнул, у нее были точно такие же волосы, только покороче; я хочу сказать, у нее и размер, и рост, и походка - все было как у Миранды. Я прямо глаз от нее оторвать не мог, и прямо против воли, как на аркане потянуло припарковать фургон и вернуться туда, где я ее заметил, и мне здорово повезло, я увидел, как она зашла к Вулворту. Я пошел за ней и увидел, она работает в кондитерском отделе.
Ну, я вернулся с покупками и спустился к Миранде, пошел разложить цветы; я уже понял, настроение сделать то, другое, что я раньше наметил, прошло, и я подумал, надо как следует все еще раз продумать, ну, и тут-то я нашел ее дневник.
Уже много дней прошло, четвертая неделя идет, как это все случилось.
Конечно, у меня никогда уже не будет такой гостьи, хотя теперь, когда тетушка Энни и Мейбл решили остаться Там Внизу (в Австралии), сделать это было бы вовсе не трудно.
Но все-таки, просто из интереса, я занимался всякими проблемами в связи с той девушкой у Вулворта. Она живет в деревне, если ехать отсюда, то по ту сторону Луиса, и дом ее довольно далеко от автобусной остановки, около четверти мили примерно. И пройти к нему можно только по глухому деревенскому переулку. Так что, я бы сказал, возможности есть (если б я не был уже хорошо научен). Конечно, она не такая красивая, как Миранда, самая обыкновенная продавщица из магазина, но в том и была моя ошибка, что я слишком высокие цели себе ставил, я еще раньше должен был понять, что от такой, как Миранда, никогда не получу того, что мне надо, со всеми ее идеалами, прямо фу-ты ну-ты какими высокими, и всякими хитроумными штучками. Мне надо было заполучить кого-нибудь, кто меня мог бы больше уважать. Кого-нибудь попроще, чем она, пообыкновенней, кого я сам мог бы кое-чему научить.
Она лежит в ящике, я сам его сколотил, лежит в саду под яблонями. Три ночи яму копал. Думал, совсем с ума сойду в ту ночь, когда это сделал (спустился в подвал, уложил ее в этот ящик и вытащил наружу). Думаю, не многие были бы способны на это. Все сделал по науке. Хорошо все распланировал, на чувства свои уже внимания не обращал. Я не мог даже и подумать, как я опять на нее взгляну. Я как-то слышал, что они покрываются зелеными, синими и красными пятнами, так что я, когда пошел вниз, взял дешевое байковое одеяло, которое специально купил, и держал его перед собой, пока не дошел до кровати, и тогда накинул одеяло на усопшую. Скатал все в рулон вместе с постелью и положил в ящик и потом привинтил крышку. А с запахом в комнате справился потом с помощью курилки и вентилятора.
Комнату вычистил, она опять как новенькая.
То, что она написала, я вместе с прядью ее волос положу в ящик для деловых бумаг и уберу его на чердак, с указанием вскрыть только после моей смерти, а этого, думаю, не случится еще лет сорок-пятьдесят. Я еще не решил окончательно насчет Мэриэн (еще одно М! Я слышал, как завотделом называл ее по имени). Только на этот раз тут уже не будет любви, это будет из интереса к делу, чтобы их сравнить, и для того, другого, чем я хотел бы заняться, скажем, более детально, и я сам буду ее учить, как это надо делать. И одежки все подойдут. Ну, конечно, этой я сразу растолкую, кто здесь хозяин и чего от нее ждут. Но пока это только мысли. Сегодня я там, внизу, обогреватель включил, все равно комнату надо просушить.

Предыдущая страница 20


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джон Фаулз - Биография

Джон Фаулз

На основную страницу

Биография

Джон Фаулз (1926-2005)

Английский романист и эссеист, мастер полифоничного повествования, намеренно двойственной концовки. Среди самых известных романов Фаулза - "Женщина французского лейтенанта" (1969), экранизированный в 1981 году, и "Волхв" (1965), который стал уже культовым. Герои Фаулза встречаются со своим прошлым, с иллюзиями и стереотипами, разрушив их, они обретают свободу и покой мысли.

Джон Фаулз родился в деревне Лей-он-Си на юго-востоке Англии (графство Эссекс), в семье Роберта Фаулза, преуспевающего торговца сигарами, и Гледис Ричардс Фаулз. "Ряды почтенных маленьких домов, в которых живут маленькие люди - все это оказывало на меня депрессивное воздействие" - напишет он позже. Фаулз учился в школах Алейн Корт и Бедфорд. Он вспоминал с сожалением, как в школе издевался над младшими школьниками. "Быть старше других - это давало зловещий опыт" - говорил Фаулз - "Я избивал в среднем двух-трех мальчишек в день... Это было жестоко, но такова была система" Во время Второй Мировой войны его семью эвакуировали в небольшую девонширскую деревню возле Дартмура. В 1944 году он поступает в университет Эдинбурга. В 1945-1946 годах Фаулз служит на флоте. В Оксфорде, в Нью-колледже, он изучает французский и немецкий язык, а также историю литературы этих двух стран. Во время учебы в Оксфорде Фаулз испытал влияние французского экзистенциализма, самого модного на тот момент философского течения.

После получения в 1950 степени бакалавра гуманитарных наук, Фаулз работает преподавателем в университете г.Пуатье во Франции, а позже в гимназии для мальчиков в колледже Анаргириос на греческом острове Спетцай. Там же он встретил свою будущую жену Элизабет Уиттон, в 1956 году они поженились. В Англии Фаулз преподает в колледже Эшбридж (1953-54) и в колледже Сент-Годрик (1954-63). В это же время он работает над несколькими романами, в том числе над "Волхвом", который он переписывал в течение 13 лет.

Дебютным романом Фаулза стал триллер "Коллекционер", вышедший в свет в 1963 году. Джуд Кинберг и Джон Кон, сценаристы с телевидения, выкупили права на сценарий книги до ее публикации. Вильям Вайлер согласился снимать фильм. Он признавался: "Когда читал, я удивился, что не могу оторваться"

"Коллекционер" принес Фаулзу большой успех, с тех пор он посвящает себя сочинительству целиком. Фреди Клег, от чьего лица ведется повествование - молодой человек, потерявший родителей, коллекционер бабочек. Выиграв в национальной футбольной лотерее, он покупает заброшенный особняк в стиле тюдор, с подвалом как в настоящей крепости. Он похищает и заключает в него молодую женщину, Миранду Грэй, симпатичную студентку-художницу. Миранда ведет дневник, куда заносит все разговоры с преступником и планы побега, в то время как Клег надеется завоевать ее "уважение". Ей удается одержать не одну маленькую победу, но не свободу, в конце концов, она умирает от воспаления легких. У этого сюжета два источника возникновения. Во-первых, Фаулз видел оперу Бартока "Замок герцога Синяя Борода", в которой мужчина заточал в подвале замка женщин, а во-вторых, он читал реальную историю о том, как лондонский мальчишка несколько месяцев держал в бомбоубежище девочку.

Во втором романе ("Волхв") Фаулз использовал элементы пьесы Шекспира "Буря" (1623). Черновым названием романа было название "Godgame" - букв. "Игра Бога", в нем заметно влияние Карла Юнга и таких романов Генри Джеймса и Диккенса как "Поворот винта" и "Большие надежды".

"Женщина французского лейтенанта" Место действия романа - Лайм Регис в 60-е годы 19 века, в нем воссоздана романтика викторианской эпохи, мира Томаса Гарди. Палеонтолог-любитель Чарлз Смитсон, богатый человек и последователь эволюционной теории Дарвина, влюбляется в Сару Вудруф, темпераментную гувернантку, которую якобы бросил французский лейтенант.

В 1966 году Фаулз вместе с женой Элизабет переезжает в графство Дорсет. Сначала они живут в Унерхилл-Фарм, а затем селятся в доме, стоящем на скале, на берегу моря в южном городке Лайм-Регис. В 1978 году писателя назначают почетным хранителем Музея Лайм-Регис, и с 1979 по 1988 году он - единственный почетный хранитель. Элизабет Фаулз умерла от рака в 1990 году.

Фаулз опубликовал несколько публицистических очерков и брошюр о г. Лайм-Регис, а также стихи, короткие рассказы и эссе


Джон Фаулз

Коллекционер

 Читать книгу

Аннотация

Он не способен любить, он умеет лишь коллекционировать. Он видит в прекрасной незнакомке не женщину, а экзотическую бабочку, которая непременно должна пополнить его коллекцию. Он получает над своей пленницей полную власть, но не может ею воспользоваться. Чем же окончится до боли напряженный психологический поединок собирателя красоты с самой красотой?

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Перламутровка (Great Spangled Fritillaria) - крупная бабочка красивой перламутровой окраски.
[2] | Имаго - взрослая стадия развития бабочки.
[3] | Фритилларии - несколько родов бабочек сем. нимфалид. (Нимфалиды - дневные бабочки, более 2 тыс, видов.)
[4] | Нимфалида Виргннская (Vanessa Virginiensis) - название бабочки.
[5] | Действне происходит до денежной реформы в Великобритании.
[6] | Нонконформисты - наименование членов английских церковных организаций, не признающих обряды и учение государственной англиканской церкви.
[7] | Сохо - район в центральной части Лондона, средоточие ресторанов, ночных клубов, увеселительных заведений и магазинчиков, часто сомнительного характера.
[8] | Названия бабочек: Papilio machaon; голубянки (Lycanidae) - семейство дневных бабочек красивой синей, голубой, зеленой окраски. Вересковая (Issoria lathonia) и селена (Glossiana selena) - бабочки, разновидности фритилларии.
[9] | Пэддингтон - район в центральной части Лондона.
[10] | Художественное училище Слейда (Slade School) - художественное училище при Лондонском университете, основано в 1871 г., названо в честь Ф. Слейда, филантропа и коллекционера произведений искусства.
[11] | Национальная галерея - крупнейшее в Великобритании собрание картин, открылась в 1825 г.
[12] | Галерея Тейта - собрание картин английских (начиная с XVI в) и зарубежных мастеров XIX-XX вв. Основана Генри Тейтом в 1897 г.
[13] | В поразившем Клегга объявлении использовано название известного романа Томаса Гарди, о чем Клегг не подозревает.
[14] | Суссекс - графство на юго-востоке Англии.}.
[15] | Имеется в виду фахверковый дом, представляющий софой каркас из вертикальных элементов, пересеченных горизонтальными, и раскосов из деревянного бруса с заполнением промежутков из камня или кирпича. Типичен для Западной Европы в средние века.
[16] | Хэмпстед - фешенебельный район на севере Лондона, частично сохраняет характер живописной деревни. Там же расположен лесопарк Хэмпстед-Хит.
[17] | Адмирал (Pyrameis Atalanta) - крупная дневная бабочка семейства нимфалид.
[18] | Суффолк - графство на юго-востоке Англии.
[19] | Клегг смешивает специальные и бытовые названия бабочек.
[20] | Видимо, Клегг не подозревает, что "var.", списанное им с ярлыков в музее, означает "вариант".
[21] | Аберрация - здесь: изменение внешнего вида бабочки, в основном окраски, вызванное неправильным расположением чешуек на крыльях.
[22] | Сифорд - город и порт на юге Англии.
[23] | 200 гиней в старой системе английского денежного исчисления - 210 фунтов.
[24] | Калибан - персонаж пьесы Шекспира "Буря", уродливый злой дикарь. Доброе, светлое начало в пьесе воплощено в волшебнике Просперо, его прекрасной дочери Миранде и благородном принце Фердинанде.
[25] | "У Вулворта" (Woolworth's) - однотипные универсальные магазины филиала американской компании "Ф. У. Вулворт" (F. W. Woolworth) специализирующиеся на продаже товаров широкого потребления.
[26] | Викторианский - времен королевы Виктории (правила с 1837 по 1901 гг.), в стиле XIX в.}.
[27] | Деттол - фирменное название дезинфицирующего средства компании "Рэкитт энд Коулмэн".
[28] | Виндзорское кресло - полированное деревянное, без обивки, с выгнутой, состоящей из узких планок спинкой и с прямыми подлокотниками.
[29] | Noblesse oblige - положение обязывает (фр.).
[30] | Козимо Пьеро ди (1462-1521) - итальянский художник, создатель прекрасных портретов и картин на мифологические сюжеты.
[31] | Поллок Джексон (1912-1956) - американский художник-абстракционист.
[32] | Ташизм (от фр. tache - пятно) - течение в живописи XX в., абстрактный экспрессионизм; стремясь достичь острой эмоциональности колорита, ташисты превращают живопись в сочетание цветовых пятен, свободное от преднамеренной композиции и рисунка. Дж. Поллок - один из представителей этого течения.
[33] | Моризо Берта (1841-1895) - известная французская художница, родственница Эд. Мане, следовала эстетическим принципам импрессионизма.
[34] | Олдермастонские марши - весенние демонстрации английских сторонников мира и участников борьбы за запрещение ядерного оружия В рамках британского движения "Кампания за ядерное разоружение". Организуются обычно по маршруту Олдермастон-Лондон и заканчиваются митингом на Трафальгарской площади.
[35] | Тедди (в 50 - начале 60-х гг. нашего века в Великобритании) - молодые люди, в основном подростки, выражавшие протест против властей предержащих; собирались в шумные группы, устраивали яростные драки, разбивали витрины, ломали и поджигали автомобили и т.п. Одной из отличительных черт тедди была одежда в стиле эпохи Эдуарда VII (правил с 1901 по 1910 г.), откуда и кличка. (Тедди - уменьшительное от Эдуард.)
[36] | Майор Барбара - героиня одноименной пьесы Дж. Б. Шоу (1856-1950), стремящаяся поселить в человеческих душах добрые чувства: честность, самоотверженность, гуманность - и презирающая деньги.
[37] | Вустерский соус - пикантный соевый соус, первоначально изготовлявшийся в графстве Вустершир.
[38] | "Над пропастью во ржи" (1951) - роман современного американского писателя Дж. Д. Сэлинджера (р. 1919).
[39] | Кенвуд - дворец-музей в английском неоклассическом стиле на северо-западе Лондона. Имеет богатое собрание картин, особенно работ английских портретистов, и мебели. В дворцовом парке летом даются концерты. Построен в XVIII в. Робертом Адамом.
[40] | Нэш Пол (1889-1946) - английский художник-сюрреалист, один из первых представителей так называемого "магического" реализма.
[41] | "Vogue" - журнал для женщин; печатает моды, советы по домашнему хозяйству, косметике и другие материалы.
[42] | Корнуолл - исторический район и графство на юго-западе Великобритании; крупный центр туризма.
[43] | Хиггинс и Элиза - персонажи пьесы Дж. Б. Шоу "Пигмалион".
[44] | Эмма Вудхауз - героиня романа "Эмма" (1816), последнего, самого знаменитого, произведения английской писательницы Джейн Остин (1775-1817), снова обретшей популярность в 30-50-е гг. XX в.
[45] | Найтли - "значащая" фамилия: Knightly (англ.) - рыцарственный.
[46] | Кокошка Оскар (1886-?) - австрийский живописец и график, представитель экспрессионизма. Творчество характерно нервной напряженностью и резкой импульсивностью манеры, трагическим ощущением мира Вместе с тем его пейзажи отличаются лиризмом и цветовым богатством, а портреты остро схватывают реальные черты характера.
[47] | Никольсон Бен (1894-1982) - крупнейший современный художник-абстракционист, чьи произведения носят глубоко английский характер. Член Королевской академии художеств. Картины представлены в ведущих художественных галереях мира.
[48] | Пасмор Виктор (р. 1908) - известный английский художник-абстракционист, один из организаторов первой послевоенной выставки абстрактного искусства.
[49] | Стиль живописи, при котором изображенный на картине предмет с определенного расстояния кажется реально существующим. Эффект достигается, в частности, строгим использованием законов перспективы.
[50] | Барток Бела (1881-1945) - известный венгерский композитор и музыковед-фольклорист. В своих произведениях сочетал элементы архаичного фольклора с современными динамичными средствами выражения. Оказал большое влияние на формирование композиторских школ 30-50-х гг. в странах Восточной и Средней Европы.
[51] | Смит Мэтью (1879-1959) - английский художник, главным образом колорист. Много лет работал в Париже. В творчестве тяготеет к французской живописи (импрессионистам).
[52] | Джон Огастус (1878-1961) - английский художник, представитель новых направлений в искусстве первой четверти XX в. Романтизировал образы цыган Северного Уэльса. Позднее - модный портретист, предпочитавший внешнюю красивость изображения психологической глубине.
[53] | Брак Жорж (1882-1963) - французский художник, график, скульптор. Наряду с Пикассо был основателем кубизма. В 20-е годы отходит от кубизма, пишет разнообразные по цвету плоскостные полотна, в которых линия обретает орнаментальную выразительность и гибкость.
[54] | Мур Генри (1898-1986) - английский скульптор, художник и график, создатель как конкретных, так и абстрактных или фантастически изощренных образов Его произведениям присуща также органическая связь с окружающей средой. Известен и как выдающийся рисовальщик.
[55] | Сазерленд Грэм (1903-1980) - современный английский художник, в начале творчества тяготевший к романтикам - Блейку и Палмеру, затем к абстракционизму; после второй мировой войны создавал яркие реалистические полотна.
[56] | Констебл Джон (1776-1837) - английский художник, впервые в истории пейзажа писавший многие картины прямо с натуры. Оказал заметное влияние на живопись XIX в.
[57] | Палмер Сэмюэл (1805-1881) - английский художник XIX в., крупнейший представитель романтического направления в живописи. Особенно известен своими пейзажами.
[58] | Блейк Уильям (1757-1827) - английский поэт и художник, тяготевший к романтической фантастике, философским аллегориям, смелой, произвольной игре линий.
[59] | Уайтчепел - один из беднейших уголков Ист-Энда.
[60] | "Эвримен" - название нескольких кинотеатров в предместьях Лондона, демонстрирующих заграничные фильмы.
[61] | Сэр Томас Бичем (1879-1961) - композитор и дирижер, основатель английского Королевского филармонического оркестра.
[62] | Барбекю - пикник или прием на открытом воздухе, когда гостей угощают мясом, жаренным на вертеле.
[63] | Мондриан Питер Корнелис (1872-1944) - нидерландский художник-абстракционист. Его картины представляют собой сочетания простейших геометрических фигур, причем художник при их изображении использовал лишь основные цвета.
[64] | Минтон Джон (1917-1957) - английский художник, работавший в жанре пейзажа, портрета, композиций с фигурами, театральной живописи. Иллюстрировал книги. Посткубист парижской школы, позднее - романтик, примыкавший к группе Г.Сазерленда. Покончил жизнь самоубийством.
[65] | Учелло Паоло ди Доно (1397-1475) - художник итальянского Возрождения, резчик, создатель мозаик. Значительно развил учение о перспективе.
[66] | Музей Ашмола - музей и библиотека древней истории, изящных искусств и археологии при Оксфордском университете. Основан в 1683 г., назван по имени основателя.
[67] | Шератон Томас (1751-1806) - английский краснодеревщик, создатель стиля мебели XVIII в., отличающейся неоклассической простотой формы и тонким изяществом.
[68] | Портобелло-Роуд - уличный рынок в Лондоне, известен своими антикварными лавками. Называется по имени улицы, на которой расположен.
[69] | Анадиомена (греч.) - "появившаяся на поверхности моря" - одно из прозвищ Афродиты Пенорожденной - богини любви и красоты, вечной весны и жизни.
[70] | Юнг Карл Густав (1875-1961) - швейцарским психолог, врач-психиатр.
[71] | "После... Единственной принцессе Грезе" (фр.).
[72] | Мальборо Колледж - мужская привилегированная частная средняя школа в г. Мальборо, в графстве Уилтшир. Основана в 1843 г.
[73] | Миссис Джо и Пип - персонажи романа Чарлза Диккенса "Большие ожидания" (1861).
[74] | "Мне отмщение" - часть цитаты из Послания апостола Павла к Римлянам - "Мне отмщение, Аз воздам, - говорит Господь" (Рим., 12, 19).
[75] | Имеется в виду серия рисунков Генри Мура, посвященных военным будням Лондона (первая половина 1940-х гг.).
[76] | Гольдберг Йохан Готлиб (1728-1756) - немецкий композитор и музыкант, ученик И.С.Баха. Часть IV "Сборника клавиров" Баха широко известна под названием "Вариации Гольдберга".
[77] | Томас Дилан (1914-1953) - английский поэт, классик XX в. Его наследие невелико, но значительно как новизной формы и метафоричностью языка, так и философским содержанием произведений.
[78] | Майоль Аристид (1861-1944) - французский скульптор. Ею скульптуры характерны величавой гармонией мощных, иногда грузных форм и плавностью линии силуэта. Изображая главным образом обнаженную женскую фигуру, Майоль стремился воплотить в ней идеал прекрасного человека.
[79] | Коллиур - небольшой городок во Франции, на берегу Средиземного моря.
[80] | Валенсия - город на востоке Испании, центр исторической области и провинции Валенсия.
[81] | "Разум и чувствительность" ("Sense and Sensibility", 1811) - pоман английской писательницы Джейн Остин.
[82] | Холден Колфилд - главный герой романа Дж. Д. Сэлинджера "Над пропастью во ржи".
[83] | Башня из слоновой кости (tour d'ivoire) - употребляется в значении: убежище, в котором можно укрыться от действительности. Источник выражения - послание французского поэта и критика Сент-Бева (1804-1869) к Виллемону. Впоследствии образ, использованный Г. Флобером (1821-1880) как символ элитарности, отъединенности человека искусства от внешнего мира и его повседневных проблем.
[84] | Гэрриет Смит - одна из героинь романа Джейн Остин "Эмма", наивная необразованная простушка.
[85] | Альби - город на юге Франции.
[86] | Гебриды - Гебридские острова, архипелаг в Атлантическом океане, у западных берегов Шотландии.
[87] | Анна Франк - голландская девушка-еврейка. Во время фашистской оккупации долгое время скрывалась у друзей на чердаке. Расстреляна в результате доноса Опубликованный после войны дневник Анны Франк потряс весь мир и послужил основой для создания многочисленных спектаклей, кинофильмов, полотен.
[88] | {"В субботу вечером, в воскресенье утром" - роман современного английского писателя А. Силлитоу (р. 1928), опубликованный в 1958 г
[89] | "Путь наверх" - роман современного английского писателя Дж. Брэйна (р. 1923), опубликованный в 1957 г.
[90] | Брэтби Джон (р. 1928) - современный английский писатель и художник реалистического направления, с яркой, экспрессивной манерой письма; автор романов, которые иллюстрировал сам.
[91] | Начало лимерика с шутливо-неприличным содержанием.
[92] | Каркассон - город на юге Франции.
[93] | 3десь и далее "Буря" цитируется по переводу Мих. Донского (Шекспир У. Полн. собр. соч.: В 8 т. М., 1960. Т. 8).
[94] | Голливог - "крупная, мужского пола кукла в малиновых панталонах и голубом фраке, с черным лицом, широкими губами из красной байки и двумя бельевыми пуговицами вместо глаз" (см.: В. Набоков. Другие берега).
[95] | Авила - город в Испании, где сохранилась крепость XI в.
[96] | Кордова - город в Испании на р. Гвадалквивир.
[97] | Да будет свет! (Лат.)
[98] | "Янки Дудл Дэнди" - песня времен войны за независимость американских колоний (1775-1783) Существуют жаргонные значения глагола "янк, янки" (yank, yankee): 1) арестовать, посадить в тюрьму; 2) обмануть, провести кого-либо.
[99] | "Избранный (или - Особенный) народ" - религиозная секта; не имеет духовенства; отвергает медицину, полагаясь на силу молитвы; снована в Лондоне в 1838 г.