Джойс Карлоу - Бесценное сокровище

1 Джойс Карлоу

Глава 1

Маленький, сверкающий на солнце катер упруго рассекал голубую воду залива Махоун, оставляя за собой белый пенный след. Мэдди смотрела на удаляющийся берег, наблюдая за тем, как уменьшались в размерах ярко выкрашенные домики и высокие сосны все больше сливались с зеленоватой дымкой, висевшей над зеркальной гладью залива.
Брызги океанских волн фонтаном взлетали в воздух и, падая, щедро орошали сидеших на деревянных скамьях пассажиров. Хотя солнце все еще сильно грело, сочетание прохладных капель на теле с резковатым океанским ветерком вызвало у Мэдди легкую дрожь. Она повыше натянула ворот хлопчатобумажного свитера и обвила себя руками, чтобы хоть как-то сохранить приятное тепло.
Если бы Чип сидел сейчас рядом, его теплая сильная рука непременно лежала бы у нее на плече, и ей не было бы так холодно. Но мысль о Чипе заставила ее нахмуриться: на ум пришла их недавняя ссора. Именно из-за этой ссоры она сейчас сидела здесь одна, в окружении незнакомых людей, составлявших, похоже, сплошь супружеские пары.
Мэдди глубоко вдохнула свежий терпкий воздух, а потом медленно выдохнула, всеми силами стараясь избавиться от дурных мыслей. «Ну и черт с ним, - подумала она со злостью. - Пусть катится ко всем чертям, и без него прекрасно проведу время. Пусть поволнуется немножко. Ему полезно».
Но Чип, конечно же, не будет изнывать от тоски и волноваться, о чем он сам совершенно недвусмысленно заявил перед тем, как она хлопнула дверью. Нет, это не в его духе. Чип скорее завалится в какой-нибудь бар, будет сидеть там, потягивая пиво, и, может быть, даже снимет какую-нибудь девицу, если попадется такая - не очень строгих нравов. Как это ни печально, с ее отъездом у него не возникнет абсолютно никаких проблем. Он всегда пользовался успехом у женщин, просто притягивал их к себе как магнит. Конечно, его не обойдут вниманием и в этот уик-энд, зато она будет чувствовать себя несчастной и одинокой.
Зачем же она согласилась провести с ним эти выходные? Мэдди задавала себе этот вопрос уже сотни раз. Разве не ясно было, чего он от нее хочет?
- Поехали, - уговаривал ее Чип, обволакивая ее томным взглядом темно-голубых глаз. - Я же не предлагаю тебе отправиться на переполненные пляжи Карибского моря или что-нибудь столь же банальное. Послушай, Новая Шотландия - это прекрасное и дикое место, совсем не похожее на прочие, изъезженные туристами местности. Во всяком случае, так говорят те, кто там побывал. Дорогая, мы будем ходить пешком, лазать по горам одни среди первозданной природы, захочется попутешествовать - к нашим услугам прогулочный катер. Останавливаться будем в маленьких отелях, у тебя, конечно, будет отдельная комната… Ну а в свободную минуту, я надеюсь, нам найдется о чем поговорить? Все расходы поделим поровну. У нас будет прекрасная возможность получше узнать друг друга. И я гарантирую, с моей стороны не будет никакого давления.
Конечно же, все получилось совсем наоборот. Прежде всего, он не сдержал слова и продолжал настойчиво домогаться ее. Правда, Мэдди самым решительным образом поселилась в отдельной комнате, но Чип не оставлял попыток пробить брешь в ее обороне и переспать с ней. Мэдди уже почти было согласилась уступить ему, но помешал какой-то внутренний барьер. А теперь она точно знала, что ни за что не согласится на подобные отношения с Чипом. Более того, она поняла, что вообще не желает иметь с ним каких-либо отношений.
Конечно, Чип был весьма привлекателен. Он выглядел прямо как кинозвезда - высокий, стройный блондин с необыкновенно голубыми глазами. У него была темная, почти золотистая кожа, хорошая фигура и упругие мускулы. Ни одна женщина не могла остаться к такому парню равнодушной.
Но, хотя от одной его внешности девичье сердце могло растаять, что-то подсказывало Мэдди, что с этим красавчиком надо быть поосторожней. Красота красотой, но есть же и другие вещи, на основе которых должны строиться отношения между мужчиной и женщиной. Чип вел себя весьма прямолинейно: если он звал ее куда-нибудь на природу, то исключительно в места отдаленные и малолюдные, если они встречались в баре, то непременно стоящем на обочине цивилизации. Во время танцев он слишком близко прижимался к ней, а когда и это не помогало, попросту делал предложения весьма неделикатного свойства. И чем больше он пил, тем более назойливым становился.
Вчера они прибыли на южное побережье Новой Шотландии, где, как сообщалось в одном из рекламных проспектов, находился таинственный остров Оук-Айленд. На этом острове, расположенном в заливе Махоун, туристы должны были провести потрясающий уик-энд с историческо-мистическим уклоном. По преданию, там были закопаны сокровища пиратов, которые и были гвоздем туристского сюжета. Мэдди много читала об этом туре и с нетерпением ожидала начала чудесного путешествия в прошлое. Рекламная брошюра обещала представить костюмы восемнадцатого века, пищу той далекой эпохи и полное погружение в атмосферу прошлого.
- Это будет очень интересно, - убеждала Мэдди приятеля. - Мы отправимся туда на катере, прогуляемся по тем местам, где бродили пираты, посмотрим за раскопками, подумаем, где могут быть спрятаны сокровища. А какие, говорят, там цветы!
- Я бы согласился с тобой, если бы речь шла об одном дне, но, черт возьми, Мэдди, мы потратим на это весь уик-энд.
- Послушай, ну разве можно такое пропустить? - продолжала уговаривать Чипа Мэдди. - Пообедаем на лоне природы, узнаем об истории этого таинственного острова. А потом, облачившись в наряды восемнадцатого века, примем участие в костюмированном празднике. И еще мы попробуем себя в роли детективов, разгадывая убийство одного из участников представления.
- Глупости все это, - недовольно проворчал Чип. - Боже мой, Мэдди, все эти пиратские истории с сокровищами - это же детские игры!
- Я хочу туда поехать! - упрямо повторила она. - Я уверена, что там будет необыкновенно интересно.
На самом деле она вовсе не испытывала такой уверенности, просто хотелось какого-то разнообразия. На этот раз Чип даже не удостоил ее ответом.
- В таком случае я отправлюсь на остров одна, - решительно заявила Мэдди.
- Ну что ж, поезжай, - угрюмо буркнул он.
- И поеду, - выпалила она, заметив при этом, что он продемонстрировал к ее словам полнейшее равнодушие. Так она оказалась на катере, а он уселся в арендованную машину и отправился в Галифакс, конечно, для того, чтобы кутить напропалую все выходные водном из многочисленных городских пабов.
Именно эта страсть, кстати сказать, особенно осложняла их отношения. Когда Чип напивался, он становился другим, совершенно чужим человеком. В такие минуты Мэдди терялась и не знала, как себя с ним вести. Правда, он никогда не опускался до оскорблений, но становился напористым и даже слегка агрессивным, давая волю своему необузданному темпераменту. Именно его увлечение алкоголем заставляло ее всегда быть начеку…
- Приехали!
Бодрый голос юного проводника отвлек Мэдди от неприятных воспоминаний. Он выключил двигатель, и катер медленно причалил к деревянной пристани, где их уже ждал седовласый старик с неожиданно черной бородой. Встречающий взмахнул рукой и бросил своему младшему напарнику толстый канат. Мэдди улыбнулась, стараясь отбросить неприятные мысли и настраиваясь на приятное времяпрепровождение.
Их юному гиду было не больше семнадцати или восемнадцати лет. У него были прямые светлые волосы, куча задорных веснушек и обгоревший на солнце, облупленный нос.
Парень ловко поймал брошенный ему конец. Затем он умело подтянул катер к причалу и закрепил канат. Старик тем временем подошел к вновь прибывшим, всем своим видом выказывая готовность встретить дорогих гостей как можно лучше. Большинство из пассажиров были среднего возраста, двое - пожилыми.
- Когда будете высаживаться, назовите свои имена, - пропел густым басом чернобородый. Меня зовут Генри… Генри Стэндард.
- Флоренс Элдридж, - сказала женщина с пепельно-седыми волосами, с благодарностью принимая протянутую руку старика.
- Френк Элдридж, - произнес последовавший за ней солидный мужчина. - Мы приехали из Индианы.
- Прекрасное место, - заметил старик с легкой ухмылкой. - А вы, друзья мои, берите пример с этого человека и называйте свои имена и место, откуда вы прибыли.
- Джесси Андерсон. А это мой муж Энди. Мы из Джорджии.
Упоминание о штате в данном случае, пожалуй, было излишним: южан выдавал акцент. Медленный, тягучий говор жителей этого штата был хорошо знаком каждому американцу.
- Элиот. Джеймс и Марта Элиот из Бостона.
За этой парой последовали супруги Крэммер из Нью-Йорка - Глэдис и Хершфилд, а за ними Джун и Родни Кингсли из Онтарио.
- Мэдди Эмерсон, - тихо сказала она, ступая на деревянный настил причала и выпрямляя спину. - Я тоже из Бостона.
- Одна? - удивленно спросил старик и ухмыльнулся. - Ну что ж, если не возражаете, я составлю вам пару, и мой юный друг поведет нас к шахте с деньгами. Именно так называется это место - «Шахта с деньгами».
Мэдди улыбнулась.
- Это звучит весьма интригующе.
- Всем держаться вместе, - скомандовал юный гид. - Напоминаю тем, кто уже успел забыть мое имя. Меня зовут Тим Маклин, но вы можете называть меня просто Тим. Еще раз предупреждаю: все должны держаться вместе. Весь остров перерыт вдоль и поперек, и Бог знает, что может случиться, если вы вздумаете прогуляться по незнакомой местности.
Они прошли по огромному полю, а затем вышли на тропинку, змеившуюся под густой сенью растущих вдоль берега деревьев.
- Люди раскапывают этот остров уже более двухсот лет, и, надо сказать, за это время здесь найдено немало интересного, - сообщил Тим Маклин, когда они подошли к прямоугольному деревянному навесу, лишь слегка прикрывавшему огромных размеров котлован. - Сперва искатели сокровищ наткнулись здесь на обычные доски, затем докопались до дубовых ящиков, а в 1795 году открыли эту шахту.
Туристы дружно сгрудились вокруг черного провала шахты и стали заглядывать в ее бездонную глубину.
- Обнаружилось, что ее глубина достигает сотни футов, - продолжал гид. - Шахта интересна еще и тем, что в ней полно ловушек и тоннелей, которые периодически затапливает.
- Весьма хитроумное сооружение, - глубоко мысленно заметил мистер Элдридж.
- Да уж, те, кто его создал, хорошо знали свое дело, - согласился Тим.
Мэдди заглянула в бездну шахтного ствола и почувствовала, что ее обдало холодом. Конечно, Чип считает, что все рассказы о пиратах и их сокровищах - детские сказки, но она придерживалась иного мнения. Мэдди с детства увлекалась историями с приключениями, а когда она приходила на пустынный берег, то часто мечтала о том, что когда-нибудь найдет спрятанные давным-давно сокровища.
- Наш остров - один из трехсот островов, расположенных в заливе Махоун, - рассказывал гид. - Оук-Айленд небольшой - километр в длину и метров сто в ширину. Как вы можете судить по рассказам, пыл искателей сокровищ не иссяк и по сей день.
- А кто же спрятал здесь клад? - полюбопытствовал мистер Крэммер.
- Ну, некоторые говорят, что это сделал капитан Кидд, другие - Генри Морган или Блэкберд. А один профессор колледжа считает, что все эти шахты были вырыты племенем инков, пытавшимся таким образом спрятаться от конкистадоров, захвативших Южную Америку. Он говорит, что только они умели делать затопляемые тоннели.
Толпа туристов зашумела, а Тим тем временем продолжил:
- Видите этот старый дуб? Он дал ключ к разгадке тайны шахты. К этому дубу были привязаны крючки и веревки. При раскопках на глубине около трех метров сохранилось углубление с небольшой платформой. В1804 году очередная группа кладоискателей опустилась на глубину в тридцать метров. Но шахта неожиданно заполнилась соленой водой. Позже обнаружилось, что она соединена с океаном этими самыми затопляемыми тоннелями.
- Они защищали спрятанные сокровища! - взволнованно выдохнула миссис Элдридж и вновь замерла, затаив дыхание. У нее было такое лицо, как будто она только что сделала великое открытие.
- Да, это наиболее вероятная теория, - кивнул Тим. - Как бы то ни было, шесть человек поплатились жизнью за то, что попытались разгадать тайну шахты. Последние исследователи даже прихватили туда с собой телевизионную камеру и настаивают на том, что на их пленке запечатлены три огромных сундука. Но наверняка можно сказать только то, что они сняли отсеченную человеческую руку.
Миссис Крэммер охнула и прикрыла рот рукой.
- Эти кадры вы сможете увидеть в нашем кинозале, неподалеку отсюда. Там же находятся некоторые предметы, обнаруженные в шахте. Потом вас ожидает знатный пикник. Вы также сможете выбрать себе подходящие костюмы, чтобы поучаствовать в нашем празднике, а потом мы покажем хижины, которые на время экскурсии станут вашим домом.
- А когда же произойдет убийство? - нетерпеливо спросил мистер Элдридж.
- Оно может случиться в любой момент, - уверенно сказал Тим и хитро подмигнул.
Затем повел туристов к небольшому деревянному домику.
- О, как увлекательно, не правда ли? - взволнованно промолвила миссис Элдридж, рассматривая платье, которое она вытащила из целой кучи барахла. - Здесь есть из чего выбрать. Я так боялась, что не найдется моего размера! Мне всегда очень трудно подобрать костюм.
Мэдди молча взглянула на нее: этой даме действительно нелегко подобрать наряд по фигуре! Миссис Элдридж была низкого роста и по форме напоминала грушу. Любопытство заставило Мэдди взглянуть на мистера Элдриджа. Он был крупным мужчиной, которому могла подойти только одежда Генриха VIII. Мэдди не смогла сдержаться и улыбнулась.
- Что вас так развеселило? - подозрительно спросила миссис Элдридж.
- Нет-нет, ничего. Я просто подумала, откуда они взяли все эти костюмы.
- Судя по их виду, я бы сказала, что их скупили по дешевке на одном из рынков Голливуда, - глубокомысленно заявила миссис Элиот, взяв в руки и рассматривая наряд, выглядевший намного старше своего предполагаемого возраста.
- Держу пари, что это платье участвовало в съемках фильма «Унесенные ветром», - смеясь, заявила Мэдди.
Марта Элиот приложила платье к себе и повернулась вокруг.
- Должна вам признаться: я уже чувствую себя Скарлетт, - промолвила она по-бостонски напевно.
- По вашему произношению этого не скажешь, - заметила Джесси Андерсон протяжно, как все южане.
Мэдди снова рассмеялась. У нее было прекрасное настроение. Обед прошел превосходно, хотя она и ощущала некоторую скованность из-за того, что все были парами, а она - одна. Правда, Элиоты сжалились над ней и пригласили в свою компанию.
После обеда она с огромным удовольствием послушала рассказ об истории острова Оук-Айленд, а потом их привели в этот домик, где они должны были подобрать себе наряды для праздника. Мужские костюмы находились в другом месте, так что женщины могли в полной мере насладиться выбором одежды - их никто не торопил.
А занятие это было прелюбопытнейшее, и дамы были полностью им поглощены, время от времени отпуская шутки по поводу капризов давно ушедшей моды. Постепенно увлекшись, Мэдди перестала чувствовать себя пятым колесом в телеге.
- Интересно, произойдет ли обещанное убийство во время праздника? - сказала миссис Крэммер.
- Не думаю, - возразила Мэдди. - По-моему, это должно произойти, когда мы будем находиться в хижинах или на пути к ним.
Неожиданно Джун Кингсли резко повернулась.
- Из всей группы вы одна здесь без сопровождения, - заметила она. - Не вы ли, случайно, должны стать жертвой?
- Не смейте портить всю прелесть сюрприза, довольно грубо оборвала ее миссис Элиот. - Если даже она и должна стать жертвой, то лично я не хочу ничего об этом знать.
- Нет, что вы! - запротестовала Мэдди. - Я такая же туристка, как и вы.
- О, посмотрите на это! - неожиданно воскликнула миссис Элиот, вытащив из груды тряпья длинное платье огненно-красного цвета из тонкого шелка с традиционно глубоким вырезом, отороченным белоснежными кружевами. Затем она не раздумывая протянула его Мэдди. - Дорогая, вы, кажется, единственный человек, который может осмелиться надеть эту вещь.
- … А на мой взгляд, убийцей вполне может стать ревнивая жена, - вдруг важно изрекла Глэдис Хершфилд, слегка приподняв густую черную бровь.
- Оно в самом деле вам подойдет, - продолжала убеждать Мэдди миссис Элиот. - У вас ирландский тип лица, темные волосы и зеленые глаза. Вам очень идет этот цвет.
Мэдди взяла протянутое платье и приложила к себе. Оно и вправду было сшито словно на нее, но казалось ей чересчур вызывающим, сексуальным, а кого ей было здесь соблазнять? И все же платье казалось настолько обворожительным, что невозможно было отказать себе в удовольствии надеть его на себя.
- Мне оно нравится, - тихо сказала она.
Не пора ли нам выйти во двор, чтобы нас проводили в наши хижины? - напомнила всем Джесси Андерсон, посмотрев на часы.
- Ну нельзя же в самом деле, дав женщинам столько тряпок, требовать, чтобы они своевременно явились в условленное место, - пошутила миссис Элиот. - Даже если эти костюмы были модными несколько веков назад.
- Я надену вот это, - заявила миссис Элдридж, поднимая для всеобщего обозрения платье из золотистого шелка.
- А мне, пожалуй, подойдет вот это, - таким же торжественным тоном сказала миссис Элиот, показывая на платье голубого цвета.
- Если вы выберете это красное, - объявила миссис Крэммер, глядя на Мэдди, - то мы наконец-то сможем отсюда выйти.
Мэдди молча кивнула, и дамы вышли по двор, где их немедля коснулись теплые лучи послеобеденного солнца.
- Советую всем держаться вместе, - напомнил ожидавший их там Тим Маклин. - Не забывайте, что идти следует только по тропинке, никуда при этом не сворачивая. Это очень важно. Вот эти фонари будут освещать вам путь всю ночь и, если вы не сойдете с тропинки, с вами ничего страшного не произойдет.
Он повел их к тому месту, где росли сосны.
- Обратите внимание на эти зеленые пятна, - продолжал он со знанием дела. - Это северный мох. Он совершенно не похож на испанский. Когда-то его использовали для набивки матрасов и прочих хозяйственных надобностей.
Мэдди посмотрела на облепившие стволы уютные подушки северного мха и подумала, что в туманный день он, наверное, придает деревьям облик таинственных и древних существ. Но тумана не было, как не было и тишины. Туристы с руками, полными сумок и древних нарядов, шли к хижинам, весело обмениваясь впечатлениями. Мужчины к тому же неловко прижимали к себе шпаги, которые тем не менее отмечали каждый их шаг воинственным звяканьем.
Дорога повернула, и они остановились.
- Это наша штаб-квартира, - сообщил Тим. - В восемь часов приходите сюда: начнется праздник.
- А убийство… - довольно громко прошептала Глэдис.
Тим пропустил ее реплику мимо ушей и продолжил:
- Вы легко найдете дорогу. Тропинка непременно приведет вас сюда, если никуда не сворачивать.
Через некоторое время толпа туристов приблизилась к первой хижине. Туда вошли мистер и миссис Элдридж. Следующая досталась супругам Элиот.
Строения располагались в некотором отдалении друг от друга, хотя все выходили на столь часто упоминаемую Тимом дорожку.
- Ну вот мы и пришли, мисс Эмерсон.
Мэдди приветливо помахала гиду рукой и зашла в свое жилище. Внутри оказалось довольно прохладно. Мэдди повесила платье на крючок и рухнула на широкую кровать. Помещение не отличалось тонкостью отделки, но выглядело достаточно современно. Кровать из сосновых досок была покрыта ярким лоскутным покрывалом. В одном углу стоял небольшой туалетный столик с маленьким зеркалом, напротив располагался сложенный из кирпича камин. Дверь из комнаты вела в ванную с душем.
- Ужасно, - пробормотала Мэдди, заглянув в ванную. Она уже давно лелеяла надежду погрузиться в теплую ванну, но не тут-то было. С водой здесь, кажется, были серьезные проблемы. Питьевая вода находилась в графине, а надпись над раковиной предупреждала, что пить воду из-под крана категорически запрещается.
Мэдди вернулась к кровати, разделась до кружевного белоснежного белья и швырнула одежду на стоявший неподалеку стул. Затем она снова улеглась и, конечно, снова вернулась мыслями к своим отношениям с Чипом. Что же ей предстоит в понедельник утром, когда этот необычный уик-энд закончится и она опять лицом к лицу с ним столкнется?
Марта Элиот, высокая хрупкая женщина с темными глазами и коротко подстриженными седыми волосами, сидела на краю широкой кровати и не спеша перелистывала журнал. Ее муж Джеймс, такой же высокий, но еще более худощавый, тем временем комфортно устроился в единственном кресле и наслаждался чтением газеты. Квадратные очки без оправы еще более усугубляли его сходство с банковским клерком.
- Интересно, - нарушила тишину Марта, - почему все-таки эта молодая женщина путешествует одна?
- Многие женщины путешествуют в одиночестве, - ответил Джеймс, не отрывая глаз от газеты.
- Нет-нет, - решительно возразила жена. - Только не в таком возрасте. В одиночку ездят только дамы моего возраста и старше, разведенные или вдовы. А Мэдди Эмерсон еще достаточно молода и весьма симпатична.
- Ну, иногда даже красивые женщины оказываются одинокими.
- Но это неестественно! Нет, я уверена, что у нее есть парень, с которым она, вероятно, поссорилась или что-нибудь в этом роде.
- Серьезно? Боже, какая ты проницательная!
- Не дразни меня, Джеймс. Мисс Эмерсон более чем привлекательна. Она просто красивая и обаятельная женщина и к тому же достаточно образованная, если судить по ее лексике. Но мне она кажется чем-то озабоченной. Создается впечатление, что она пытается решить какую-то важную для себя проблему.
- Уверен, что у нее все образуется. К тому же здесь нет никого, с кем ты могла бы ее свести. Во всяком случае, в эти выходные это тебе явно не удастся.
Марта улыбнулась. Джеймс хорошо знал свою жену. Да, он, конечно же, прав. В их группе нет никого, кто мог бы развлечь Мэдди и скрасить ее одиночество.
- Не такая уж я и проницательная, как ты думаешь, - заметила она. - Просто я видела ее возле гостиницы вчера вечером. Мисс Эмерсон была с молодым человеком, который ей совершенно не подходит, к тому же они о чем-то ожесточенно спорили.
Джеймс сложил газету и засмеялся:
- Не сомневаюсь, Марта, ты будешь лучшим детективом нашего уик-энда. Ты обращаешь внимание даже на самые незначительные мелочи.
Миссис Элиот довольно усмехнулась и снова устремила свой взор на журнал.
- Надеюсь, мне придется разгадывать приятную тайну, - подвела она итог разговору.
Мэдди подняла голову и, стряхивая с себя остатки сна, быстро посмотрела на часы.
- Семь часов. Прекрасно, - сказала она и соскочила с кровати.
Она решила немного вздремнуть, но уснула так крепко, что чуть было не проспала весь праздник. Видимо, подействовал свежий морской воздух и длительная пешая прогулка. К тому же она плохо спала прошлую ночь из-за Чипа.
- Я же на отдыхе, в конце концов! - громко произнесла она и беззаботно пожала плечами, подумав о том, что может позволить себе не подчиняться глупому распорядку дня. Почему бы не поспать, если хочется. Она немного опоздает, но ничего страшного в этом нет. Кому какое до этого дело.
Мэдди направилась в ванную комнату. Душ, слава Богу, работал. Она привычным движением сбросила с себя остатки одежды, затем включила воду, подождала, пока она станет достаточно теплой, и стала под душ, подставляя тело под очищающие горячие струи.
Освежившись, она насухо вытерлась и осмотрела свой праздничный наряд. Платье было сшито таким образом, что бюстгальтер становился совершенно не нужным. Костюм включал в себя также панталоны и нижнюю юбку.
Обернувшись полотенцем, Мэдди уселась перед зеркалом, чтобы сделать прическу и подкраситься. Обычно она старалась не злоупотреблять косметикой, но сегодня был необычный день, и она решила, что, если подкрасит глаза и губы, это ей не повредит. Ресницы же и брови были и так достаточно темными и не нуждались в туши. Она аккуратно подвела глаза, наложила тени и подрумянила щеки.
Закончив с макияжем, Мэдди принялась за прическу. Ее густые и жесткие черные волосы отливали в синеву и ярко контрастировали с белоснежной кожей.
Мэдди ловким движением затянула их в тугой узел на макушке, позволив длинным локонам свободно спадать на плечи. Отдельные непокорные короткие кудри обрамляли ее лицо.
Удовлетворенная делом своих рук, Мэдди начала одеваться. Натянув на себя панталоны и нижнюю юбку, она осторожно втиснулась в красное платье и завязала бантик под грудью. Да, действительно ей совершенно не нужен бюстгальтер.
Мэдди критически посмотрела в зеркало. Декольте вновь показалось ей чрезвычайно смелым, открывая на всеобщее обозрение ложбинку между грудями.

1 Следующая страница


Бесценное сокровище 2

- Кому какое дело, - проворчала она. - Все мужчины женаты и к тому же почти старики. Что же касается гида, то он, наоборот, слишком молод.
Она снова посмотрела в зеркало и улыбнулась.
- Ужасная ситуация, - пробормотала она, отметив, что в этом платье выглядит весьма соблазнительно. Мэдди небрежно набросила на плечи шаль, оказавшуюся в числе прочих вещей, и кинула последний взгляд на свое отражение в зеркале.
- Все готово, - торжественно сказала она, открывая входную дверь.
В слабом свете фонаря, напоминавшего формой пагоду, виднелась узкая тропинка, уходившая вдаль и исчезавшая в темноте.
- Да, это тебе не дорога из желтого кирпича, - вполголоса заметила она и смело ступила в темноту. Но по мере продвижения в ней все росло чувство, что эта дорога ведет ее в пугающую неизвестность, в какой-то вязкий, обволакивающий мрак. У нее даже появилось ощущение, что она отдаляется от сегодняшнего дня, уходит куда-то в прошлое…
- Как глупо, - пробормотала она и услышала лишь свой собственный голос в тревожной тишине ночи.
Не слишком ли рано наступила такая непроглядная темнота? Мэдди снова посмотрела на часы. Они показывали лишь без десяти восемь. Она взглянула вверх, пытаясь разглядеть лоскутки неба сквозь густые ветви сосен. Странно, она не увидела никаких звезд! Хотя день был совершенно ясным и прогноз погоды И дальше не предвещал ничего дурного.
Она вздохнула, вспомнив, что находится на океанском побережье, где погода всегда была капризна и изменчива, и сейчас, вероятно, надвигался какой-то шторм.
Мэдди подхватила длинный подол платья и решительно направилась вперед по тропинке, тускло освещенной длинной вереницей огней.
- А может, мне вернуться в хижину, пока не поздно? - спросила она себя и снова вздохнула. Похоже, она пошла не по той дороге, свернула не на ту тропинку и теперь будет долго добираться до места, где должно состояться празднество. Ничего страшного, вспомнила она слова гида, дорожка идет по кругу и в конце концов она непременно выведет на нужную поляну. Кажется, так сказал им Тим перед тем, как расстаться с ними.
Мэдди продолжала идти вперед, все больше удивляясь тому, что не видит цели своего путешествия. Ведь с тропинки она не сворачивала, так где же эта проклятая поляна?
Она снова посмотрела на циферблат. Прошло пять минут! За это время она, должно быть, преодолела значительное расстояние, но никакого домика так и не встретила. А ведь она шла довольно быстрым шагом!
- Господи, как хорошо, что я не надела туфли на высоких каблуках, - пробормотала Мэдди, радуясь тому, что обувь, которая досталась ей вместе с платьем, была мягкой и очень удобной, похожей на балетные тапочки.
Неожиданно подул ветер. Не легкий вечерний ветерок, а сильный штормовой ветер. Волосы Мэдди разлетелись во все стороны, и она поплотнее укуталась в шаль. В воздухе запахло грозой, затем последовал неожиданный раскат грома и на фоне темного неба блеснула молния. Мэдди поежилась и оглянулась назад. Может быть, стоит вернуться? Ветер дул настолько сильно, что, казалось, пытается столкнуть ее с тропинки. Нет, надо идти вперед. Должно быть, она уже где-то поблизости. Мэдди наклонила голову и поспешила вперед, подгоняемая ветром.
В этот момент ее настиг очередной порыв, на этот раз еще более сильный, чем прежде. Фонари, освещавшие тропинку, внезапно погасли, и она оказалась в полной темноте.
- Черт возьми! - выругалась Мэдди и остановилась как вкопанная. Вокруг нее вдруг воцарилась гнетущая тишина, и только откуда-то издалека доносилось завывание ветра.
Мэдди топнула от злости ногой. Что теперь делать? Стоять и ждать, пока не появится свет? Попытаться найти дорогу в этой кромешной тьме? Но тут словно разверзлись небеса и хлынул ливень. Не легкий летний дождик, а тяжелый ливень, огромные капли которого лупили как град.
В страхе Мэдди бросилась прочь от этого места. Она бежала так быстро, как только могла, приподнимая двумя руками путающийся в ногах подол алого платья. В темноте она наткнулась на какой-то куст, зацепилась, услышала треск рвущейся ткани и поняла, что сошла с тропинки и углубилась в лес. Ей даже заплакать захотелось от досады. Она хотела провести эти выходные подальше от Чипа и насладиться приключениями, и вот приятный отдых неожиданно превратился в какой-то кошмар. Почему же не включают свет? При свете фонарей она могла бы хоть что-нибудь разглядеть, найти тропинку, на худой конец.
Девушка стала медленно пробираться вперед, словно боясь оставаться на одном месте. Ярко блеснула очередная молния, она попыталась хоть что-нибудь рассмотреть…
Ничего! Абсолютно ничего не видно! Мэдди сделала еще несколько шагов и вдруг споткнулась обо что-то твердое и полетела - это случилось так внезапно, что она даже не успела вскрикнуть от страха.
Мэдди вся дрожала от холода и безуспешно пыталась укутаться в шаль, чтобы хоть немного согреться. Но это не помогло. Она промокла до нитки и ужасно замерзла.
Усилием воли Мэдди заставила себя открыть глаза, преодолевая желание ничего не видеть и не чувствовать. Вокруг нее по-прежнему стояла тьма, хотя небо вдали было таким пурпурным, как будто вот-вот наступит рассвет. Да, должно быть, скоро рассветет, подумалось ей. Перед рассветом всегда бывает довольно прохладно и сыро.
Она медленно пошевелила руками, а потом ногами, желая убедиться, что с ней все в порядке. И тут ее охватил панический страх. Под правой ногой она не ощутила твердой почвы. Неужели она упала на какой-то выступ? Неосторожное движение вызвало у нее острую боль.
- Боже мой! - воскликнула она в ужасе, дотрагиваясь рукой до больного места. Нога, к счастью, не сломана, но ушиб, похоже, довольно серьезный.
Мэдди осторожно поджала под себя ноги и уселась на том, что показалось ей выступом. Она тряхнула головой, пытаясь прояснить сознание и вспомнить подробности своего падения. Откуда взялся этот рассвет? Она хорошо помнила, что перед тем как началась гроза, она направлялась на праздник и как раз посмотрела на часы. Тогда было без нескольких минут восемь. Вскоре после этого погасли огни, и она сбилась с пути. Неужели она так много времени была без сознания?
Мэдди огляделась. Ее глаза уже привыкли к темноте, и это позволило ей разглядеть, что она сидит на какой-то деревянной платформе внутри какой-то глубочайшей ямы. Надо непременно выбраться из этой промозглой дыры! Почему же ее до сих пор не нашли? Наверняка все заметили ее отсутствие и выслали людей на поиски. Вдохновленная этой мыслью, она набралась храбрости и посмотрела вниз. Под ней зияла огромная черная дыра. Шахта была настолько глубокой, что ей не удалось разглядеть дна. «Бездонная!» - подумала она и задрожала от страха.
Мэдди снова посмотрела наверх и с удивлением обнаружила, что на фоне неба не видно никаких деревьев. Странно. Она хорошо помнила, что находилась в лесу, когда упала в эту проклятую яму.
Она машинально провела рукой по одежде. Платье насквозь промокло и плотно прилипло к телу.
- Помогите! - закричала Мэдди так громко, как только могла. - Помогите! Я здесь, внизу! Помогите!
Ее крик громким эхом разнесся по черному стволу шахты, но ответом была лишь мертвая тишина.
Она прокричала еще несколько раз, но безрезультатно. Куда же они все подевались? Непростительное легкомыслие! Они должны уже давно искать ее.
Прошло еще несколько невыносимо тягостных минут. Мэдди напряженно прислушивалась, отчаянно пытаясь услышать хоть малейший звук. Нет, все бесполезно. Она плотнее натянула мокрую шаль и поправила разорванное платье.
Через некоторое время пространство вверху стало постепенно оживать и наполняться звуками, но это вовсе не были звуки, возвещающие о приближении поисковой группы. Слышались щебет и чириканье тысяч птиц, населяющих этот отдаленный остров. Но громче всех каркали вороны. Одна из них даже спустилась к Мэдди, как будто желая удостовериться, что она все еще жива. Утешало только то, что птичий гомон свидетельствовал о наступлении утра, а стало быть, и возможности спасения.
Мэдди снова громко крикнула, зовя на помощь, но так и не дождалась ответа.
Потеряв всякую надежду на отклик, Мэдди стала искать собственный путь к освобождению. Она внимательно осмотрела стены своего подземелья и убедилась в том, что они слишком крутые и скользкие, чтобы можно было взобраться наверх без посторонней помощи. Попытаться, конечно, можно, но если она сорвется, то полетит в эту бездонную пропасть, и тогда ей уже никто не сможет помочь. Тем более что на дне шахты, как ей показалось, плескалась вода.
Она снова принялась кричать что есть мочи и кричала до хрипоты, но в ответ слышала лишь пугающую ее до ужаса тишину. Солнце уже поднялось достаточно высоко, и, кажется, обнаружить ее в этой яме не составляло большого труда. Но никто не спешил к ней, и Мэдди все больше и больше охватывала паника.
Когда она пришла в себя после этого ужасного падения, она была абсолютно уверена в том, что ее найдут в считанные минуты. Но прошло уже более двух часов, и надежды на спасение становились все более призрачными. Похоже, поблизости не было ни единой живой души.
Мэдди закрыла глаза и попыталась успокоиться. Но из этого ровным счетом ничего не вышло. Ее положение было настолько отчаянным, что отвлечься от него было практически невозможно. Вдруг она услышала…
Она напрягла слух и попыталась разобраться в доносившихся звуках. Ей показалось, что она слышит приглушенный мужской смех. Разумеется, к этому времени уже все должны знать, что она исчезла. Как они смеют так весело и беззаботно смеяться! Она могла погибнуть в этой чудовищной яме.
- Быстрее! - что есть мочи закричала она, чувствуя, что сейчас лопнет от злости.
Ответа не последовало.
- Помогите! - вскричала она из последних сил. - Помогите же! Пожалуйста! Я здесь, в шахте!

Глава 2

Солнце едва успело подняться на востоке, когда лодка с двенадцатью гребцами вошла на мелководье и остановилась. Это место они называли «Укромной бухтой».
- Все, парни, всем на берег, - скомандовал Сэмюел Хаммерсмит, осторожно кладя весло на борт лодки. - Здесь мы уже не сможем грести.
Он решительно спрыгнул в холодную воду. Остальные одиннадцать гребцов последовали за ним, таща за собой лодку на покрытый крупной галькой берег.
- Чертовски холодная вода, - недовольно проворчал Черный Генри. - В это время года должна быть намного теплее.
Говоривший был смуглым и черноволосым, одежду его составляли черные бриджи и белая рубашка с открытым воротом. К широкому красному поясу был прикреплен ужасающего вида двенадцатидюймовый тесак. На лбу красовалась ярко-красная повязка, а в правом ухе болталась большая золотая серьга, в которой отражались первые лучи утреннего солнца.
- Вытащите ее на берег и поверните носом к морю, - приказал Черный Генри. - Если понадобится, мы сможем быстро удрать отсюда.
Вновь прибывшие покорно развернули лодку в сторону моря. Черноволосый взглянул на горизонт, где покачивалось на волнах их судно, называвшееся «Уилма». От него как раз отчалила и направилась к берегу еще одна лодка с двенадцатью гребцами, возглавлял которых капитан Бен Йорк.
- После вчерашнего шторма вода в бухте все еще неспокойна, - заметил стоявший рядом Габриел Вейгас.
- Не беда, - спокойно ответил Черный Генри. К полудню море успокоится, и нам даже придется ждать хорошего ветра, чтобы уйти подальше в море.
- Да, - согласился Габриел.
Черноволосый повернулся к людям, которые, сняв сапоги, выливали из них воду.
- Нам нет нужды ждать капитана. Вытащите из лодки ящики и разделите их на две части, - скомандовал он. - Половина из вас отправится к западной шахте, а другая - к восточной.
Тихо ворча, Риффен подошел к вытащенному на берег тяжелому ящику, за ним последовал его приятель Дигби. На счет «три» они подняли груз и направились с ним к восточной части острова.
- Тебе обязательно нужно было выбрать самый тяжелый? - посетовал Дигби.
- Они все тяжелые, - отрезал Риффен. - Хватит болтать. Шевели костылями.
Риффен и Дигби были крепкими ребятами и быстро продвигались вперед, другим же приходилось часто останавливаться, чтобы перевести дыхание.
- Да, этот рейс можно было бы назвать удачным, если бы мы с тобой знали, черт возьми, куда мы приплыли, - недовольно проворчал Дигби. - Мы бы могли вернуться сюда через некоторое время и выкопать все это.
- Хватит, - раздраженно прервал его Риффен. - Мы не знаем, где находимся, и даже за миллион лет не сможем отыскать это Богом забытое место.
- В этом чертовом заливе, должно быть, не меньше двухсот островков, - с досадой заметил Дигби, а вчера мы миновали немало таких заливов.
Мы уже почти у цели, - сказал Риффен.
- Четвертый раз мы приплываем сюда и все никак не определим местонахождение проклятого острова, тянул свое Дигби.
Они прошли еще немного, а потом как по команде одновременно опустили тяжелый ящик на землю.
- Я бы с огромным удовольствием выпил сейчас немного рома, - сказал Риффен, смахивая рукой капли пота со лба.
- Помогите! Пожалуйста, помогите мне!
- Что это, черт бы меня побрал, - подскочив от неожиданности, воскликнул Риффен. Он был приземистым крепышом, широкие плечи делали еще ниже его и без того невысокую фигуру. Однако его нельзя было назвать толстым: тело его состояло из одних упругих мускулов, и за свою жизнь он сломал шею не одному смельчаку, который осмеливался встать на его пути.
- Похоже на женщину… - невнятно пробормотал Дигби, поднявшись на ноги и нервно потирая заросшую густой щетиной щеку.
Мокрые от пота и еле дышащие от тяжеленного груза, они оба были обнажены до пояса, далее на них были надеты тяжелые сапоги и потертые кожаные бриджи. У обоих были гнилые зубы и пропахшие табаком и грязью тела.
- Она кричала по-английски, - растерянно добавил Дигби. - Не похоже на женщину из какого-нибудь индейского племени.
Риффен нахмурился и повернулся к Дигби.
- Нужно выяснить, кто это, - сказал он и направился к тому месту, откуда недавно доносились крики о помощи.
После некоторых колебаний Дигби последовал за ним, а вскоре туда же направились и подошедшие следом их товарищи.
Риффен приблизился к краю глубокой шахты, которую они вырыли во время предыдущего посещения острова, и заглянул вниз. Вдруг его лицо перекосилось от удивления, а глаза чуть было не вылезли из орбит.
- Боже мой, вот это сюрприз! - закричал он вставшему рядом Дигби.
- Господи, спаси и помилуй! - тихо пробормотал Дигби и машинально перекрестился. - Не иначе как дьяволица!
Мэдди радостно подняла голову и посмотрела на своих спасителей, удивляясь выражению на их лицах.
- Вытащите меня отсюда! - решительно потребовала она. - Где все остальные? Почему я вас не знаю? Насколько я помню, вас не было в нашей группе!
- Что она там бормочет? - спросил Дигби, постепенно приходя в себя.
- Какая разница? - проворчал Риффен. - Посмотри, какие у нее длинные ноги. А бедра! Боже мой!
- Если она и впрямь Дьяволица, то нам следует как можно быстрее вытащить ее наверх, привязать к дереву и хоть на минутку почувствовать себя в качестве дьяволов.
- Да, она действительно очень хорошенькая, - согласился с ним Дигби.
- Ну-ка, приятель, ложись на край шахты и попытайся дотянуться до нее. А я тем временем буду держать тебя за ноги. Мне кажется, она не очень тяжелая.
Дигби без промедления выполнил приказ. Он хорошо знал Риффена и не имел никакого желания с ним спорить.
Он лег на краю шахтного отверстия и опустил вниз руки.
- Нет ли у вас веревочной лестницы? - спросила Мэдди.
- Заткнись, красотка! - оборвал ее Дигби, схватив руками за талию. - Тяни нас, Риффен! - закричал он.
В ту же секунду Мэдди повисла над бездонной пропастью, с ужасом чувствуя, что может в любую минуту сорваться вниз. Никогда еще она не ощущала такого физического страха. Первой ее реакцией было оказать сопротивление бесцеремонному спасителю, но это было бы глупо и несвоевременно. Пока ее вытаскивали на поверхность, она от ужаса не открывала глаз и успокоилась лишь тогда, когда почувствовала под собой мокрую от вчерашнего дождя землю. Мэдди попыталась привстать, но тут же застонала от боли в ноге.
- Должно быть, растяжение, - выдохнула она.
- Ничего страшного, - успокоил ее Риффен. - Ты нас устраиваешь и лежащей на спине. - Он громко расхохотался. - Тебе даже не придется двигаться. Мы сами все сделаем!
Только сейчас Мэдди внимательно разглядела своих спасителей. Тот, который вытащил ее из шахты, медленно поднялся на ноги и теперь возвышался над ней, плотоядно ухмыляясь.
Мэдди бросила испуганный взгляд на низкий вырез своего платья и попыталась натянуть разорванный подол на обнаженные ноги.
- Что за шутки! - возмущенно сказала она. - У вас прекрасные костюмы, и вы выглядите как настоящие пираты, но мне сейчас не до смеха. Не забывайте: я провела в этой вонючей яме всю ночь! У меня ужасно болит нога, и к тому же я изрядно проголодалась!
- Костюмы?! - рявкнул Риффен и наклонился пониже. Затем он ловким движением схватил в горсть черную копну ее волос и повернул Мэдди лицом к себе. - Нам тоже сейчас не до шуток, красотка! Ты вполне серьезно намерены раздеть тебя и насладиться твоими прелестями со всей страстью, на которую только способны! Прямо здесь и прямо сейчас!
Мэдди оцепенела от неожиданности. От этого человека так воняло, словно он не мылся несколько месяцев. Длинный нож, грозно висевший на его поясе, а также устрашающего вида шпага, болтавшаяся на боку, были, несомненно, самыми настоящими, а не бутафорскими, да и его гнилые зубы тоже производили впечатление вполне настоящих. Только сейчас она с ужасом осознала, что все эти люди, независимо от того, кто они и откуда взялись, представляют для нее серьезную опасность.
- Кто вы? Кто вы такие? - слабо пролепетала она.
- Каперы! А ты чья, маленькая шпионка? - грозно спросил Риффен, все еще держа ее за волосы.
- Господи! Где вы отыскали это очаровательное создание? - изумленно спросил Риффена Сэмюел Хаммерсмит, вместе с другими членами команды подошедший к шахте. Все присутствующие глядели на Мэдди, вытаращив от удивления глаза.
С еще большим изумлением смотрела на них Мэдди, и ее охватывал панический страх. Эти люди были похожи на какую-то банду разбойников!
- Откуда бы она ни появилась, мы очень рады этому появлению, - злорадно ухмыляясь, сказал один из них.
- Шпионка, должно быть!
- Это я ее нашел! - ощетинился Риффен, выказывая готовность защищать свою добычу. - Она по праву принадлежит мне. Я буду первый. Положите ее на землю. Мы позабавимся с ней, а потом снова бросим в шахту.
Мэдди в ужасе закрыла лицо руками и застонала. Что за кошмарный сон ей снится!
- Верно, - сказал другой, оглядывая окрестности в поисках подходящего места для любовных утех.
- Нашел ее ты, но поднял наверх из шахты я, - робко заметил Дигби.
- В таком случае ты получишь ее после меня, сказал Риффен и, рассмеявшись, добавил: - Думаю, ее хватит на всех.
Мэдди ощутила, как от лица отливает кровь. Руки и ноги задрожали, и она ничего не могла с этим поделать. Нет, нет! Они не могут быть настоящими каперами! Это просто невозможно! Хотя, с другой стороны, все они выглядели так, словно действительно жили в восемнадцатом веке. Их речь… Одежда… Запах грязи и пота… Нет, сейчас не время строить догадки. Кто бы они ни были, сейчас они собираются изнасиловать ее, а затем убить. Мэдди пристально вгляделась в лицо каждого. Никакой надежды. Только один из них кажется, проявляет некоторые колебания.
В эту минуту тишину разорвал громкий выстрел. Окружавшие Мэдди люди медленно расступились, насторожился и Риффен, хотя по-прежнему продолжал удерживать пленницу за волосы.
Мэдди тоже посмотрела в ту сторону, откуда донесся выстрел. Из-за деревьев появился человек. Даже в его походке чувствовалась властность. Явно среди этого сброда главным был он. Рост его заметно превышал шесть футов, широкие плечи плотно облегала белоснежная рубашка, под которой без труда угадывался рельеф мускулов. У незнакомца были волосы песочного цвета и карие глаза, которые тут же уставились на Мэдди.
Они были такими проницательными и глубокими, что Мэдди на какое-то мгновение забыла о том, что с ней произошло. Она завороженно смотрела ему в глаза, в то время как он, казалось, раздевал ее взглядом. Она почувствовала себя совершенно обнаженной и беспомощной перед этим человеком, чуть покачивавшимся рядом с ней на широко расставленных длинных ногах.
Затем незнакомец повернулся к Риффену.
- Развяжи ей руки, - властно приказал он. - Ты же прекрасно знаешь, что я имею преимущественное право на любую женщину, которая попадается на нашем пути.
Риффен отпустил волосы Мэдди и сделал несколько шагов назад.
- Поднимись, женщина, - велел ей кареглазый.
- Не могу, - прошептала Мэдди. - У меня что-то с ногой.
- Мы нашли ее в шахте, - вмешался Дигби. - Говорит, что упала туда.
Предводитель снова посмотрел на нее, и на его губах заиграла улыбка.
- Да, но каким образом она попала на этот пустынный остров?
- Пустынный? - удивленно переспросила Мэдди. - Я бы этого не сказала.
- Может быть, он не был таким пустынным, когда ты сюда попала, но сейчас он совершенно безлюден, - с иронией заметил кареглазый.
- Не исключено, что ее специально оставили здесь, чтобы она шпионила за нами, - предположил Риффен.
- Возможно, - согласился главарь. - В любом случае сейчас не время допрашивать. Я заставлю ее все рассказать позже.
Мэдди открыла было рот, чтобы хоть слово молвить, но наткнулась на такой суровый взгляд, что не осмелилась даже пошевелить языком. Слова застряли в горле, а страх сковал все ее тело. Кто эти ужасные люди и что, собственно, здесь происходит? Если все это было частью задуманного спектакля, то, надо признаться, он чересчур реалистичен.
- Черный Генри! - властно позвал кареглазый. Из толпы вышел темноволосый смуглый человек.
Его загорелая кожа блестела на солнце, в ухе болталась золотая серьга.
- Отвези этот маленький симпатичный сверток на наше судно. Привяжи ее к кровати в моей каюте, запри дверь и возвращайся обратно. Да позаботься о том, чтобы малыш Уилл накормил ее.

Предыдущая страница 2 Следующая страница


3 Джойс Карлоу

Не успела Мэдди возразить, как Черный Генри подбежал к ней, схватил за талию, забросил себе на плечо и широкими шагами направился к берегу, неся ее, как мешок с мукой.
Через некоторое время, показавшееся Мэдди вечностью, они подошли к лежащим на гальке лодкам.
Конвоир довольно бесцеремонно положил девушку в одну из них, столкнул лодку в воду, сел на весла и поплыл к судну. Мэдди уставилась на горизонт, не веря своим глазам. Неподалеку от берега на якоре стоял галеон*, как будто заплывший в эти воды из голливудских фильмов. Неужели модель может быть так хорошо сделана? Подобный корабль ей приходилось видеть в Диснейленде, но тогда ей было совершенно ясно, что это всего лишь более или менее правдоподобная копия пиратского судна. А сейчас… Чем ближе они подплывали, тем правдоподобнее выглядел этот мираж.
Мэдди закрыла глаза. Неужели это все-таки не кошмарный сон? Что же с ней тогда произошло? Что случилось с остальными туристами из ее группы? А самое главное - кто эти люди, до смерти напугавшие ее? Кто этот человек, приказавший отвезти ее на судно и привязать к кровати?
Мэдди собрала все силы, села, выпрямилась и посмотрела в смуглое лицо своего невольного спутника, успешно работавшего веслами.
- Мне хорошо известно, что это Канада, - сказала она как можно более спокойным тоном, - а я, к вашему сведению, не являюсь гражданкой этой страны. Я… я хочу знать кто вы такие и что собираетесь со мной делать? Я требую встречи с американским послом!
Черный Генри сперва тупо уставился на нее, затем его губы растянулись в широкой улыбке, и он расхохотался.
- Почему вы смеетесь? - сердито выкрикнула Мэдди.
- Это место называется Америкой, а здешние жители говорят на французском языке. Что же касается посла, то я никогда не слышал об этом человеке. Вы, наверное, просто перегрелись на солнце, мадам.
Мэдди снова уставилась на него и задрожала от страха. Что же все-таки происходит, черт возьми?
Она замолчала, не зная, что еще сказать этому странному субъекту, а каждый удар весел меж тем приближал их к загадочному судну. Мэдди даже пришла в голову мысль прыгнуть В воду и поплыть к берегу, но она ее тут же отбросила. Куда плыть? На этот остров? Но ведь там находятся эти ужасные люди! А до материка слишком далеко. Она просто не выдержит такого напряжения. Тем более что вода сейчас в этих широтах наверняка очень холодная, да и не настолько хорошо она плавает, чтобы безрассудно отправиться в подобное путешествие. Кроме того, у нее до сих пор болела нога.
Мэдди внимательно наблюдала за Черным Генри, молча работавшим веслами. Ей показалось, что этот человек не такой жестокий, как все остальные. Во всяком случае, он не пожирал ее плотоядным взглядом. Он вообще смотрел как-то отрешенно и, кажется, вовсе не интересовался ее персоной. Эти наблюдения придали ей смелости. Вряд ли ей удастся так просто сбежать, но она может попробовать выудить у своего спутника какую-то информацию, которая поможет ей в дальнейшем.
- Откуда вы? - неожиданно спросила она. Он поднял на нее свои черные глаза и улыбнулся.
Его зубы, в отличие от остальных членов команды, были жемчужно-белыми, а когда он улыбался, то выглядел почти симпатично.
- Из Мартиники, мадемуазель. Парле ву франсе?
Мэдди покачала головой.
- А разве вы не знаете английского?
- Да, но всегда надеюсь встретить человека, который говорит по-французски, кроме, разумеется, нашего капитана.
- Но он не француз, не так ли?
- Нет, мадемуазель. Капитан Йорк - англичанин.
Мэдди нахмурилась и призадумалась, что бы еще такое спросить. Но 1УГ их лодка ткнулась носом в борт галеона.
- Эй! - крикнул Генри.
Через секунду с борта судна на них уже смотрели мальчик и еще двое - постарше.
- Спустите лестницу для меня и большую корзину для этой женщины, - приказал им Черный Генри.
В ту же минуту вниз полетела веревочная лестница и корзина, удерживаемая тремя толстыми канатами.
- Полезайте в корзину, - скомандовал он. - Или вы предпочтете, чтобы я положил вас туда сам?
Несмотря на его грубый тон, Мэдди все же была уверена в том, что этот человек наиболее мягок из всех тех, кого ей уже довелось видеть. Она покорно подчинилась, здраво рассудив, что у нее нет абсолютно никакого выбора. Когда корзина стала медленно подниматься вверх, девушка закрыла глаза и крепко уцепилась за канаты. Через несколько минут корзина с шумом опустилась на палубу.
Мэдди продолжала сидеть, а мальчик и два других члена команды не предпринимали никаких попыток помочь ей выбраться. Вскоре из-за поручней палубы появилась черная голова Генри.
Не говоря лишних слов, он легко подхватил ее на руки и направился к каюте капитана.
- Пойдем, Уилл! - крикнул он мальчику, не останавливаясь.
Мэдди попыталась вырваться из его крепких рук.
- Опустите меня на палубу, - зашипела она. - Я сама пойду! - Но, вспомнив о своей больной ноге, подумала, что ее требование выглядит достаточно глупо.
- Ведите себя спокойно! - предупредил ее Генри.
Мэдди прекратила сопротивление и замерла на крепких руках, которые казались ей твердыми как железо. Между тем она попыталась определить, куда он ее несет. Черный Генри со своей ношей легко поднялся вверх по маленькой лестнице, пересек палубу и остановился перед тяжелой дубовой дверью. Затем он порылся в кармане, достал оттуда ключ, отпер замок и внес ее внутрь. Мальчик, которого он звал Уиллом, неотступно следовал за ним, но перед входом в каюту остановился.
Генри прошел вглубь помещения, открыл вторую дверь, вошел в спальню капитана и почти бросил ее на широкую кровать.
- Что вы делаете?
Он молча взял ее руки, а потом потянулся к веревке, которая свободно свисала с металлического крючка над изголовьем.
- Мне было велено привязать вас, - спокойно сказал он, продолжая свое дело. - Не волнуйтесь. У вас будет достаточно простора для движений, и вы сможете спокойно отдохнуть.
- Мне необходимо помыться! - запротестовала Мэдди.
- Ах да, - вспомнил он и отпустил ее. - Вон там. - И Генри показал рукой на дверь ванной комнаты.
Мэдди с трудом встала на ноги и, заметно прихрамывая, проковыляла в ванную. В маленькой комнатушке висело зеркало, стоял большой металлический таз, кувшин с водой, а в углу находилось туалетное сиденье, под которым виднелось ведро.
- Эта дверь не запирается, мадемуазель, - предупредил ее конвоир. - К тому же вам просто некуда бежать.
Мэдди налила в таз немного воды, умылась, тщательно помыла руки, а затем вытерла их какой-то одеждой, висевшей за ее спиной. После этого она взглянула в зеркало. Волосы были растрепаны и спутаны, платье изорвано в клочья, а всю косметику смыло вчерашним дождем.
Увидев бортовой иллюминатор, она подошла к нему, сгорая от любопытства, и застыла, пораженная увиденным. Это был, несомненно, тот самый берег, на котором высадилась некоторое время назад их группа. Она без труда узнала его очертания, но с ужасом отметила, что на берегу не было абсолютно никаких строений. Ни одного домика! Никаких признаков жизни!
Мэдди вспомнила, что когда они подплывали к острову, на берегу виднелся целый ряд домиков для туристов. Куда же они все подевались? Невероятно! Ей стало так страшно, что она чуть было не потеряла сознание.
В этот момент Черный Генри отворил дверь ванной.
- Вы задерживаете меня, мадемуазель!
Он снова потащил ее к кровати, уложил на покрывало и крепко привязал руки веревкой, затем стал то же самое проделывать с ногами. Мэдди застонала от боли.
Он остановился, взглянул на ее больную ногу, а потом решительно снял с этой ноги веревку.
- Ну вот, - довольно ухмыляясь, сказал он, теперь вы готовы доставить нашему капитану массу у довольствия. Хотя ваша нога может немало помешать вам в этом.
Мэдди заерзала на кровати. Он выполнил свое обещание и привязал ее так, что она могла свободно поворачиваться с бока на бок. Но это ее мало утешало. Только сейчас она полностью осознала всю беспомощность своего положения.
- Вы не производите впечатления человека, которому очень удобно, - заметил Генри, усмехнувшись. Он подошел к стенному шкафу, порылся там и через некоторое время вернулся к ней с двумя большими подушками. - Ну вот, - удовлетворенно сказал он. - Теперь вам будет намного удобнее.
С этими словами он вышел из каюты, даже не оглянувшись на прощание. Мэдди услышала, как щелкнул замок, окончательно превратив ее в пленницу.
Девушка попыталась освободиться от веревок, но очень скоро поняла, что это бесполезное занятие. Железные крючки над кроватью были сделаны основательно, складывалось впечатление, что они уже неоднократно служили в целях укрощения женщин. Капитан Йорк скоро вернется на судно и попытается овладеть ею, а она даже не сможет оказать ему сопротивления. А что будет потом, когда он пресытится любовными забавами? Неужели он отдаст ее другим членам команды? Она вздрогнула от этой мысли и закрыла глаза. Как же она попала в такую переделку?
Затем Мэдди снова открыла глаза и оглядела каюту.
Нет, это не похоже на игру или какой-то розыгрыш. Но что же случилось с теми домиками на берегу? А этот корабль? Кто мог создать столь точную копию древнего судна? Доски на стенах каюты были отнюдь не новыми и к тому же обработаны вручную. Даже мебель была ручной работы и выглядела точь-в-точь как на антикварных аукционах, и керосиновая лампа… А туалет? Разве такое специально придумаешь?
Мэдди полностью ушла в свои мысли, стараясь не обращать внимания на ноющую боль в ноге и странный шум в ушах. Вскоре она услышала щелчок дверного замка, и сердце замерло в груди: она ожидала появления ужасного капитана Йорка. К счастью, это был мальчик, которого Черный Генри называл Уиллом.
Он бесшумно протиснулся в каюту с подносом в руках.
- Мадам?
Мэдди взглянула на него и решила, что ему не больше десяти лет.
- Развяжи меня, пожалуйста.
Тот решительно покачал головой:
- Капитан сказал, что вы должны быть привязаны к кровати. Я не могу ослушаться приказа капитана, мадам.
Это был весьма симпатичный паренек, который к тому же показался Мэдди достаточно вежливым. Обрамленное светлыми волосами, голубоглазое, покрытое веснушками лицо показалось ей открытым и добродушным.
- Как тебя зовут? Я имею в виду твое полное имя.
- Уилл, мадам. Уилл Макнэб. Я принес вам обед.
- Я не могу есть - у меня связаны руки.
- Я покормлю вас, мадам. Так приказал Черный Генри.
- И ты всегда делаешь то, что тебе велят?
Уилл молча кивнул.
- Тот, кто не подчиняется приказам, может быть избит и даже повешен на рее. Да, мадам, я всегда их выполняю. К тому же капитан Йорк очень хорошо относится ко мне.
Мэдди нахмурилась. Лояльность мальчика была очевидной и не вызывала никаких сомнений. Уилл подтащил к кровати небольшой столик, затем поставил на него поднос. Сам же примостился на краю кровати.
- А капитан часто приводит женщин в свою каюту? - полюбопытствовала Мэдди, внимательно наблюдая за мальчиком.
Уилл покачал головой, а потом снисходительно ухмыльнулся:
- Ему нет никакой надобности приводить их сюда. Они обычно сами приходят. Женщины любят капитана Йорка.
Мэдди хотела сострить по этому поводу, но решила, что мальчик может не оценить ее юмора. Он был еще слишком наивным, чтобы понять ту ситуацию, в которой она оказалась.
- Сначала суп, - сказал Уилл, поднося к ее рту большую ложку.
Мэдди собиралась было наотрез отказаться от предложенного угощения, но когда учуяла запах супа, то вдруг поняла, что изрядно проголодалась. Уилл кормил ее очень осторожно, при этом довольно улыбаясь. Покончив с супом, он аккуратно вытер ей рот салфеткой, которая лежала на подносе.
- Я намажу вам хлеб маслом, - предложил он.
Мэдди внимательно следила за его ловкими движениями, а потом откусила кусочек предложенного бутерброда и попросила еще. Откусив еще несколько раз, она покачала головой.
- С меня этого вполне достаточно, - сказала она.
Уилл кивнул и протянул ей большой бокал:
- Вы должны выпить это.
Мэдди сделала несколько глотков прекрасного сухого вина, тепло от которого тут же разлилось по всему телу. Ей даже показалось, что боль в ноге немного поутихла. Она выпила еще немного, чувствуя, как с каждым глотком этого чудесного напитка уходит напряжение, все это время не отпускавшее ее.
Когда бокал опустел, Уилл снова аккуратно вытер ей губы.
- Ты можешь немного поговорить со мной? - с надеждой спросила его Мэдди.
Уилл подозрительно покосился на нее, а затем неуверенно кивнул.
- Только очень недолго.
- Скажи мне, пожалуйста, какой сегодня день, попросила она. - Я совсем потеряла счет времени на этом дурацком острове.
- Среда, - коротко ответил мальчик.
- А месяц? - продолжала допытываться Мэдди.
- Среда, первое августа, год тысяча семьсот второй от Рождества Христова.
От этих слов Мэдди стало плохо, она невидящим взглядом уставилась на Уилла, не в силах осмыслить сказанное. Да и как она могла реагировать на это? У нее уже давно зародилось подозрение, что здесь что-то не так. Поначалу ей казалось, что все это лишь часть хорошо организованного праздника, уик-энда с историческим уклоном. Но сейчас она с каждой минутой все больше убеждалась, что это не так, что все это, к сожалению, вполне реально. И все же ответ мальчика поразил ее. Неужели она провалилась в прошлое на двести с лишним лет? Возможно ли это? Значит, она сейчас в другом столетии, да еще в окружении этих кровожадных каперов, а попросту говоря, обыкновенных пиратов.
Она недоверчиво посмотрела на Уилла:
- Ты не выдумываешь? Это правда?
Тот решительно покачал головой:
- Капитан Йорк всегда учил меня, что врать нельзя. Разве что если твоей жизни угрожает опасность и ложь может оказаться спасительной.
Мэдди молча кивнула, стараясь не показать мальчику, как ужасно она напугана. Она постаралась взять себя в руки и выведать у него как можно больше информации, разумно полагая, что некоторая осведомленность может оказаться весьма нелишней в данных обстоятельствах.
- Откуда ты родом, Уилл?
- Из Лондона, мадам. Мой отец продал меня капитану Пайку, который чуть меня не убил. Но капитан Йорк не позволил ему это сделать. Он спас меня, взял на свое судно и оставил при себе. Он стал для меня вторым отцом, и я уверен, что он не причинит вам зла.
Мэдди вспомнила свою короткую встречу с капитаном. Он не произвел на нее впечатления доброго человека. О какой доброте может идти речь, если он приказал привязать ее к своей кровати?
- А что вы здесь делаете? - осторожно спросила она. - Я имею в виду на этом острове.
Уилл снова посмотрел на нее с нескрываемым подозрением:
- Я не могу вам сказать этого, мадам.
- Как долго вы собираетесь пробыть здесь?
- Мы должны покинуть эти воды сегодня вечером, мадам.
- И куда потом?
- Вам следует спросить об этом капитана Йорка, мадам. - Мальчик поднялся на ноги и взял со стола поднос. - Мне нужно идти. Черный Генри будет искать меня.
Мэдди кивнула, проводила взглядом выходящего из каюты мальчика и снова опустилась на подушки, отдавая себя во власть весьма противоречивых эмоций. Неужели это правда? Разве такое возможно? Невероятное происшествие! Самое удивительное заключалось в том, что вполне естественное чувство страха необъяснимым образом уживалось с отчаянным любопытством. Ощущение опасности щекотало нервы, но вместе с тем придавало жизни непривычную остроту. Если все это правда, то как же ей выжить в этой ситуации? Ведь она даже не знает, как вели себя люди в этом столетии. А как пресечь поползновения мужчин этой эпохи? Ведь, кажется, в те далекие времена они привыкли вести себя весьма вольно. И им это всегда сходило с рук. Мэдди съежилась и сжала пальцы в кулаки, а губы в этот момент шептали слова молитвы, чтобы Господь вернул ее в свой спокойный и привычный двадцатый век, где все так знакомо и понятно.
- Пожалуйста, не оставляй меня здесь! - взмолилась она, но мольба не помогла. Она по-прежнему была привязана к кровати сурового капитана Йорка и всецело зависела от его милосердия.
Мэдди еще долго лежала, уставившись в потолок, и обдумывала свое отчаянное положение, прислушиваясь к каждому шороху, раздававшемуся снаружи. Но вино все-таки сделало свое дело, и она постепенно задремала, поудобнее устроившись на пуховых подушках.
Она погрузилась в глубокий сон, который неожиданно был прерван: она вдруг почувствовала чью-то руку на своей шее. Мэдди вздрогнула и громко вскрикнула от неожиданности.
- Спокойно, девушка. Я не собираюсь задушить тебя. Я просто в восторге от твоей замечательной длинной белой шеи.
Мэдди испуганно взглянула в темные глаза Бена Йорка. Он сидел рядом с ней на кровати и смотрел на нее сверху вниз.
- Хотя, разумеется, я могу задушить тебя, если ты не скажешь мне всю правду. Как ты попала на этот остров? Кто ты такая и кто послал тебя сюда? У меня здесь чрезвычайно важное дело, и я не потерплю никаких шпионов!
- Я не шпионка, - решительно запротестовала Мэдди. - Я вас не знаю и не имею ни малейшего представления о том, что вы здесь делаете…
Он посмотрел на нее так пристально, что ей показалось, будто он хочет пронзить ее взглядом насквозь, прочитать все ее сокровенные мысли.
- Послушай, женщина, я могу отправить тебя на верхнюю палубу и приказать, чтобы тебя выпороли, если ты будешь лгать. Ты же видела, как изголодались мои ребята по женщине. Уверяю тебя, они весьма отчаянны во всем. Скажи мне, кто ты и откуда появилась здесь? Отвечай на мой вопрос немедленно и не пытайся хитрить.
Неужели он действительно способен так с ней поступить? Может быть, и способен…
- Меня зовут Мэдди Эмерсон, - тихо сказала она.
Капитан окинул ее скептическим взглядом и снова коснулся ее шеи. Затем он провел рукой по ее лицу, губам, насильно открыл ей рот…
- У тебя хорошие зубы, - неожиданно сказал он. - Было бы крайней глупостью отдавать тебя моим головорезам. Я могу продать тебя какому-нибудь богатому человеку и получу при этом приличную сумму.
Мэдди охватила дрожь, когда он снова дотронулся до нее. Но тонкие пальцы все поглаживали ее нежную кожу, а глаза не отрывались от глубокого выреза на груди.
- Да, это превосходный товар. - Его голос стал хрипловатым, а пальцы все ближе и ближе подбирались к груди и коснулись наконец набухших от напряжения сосков.
Мэдди почувствовала, как ее лицо залила густая краска, тело стало горячим, ее охватила дрожь. Да, конечно, он был ей ненавистен, но все же ей не удалось скрыть ответный порыв, вызванный его нежным прикосновением. Его карие глаза прожигали насквозь, безраздельно подчиняя ее своей воле.
- Я спрашиваю тебя в последний раз, моя девочка, после чего вынужден буду отказаться от присущих мне вежливых манер. Как ты попала на этот остров?
Мэдди охватила паника. Этот человек мог действительно сделать с ней все, что угодно. Что бы такое придумать…
- Я была на корабле вместе со своим дядей. Мы направлялись в Бостон. Он разозлился на меня из-за того… - Она сделала многозначительную паузу, а потом позволила себе расплакаться. Это было совсем легко, так как слезы уже давно просились наружу. Из-за того, что я отказалась подчиниться его воле.
Мэдди лихорадочно вспоминала, откуда она взяла этот сюжет. Нечто подобное мелькало в каком-то старом голливудском фильме. Она собралась и прямо посмотрела капитану в глаза, надеясь, что эта история вызовет у него столь необходимое ей сочувствие. Выражение его лица действительно немножко потеплело.
- И откуда же вы плыли в Бостон, скажи мне, пожалуйста?

Предыдущая страница 3 Следующая страница


Бесценное сокровище 4

- Из Портсмута. Из Англии. Он похитил меня.
Йорк наклонился к ней и слегка сжал пальцами ее горло.
- Ты же не лжешь мне, правда?
Мэдди еще сильнее стала всхлипывать и решительно покачала головой.
Капитан отпустил руку и выпрямился.
- Ты для меня совершенно неожиданная обуза, - откровенно признался он. - Женщины на судне приносят несчастье. Всегда.
- Я не причиню вам абсолютно никаких хлопот.
Он плотно сжал губы.
- Да, совершенно верно, ты не причинишь мне никаких хлопот, - твердо сказал он. - Ты будешь делать только то, что я тебе скажу. Ты моя собственность, и я ожидаю от тебя полного повиновения!
- Но это не значит, что я безропотно отдамся вам, - упрямо сказала она, глядя на него влажными от слез глазами.
- Ты сделаешь это, если я того пожелаю, женщина! Но сейчас я не собираюсь силой овладеть тобой. - Он наклонился вперед и развязал ей руки.
- Ты можешь встать?
Мэдди с большим трудом встала, но так и не смогла опереться на больную ногу.
Он снова усадил ее на кровать, пододвинул поближе стул, сел на него, положил себе на колени ее ногу и внимательно осмотрел ее.
- Мне придется перевязать ее, - озабоченно сказал он.
- Я думаю, что подвернула ее, когда упала в шахту.
Капитан ничего не ответил, подошел к шкафу и вернулся с длинным куском материи. Покончив с перевязкой, он сказал:
- А теперь встань!
Мэдди вскочила на ноги и почувствовала, что ей стало намного легче.
- Твое платье похоже на грязную тряпку. Снимай его.
- Нет! Я только что сказала вам…
Капитан молча приблизился. Мэдди глядела на него снизу вверх. Он был огромного роста и не собирался уступать. Резким движением он сорвал с нее остатки платья и всего остального, что на ней было надето.
Мэдди оказалась перед ним совершенно голой и машинально прикрыла грудь руками, чувствуя, что краснеет. Ей даже показалось, что все ее тело горит огнем под его обжигающим взглядом. Капитан жадно рассматривал ее, ничуть не скрывая своего интереса.
Взгляд карих глаз еще некоторое время блуждал по ее телу, хотя Йорк не делал никаких попыток притронуться к ней.
- Полагаю, что тебя все-таки стоит приручить. Это оправдает затраты.
Мэдди молча смотрела на него, ожидая самого худшего.
К счастью, ее опасения не подтвердились. Как ни странно, он отвернулся и направился к гардеробу, где отыскал для нее какое-то платье.
- Ванная комната рядом, - спокойно сообщил он. - Хорошенько помойся и надень это. И еще одно: попытайся вести себя разумно. Если бы я действительно хотел взять тебя силой, то непременно сделал бы это, когда ты была привязана к моей кровати, - с этими словами он повернулся и вышел из каюты.
Мэдди услышала щелчок замка и устало опустилась на кровать. Он очень грубый, но все же не до такой степени, как все остальные. Да и ногу ее он перевязывал очень нежно, не причиняя боли. Интересно, каков же он, этот капитан Йорк?
Неужели она и впрямь принадлежит ему? Неужели нет никаких законов, которые могли бы защитить одиноких женщин? Она закрыла глаза и до боли сжала пальцы. «Боже, - взмолилась она про себя, - сделай так, чтобы это было хоть и ужасным, но все-таки кошмаром! Позволь мне вернуться в мое время! Пожалуйста…»
Она открыла глаза - все осталось по-прежнему. Нет, это не кошмар. Это жуткая и невыносимая реальность, с которой нужно как-то мириться. Она подхватила платье и пошла в ванную.
На этот раз Мэдди налила в таз побольше воды и помылась как следует. Платье, которое дал ей Бен Йорк, на самом деле оказалось ночной рубашкой. Она была очень длинной, белой, сшитой из мягкой хлопковой ткани и очень простой по покрою. Вырез на груди был таким же большим, как и у красного платья, от которого сейчас остались одни лишь клочья. Эта ночная рубашка еще раз напомнила ей о том, что она полностью находится во власти капитана этого корабля.
Оглядевшись, Мэдди увидела на полке гребень, расчесала свои длинные черные волосы и вернулась в каюту. Там она снова посмотрела в иллюминатор, безуспешно пытаясь обнаружить знакомые очертания берега. Все затянула плотная пелена ночи. Густо населенное южное побережье Новой Шотландии, казалось, просто перестало существовать. Сейчас это был совершенно дикий и пустынный берег.
Мэдди вернулась к кровати и присела на ее край.
Все это было совершенно необъяснимым, но тем не менее каким-то таинственным образом она все же оказалась в далеком прошлом, и с Этой мыслью надо во чтобы то ни стало смириться. Другого выхода нет. Этот капитан Йорк заметно отличался от всех людей, которых она встречала до этого. Конечно, никто не знает, чего от него можно ожидать, но все же он производил впечатление человека, которому не чуждо понятие чести. Он был какой-то странный…
В этот момент щелкнул замок и в дверях каюты появилась крупная фигура капитана. Бен Йорк остановился у порога и еще раз пристально взглянул на свою пленницу.
- Я вижу, ты уже приготовилась ко сну.
Мэдди натянула одеяло до самого подбородка.
- Да, я ужасно устала.
- До конца нашего путешествия еще очень много времени. Ты хорошо отдохнешь здесь. - Он подошел к столу и зажег керосиновую лампу. - Не советую зажигать лампу, когда море будет волноваться, - заботливо предупредил он…
- Мы отплываем сегодня вечером?
- Нет. Завтра на рассвете. Я скажу Уиллу, чтобы он принес тебе ужин.
- Куда вы сейчас идете?
На его лице появилась легкая усмешка.
- В свою комнату. У меня там подвешен гамак. Может быть, ты хочешь, чтобы я согрел твою постель?
Мэдди испуганно покачала головой.
Капитан подошел к кровати, на какое-то мгновение остановился перед ней, а затем резким движением стащил с нее одеяло и поставил на ноги.
- Нет! - вскрикнула она, когда он крепко прижал ее к себе.
- Ты очень красивая девушка, - взволнованно сказал он. - Теперь я понимаю, почему твой дядя не удержался перед таким соблазном. Ты действительно леди или только прикидываешься?
Он стоял так близко, что она без труда ощущала тугие мышцы его крепкого тела.
- Ты же черноволосая ирландка, разве не так, малышка? Мне всегда нравились такие черные волосы и такие необыкновенно зеленые глаза.
Он внимательно смотрел в ее лицо, а она все пыталась вырваться, как будто бы боясь его обжигающего взгляда. Капитан прижимал ее к себе все сильней и сильней, а Мэдди словно оцепенела, у нее уже не было сил для протеста. Она даже голос потеряла от волнения.
Капитан нежно провел рукой по ее щеке, легким движением коснулся шеи и осторожно погладил ее.
- Изумительная кожа! Ты в самом деле прекрасна.
- Не надо, - взмолилась Мэдди. - Вы делаете мне больно. Пожалуйста, отпустите. - На более решительный протест она просто не отважилась, понимая, что полностью находится во власти этого человека. Надо быть послушной и покорной, твердила она себе. По крайней мере пока.
В карих глазах на мгновение блеснуло сочувствие, но он - еще сильнее привлек ее к себе, наклонился и поцеловал в губы. Поцелуй взволновал ее, она просто не могла на него не ответить. Но как только его рука скользнула вниз по спине, Мэдди тут же решительно отстранилась.
- Ты не хочешь отдаться мне? - удивленно спросил капитан. - Сожалею, но не могу поверить в это, малышка. У меня сложилось впечатление, что ты тоже полна огня.
Мэдди собралась с духом и, поборов страх, выпалила:
- Вы слишком самонадеянны!
Капитан опустил ее на кровать и на мгновение застыл над ней, уперев руки в бедра.
- Я бы мог взять тебя силой, но сейчас у меня есть более важные дела. - Он резко повернулся и вышел из каюты так же быстро, как и вошел, не забыв, впрочем, надежно запереть за собой дверь.
Через некоторое время на пороге каюты появился Уилл с подносом в руках.
- Я вижу, что теперь мне не придется кормить вас с ложечки, - сказал он, улыбаясь.
- Спасибо за то, что ты это сделал в обед, - ответила она. - Ты можешь хоть немного побыть со мной?
Мальчик покачал головой:
- Нет, мадам. Но капитан сказал, что завтра утром я смогу принести вам гусиное перо и бумагу, а также иголку с нитками для шитья. Думаю, что этого будет достаточно, чтобы не помереть от скуки.
- Куда мы направляемся? - осторожно поинтересовалась Мэдди.
Уилл равнодушно пожал плечами:
- Может быть, в Гавану, а может быть, в Кюрасао. Мы можем остановиться даже в Нью-Йорке или в Бостоне.
- Не очень близкий путь. А ты не мог бы прийти ко мне позже? Мне хочется поговорить с тобой.
- Если смогу.
С этими словами Уилл поклонился и вышел из каюты, заперев за собой дверь.
Мэдди посмотрела на поднос с ужином. Там был хлеб, рыба и еще какая-то зелень, какая именно - не важно. Она уже так проголодалась, что готова была съесть все что угодно. Присев на край кровати, Мэдди впервые за это время отметила, что ложе у нее достаточно мягкое и удобное.
Бен Йорк покинул свою каюту, расположенную под капитанской рубкой, и подошел к борту. Наклонившись, он долго смотрел на море, которое так любил с детских лет.
Затем он сильно пнул ногой по доскам, с трудом сдерживая охватившее его раздражение. Какая досада! Он испугал эту женщину, пытаясь добиться от нее правды. Но с другой стороны, осторожность не помешает. Он готов был рисковать чем угодно, чтобы сохранить в тайне свое нынешнее путешествие. Даже члены его команды не знали, где они сейчас находятся и как сюда добраться. А что, если она оказалась там с определенной целью? Что, если на этом острове уже побывали другие суда? Нет, не может быть. Она бы призналась в этом. Она слишком испугана. Можно ли верить ее рассказу? Бен все еще сомневался в этом. Но больше всего его заинтересовала ее манера говорить. Это было совсем не похоже на английскую речь, хотя она, несомненно, говорила по-английски. Откуда же она, черт возьми?
Эти мысли никак не давали ему покоя, но позже их ход изменился. Да, несомненно, он чересчур сурово обошелся с ней. Но она твердо придерживалась своей версии. К тому же так отчаянно и искренне сопротивлялась его домогательствам.. Это явно говорило о том что она - порядочная женщина, а не какая-то дешевая проститутка, согласившаяся взять на себя роль шпионки Когда он впервые увидел ее в том самом платье, то принял за шлюху Но все ее поведение и манеры говорили об обратном. Да и речь ее ясно свидетельствовала о хорошем воспитании, хотя и казалась довольно странной. Вообще говоря, она производила впечатление образованной женщины и самой настоящей леди.
А не наделяет ли он ее всеми этими качествами только потому, что она очень красива? Может быть, он поверил ее рассказу потому, что хотел поверить? Ее губы просто очаровательны. Он даже почувствовал ее отклик на свой поцелуй, хотя она и оттолкнула его в конце концов.
- Загадка, - тихо прошептал он, решив проявлять в отношениях со своей пленницей крайнюю осторожность, пока не выяснит окончательно все обстоятельства ее таинственного появления на острове.

Глава 3

Мэдди проснулась от нестерпимой духоты. Она отбросила ногой одеяло, села на кровати и стала тереть руками глаза. Через закрытый иллюминатор пробивались лучи солнца, и в каюте было душно и жарко.
Какое-то время она сидела совершенно неподвижно, пытаясь понять, что происходит, пока не сообразила, что их корабль уже находится в пути. Шхуна разрезала носом воду, мягко покачиваясь на волнах. Мэдди подошла к иллюминатору. А почему бы не открыть его. Расположение каюты это вполне позволяло. Она повернула ручку, открыла окно и глубоко вдохнула проникший в каюту морской воздух.
Мэдди закрыла глаза и попыталась представить себе, как их шхуна выглядит во время плавания. Ей еще никогда не приходилось находиться на таком старомодном, плывущем под парусами корабле. Правда, когда-то она заходила на борт подобного судна в Галифаксе, нотам оно стояло на якоре в доке и было приспособлено под отель. К тому же тот парусник был не настоящим старым кораблем, а лишь его приблизительной копией.
А сейчас настоящая пиратская шхуна увозила ее в неизвестность. Мэдди охватило волнение, хотя сильнее его был страх.
В этот момент в дверь каюты слабо постучали.
- Вы уже проснулись, мадам? - послышался тихий голос Уилла.
- Да, входи, - позвала его Мэдди.
В руках мальчик, как всегда, держал поднос. На этот раз он принес жидкую овсяную кашу и хлеб.
- Ты можешь остаться и немного поболтать со мной? - снова спросила Мэдди.
- Сожалею, мадам, - вежливо ответил тот, - но У меня сейчас нет времени. Но капитан Йорк разрешил мне навестить вас позже, после обеда.
Мэдди улыбнулась.
- Скажи капитану Йорку, что я хочу его видеть.
Уилл молча кивнул и вышел из каюты, как обычно заперев за собой дверь.
Мэдди отметила, что прошло немало времени, прежде чем в каюте появился капитан. Он был заметно раздражен и всем своим видом показывал, что не склонен к болтовне.
- Мне сегодня очень некогда. Что тебе нужно?
- Я хочу, чтобы меня выпустили наружу! - решительно заявила Мэдди. - Мне необходимо выйти на палубу и подышать свежим воздухом. Я не могу оставаться в этой каюте на протяжении всего нашего путешествия, независимо от того, куда мы направляемся.
Капитан грозно сдвинул густые брови.
- Я могу позволить тебе только перейти в другое помещение.
- Нет. Мне нужен свежий воздух. Я хочу на палубу. Сейчас мы находимся далеко в море. Куда я могу убежать?
- Меня волнует вовсе не это, глупая женщина. Ты же видела мою команду вчера и должна прекрасно понимать, какие мысли блуждают в головах этих людей. Они только и ждут, когда ты наконец окажешься в их грязных лапах. Это же банда головорезов, мечтающая о том, чтобы изнасиловать тебя.
- Но мне совершенно необходимо хоть изредка выходить наружу, - продолжала настойчиво Мэдди. - Хотя бы на короткое время.
Он глубоко вздохнул и кивнул:
- Хорошо, но ты должна пообещать мне, что не уйдешь дальше этой двери и этой палубы. После обеда я смогу выпустить тебя на час или около того. Эта палуба скрыта от глаз, и я прикажу команде, чтобы они не заходили сюда. Но помни - остальная часть судна не для тебя.
Мэдди усмехнулась:
- Да, я запомню это. - Затем она опустила взгляд на свою ночную рубашку и стыдливо указала на нее пальцем. - Мне нечего надеть!
- В прихожей есть большой шкаф. Там много женской одежды. Надеюсь, ты подберешь что-нибудь для себя подходящее.
- Похоже, что вы довольно часто похищаете представительниц прекрасного пола, - язвительно заметила она.
Бен довольно хохотнул.
- Я не похищал тебя, милашка. Я просто спас тебя. По правде говоря, до сих пор у меня не было нужды похищать женщин, хотя ты права, мне нравится их общество. На память о наших встречах у меня осталась кое-какая одежда.
- Мне очень повезло, - заметила Мэдди, не скрывая иронии.
- Да, тебе крупно повезло, - согласился он с той же интонацией. - К сожалению, у меня сейчас нет времени для обмена любезностями. - И он резко повернулся и вышел из каюты.
Мэдди прислушалась и заметила, что он оставил дверь открытой. Она вышла в прихожую и стала рыться в шкафу, где лежала огромная куча женской одежды.
Все платья выглядели достаточно дорогими. Первое которое попалось ей под руку, было зеленым, с кружевными рукавами и воротником и снова с глубоким вырезом на груди. Она посмотрела на другое, коричневое - такое же глубокое декольте! Вскоре она убедилась, что все эти платья были сшиты для услаждения мужских взоров. Мэдди тяжело вздохнула и смирилась с этим фактом.
Она вернулась в свою маленькую комнату и переоделась.
Затем она расчесала свои густые волосы и завязала их голубой лентой, которую нашла среди прочих вещей. Тяжелая копна волос ниспадала на плечи, своей чернотой еще более подчеркивая белоснежность шеи и лица.
Покончив с туалетом, Мэдди осторожно приоткрыла дверь и выглянула наружу. Поблизости никого не было. Легкий морской ветерок ласково коснулся ее, напомнив о воле. Опасливо озираясь по сторонам, Мэдди вышла на палубу.
Вид открывался просто потрясающий - беспредельно голубое небо над головой и столь же беспредельно голубое море за бортом судна. Поверхность воды была спокойной, и только белые шапки волн, изредка поднимавшиеся на гребне волны, разбавляли ослепительную голубизну. Где-то вдали чуть просвечивала сквозь дымку линия берега.
Но больше всего Мэдди интересовало само судно. Оно казалось ей каким-то сказочным и полным загадок. Она видела его издали с берега, но тогда шхуна стояла на якоре. Сейчас же она упрямо разрезала волны своим острым носом, а над головой трепетали наполненные ветром четыре огромных паруса. Ниже виднелся длинный ряд бортовых пушек. Медные поручни палубы были самым тщательным образом отполированы и блестели на солнце, хотя сама палуба, казалось, не блистала чистотой.
Шхуна казалась ей прекрасной даже тогда, когда стояла на якоре, а сейчас Мэдди была от нее просто в восторге. Даже дух захватывало, хотя где-то внутри все еще теплился страх.
Мэдди осторожно приблизилась к краю палубы, постоянно озираясь. Здесь находились лишь каюта капитана да капитанская рубка. Все остальные помещения располагались на нижней палубе.
Мэдди была сейчас так увлечена, что даже вынужденное путешествие показалось ей увлекательным приключением. Она подняла голову вверх и посмотрела на самую высокую мачту с белокрылым парусом. На самой верхушке развевался голландский флаг. Значит, капитан Йорк действительно был капером, а не каким-то заурядным пиратом. Уилл сказал правду, хотя между теми и другими, насколько она считала, не было большой разницы. Просто каперы были пиратами, служившими какой-то определенной стране. Об этом им твердили еще со школьной скамьи. А пленники каперов обычно являлись гражданами недружественной страны. Это тоже ей было хорошо известно. Так, например, французские каперы использовали любую возможность, чтобы напасть на английское судно, а английские каперы отвечали тем же, постоянно нападая на французские корабли.
Мэдди нахмурилась, пытаясь вспомнить события той эпохи. Она оказалась в 1702 году. Интересно, велись ли в это время какие-то войны? Конечно, она хорошо помнила, что весь восемнадцатый век отличался кровопролитными сражениями, но имела ли к ним отношение данная ситуация? Обычно в то время все войны, так или иначе, велись между Францией и Англией, что неизбежно сказывалось на их колониях, включая, естественно, Америку со всеми ее индейскими племенами. Она попыталась вспомнить название первой войны восемнадцатого века. Это было нелегко. Каждый народ называл эту войну по-своему. Скорее всего она именовалась войной за Испанское наследство. Да, но в Америке ее называли как-то по-другому. Господи, она уже все забыла! Неожиданно ее осенило. Война королевы Анны! Да, именно так!
Она снова посмотрела на голландский флаг и попыталась вспомнить события этого периода. Когда же Нью-Йорк перестал быть голландской колонией и превратился в колониальный город Великобритании?
- Ну и как? Тебе нравится морской воздух?
Мэдди резко повернулась и увидела перед собой капитана Йорка, внимательно смотревшего на нее.
- Я так и знал, что ты выберешь это платье, - сказал он, приближаясь на шаг.
Мэдди словно застыла. К своему удивлению, она почувствовала, что ее охватывает необъяснимое волнение.
Еще один шаг, и он оказался рядом и требовательно взглянул ей в глаза. И она не смогла отвести от него взгляда!
- Этот цвет очень идет тебе, - сказал он, слегка прикоснувшись к рукаву ее платья. Затем его пальцы пробежали по ее обнаженному плечу.

Предыдущая страница 4 Следующая страница


5 Джойс Карлоу

Она уже было открыла рот, чтобы запротестовать, но лишь осторожно подняла руку, неотрывно глядя в его бездонные карие глаза.
- Твои глаза похожи на море, малышка. Они такие же зеленые, но только с золотым ободком. Любой мужчина может потеряться в них.
Мэдди молча смотрела на него, ощущая как тело ее начинает полыхать огнем. Не сказав ни слова, она приподняла подол платья, быстро повернулась и пошла в каюту, с трудом сдерживая волнение.
«Что со мной случилось? - беспрестанно спрашивала она себя, укрывшись в каюте и с ужасом ожидая, что он последует за ней. - Почему я так волнуюсь, когда он рядом?» Мэдди даже ногой топнула от злости. Его голос… Он просто гипнотизировал ее, а глаза тянули как магнит. В его присутствии она лишалась сил и воли. «Черт возьми!» - прошептала она.
Бен Йорк поднял подзорную трубу и внимательно оглядел линию горизонта. Океан, океан, один только океан, который далеко на горизонте сливался с небом в мутной дымке тумана. Линия горизонта была такой размытой, что невозможно было сказать, где оканчивается океан и начинается небо.
Бен медленно повернулся на запад и так же внимательно обозрел изрезанный острыми скалами берег. До конца этого дня они обогнут южный мыс Новой Шотландии и войдут в бухту, хорошо известную своими высокими приливами. А завтра в это же время они будут плыть вдоль атлантического побережья, все дальше пробираясь на юг.
Самое опасное место в их плавании, несомненно, эта бухта. Далеко не каждому капитану удается пройти ее без потерь. Высокая волна прилива может легко подхватить судно и бросить его на острые скалы. Он уже по опыту знал, что такая волна может достигать высоты почти семидесяти футов. Но самое страшное начинается тогда, когда она снова уходит в море. Беспомощные суда остаются стоять на обнажившихся отмелях и ждать, не опрокинет ли их очередной волной.
Бен Йорк уже давно знал об особенностях этого места. Однажды он вошел на своем судне в устье реки, которая показалась ему достаточно глубокой, и бросил там якорь, чтобы спокойно провести ночь. Когда же он проснулся, то увидел, что его корабль увяз в жидком иле. Положение казалось совершенно безвыходным. Однако вскоре пришла такая высокая приливная волна, что шхуна за несколько минут снова оказалась на плаву. Члены его команды решили тогда, что это просто чудо - одно из тех, что описаны в Библии, но он-то хорошо понимал, в чем тут дело. В этой гигантской бухте, отделяющей полуостров Новая Шотландия от материка, всегда происходило нечто необъяснимое и непонятное.
Капитан опустил подзорную трубу и посмотрел на карты. Эти опасные для мореходов воды впервые были нанесены на карту великим французским исследователем и картографом Сэмюелом де Чемплейном более ста лет назад.
На его губах появилась легкая улыбка. Хотя он и плавал под голландским флагом, но сам-то был англичанином, одним из немногих английских капитанов, которые осмеливались заходить в эти опасные воды, с которых французы не спускали глаз.
Правда, бывали периоды, когда Англия и Франция становились союзниками, но чаще всего они все-таки были врагами и конкурентами. Как бы там ни было, но французы действительно много сделали для исследования этих мест. Во всяком случае, никому еще не удавалось дополнить те карты, которые были составлены ими, в особенности Чемплейном. Честно говоря, надо признать, что этот Чемплейн был настоящим гением, и он, Бен Йорк, многим обязан этому человеку. Да и вся его семья в большом долгу перед этим французом.
Большинство английских мореплавателей понятия не имели о его дневниках и картах. Отчасти это объяснялось тем, что между англичанами и французами существовала давняя вражда. Но кроме того, большинство англичан просто не умели читать по-французски.
Бен Йорк уже давно плавал в водах Новой Шотландии, прекрасно знал все заливы и бухты, скрытые от посторонних глаз, посетил сотни маленьких островов, неизвестных большинству мореплавателей. И все это благодаря одному странному французу, который умер за тридцать семь лет до того, как родился Бен Йорк.
Родители Бена оставили ему очень небольшое наследство, если иметь в виду только материальные ценности. Но они оставили ему нечто такое, что он до конца своей жизни будет считать величайшим достоянием.
В 1629 году, когда охваченной волнениями Англией управлял Карл I, в Лондон был доставлен Сэмюел де Чемплейн. Он прибыл туда отнюдь не по своей воле, а в качестве пленника братьев Кирк, которые захватили его в Квебеке во время сражения с французами. Но когда братья Кирк благополучно добрались до Портсмута, то они с удивлением обнаружили, что война между Англией и Францией закончилась почти шесть месяцев назад.
Таким образом, Чемплейн оказался в Лондоне совершенно свободным человеком. Он сразу же сообразил, что захват англичанами Квебека является незаконным и противоречит некоторым условиям мирного договора о прекращении войны. Поэтому он решил остаться в Лондоне и предпринял немало усилий, чтобы добиться возвращения национальной собственности.
Все эти месяцы Чемплейн чувствовал себя в Лондоне очень одиноким. Именно поэтому он подружился с мальчиком, который остался без родителей, слонялся по улицам и часто выпрашивал у него монетку-другую.
Чемплейн не одобрял милостыни, но дал мальчугану возможность заработать себе на жизнь: попросил его показать все достопримечательности Лондона. Вскоре он обнаружил, что юный беспризорник обладает острым умом, и стал обучать его французскому языку. К тому моменту, когда Чемплейн покидал Англию, в январе 1630 года, они стали близкими друзьями. Настолько близкими, что знаменитый исследователь и картограф решил взять Ричарда Йорка с собой во Францию.
Юный Ричард остался с Чемплейном даже тогда, когда тот решил вернуться в Новую Францию и поселиться в Квебеке. Вскоре юноша стал самостоятельно плавать на французских судах и под французским флагом. Он совершил немало путешествий в Новый Свет и вместе с французами тщательно исследовал северное побережье Америки.
Когда Чемплейн умер, Ричард Йорк унаследовал все его дневники и карты, на которых была обозначена береговая линия Северной Америки. Он хранил их как зеницу ока и многому научился благодаря этим документам. Но французские моряки, с которыми он плавал, вскоре перестали доверять ему из-за его английского происхождения и пренебрежительно относились к его знаниям и опыту. В 1640 году, когда Ричарду было уже двадцать лет, он решил вернуться в Англию.
Там его таланты были оценены по достоинству, и к тридцати годам он заработал репутацию отличного капитана и обладающего незаурядными способностями мореплавателя. Бен знал, что его отец всегда пользовался успехом у женщин, но только в возрасте пятидесяти двух лет он повстречал очаровательную ирландку, которой навсегда отдал свое сердце. Это была страстная, романтическая и в то же время трагически короткая любовь.
Бен не помнил свою мать. Она умерла по время родов в 1674 году, когда на свет появился его младший брат Роб. Чуть было не потерявший рассудка, убитый горем отец взял обоих мальчиков с собой в море. Он плавал еще пятнадцать лет и за это время неплохо выучил сыновей своему ремеслу, передав им все свои знания и опыт. А самое главное - он передал им дневники и карты Сэмюела де Чемплейна, которые были его единственным богатством.
Бен плотно сжал губы. Он провел на море всю свою сознательную жизнь. В возрасте двадцати пяти лет он уже был настолько опытным мореходом, что ему доверили командование этим судном, которое он назвал «Уилмой». Три последующих путешествия в Северную Америку оказались настолько удачными, что он смог выкупить корабль и кое-что у него еще осталось. С тех пор «Уилма» являлась его собственностью и верно служила своему хозяину. Все это случилось пять лет назад. Сейчас Бен Йорк являлся обладателем замечательной шхуны, прекрасного дома в Кюрасао и красивых женщин почти в каждом порту.
Он живо представил себе девушек и дам, которые ждали его в Бостоне, Нью-Йорке и на Кубе. Все они были по-своему хороши, но при этом ни в какое сравнение не шли с той, которая сейчас спала в его каюте. Она была не просто красавицей, а красавицей особенной, ни на кого не похожей, и ее сердце ему еще предстояло завоевать. Конечно, если она, не дай Бог, не окажется шпионкой.
Она понравилась ему с первого взгляда - странная, как экзотический цветок, смелая и гордая. Она не склонилась перед ним, а бросила ему вызов, а он всегда любил преодолевать сложные препятствия.

Мэдди сидела за столом капитанской каюты и читала одну из книг, которые аккуратно выстроились на книжной полке прямо над рабочим столом Бена Йорка.
Она долго рылась в этих книгах и с грустью обнаружила, что большинство из них содержали в себе какие-то схемы, рисунки и карты с соответствующими комментариями и пояснениями. И только в конце она с удивлением обнаружила несколько томов поэзии - Джорджа Герберта, Роберта Херика, Джона Драйдена и произведения Милтона. Желая хоть как-то убить время, она сняла с полки томик Шекспира и принялась читать.
Она вспомнила традиционный вопрос, который часто задают от нечего делать. Если вы оказались на необитаемом острове и можете выбрать только одну книгу, какую вы выберете - Библию или Шекспира? Она выбрала Шекспира, хотя на полке была также и Библия. Ей повезло. Плавание обещает быть долгим, и она сможет чередовать Библию с Шекспиром, выбирая то, что ей больше по душе в данный момент. Сегодня она предпочла поэзию.
Мэдди посмотрела на дверь и слегка вздрогнула, увидев на пороге Бена Йорка. Они плыли уже почти три дня, и все это время капитан находился либо на палубе, либо в капитанской рубке, появляясь в своей каюте лишь раз в день.
Он остановился как вкопанный и устремил на нее удивленный взгляд. Затем он подошел поближе.
- Что ты делаешь, крошка?
- Читаю, что же еще? - так же удивленно ответила Мэдди. - Время тянется так медленно. Не могу же я все время смотреть в пространство.
- Читаешь? - переспросил он с еще большим удивлением.
- Я увидела на полке ваши книги и взяла одну из них. Я не думала, что вы будете возражать.
- Возражать? Нет, нет, я нисколько не возражаю, - с трудом выдавил он. - Ты в самом деле умеешь читать? - недоверчиво спросил он и посмотрел на открытую страницу.
- Разумеется, - возмущенно ответила Мэдди, не задумываясь о своих словах. Только потом она сообразила, что умение читать, должно быть, было большой редкостью в то время. Вероятно, очень немногие женщины той эпохи могли похвастаться тем, что умеют читать и писать.
Капитан все еще недоверчиво смотрел то на нее, то на книгу.
- Прочитай мне, что здесь написано. Вот здесь, - показал он пальцем на верхнюю часть страницы, из чего она сделала вывод, что он тоже умеет читать.
Она встала, держа в руках открытую книгу.
- «Сейчас все мое очарование низвергнуто, и у меня осталась только моя сила, да и она потихоньку исчезает: да, это правда, ты должен поверить мне…»
- Стоп! Достаточно! - прервал он ее.
Мэдди остановилась и посмотрела на капитана. Но перед этим она все же успела прочитать следующие слова:
- «Если ты должен быть прощен за свои преступления, то и я могу чувствовать себя свободной». - Она выразительно посмотрела на Бена.
- Я же сказал, что этого достаточно, - раздраженно сказал он, делая вид, что не понял последних слов.
- Вы просили меня прочитать этот отрывок, возразила она. - Я же не виновата, что он не понравился вам.
- Очень странно, что ты умеешь читать, - задумчиво сказал Бен. - Обычно это свойственно только настоящим леди, получившим превосходное воспитание и не стесненных в средствах. Но даже в высшем свете это встречается довольно редко.
Мэдди не имела и цента в кармане, а уж о положении в свете и говорить не приходилось. В этом столетии у нее даже семьи не было. Правда, воспитание она получила очень даже неплохое - окончила университет и была достаточно начитанной.
- То, что вы нашли меня на необитаемом острове, еще не означает, что я совершенно невоспитанна и недостаточно образованна, - гордо заявила она.
Ее слова явно не убедили капитана. Он быстро подошел к столу, выдвинул ящик И достал оттуда тонкую книгу.
- Джон Донн, поэт и художник, - сказал он с легкой усмешкой и, открыв книгу, снова указал пальцем: - Прочитай вот это…
- «… Свой пояс девственницы сейчас развяжи и на брачную кровать, этот любовный алтарь, ложись. Приятная жертва…» - Мэдди густо покраснела и остановилась. - Я бы не хотела читать это вслух, - сказала она тихо, боясь выдать смущение. Неужели это было написано в восемнадцатом веке? В области поэзии ей явно не хватало образования, тем более что она не специализировалась по английской литературе и совершенно не знала Джона Донна. Нет, конечно же, она слышала о нем, но никогда не читала.
Реакция Бена была совершенно неожиданной. Он громко рассмеялся.
- Я просто проверял тебя. Мне показалось, что ты читаешь Шекспира наизусть. Такая красивая женщина, как ты, вполне может быть актрисой и знать всего Шекспира.
- Нет, я не актриса.
- Ладно, увидим. Но одно мне теперь совершенно ясно - ты действительно умеешь читать, и мне понравился прочитанный тобой отрывок.
- Меня совершенно не интересует, что вам нравится, а что - нет, - довольно резко заметила Мэдди, стараясь казаться равнодушной.
- Не важно. У меня есть для тебя хорошая работа. Нечто, что разнообразит твое существование, если ты, конечно, не согласишься каждую ночь согревать мою постель.
Мэдди снова покраснела. Черт бы его побрал! Он чересчур откровенен и напорист.
- Что вы имеете в виду? - спросила она холодно.
- Я хочу, чтобы ты обучила Уилла чтению, - неожиданно сказал капитан. - Я уже пытался это сделать, но у меня совсем нет времени, а у тебя его предостаточно. Ты целыми днями не знаешь, чем занять себя.
- И что же мы будем с ним читать? Шекспира?
- Нет, Библию. Я сам научился читать по Библии. Там достаточно хорошего текста.
- Да, но вы слишком загружаете его работой. У него даже нет минутки, чтобы поговорить со мной. Как же я смогу его научить?
- Просто ему было приказано не оставаться с тобой и не болтать попусту. Но чтение - совершенно другое дело. Я смогу освободить его от работы на какое-то время.
- Ну что ж, с удовольствием возьмусь за это дело, - обрадовалась Мэдди. - Но не потому, что вы приказали, а по своему собственному желанию. Это доставит мне большое удовольствие.
Он неожиданно привлек ее к себе, и она снова почувствовала через одежду его горячее тело. Все ее попытки высвободиться из его крепких объятий оказались безуспешными. Загорелое лицо было так близко, что Мэдди уже закрыла глаза в предвкушении поцелуя, но этого не случилось. Бен лишь взглянул на нее и покачал головой:
- Ты испытываешь мое терпение, малышка.
Мэдди хотела что-то сказать, но он не стал ждать ответа, отпустил ее, повернулся и быстро вышел. Она медленно опустилась на стул. При каждой их новой встрече он устраивал проверку ее чувствам, пытаясь выяснить, не передумала ли она и не склонна ли теперь принять его предложение. Мэдди улыбнулась и открыла книгу на том самом месте, которое он попросил ее прочитать.
- Джон Донн, - громко произнесла она. - Похоже, что это был замечательный поэт, намного опередивший свое время.
Нетерпеливый капер, пират, пре красно знакомый с эротической лирикой - этот капитан Йорк представляет собой довольно странное сочетание разнообразных качеств. Теперь он казался ей еще более загадочным, чем тогда, когда они встретились впервые.
Бен быстро поднялся по ступенькам в рубку. За штурвалом стоял Черный Генри, его золотая серьга размеренно покачивалась в такт движению судна.
- Я думал, что вы задержитесь намного дольше, капитан.
Бен ухмыльнулся:
- Я бы с удовольствием остался там подольше, но она по-прежнему сторонится меня.
- Вы уверены, что она не шпионка?
- Думаю, да, хотя мне до сих пор не ясно, кто она и откуда появилась на том острове.
- Но она великолепна, не правда ли, капитан?
- Да, ты прав, она действительно прекрасна.
Черный Генри широко улыбнулся, сверкнув белоснежными зубами:
- Для белой женщины она красива, что и говорить, но лично я предпочитаю женщин с гладкой черной кожей и темными мягкими сосками. Она хороша для вас, капитан, но не для Черного Генри.
- Похоже, ты уже порядком соскучился по Анжеле, не так ли?
- Ее просто невозможно забыть, капитан.
- Мы зайдем в Нью-Йорк, и У тебя будет возможность навестить ее.
Генри решительно посмотрел Бену в глаза.
- Я хочу, чтобы она стала моей женой, - откровенно признался он.
- Ты хочешь забрать ее с собой в Кюрасао?
- Да.
Капитан плотно сжал губы.
- Действительно, почему бы и нет? Она будет помогать нашим женщинам.
- Мисс Мелисса поплывет с нами?
- Да, если только я найду ее. И еще ее чертова мачеха…
- Да, Сара самая настоящая стерва. - Генри присвистнул и поднял глаза к небу. - Этой девочке крупно не повезло.
- Ничего, мы будем действовать осторожно, пообещал ему Бен. - Ну ладно, давай я подежурю, а ты пойди вниз и немного передохни.
- Некоторые матросы все время ворчат, - доверительно сообщил Генри. - Они недовольны тем, что на борту женщина.
Бен обеспокоенно покачал головой.
- Женщины всегда причиняют хлопоты на судне, но с этой командой нужно быть особенно осторожным. Среди них есть очень плохие парни. Я хочу высадить их в Нью-Йорке.
- Неплохая идея, - согласился Генри, выходя из рубки.
Бен проводил глазами Генри, спустившегося вниз по ступенькам, а затем исчезнувшего из поля зрения. Он полностью доверял этому человеку, а тот, в свою очередь, был верен своему капитану. Они уже давно плавали вместе, и Бен был ближе к нему, чем кто-либо.
Тут Бен вспомнил о маленьком Уилле. Тот тоже сопровождал его в плаваниях уже долгое время. Прекрасный парень. Надо помочь ему получить нормальное образование. Да, Уилл играет в его жизни ту же роль, что и отец играл когда-то в жизни Чемплейна. Помогая Уиллу, Бен в некотором роде выплачивал фамильный долг. Его отец, так же как и Уилл, когда-то был уличным мальчишкой И жил подаянием.
- Ты больше не окажешься на улице, мой мальчик, - громко сказал Бен. - Ты научишься читать и писать, а потом, может быть, я отправлю тебя в хорошую школу.

Мэдди лежала на мягкой кровати, в который раз уже вспоминая ту самую грозовую ночь, когда она свалилась в шахту. Помещение каюты слабо освещалось мягким лунным светом, пробивавшимся через иллюминатор. Нет, это просто невозможно объяснить! Она уже много раз мысленно прокручивала то, что с ней произошло в эту ночь, и каждый раз отступала перед необъяснимой загадкой. Невероятно, но факт. Она действительно оказалась в восемнадцатом веке.
Интересно, а что подумали те люди, которые остались на острове? Разыскивали ли они ее? Может быть, решили, что она умерла?
Вдруг, впервые за все это время, она вспомнила Чипа. Сейчас он уже, наверное, вернулся домой. Скорее всего у него уже есть другая женщина. Нет, она нисколько не сожалеет о том, что рассталась с Чипом. Все равно рано или поздно пришлось бы его бросить.
А ее жизнь? Та, прежняя жизнь? Сожалеет ли она о ней? Три года назад она окончила университет и поступила на работу в главную контору компании «Малти ойлз» в Бостоне. Со временем она стала вторым человеком в отделе людских ресурсов. Начала получать весьма приличную зарплату и жить в отдельной квартире - маленькой, но собственной. Интересно, вспомнит ли хоть кто-нибудь о ней? А она? Помнит ли она хоть кого-нибудь из своих прежних друзей и знакомых?
Конечно, у нее есть родители. Она - их единственный ребенок, но как только она окончила университет, они тут же переехали в небольшой городок в штате Аризона. Мэдди навещала' их несколько раз в году, но они не нуждались в ее помощи. Именно поэтому она с таким усердием принялась строить свою собственную жизнь. Во всяком случае, строила ее до того момента, когда с ней приключилась эта невероятная история.
Мэдди вполне отдавала себе отчет в том, что фактически была одиноким человеком, она и чувствовала себя одинокой. Правда, у нее были деньги и масса знакомых, но это, как известно, вовсе не мешает ощущению одиночества. Ее жизнь была ровной и беззаботной, и Мэдди скучала. Ей не хватало бурных страстей, острых ощущений и волнующих душу приключений.
Может ли статься, что она снова вдруг окажется в своем времени? А если нет, то как ей удастся приспособиться к этой эпохе? «Обладаю ли я какими-либо знаниями, которые могли бы помочь мне?» - снова и снова спрашивала она себя и не находила ответа. С одной стороны, куча знаний, почерпнутых из книг, так и роилась у нее в голове. Но с другой - она очень плохо знала историю и никогда специально не интересовалась восемнадцатым веком. Все ее познания о тех временах ограничивались самыми общими фактами и событиями.
В чем же ее преимущество? Знает ли она что-нибудь такое, что неведомо людям этой эпохи? Конечно, она немало может рассказать о правилах личной гигиены, но это довольно слабое утешение в ее положении. Она также умеет пользоваться многими полезными вещами, которые появятся лишь много лет спустя, но ее знаний было явно недостаточно, чтобы сейчас изобрести все эти предметы. К тому же это опасно: любое вторжение в историю может самым радикальным образом изменить ее ход.
Зато люди восемнадцатого века обладали большими знаниями, необходимыми для элементарного выживания. В детстве Мэдди часто думала о том, что люди, странствующие во времени, во всех отношениях умнее тех, которые живут в прошлом. Но сейчас она уже убедилась, что это далеко не так. Все ее знания и навыки работать с компьютером, водить машину, готовить пищу - находились в полнейшей зависимости от высоких технологий двадцатого века.
- Нет, все бесполезно и бессмысленно, - вслух произнесла она, подводя итог своим размышлениям. - И даже опасно, - добавила она тихо. Если она проявит свои знания, то может показаться каким-то странным чудовищем людям восемнадцатого века. Капитан дал ей это понять, когда увидел, что она умеет читать. Одно это уже выделило ее из множества других женщин. Надо быть очень осторожной в демонстрации своих знаний и навыков.
Мэдди заставила себя закрыть глаза - ей обязательно нужно выспаться! Независимо от того, что с ней случилось или что может случиться. Завтра начнется новый день, а сейчас для нее каждый новый день означает новые проблемы. В двадцатом веке все было по другому…

Бен Йорк слегка придерживал руками штурвал, пристально вглядываясь в утонувший в сумраке океан. Было уже около полуночи. Его вахта скоро закончится. В половине первого в рубку придет Черный Генри и сменит его.
Услышав мягкий стук в дверь, Бен повернулся и увидел Уилла.
- Я принес вам немного горячего супа, - торжественно объявил тот, держа в руках накрытую крышкой кастрюлю.
- Ты хороший парень, - сказал Бен, ласково улыбаясь. Уилл всегда приносил ему в полночь горячий суп. Он был вкусным, и после него капитану хорошо спалось.
Уилл поставил на стол кастрюлю, достал миску и налил туда немного дымящейся жидкости.
- Все готово, капитан.
- Спасибо, Уилл. А сейчас иди сюда и постой за штурвалом. Да покрепче держи его.
Уилл радостно улыбнулся и бросился выполнять приказ. Это были самые приятные минуты в его жизни.
Он чувствовал себя таким же смелым, отважным и умелым, как его любимый капитан Йорк.
Бен сел на скамью, стоявшую неподалеку, и стал жадно есть принесенный Уиллом суп.
- Ты молодец, парень. У тебя все получается хорошо, - похвалил он мальчика.
Уилл гордо вскинул голову, но постарался сохранить серьезное выражение лица.
- Придет время, мой мальчик, когда ты станешь отличным капитаном, и у тебя будет свое собственное судно. Я научу тебя пользоваться картами и всеми остальными премудростями этого ремесла.
Уилл напряженно смотрел вдаль, хотя ему очень хотелось повернуть голову к капитану, чтобы увидеть его глаза.
- Да, сэр, но для того, чтобы пользоваться картами и схемами, нужно уметь читать.
- Ты будешь читать, малыш.

Предыдущая страница 5 Следующая страница


Бесценное сокровище 6

- Но вы так заняты, сэр…
- Да, Уилл, к сожалению. Но у тебя теперь будет другой учитель. Сама судьба преподнесла нам такой подарок.
- Здесь нет никого, кто умел бы читать, - напомнил ему Уилл.
- Есть, сынок. Эта женщина, Мэдди Эмерсон, хорошо читает и готова обучить тебя этому искусству.
- Мисс Эмерсон? Капитан, я никогда еще не слышал, чтобы женщина умела читать и писать.
- Да, это большая редкость, но она действительно владеет этой наукой и, надо признать, делает это превосходно. А самое главное, у нее много свободного времени для занятий с тобой. А потом к тебе присоединится мисс Мелисса.
- А мисс Эмерсон знает, что у нее будет два ученика?
- Пока нет. О Мелиссе я ей расскажу позже. Надеюсь, что и ты будешь держать язык за зубами, Уилл.
- Да, капитан. Это означает, что мы остановимся в Нью-Йорке?
- Именно так, малыш. Но сейчас это нужно держать в секрете, договорились?
Уилл молча кивнул. Ему всегда нравилось, когда капитан доверял ему разного рода секреты.
- Надеюсь, что у меня все получится, и я научусь наконец читать и писать, - серьезно добавил он после долгой паузы.
- Не сомневаюсь в этом, мой мальчик. Но тебе придется изрядно попотеть и выполнять все указания мисс Эмерсон.
- Я сделаю это, капитан. Обещаю вам.
- И еще одна вещь, Уилл…
- Да, капитан.
- Мы находимся в море уже давно. Некоторые члены команды начинают ворчать. Я намерен высадить их в Нью-Йорке. Надеюсь, ты знаешь, кому из экипажа мы можем доверять?
- Да, сэр, - серьезно сказал Уилл, напыжившись от гордости. Капитан позволил ему управлять судном, договорился о занятиях с мисс Эмерсон и даже посвятил его в свои сокровенные тайны.
- Знаете, сэр, я уже слышал кое-что.
- Что именно?
- Некоторые матросы, прежде всего Дигби и Риффен, очень недовольны тем, что вы прячете от них женщину. Они говорят, что вы должны поделиться с ними. Я, правда, не знаю, что они имеют в виду, но мне кажется, они хотят причинить ей зло.
Бен плотно сжал губы. Он уже покончил со своим супом и приготовился взять штурвал в свои руки. Крепко обняв парня, он попытался успокоить его:
- Не волнуйся, Уилл. Мы никому не позволим ее обидеть.
- Да, сэр. Я не волнуюсь, сэр.
Бен задумчиво потер подбородок.
- Дигби и Риффен, - тихо повторил он. - Да, они всегда были главными смутьянами. Ничего, придет время, и мы высадим их в Нью-Йорке.
- Мне подождать вас, капитан?
- Нет, Уилл, иди спать. Завтра у нас будет длинный и трудный день.

Глава 4

Мэдди глядела вдаль, на береговую линию, туда, где, как ей всю жизнь было известно, располагался штат Мэн, со смешанным чувством разочарования и интереса. Причем разочарование все нарастало. Каждое утро она просыпалась с тайной надеждой, что снова оказалась в своем привычном и понятном времени. Вот и сегодня у нее было такое чувство, но оно тут же развеялось в прах, как только она взглянула на изрезанные берега Мэна. Они были пустынными и совершенно безлюдными. Берега Новой Шотландии тоже были безлюдными, но они остались такими даже в двадцатом веке. А Мэн - совершенно другое дело. Она очень хорошо знала этот район, исколесила его вдоль и поперек. Это было курортное место со множеством отелей, разнообразных домов и летних коттеджей. Но сейчас берег казался абсолютно безжизненным. Ничего, кроме девственных лесов, океана и пустынных островов. Правда, довольно часто встречались те или иные представители фауны. Особенно сейчас, когда они плыли совсем рядом с берегом. То и дело на пустынном берегу появлялись огромных размеров олени, а вчера она с восторгом наблюдала, как мимо судна проплыла большая группа китов. Эти гиганты вызвали у нее не только восторг, но и страх, так как, по стандартам двадцатого века, их судно было слишком маленьким и уязвимым.
У Мэдди больше не возникало вопросов, правда ли все происходящее с нею. Она уже полностью смирилась с мыслью, что каким-то странным образом провалилась в далекое прошлое. Точнее сказать, смирился разум, так как чувства ее уже давно адаптировались к экзотической действительности. Ощущение долгого и кошмарного сна прошло, и теперь Мэдди волновало только одно: вернется ли она когда-нибудь назад, в свой любимый двадцатый век?
Хотя в последнее время она почувствовала, что жизнь, полная приключений, все больше захватывает ее. В каком-то смысле она даже наслаждалась постоянным риском: он вызывал ощущение обостренного восприятия реальности.
- Я вижу, ты наслаждаешься свежим воздухом, - сказал капитан Йорк, спустившись вниз из рубки.
- Прекрасный вид, - беззаботно ответила Мэдди, стараясь отвлечься от грустных мыслей. - Почему мы идем так близко к берегу?
- Мы бросим якорь возле острова Иль-Сан-Круа. В этих водах очень много рыбы, а на острове есть пресная вода. К тому же там мы сможем не опасаться нападений индейцев.
Вероятно, они повернули к берегу сразу же после залива Пасамакводи, подумала она. Значит, она точно угадала то место, где они сейчас находятся, хотя оно совершенно не похоже на тот курорт, где она отдыхала совсем недавно. Примерно на границе штата Мэн и Нью-Барнсуика.
- Индейцы действительно представляют большую опасность? - Вообще говоря, она знала ответ на этот вопрос, сомневалась лишь насчет агрессивности обитающих именно здесь индейских племен.
- Как когда. Но в любом случае любой капитан должен стремиться свести риск до минимума.
- Вы, наверное, неплохо знаете этот берег? - поинтересовалась Мэдди.
- Эта земля была открыта французским исследователем Сэмюелом де Чемплейном. Он и обозначил на карте эту береговую линию.
- А разве Кэбот не плавал в этих водах?
- Кто? Кабато? Итальянец? Да. Но он не был картографом. Чемплейн же не только нанес эту землю на карту, но и дал в своем журнале ее подробное описание.
- Похоже, вы хорошо знали этого человека.
- Я не только знаю его, но и поклоняюсь ему. Но это уже другая история.
Мэдди уже давно обратила внимание, что капитан очень неохотно рассказывал о себе, но это лишь подогревало ее любопытство. Ей показалось странным, что англичанин так откровенно восхищается каким-то французским исследователем и мореплавателем, ведь эти две страны постоянно враждовали. К тому же, чтобы пользоваться картами и записями Чемплейна, нужно было владеть французским языком. Похоже, она имеет дело с довольно образованным человеком.
- Вы читаете по-французски? - осторожно спросила она.
- Да, но, как я уже сказал, об этом - в другой раз.
Мэдди немного помолчала, пытаясь найти иную тему для разговора.
- Как долго мы будем стоять на якоре?
- Послушай, женщина, ты становишься любопытной, - добродушно заметил капитан. - Я бы даже сказал, чересчур. Надеюсь, что пока ты будешь учить Уилла чтению, он также научит тебя соответствующим манерам.
Мэдди окинула Йорка ледяным взглядом. Почему он так себя ведет? Как только у них завязывается нормальный разговор, он тут же ставит ее на место. Это просто бесило ее.
- Мне пора заниматься с Уиллом, - заявила она, решив на этот раз лишить его возможности первым прервать разговор.
Оставив капитана на палубе, Мэдди вошла в каюту и попыталась хоть немного успокоиться. Капитан Йорк раздражал ее подобными выходками. Конечно, она была его пленницей и в прямом, и в переносном смысле. Она не понимала этого мира, этой эпохи и этих людей. Даже если бы он сейчас освободил ее, то она скорее всего просто не смогла бы выжить в подобном окружении. У нее не было для этого необходимых навыков, кроме, конечно, одного. К сожалению, в восемнадцатом веке это качество, которым она очень гордилась, было весьма необычным для женщины. Именно поэтому она решила до поры до времени не обнаруживать его и использовать только в самом крайнем случае, если ее жизнь окажется в опасности.
Мэдди села на стул и стала ждать Уилла. Бен Йорк позаботился об их занятиях, снабдив ее грифельной доской и куском мела. На прошлом занятии она написала на ней отдельные слова и научила мальчика правильно произносить их. Сегодня она собиралась проработать с ним слова с буквосочетанием «ст». Вообще говоря, он оказался очень способным учеником и быстро схватывал то, что она ему говорила.
Услышав стук в дверь, Мэдди подняла голову.
- Входи.
Это было уже их третье занятие, и каждое из них продолжалось не менее двух часов, чему она была необыкновенно рада.
- Садись, Уилл. Давай начнем с повторения.
- Да, мадам.
Мэдди написала несколько слов, а Уилл аккуратно переписал их, сделав при этом только одну ошибку.
- У тебя хорошо получается, Уилл.
- Спасибо, мадам. Капитан Йорк говорит, что чтение - самая важная часть наших занятий. Он сказал, что человек может всего добиться в жизни, если умеет читать.
Мэдди грустно улыбнулась. Ну что ж, по крайней мере капитан уважительно относится к образованию хоть и исповедует дискриминацию женщин. Видимо, и восемнадцатом веке все мужчины так относились к противоположному полу. Мэдди задумалась: сможет ли она изменить себя настолько, чтобы приспособиться к обществу, в котором к женщине относятся как к рабыне, как к своеобразному движимому имуществу?
Но кажется, совершенно иное отношение здесь к тем, кому довелось родиться леди. Да, чувствуется, деньги в любые времена играли не последнюю роль.
- Он прав, - сказала Мэдди, отвлекаясь от своих мыслей. - Образование действительно очень важная вещь.
- О, капитан Йорк всегда прав.
Мэдди снова улыбнулась. У этого мальчика восхищение кумиром не имело границ.
- Где же ты познакомился с капитаном Йорком?
- В Лондоне, - ответил тот, как будто припомнив что-то грустное. - Я находился тогда в приюте для беспризорников, Ужасное место, должен вам сказать, мадам. Мы работали по четырнадцать, а иногда и по пятнадцать часов в сутки, и к тому же нас все время били. Однажды я сбежал оттуда. Я спрятался под днищем кареты и уехал из Лондона в поисках лучшей жизни. В то время мне было семь лет. Долго бродил по каким-то деревням, воровал продукты и шел куда глаза глядят. Совершенно случайно я забрел в Портсмут, где меня поймали за то, что я украл кусочек картофельного пирога у уличного торговца. Констебль хотел снова отправить меня в приют, но я отчаянно сопротивлялся, хотя до смерти хотел есть. На мое счастье, именно в этот момент рядом оказался капитан Йорк. Он заплатил за пирог и сказал констеблю, что позаботится обо мне. С тех пор мы всегда вместе.
Мэдди сочувственно посмотрела на парня. Бедный ребенок! Ему ведь не больше десяти лет. Какая ужасная судьба! На какое-то мгновение она вспомнила капитана. Может быть, она ошиблась в нем? Похоже, у него все-таки доброе сердце. Почему же по отношению к ней он так жесток? Он постоянно грубит и вовсе не находит для нее своего драгоценного времени.
- Он всегда был к тебе добрым? Он тебя когда-нибудь бил?
Уилл гневно затряс головой:
- Нет, мадам, что вы! Он покупает мне одежду, кормит, заботится обо мне. Он очень добрый и щедрый.
Мэдди одобрительно кивнула и улыбнулась:
- Да, да, ты вполне заслужил это. Ну ладно, давай приступим к нашим занятиям, а то твой капитан рассердится на меня.
Уилл ответил ей такой же радостной улыбкой.
- Мне кажется, что вы нравитесь ему, мадам. Но его доброта не распространяется на всех. Иногда он бывает очень строг.
- Почему?
- В нашей команде есть такие головорезы мадам! Капитан дожжен быть сильным и суровым, иначе он не удержит их в повиновении.
- Понятно, - мягко протянула Мэдди. Может быть, это действительно так и капитан Йорк не такое уж чудовище. Но может ли она полностью полагаться на мнение Уилла? Ведь он благоговеет перед, капитаном и всегда находится на его стороне.
Когда шхуна бросила якорь неподалеку от острова Иль-Сан-Круа, над морем уже опус кались сумерки. С палубы Мэдди отчетливо различала очертания острова, до нее доносились громкие крики снующих по верхней палубе матросов. Но самым громким, отчетливым и внятным был, естественно, голос капитана. Только сейчас она поняла, что далеко не все члены команды владели английским. Они вообще объяснялись на каком-то малопонятном языке. Это была причудливая смесь голландского, испанского, португальского, но преобладал, как ей показалось, все-таки английский в его самом примитивном варианте. По-видимому, команда судна была многонациональной.
Вскоре суета утихла, и капитан быстро поднялся на палубу, где Мэдди было позволено дышать свежим воздухом. Бен Йорк остановился и окинул ее оценивающим взглядом.
- Надень то зеленое платье. Я вернусь через час.
Все произошло так быстро, что Мэдди даже не успела ответить. Он мгновенно исчез с ее горизонта. Надень это… Надень то… Кто он такой, черт возьми? Какая наглость! Мэдди резко повернулась и направилась в каюту. Что же теперь делать? Она пересекла маленькое помещение несколько раз, а потом тяжело опустилась на стул. Следует ли ей послушаться? Больше всего ее возмутило не само приказание, а тон, которым оно было сделано. С трудом поборов в себе гнев, она все же решила, что нет абсолютно никаких причин, чтобы не надеть то самое зеленое платье. К тому же, если она поборет свое возмущение и сделает ему приятное, может быть, у них получится сегодня нечто, напоминающее разговор.
Час прошел удивительно быстро. Мэдди еще находилась в своей каюте, когда в комнате капитана послышались какие-то звуки. Она приоткрыла дверь и выглянула. К ее удивлению, там был не Бен Йорк, а Черный Генри, как раз накрывавший небольшой круглый стол белоснежной скатертью. Мэдди растерянно следила за происходящим: на столе появились серебряные тарелки, вилки и редкой красоты серебряный подсвечник, затем серебряная ваза с букетом диких роз и бутылка красного вина.
Закончив сервировку, Черный Генри оглядел результат своих трудов, а затем поспешно покинул каюту. Теперь Мэдди могла все осмотреть. Посуда из серебра оказалась просто великолепной! Это было тяжелое испанское серебро, и на каждом предмете красовалась буква «У».
В этот момент дверь с шумом распахнулась и на пороге появился Бен Йорк. Он был совсем не похож на того капитана каперского судна, которого она видела раньше. На нем были новые, плотно обтягивающие бриджи, белоснежная рубашка и красный бархатный пиджак, отделанный золотой тесьмой. Его темные волосы были аккуратно причесаны, а губы растянулись в довольной улыбке.
- Хоть раз ты беспрекословно выполнила мое желание.
- А почему бы мне не выполнить его? - холодно поинтересовалась Мэдди.
- Я решил устроить небольшой праздник, но моя каюта так мала, что мне пришлось украсить ее хоть как-то, чтобы мы могли приятно провести сегодняшний вечер.
- А что, есть какой-то особый повод?
- Мой день рождения, и у меня нет никого, с кем бы я мог его отпраздновать. К тому же шхуна стоит на якоре, и несложно достать хорошие продукты. Мы уже наловили свежей рыбы, и наш кок сейчас приготовит что-нибудь вкусное.
Капитан Йорк был чрезвычайно изменчив: то грубый тиран, то обходительный джентльмен.
Он откупорил бутылку вина и налил ей и себе.
Мэдди долго смотрела на именинника, не произнося ни слова. Он сбил ее с толку, хотя своей непредсказуемостью больше всего и нравился ей.
- Я бы подняла тост по поводу вашего дня рождения, если бы знала ваше имя.
Его лицо озарилось какой-то озорной, мальчишеской улыбкой.
- Меня зовут Бен, Бен Йорк.
- За ваш день рождения, капитан Бен Йорк, торжественно сказала единственная гостья, поднимая бокал и отвечая улыбкой на улыбку.
- Обычно женщины не поднимают тост за мужчин. Это им не положено.
Мэдди рассмеялась.
- Но здесь нет никого другого, кто мог бы поднять тост за ваше здоровье.
- Верно.
- Могу я спросить, сколько вам лет?
- Тридцать.
- Я так и думала.
- А тебе, таинственная девушка?
- Двадцать четыре.
- Двадцать четыре? Ты же красавица! Как случилось, что ты еще не замужем? Или я ошибаюсь?
- О нет, нет, я не замужем. - «Он, должно быть, решил, что я старая дева», - подумала она, вспомнив, что женщины в восемнадцатом веке в ее годы уже имели кучу детей. Она призадумалась, пытаясь отыскать хотя бы одно разумное объяснение своему семейному положению. - Я училась в… - Мэдди задумалась, не зная, стоит ли говорить ему об учебе в университете. - Я занималась дома с учителями, - выдавила она наконец.
Бен поглядел на нее с явным недоверием.
- Знаешь, малышка, - сказал он через какое-то время, - в твоей истории не все стыкуется. Ты сказала, что отправилась из Портсмута вместе со своим дядей, но ты говоришь не так, как обычно говорят англичане. У тебя такой акцент, какого я раньше никогда в жизни не слышал. Затем ты сообщила мне, что твой дядя высадил тебя на том острове, где мы тебя нашли, но английские суда не плавают в этих водах. Мы стояли на якоре несколько дней и не видели ни одного корабля. К тому же, когда мы тебя нашли, ты отнюдь не умирала от голода и жажды.
Мэдди хотела уклониться от его испытующего взгляда, но это ей не удалось.
- Если вы не поверили моему рассказу, то зачем же вы взяли меня на борт «Уилмы»?
- С моей стороны было бы крайне жестоко оставить тебя на острове или отдать в руки жаждущих крови матросов.
- И это единственная причина?
- Нет, крошка. Я вполне цивилизованный человек. К тому же я нахожу тебя очень привлекательной. Ты ни на кого не похожая, но удивительно красивая женщина. Правда, по началу я думал, что ты шпионка, но потом пришел к выводу, что это не так.
- Я рада, что вы взяли меня с собой.
- Ну, радоваться особенно нечему. Женщина на судне всегда вызывает неприятности. В особенности женщина, которая лжет.
Мэдди открыто посмотрела ему в глаза. Впервые за все это время она почувствовала, что ей хочется плакать. Все, что случилось с ней, показалось просто невыносимым.
- Моя ложь более правдоподобна, чем моя правда, - тихо сказала она.
- А ты попробуй поделиться со мной.
Мэдди долго не могла произнести ни звука: она понимала, как неправдоподобно прозвучат ее - слова.
- Я перенеслась в совершенно другое время. Я не знаю, как и почему я оказалась на этом острове в 1702 году, так что ничего не могу и объяснить.
Бен пристально смотрел ей в глаза, но она не отвела взгляда.
- Я уже почти верю тебе…
- Это правда.
- Ну, правда ли, нет ли… Но я верю тому, что ты не знаешь, как попала на этот остров. В этом смысле ты производишь впечатление честного человека. Возможно, ты просто потеряла память.

Предыдущая страница 6 Следующая страница


7 Джойс Карлоу

- Нет, я все помню. Мне казалось поначалу, что это все мне приснилось.
- Может быть, именно этим объясняется твоя странная речь? Хотя это вовсе не значит, что я окончательно поверил тебе. Скажи мне, малышка, какое твое настоящее имя?
- Меня зовут Мэдди.
- Мэдди, - медленно повторил он. - Как странно. Что оно означает?
- Это уменьшительное от Мэдлин.
- Ну ладно. Мэдди, независимо от того, верю ли я тебе или нет, это не имеет отношения к твоему положению. Ты была на том острове и слишком много знаешь о нем. Я уверен, ты догадываешься, что мы там делали, или сможешь догадаться об этом через некоторое время. А значит, ты останешься со мной на этой шхуне. Я заставлю тебя держать язык за зубами и забыть все то, что ты видела на острове. И сделаю это исключительно в целях твоей безопасности.
Мэдди молча кивнула. Какая, в сущности, разница: она так или иначе вынуждена будет остаться с этим человеком. В конце концов у нее нет мужа, ей некуда идти, да и разве не мечтала она с детства о приключениях? Но как при этом станут развиваться их с капитаном Йорком отношения? Что он задумал? Он сказал, что Мэдди привлекает его, а стало быть, он будет стремиться затащить ее в постель. Но она понимала, что еще не готова к такому повороту событий. Она все еще пребывала в смятении.
- Путешествие во времени, - сказал он, потирая подбородок. - Должен признаться, что это многое объясняет - твою манеру говорить, неожиданную образованность.
- Но вы все-таки не верите мне?
- Не совсем. Но твоя история может оказаться весьма любопытной и увлекательной. Подобно Шахерезаде ты можешь тысячу и одну ночь рассказывать мне прелюбопытные вещи. Хорошо, из какого же времени в будущем ты пришла сюда?
- Из 1995 года, - с замиранием сердца ответила Мэдди. - К тому же я не англичанка, а американка.
- Американка? Не понимаю.
- В 1774 году в американских колониях произойдет революция, и они отделятся от Англии.
- А что произойдет с французами на этой земле?
- Они потерпят поражение в 1764 году. Квебек падет под ударами британских войск генерала Вулфа. - Мэдди почувствовала необыкновенную гордость от того, что так много знает, при этом надеясь, что некому будет слишком дотошно проверять ее.
- Ну, малышка, это похоже на сказку! Впрочем, она довольно интересная. Расскажи, пожалуйста, откуда ты родом и какой образ жизни вела в своем будущем.
Мэдди набрала побольше воздуха и шумно выдохнула его. Она не могла винить его в том, что он не верит ее словам, да это и не важно было в конце концов. Главное, теперь она могла говорить ему правду, а не мучаться, изощряясь в фантазиях.
- Все женщины в моем времени добились полного равенства с мужчинами, - гордо сказала она. - Я училась в университете…
- В университете? Вместе с мужчинами? Это был Оксфорд или Кембридж? Или твои родители отправили тебя в Испанию, в знаменитый университет Саламанки, или…
- Нет, я училась в университете Калифорнии, в Лос-Анджелесе.
- Значит, это был испанский университет, хотя такого места вообще нет и в помине.
- Это сейчас его нет, а в будущем это будет самый большой штат. Но вовсе не испанский. Калифорния будет захвачена американцами и станет одним из пятидесяти их штатов.
По его лицу пробежала тень.
- Твои фантазии содержат немало интригующих деталей. - Он взял бокал и сделал глоток. - Подожди меня здесь. Я скоро вернусь.
Он быстро вышел, оставив Мэдди одну. Она тоже отхлебнула вина и подивилась его превосходному вкусу.
Вскоре Бен вернулся в каюту, держа в руках свиток пергамента. Вслед за ним появился один из матросов с большим подносом, наполненным разнообразной едой.
- Сперва нам нужно перекусить, - сказал Бен. - А затем, дорогая моя, я послушаю твой удивительный рассказ.
- А вы расскажите мне о себе, - попросила его Мэдди.
- Мне, собственно, нечего рассказывать.
- Скажите, почему вы помогаете Уиллу?
В глазах Бена появилось какое-то отрешенное выражение.
- Наверное, потому, что мой отец тоже был таким парнем, а я многим обязан своему отцу.
- А где ваш отец сейчас?
- Он уже давно умер, но я не забываю его.
- А мать?
- Я почти не помню ее. Она умерла во время родов.
Мэдди опустила голову.
- Простите меня.
- Но не когда я родился. Она умерла, рожая моего брата.
- А где же ваш брат сейчас?
- Ты очень любопытна, крошка. Он сейчас в Кюрасао, присматривает за нашими делами.
- Я никогда не была в Кюрасао. Это то самое место, куда мы сейчас направляемся?
Бен уже покончил с едой и вытер губы.
- Да, через некоторое время мы будем там.
Мэдди тоже закончила есть и отодвинула тарелку.
- Спасибо. Было очень вкусно.
Бен поднялся со стула и стал освобождать стол от посуды. Затем он развернул на нем свиток пергамента.
- А сейчас, малышка, ты покажешь мне все изменения, которые произойдут, как ты утверждаешь, в будущем.
Мэдди с любопытством взглянула на карту. Она была какая-то странная. С одной стороны, она казалась более детальной, чем можно было предположить, а с другой - уж слишком неточной. Американский континент в средней своей части был чересчур узким: похоже, никто еще не пересекал его с востока на запад, и истинные размеры континента были неизвестны. Наиболее изученной частью оказалась Мексика, а наименее исследованной - Канада.
- А теперь покажи мне, пожалуйста, что представляет собой та Америка, о которой ты говорила, - попросил ее капитан.
- Вся эта часть станет называться Соединенными Штатами Америки, - пояснила Мэдди. - Кроме того, ей будут принадлежать еще Гавайские острова в Тихом океане и Аляска. Это вот здесь. - Она провела рукой далеко на север.
А все остальное?
- Вот тут пройдет граница с Мексикой, а здесь будет территория Канады.
- И эта Канада будет независимой от Франции и Британии?
- Да, но в течение долгого времени эта территория будет известна как Британская Северная Америка.
- И когда же все это произойдет?
- Во время Американской революции 1776 года, а также поражения Мексики в середине девятнадцатого века. Именно тогда будет захвачена территория Техаса и Калифорнии. Что же касается Канады, то она станет независимой только после 1982 года.
Какое-то время капитан еще смотрел на карту, а потом медленно поднял голову и взглянул Мэдди в глаза.
- Ты рассказала мне очень интересную и весьма изобретательную сказку, милая моя. Причем настолько убедительно, что тебе трудно не поверить.
- Значит, теперь вы мне верите?
На его губах появилась едва заметная улыбка.
- Не совсем, но ты позабавила меня этой историей. Свое окончательное суждение на этот счет я вынесу позже.
- Понятно. Откровенно говоря, я и не надеялась, что вы мне поверите.
- Мне очень хотелось бы. Позже я задам тебе еще несколько вопросов и обдумаю твои ответы.
Бен повернулся к шкафу, налил вина в оба бокала и протянул один ей.
- Ну ладно, малышка, нам нужно покончить с этой бутылкой. Незакупоренное вино долго не хранится.
- Оно превращается в уксус.
- Да, ты вполне образованная девушка.
- Вы проявляете неподдельный интерес к картам, - осторожно заметила Мэдди. - Намного больший, чем это необходимо для морского капитана.
- Честно говоря, я довольно слабый картограф, но в одном ты права - география интересует меня больше всего на свете.
- Если вы дадите мне бумагу и гусиное перо, то я смогу набросать вам карту в том виде, в котором она существует в двадцатом веке.
- Прекрасно. Завтра я позабочусь о том, чтобы все необходимое было доставлено тебе.
Он вылил в бокалы остатки вина из бутылки.
- А сейчас мне пора. Надо сделать обход судна.
Мэдди опустошила бокал и поставила его на стол.
- С днем рождения, - тихо прошептала она.
- Спасибо. И еще одно. Не советую тебе рассказывать об этом кому-нибудь еще. В особенности о перемещении во времени. Я могу не верить тебе, но я вполне сдержанный человек и терпимо отношусь к необычным вещам. Во всяком случае, я не считаю тебя сумасшедшей. Что же касается других людей, то они могут оказаться не на твоей стороне.
Мэдди кивнула:
- Я буду молчать как рыба, капитан.
Он улыбнулся, наклонился к ней и поцеловал в губы.
Это был долгий и весьма волнующий поцелуй, который она, как и прежде, не осмелилась прервать. Мэдди и сама не знала почему. То ли вино на нее подействовало, то ли скрытое от нее самой желание. Отпустив ее, Бен пристально посмотрел ей в глаза.
- Отличный подарок на мой день рождения, - прошептал он. - И к тому же дающий надежду.
Мэдди облокотилась на поручни и посмотрела вниз, на зеленой океанской воде отчетливо выделялся белый пенистый след. Она никак не могла забыть вчерашний вечер и ужин с Беном Йорком. Тогда он не осмелился пойти дальше обычного поцелуя, и ей показалось, что он стал относиться к ней с большим уважением после того, как она все ему рассказала. Он все еще не полностью верил ей, но вместе с тем и не ставил под сомнение ее искренность. Она машинально провела языком по губам, вспоминая его долгий и страстный поцелуй. Неужели ей хочется, чтобы он отважился пойти дальше? Она даже вздрогнула, вспомнив ощущение, которое охватило ее, когда она оказалась в его крепких объятиях.
- Я готов к уроку, - сказал Уилл, появившийся на верхней ступеньке палубы.
Мэдди была так погружена в свои мысли, что даже подпрыгнула от неожиданности.
- Хорошо, что мы снова в море, - сказала она, оправившись от испуга. - Здесь намного прохладнее.
Уилл кивнул в знак согласия и добавил:
- Теперь мы будем в море достаточно долго, хотя, конечно, все зависит от ветра.
- Я никогда раньше не была в Кюрасао.
- Это прекрасное место, но капитан сказал, что там мне придется заниматься все время.
Мэдди ласково улыбнулась.
- Он желает тебе добра, Уилл.
- Я знаю, - тихо сказал тот.
- Мы еще остановимся где-нибудь, прежде чем дойдем до Кюрасао?
- Да, мы зайдем в Нью-Йорк. У капитана там есть важные дела. Он сказал, что теперь я уже могу рассказать вам об этом.
- Нью-Йорк! - воскликнула Мэдди, удивленно поднимая брови. Ей даже в голову не приходило, что они могут зайти в Нью-Йорк. Ей почему-то казалось, что каперы должны держаться подальше от крупных городов. - А это безопасно - заход в Нью-Йорк? Ведь капитан Йорк - капер.
Уилл снисходительно улыбнулся.
- Да, мадам, вполне безопасно. Конечно, сейчас Нью-Йорк в руках англичан, но почти вся администрация города - голландцы, а мы плаваем по голландской лицензии и под голландским флагом. Кроме того, капитан Йорк был хорошим другом капитана Кидда, а этого человека многие жители Нью-Йорка очень любили.
- Был? - переспросила Мэдди.
- Да, Кидда повесили за то, что он стал пиратом. Ходили слухи, что он обокрал своих хозяев, то есть англичан, которые выдали ему лицензию на каперство. Но капитан Йорк говорит, что это ложь. Он говорит, что все обвинения против капитана Кидда - вранье.
«Как мало я знаю о настоящих пиратах!» - подумала Мэдди. Конечно, она с детства увлекалась книгами о них, но все прочитанное лишь отдаленно напоминало реальные события.
- А чем же капитан Кидд завоевал такую популярность в Нью-Йорке?
- Он пожертвовал много денег на строительство церкви Троицы, мадам. Его почитают за его необыкновенную щедрость и доброту.
Мэдди знала, что церковь Троицы была одной из самых старых церквей в Нью-Йорке, но ей никогда и в голову не приходило, что она была построена на деньги капитана Кидда.
- Сегодня не я учу тебя, а ты меня, - сказала Мэдди и взяла его за руку. - Но все-таки нам следует приступить к занятиям.
- Я бы с большим удовольствием поговорил о капитане Кидде, - сказал парень, хитро прищурившись.
- Мы еще поговорим об этом, - успокоила его Мэдди. - Но только не сегодня.
На следующее утро Мэдди проснулась очень рано. Она умылась, оделась, причесалась и вышла на палубу, подставив лицо первым лучам. Погода была чудесная - солнечная, теплая, на небе - ни облачка. Она огляделась вокруг и подумала, что Бен, должно быть, уже на капитанском мостике. Подойдя к границе своей резервации, она увидела, что на основной палубе в это время находился лишь один из матросов. Он возился с канатами и, казалось, совершенно не замечал ее.
Если бы можно было спуститься на основную палубу и подойти к носу, то перед ней открылся бы прекрасный вид. Мэдди давно уже хотелось осмотреть шхуну во время плавания, да и вообще побольше узнать об этом прекрасном паруснике. Так хочется спуститься! Может быть, капитан не станет возражать против этого? Их отношения за последнее время стали намного теплее Да, скорее всего он не станет ее ругать. Ведь это единственная вольность, которую она может себе позволить. Да и шхуна должна выглядеть прекрасно со стороны носовой части.
Мэдди приподняла подол платья и подошла к лестнице. Господи, какую же громоздкую одежду носили в восемнадцатом веке! Насколько удобнее она чувствовала бы себя в джинсах, майке и легких теннисных тапочках! Да и в мужских бриджах ей было бы гораздо свободней. А это несуразное платье весит, как ей казалось, не меньше тонны.
Сегодня утром она выбрала красное платье с глубоким вырезом на груди и кружевными оборочками. Не потому, что она хотела выглядеть особенно привлекательной. Просто ей порядком надоело каждый день ходить в голубом и зеленом.
Мэдди медленно спустилась вниз, еще раз посмотрела на одинокого матроса и тихонько направилась по палубе к носовой части шхуны.
- Эй, парни! Посмотрите, кто к нам пришел! По нашей палубе средь бела дня плывет красная лебедушка!
- Неужели капитанская шлюха пришла сюда, чтобы успокоить наши души? - прозвучал другой голос.
Мэдди на мгновение застыла, а потом резко повернулась в ту сторону, откуда доносились голоса. Вокруг нее мгновенно образовалась толпа, прижав ее к поручням палубы. Только сейчас она сообразила, что все они находились за лестницей и были просто скрыты от ее глаз.
- Не подходите ко мне! - вскричала Мэдди, когда пять здоровых мужиков приблизились к ней почти вплотную.
- Ах, какой сладкий кусочек! Пальчики оближешь! Посмотрите только на это платье… Она выглядитполучше морской сирены!
- Да уж, сегодня она намного лучше, чем в тот день, когда мы вытащили ее из шахты.
Произнесший последние слова был низкорослым, толстым и отвратительно грязным. Его темные узкие глаза опухли, а грязная борода свалялась. Неужели именно этот отвратительный тип нашел ее? Она не помнила, так ли это, но в любом случае он был чрезвычайно опасен.
- Не прикасайтесь ко мне! - заорала она что есть мочи. - Я пожалуюсь капитану Йорку!
- Пожалуюсь капитану Йорку, - передразнил ее толстый, скривив губы в идиотской ухмылке, а затем разразился диким хохотом. - Капитан поступает с нами несправедливо, укрывая в своей каюте такую красотку!
- У нас слишком долго не было женщины!
Бородатый подошел еще ближе, схватил ее за руку и резко притянул к себе.
- Она напоминает мне ту милашку, которую я оставил на Ямайке, - прорычал он. - Мы сняли ее с какого-то испанского судна. Она была… Она была такой же смазливой и благоухающей, как и этот цветочек. Мы наслаждались ею несколько дней, и она доставила нам массу удовольствия.
- А где же она сейчас? - поинтересовался один из них.
- Все там же, на Ямайке, в одном из публичных домов. Но до Ямайки очень далеко, а эта кpаcoткa рядом.
Мэдди резко закричала, когда он схватил ее за край выреза и разорвал платье, обнажив крутой изгиб груди.
- Давайте поглядим, какова она! Надо привязать ее к мачте, а потом бросить жребий, чтобы выяснить, кто будет первым!
Мэдди что есть мочи пнула ногой бородатого негодяя.
- Убирайся прочь! - Она снова пожалела, что одета в это дурацкое платье, не дающее ей возможности врезать как следует.

Предыдущая страница 7 Следующая страница


Бесценное сокровище 8

- Оставьте ее в покое! - неожиданно раздался голос Уилла, который с трудом продирался через плотную толпу. - Не смейте ее трогать! Она леди! Это женщина капитана Йорка!
- Позови капитана! - крикнула ему Мэдди. - Быстро, Уилл, беги!
Уилл повернулся и, избегая цепких рук, бросился к ступенькам, ведущим на верхнюю палубу.
Однако далеко убежать ему не удалось. Один из матросов выхватил висевший на ремне нож и бросил его вдогонку Уиллу. Тот издал крик и упал на палубу, обливаясь кровью. Одновременно воздух разрезал громкий стон Мэдди.
- Вы убили его! - закричала она и что есть силы пнула бородача ногой. Затем она сложила руки вместе и нанесла ему страшный удар в центр горла, точно так, как ее когда-то учили на занятиях по самообороне.
Бородач согнулся дугой и громко застонал.
- Ну я покажу тебе, шлюха, - прохрипел он.
- Что ты ей покажешь? - выкрикнул кто-то из толпы, и все заржали, не переставая приближаться к Мэдди. Она уже чувствовала на себе их грязные лапы, хотя и продолжала отчаянно сопротивляться. Ее красное платье трещало по швам, обнажая все новые участки загорелого тела.
В этот момент прозвучало несколько выстрелов. Один из матросов упал на палубу, а другой схватился за руку. Все расступились, пропуская вперед Черного Генри и Бена Йорка. Из дул их пистолетов вился дымок.
- Ну-ка быстро подними мальчика! - приказал капитан одному из стоявших. - И без шуток, иначе здесь появится еще один труп!
Плотная толпа стала дружно двигаться в сторону капитана, но очередной выстрел Черного Генри остановил ее. Выстрел оказался точным. На палубу рухнул еще один из бунтовщиков.
- Ты заплатишь за это! - тихо пробормотал бородач, однако не осмелился сделать еще шаг вперед.
- Отойдите от женщины! - грозно приказал Бен Йорк, одарив причину смуты гневным взглядом. - А теперь убирайся в мою каюту!
Мэдди не заставила себя уговаривать, подобрала подол разорванного платья и быстро направилась к ступенькам. Впереди нее шел перепуганный матрос, несший на руках безжизненное тело Уилла.
- Положите его на кровать, - сказала она, пытаясь взять себя в руки.
Где-то внизу снова раздались выстрелы и крики, после чего наступила мертвая тишина. Только тяжелое дыхание Уилла нарушало ее.
Мэдди подошла поближе и посмотрела на мальчика. Его лицо было мертвенно-бледным, а кровь насквозь пропитала рубашку. К счастью, он был жив и даже открыл глаза и взглянул на нее.
- Только не умирай, - попросила Мэдди, моля Бога, чтобы ее пожелание исполнилось.
Она быстрым движением расстегнула пуговицы на его рубашке и с облегчением вздохнула, увидев рану. Больше всего она боялась, что нож вонзился в грудь, но, к счастью, он попал в предплечье. Мэдди сразу же догадалась, отчего столько крови: матрос, несший его сюда, вынул нож из раны, тем самым открыв ее.
- Немедленно приготовьте мне немного кипятка, - распорядилась она, повернувшись к стоявшему рядом матросу. - И принесите немного спирта.
- Спирт есть только у капитана Йорка, - сказал тот с таким удивлением, как будто подумал, что она хочет выпить.
Тут Мэдди вспомнила, в каком времени она оказалась. Конечно же, у них нет спирта для протирки ран, только тот алкоголь, который они пьют. Скорее всего это должен быть ром.
- В таком случае вскипятите воду, да поживее.
Тот поспешил прочь, а она снова вернулась к Уиллу и продолжила осмотр. Да, нож ни в коем случае нельзя было вынимать из раны. Он потерял слишком много крови.
Мэдди подложила большую подушку мальчику под голову, затем нашла в шкафу чистую постыню и стала рвать ее на узкие полоски. Свернув полоски в виде бинта, она приложила одну из них к ране и туго перевязала.
- Больно, - тихо прошептал Уилл.
- Я знаю, Уилл, но я должна остановить кровотечение, пока не наложу на раны швы.
- Вы хотите зашить меня? - с ужасом спросил он. Мэдди кивнула:
- Да, но прежде нужно сделать так, чтобы ты не чувствовал боли. Обещаю тебе, ничего страшного не случится.
Хорошо бы сдержать свое о6ещание, подумалось ей. Черт бы побрал этот дикий восемнадцатый век! Больше всего ей хотелось дать Уиллу что-нибудь обезболивающее. Чем же обычно пользовались в таких случаях? И использовали ли вообще что-нибудь?
С тех пор как матрос ушел, прошла, как ей показалось, целая вечность. Наконец он принес ей долгожданную кипяченую воду. Мэдди взяла несколько полосок простыни и протянула их своему подручному.
- Кипятите их в течение примерно десяти минут и потом принесите сюда, но только не трогайте руками.
Тот очень удивился, но все же ушел выполнять указание.
Мэдди продолжала зажимать тканью рану, лихорадочно пытаясь найти что-нибудь для обезболивания.
Неожиданно в каюту ворвался Бен. Она даже не повернулась, чтобы посмотреть на него. Мэдди прекрасно знала, что может увидеть - гнев и ярость.
- Как он чувствует себя? - спросил Бен, приблизившись к кровати.
Мэдди с опаской подняла глаза. Капитан Йорк держал себя в руках - очевидно, чтобы не беспокоить Уилла.
- Рана у него довольно глубокая, - тихо сказала она. - Придется наложить швы. Я послала человека, чтобы он простерилизовал бинты…
- Ты хорошо знаешь, что делаешь? - нетерпеливо прервал ее Бен.
- Да! Мне нужна игла и прочная нитка. Но больше всего нужен спирт, чтобы прочистить рану, и что-нибудь такое, что могло бы притупить его сознание.
Мэдди заметила, что в глазах Бена кроме гнева и злости появилось еще и едва уловимое любопытство. Он хотел что-то сказать, но в этот момент в каюту вошел матрос.
- Я сделал то, что вы велели, - сказал он, протягивая ей бинты, и, отдав честь капитану, попятился из каюты.
- Зачем кипятить эти тряпки? - удивленно спросил Бен. - Зачем тебе спирт?
- Чтобы простерилизовать бинты и не допустить инфекции.
Бен нахмурился и озабоченно посмотрел на нее:
- Ты говоришь какими-то загадками.
- Здесь нет ничего загадочного, - терпеливо пояснила она. - Микробы могут вызвать заражение организма и гангрену. Они такие маленькие, что человеческий глаз их просто не видит…
Бен все еще пребывал в недоумении, но все же направился к шкафу и достал оттуда бутылку с прозрачной жидкостью. Затем, недоуменно пожав плечами, протянул ее Мэдди.
- Карибская огненная вода, - сказал он. - Самая крепкая из всего, что у меня есть.
- Хорошо. Пусть стоит на столе.
- У меня есть иголка, нитки и… опиум.
- Опиум?! - Господи, почему это не пришло ей в голову раньше? - Вы знаете, какую дозу нужно дать?
- Чтобы он уснул? Да, знаю.
- Но мы можем дать ему опиум только один раз. Иначе он привыкнет.
- Да знаю, знаю, - с легким раздражением повторил Бен.
В считанные минуты капитан приготовил опиумную трубку, а затем, приподняв голову Уилла, заставил его сделать несколько глубоких вдохов.
Мэдди видела, как на перекошенном от боли лице появилась улыбка, оно расслабилось и постепенно приобрело обычный вид. Глаза закрылись, и мальчик погрузился в глубокий сон.
- Вам придется помочь мне, - сказала она Бену. - Прижмите рукой рану, а я тем временем все приготовлю.
Капитан сменил ее у кровати Уилла, а она подержала иголку над пламенем свечи. Потом Мэдди тщательно вымыла руки и приготовила бинты.
- Я постараюсь наложить швы как можно быстрее, - сказала она, повернувшись к Йорку. - А вы должны быстро вытирать кровь, пока я буду зашивать рану.
Бен с удивлением наблюдал за тем, как она промыла спиртом рану, а затем протерла им нитку. Мэдди действительно постаралась сделать все необходимое как можно быстрее. Капитан тем временем аккуратно вытирал кровь, сочившуюся из кожи. Покончив со швами, Мэдди еще раз протерла это место спиртом и туго забинтовала.
- Он все еще спит, - сказала она, погладив мальчика по лбу.
Бен молча кивнул и повернулся к ней.
- Я считаю тебя виноватой во всем, что здесь произошло, - резко и холодно сказал он. - Мне сейчас нужно уйти, чтобы навести порядок и не допустить мятежа. А ты должна сидеть здесь и не отходить от него ни на шаг. Ты поняла меня?
Мэдди впервые открыто посмотрела ему в глаза. Они были полны гнева, а его тон был оскорбительным, и это было понятно. Непонятно было другое. Что он хотел этим сказать.
- Мятеж? - изумленно переспросила она. Неужели команда все еще не успокоилась?
- Да, мятеж, - подтвердил он. - Мы одного из них застрелили, а другого ранили. Еще двоих приковали к мачте, но я думаю, что этим дело не кончится. Сегодня вечером или завтра они могут предпринять попытку захватить шхуну. Ты ослушалась, и в результате подвергла опасности жизни моих верных людей, как, впрочем, и свою собственную. С этой минуты ты должна выполнять все мои указания. И не как-нибудь, а безоговорочно. В противном случае, милая леди, я прикажу и тебя заковать в цепи!
Он резко повернулся и вихрем выскочил из каюты, громко хлопнув дверью. Мэдди откинулась на спинку стула и закрыла лицо руками. Ее охватило смешанное чувство страха, раскаяния и усталости. Оно было настолько сильным, что из глаз ручьем полились слезы.
Да, - подумала она, - это моя вина, что Уилл ранен. Я должна была его слушаться. Должна была понять, что с этим шутить нельзя.

Глава 5

Бен Йорк торопливо поднимался на палубу. Чертова женщина! Кто бы она ни была, она должна была вести себя разумно. Черный Генри, Лопес де Вака, Сэмюел Хаммерсмит, Боб Тэннер никогда не пойдут против своего капитана и ни при каких обстоятельствах не поднимут руку на женщину. Им можно полностью доверять. Но есть и такие, как Риффен и Дигби. Они способны на все. Существует и третья группа - людей, легко поддающихся чужому влиянию. В таких случаях их нужно срочно отправлять на берег, чтобы дать им возможность немного поразвлечься и спустить пар. Его мысли снова вернулись к Риффену и Дигби. Они всегда были зачинщиками беспорядков. Надо во что бы то ни стало списать их на берег в Нью-Йорке и набрать матросов с более спокойным характером. Да, только так. Тем более что после Нью-Йорка на борту окажутся уже две женщины, если, конечно, ему удастся осуществить задуманное.
Но об этом потом. За лестницей, ведущей к рубке, находилась маленькая дверь. Бен снял с шеи связку ключей, отпер замок и вошел в полутемное пространство. Он зажег лампу и тщательно замкнул дверь. Вдоль стены стояли готовые к действию ружья, а на полках лежали заряженные пистолеты. Он отобрал восемь кремневых ружей, обладавших огромной убойной силой. С помощью этого оружия можно будет без труда держать в повиновении всю толпу на палубе. Четыре человека стоят на посту, и четверо сменяют их… Именно так можно удержать команду от бунта.
В этот момент в дверь постучали - раз, а после небольшой паузы еще два раза.
Бен открыл дверь и впустил в комнату Черного Генри. Тот устало вытер со лба крупные капли пота.
- Там все еще продолжают обсуждать последние события, - сказал он, мотнув головой в направлении кают-компании.
Снова послышался условный стук в дверь. На этот раз в комнату вошли Лопес де Вака и Сэмюел Хаммерсмит.
- О чем же они говорят? - спросил Бен.
- Одни слова, - проворчал Хаммерсмит. - Пустая болтовня.
- Скоро они начнут действовать, - угрюмо изрек Лопес.
Бен взглянул на него с тревогой. Обычно испанские моряки веселы и беззаботны, но Лопес был совершенно иным. Он вечно был мрачнее тучи и напоминал убитого горем моряка из Портсмута, судно которого, запутавшись в тридцатидневном тумане, село на мель.
- Кто еще придет? - спросил Бен, хотя и так знал ответ.
- Боб Тэннер, Джим Раннер, Ян Оулд, Хуан Корсо и Джек Хэккет. - Черный Генри ободряюще улыбнулся, даже в полутьме было видно, как ярко блеснули его белоснежные зубы.
- Хорошо, - кивнул Бен Йорк и тоже улыбнулся. - Четыре человека будут стоять на вахте, а четыре - отдыхать. Потом смена караула.
В этот момент в комнате появились еще двое - Хуан Корсо и Джим Раннер. Капитан вручил им ружья.
- Вам нужно занять свое место немедленно, - сказал он Хуану и повернулся к Джиму Раннеру: - А ты со всеми сменишь их через час. Свободные от дежурства люди будут спать в комнате возле моей каюты. Принесем туда еду и воду. В крайнем случае будем пользоваться тем, что уже там припасено. Но только в чрезвычайных обстоятельствах.
- Вы будете говорить с командой, капитан? - спросил Тэннер.
- Да, - твердо заявил капитан. - Я хочу изложить им правила той игры, которую они затеяли. Все, кто нарушит их, получат солидную порцию свинца. Я не допущу мятежа на судне. При первой же попытке бунта - стреляйте без предупреждения. Никаких колебаний! Понятно?
Матросы кивнули.
- В таком случае немедленно занимайте позицию, а я подожду остальных и объясню им нашу задачу.
Вскоре подошли еще трое вставших на сторону капитана. Бен вооружил их, дал указания и отпустил. Он хорошо знал, что болезнь надо пресекать в зародыше. На его стороне были лучшие люди, но немало было и сомневающихся. Многие из них тоже могут стать на сторону капитана. Именно они пойдут с ним в Кюрасао, а его противники будут протирать штаны в каком-нибудь захудалом нью-йоркском баре. Он не сомневался в том, что в Нью-Йорке ему удастся найти подходящих моряков, но даже если это не удастся, лучше отправиться в Кюрасао с половиной команды, чем брать с собой этих смутьянов.
Бен еще раз оглядел оружейную, взял еще немного патронов и пистолет. После некоторых раздумий он прихватил еще один пистолет - маленький и легкий. Пожалуй, стоит снабдить оружием и его взбалмошную пленницу - на тот случай, если произойдет самое худшее.
Затем он покинул оружейную и направился туда, где находился большой судовой колокол. Капитан резко ударил в него, созывая всех членов команды на основную палубу. Позади него, в тени рубки, охраняя, стояли четверо грозных мужчин с огромными мушкетами в руках.
Когда вся его команда стала постепенно стекаться на верхнюю палубу, губы Йорка чуть тронула улыбка.
Толпа состояла из людей самого разного происхождения. Среди них были англичане, голландцы, португальцы, испанцы, французы, белые и мулаты. Некоторые были в общем неплохими людьми, другие - отъявленными головорезами. На поддержку первых он и рассчитывал. Именно от их поведения будет во многом зависеть исход этой драмы. Ему была необходима хотя бы их молчаливая поддержка.
Через несколько минут вся его команда, насчитывающая сорок пять человек, уже собралась на палубе и застыла в нервном ожидании. Бен внимательно изучил расположение сил противника. Риффен стоял у края палубы, окруженный, насколько можно было судить по их поведению, десятью сторонниками. Дигби занял место на противоположной стороне палубы. Возле него стояло семеро. В общей сложности, прикинул Бен, на стороне смутьянов может оказаться около двадцати человек. Но они заняли самое удобное положение. Находясь в противоположных концах палубы, они, несомненно, попытаются создать впечатление, что на самом деле их гораздо больше. Он еще раз убедился в том, что ни в коем случае нельзя недооценивать Риффена. Только он мог придумать столь хитрый ход.
Капитан поднял руку, требуя тишины.
- До меня дошли слухи, что кое-кто из вас стал поговаривать о мятеже, - начал он.
- Ты прячешь от нас женщину! - крикнул один из сторонников Риффена.
- Ты должен поделиться с нами этой красоткой! - заорал что есть мочи другой.
Бен хорошо знал морской закон и непременно поступил бы так, если бы речь шла о какой-нибудь проститутке. Но вся беда в том, что они не поймут отличия. Эти люди знают одно - простая женщина должна быть общей собственностью всей команды. Только настоящие леди заслуживают другого к себе отношения.
- Эта женщина не какая-нибудь простолюдинка! - громко крикнул он. - Она леди… - Он был так сердит на нее в этот момент, что даже не мог найти убедительных слов в ее защиту, хотя и понимал, что должен говорить твердо и решительно.
- Почему же в таком случае она вышла на палубу - резонно заметил кто-то из толпы.
- Мы не были на берегу в течение четырех месяцев! - Эта реплика вызвала заметное оживление.
- Она леди! - еще раз повторил Бен, напрягая голосовые связки. - К тому же я хочу сообщить вам приятную новость, если вы дадите мне такую возможность.
- Нам не нужны приятные новости! - заорал что есть мочи Дигби. - Нам нужен капитан, который будет делиться с нами.
Риффен поднял вверх руку, сжатую в кулак, и что-то закричал в знак одобрения.
- Любой бунтовщик будет либо убит, либо закован.
Бен дал сигнал, и рядом с ним немедленно появились четверо вооруженных мушкетами. Среди членов команды не было ни одного человека, который не знал бы, насколько это мощное оружие. Над палубой воцарилась гробовая тишина.
- Послушайте меня, - продолжал капитан. - Мы не пойдем прямо в Кюрасао, а сделаем небольшую остановку в Нью-Йорке. Вы получите дополнительную порцию рома и по два соверена премии. Кроме того, у вас будет предостаточно времени, чтобы поразвлечься в кабаках с хорошенькими женщинами. Но это касается только тех, кто не поддерживает бунтовщиков.
Среди колеблющихся пронесся гул одобрения, который заглушил глухой ропот недовольства со стороны Риффена и Дигби.
- Парни, до Нью-Йорка осталось около четырех дней, - продолжал убеждать их капитан. - Потерпите немного и вы все получите сполна! Все женщины будут ваши.
- Мы то их подождем, а вот подождут ли они нас - закричал кто-то в ответ.
Раздался дружный хохот, и Бен Йорк облегченно вздохнул. Конечно, это была еще не полная победа, и им придется нести вооруженную вахту вплоть до самого Нью-Йорка. Но главное было сделано. Напряженность постепенно спадала. А в Нью-Йорке он навсегда распрощается с Риффеном и Дигби.
Отпустив команду, Бен направился в рулевую рубку. Там он разложил свои карты, наметил курс на Нью-Йорк и сделал кое-какие записи в журнале. Добраться до Нью-Йорка было отнюдь не простым делом. В этом районе было множество отмелей, маленьких островков с подводными скалами и других неожиданных препятствий. Если же выйти подальше в Атлантику, то можно легко стать добычей пиратов или каперов враждебных государств. К тому же сейчас был сезон штормов и ураганов, шедших сюда из Карибского бассейна. А если плыть слишком близко к берегу, то сильный шторм и ураганный ветер могут выбросить судно на скалы и разнести его в щепки. Именно поэтому Бен Йорк так внимательно прокладывал курс, избегая самых опасных участков и пытаясь предвидеть всевозможные неожиданности.
Когда он вернулся в свою каюту, Мэдди читала. Услышав его шаги, она подняла голову и удивленно взглянула на него, как будто видела первый раз.
- Как Уилл?
Мэдди сразу же поняла, что он с трудом сдерживает себя. Его гнев уже немного растаял, но, видимо, не до конца. Она не винила его за это, так как и сама на себя злилась.
- Он все еще спит. Похоже, опиум продолжает действовать.
- Я хочу перенести его в рулевую рубку, - твердо сказал Бен. - Там очень удобная кровать и к тому же много света.
Мэдди молча кивнула, наблюдая за тем, как он вошел в спальню и вскоре вышел оттуда с Уиллом на руках и направился к лестнице. Через несколько минут он снова возник на пороге.
- Теперь, моя леди, - сказал капитан, окинув ее тяжелым взглядом, - никто не помешает твоему сну, да и кровать твоя будет свободной.
Мэдди резко вскочила со стула и с шумом захлопнула книгу.
- Я бы с удовольствием спала на полу рядом с Уиллом, если бы в этом была необходимость! - воскликнула она. - Как вы смеете говорить со мной таким тоном? Я беспокоюсь не меньше вас!
Ее зеленые глаза гневно блеснули, а нижняя губа слегка задрожала.
Но Бен все еще горел желанием уязвить ее.
- Еще бы! Ты и только ты одна виновата в том, что он сейчас терпит адскую боль. Только ты ответственна за гибель двоих матросов и за то, что я вынужден круглосуточно охранять судно, чтобы не допустить мятежа!
- Да, но эти люди были преступниками! Они пытались изнасиловать меня!
- Ты сама напросилась! Ты находилась там, где ни в коем случае не должна была находиться! Почему ты разгуливала по палубе? Ты же прекрасно понимаешь, что не можешь не привлечь к себе их внимания. Я много раз говорил тебе и повторяю еще раз - эти люди были лишены общения с женщинами в течение нескольких месяцев!

Предыдущая страница 8 Следующая страница


9 Джойс Карлоу

- Ничего я не напрашивалась! - продолжала кипеть Мэдди. - Мужчины всегда так говорят! Они говорили это в течение многих столетий! - Она так разозлилась, что чуть было не расплакалась. - А я просто хотела посмотреть на судно с носовой части. Это было моим единственным желанием!
Она встала со стула и уставилась на него своими зелеными глазами. В эту минуту Мэдди ненавидела эту эпоху, знавшую женщину лишь совершенно бесправной и беззащитной рабыней. Ее лицо пылало от гнева, а тугие кудри она горделиво откинула назад, где они черными иероглифами рассыпались по белизне ее плеч.
- Негодяи, - злобно пробормотала она. - Я так понимаю, что вам нет никакого дела до того, что я чуть было… чуть было…
Он сделал шаг вперед и заключил ее в объятия. Все произошло так быстро, что Мэдди не успела опомниться и стала вырываться из его рук.
Ее сопротивление прекратилось только тогда, когда он нашел ее губы и крепко прижался к ним. Она была превосходным бойцом, прекрасным призом для победителя, и, несмотря на всю свою злость из-за того, что она подвергла опасности жизнь Уилла, он страстно желал ее.
Это был долгий и горячий поцелуй, на который она просто не могла не ответить.
Однако именно она оборвала его.
- Пустите меня! - вдруг вспылила Мэдди и сильно ударила его в грудь. От нее исходил чудесный запах, напомнивший запах дикорастущих цветов. Не обращая внимания на ее сопротивление, Бен продолжал целовать ее шею, уши, а потом снова отыскал ее губы и впился в них. Она продолжала попытки борьбы с ним, но силы окончательно оставили ее. Ее движения становились все более спокойными, пока она наконец-то не отдалась всепоглощающей сладости поцелуя.
- Ты ничем не лучше своей команды, - тихо прошептала она.
Он отпрянул от нее и мило улыбнулся:
- Нет, дорогая моя, я намного лучше. Я не насилую тебя. Я чувствую, что ты хочешь меня, а твое сопротивление продиктовано лишь женской потребностью сохранить свою гордость. Я чувствую жар твоего тела и вижу неистребимое желание в твоих глазах. Ты просто сгораешь от страсти, дорогая.
Мэдди густо покраснела, раздумывая над тем, что ему сказать.
- Я не из тех, кто… - начала было она, но так и не успела закончить: он снова прижал ее к себе, осыпая поцелуями.
Она была так возбуждена, что даже не заметила, как он расстегнул корсет и просунул руку под платье, освобождая ее колышущуюся от волнения тугую грудь. Затем Бен подхватил ее на руки и понес к кровати. Там Бен стал спешно раздевать ее, а покончив с этим, улегся рядом, плотно прижавшись. Его поцелуи стали еще более страстными, доводящими ее до исступления.
- Под твоим кружевным бельем находится такое сокровище, которое просто невозможно не украсть, - прошептал он.
Мэдди не выдержала внезапно нахлынувшего приступа желания и застонала. Его близость вызывала у нее такой восторг, который не поддавался контролю и даже устранял всякое желание контролировать его. Никогда в жизни она еще не испытывала подобного. Оно заполняло все ее существо, отодвигая куда-то вдаль мысли о сопротивлении и сохранении достоинства. Ее тело оказалось совершенно беззащитным против его дразнящих прикосновений. Его тонкие и сильные пальцы нежно ласкали ее соски, отчего они становились упругими и твердыми как камень.
Он посмотрел на ее обнаженную грудь.
- Ты похожа сейчас на очаровательную белогрудую птицу, - промолвил Бен, оторвав губы от ее набухших сосков.
Мэдди выгнулась, не в силах больше сдерживать желание плоти. Она больше не скрывала, что страстно желает его.
Он поднял голову, а затем снова поцеловал ее шею.
- Ты уже не скрываешь желания, - прошептал он.
Она оказалась совершенно голой и лежала рядом с ним, ощущая кожей его жесткую щетину. Он провел по ее груди щекой.
- Моя дорогая леди, - сказал он, - ты так долго мучила меня, что теперь я отплачу тебе тем же. Ты будешь умолять, чтобы я как можно быстрее овладел тобой.
Его голос 6ыл низким и глубоким, а движения настолько возбуждающими, что она действительно могла закричать от невыносимого желания. У нее никогда еще не было такого нестерпимого порыва к близости!
Она закрыла глаза, полностью отдаваясь тому сладостному ощущению, которое возникало от его ласковых прикосновений. Губы Бена медленно скользили по ее телу. Его пальцы были такими ловкими и искусными!..
- О Господи! - простонала она.
Его мягкий смех заставил ее открыть глаза.
- Ты прекрасна в своем совершенстве, - тихо сказал Бен, проводя рукой от ее шеи до бедер. - У тебя изумительное тело, а кожа мягкая и нежная, как шелк. Ты уже полностью готова к любви, готова принять меня.
Мэдди хотела что-то сказать, но он закрыл ей рот поцелуем.
Она снова хотела что-то сказать, но он успел приложить палец к ее губам.
- Лежи спокойно, милая. Я хороший музыкант, а ты дорогой и сложный инструмент, и ты узнаешь такую красоту звука, которая была тебе неизвестна раньше. Знаешь, я долго плавал в Китайском море и многому там научился от китайских женщин. Они говорят, что удовлетворенная женщина - высшая награда для мужчины. У них даже есть книга, посвященная этому искусству. Я научу тебя таким вещам, о которых ты и не подозревала. Ты откроешь в себе бездну новых ощущений.
Его голос снова стал низким, а слова размеренными - в такт его нежным движениям. Она изнывала от страсти и не находила в себе достаточно сил для терпения. Единственное, что она могла сделать, так это еще сильнее прижаться к нему и ждать полного слияния.
Бен неожиданно поднялся и быстро прошел в угол каюты, к шкафу с одеждой. Оттуда он вернулся с большим черным кружевным покрывалом и осторожно накрыл ее обнаженное тело.
- Ты еще красивей под этим покрывалом, - прошептал он, проводя рукой по тончайшей ткани, но не прикасаясь к ее телу. Это вызвало у нее неведомый доселе трепет.
Бен присел на край кровати и откупорил бутылку вина. Сделав глоток, он поднес бокал к ее губам. Она немного выпила и почувствовала, что ее тело наполняется странным теплом, источник которого был ей неизвестен. Вино было более крепким, чем все вина, которые ей довелось пробовать, но дело было вовсе не в вине. Ей показалось, что она выпила глоток любовного напитка из кубка доброго волшебника. У нее начался жар, ноне болезненный, а какой-то приятный.
- Прикоснись ко мне, малышка, - тихо прошептал он. - Прикоснись и почувствуй мое тело.
Она подняла вверх руки и как будто в трансе обвила его шею.
- Лежи спокойно, - шептал он. - Расслабься.
Мэдди закрыла глаза и почувствовала, что он отбросил в сторону часть кружевного покрывала и плеснул на ее разгоряченное тело немного вина. Затем он наклонился над ней и стал нежно слизывать языком рубиновые капли. Она застонала, и тело ее сотрясла легкая дрожь.
- Спокойнее, - прошептал он ей на ухо. - Самое большое удовольствие кроется в ожидании.
Бен обхватил ее руками и крепко прижал к себе. Она уже не понимала, где он, а где она. Его руки, его губы, его ноги… У нее было ощущение, что ей открыты все клеточки его тела, все тайны его души…
Когда напряжение достигло наивысшей точки, он вошел в нее. Несмотря на долгую любовную игру, все произошло неожиданно.
- Лежи спокойно, - снова прошептал он.
- Не могу, - выдохнула она, пытаясь как можно ближе прижаться, вобрать его в себя. Но он дразнил ее, доводя до самой крайней степени. Смешанное чувство удовольствия и ожидания было настолько невыносимым, что она закричала. Она требовала его, терзала его тело, жаждала близости, которая могла освободить ее от тщетности мучительной страсти.
Он тоже уже был возбужден до крайности, тело его покрылось мелкими капельками пота. Неожиданно он перевернулся, и она оказалась сверху.
- Давай, малышка, - прошептал он.
Наконец она снова вскрикнула, а он обессиленно распластался на кровати.
Мэдди начала постепенно приходить в себя. Ее волосы были все еще влажными, а тело слегка подрагивало. Он не обманул ее, когда говорил, что может быть необыкновенным любовником.
- Думаю, что сейчас у тебя есть все основания обвинить меня в изнасиловании.
- Нет, - запротестовала она, пытаясь осмыслить то, что произошло. Разумеется, она не хотела, чтобы это случилось, но надо сказать откровенно, она получила незабываемое наслаждение. Нет, не только наслаждение. Это было совершенно фантастическое ощущение, которое невозможно забыть. Она знала, что отныне будет всегда желать этого и никогда не сможет сказать «нет» этому человеку.
- Сейчас мне ясно, почему команда так яростно требовала тебя.
- А разве ты меня не хотел? - спросила Мэдди, повернувшись к нему.
Бен засмеялся.
- Конечно же, хотел, дорогая. Я нормальный мужчина! У тебя такое тело, что невозможно оторвать взгляд. Теперь, когда это случилось, я могу без особого труда контролировать твои поступки.
Мэдди как будто пружина вытолкнула с кровати. Кружевное покрывало упало на пол.
- Ты отвратительный человек! - выпалила она, понимая, что ее голос не соответствовал содержанию этих слов.
Он громко расхохотался:
- Я не был отвратительным минуту назад и не буду таким, когда вздумаю повторить это.
- Ты не можешь… Не посмеешь…
Он усмехнулся.
- Это что, вызов, милая моя?
Мэдди открыла рот, но так и не нашла подходящих слов для достойного ответа. У нее не было никакого сомнения в том, что он может делать с ней, что хочет и когда захочет.
- Ну ладно, крошка, поспи немножко, - шутливо сказал он. - Мы направляемся в Нью-Йорк, где нас ждут большие дела.
Он вышел из каюты, и она услышала, что он моется в ванной. Вернувшись назад, он снова растянулся на кровати.
- Спи. Мне нравится начинать новый день, просыпаясь рядом с красивой женщиной.
Мэдди повернулась на спину и уставилась в потолок. Прошло несколько минут, и она услышала рядом с собой его легкое похрапывание. Она находилась в таком смятении, что не могла даже подумать о сне. Никогда еще она не испытывала ничего подобного. Это был какой-то необычный способ любовной игры, доставляющий невыразимое удовольствие. Тем более что ее любовником был самый настоящий пират. Возможно, даже убийца! Что она на самом деле знает о капитане Бене Йорке? Ровным счетом ничего, если не брать во внимание ту скупую информацию, которую предоставил ей Уилл.
Она заставила себя закрыть глаза. Все равно отсюда некуда бежать. Впрочем, Мэдди даже не знала, хочет ли она убежать от него. Если бы только он не был таким… таким самоуверенным.
Надо спать, надо спать, - повторила она про себя несколько раз. В конце концов усталость одолела ее, и она погрузилась в глубокий и крепкий сон.
Бен Йорк крепко держал штурвал сильными руками, ощущая его приятную, хорошо отполированную поверхность. Шхуна уверенно шла вперед, подчиняясь воле капитана, хотя путь был не из легких. Юго-восточный ветер усиливался с каждой милей. «Полный вперед, прямо по курсу», - прошептал он себе, налегая на штурвал. Да, несмотря на его полную приключений жизнь, он всегда шел твердо по курсу. Его младший брат Роб в свои молодые годы довольно часто сбивался с правильного курса, но старший брат всегда был рядом и помогал ему стать на правильный путь, выручая в самые трудные минуты.
- У Роба все будет нормально, - сказал себе Бен, - Он справится со всеми трудностями.
Капитан резко тряхнул головой, стараясь отбросить дурные мысли, и огляделся вокруг. Справа от него виднелся покрытый туманной дымкой берег, а слева - безбрежное пространство океана, заканчивавшееся где-то далеко у испанского берега.
Но навязчивые мысли вновь лезли в голову. На этот раз его волновали не скалистые берега Мэна и даже не отдаленность от Европы, а женщина, которая сейчас стояла, облокотившись на поручни, неподалеку от его каюты.
Он вспомнил о прошлой ночи. Женщина была умной, красивой, страстной, темпераментной и таинственной. Любое из этих качеств само по себе замечательно, а все вместе они становились просто опасными, так как отвлекали Бена от его главных обязанностей. Она неотразима и этим опасна для капитана.
В сотый раз он стал убеждать себя в том, что ни в коем случае не должен поддаваться расслабляющему чувству. С ней нужно вести себя очень осторожно и во что бы то ни стало сохранять контроль над ситуацией. Ему нельзя давать волю чувствам, в особенности сейчас. Слишком многое поставлено на карту. У него есть планы, которые просто нельзя не выполнить.
Бен снова вернулся к мысли о странностях этой женщины. Она сообщила ему, что попала в это время из далекого будущего, и к тому же так подробно описала это будущее, что он почти поверил ей. Во всяком случае, его собственное воображение было готово к этому. Но действительно ли это так? Действительно ли она пришла к ним из будущего? Или на самом деле у нее есть темное прошлое, которое она боится обнаружить? Нет, надо быть с ней чрезвычайно осторожным. Если он слишком увлечется, то может сбиться с правильного курса, подвергнуть опасности Мелиссу и не выполнить своей святой обязанности.
Бен Йорк машинально посмотрел вниз, Он всегда считал себя человеком, который прочно стоит на земле. Конечно, он был мечтателем, а иногда даже прожектером, но в то же время его отличала практическая хватка. Он улыбнулся. Да и незнакомке он поверил лишь потому, что был опытным моряком. Разве сами дни не меняют протяженности в зависимости от сезона? Разве они не длиннее на экваторе и не короче в северных широтах? Если бы человек мог передвигаться намного быстрее, то разве не означало бы это, что он может оставить свое настоящее и оказаться в будущем? Если бы человек мог угнаться за солнцем, это стало бы вполне возможным.
Нет, сама идея путешествия во времени не казалась ему проделками дьявола или необъяснимой мистикой. Что, если человек был подхвачен каким-то чудовищным вихрем и пронесся вокруг земли несколько раз? При этом его движение на запад означало бы путешествие в будущее, а на восток - в прошлое. Эти мысли не давали ему покоя, порождая страстное желание как следует разобраться в подобном феномене.
Быть может, женщина, которая стоит возле его каюты, именно такой человек. Но сможет ли она помочь ему узнать правду? Он снова улыбнулся, вспомнив, что через несколько минут в рулевую рубку придет Черный Генри и сменит его. А он… Он спустится вниз и… Интересно, сможет ли он на сей раз преодолеть соблазн и сосредоточиться на полезной для себя беседе? У него накопилось к ней множество вопросов относительно этого самого будущего. Но какой в этом смысл? Ведь он все равно не сможет проверить факты, которые она приводит в своем рассказе.
- А, капитан, у вас вид довольный, как у кота, наевшегося сметаны.
Бен вскинул голову, удивленно отметив про себя, что не слышал, как Черный Генри открыл дверь рубки и вошел. Даже Уилл, который безмятежно спал в дальнем углу, не проснулся.
- Ты кого угодно можешь застать врасплох, - попытался отделаться шуткой Бен.
- Да, капитан, это так. А возле вашей каюты стоит женщина, которая тоже выглядит достаточно довольной жизнью. Я редко ошибаюсь в подобных делах. У меня сложилось впечатление, что эта кошечка ждет вас.
Бен улыбнулся и похлопал его по плечу.
- Ты всегда был очень проницательным, Генри. - Тот весело рассмеялся.
- Это не проницательность, капитан. Это лишь естественное любопытство.
Бен потер свои слегка заросшие щетиной щеки. Он решил отрастить бороду, и вот она уже достигла той стадии, когда щетина вызывает раздражение. Но к тому времени, когда они войдут в гавань Нью-Йорка, у него будет великолепная борода, и он будет выглядеть совсем не так, как во время последнего посещения этого города.
- Природа следует верному курсу и к тому же весьма приятному, - сказал он и хитро подмигнул своему напарнику. Не было никакого смысла утаивать от Черного Генри характер отношений с этой женщиной.
Тот ухмыльнулся и отсалютовал.
- Желаю вам приятно провести вечер, капитан.
Бен тоже козырнул и быстро вышел из рулевой рубки, направившись вниз, к своей каюте. Мэдди уже ушла с палубы. Бен представил ее лежащей обнаженной на широкой кровати, слегка прикрытой тонкой простыней, но тут же прогнал этот соблазнительный образ. Он еще раз напомнил себе, что ему непременно нужно с ней поговорить.
- Ты только что была на палубе, - сказал капитан, входя в каюту. Увидев ее полностью одетой, с книгой В руках, он даже разочаровался на мгновение.
- Да, несколько минут, - подтвердила она. Но я никуда не уходила от двери каюты. Собственно говоря, я стояла на пороге.
- Я знаю. Я наблюдал за тобой.
- Знаешь, очень трудно сидеть в каюте все время. - Он достал трубку и сел неподалеку от Мэдди. - Знаю, знаю, но это будет длиться не очень долго. Семь или восемь дней, если, конечно, нас не застигнет шторм.
- Ничего, я как-нибудь справлюсь со своей тоской. Как там Уилл?
- Весь день болтает всякую чушь. Он любит тебя.
- Даже несмотря на то, что я чуть было не погубила его?
- Он тебя ни в чем не винит.
- Зато ты винишь меня во всех смертных грехах.
- Это уже позади. Я готов все забыть, если, конечно, ты будешь слушаться и держаться подальше от неприятностей.
- Я не привыкла к тому, чтобы со мной обращались подобным образом, - выпалила она, сама того не желая.
- Каким образом?
- Ну так, как вы. В двадцатом веке женщины не рабыни! Мы полностью свободны и независимы. Мы можем ходить, куда нам только вздумается. Законы защищают наши права.
- Ах да, в твое время.
- Я знаю, ты не веришь мне, но это действительно так.
- Поверить в твою сказку и трудно, и легко в одно и то же время, - откровенно признался он. - Но я все время думаю об этом. И о том, как можно использовать твои знания. Использовать и про верить.
Мэдди нахмурилась. На что он, черт возьми, намекает? К чему он клонит?
- Я не понимаю тебя.
- Ну хорошо, малышка. Ты получила довольно неплохое образование. Для меня это совершенно ясно. Сейчас 1702 год. Наверняка ты изучала историю в своем университете. Скажи мне, пожалуйста, что ты знаешь об этом времени?
- Это что, экзамен? Если да, то для меня он довольно труден. Беда в том, что я знаю массу общих вещей, но при этом ничего конкретного, ничего о вашей повседневной жизни. Я знаю об этом времени не больше, чем ты об эпохе Возрождения. Я имею в виду реальное знание.
Бен снисходительно улыбнулся:
- Я знаю, что художник Леонардо да Винчи вполне мог путешествовать во времени. Многие вещи, которые он видел в своем воображении, действительно осуществились. И я верю, что еще многие из его идей найдут свое воплощение.
- Полет человека, в частности, - добавила Мэдди. - Он нарисовал эскиз самолета и летающего человека. И это тоже осуществится. Люди будут летать по воздуху примерно так же, как ты плаваешь по морям. Более того, человек выйдет в космос и станет завоевывать околоземное пространство с такой же энергией, с какой твое поколение осваивает этот континент.
- Весьма любопытно, дорогая, но что ты еще можешь сказать о нашем времени?
- Скоро будет война… Ее назовут войной Королевы Анны. Впрочем, в других странах ее будут называть войной за Испанское наследство. Беда в том, что я не помню точную дату начала этой войны, но я хорошо помню, что это произойдет в самом начале столетия.
Бен усмехнулся.
- Это не доказывает твоей способности предсказывать события, дорогая. Сейчас предсказывать войну - все равно что пообещать восход солнца. Правда, насколько я знаю, пока никакой войны нет.
Мэдди опустила голову и замолчала. Ей действительно нечего было сказать - она не могла восстановить в памяти конкретные события этого времени. Она даже не помнила, кто находился в это время на английском троне. Что делать, она не специалист по истории. И у нее всегда было плохо с точными датами и конкретными событиями. Даже Американскую революцию и поражение французов в долине Абрахама она не могла вспомнить в деталях. Последнее событие задержалось в ее памяти вообще только потому, что она недавно посетила это место.
- А ты можешь назвать имена всех жен Генриха VIII? - спросила Мэдди, поднимая голову.
Он покачал головой.
- Хороший вопрос, ничего не скажешь. Скажи мне, пожалуйста, а что ты знаешь о капитане Кидде?
- Только то, что он был пиратом, - ответила Мэдди. - Он был знаменитым человеком, и в мое время… В моем времени есть такое развлечение, которое называется кино. Это что-то вроде спектакля, но все действия записаны на пленку и могут быть прокручены много раз. Так вот, этот капитан Кидд показан во многих фильмах.
Бен удивленно поднял брови и улыбнулся.
- Это похоже на фантастику. Капитан Кидд никогда не был пиратом. Он был капером, как и я. А его враги обвинили его в пиратстве и послали на виселицу.
- Враги?
- Он был взят на службу вигами, а когда к власти пришли тори, его осудили и сослали в Карибское море, чтобы там нападать на французские суда и пиратов. А когда он вернулся домой, его обвинили в том, что он нападал на суда дружественных стран.
- А откуда ты знаешь, что этого в самом деле не было?
- Потому что, дорогая моя, я был рядом с ним на «Венчер Гэлли», когда мы плыли к Мадагаскару. Да и не только я. Там был и Черный Генри, например. Кидд был прекрасным капитаном, человеком чести. Таким изображает его твое кино?
- Отчасти. Большинство фильмов рассказывает о припрятанных им сокровищах.
- Понятно. Но мы не будем обсуждать сейчас этот вопрос, дорогая. В целях твоей безопасности.

Предыдущая страница 9 Следующая страница


Бесценное сокровище 10

Мэдди напряженно молчала. Неужели он считает ее полной идиоткой? Она же знает, что сокровища Кидда были зарыты на острове Оук-Айленд. Мэдди немного подумала и решила, что сейчас не стоит говорить на эту тему.
- Уилл сказал, что капитан Кидд очень популярен в Нью-Йорке.
- Да, хотя у меня есть некоторые сомнения относительно нынешнего губернатора. Я не доверяю этому человеку.
- Зачем же мы туда плывем в таком случае?
- Чтобы проверить мои сомнения и забрать дочь Кидда.
- Дочь? Я даже не знала, что он был женат.
Бена позабавила эта фраза.
- Да, малышка, он действительно был женат. Если быть точным, то он был женат не единожды. Его дочь живет в Нью-Йорке со своей мачехой, последней женой Кидда. Но она отправится с нами в Кюрасао.
- А мачеха?
- Останется в Нью-Йорке. Сара Оурт не покинет этот город до тех пор, пока не выйдет замуж за богача или не найдет сокровища Кидда. Первое вполне возможно, но что касается последнего, я сильно сомневаюсь, что у нее что-нибудь получится. Я обещал Кидду, что его дочь Мелисса непременно получит свою часть его сокровищ.
- Он ничего не оставил своей жене?
- Нет, Саре он ничего не оставил, и ты сама скоро поймешь, почему он так поступил.
- Ты хочешь сказать, что мне будет позволено сойти на берег?
Бен улыбнулся и задумался над тем, как ей ответить.
Он понимал, что его слова очень важны для нее. Либо он успокоит ее, либо вызовет раздражение.
- Ты будешь в числе окружающих меня лиц, - осторожно сказал он, понимая, что это может вызвать у нее очередной приступ ярости.
- Я могу убежать от тебя! - сказала она, окидывая его ледяным взглядом с головы до ног.
Похоже на то, что она уже научилась искусству обольщения. Или еще только учится. Впрочем, какая, в сущности, разница? Она не становится от этого менее привлекательной. Бен сосредоточился и с серьезным видом посмотрел на нее.
- Дорогая моя, если ты действительно пришла к нам из будущего, то тебе следует быть рядом со мной. Тебе же лучше будет. У тебя здесь нет ни дома, ни семьи, ни денег, ни друзей. У тебя нет практически ничего, кроме, разумеется, возможности заняться древнейшей профессией. Я думаю, у тебя были бы прекрасные клиенты, но это, мне кажется, совсем не то, к чему ты стремишься. Поэтому лучше держись моей компании.
- Но только до тех пор, пока я сама сочту это необходимым, - упрямо сказала она.
Он притянул ее к себе, и через некоторое время ее сопротивление было сломлено. Она ответила на его поцелуй, хотя и после некоторого размышления.
- Ты всегда вступаешь в словесную дуэль, дорогая, - прошептал Бен ей на ухо.
- Я всегда говорю то, что чувствую.
- Я тоже. - Он поцеловал ее шею, затем прикоснулся губами к ушам и наконец добрался до губ. Затем он сделал шаг назад и чуть спустил с плеча платье, обнажив соблазнительный изгиб ее груди. - Нет ничего более возбуждающего, чем полуобнаженная красивая женщина, - уверенно сказал он.
Мэдди прислонилась к стене, чувствуя, что в любой момент может упасть на пол - так кружилась голова. Бен продолжал глядеть на нее, а она вспомнила их вчерашнюю любовную игру, и ей вдруг захотелось снова испытать подобное. Она могла думать о нем что угодно, но он был первоклассный любовник!
Иногда Мэдди все еще испытывала желание сказать ему «нет», хотела избавиться от своей зависимости, но сила притяжения намного перевешивала силу отталкивания. Он был прав, прошлой ночью она узнала немало нового о себе и о своих чувствах. Он доставил ей несказанное наслаждение, нечто такое, чего она никогда не испытывала раньше. Ей даже показалось, что он знает какие-то тайны ее тела, которые были неведомы ей самой. И не просто знал, но и весьма эффективно пользовался ими.
Он был настойчив, хотя и предельно нежен. Их любовная игра была настолько захватывающей, что она просто перестала что-либо соображать. Он мог бесконечно разнообразить ее, делая удовольствие все более утонченным и всепоглощающим.
Бен наклонился и поцеловал глубокую впадину на ее груди. Она почувствовала нежное прикосновение его горячего языка и слегка застонала.
Этого оказалось вполне достаточно. Капитан тут же подхватил ее на руки и понес к кровати, но на сей раз он не стал раздевать ее и не разделся сам. Вместо этого он задрал ее платье, и его рука стала нежно поглаживать ее, приводя в неистовое возбуждение.
Бен расстегнул бриджи и осторожно вошел в нее. Мэдди выгнулась всем телом навстречу и громко вскрикнула, не в силах больше сдерживать страсть. Сквозь одежду она чувствовала жар его тела и неудержимо рвалась к нему. Все это создавало необыкновенно эротическую атмосферу.
Какое-то время назад она испытывала тоску по своему времени, а сейчас сама мысль о том, что можно отказаться от этого человека, казалась ей невероятно глупой. Она поняла, что на самом деле никогда не хотела оставить эту эпоху и вернуться в свой двадцатый век. Во всяком случае, не ценой разлуки с этим страстным капитаном.
Их любовные ласки продолжались долго. У нее сложилось впечатление, что он может продолжать эту игру столько, сколько ему вздумается. Как настоящий мастер, не жалеющий времени на свое произведение.
Она долго лежала в его объятиях. Ей было тепло, уютно и безопасно в его крепких руках. В этот момент она подумала, что, вероятно, нет на свете такого, чего бы она не сделала для капитана Бена Йорка.

Глава 6

Мэдди взбила подушки и уселась на кровати. Бен уже давно ушел, чтобы сменить у штурвала Черного Генри. Ушел, наверное, часа в четыре утра.
Оставшись одна, она еще долго лежала в дремоте, ощущая его тепло. Затем чувства умиротворенности и уюта одолели ее, и она снова погрузилась в крепкий сон, ведь ей не нужно так рано вставать. А сейчас она полностью проснулась и стала думать о последних событиях.
Лучшего любовника, чем Бен, и представить себе невозможно! Она вспомнила все подробности их страстной любовной игры в прошлую ночь. Находясь в его крепких объятиях, она готова была сделать все, что бы он ее ни попросил. Его власть над ней была полной и безраздельной. Мэдди не сомневалась, что их стремление к близости было взаимным. Но это была не только физическая близость. В этом было нечто большее. По крайней мере оно зарождалось - какое-то новое чувство, большее, чем обыкновенная физическая близость.
Но это же человек из совершенно другого, чужого для меня времени, - прошептала она, вспомнив злоключения последних недель. А если в его жизни есть другая женщина? И не просто другая, а та, которая что-то значит для него? С которой он связан более прочными узами, чем мимолетное увлечение?
И в ее время мужчина мог иметь связь с несколькими женщинами и делить свою страсть между ними. Но Бен Йорк был человеком своего времени, и она опасалась, что может неправильно расценить его намерения и поступки. Она знала из истории, что мужчины восемнадцатого века, как правило, имели жен и любовниц. А что, если Бен Йорк был уже женат? Разумеется, она может совершенно откровенно спросить его об этом. Но если он ответит отрицательно, должна ли она верить ему?
Да, несомненно. Во всяком случае, ей хочется верить этому человеку. Мэдди снова напомнила себе, что должна быть практичной и разумной, тем более что волею случая оказалась в такой необычайной ситуации. Сильное физическое влечение, любовь, если она действительно зарождается в ее душе, безусловно, заставляют терять разум. Они оказывают влияние на психику человека, на его способность принимать верные решения и здраво судить о происходящем. Бен Йорк производил впечатление вполне благородного человека с обостренным чувством собственного достоинства. Правда, он не считает женщин равными мужчинам, но это простительно, так как характерно для этого времени.
- Действительно ли я влюблена в него, - вполголоса пробормотала Мэдди, - или это всего лишь страсть? Как можно отличить одно от другого?
В конце концов их встречи стали регулярными. Они видели друг друга каждый Божий день с того самого времени, как ее нашли в заброшенной шахте. У нее просто не было никакой возможности перекинуться словом с кем-нибудь другим, кроме, разумеется, Уилла. А Уилл все еще окончательно не оправился от полученной раны. Но самое главное: действительно ли она влюбилась в Бена? А если она вдруг снова вернется в свое время? Может быть, это какая-то неизвестная ранее форма сна или галлюцинаций?
- А что, если земля плоская? - неожиданно спросила она себя, разозлившись на собственную глупость.
Но это был не сон и не галлюцинация. Она действительно оказалась в 1702 году на борту каперского судна, капитаном которого был некто Бен Йорк. Может быть, когда они прибудут в Нью-Йорк, что-нибудь в конце концов прояснится…
Главное же заключалось в том, что этот капитан был превосходным любовником. Нет, не просто любовником. Вчерашняя страсть была не только обычной любовной игрой. Это было нечто большее - чистый экстаз, истинная страсть, магическое влечение тел и душ. Это могло быть только результатом безумного обоюдного желания и, как она надеялась, чего-то более глубокого.
- Могу ли я оставить этого человека и вернуться в свое время? - в сотый раз задавала она себе вопрос.
К сожалению, в каюте было недостаточно места для фехтования, но Мэдди все же проделала несколько выпадов, восстанавливая форму, и с удовлетворением отметила, что хорошая школа дает себя знать. Однажды утром Уилл застал ее за этим занятием, но поклялся ей, что никому не скажет ни слова.
Не исключено, что Бен оценил бы ее умение, но возможна была и совсем другая реакция. Она больше всего боялась, что он набросится на нее с упреками. Ведь в это время только мужчины обладали привилегией иметь и носить оружие.
Несмотря на свою образованность, Мэдди очень мало знала конкретных и практичных вещей. А они бы ей сейчас отнюдь не помешали.
На нее вновь нахлынула волна отчаяния. Самым угнетающим было то, что она не знала, сколь долго пробудет здесь. Вернется ли она когда-нибудь в двадцатый век… и, Господи, неужели она действительновлю6илась в этого человека?
Черный Генри был одет в черные, узкие бриджи, в белоснежную рубашку с открытым воротом и ярко-красную жилетку. На шее болтался небрежно завязанный разноцветный шарф, а из-под бриджей виднелись босые ноги. На судне он всегда ходил босиком, как, впрочем, и все остальные члены команды. Его кожа блестела от пота, а зубы были такими белыми и крепкими, какие бывают только у акул. Но его улыбка всегда отличалась доброжелательностью и дружелюбием. Он вообще любил смеяться и делал это с удовольствием. Сейчас он вошел в рулевую рубку, чтобы сменить капитана, ушедшего на обед.
- Ну что ж, юный Уилл Макнэб, я вижу, что дело идет на поправку, - бодро сказал он, обращаясь к мальчику. - Черный Генри знает, что говорит!
Уилл, уже одетый, разгуливал по комнате. Его плечо все еще было забинтовано, но лицо уже приобрело нормальный цвет, хотя за это время он сильно потерял в весе.
- Да, мне сейчас намного лучше, - радостно сказал он. - Как там мисс Мэдди?
- О, она в прекрасной форме! К тому же она сейчас во всем слушается капитана. Но она очень беспокоится о тебе. Она просила передать, что хочет видеть тебя, если тебе, конечно, не трудно спуститься вниз.
Уилл улыбнулся. Хотя рулевая рубка была невелика, там было значительно удобнее, чем в общей каюте на нижней палубе. Но сейчас он уже чувствовал себя хорошо и начал понемногу тосковать по занятиям.
- Я могу пойти к ней в любое время?
- Думаю, да, - ответил Черный Генри. - Иди, когда хочешь. Про время она ничего не говорила.
Уилл радостно кивнул.
- В таком случае я пойду прямо сейчас.
- И оставишь Черного Генри одного на вахте? - ухмыльнулся тот и весело подмигнул Уиллу.
- Я останусь, если хочешь…
- Нет, Уилл Макнэб, - рассмеялся Генри, - иди и учись!
Уилл стал медленно спускаться по лестнице, придерживаясь здоровой рукой за перила, чтобы не упасть. Подойдя к двери каюты, он тихо постучал.
- О, Уилл! - радостно приветствовала его Мэдди и крепко обняла. Если бы это была какая-нибудь другая женщина, Уилл не допустил бы такой фамильярности. Но мисс Мэдди нравилась ему. Она всегда была доброй, заботливой и к тому же от нее всегда пахло чем-то особенным, напоминающим полевой вереск.
- Как ты себя чувствуешь? - озабоченно спросила она. - Плечо все еще болит?
Уилл покачал головой.
- Все быстро заживает, и даже зуд понемногу прекратился. Правда, в том месте, где вы наложили швы, немного чешется.
- Это хорошо, Уилл, - успокоила его Мэдди. - Мне нужно обязательно осмотреть твою рану, и если окажется, что все в порядке, то я, пожалуй, сниму швы.
Эти слова взволновали мальчика.
- Это будет больно?
- Это будет не очень приятно, но никакой серьезной боли быть не должно.
- В таком случае снимите их прямо сейчас и покончим с. этим! - решительно сказал Уилл, усаживаясь на стул.
Мэдди осторожно сняла бинты и осмотрела рану.
Не было никаких признаков нагноения или даже легкого покраснения. Она аккуратно разрезала швы, а затем осторожно выдернула остатки ниток. Уилл слегка дергался каждый раз, но было видно, что сильной боли он не испытывал.
Вы снова забинтуете мое плечо?
- Нет, Уилл, будет лучше этого не делать. Скажи мне, что ты сейчас чувствуешь? Ты можешь пошевелить рукой?
Уилл медленно поднял руку, повернул ее в одну сторону, а затем в другую.
Очень хорошо! Я рада, что все в порядке.
- То есть я уже вполне здоров?
- Думаю, что да.
Лицо Уилла неожиданно нахмурилось.
- Ты не рад этому, Уилл? - удивилась Мэдди. - Мне казалось, что ты будешь прыгать от радости, что выздоровел.
- Я рад, - тихо сказал мальчик и беспокойно заерзал на стуле. - Но это означает, что мне снова нужно будет вернуться в общую каюту.
- Тебе нравится спать в рубке?
- Да, мадам. Там, правда, мало места, но мне очень удобно. К тому же Черный Генри во время своей вахты часто рассказывает мне разные истории, пока я не усну. А утром он напевает замечательные песни. А когда ночью дежурит капитан Йорк, он ведет себя тихо как мышь.
- Если хочешь, я поговорю с капитаном, - пообещала Мэдди. - Возможно, он разрешит тебе ocтаться. Не думаю, что он будет возражать.
Рот Уилла растянулся в улыбке.
- Благодарю вас, мадам. Когда меня ударили ножом, - добавил он с серьезным видом, - капитан дал мне трубку, чтобы я не чувствовал боли. У меня были чудесные сны. Самые настоящие.
- Ты хочешь сказать, что они были похожи на реальность?
- Да, мадам. Но мне показалось тогда, что вы громко ссорились с капитаном. Вы действительно поссорились?
- Нет, не совсем так. То есть мы действительно немножко поссорились, но сейчас уже все позади. Он очень разозлился на меня из-за того, что я нарушила его приказ и вышла на основную палубу. И тебя из-за этого ранили. Ты же знаешь, Уилл, что капитан Йорк души в тебе не чает.
Уилл просиял.
- Мы можем приступить к занятиям прямо сейчас? Я хочу, чтобы капитан Йорк гордился мною.
Мэдди улыбнулась и протянула руку за Библией.
- Думаю, что у него уже сейчас есть все основания гордиться тобой, Уилл. Ты храбрый мальчик. Я даже представить себе не могу, что случилось бы со мной в тот день, если бы не твоя помощь.
Уилл снова улыбнулся, но промолчал. Он пододвинул стул поближе и открыл книгу.
- Я готов.
Мэдди отыскала в Библии Псалтырь и показала ему на двадцать третий псалом.
- «Если я и пойду долиною смертной тени, не убоюсь зла, потому что ты со мною…» - торжественно начал Уилл. Мэдди знала, что он уже запомнил некоторые слова, но все остальные он читал по книге.
Уилл продолжал уверенно читать и через некоторое время закончил текст. Мэдди обняла своего юного друга.
- Молодец, Уилл. Ты неплохо читаешь.
- Давид был тогда еще молодым? - неожиданно спросил мальчик.
Мэдди утвердительно кивнула.
Полагаю, что он был примерно твоего возраста.
- И у него тоже не было родителей, правда?
- Думаю, не было…
Уилл посмотрел на нее полными грусти глазами.
- Мне больше всего на свете хотелось бы иметь родителей.
Мэдди еще крепче обняла парня и сочувственно посмотрела на него. «Какая же я все-таки эгоистка», подумала она с горечью. Уилл так же одинок в этом мире, как и она, хотя и родился в этом веке. Этому мальчику ничуть не легче.
- Я вижу слезы в ваших глазах, - тихо сказал Уилл, встревоженно глядя на нее.
- Ничего страшного, Уилл, - попыталась успокоить его Мэдди. - Я просто подумала, что ты, вероятно, чувствуешь себя очень одиноким.
- Нет, со мной все в порядке, - заверил он.
- Да, я знаю. К сожалению, я не могу быть для тебя матерью, но, может быть, ты сможешь относиться ко мне как к своей сестре. Понимаешь, у меня тоже нет семьи, и если бы мне пришлось выбирать себе брата, то я непременно выбрала бы тебя.
Уилл засиял.
- Я действительно могу считать себя вашим братом?
- Разумеется.
- Мы всегда будем друзьями, - сказал он, плотнее прижимаясь к ней. - Всегда.
Сара Оурт пристально смотрела в обрамленное серебряной рамкой зеркало.
- Уже сорок, - прошептала она и провела рукой по лицу, а затем по все еще гладкой коже шеи. Никто не верит, что ей уже сорок лет. В особенности мужчины. Они по-прежнему считают, что ей еще нет и тридцати, даже когда рядом с ней ее красивая восемнадцатилетняя дочь Катра. Многим кажется, что они сестры, а не мать и дочь. Правда, она очень редко появляется на людях с Катрой, которая отсутствовала более двух лет и только недавно вернулась в Нью-Йорк.
Сара молча поблагодарила Бога за то, что он позаботился о ее голландско-скандинавском происхождении. Именно это позволило ей сохранить прекрасную внешность и выглядеть гораздо моложе своих лет. Она была достаточно высокой, в особенности по сравнению с другими женщинами, с прекрасной фигурой, длинными ногами, небольшой, но весьма упругой грудью. Гордую шею слегка прикрывал и белокурые локоны. Общую картину завершали очаровательные глаза небесно-голубого цвета, на которые было просто невозможно не обратить внимания. Когда-то, в молодые годы, ее волосы опускались до пояса, но сейчас, в более зрелые годы, она стала заплетать их в две косы, искусно уложенные на голове.
Словом, Сара уделяла внешнему виду немало внимания. Так, например, она регулярно занималась физическими упражнениями, старалась не переедать, а на ночь натирала все тело ароматным китовым жиром. Этот жир придавал ее коже необыкновенную мягкость, эластичность и почти юношескую свежесть. Кроме того, Сара регулярно получала из Парижа самую лучшую косметику. По особо важным случаям она удлиняла ресницы, пудрила лицо и использовала духи, обладающие источавшим соблазн ароматом.
Но наибольшую зависть у всех нью-йоркских дам вызывал ее изумительный гардероб. Ее платья были вне конкуренции. На Сару шили портные со всего мира, и она не жалела для этого никаких денег. У нее был самый лучший шелк с Востока, изумительный голландский хлопок, бархатные платья из Парижа, кружевное белье и роскошные меха из дикой России. Зимой, когда весь Нью-Йорк был укутан мерзкими туманами, продувался холодными ветрами и скрывался под толстым слоем снега, Сара Оурт наряжалась в теплое шерстяное пальто, отороченное соболями, и надевала великолепно сшитую соболиную шляпку. В таком виде она гордо разъезжала по городу в ярко-красных санях, запряженных четырьмя черными жеребцами. Короче говоря, ее знали почти все в этом городе, если не лично, то, во всяком случае, по рассказам, передаваемым из уст в уста.
Сара не только прекрасно одевалась и тщательно следила за собой. Она и жила как самая настоящая принцесса, заботливо окружая себя роскошью, которую, впрочем, никто не смел назвать непозволительной. Ее трехэтажный кирпичный особняк располагался в самом престижном районе Нью-Йорка - в нескольких кварталах от церкви Святой Троицы. Он был обставлен изысканной дорогой мебелью, необыкновенно мягкими диванами; и инкрустированными перламутром столами.
И каждый из ее мужей внес свою лепту в накопление такого богатства. Однако только благодаря собственным таланту и хитрости Саре удалось приумножить свое состояние и не растерять ни копейки. Все ее мужья были моряками и привозили ей дорогие вещи со всех концов земли.
Сара Оурт была богатой женщиной, возможно, самой богатой в Нью-Йорке, да и во всем Новом Свете. Ее последний муж, капитан Уильям Кидд, дал ей больше богатства, чем все остальные, вместе взятые. Правда, она все надеялась, что после его смерти она станет еще богаче.
Разумеется, она и сейчас ни в чем не нуждалась, но люди, которые знали ее достаточно хорошо, не без оснований считали, что эта женщина готова на все, чтобы приумножить свои сокровища. Никакая сила не могла остановить ее, когда речь шла о золоте и драгоценностях. Это была не просто страсть к накопительству. Богатство давало ей власть над людьми.
В это утро Сара позволила себе немножко расслабиться и побездельничать, хотя это и противоречило ее привычкам. Обычно она рано вставала, быстро одевалась и приступала к рутинной работе - просматривала бумаги, отчеты и счета. Она прекрасно знала, что деньги делают деньги, если, конечно, заставлять их работать. Чтобы сохранить богатство, недостаточно получить наследство. Нужно вести строжайший учет, следить, чтобы деньги непрерывно умножались. Но для Сары это была не только работа, но и глубочайшее удовольствие. Ее можно было упрекнуть в чем угодно, но только не в отсутствии трудолюбия. Безделье угнетало ее, лишая всех жизненных сил.

Предыдущая страница 10 Следующая страница


11 Джойс Карлоу

Но сегодня был совершенно особый день. Она не стала проверять бухгалтерские книги таверны, находившейся в центре города, и не пошла на склад, чтобы проверить запасы товаров, принадлежащих ее торговой компании. Сегодня она изменила свой обычный распорядок дня, чтобы как следует подготовиться к губернаторскому балу, который должен состояться в конце этой недели. Да, работа может подождать, а вот губернаторский бал ждать не будет. К тому же она заслужила хотя бы один день отдыха. Было еще одно обстоятельство, которое заставило ее отложить все дела. Сара должна была встретиться сегодня с Катрой и считала эту встречу чрезвычайно важной.
Сара привела себя в порядок и стала нетерпеливо бродить по своей огромной спальне, теребя пальцами тонкий восточный шелк пижамы. В этот момент в дверь спальни постучала служанка.
- Входи, Герда, - властно приказала она.
В комнату осторожно протиснулась молоденькая девочка лет пятнадцати. Она испуганно посмотрела на хозяйку, зная, что та часто пребывала в дурном настроении.
- Ваша дочь уже здесь, - доложила служанка и покорно склонила голову.
- Приведи ее, - потребовала Сара, сопроводив слова легким взмахом руки.
Катра была единственным ребенком Сары от первого мужа - богатого старика, который благоразумно скончался еще тогда, когда Сара была молодой и красивой женщиной двадцати лет. Катра никогда не знала своего отца, ее воспитывала мать.
И со временем она стала все больше походить на нее. У дочери были такие же длинные стройные ноги, высокая грудь, горделивая осанка и лицо, словно вырезанное из мрамора. Да и ростом она была не ниже матери. Взглянув на ее белокурые волосы и голубые глаза, Сара подумала, что ее дочь унаследовала от нее не только красивую внешность, но и многое другое. Катра была практичной, умной, независимой и всецело преданной делу умножения капитала.
- Мама… - Катра грациозно впорхнула в спальню матери, поправляя свободно спадающие на бледно-голубое платье белокурые волосы. - Я пришла слишком рано?
- Нет, я очень рада, что ты пришла пораньше. Я хотела видеть тебя до того, как ко мне придет портной.
Катра понимающе улыбнулась.
- Мне кажется, это не совсем обычная встреча. У тебя, должно быть, есть серьезная причина для разговора.
- Да, ты права, хотя я всегда рада видеть тебя.
- А где же эта таинственная Мелисса, мама? Я уже давно вернулась из Европы, но так до сих пор и не видела ее. Где же она скрывается, моя сводная сестра? Я уже начинаю думать, что это не простая случайность, а хитроумно задуманный план.
- Да, я специально держу вас подальше друг от друга. Но для этого есть довольно веские причины.
Катра рассмеялась.
- Я так и знала. Ты редко совершаешь поступки без каких-либо особых причин, мама.
- Совершенно верно, Катра. Сегодня я намерена объяснить тебе свой план, который задумала некоторое время назад. Должна сразу сказать, что главную роль в этом плане должна сыграть ты.
- Понятно. Ах, мама, ты всегда говоришь загадками.
- Речь идет о спрятанных сокровищах Уильяма.
- Рассказывай, - потребовала Катра.
- Я туг провела небольшое расследование.
- Расследование?
- Да. Зная повадки хищника, легче его поймать.
- И кого же ты собираешься поймать?
- Капитана Бена Йорка: Я думаю, что он единственный из всех друзей Уильяма, кто знает о сокровищах и кому поручено следить за выполнением условий его завещания.
- Постой. Я, кажется, начинаю догадываться, - сказала Катра, хитро улыбаясь. - Ты думаешь, что Уильям Кидд решил оставить сокровища своей дочери Мелиссе?
- Да, я не исключаю такой возможности. Именно поэтому я держу ее рядом с собой и не допускаю вашей встречи. Она не должна знать, что ты моя дочь, иначе все наши планы рухнут.
- А ты уверена, что сокровища действительно существуют? Ведь многие люди сомневаются в этом.
- Они существуют, Катра, и я намерена во что бы то ни стало отыскать их. Я уверена, что он захватил португальский галеон и спрятал награбленные сокровища на каком-то отдаленном острове.
- Ты имеешь в виду какой-то из Карибских островов?
- Вероятнее всего.
Катра присела на край дивана.
- Расскажи мне подробнее об этом капитане Йорке, мама.
- У Бена есть собственная шхуна под названием «Уилма». Он живет в Кюрасао и скорее всего следующую зиму проведет именно там.
- Но как мы можем быть уверены в том, что он знает, где находятся сокровища? - спросила Катра.
- Мы не можем быть уверены, но можем приложить все усилия, чтобы выяснить это. Бен Йорк не заходил в порты уже несколько месяцев. Поэтому я полагаю, что он остановится в Нью-Йорке или направится прямо к себе в. Кюрасао. Там он чувствует себя в полной безопасности.
- Хорошо, что же ты хочешь от меня?
- Недавно выяснилось, что у Бена есть брат Роб Йорк. Он тоже живет в Кюрасао и управляет всем хозяйством Бена. Говорят, что он не прочь повеселиться и весьма неравнодушен к хорошеньким женщинам.
- К числу которых ты относишь и меня.
- Да, дорогая, именно ты должна заставить его позабыть всех остальных. Ты прекрасно знаешь, как это делается. Если не возражаешь, я могу отправить тебя в Кюрасао завтра же. Ты найдешь его дом, познакомишься с ним и влюбишь его в себя. А когда Бен Йорк вернется домой, ты к тому времени станешь уже чуть ли не членом их семьи. Только так можно узнать о сокровищах Уильяма Кидда.
- А если нет никаких сокровищ?
Сара пожала плечами:
- В таком случае ты просто пропустишь одну зиму в Нью-Йорке, вот и все.
- А на что я могу рассчитывать, если моя миссия окажется успешной?
- Тогда мы разделим все поровну. Разумеется, я буду финансировать твою поездку и оплачу все твои расходы, как бы велики они ни были.
Катра вскочила с дивана и стала взволнованно расхаживать по комнате, размышляя над словами матери.
- А что же наша дорогая Мелисса? В конце концов она является законной дочерью Кидда в отличие от меня. Даже если я узнаю, что сокровища действительно существуют и спрятаны в определенном месте, мы можем не получить их, разве не так?
Сара нахмурилась. Мелиссе исполнилось семнадцать лет. Она была дочерью Кидда от первой жены и очень любила своего отца. Сара уже давно подозревала, что Уильям оставил все свои богатства дочери, но до сих пор не обнаружила никаких следов этих богатств, если не считать небольшой суммы, которую он оставил ей на получение образования в специальной женской школе. Деньги это были небольшие, зато от Сары не требовалось дополнительных затрат на воспитание девочки.
- Если сокровища Уильяма - реальность и он завещал их Мелиссе, то ее, вероятно, постигнет преждевременная смерть, - хладнокровно заметила Сара.
Вообще-то она всегда считала себя щедрой и доброй женщиной, которая никогда бы не убила другого человека из-за пустяков. Т о, что получила Мелисса, сейчас действительно было пустяком, чего нельзя сказать о припрятанных сокровищах Кидда.
- Допустим, все будет, как ты задумала, но можем ли мы быть уверены, что этот Бен Йорк действительно является хранителем сокровищ? Если Мелисса умрет, продолжит ли он хранить их?
- Несомненно. Но об этом не стоит волноваться, дорогая. Самое главное для нас сейчас - узнать, где они спрятаны. Все остальное я беру на себя. У меня немало влиятельных друзей. Бен Йорк может окончить свою жизнь на виселице, как и покойный Кидд, или внезапно погибнуть во время стычки из-за сокровищ. Все будет в наилучшем виде. Как только мы получим нужные сведения, я тут же начну действовать.
Катра снова села на диван и глубоко задумалась, о чем свидетельствовало напряженное выражение ее лица.
- Я понимаю, что ты должна все тщательно обдумать, - продолжала Сара. - Ты же умная девочка. Правда, вроде бы я уже все рассчитала, но и тебе это не помешает. Послушай меня. Ты несколько лет провела в Европе. Здесь никто не знает, что ты моя дочь, - ни Мелисса, ни Бен Йорк. Тем более его брат Роб. Разумеется, я достану тебе новые документы с королевской печатью. Ты будешь Катрой Кросс.
Катра улыбнулась.
- А как мы скрепим наш договор?
- У меня есть два золотых амулета. Один из них я всегда ношу на шее, а другой отдам тебе. - Сара показала дочери свой амулет, а потом протянула ей точно такой же на тяжелой золотой цепочке.
- Хорошо, я еду, - согласилась Катра.
- В таком случае тебе нужно немедленно упаковать вещи. Судно отправляется завтра утром.
Катра обняла мать, а затем взяла у нее большую дорожную сумку.
- Здесь есть все, что может тебе понадобиться, пояснила Сара. - Деньги на дорогу, твои новые документы и немного одежды.
- Я вижу, ты все предусмотрела, мама.
Сара подошла к дочери и снова обняла ее.
- Мать для того и существует, чтобы обо всем думать и все предусматривать.
- На каком судне я поплыву в Кюрасао?
- На «Кэтчере». Он отправляется рано утром, поэтому есть смысл занять каюту сегодня вечером.
- Надеюсь, ты позаботишься о том, чтобы мою сумку доставили на борт?
- Да, я сейчас же отправлю туда карету.
Катра расцеловала мать в обе щеки.
- Я сейчас заскочу домой, возьму кое-какие вещи и сразу же поеду в порт.
Сара одобрительно кивнула.
- Я слышала, что этот Роб Йорк очень симпатичный мужчина.
- Ах, мама, - весело рассмеялась Катра, - от тебя не ускользнула даже эта пикантная подробность.

Глава 7

- Мисс Мэдди! Мисс Мэдди!
Мэдди открыла дверь каюты и увидела за порогом сияющего Уилла. Он так и подпрыгивал от волнения.
- Выйдите на палубу, мисс Мэдди, - возбужденно тараторил он. - Выходите же быстрее! На горизонте - земля! Мы приближаемся к Нью-Йорку.
Мэдди быстро накинула на плечи шаль и выскочила из каюты. Шел конец августа, и в воздухе отчетливо чувствовался запах осени, в особенности сейчас, рано утром.
- Сюда, мисс Мэдди, - сказал Уилл, показывая на лестницу. - Капитан Йорк разрешил вам подняться на капитанский мостик. Оттуда лучше видно.
Мэдди поспешила за Уиллом вверх по лестнице, к рулевой рубке. Бен стоял у штурвала и уверенно вел судно к цели. На горизонте маячили еще штук десять кораблей, бросивших якоря неподалеку от морского порта. Синь воды вокруг шхуны пестрела белыми барашками волн.
Мэдди посмотрела вдаль: на горизонте и впрямь виднелась узкая полоска земли. Это, несомненно, был Нью-Йорк.
- А вот и наша спутница, - сказал Бен, добродушно улыбаясь. - Я подумал, что тебе будет приятно взглянуть на этот город издалека.
Она смотрела вдаль, стараясь разглядеть знакомые очертания города, в котором она была много раз. Мэдди нисколько не удивило, что гавань Нью-Йорка выглядела сейчас совсем иначе. Не было знаменитой статуи женщины с факелом в руке, которая всегда приветливо встречала гостей. Не прорезали небо силуэты высоченных небоскребов, неудержимо стремящихся ввысь. Отсутствовали многочисленные фабрики, выбрасывающие в небо огромные клубы дыма и копоти. Она вспомнила, что в ХVIII веке Нью-Йорк был преимущественно торговым городом и морским портом, а не промышленным гигантом. Вода за бортом отличалась чистотой и прозрачностью, без каких-либо признаков грязи и отходов, а Манхэттен просто утопал в зелени. Самое интересное, что вид Нью-Йорка неожиданно потряс Мэдди. Она в очередной раз убедилась, что действительно переместилась во времени. Даже грязные грунтовые дороги как бы говорили ей: смирись с этим, это на самом деле случилось с тобой.
- Ты выглядишь несколько ошарашенной, - заметил Бен, пристально взглянув на нее.
- Я ошарашена даже больше, чем ты можешь себе представить.
- Это самый большой город, который вы когда-нибудь видели? - спросил Уилл полным энтузиазма голосом.
Уилл даже представить себе не мог, какие чувства испытывала Мэдди, глядя на далекий берег. Если бы он только знал, каким чудесным городом станет Нью-Йорк в далеком будущем. А сейчас она должна найти правильный ответ. Мэдди решительно покачала головой.
- Нет, Уилл, думаю, Бостон намного больше. - Так ей удалось сказать правду и в то же время уйти от ответа. Тем более что в это время Бостон действительно был намного больше.
- Наступит время, когда Нью-Йорк станет самым большим городом на этой земле, - пророчески заметил Бен, не отрывая взгляд от горизонта.
- Думаю, ты прав, - поддержала его Мэдди. Ей показалось, что он проверял ее, желая убедиться в том, что она никого не посвящала в свою тайну.
На основной палубе кипела работа. Матросы сплотились, готовя судно к заходу в гавань.
- Мне кажется, что вся команда работает слаженно и дружно, - сказала Мэдди, глядя на стремительное движение на палубе. - Даже зачинщики беспорядков.
- Они просто знают, что через считанные часы смогут удовлетворить все свои желания, - весело заметил капитан. - На берегу есть много увеселительных заведений, где их ждут женщины, виски и самые разнообразные развлечения.
- Каждый получит то, что ему больше всего нужно, - тихо сказала Мэдди, вспомнив свои собственные желания.
Она с нетерпением ждала того момента, когда сможет сойти на берег, ощутить под ногами твердую почву, увидеть женщин этой эпохи, прогуляться в парке, а главное - окунуться в теплую воду настоящей ванны. Правда, она уже знала, что не стоит обольщаться и ожидать исключительных удобств, к которым она привыкла. Да и вообще всегда нужно быть начеку. Она должна быть крайне осторожной даже тогда, когда рядом с ней Бен Йорк. С другой стороны, с таким же успехом она могла быть захвачена бандой мотоциклистов или уличных хулиганов в двадцатом веке. А могло случиться и самое худшее - не всегда же рядом оказывается спаситель, такой, как Бен Йорк. Он порою был груб и даже жесток, но все же ему не чуждо было чувство чести и благородства, а если прибавить к этому необычайную страстность и нежность, то, согласитесь, получится что-то совершенно необыкновенное. Да и такой замечательный мальчик, как Уилл Макнэб, вряд ли отыскался бы в двадцатом веке. У него была какая-то ненасытная жадность к знаниям и учебе. Он очень способный парень. Она подумала, что Уилл и она необходимы друг другу, и, значит, они останутся друзьями.
Ведь оба они в некотором роде сироты.
Конечно, за это время она уже привыкла к шхуне и тем ограничениям, которые вытекали из создавшейся ситуации. Но сейчас терпению пришел конец. Ей так хотелось сойти на берег, познакомиться с новыми людьми, поболтать с прохожими! Хотя, конечно, каждая новая встреча могла создать новые проблемы и новые трудности.
- Уилл, спустись, пожалуйста, в мою каюту и принеси оттуда шпагу, - попросил мальчика капитан.
Мэдди осторожно посмотрела на парня. Он прекрасно знал, что она каждый Божий день упражняется в фехтовании, но при этом держал язык за зубами. Даже сейчас выражение его лица нисколько не изменилось.
- Да, сэр! - гордо отчеканил тот и поспешил выполнять приказ.
- Ты действительно выглядишь слегка озабоченной, - заметил Бен, повернувшись к ней. - Неужели ты не рада, что мы наконец-то бросим якорь в Нью-Йорке?
Мэдди выдавила из себя улыбку.
- Как тебе сказать… Просто этот город кажется совершенно незнакомым. Он напомнил мне, что я у вас чужая.
Бен посмотрел на нее с симпатией, но промолчал, не воспользовавшись возможностью сообщить ей, верит ли он в эту сказку. Через некоторое время он снова обратился к ней:
- Я хочу, чтобы ты спустилась в каюту и надела то прекрасное зеленое платье.
- Ты хочешь, чтобы я в нем сошла на берег?
Бен улыбнулся.
- Именно. Кроме того, я хочу, чтобы ты произвела хорошее впечатление на представителей губернатора, которые поднимутся на борт для сбора пошлины.
- Мне трудно оторваться от вида Нью-Йорка.
- Ступай и сделай то, что я сказал, - твердо заявил Бен. - Скоро ты увидишь этот город вблизи.
Сара Оурт была одета в великолепное парчовое платье, а ее голову украшала не менее элегантная шляпка с экзотическими перьями и несколькими широкими лентами. Сейчас она стояла возле письменного стола и сортировала деловые бумаги, готовясь начать свой обычный рабочий день. В этот момент послышался легкий стук в дверь.
- Да, Герда? - сказала Сара, поднимая голову. Герда тихо вошла в кабинет и отвесила поклон хозяйке.
- Посыльный принес сообщение, миссис Оурт.
- И где же это сообщение?
- Оно было сделано в устной форме, мадам. Он приказал мне повторить его вам.
- В таком случае сделай это немедленно, пока солнце еще не село, - заметила Сара.
- Он сообщил, что «Уилма», судно капитана Йорка, уже пришвартовалось в гавани Нью-Йорка и скоро чиновники приступят к оформлению документов.
Сара даже подпрыгнула от неожиданности.
- Ты уверена в этом, девушка?
- Да, мадам. Сообщение было очень коротким. Я не могла ошибиться.
- А посыльный еще здесь?
- Да, мадам.
- Скажи ему, чтобы подождал внизу. Я должна написать записку Майклу Фарадею. Да поторопись, а то он уйдет. Это отнимет у меня несколько минут.
Герда кивнула и вихрем вылетела из кабинета.
Сара быстро подошла к столу, взяла там листок, на котором написала следующие слова: «Пожалуйста, потрудитесь сделать так, чтобы капитан Йорк получил приглашение на губернаторский бал. Это стоит того, чтобы проявить по отношению к нему максимальную гостеприимность».
Затем она быстро поставила свою подпись, свернула послание и вложила его в конверт, который адресовала Майклу Фарадею, представителю губернатора Нью-Йорка. Запечатав конверт расплавленным воском, она прижала к нему печатку, на которой отчетливо выделялось ее имя.
К этому времени Герда уже вернулась в кабинет и застыла у порога, ожидая дальнейших указаний.

Предыдущая страница 11 Следующая страница


Бесценное сокровище 12

- Вот, - сказала Сара, протягивая ей конверт. - Да скажи, чтобы он поторапливался.
- Я должна вернуться сюда?
- Нет, оставь меня, - резко выпалила Сара, не скрывая раздражения.
Герда исчезла за дверью, а Сара подошла к окну и посмотрела на видневшуюся неподалеку гавань. Если бы она поднялась на верхний этаж, то, вероятно, смогла бы увидеть шхуну Бена Йорка.
- Какая досада! - пробормотала она и нахмурилась, как грозовая туча. Если бы Йорк прибыл сюда хотя бы пару дней назад, она бы сэкономила деньги и избавилась от многих хлопот. Во всяком случае, она не посылала бы Катру в Кюрасао. - Но с другой стороны… - задумчиво произнесла она, Катра может получить важные сведения, которые будут особенно ценны, если Бену удастся каким-то образом улизнуть.
Мысли вихрем проносились в ее голове. Если все получится именно так, как она задумала, то у Бена не останется выбора. Он не сможет позволить себе отказаться от приглашения на бал губернатора. Никто из капитанов, которые часто заходят в гавань Нью-Йорка, не может отказаться от приглашения на этот бал, чтобы не оскорбить губернатора. А Белломонт, новый губернатор Нью-Йорка, очень болезненно относится к подобным вещам. Ведь именно он решает, кому предоставить таможенные привилегии, а у кого их отнять. Торговля - главный источник процветания этого города, и капитаны судов прекрасно знают об этом. Да и ее собственное благополучие строится исключительно на торговле привозными товарами. Поэтому каждый городской голова пытается разработать и внедрить свои собственные правила для заходящих в порт судов. Так, например, при Питере Стювесанте капитаны каперских судов вынуждены были особо договариваться не только о плате за стоянку и ремонт судов, но и о праве беспрепятственно передвигаться по улицам города. К тому же капитаны должны были нести полную ответственность за все действия своей команды, сошедшей на берег. А привилегии зависели от того, в каких отношениях находится данный капитан с губернатором.
Конечно, голландцы уже давно отошли от власти, но англичане такие же буквоеды, как и голландцы. Представители этих наций прекрасно уживаются в одном городе, и фактически мало что изменилось здесь с тех пор, как англичане захватили власть.
- Да, Бен Йорк, - злорадно прошептала Сара, - ты не сможешь отказаться от приглашения на бал. А если ты там появишься, то оглянуться не успеешь, как окажешься в моих сетях. - На ее губах заиграла злорадная усмешка.
- Ну вот, прекрасно, - сказал Бен, окидывая Мэдди оценивающим взглядом. - Это именно то, что требуется.
Мэдди прошлась перед Беном, демонстрируя свое искусство манекенщицы. Платье действительно было великолепным - достаточно скромным и в то же время весьма соблазнительным, подчеркивающим все достоинства ее фигуры. Правда, Бен уверял, что это платье относится к категории дневных, в которых женщины должны ходить после обеда.
- Требуется для кого? - спросила Мэдди, с любопытством поглядывая на него. Бен тоже был одет весьма экстравагантно. Она еще никогда не видела его таким. На нем были белоснежные бриджи, туго обтягивающие его стройные ноги, длинные голубые чулки и черные туфли с серебряными застежками. Поверх кружевной рубашки он надел голубого цвета жилетку, гармонировавшую с чулками. Рубашка была отделана золотой тесьмой, которая так же гармонично сочеталась с большими золотыми пуговицами. Его туалет завершался шляпой с золотой каймой.
Бен выглядел удивительно красивым. Его не портила даже борода, которую он аккуратно подрезал и подровнял. Мэдди показалось, что в этом костюме он производил впечатление мужчины не только красивого, но и весьма влиятельного. Именно так, по ее мнению, должен выглядеть человек, чувствующий себя хозяином в городе.
Он посмотрел на нее и снисходительно улыбнулся:
- Как ты можешь задавать мне этот вопрос? Ты надела этот наряд для Нью-Йорка, для того, чтобы мне было приятно пройтись с тобой по его улицам, вызывая зависть у его граждан.
Она промолчала: ей показалось, что он слегка подтрунивает над ней.
- Ты не удостоила меня: ответом, дорогая.
- Я уже научилась держать себя в руках, когда ты пытаешься дразнить меня.
Бен рассмеялся.
- Ну что ж, скоро Майкл Фарадей прибудет в порт на своей великолепной карете, и мы начнем переговоры об условиях стоянки и размере пошлины.
- Не понимаю, - удивилась Мэдди.
- Разве в твое время суда швартуются в гавани бесплатно?
Мэдди сдвинула брови и задумалась. По правде говоря, ей никогда не приходило в голову, что за стоянку судов надо платить деньги. Впрочем, администрация порта в Нью-Йорке действительно должна брать деньги за обслуживание судов. Во всяком случае, это было бы логично.
- Нет, они, кажется, тоже платят за это, - сказала она после небольшой паузы.
- Вот видишь? И нам придется платить, но это будет определенный процент от нашей добычи. Послушай, дорогуша, когда Майкл Фарадей увидит тебя, у него может возникнуть определенное желание…
- Прекрати, Бен. Хватит злить меня.
Ее реакция рассмешила его. Замечательная леди, подумал он. Такая наивная и в то же время дерзкая кокетка. Он не мог не признать, что ему доставляет немалое удовольствие дразнить ее. Тем более что таким образом он пытался скрыть зарождение какого-то более серьезного чувства к этой необыкновенной женщине. Нет, ничего страшного, это пойдет ей на пользу. Женщина, его женщина, должна пройти через ряд самых серьезных испытании и овладеть определенным опытом. Сейчас она только хочет казаться необычной, а должна стать такой на самом деле. Что он, собственно говоря, знает о ней? Только то, что она сама рассказала. А если это ложь? Нет, он не может признаться в своих чувствах, пока не узнает более подробно о ее прошлом. Он должен быть уверен. Бен быстро прижал ее к себе и поцеловал в щеку.
- Хочу заверить, что вовсе не намерен расстаться с тобой.
- И мне не придется рассказывать о себе? спросила Мэдди и изучающе взглянула на него темно-зелеными глазами.
- Абсолютно, дорогая, но ты приходи в каюту. Мы не должны затягивать это дело с Майклом Фарадеем.
- А кто он? Неужели такая важная персона?
- Да, в руках этого человека находятся все ключи от королевства под названием Нью-Йорк. Если говорить грубо, то он главный грабитель при губернаторе Белломонте, а если мягко - его представитель.
- Ты хочешь сказать, что губернатор берет себе какой-то процент от всех товаров, находящихся в трюмах?
- Не только губернатор. Это дело поставлено здесь на широкую ногу. Но все равно намного лучше платить дань одному человеку, чем договариваться с дюжиной торговцев.
- И ты не возражаешь против этого грабежа?
- Я буду возражать только тогда, когда цена покажется мне чересчур высокой. Я бы не заходил в этот порт, если бы у меня здесь не было срочных дел. Как я уже рассказывал тебе, много лет назад я заключил соглашение с Уильямом Киддом. Я пообещал ему тогда, что вернусь в Нью-Йорк, заберу его дочь Мелиссу, буду заботиться о ней и сделаю все возможное, чтобы она получила свою часть спрятанных им сокровищ.
- Расскажи мне, пожалуйста, о последней жене капитана Кидда.
- Это очень богатая женщина и к тому же непомерно алчная. Кидд как-то признался мне в порыве откровенности, что допустил большую ошибку, женившись на ней. Сара настолько жестокая и жадная, что не остановится ни перед чем, чтобы увеличить свое и без того солидное состояние. По правде говоря, я нисколько не удивлюсь, если обнаружится, что она самым непосредственным образом причастна к его гибели. - Бен сокрушенно покачал головой, а потом добавил: - Он давно подозревал Сару в неблаговидных делах и, как мне кажется, именно поэтому обратился ко мне с просьбой позаботиться о дочери.
- Послушай, Бен, как ты можешь доверять своей команде? Ведь они были рядом с тобой, когда ты прятал сокровища Кидда.
- Среди них есть несколько человек, которым я могу доверить даже свою жизнь. Только они знают все, а что же касается остальных, то они знают очень мало. Мы забрали свои собственные драгоценности и оставили три сундука, в которых нет ничего особо ценного. Что же касается сокровищ Кидда, то они припрятаны в самом труднодоступном месте. Никто не сможет отыскать этот остров без подробной карты.
Мэдди задумалась. Когда Бен уже подошел к двери и протянул руку, чтобы открыть ее, она сказала:
- Ты говорил, что собираешься подключить меня к этому делу. Каким образом? В качестве кого?
- Понимаешь, мне обязательно нужно найти Мелиссу и отправить ее в Кюрасао. Ты же женщина и могла бы сыграть для нее роль сестры. Кроме того, ей понадобится твоя помощь. Я хочу, чтобы она, как и Уилл, научилась читать и писать. Мы проведем зиму в Кюрасао, а когда я буду окончательно уверен, что мы избавились от Сары, я сделаю все возможное, чтобы девочка получила свое законное наследство.
- Думаешь, Сара попытается вмешаться? - Бен снисходительно усмехнулся:
- Я уверен: она не остановится ни пред чем, чтобы заполучить богатства Кидда. Это ее давняя мечта, и она от нее не отступится. Сара очень влиятельна и, несомненно, задействует все свои связи, чтобы добиться цели. А моя задача заключается в том, чтобы разубедить ее. Я должен доказать ей, что никаких сокровищ Кидда в природе не существует, что это всего лишь миф, красивая легенда, не имеющая под собой абсолютно никаких основании.
Мэдди кивнула. Только теперь она стала понемногу понимать его планы. Она знала, что сокровища Кидда так и не были обнаружены и специалисты продолжали бесконечно спорить относительно того, существовали ли сокровища легендарного пирата в действительности или это всего лишь миф.
- Я хочу, чтобы ты взяла Мелиссу под свое крыло, - добавил Бен после небольшой паузы.
Они посмотрели друг другу в глаза и понимающе улыбнулись. Мэдди не скрывала того, что ей было приятно от такого доверия, оно льстило ей. Кажется, он действительно ценил ее образованность и ум, коль решил доверить ей обоих детей. А самое главное - они будут вместе. В ее голове роилась куча самых разнообразных вопросов, касающихся Мелиссы, Сары Оурт и даже Кюрасао. Интересно, как сложится ее жизнь на этом острове? Все было так туманно, неопределенно. Но ничего не поделаешь. Нужно принимать действительность такой, какая она есть.
- Ну хорошо, - согласилась Мэдди, - если ты, конечно, не станешь говорить о том, что хочешь продать меня за право пришвартовать судно в нью-йоркской гавани.
Бен наклонился и снова поцеловал ее.
- Я не знаю человека, у которого было бы столько денег, чтобы он мог купить тебя, - прошептал он ей на ухо.
В этот момент кто-то громко ударил в судовой гонг.
Это мог быть либо Уилл, либо Черный Генри.
- Пойдем, дорогая, - решительно сказал Бен. - Наш гость уже на судне.
Он взял ее под руку, и они не спеша спустились вниз. Мэдди была поражена тем, что ей довелось увидеть. Вся команда, даже те, кто нападал на нее, преобразилась до неузнаваемости. Все были чисто выбриты, вымыты и одеты в свои лучшие праздничные наряды. Они стояли на палубе по стойке «смирно», вытянувшись в длинную шеренгу.
Когда Бен и Мэдди подошли к этой шеренге, на борт судна не торопясь поднялся дородный мужчина в черных туфлях с огромными серебряными застежками, черных бриджах с золотой каймой, белой рубашке и необыкновенно нарядной шляпе колониального стиля. В его руках было нечто такое, что напомнило Мэдди «дипломат» конца двадцатого века, в глазу поблескивал монокль с тяжелой цепочкой из золота. Лицом он напоминал хищную птицу.
- А, капитан Йорк! - воскликнул гость, направляясь к Бену. - Как я рад снова видеть вас! Сколько месяцев мы с вами не встречались?
Чиновник продолжал разговаривать с Беном, но его жадные глаза не отрывались от его спутницы. Мэдди даже показалось, что он сверлит ее своим острым взглядом. Только сейчас она поняла, почему его лицо с самого начала показалось ей странным. Сам он был так тощ, что, казалось, мог рассыпаться прямо на палубе, и черты лица имел чрезвычайно заостренные. В общем, он очень напоминал ей остроголовую и пучеглазую ворону.
- Почти год, - спокойно ответил капитан.
Ей показалось, что Бен совершенно не обращает внимания на то, что гость буквально пожирает ее глазами. Мэдди гордо вскинула голову, хотя и не отважилась посмотреть прямо в лицо этой важной птице. Все в этом человеке указывало на его чрезвычайно важное положение в обществе, в особенности массивная золотая цепь, к которой были прикреплены дорогие и необыкновенно красивые карманные часы.
Поприветствовав Бена, он отвесил ей легкий поклон и загадочно улыбнулся какой-то бесхитростной и простодушной, кш, ей показалось, улыбкой.
- Я вижу, у вас появилась новая и совершенно очаровательная спутница, капитан Йорк, - пролепетал он. - Могу ли я рассчитывать быть представленным столь очаровательной особе?
- Разумеется, - охотно согласился Бен и улыбнулся. - Это мисс Мэдди Эмерсон.
- Очень приятно, очень приятно, - повторил Майкл Фарадей и, грациозно склонившись, поцеловал ее руку. При этом его томные глаза как-то загадочно загорелись. Выпрямившись, он бросил Последний взгляд на ее глубокий вырез и впервые посмотрел на Бена.
- Вы, мой дорогой друг, как всегда, демонстрируете превосходный вкус.
Бен оставил без внимания эту реплику.
- Может быть, мы прямо сейчас приступим к делу?
- Да, конечно.
- В таком случае давайте прихватим бутылку шерри, пойдем в мою каюту, и я представлю вам список всех моих товаров. Затем, если вы захотите проверить содержимое трюма…
Майкл Фарадей зорко окинул взглядом судно, а потом снова мило улыбнулся.
- Нет, нет, вашей декларации будет вполне достаточно. Я знаю, вы человек чести. Тем более что мы всегда справедливы в своих требованиях.
- Безусловно, - согласился с ним Бен и слегка подтолкнул гостя к лестнице. Затем мужчины расступились, пропуская вперед Мэдди. Та гордо направилась к каюте, а они последовали за ней.
Бен Йорк и Майкл Фарадей сидели за тем самым небольшим столиком, за которым совсем недавно праздновался день рождения Бена. Правда, сейчас вместо нарядной белоснежной скатерти он был покрыт толстым слоем всевозможных бумаг с описанием груза.
Мэдди сидела чуть поодаль и, выполняя роль хозяйки, наполняла по мере необходимости стаканы вином. При этом она заметила, что Бен пил гораздо меньше и реже, чем Майкл Фарадей.
- А, вижу, вы везете материал из Индии! Он пользуется огромной популярностью у торговцев Нью-Йорка.
- Да, я захватил эту ткань на одном французском галеоне неподалеку от Мадагаскара.
- Сорок рулонов? Недурно, недурно. Скажите, это тот самый материал, из которого шьют сари? Прекрасная ткань - мягкая, эластичная, прошитая золотыми и серебряными нитками.
- Совершенно верно, - подтвердил Бен. - Бесценное сокровище.
Маленькие хищные глазки Майкла Фарадея жадно заблестели.
- Пять рулонов?
- Согласен, - твердо сказал Бен и записал на отдельном листе: «Пять рулонов индийской ткани».
- Так, восточные пряности… ммм… - Майкл Фарадей задумался, потирая рукой щеку. - Один контейнер имбиря?
- Годится, - согласился Бен, сделав соответствующую пометку в своем списке.
- И сахар, - добавил Майкл Фарадей, указывая пальцем в нижнюю строчку декларации.
- Да, сахара у нас достаточно, - сказал Бен, довольно улыбаясь. - Мы же идем из Карибского бассейна как-никак.
Мэдди была рада, что Майкл Фарадей не видел в эту минуту ее лица. Ловко Бен надул его. Ведь они шли с совершенно противоположной стороны. Похоже, Бен не желает, чтобы чиновники Нью-Йорка знали о его маршруте.
- Сотни фунтов сахара будет вполне достаточно, - объявил Майкл Фарадей.
- Да, но это чертовски дорогой груз, - мягко возразил ему Бен, потирая ладонью щеку.
Неужели это правда? - для Мэдди это было довольно любопытное открытие. Никогда она не думала, что сахар, продукт, который в ее время был дешевым и доступным, тогда считался столь ценным товаром. Да, конечно, вспомнила она, ведь сахар доставлялся сюда из далеких стран и только много позже будет производиться на месте. Кроме того, еще не изобрели холодильников, и поэтому сахар и соль долгое время служили для сохранения продуктов.
- Как долго вы собираетесь оставаться в порту, капитан?
- Неделю, может быть, дней десять, не больше.
- Значит, вы считаете, что мы берем слишком много сахара?
- Нет, это было бы вполне разумно, если бы на этом наш список закончился.
- Согласен, - быстро сказал Майкл Фарадеи. - Пожалуйста, распорядитесь, чтобы все это было погружено в мою карету.
Бен подошел к двери и громко окликнул Черного Генри, Который в ту же минуту появился. Отдав необходимые распоряжения, капитан вернулся в каюту, где сразу же подписал документ и передал его Майклу Фарадею на подпись. Завершив все формальности, тот свернул лист и засунул его в чехол. Второй экземпляр остался у Бена.
- Да, вот еще что, - неожиданно сказал Фарадеи, вставая со стула и распрямляя затекшие ноги. Боже мои, я чуть было не забыл! Губернатор и миссис Белломонт никогда бы не простили мне этого. - С этими словами гость достал из кармана большой белый пакет с огромной круглой печатью. - Это приглашение на костюмированный бал, который состоится в субботу вечером. Губернатор и его супруга приглашают вас и вашу даму на это торжество.
Бен взял протянутый ему пакет и слегка поклонился.
- С удовольствием принимаем приглашение.
Фарадей снова повернулся к Мэдди и поцеловал ей руку.
- Рад был познакомиться с вами, дорогая. Надеюсь, вы оставите для меня хотя бы один танец? Скажите мне по секрету, в каком костюме вы будете на балу, чтобы я мог вас узнать?
Бен обнял ее за талию и слегка прижал к себе.
- Дело в том, что на судне нет ничего подходящего для столь торжественного случая, но мы намеренно подберем что-нибудь, когда сойдем на берег. Но можете не волноваться. Мы обязательно дадим вам знать. Кстати, а в каком костюме будете вы?
- Я всегда надеваю наряд Принца Ночи, - сказал Фарадей с хитрой улыбкой. - Да, мой друг, я буду похож на самого дьявола.
Бен сохранил невозмутимость, а Мэдди почувствовала, что по ее спине пробежал неприятный холодок. Ужасный человек, подумала она. Надо держаться от него подальше.
Через час Бен Йорк помог Мэдди спуститься вниз по трапу, а затем подхватил ее и поставил на землю. Ее охватило какое-то странное чувство. Оно было знакомое и вместе а тем давно забытое. Их шхуна пришвартовалась возле дока, там, откуда шла широкая и довольно грязная дорога. Все пространство вокруг поросло кустарником, из-за которого виднелись невысокие домики Нью-Йорка. Разумеется, это был не тот мегаполис, в котором она часто бывала, а маленький городок с кривыми улочками и деревянными строениями. Мэдди определила, что они находились чуть восточнее того места, которое сейчас называлось Бродвеем.
Прежде чем покинуть судно, Бен оставил там несколько наиболее преданных людей, а всех остальных отпустил на берег. Матросы тут же погрузились в фургоны и отправились в город, где намеревались накачаться вином и вдоволь погулять с хорошенькими женщинами.
- Пойдем, - сказал Бен, помогая Мэдди взобраться в карету. - У нас еще очень много дел.
Мэдди помахала рукой Уиллу, который вместе с Черным Генри стоял на палубе, провожая их взглядом, и они тронулись в путь по неровной грунтовой дороге.
Вскоре экипаж повернул на широкую улицу, и она с удивлением заметила, что уже в те времена она называлась Бродвеем.
- Что же это за дела, которые нам нужно так срочно сделать? - спросила она капитана.
- Прежде всего - зайти к Саре Оурт и попытаться отыскать Мелиссу. Затем поедем в какой-нибудь магазин и подберем себе соответствующие карнавальные костюмы. Раз уж мистер Фарадей оказал нам такую честь, вручив приглашение от самого губернатора, мы должны отнестись к нему со всей серьезностью.
- А мне показалось, что ты не очень-то любишь губернатора, - задумчиво сказала Мэдди. - К тому же ты спешил в Кюрасао.
- Есть вещи, которые носят, так сказать, протокольный характер. Они предусмотрены определенным этикетом. Если губернатор приглашает нас на бал, то мы никак не можем отказаться, тем более что нам еще не раз придется швартоваться здесь.
- Понятно. Протокол?
- Да, протокол.
Карета тряслась по грунтовой дороге до тех пор, пока не свернула на мостовую, покрытую булыжником. Вдоль дороги выстроились многочисленные таверны и гостиницы. Она без особого труда догадалась, что именно здесь располагались все злачные места, хотя в современном Нью-Йорке в этой части города находился финансовый центр страны.
Вскоре карета свернула за угол, и картина изменилась самым радикальным образом. Толька сейчас Мэдди сообразила, что они пересекли Манхэттен с востока на запад в районе современной Бридж-стрит. Вдали виднелся большой форт, окруженный зеленым поясом деревьев. Бен показал ей на огромное серое здание местной тюрьмы, за которым находился особняк губернатора, а чуть поодаль - величественное здание церкви Святой Троицы. Это было самое высокое сооружение в Манхэттене.
За церковью начались узкие улочки с небольшими кирпичными домиками, где жили преуспевающие торговцы.
Мэдди глубоко вдыхала чистый прохладный воздух и наслаждалась видом из окна кареты. Этот мир поражал ее своей чистотой и непосредственностью.
Карета сделала еще несколько крутых поворотов и наконец остановилась перед огромным каменным зданием на Принцесс-стрит. Над массивной входной дверью красовалась золотисто-зеленая надпись, извещавшая, что в этом доме находилась таверна и гостиница «Нью-Амстердам-Йорк».
- Мы остановимся здесь, - сказал Бен, спрыгивая с подножки и протягивая ей руку.
- Ты не говорил мне, что мы будем жить в городе.
- Я сказал Уиллу, чтобы он уложил в сумку немного вещей. Все остальное мы купим. Пойдем, пойдем, и не говори, что не хочешь поспать спокойно на твердой земле и избавиться хотя бы на время от надоевшей каюты. Мы будем жить в самой настоящей комнате и спать в самой настоящей постели.
- О да, я очень рада этому, - не удержалась Мэдди. - А здесь есть приличная ванна?
- Ах да, я и забыл, что тебе нужно нечто большее, чем просто провести ночь со мной. Да, я думаю, здесь найдется все необходимое.
Мэдди улыбнулась и охотно спрыгнула вниз, держась за его руку.
- У этой гостиницы двойное название?..
- Да, здесь лучшее из обоих миров. Думаю, что Нью-Йорк отныне навсегда останется английским, но в городе очень много голландцев. Кстати, это весьма дружелюбные люди. Голландцы и англичане всегда превосходно ладили друг с другом, поэтому у нас не будет никаких проблем.
- Приятно это слышать, - совершенно искренне сказала Мэдди.
Бен повел ее к дому, почему-то стороной обходя парадный вход.
- Давай войдем через боковую дверь, чтобы не нарываться на толпу пьяных клиентов.

Предыдущая страница 12 Следующая страница


13 Джойс Карлоу

- Но это же не какой-нибудь портовый кабак. Неужели здешние клиенты так опасны?
- Нет, они совершенно не опасны, но в это время суток лучше войти в дом через боковую дверь, в особенности если мы хотим остаться незамеченными.
Не успела Мэдди подумать над его словами, как Бен открыл дверь и сделал шаг в сторону, пропуская ее вперед. Вестибюль гостиницы не отличался размерами, но был очень уютным. Возле камина стояли несколько мягких стульев с небольшим столиком, где посетители могли зарегистрироваться и уплатить по счетам. Рядом на стене висело около десятка ключей от номеров.
- Хозяйка этой гостиницы - мадам Молли Мерривезер, но все предпочитают называть ее просто матушкой Молли. Я ее знаю очень давно и во всем могу доверять ей.
- Неужели это так важно?
Бен грустно усмехнулся:
- В городе, которым правят такие люди, как губернатор Белломонт, Майкл Фарадей и Сара Оурт, подобное преимущество является далеко не лишним.
С этими словами Бен взял со стола колокольчик и громко звякнул. Тут же из комнаты напротив появилась пухленькая женщина невысокого роста. Роскошные светло-серые волосы были тщательно заплетены в косички и завязаны на затылке. На фоне темного платья особенно белоснежным казался фартук, гармонировавший с ее белым круглым лицом. Какое-то время она смотрела на Бена, а потом просияла и протянула ему обе руки.
- Бен Йорк! Боже мой! Радость-то какая! Ты так зарос, что тебя невозможно узнать! Неужели это ты спрятался в такой копне волос? Господи, зачем тебе эта борода? Ты с ней какой-то чужой!
Бен засмеялся и по-медвежьи обхватил ее.
- О, матушка Молли, ты совсем не изменилась!
- Ты такой лгун, Бен Йорк, но мне всегда нравилась твоя ложь. А где же Черный Генри и этот грубиян Лопес де Вака? Да, и этот замечательный мальчик Уилл?
- Они сейчас на вахте, но непременно придут сюда завтра вечером.
- Надеюсь, все остальные остались где-нибудь возле доков?
Он ухмыльнулся.
- Да, они заняты делом.
- Да, эти дела не для меня. У меня солидное заведение. Ну а сейчас скажи, пожалуйста, кто эта милашка, которая повисла у тебя на руке?
- Это Мэдди Эмерсон. Мэдди, это матушка Молли.
- Дорогая, ты можешь звать меня просто Молли. Мои мальчики любят дразнить меня.
- Очень приятно познакомиться с вами, - сказала Мэдди и улыбнулась.
- Ну хорошо, а сейчас, я полагаю, вы захотите поселиться в десятом номере? Это самый лучший номер в моей гостинице.
- Да, это именно то, что нам сейчас нужно. Я мечтал об этом уже много месяцев. - Бен улыбнулся и хитро подмигнул хозяйке. - К тому же Мэдди понадобится сегодня горячая ванна.
- Не могу упрекнуть ее в этом. Я сама позабочусь о том, чтобы все было в наилучшем виде.
Матушка Молли улыбнулась и подмигнула Мэдди.
- Думаю, что в номер нужно поставить еще одну ванну. Она вам не помешает. Тебе тоже неплохо бы смыть с себя всю грязь, - сказала она, окинув Бена оценивающим взглядом.
Мэдди почувствовала, что краснеет. Намеки этой женщины были настолько прозрачны, что истинный смысл ее слов был совершенно очевиден.
- Неплохая идея, - невозмутимо ответил Бен. А сейчас нам нужно повидаться с Сарой Оурт. Кстати, оставь за мной и девятый номер. Думаю, он может нам пригодиться.
- Нет проблем. - Матушка Молли сняла с крючка ключи от десятого и девятого номеров и протянула их Бену. - Они твои в любое время дня и ночи. Но только не приводи сюда эту Сару Оурт. Мне было бы крайне неприятно, если бы здесь появлялись подобные личности. - Молли решительно покачала головой, а потом повернулась к Мэдди. - Ужасная женщина эта самая Сара, - пояснила она и грустно вздохнула.
- Обещаю, что ничего подобного не произойдет, - успокоил ее Бен. - Тем более что женщина мне нужна совсем другая.
Матушка Молли удивленно подняла бровь и показала пальцем, чтобы он наклонился:
- Будь начеку, Бен Йорк. Может быть, у тебя свои планы, но здесь уже давно ходят слухи, что она ищет встречи с тобой. Говорят, что ты знаешь что-то важное о сокровищах Кидда, а Сара Оурт, как ты понимаешь, никогда не упустит малейшей возможности завладеть его богатством. Эта сучка такая жадная, что пойдет на все, чтобы добиться своего.
- Спасибо за предупреждение, Молли, но для меня это уже давно не секрет.
- Надеюсь, но все же будь осторожен.
Бен крепко пожал ее руку, а затем показал на корзину с продуктами, которую недавно принес торговец.
- Распорядись, чтобы в наш номер принесли что-нибудь поесть, - попросил он. - Мы вернемся через несколько часов.
- Может, мне стоит приготовить вам ужин? - заботливо поинтересовалась хозяйка.
- Нет, сегодня не надо, - отказался Бен. - Мы поужинаем в «Трех перьях».
- О, это великолепно! - всплеснула руками матушка Молли.
- Это ведь наш первый вечер в Нью-Йорке.
- Отлично, но только не забывай о моем предупреждении и не попадись в ее сети.
Для убедительности Молли погрозила ему пальцем, но Бен лишь улыбнулся в ответ да крепко обнял ее.
- Дорогуша, внимательно следи за ним, - сказала хозяйка, повернувшись к Мэдди. - Знаешь, он никогда не воспринимал меня всерьез.
- Постараюсь, - едва успела ответить Мэдди, так как Бен резко повернул ее к выходу и потащил к карете. Назвав адрес кучеру, они вновь помчались по пыльным улицам города.
Мэдди показалось, что они ехали очень недолго, но потом она вспомнила, что в 1702 году Манхэттен был заселен лишь частично. В основном все дома располагались между доками и той улицей, которая ей была известна под названием Уолл-стрит. Все же остальное пространство острова было занято фермерскими полями. Карета остановилась перед домом, который показался ей весьма элегантным. Трехэтажный, он был сложен из огромных кусков камня, венчали его небольшие мансардные окна. Особняк окружал удивительно пышный сад. Среди его деревьев виднелся небольшой садовый домик, покрытый соломенной крышей.
Они вышли из кареты и направились к дому по вымощенной камнем дорожке. Подойдя к двери, Бен постучал массивным медным дверным кольцом.
- Роскошный особняк, - заметила Мэдди. Даже в мое время он считался бы вполне приличным.
- Еще бы. Я уже говорил тебе, что Сара Оурт очень богатая и влиятельная дама.
Мэдди промолчала, хотя ей хотелось задать Бену массу вопросов. Несомненно, такие женщины, как Сара Оурт, были наперечет не только в Нью-Йорке, но и во всем Новом Свете. Было бы интересно узнать, как ей удалось занять такое место в мире, где властвуют мужчины. Неужели это лишь результат удачного замужества? Но сейчас не было времени на выяснения. Позже она непременно спросит у Бена. Надо же в конце концов узнать, как жили женщины в это время.
Дверь отворилась, и на пороге появилась миловидная девушка, которая весьма учтиво объявила, что мадам Оурт сейчас нет дома.
Бен был намного выше девушки и поэтому бесцеремонно бросил взгляд поверх головы горничной.
- И где же сейчас находится мадам Оурт? - спросил он, даже не взглянув на нее.
- Не могу сказать вам определенно, сэр, - замялась та. - Мадам Оурт не говорит мне, куда уходит.
Бен взял Мэдди под руку и подтолкнул ее к двери, последовав за ней.
- Сэр, мадам не говорила мне, чтобы я…
- Мелисса! - заорал Бен. - Мелисса! Ты здесь? - Его голос эхом разнесся по дому, а служанка лишь испуганно взглянула на него и застыла с открытым ртом.
- Мелисса! Это Бен Йорк! Ты здесь?
- Бен!
Мэдди повернула голову в том направлении, откуда послышался юный голос. На верхней площадке лестницы стояла необыкновенно привлекательная блондинка с золотисто-соломенными волосами. Длинные волосы свободно спадали на плечи, из-за чего ее хрупкая фигура казалась еще более утонченной, как будто вырезанной из камня. Неужели эта роковая женщина и есть та самая маленькая Мелисса? Мэдди была поражена этим открытием.
Мелисса тем временем изящно приподняла подол юбки и быстро спустилась вниз. У нее были прекрасные карие глаза с необыкновенно длинными ресницами, белоснежная кожа и лицо, контуры которого напоминали миниатюрное сердечко. Когда она подошла ближе, то показалась еще более прекрасной. Мэдди застыла с таким выражением, как будто ее обманули: ничего себе девочка!
- Бен, о, Бен! Как я счастлива тебя видеть! Как я рада! Боже мой, мне казалось, что ты никогда уже не приедешь за мной!
- Но я же обещал тебе, Мелисса! Ты же знаешь, что я всегда выполняю свои обещания!
Затаив дыхание, Мэдди смотрела, как она бросилась ему на шею и поцеловала, но не в щеку, как она ожидала, а в губы. Причем сделала это так умело, что Мэдди задрожала от зависти. Более того, она нисколько не смущалась, а Бен не сделал ничего, чтобы воспрепятствовать ей. Это было просто возмутительно! Он даже не потрудился отвернуться! Боже мой, какие они сволочи, эти мужчины! Его даже не интересует то, что она в два раза моложе!
Наконец-то Мелисса оторвалась от Бена и с нескрываемым любопытством посмотрела на Мэдди:
- А это еще кто?
- Это Мэдди, - смущенно сказал Бен. - Мэдди, это Мелисса Кидд.
Мэдди молча кивнула, даже не удостоив ее улыбки. Мелисса усмехнулась и тут же отвернулась от нее к Бену.
- Я думала, что ты никогда не приедешь за мной, - повторила она. - Мне казалось, ты навсегда оставишь меня здесь, с этой ведьмой.
- Неужели Сара так плохо обращалась с тобой?
- Нет, не могу сказать, что плохо, во всяком случае, не всегда. Просто она заставляла меня подробно записывать, куда мы ездили с отцом. Она требовала, чтобы я все ей рассказывала. Она просто с ума сходит, так ей хочется заполучить эти дурацкие сокровища. Ты же знаешь, какая она ненасытная. Нет, нет, она вовсе не плохо обращалась со мной, но понимаешь…
Мелисса неожиданно прервалась на полуслове и повернулась к служанке:
- Ну чего ты стоишь? Займись своими делами. Сара заставит тебя рассказать все, что ты здесь слышала. Убирайся прочь, пока ты не услышала чего-нибудь такого, что может повредить тебе.
Маленькая служанка быстро убежала, довольная тем, что ее отпустили на все четыре стороны, даже если это сделали так грубо.
Мелисса снова повернулась к Бену и добавила тише:
- Она хорошо обращалась со мной только потому, что я ей была нужна. Если бы не я, ты бы не вернулся сюда никогда. Понимаешь? Бен, забери меня, пожалуйста, с собой. Увези меня из этого проклятого дома. Ты же знаешь, Саре нельзя доверять.
- Не волнуйся, - успокоил ее Бен и ободряюще улыбнулся. - Я никогда не доверял ей.
Мэдди не могла не обратить внимания на то, что он до сих пор держал руки Мелиссы.
- Мэдди, помоги, пожалуйста, Мелиссе упаковать вещи, - попросил он, вспомнив наконец и о ней. - Как только мы соберем вещи, тут же отправимся назад.
Мэдди уставилась на него, надеясь, что он не заметит, как ее терзает невыносимая ревность. Она сама стыдилась этого отвратительного чувства, но ничего не могла с собой поделать. Ну почему он так легко и упорно уверял ее, что Мелисса такой же ребенок, как и Уилл? Почему он даже не намекнул ей, что она уже вполне взрослая женщина? Черт возьми, это, конечно, не имеет никакого значения, но он должен был как-то предупредить.
- Ладно, пойдем укладывать вещи, - сухо выдавила она.
Мелисса даже не улыбнулась в ответ.
- Сюда, - показала Мэдди на лестницу. - Нам нужно торопиться, - добавила она, подражая интонациям Бена. - Кто знает, когда она может вернуться?
Мелисса стала быстро подниматься наверх, а Мэдди покорно последовала за ней. Они вошли в большую комнату на третьем этаже. Девушка вытащила из-под кровати большой чемодан.
- Ты можешь начинать с этого большого шкафа, а я спущусь вниз и поговорю с Беном.
Терпению Мэдди пришел конец.
- Нет, так не пойдет, дорогая моя, - выпалила она, не утруждая себя излишней деликатностью. - Я тебе не служанка! Складывай свои вещи сама. Либо мы вместе соберем их, либо я ухожу!
Мелисса замерла на месте и вытаращила на нее глаза.
- Как ты смеешь говорить со мной в таком тоне?
- А как ты смеешь говорить со мной в таком тоне? Мы с тобой абсолютно равны, запомни это раз и навсегда! Ты поняла?
Мелисса недоуменно заморгала, затем с шумом распахнула дверцу шкафа и стала выбрасывать оттуда разные тряпки.
- Советую тебе отбирать вещи тщательней, предупредила ее Мэдди. - У нас нет места для всего этого барахла.
- Пфу! - негодующе воскликнула Мелисса. - У меня много других чемоданов.
- Да, но наш экипаж не резиновый, - вежливо возразила Мэдди, - к тому же у нас нет времени, чтобы упаковать все это.
Мелисса гневно повернулась к ней и швырнула к ее ногам пустую сумку.
- Ты бы лучше сложила сюда вещи из комода. Не думаю, что два чемодана будет слишком много для кареты.
Мэдди промолчала и стала быстро бросать в сумку какое-то белье, с трудом сдерживая охватившее ее возмущение. По правде говоря, это было не просто возмущение, а очередной отвратительный приступ ревности.
Мне придется справиться с этим, я же намного старше ее, напомнила Мэдди себе. Но как это сделать Ведь она такая испорченная девчонка, избалованная, высокомерная. Но она так много значит для Бена? А почему, собственно говоря, она так дорога ему? И что он значит для Мелиссы? По всей вероятности, нечто большее, чем он предполагает. Но что с него взять. Он типичный мужчина своего времени. Хотя мужчины всегда были такими. Что же касается Мелиссы, то внешне она очень даже ничего.
- Черт возьми, ну и влипла я в историю, - пробормотала она.
- Ты что-то сказала - спросила Мелисса, выгнув свои удивительно тонкие брови.
- Нет, ничего. Укладывай вещи, - раздраженно сказала Мэдди, желая как можно быстрее выбраться из этого дома. Но куда и зачем? Этот вопрос поразил ее до глубины души. Куда она поедет теперь? Кому она нужна? Зато про себя она точно знала: ей нужен Бен. В этом вся и проблема…
Девятый номер в гостинице «Нью-Амстердам-Йорк» был намного меньше, чем десятый, хотя и находился напротив той комнаты, которую занимали Мэдди и Бен. Окно их номера выходило в небольшой сад, а окно девятого - на шумную улицу.
Мелисса провела рукой по своим соломенным кудрям и огляделась. В углу стояла односпальная кровать, да и шкафчик был какой-то уж слишком маленький.
- Мне нужно где-то повесить свои платья, - сказала она, недовольно озираясь. - Хотя бы некоторые из тех, что я взяла с собой.
- Думаю, Мэдди поможет тебе как-нибудь справиться с этим делом, - попытался успокоить ее Бен.
Мэдди в это время стояла на пороге комнаты.
- Было бы глупо распаковывать здесь все вещи, - заметила она. - Мы же останемся здесь всего лишь на несколько дней.
- Разумно, - согласился с ней Бен. - Почему бы тебе действительно не отобрать самое необходимое, а остальное я мог бы отправить на судно.
Мелисса бросила на Мэдди косой взгляд, а потом повернулась к Бену и одарила его очаровательной улыбкой.
- Полагаю, что мне удастся это сделать, хотя это будет нелегко. Ведь я должна выбрать, что я надену на губернаторский бал. А вдруг я передумаю, а все мои вещи уже будут на судне?
- Это очень просто, - злорадно сказала Мэдди. - Ты не должна передумывать.
- Да уж, - недовольно пробормотала та, гордо тряхнув кудрями.
Мэдди нетерпеливо посмотрела на Бена.
- Мне казалось, что мы спешим в магазин.
Бен улыбнулся с каким-то незнакомым ей выражением. Да он просто потешается над ними! Столкнул нос к носу двух женщин и насмехается! Ему доставляет удовольствие наблюдать, как они наскакивают друг на друга. И при этом он прекрасно понимает, что обе к нему неравнодушны! Какая наглость! Вот негодяй, подумала Мэдди со злостью. Он натравливает нас друг на друга, заставляя каждую из нас ревновать. Но самое ужасное, что ему это нравится!
Что же касается Мелиссы, то та тоже с нескрываемым любопытством уставилась на Мэдди. Кто эта женщина? - казалось, говорили ее огромные карие глаза. Что она здесь делает? Почему Бен должен идти с ней в магазин? Может быть, это его любовница? В ее глазах застыли боль и отчаяние. Она так долго ждала Бена Йорка! А он… Она повернулась к нему и едва заметно опустила вниз свои длинные ресницы.
- Пожалуйста, отправляйтесь туда без меня, - с нескрываемой обидой произнесла она. - Я не хочу отвлекать тебя от более важных дел. Конечно, я понимаю, что ты слишком долго был в море…
Мэдди ощетинилась. Значит, она находится вместе с Беном только потому, что он устал от одиночества и вцепился в первую встречную женщину, как и многие другие в его команде? Естественно, такое предположение возмутило ее.
- В море мы были вместе, - резко парировала она, надеясь, что ее отношения с Беном немного поставят на место эту самонадеянную девочку-женщину.
Выражение лица Мелиссы изменилось ровно настолько, чтобы удовлетворить Мэдди.
- В самом деле? Где вы нашли ее, Бен?
Мэдди чуть было не взорвалась от гнева. Тон Мелиссы был многозначительным и каким-то сладковатым.
- На одном из пустынных островов, - пояснил Бен и ухмыльнулся в усы.
- Понятно, - тихо сказала Мелисса и повернулась к зеркалу, которое висело над туалетным столиком. Посмотрев на себя, она стала жеманно поправлять волосы. - Ну что ж, я порядком устала. Отправляйтесь за своими покупками.
- Мы скоро вернемся и вместе пообедаем, - пообещал ей Бен.
Мелисса окинула его уничтожающим взглядом.
- Как мило с твоей стороны, - ехидно заметила она. - Я буду с нетерпением ждать вас.
- Мне придется прислать сюда кого-нибудь из команды, чтобы забрать твои вещи и отвезти их на шхуну.
- Ты просто прелесть! - пролепетала Мелисса, тут же бросилась к нему на шею и поцеловала в губы. Адью, - прошептала она По-французски, а потом добавила более громко: - До встречи, дорогой Бен.
Лицо Бена растянулось в хитрой улыбке. Какая идиотская ухмылка, подумала Мэдди. Он просто упивается ситуацией! Он сейчас растает от удовольствия! Она приподняла подол и быстро засеменила по лестнице, не дожидаясь Бена.
- Замечательная девушка! - воскликнул Бен, когда они уже устроились на заднем сиденье кареты.
- Она слишком молода, - заметила Мэдди как можно более равнодушным тоном и уставилась в окно, стараясь не обращать на него никакого внимания.

Предыдущая страница 13 Следующая страница


Бесценное сокровище 14

- Ей уже семнадцать лет. Она достаточно взрослая. И осмелюсь заметить, она похорошела с тех пор, как я видел ее в последний раз.
- Достаточно для чего? - раздраженно спросила Мэдди.
- Для того, чтобы быть красивой женщиной. Я видел ее более года назад, и, повторяю, она заметно повзрослела. Думаю, что в будущем она станет еще более прекрасной.
- Вероятно, она не захочет заниматься со мной.
- Нет, я убежден, что захочет, - возразил ей Бен и повернул ее к себе лицом. - Она ведь нравится тебе, не правда ли?
- Не могу пока сказать определенно, я слишком плохо знаю ее.
- А я абсолютно не сомневаюсь в том, что вы подружитесь. Мне бы очень не хотелось, чтобы мои любимые девочки все время ссорились.
Боже мой, подумала Мэдди, посмотрев на Бена, у него такое нахальное выражение лица. А глаза? Они просто светились от озорства. Да и губы, он едва сдерживается, чтобы не рассмеяться! Он просто издевается над ней! Дразнит ее! Черт возьми, он прекрасно понимает, что она вся истекает ревностью. Мэдди была так возмущена, что даже пальцы сжала в кулаки. Она разозлилась на него, а еще больше - на себя. Как она могла допустить появление этого отвратительного чувства?
- Я не отношусь к категории твоих девочек, - вызывающим тоном ответила она.
- Неужели? - спросил он с наглой ухмылкой.
Мэдди уже не могла дольше скрывать от него свои чувства.
- У меня нет никакого желания быть одной из тысяч твоих поклонниц!
Бен громко рассмеялся и крепко обнял ее за плечи.
- Ах, моя дорогая, в тебя вселилось зеленоглазое чудовище под названием «ревность». Но мне нравится это.
- А мне нет! Она же еще девочка!
- Да, это так, но она очень красивая девочка, а через некоторое время станет еще и богатой девочкой.
Мэдди открыла было рот, чтобы ответить, но не успела. Он неожиданно наклонился к ней и поцеловал в губы. Поцелуй был настолько страстным, что она обмякла в его руках и тут же забыла о ревности.
- Не волнуйся, - прошептал он ей на ухо. Если бы мне нужно было ее наследство, то я бы просто не отдавал его ей. А если бы мне была нужна она, то тебя бы здесь не было.
Мэдди промолчала - не нашлась, что сказать. В этом действительно была своя логика. Она еще ближе прижалась к нему и в очередной раз подумала, что ей не хочется расставаться с этим человеком. У нее теперь не возникало ни малейшего желания вернуться в свое время. Правда, одна мысль все-таки беспокоила ее. Даже если он говорит правду, Мелисса-то относится к нему иначе. А поскольку им придется какое-то время жить в соседних комнатах, то это может привести к определенным проблемам.
Через некоторое время карета остановилась перед длинным и низким деревянным строением.
- Вот мы и приехали, - объявил Бен, вылезая из кареты. Спрыгнув на землю, он не стал опускать под ножку, а просто протянул ей руки. - Прыгай!
Мэдди выбросила из головы все дурные мысли и радостно сиганула в его объятия.
- Это и есть тот самый магазин.
- Магазин? Вообще говоря, это как-то не похоже на модный салон, о котором ты говорил.
- Но мы же не в Париже и не в Лондоне, где я мог бы повести тебя к знаменитому портному. В этом невзрачном на вид здании есть не только одежда.
- Но и на «Мэйсиз» это не похоже.
- А что такое «Мэйсиз»? - удивился Бен.
- Знаменитый универмаг в Нью-Йорке моего времени, - весело ответила Мэдди. - Это огромный магазин, в котором можно купить одежду, мебель, косметику и все остальное…
- Значит, ты помнишь все подробности своего времени, не так ли?
- Да, я же говорила тебе, что не вру.
- Правда это или твоя фантазия, но все равно это очень интересно. Только смотри не ошибайся, хотя я не могу проверить истинность твоих слов.
- Я, думаю, что непременно наступит тот день, когда я смогу доказать тебе свою правду. А до того времени тебе просто придется довольствоваться тем, что я таким образом тебя развлекаю.
Он улыбнулся и покачал головой.
- Ну что же, можешь думать, что перед тобой тот самый «Мэйсиз», который известен тебе в будущем. Вообще говоря, это большой склад, где хранятся товары со всех судов, заходящих в гавань Нью-Йорка.
- И здесь есть приличная одежда?
- Да, настолько приличная, что могла бы удовлетворить и королеву. Думаю, что кто-то захватил испанский галеон, перевозивший восточные товары. И они оказались здесь. Кроме того, недавно было захвачено французское судно, направлявшееся в Квебек. Там обнаружили немало женской одежды для дам из высшего света.
- Но почему все эти вещи здесь?
- Потому что любое каперское или пиратское судно, которое ищет пристанища в Нью-Йорке, вынуждено платить пошлину. Мы ведь тоже платили за стоянку. Разумеется, самые лучшие вещи идут отцам города, а те привозят их сюда, чтобы продать купцам или любому другому, кто готов заплатить за них золотом.
- А то, что Майкл Фарадей забрал у тебя сегодня утром, тоже здесь?
- Сомневаюсь, что их уже успели привезти сюда, но это обязательно произойдет, когда они отберут себе самое лучшее. Только они обладают правом первого выбора. Конечно, сахар или имбирь вряд ли окажутся здесь, а все остальное - несомненно.
- Губернатор имеет право первого выбора - с легким сарказмом спросила Мэдди. - Как это я сама не догадалась. В двадцатом веке взятки берут в основном деньгами, но, вообще говоря, мало что изменилось за эти две сотни лет.
Бен повел ее к зданию, которое охранялось со всех сторон вооруженными стражниками.
- Конечно, все вещи находятся здесь в жутком беспорядке, - добродушно заметил он, - но ты сможешь подыскать себе что-нибудь подходящее, а потом выгладить дома.
Мэдди хотела спросить, что будет, если она так и не сможет найти себе ничего подходящего, но потом передумала и промолчала. У них осталось слишком мало времени, чтобы самой сделать что-либо приличное. Тем более что еще не изобрели швейных машин.
- Но это ведь костюмированный бал, - напомнила она ему.
- Да, я знаю, где можно достать нам маски. А ты посмотри какие-нибудь костюмы попроще.
Мэдди призадумалась. Дело в том, что она понятия не имела, из каких предметов должен состоять костюм. Да и вообще из всех костюмов она могла представить себе только тот, в котором обещал появиться Майкл Фарадей, - костюм Принца Ночи.
- У тебя есть какие-нибудь мысли на этот счет? - поинтересовалась она.
Он сделал несколько шагов назад и окинул ее оценивающим взглядом.
- Ты можешь вырядиться в костюм Дианы охотницы, римской богини. Да! Это именно то, что нужно! Простое белое платье свободного покроя и золотой листочек на твоих дивных волосах. Да, еще лук и стрелы.
Мэдди улыбнулась. Конечно, это была неплохая идея, и к тому же будет нетрудно подобрать все детали такого костюма.
- А ты? - полюбопытствовала она.
- А я появлюсь в образе твоего брата Аполлона.
- Значит, мы будем вести себя во время бала как брат и сестра?
Бен крепко обхватил ее за талию.
- Конечно же, нет.
Внутри помещения было темно, поблизости не оказалось ни ламп, ни свечей. Единственным источником света служили узкие окна, расположенные высоко, под самой крышей. Они даже на окна не похожи, подумала она, посмотрев вверх.
- Почему в этом помещении такие маленькие окна, да еще и расположенные так высоко?
Он покачал головой:
- Потому, моя дорогая, что это вовсе не окна. Вообще говоря, окна в наших домах появились совсем недавно. Это здание когда-то использовалось под казарму, а это - бойницы. Не забывай, что за этот остров частенько сражались англичане и голландцы. К тому же раньше сюда часто наезжали индейцы, пока остров не был продан.
Мэдди улыбнулась:
- Да, я знаю. Его продали за сумму, которая в мое время равна двадцати пяти долларам. Достаточно дешево, если учесть, что позже он стал самым большим городом в Новом Свете.
Он удивленно поднял брови:
- Это правда? А как же Мехико? А Гавана? Да и Бостон тоже?
- Все эти города будут намного меньше, за исключением, может быть, Мехико, - уверенно заявила Мэдди. - Население Нью-Йорка составит более восьми миллионов жителей. А с пригородами намного больше.
Эти цифры настолько ошеломили Бена, что он взорвался от смеха.
- Дорогая моя, это же больше, чем на всем земном шаре! Я думаю, этот остров просто потонет от такой массы людей!
Как ей хотелось сейчас, чтобы у нее оказалась хотя бы одна фотография Манхэттена. Вот тогда она бы над ним посмеялась!
- Я знаю, что ты все еще не веришь мне, но это чистая правда, - продолжала настаивать она. Ей не хотелось говорить, что население Земли разрастется почти до десяти миллиардов. Он все равно не поверил бы ей.
- Откровенно говоря, мне не очень хотелось бы жить в таком перенаселенном мире, - сказал Бен, задумчиво поглаживая ладонью щеку. - Нет, слишком много людей для нормальной жизни. Но сейчас нам нужно спешить. Пойдем. У тебя нет никаких украшений, поэтому я думаю, что следует подыскать что-нибудь Подходящее - браслеты из изумрудов, ожерелья и все такое прочее. Да, изумруды - это именно то, что нам нужно. Ты просто создана для изумрудов.
Кровь бросилась ей в лицо. Она покраснела от смущения.
Бен наклонился к ней, поцеловал в щеку и крепко прижал к себе.
- Пойдем. Не будем терять времени.
Мэдди разложила все свертки на огромной двуспальной кровати. Это была самая настоящая коллекция из одежды и драгоценностей. Они долго выбирали самое лучшее и, кажется, весьма преуспели в этом.
После долгих поисков они остановились на великолепном белом платье из шелка, которое довольно легко можно было переделать в традиционную греческую тунику. Мэдди даже нашла золотые листочки, которые украсят ее волосы. Оказалось, что первоначально они были частью какой-то военной формы.
По настоянию Бена она также купила безумно соблазнительное белье с невообразимыми кружевами из тончайшей ткани. Самым интересным оказалась ночная рубашка из прозрачного шелка, отороченная мелким речным жемчугом.
Бен рассмеялся:
- Господи, я хорошо знаю, что ты любишь меня не только из-за денег. В конце концов деньги не важны. Это всего лишь средство.
Мэдди повесила на крючок желтое платье и улыбнулась.
- Это очень красивое платье, как, впрочем, и все остальные. Спасибо. - Она решила оставить все свои воспоминания о двадцатом веке на потом, а сейчас сосредоточиться на главном.
- Да, они красивы, - заметил он. - Но когда мы вернемся назад, я надеюсь, что ты продемонстрируешь мне также свое прекрасное белье.
Мэдди почувствовала некоторое смущение. Это белье было слишком уж откровенным и соблазнительным. Причем Бен сам выбирал его. А затем он прошептал ей на ухо, как будто желая еще больше смутить:
- Я заставлю тебя пережить агонию тысячи раз.
От одного этого обещания у нее мурашки по телу пошли.
- Я отвезу вас с Мелиссой в самый дорогой ресторан в Нью-Йорке, - сказал он тогда. - Прошу тебя надеть то самое зеленое платье, которое нравится мне больше всего.
Мэдди молча кивнула. Это было платье, в котором они впервые… Она тряхнула головой, чтобы отбросить все эти мысли, навеянные любовной игрой с Беном и незримым присутствием Мелиссы. Она очень надеялась, что больше не будет испытывать к девочке тех чувств, которые посетили ее в момент первой встречи. По крайней мере шок, возникший у нее, когда она увидела, что Мелисса отнюдь не ребенок, уже прошел.
Гостиница «Три пера» находилась возле реки, но далеко от доков. Это было более комфортабельное место, чем то, где они остановились, но Мэдди не была уверена в том, что здесь были номера. Вообще говоря, это скорее напоминало вечерний ресторан, чем гостиницу, хотя в то время в чистом виде они еще не существовали. И тем не менее ей показалось, что это был самый настоящий ресторан. Они сидели в небольшом отдельном кабинете с видом на парк и берег реки. Сквозь зеленые кусты отчетливо проглядывали вершины скал. Если это был ресторан, то он, безусловно, был более элегантным, чем те, которые ей доводилось видеть в Нью-Йорке.
Их столик был покрыт белоснежной дамасской скатертью, на фоне которой ярко поблескивал серебряный канделябр. Причем серебро было самым что ни на есть настоящим, а фарфоровая посуда была, несомненно, привезена из Китая.
- Прекрасное красное вино, - торжественно сообщил Бен, наливая им полные фужеры. - Именно то, что нам нужно, чтобы по-настоящему отметить нашу встречу.
- Да, за нас, - выдохнула Мелисса, не обращая внимания на Мэдди.
Мэдди промолчала, напомнив себе, что должна быть сдержанной и более благоразумной, хотя Мелисса демонстративно не замечала ее. Более того, когда она смотрела на Бена, ее глаза загорались. Она кокетничала, а Бен с готовностью принимал ее кокетство.
- Когда же мы отправимся в Кюрасао? - спросила Мелисса, пожирая Бена глазами.
- Рано утром, - спокойно ответил тот. - Сразу же после губернаторского бала. Нам потребуется лишь один день на отдых, в течение которого я должен подыскать себе новую команду. У меня есть люди, которых я хочу оставить на берегу. - Он посмотрел на Мэдди. Только она могла понять истинное значение его слов.
- А потом? - Мелисса выразительно подняла брови и наклонилась к нему через стол.
Бен понизил голос, доведя его почти до шепота:
- Мы проведем там зиму, пока все не успокоится, и приступим к поиску сокровищ, полноправной наследницей которых ты являешься.
Мелисса радостно улыбнулась.
- Мой отец был прав, когда доверил тебе это дело, Бен Йорк.
Чтобы еще больше досадить Мэдди, Мелисса накрыла руку Бена своей ладонью. Мэдди почувствовала себя посторонней, как будто ее просто не существовало. «Я не позволю ей втереться между нами», - подумала она.
- Твой отец был моим близким другом, Мелисса.
- Да, я знаю. Он сделал большую ошибку, женившись на Саре, - добавила она, отхлебнув вина. - Он даже мне признался в этом и собирался оставить ее.
Бен подтвердил ее слова кивком.
- Сара будет в ярости, когда узнает, что тебе удалось сбежать.
- Думаю, что она уже знает об этом, - задумчиво сказала Мелисса. - Ведь прошло уже немало времени. Это будет не просто ярость, а приступ бешенства. Правда, она держала меня при себе только для того, чтобы ты пришел. И ты это сделал. Ты очень храбрый человек, Бен.
- Мой поступок не имеет ничего общего с храбростью, - скромно заметил он.
- Если Мелисса говорит правду, то не означает ли это, что мы все подвергаемся опасности? - поинтересовалась Мэдди, нарушив обет молчания. - Ты же сам говорил когда-то, что Сара Оурт весьма опасная женщина.
- Опасная, но отнюдь не глупая, - поправил ее Бен. - Именно поэтому мы остановились в этой неприметной гостинице. Там мы в большей безопасности, чем где бы то ни было.
- А что она может сделать? - озабоченно спросила Мэдди.
Бен улыбнулся уголками губ.
- Все что угодно, но при этом, я думаю, она не станет действовать открыто. Она будет очень осторожна, ведь у нее тоже есть немало врагов.
В этот момент дверь кабинета отворилась и на пороге появился владелец гостиницы с женой. Они толкали впереди себя деревянную тележку, заполненную самой разнообразной едой. Посреди подноса возвышалось большое блюдо с огромным поджаренным куском мяса, а вокруг него толпились всевозможная зелень, салаты и гарниры. Хозяин постоялого двора, а этот дом действительно был скорее похож на постоялый двор, чем на гостиницу, стал быстро разрезать мясо на мелкие куски и накладывать в тарелки гостей.
- Я давно уже с нетерпением ждал этого момента, - откровенно признался Бен. - Мне крупно повезло: я ужинаю в окружении двух совершенно бесподобных женщин и передо мной лежит прекрасно приготовленное мясо!
Мелисса улыбнулась Мэдди, и та тоже попыталась выдавить из себя ответную улыбку.
«Она намного симпатичнее всех других любовниц Бена, - подумала Мелисса, украдкой наблюдая за соперницей. - И к тому же она гораздо умнее, хотя есть в ней что-то необычное». У Бена было много красивых женщин, но все эти годы он оставался холостяком, никому не отдавая предпочтения. «Он ждал меня», - подумалось ей. Ведь она много разговорила ему, что безумно влюблена в него. Причем впервые она сообщила Бену об этом, когда ей было всего четыре годика. И вот теперь настало время, когда и он может откровенно признаться ей в любви. Мелисса снова посмотрела на Мэдди. Да, они спят вместе, в одном номере и, судя по всему, любовники. Но ничего страшного. Его увлечение скоро пройдет, не оставив и следа. Если не сейчас, в Нью-Йорке, то непременно в Кюрасао. «Мы просто созданы друг для друга», - подумала она, влюбленно глядя на Бена. Не исключено, что ее отец тоже так думал, когда доверил Бену свои сокровища.
- Капитан Йорк? - спросил какой-то молодой человек, просунув голову в приоткрытую дверь. Мэдди оторвала взгляд от огромного куска мяса и тревожно взглянула на вошедшего.
- Да, - ответил Бен.
- У меня для вас послание. Хозяин заведения сказал, что я могу найти вас здесь.
- Тебе повезло. Ты нашел меня. - Бен протянул руку и взял свернутый трубочкой лист. Развернув его, он быстро пробежал глазами текст и снова взглянул на посыльного. Содержание, казалось, нисколько не удивило его. - Передай мадам Оурт, что я буду там ровно в два часа. Один.
- Благодарю вас, капитан. - Посыльный резко повернулся на каблуках и исчез за дверью.
- Час от часу не легче, - проворчала Мэдди. - Значит, она знает, где мы находимся.
- Ничего страшного, - спокойно отреагировал Бен. - Я встречусь с ней и постараюсь узнать, что у нее на уме.
- Ты уже знаешь это, - вмешалась в разговор Мелисса.
- Знаю, но это меня не пугает. Мы поговорим о наших делах и поиграем в кошки-мышки.
- Очень надеюсь, что кошкой будешь ты, - осторожно заметила Мэдди.
- Хороший совет, - засмеялся Бен. - Давайте ужинать, мои дорогие дамы, а то мясо уже почти остыло.

Когда в одиннадцать вечера они вернулись в гостиницу «Нью-Амстердам-Йорк», Мэдди ощущала приятную сытость и легкое опьянение.
Первое, что бросилось им в глаза, когда они вошли в свой номер, была огромная медная лохань с горячей водой. Она стояла посреди комнаты, а из нее валил густой пар, медленно поднимавшийся к потолку и облаком плывущий там в тусклом свете керосиновой лампы. Широкая кровать была аккуратно застелена белоснежной простыней и великолепным покрывалом, что придавало комнате особенный уют и очень домашний вид.
- Как тебе эта ванна? - удовлетворенно спросил Бен, обходя вокруг пышущей жаром лохани. - О, посмотри! Матушка Молли позаботилась даже об ароматном мыле и восточных маслах!
У Мэдди от предвкушения даже мурашки по телу пробежали.

Предыдущая страница 14 Следующая страница


15 Джойс Карлоу

- Я мечтала о горячей воде в течение многих недель!
Бен улыбнулся и подошел к ней. Не говоря ни слова, он начал неспешно раздевать ее, умело справляясь с многочисленными застежками и пуговицами. Освободив ее от одежды, он подхватил Мэдди на руки и осторожно опустил в горячую воду.
Мэдди откинулась назад и закрыла глаза, наслаждаясь необыкновенно приятной теплотой. Когда она снова открыла их, то увидела, что Бен уже разделся и залезает к ней.
Приятное ощущение от теплой воды, а еще больше - возбуждение от его присутствия заставили ее вспомнить ту первую ночь, которую они провели вместе на судне. Естественно, что все мысли о Мелиссе тут же растаяли без следа, как тот пар, который незаметно исчезал под высоким потолком их номера.
Через несколько мгновений они оба были покрыты легкой пеной душистого мыла. Бен нежно поглаживал ее, дразня и возбуждая. Мэдди отвечала ему тем же.
Хорошенько помывшись, они вылезли из ванны и вытерли друг друга мягким полотенцем. Затем Бен снова поднял ее на руки и понес в кровать, где стал умело натирать ее тело ароматным маслом, запах которого быстро наполнил все пространство. Мэдди чувствовала, как с каждым движением его нежных рук усталость уходила прочь. Он осторожно втирал ароматное масло в кожу ее спины, груди, затем перешел к ногам. Мэдди только постанывала, испытывая необыкновенное наслаждение от его прикосновений. Наконец, изнемогая от страсти, она протянула к нему руки, приглашая к себе. Он подчинился ее воле, и вскоре они слились в едином порыве страсти. Весь мир вокруг перестал существовать. Они долго наслаждались друг другом, пока наконец не застыли, обессиленно распластавшись на широкой кровати.

Приемная Сары Оурт являла собой средоточие удобства и роскоши, которое можно было обнаружить только в лучших домах Лондона и Парижа. Покрытая дорогим гобеленом мебель сверкала чистотой, а стулья и столы были украшены восточным узором.
Бен осторожно присел на край дивана, ножки которого поражали воображение замысловатой резьбой. Сара, одетая в широкое платье из тончайшего шелка, удобно расположилась в мягком кресле напротив.
- Ты мне напоминаешь птицу, которая вот-вот взмахнет крыльями и улетит отсюда, - сухо заметила она. - Ну в самом деле, Бен, что с тобой? Чувствуй себя как дома. Почему ты не закуриваешь свою любимую трубку? Ты ведь куришь, не правда ли? Мне всегда нравился аромат твоего табака.
- Да, благодарю тебя, - ответил он, доставая трубку. В эту минуту он почувствовал себя более уверенным. Ритуал подготовки трубки к курению всегда создавал у него ощущение занятости и естественности. К тому же табак заметно снимал тягостное напряжение.
- Полагаю, ты приехал в Нью-Йорк из-за малышки Мелиссы.
Бен, немного подумав, решил, что врать Саре нет никакого смысла, тем более что она уже наверняка знает - Мелисса сейчас находится у него.
- Не только из-за нее, Сара. Тебя я тоже хотел повидать.
- Как это мило с твоей стороны, - хитро улыбнулась она. Бен еще раз напомнил себе, что с этой женщиной нужно быть крайне осторожным. Ее белокурые волосы свободно спадали на полуобнаженные плечи, поза была свободной и чуть соблазнительной. Сара Оурт могла долго мурлыкать, как безобидная кошечка, чтобы потом вцепиться своими острыми когтями в жертву. - Мелиссы здесь нет, - многозначительно произнесла она, - и я полагаю, что именно ты вдохновил ее на побег.
- Я не вдохновлял ее, Сара, - мягко возразил Бен. - Она оставила твой дом по собственному желанию.
- Боже мой, Бен, я и не собиралась обвинять тебя в похищении. Я знаю, что она уже давно ждет тебя. Все это время она говорила только о тебе и ни о ком другом.
- Вряд ли это так, Сара.
- Ошибаешься, Бен. Мелисса всю спою сознательную жизнь влюблена в тебя. Она давно ждала, что ты приедешь и заберешь ее.
- Ты нарисовала на редкость выразительную картину. Мелисса еще очень молода. Она мне в дочери годится. Если она ждала от меня того, что ты имеешь в виду, она будет крайне разочарована. Сейчас она находится в компании женщины, которую я очень люблю.
- Вот как! Значит, у тебя новая любовница? Это прекрасно!
- Нет, Сара, это не просто новая любовница. Она означает для меня гораздо больше, чем все предыдущие. Намного больше.
- Матерь Божья! Неужели передо мной тот самый Бен Йорк, которого я знала раньше? Похоже, ты сильно изменился, Бен.
- В некотором роде, - согласился он. - Я тебе кое-что привез, Сара. То, что Уильям просил меня передать тебе.
Бен не мог не заметить, что глаза ее жадно блеснули, и она в нетерпении наклонилась вперед.
- Вот это сюрприз! - воскликнула Сара, в упор глядя на Бена. - А я-то думала, что все его сокровища отойдут Мелиссе.
- Да, он и для нее кое-что оставил.
- А основная часть этих сокровищ…
- Это миф, Сара, ты прекрасно знаешь об этом.
- Ничего подобного. Если это миф, то зачем же в таком случае тебе понадобилась Мелисса?
- Потому что она выразила желание отправиться со мной в Кюрасао. Я обещал Уильяму, что позабочусь о ее судьбе, и не собираюсь отказываться от своего обещания.
- А я не заслуживаю благодарности? Ведь я потратила на нее много времени и денег. Я заботилась о ней почти три года, а ведь она мне не дочь.
Бен сохранял невозмутимость опытного игрока в покер. Он прекрасно знал, что Уильям оставил ей деньги на образование Мелиссы, но об этом лучше было сейчас не упоминать.
- Да, мне известно об этом, Уильям рассчитывал на твою помощь. Именно поэтому он попросил меня передать тебе это. - Бен встал с дивана и вытащил из кармана небольшой кожаный мешочек.
Сара быстро схватила его и открыла, высыпав на ладонь содержимое.
- О Боже мой! - воскликнула она, радостно улыбаясь. - Какие прелестные камни! Какая красота! - Она подняла ладонь, восхищенно глядя на четыре больших бриллианта, шесть сапфиров, несколько изумрудов и два рубина.
- Да, прекрасные камешки, - поддержал ее Бен. - Подарок судьбы, можно сказать.
- Я так понимаю, что «судьба» - это ключевое слово? - хитро улыбнулась Сара. - Не являются ли они частью того самого мифа, о котором ты мне только что говорил?
- Нет, это не часть так называемого мифа, а часть реальности, - соврал Бен, хотя и понимал, что она все равно не поверит ему.
- Ну что ж, я очень рада, что мой дорогой муженек помнил обо мне и о тех счастливых минутах, которые мы провели с ним вместе. Я вполне удовлетворена, Бен. Благодарю тебя.
Она открыто посмотрела ему в глаза, но даже этот взгляд не мог обмануть его. Он не верил ей ни на йоту. Он слишком хорошо знал, что Сара Оурт никогда не перестанет жаждать богатства. Но в одном она все же была права - это действительно было частью сокровищ Уильяма.
Бен решительно поднялся с дивана.
- Я должен покинуть тебя.
- Так быстро? Ты даже не выпьешь со мной немного бренди?
- Не могу, Сара. Честное слово. Но мы непременно встретимся на губернаторском балу.
- О, Бен, как это приятно, что ты тоже получил приглашение. Надеюсь, дорогой, у тебя найдется для меня хотя бы один танец?
- Разумеется. Я просто не могу упустить такого случая. Это будет величайшее для меня удовольствие, Сара.
- А я с таким же удовольствием познакомлюсь с твоей новой любовницей. Кстати, как ее зовут?
- Мэдди Эмерсон.
- Какое необычное имя, - промурлыкала Сара. Она протянула ему свою изящную руку. Бен деликатно наклонился и поцеловал ее, давая понять, что доволен встречей.
- До субботы, Сара.
- До субботы, - эхом отозвалась она.

Глава 9

Резиденция губернатора Белломонта располагалась в центре большой площади, у самого начала Бродвея. Соседние здания занимали войска, таможня, Городской совет и тюрьма, а неподалеку находилась королевская часовня.
Сара Оурт без труда проникла к губернатору - стражники ее знали. Ее провели по длинному коридору в огромный зал для приемов. Здесь, в соответствии с давним обычаем, она должна была подождать мадам Белломонт.
Сара провела рукой по лбу, убирая прядь 6елoкурых волос, и стала не спеша рассматривать окружающую обстановку, обращая внимание на каждый предмет. Через некоторое время она с огромным удовольствием отметила, что приемная губернатора не намного лучше ее собственной. В особенности это касалось мебели. Правда, сама мадам Белломонт была намного моложе ее - моложе, но менее опытной в нарядах и искусстве накопления богатств.
Когда-то Сара вышла замуж за молодого и довольно богатого Уильяма Кокса. Их дом был обставлен богатой и изысканной мебелью. Когда ее муж умер, она унаследовала все его состояние и вскоре стала женой еще более богатого Джона Оурта. Тот тоже умер несколько лет спустя, умножив тем самым ее состояние в несколько раз. После этого она заключила супружеский союз с Уильямом Киддом, но и того настигла злодейка-судьба: совсем недавно он был казнен в Англии за пиратство. Последний муж умножил ее капитал примерно в десять раз и мог бы сделать ее еще во много раз богаче, если бы удалось отыскать его сокровища.
В зал грациозно впорхнула Беатриса Белломонт. На ней было дорогое кружевное платье с золотистой накидкой. Она тоже была блондинкой, но гораздо более яркой, чем Сара, с полными губами и быстрыми карими глазами, что делало ее внешность необыкновенно чувственной. Она была из тех женщин, которые неизбежно приковывали к себе взоры мужчин. Успеху способствовала также пышная фигура и практически совершенные формы. Ее нельзя было назвать полной, но эти округлости создавали редкое впечатление женской зрелости и привлекательности, перед которыми просто невозможно было устоять.
- Сара! Как я рада тебя видеть! Я просто умираю от одиночества.
Сара снисходительно усмехнулась. Да, действительно, Беатрису стоило пожалеть. Лорд Белломонт был намного старше ее. Он был весьма осторожным и осмотрительным стариком, очень ревниво относящимся к своей собственности. А жена была его главной собственностью, являющейся источником его постоянной гордости и беспредельной радости.
Разумеется, это не означало, что губернатор не замечал других женщин. Вовсе нет. Сара улыбнулась, вспомнив, что только за последний месяц несколько раз побывала в постели с губернатором. Правда, Беатриса ничего не подозревала, да и сама эта любовная связь мало что значила для них обоих. Для Сары это было скорее некоторым страховым полисом, помогавшим ей поддерживать хорошие отношения в верхах. Ставки в этой любовной игре были достаточно высоки, и к тому же они значительно уменьшали всевозможный риск. Но сейчас ее больше всего волновал не губернатор, и Саре нужно было во что бы то ни стало заручиться поддержкой его хорошенькой жены. Наконец и она сможет быть Саре чем-то полезной.
- Я бы приходила к тебе значительно чаще, но, к сожалению, дела отнимают слишком много времени.
- Тебе повезло: у тебя есть собственное дело, - продолжала щебетать Беатриса. - А я просто умираю от скуки!
Сара умело изобразила улыбку.
- Да, но иногда дела идут во вред. Например, сегодня меня не было дома, когда Бен Йорк забрал Мелиссу.
- Ты хочешь сказать, что он похитил ее?
- Нет, она ушла с ним по своей воле, но, естественно, я бы хотела сама встретиться с ним.
- И ты не нашла его?
- Нет, я узнала, где он остановился, и отправила ему записку. Самое интересное, что он явился ко мне домой и принес небольшие подарки от моего покойного мужа.
- О, это же замечательно! Что же он принес?
- Драгоценные камни. Их немного, но они действительно хороши. Беда в том, что это лишь небольшая часть спрятанного где-то наследства.
- И он хочет присвоить себе все остальное? Это незаконно. Более того, это просто некрасиво с его стороны.
- Но я ничего не могу доказать, дорогая Беатриса. Ровным счетом ничего. Бен - очень симпатичный вор.
- Мы должны обо всем рассказать моему мужу, - предложила Беатриса. - Он мог бы арестовать Бена Йорка.
Сара мило улыбнулась.
- Да, конечно, но любой арест чреват некоторыми опасностями. Часто следователи слишком усердны при проведении дознания. Ты понимаешь, что я имею в виду?
- Ты хочешь сказать…
- Дорогая моя, да они могут просто убить его! Боже мой! Но я думаю, что муж…
- Нет, нет, конечно, он не допустит этого, но тогда в этом деле будет много свидетелей. Они могут узнать все секреты. Нет, чем меньше людей будут посвящены в историю о сокровищах, тем лучше для нас.
- Но как же ты собираешься выяснить?
Сара деликатно прикоснулась к руке Беатрисы.
- Надеюсь, мне удастся сделать это, но только с твоей помощью, дорогая.
- С моей помощью? О, Сара, как же я могу помочь тебе?
- Беатриса, ты молода и прекрасна. Но самое главное - ты достаточно хитра.
- Но я же замужем!
- Поверь, мужчины нам не столь верны, как ты себе представляешь. Женщине не стоит уповать на преданность своего возлюбленного. Джон Белломонт уже стар, а Бен Йорк молод и красив. Он мог бы стать для тебя достойным партнером, Беатриса. К тому же это было бы довольно приятным развлечением, способным развеять твою скуку. Ты могла бы сочетать приятное времяпрепровождение с полезным разговором в постели.
Беатриса самодовольно усмехнулась.
- Ты считаешь, что я могу завоевать его настолько, что он доверит мне все свои тайны? - Ее глаза лихорадочно заблестели.
- Нисколько не сомневаюсь, что он найдет тебя неотразимой, - продолжала уговаривать ее Сара, взяв на вооружение свое главное средство - лесть. - К тому же мы могли бы использовать в наших целях специальный коньяк твоего мужа.
- Ты такая выдумщица, Сара! Но где же я могу встретиться с ним? Где я смогу предложить ему рюмочку коньяку?
- На балу в субботу. Бен собирается появиться там со своей новой любовницей.
- Любовницей? А как же она? А что скажет Джон?
- Дорогая, твой Джон будет слишком занят, чтобы заметить непродолжительное отсутствие своей жены. Что же касается его любовницы, то, смею заверить тебя, она вряд ли сможет соперничать с тобой.
- Ты льстишь мне, Сара.
- Это отнюдь не лесть, дорогая. Я уверена, что ты понравишься ему, в особенности после первой рюмки этого коньяка. Он заговорит, в этом нет никаких сомнений.
- Все это звучит довольно забавно.
- Не просто забавно. Это будет самое настоящее романтическое приключение. - Сара еще ближе наклонилась к Беатрисе. - Я поделюсь с тобой несметными сокровищами Уильяма. Ты станешь богатой и совершенно независимой женщиной.
Беатриса лучезарно улыбнулась и мечтательно закатила глаза.
- Хорошо, я сделаю это, - сказала она после минутного раздумья.
Сара наклонил ась и радостно поцеловала свою подругу в щеку. Страждущие и тоскующие женщины всегда готовы к приключениям, подумала Сара. Это был правильный ход. Ни в коем случае нельзя класть все яйца в одну корзину. Это правило никогда не подводило ее.

Финеас Пайк походил на медведя, его вес значительно превосходил его физическую силу. У него были маленькие, вечно бегающие глаза и большой красный квадратный нос, скорее похожий на поросячий пятачок. Все остальное было скрыто под густой черной бородой, всегда грязной и неухоженной. Неприглядную картину довершали гнилые зубы, которые часто болели, что делало его еще более злобным и жестоким. Кроме того, Финеас Пайк был чрезвычайно опасным человеком, так как в полной мере обладал бесчестностью и способностью к предательству. Его руки были не единожды обагрены кровью, сердце зачерствело от многочисленных взятых на душу убийств, душа же была полностью разъедена ненавистью ко всему свету.
Судно капитана Пайка, называвшееся «Уиппет», бросило якорь в восточной части Манхэттена, в нескольких милях от новых доков. Оно не пришвартовалось к берегу, поэтому на его борт можно было попасть только на лодке.
Капитан Пайк сидел в своей каюте перед почти опустевшей бутылкой виски. Напротив него расположился красивый молодой человек по имени Джейсон Ричардс, а чуть дальше - два бывших матроса «Уиппета». Они уже давно не ходили в море с капитаном Пайком, но при этом поддерживали с ним весьма дружественные отношения. Это были Риффен Мур и Дигби Доз.
- Еще? - спросил Пайк, показывая рукой на пустую бутылку.
- Пару глотков, - согласился Риффен, уточняя жестом, сколько именно виски он готов еще выпить.
- Хорошо, пару глотков, - согласился тот. - Держу пари, вы никогда не сидели за одним столом с капитаном Йорком и не просили у него пару глотков виски.
- Да, этого не было, - вмешался в разговор Дигби. - Капитан Йорк не очень-то жалует таких людей, как мы, зато частенько пьет виски и даже делится хлебом с этим черномазым подонком Черным Генри.
Риффен издал утробный звук, привлекший внимание Пайка.
- Скоро мы покажем им всем и наконец-то станем богатыми, - прорычал он.
- Наше плавание с капитаном Йорком уже закончилось, - добавил Дигби, отхлебнув большой глоток виски. - Нам уже сообщили, что он списал нас на берег. Этот негодяй заявил, что мы смутьяны и заговорщики. Думаю, нам действительно стоит пощекотать ему нервы. Он еще не знает, что такое настоящая смута.
Пайк самодовольно ухмыльнулся:
- Он еще не знал настоящих проблем, не так ли, парни?
- Да, ему и во сне не снилось даже и половины того, что мы ему устроим.
- Я всегда считал, что этот негодяи Йорк знает, где спрятаны сокровища Кидда, - пробормотал Пайк.
- Честно говоря, мы не знаем в точности, где именно он спрятал побрякушки. Но известно, что он хочет передать их дочери Кидда.
- Да, это сделает Сару Оурт, его несравненную и незабвенную вдову, самой счастливой женщиной, - хмыкнул Пайк.
- Но Йорк молчит как рыба, - вставил Дигби.
- Он заговорит, когда мы заполучим эту девочку, дочь Кидда, - задумчиво пробормотал Финеас, поглаживая грязную бороду.
- Где же мы найдем ее? - полюбопытствовал Дигби.
- Она сейчас у мамаши Молли. В гостинице «Нью-Амстердам-Йорк», что на Принцесс-стрит.
- Надо думать, Йорк тоже там, вместе со своей черноволосой девкой?
Пайк утробно захохотал.
- Мне довелось видеть дочь Кидда. Очень приятная малышка.
- Если мы знаем, где она находится, то что нам мешает захватить ее?
Пайк сплюнул на пол.
- Желание не быть застигнутым врасплох. Джейсон, ты все время молчал, как ягненок.
- Я слушал, дядя.

Предыдущая страница 15 Следующая страница


Бесценное сокровище 16

- Это хорошо. А теперь послушай вот что. Йорк, его любовница и Мелисса собираются на губернаторский бал в субботу вечером. Ты тоже пойдешь туда. Пойдешь, познакомишься с Мелиссой и выманишь ее подальше от дома. А мы в это время будем поджидать вас.
- А затем мы повеселимся с ней! - захрюкал Риффен.
- Нет, - решительно возразил Пайк, - мы будем относиться к ней очень бережно до тех пор, пока не получим то, что нам нужно. Это гораздо больше, чем все то, что она может нам дать. Она не просто смазливая девочка. Это ключ к сокровищам Кидда, - напомнил им всем Пайк.
- А почему ты думаешь, что Бен Йорк выложит нам все секреты, чтобы спасти ее?
Пайк снова сплюнул на пол.
- Я знаю Йорка. Он пообещал Кидду, что позаботится о маленькой Мелиссе.
- Это мы позаботимся о ней, - хрипло засмеялся Риффен. - Мы как следует позаботимся о ней.
Пайк налил себе еще немного виски, а затем повернулся к столу и достал оттуда лист пергамента.
- У меня есть план губернаторского дома и план города. Сегодня вечером мы разработаем подробный план действий.
- Отлично, - почти одновременно воскликнули Риффен и Дигби. Затем они подняли свои стаканы и посмотрели на Джейсона. - За красивого молодого человека, который поможет нам поймать в сети эту симпатичную крошку.
Пайку понравился этот тост.
- Я очень рад, что просветил тебя, парень!
Джон Белломонт нервно расхаживал по своему кабинету, заложив руки за спину. Он часто проделывал это, когда ему нужно было обдумать что-нибудь важное. А думать приходилось всегда, так как другого пути к успеху не было.
В отличие от него Майкл Фарадей неподвижно сидел на стуле и пристально следил за передвижениями губернатора. Белломонт, низкорослый и осанистый, походил на большой шар на коротких ножках. Шар был прекрасно одет и украшен различными кружевами и золотыми цепями.
- Расскажи мне подробней о его любовнице, настойчиво потребовал он у своего помощника. - Что тебе удалось узнать?
Фарадей хитро усмехнулся.
- Довольно много, хотя его команда не отличается словоохотливостью. Они были на каком-то отдаленном скалистом острове, но не знают, на каком именно. По косвенным признакам я могу судить, что они были скорее на севере, чем на юге. Возможно, где-то за Мэном. Об этом известно от двух матросов, которым Йорк выдал расчет. Он сказал, что не возьмет их, когда отправится дальше.
- Если отправится, - уточнил губернатор.
- Да, если отправится, - согласился с ним Фарадей. - Так вот, эти люди рассказали мне также о шахтах, которые находятся на этом острове. Они утверждают, что Бен Йорк взял оттуда что-то, а взамен оставил там три больших сундука.
- Понятно. А эта женщина?
- Ее нашли на острове, и никто не знает, откуда она там появилась. Это какая-то загадка. Вскоре на судне начались осложнения. Команда стала требовать, чтобы капитан Йорк поделился с ними этой красоткой, но он наотрез отказался.
- Вряд ли можно обвинять его в этом, - разумно рассудил губернатор. - Они бы просто убили ее.
- Да, и это было бы крайне огорчительно, так как она и в самом деле очень красива, - сказал Фарадей, потирая ладони.
- Все ясно, - подытожил губернатор. - Будем действовать так. Как только они приедут на бал, я займусь этой таинственной женщиной. Думаю, что здесь мы можем положиться на мадам Оурт, которая должна будет отвлечь капитана Йорка. Я тем временем отведу красотку в свой кабинет и попытаюсь вытянуть из нее все, что только можно. Если это удастся, то у нас будут все основания для ареста Бена Йорка. Тогда уж мы заставим заговорить его.
- Значит, вы хотите получить от нее необходимые нам сведения и отпустить на все четыре стороны? И это все? - Фарадей захихикал, подобострастно глядя на губернатора.
Тот, прищурившись, усмехнулся:
- Нет, отчего же, можно немного позабавиться.
- Если то, что ты рассказал о ней, верно хотя бы наполовину, то с ней придется немало повозиться.
- Губернатор тоже должен получить удовольствие, разве не так?
Майкл Фарадей снова засмеялся. Нынешняя субботняя ночь обещала быть необыкновенно интересной. Более интересной, чем все предыдущие. Его доверенные лица уже доложили ему о неожиданном визите Сары Оурт и ее разговоре с Беатрисой. Если Беатриса займется Беном Йорком, а губернатор - его любовницей, то у самого Майкла появится прекрасная возможность приударить за Сарой Оурт. Да, похоже, что предстоящий бал будет в высшей степени увлекательным. Давно уже не случалось ничего подобного!
- Вы обе выглядите просто великолепно. Даже дух захватывает, - заметил Бен, помогая Мелиссе и Мэдди выйти из кареты. - Думаю, мне будут завидовать все мужчины на этом балу, ведь рядом со мной две самые красивые женщины Нью-Йорка.
Белоснежное платье по-девичьи прекрасной Мелиссы органично дополнялось изумительной тиарой, украшенной крошечными бриллиантами, а также чудесной маской из серебра, закрывающей половину лица. Из нее получилась замечательная Принцесса Зимы. Она посмотрела на Бена и кокетливо взмахнула длинными ресницами.
- Не спеши судить о женской красоте, пока не увидишь Кэтрин Белломонт.
- Я уверен: она не сможет конкурировать с вами.
Мэдди мудро промолчала. Она была довольна костюмом римской богини и заботилась только о том, чтобы не выглядеть чересчур вызывающе. А еще ее беспокоило то, что это платье ограничивало свободу передвижений. Неудивительно, что женщины этого времени столь беспомощны. Они не могут в своем наряде ни убежать, ни пнуть ногой, если понадобится. В отличие от Мелиссы волосы Мэдди свободно спадали на плечи и были украшены золотыми листьями, как и положено богине охоты. Лицо прикрывала простая белая маска.
Как только они приблизились к огромной двойной двери губернаторского дворца, та неожиданно отворилась, и их торжественно ввели в широкий коридор. Мэдди с любопытством огляделась вокруг.
Бен что-то прошептал на ухо дворецкому, и тот объявил:
- Капитан Бенджамин Йорк, мисс Мелисса Кидд и мисс Мэдди Эмерсон!
Троица не спеша прошла по длинному коридору и наконец оказалась в огромном зале, ярко освещенном множеством свечей в серебряных канделябрах. Мэдди продолжала внимательно рассматривать обстановку дома. Дорогая и изысканная мебель произвела на нее большое впечатление. Она даже представить не могла, сколько такая мебель могла бы стоить в ее время. Очевидно, о состоянии того или иного человека судили по количеству богатых вещей в доме. Причем все это многочисленная посуда из серебра, изделия из золота, дорогая мебель - было сделано вручную.
Так, например, матушку Молли считали богатой, потому что у нее было сто унций серебра, множество стульев, одиннадцать столов, двенадцать кроватей и три турецких ковра. Мэдди даже в голову не могло прийти, что богатство человека может оцениваться в ложках, чашках, тарелках и прочей утвари. Золото и драгоценные камни, естественно, тоже представляли собой определенную ценность, но предметы домашнего обихода считались намного престижней. Это было довольно странно. Чашка и блюдце, например, оказывались более ценным товаром, чем маленькая жемчужина, привезенная из далекой восточной страны. Объяснение, по мнению Мэдди, этому было только одно - отсутствие массового производства.
Именно эти мысли занимали Мэдди, когда они вошли в огромный бальный зал губернаторского дворца.
- А, капитан Йорк, я полагаю.
Перед ним появился низенький толстячок, украшенный золотом, как рождественская елка.
- Губернатор Белломонт, к вашим услугам, - отвесил он грациозный поклон.
Бен ответил ему еще более низким поклоном.
- Это я к вашим услугам, сэр, - с достоинством сказал он.
Губернатор мило улыбнулся и посмотрел на его спутниц.
- Вы привели в мой дом не одну, а сразу двух прекрасных женщин, капитан. Я безмерно польщен и в высшей степени благодарен.
Бен ответил ему столь же милой улыбкой.
- Не сомневаюсь, сэр, что вы уже знакомы с Мелиссой Кидд. А это мисс Мэдди Эмерсон.
- Да, конечно, я знаю Мелиссу Кидд.
В ту же секунду он повернулся к Мэдди и пожал ей руку.
- Моя дорогая, мне очень приятно познакомиться с вами. Откуда вы родом, прекрасная леди?
- Из Бостона, - без лишних церемоний ответила Мэдди.
- О, это чудесный город! Без преувеличений! О, вы слышите, мадам? Заиграла музыка! Прошу вас, дорогая, предоставить мне право первого танца.
Бен отпустил ее руку и даже слегка подтолкнул к губернатору. Впрочем, это могло ей просто показаться. Мэдди сразу же сообразила, что выбора у нее нет и что отказывать такой важной персоне нельзя.
Поначалу она никак не могла приноровиться к этому танцу, но потом все стало на свои места. Музыка была довольно медленной, а весь танец состоял из небольшого набора однообразных движений. Он отдаленно напоминал менуэт, но был более прост по форме. Она старалась танцевать так, как это делали все остальные, но неловкость долго не покидала ее.
Через некоторое время Мэдди уже настолько освоилась, что стала украдкой наблюдать за присутствующими. В другом конце зала она заметила Бена, но он был не с Мелиссой, а с какой-то другой блондинкой, которая повисла на нем и что-то оживленно мурлыкала ему на ухо. Бена трудно было не заметить - он был в костюме разбойника.
- О, дорогая, я надеюсь, вы не очень ревнивы, - с усмешкой заметил губернатор. - Вижу, что вы обратили внимание на капитана Йорка и мою жену Беатрису. Она сегодня в костюме жены Царя Мидаса.
Мэдди выдавила из себя улыбку, но так и не избавилась от ощущения, что губернатор просто пожирает ее глазами. Хотя мужчина, имеющий такую красивую жену, должен быть доволен судьбой. Во всяком случае, она надеялась на это. Вообще, ей показалось, что мужчины ведут себя слишком вольно. Правда, в двадцатом веке мужчины были не менее похотливыми, но все же сдерживались в проявлении своих чувств, так как вынуждены были считаться с некоторыми условностями, определяемыми законом.
- Я не очень хорошо танцую, - неожиданно заявила Мэдди, чтобы отвлечь его внимание от Бена. Откровенно говоря, у нас в Бостоне не хватает времени для танцев.
- Неужели? Я не знал об этом. Господи, какие пуританские нравы! Но вы же, надеюсь, не пуританка?
- Нет, - довольно уверенно ответила Мэдди, очень надеясь, что он не спросит ее, кто она такая.
- Скажите, пожалуйста, а как вы про водите свободное время в Бостоне?
Мэдди не знала, что и ответить.
- Я много читаю, - выпалила она и в тот же момент пожалела о своих словах. Это могло насторожить его, ведь очень немногие женщины этой эпохи могли похвастаться подобным качеством.
- Читаете? О, как это замечательно! Знаете, у меня самая большая библиотека в Нью-Йорке. Могу ли я осмелиться показать вам ее?
Похоже ли это на попытку остаться с ней наедине? Мэдди немного подумала и решила, что это довольно глупое предположение. Дом был полон людей, да и она, несомненно, сможет защитить себя от посягательств, если таковые возникнут.
- О да, разумеется, я была бы рада взглянуть на вашу библиотеку.
Он показал ей жестом, чтобы она следовала за ним. Они вышли на балкон, прошли вдоль торцовой части дома мимо множества стеклянных дверей и наконец оказались в просторном помещении, все стены которого от пола до потолка были заняты книгами в кожаных переплетах.
- Как здесь приятно пахнет! - воскликнула Мэдди, оглядываясь вокруг. На самом деле приятно было лишь то, что ей не придется смотреть на Бена, флиртующего с Мелиссой или даже с женой самого губернатора. С тех пор как они пришли на бал, он ни разу даже не посмотрел на нее. Неужели он так легкомыслен? Этот вопрос не давал ей покоя. Мелисса все время приставала к нему, не оставляя надежд на завоевание капитанского сердца. Мэдди прекрасно понимала, что девушка чувствовала себя расстроенной и подавленной, но этого еще недостаточно, чтобы так открыто приставать к взрослому мужчине.
- Пожалуйста, чувствуйте себя совершенно свободно! - подбадривал ее губернатор. - Смотрите все, что вам нравится! А я тем временем налью вам немного замечательного французского коньяка.
Мэдди стала не спеша разглядывать книги. Да, это было зрелище! Она чувствовала себя как в роскошном букинистическом магазине, на полках которого пылились необыкновенно редкие экземпляры. Редкие и баснословно дорогие.
Белломонт подошел к буфету. Достав оттуда бутылку с темной жидкостью, он налил немного в ее фужер, а себе плеснул из другой бутылки. От этого замечательного напитка она сперва станет более разговорчивой, а потом погрузится в глубокий сон. Все складывалось как нельзя более удачно.
- Все готово, моя дорогая.
Мэдди взяла хрустальный бокал с серебряного подноса и сделала небольшой глоток. Жидкость сразу же обожгла горло, наполнив все тело приятным теплом. Она расслабилась и почувствовала необыкновенный прилив бодрости. Одновременно она сняла книгу с полки.
- Как это интересно!
- Возьмите ее себе, дорогая, - сладострастно пропел губернатор. - Пусть это будет моим небольшим подарком.
Мэдди улыбнулась ему:
- Вы очень добры. Благодарю вас.
Белломонт наклонился к ней и снова наполнил ее бокал, загадочно улыбаясь.
Мэдди сделала еще глоток, затем еще и еще, почувствовав, что ею овладела какая-то странная жажда. Ей хотелось пить все больше и больше.
- Книги… книга… должно быть… очень дорогие…
Она с трудом выдавила из себя последнюю фразу и глупо захихикала, удивляясь собственной нерасторопности. Ее голова стала необычайно легкой и совершенно пустой. Почему? Она пыталась взять себя в руки, но ничего не получалось. Пустота вокруг и беспричинное веселье.
Мэдди выпила еще немного, надеясь, что голова прояснится, но все было бесполезно. Ей хотелось смеяться, хотя было совсем не до смеха. Комната поплыла перед глазами, а в ногах появилась такая слабость, что она могла упасть, если бы вздумала подняться со стула.
- Этот напи… напиток… - пробормотала она и запнулась.
- Это изумительный коньяк, - изрек губернатор, наклоняясь над ней.
Увидев перед собой его круглое одутловатое лицо, Мэдди разразилась безудержным смехом, повторяя при этом одни и те же слова:
- Вся королевская конница, вся королевская рать не могут… не могла…
Губернатор схватил ее за плечи и легонько потряс.
- Говори, где ты встретилась с Беном Йорком?
Мэдди тупо уставилась на него, пытаясь сообразить, где она находится, кто этот человек и что он от нее хочет. Наконец-то до нее дошел смысл вопроса.
- Оук-Айленд, - пробормотала она. - Я отправилась туда в мистическое путешествие.
Губернатор удивленно вытаращил на нее глаза:
- Мистическое путешествие?
- Зарытое… зарытое… ох… сокровище, - успела промямлить она, прежде чем рухнула на пол. Ее последней мыслью было, что она проснется в своем двадцатом веке. Мэдди сильно мотнула головой и закричала:
- Нет! Бен, Бен!
- Тише, тише, моя девочка, - прошептал губернатор, склонившись над ее бездыханным телом. Его рот скривился в самодовольной ухмылке. - Жаль, что у меня нет времени, чтобы раздеть тебя. Но у нас еще будет для этого время. Тогда ты расскажешь мне все, и мы немного повеселимся.
Он осторожно провел рукой по обнаженному плечу Мэдди и легонько прикоснулся к ее упругой груди.
- О, я просто не могу дождаться этого момента, - прошипел он и глубоко вздохнул. - Женщины играют в жизни важную роль, но деньги всегда важнее.
Губернатор звякнул в небольшой колокольчик, оказавшийся у него под рукой, и в тот же миг в комнату вошли два огромных мужика.
- Все оказалось намного проще, чем я себе представлял, - сообщил он им. - Отнесите ее в мою комнату и привяжите к кровати.
Один из них поднял Мэдди и осторожно положил себе на плечо. После этого они тихонько вышли через боковую дверь, плотно прикрыв ее за собой. А губернатор тем временем спрятал в буфет бутылку с коньяком и, напевая под нос какую-то песенку, вернулся к гостям. После нескольких танцев с какими-то невзрачными женщинами он ушел. В зале спиртное лилось рекой, и практически никто не заметил его исчезновения.
Войдя в свою комнату, он зажег лампу и посмотрел на лежавшую на кровати Мэдди.
- Связана, как поросенок, - сказал он с улыбкой, наклоняясь над ней. - Вот тебе и маленький толстячок, - с раздражением пробормотал он. - Я преподам тебе хороший урок.
Он уселся на край кровати и стал медленно расстегивать ее платье. Расстегнув верхние пуговицы, он просунул руку внутрь и ощутил тугую грудь.
- О, какие замечательные бутоны! - громко произнес он, судорожно стягивая с нее платье. Вскоре Мэдди осталась только в нижнем белье. - Ты очень лакомый кусочек, дорогая моя! Я не отпущу тебя просто так. Ты останешься здесь ровно столько, сколько я захочу. Но прежде всего я хочу посмотреть на свое сокровище.
Он подошел к шкафу и вернулся оттуда с длинным шелковым шарфом. Затем он крепко затянул его на лице Мэдди, плотно прикрыв рот, чтобы она не смогла кричать, собрал ее одежду и бросил на диван.
- Я покажу это все твоему капитану, если он не поверит, что ты у меня. Это поможет мне развязать ему язык.
Покончив с этим, он погасил лампу и вышел, оставив Мэдди в полной темноте. У него было еще много важных дел. Нужно было немедленно арестовать Капитана Йорка, а потом, когда он будет доставлен в полицейский участок, тщательно допросить его.
Беатриса Белломонт надела небольшую золотую маску, ничуть не скрывавшую ее лица. Золотистое платье было настолько открытым, что почти вся ее великолепная грудь была выставлена наружу. Цвет платья делал ее волосы более светлыми, а кожу - более нежной и белоснежной.
Она поймала Бена в сети вскоре после того, как он появился на балу в сопровождении двух очаровательных спутниц. Сейчас Беатриса стояла рядом с ним, причем так близко, что он ощущал запах ее дорогих духов.
- О, капитан, пожалуйста, выпейте еще немного вина.
Бен безропотно подчинился и сделал небольшой г лоток чудесного напитка. Беатриса Белломонт действительно была красивой женщиной, к тому же весьма соблазнительной, как ему показалось.
Она подошла еще ближе и совершенно откровенно прислонилась к нему, как бы предлагая себя в качестве приза. Нет, он нисколько не винил ее в том, что она хочет другого мужчину. Ее муж был намного старше ее и к тому же не отличался особыми мужскими достоинствами. Но он был губернатором и в этом качестве привлекал к себе внимание многих женщин города.
Бен пристально взглянул в глаза Беатрисы. Они просто умоляли его об известного рода одолжении. Но самое странное, что именно в этот момент он почувствовал, что что-то изменилось в нем. Еще несколько недель назад он безо всяких колебаний принял бы это приглашение и доставил бы ей массу удовольствий, но сейчас… У него перед глазами стояла Мэдди, его таинственная спутница, сейчас куда-то таинственно исчезнувшая. Конечно, он не мог поверить в сказки о путешествии во времени, но все же в ней было что-то не от мира сего. Что-то неуклонно притягивало его к ней. По сравнению с ней все остальные женщины потеряли для него былую привлекательность. В его ушах по-прежнему звучал голос Мэдди, а перед его глазами стоял ее образ. А о ее несравненном темпераменте и говорить нечего: тигрица! Короче, это была его женщина, и впервые за многие годы ему никакая другая была не нужна.
Но протокол не позволял просто презреть жену губернатора. Следовало как можно скорее отделаться от нее. И с этой целью Бен стал осматриваться в поисках Мелиссы и Мэдди. Но ни той, ни другой в зале не оказалось, как, впрочем, не было и губернатора. Они как будто сквозь землю провалились. Только сейчас он осознал, что не видел их в течение часа.
- Что случилось, дорогой? - пролепетала Беатриса.
- Не могу найти женщин, с которыми пришел сюда, - откровенно признался Бен.
Она кокетливо засмеялась:
- О, я не сомневаюсь, что Мелисса Кидд в состоянии сама позаботиться о себе. Она танцевала с каким-то симпатичным молодым человеком. Возможно, они просто вышли в сад подышать свежим воздухом.
- Возможно, - согласился Бен. - Но где же Мэдди?
- Может быть, они вышли в сад вместе? Или приводят себя в порядок в дамской комнате? Может быть, мне посмотреть?
- Если вас это не затруднит, - охотно согласился Бен, надеясь, что одно упоминание о Мелиссе и Мэдди заставит ее понять, что он не намерен изменять им.
- Ну конечно же, нет, дорогой. Пойдем со мной. Ты посидишь в библиотеке, а я тем временем постараюсь разыскать твоих дам.
Она взяла его за руку и потащила по коридору.
- Ну вот мы и пришли, - сообщила Беатриса. Так, что тут у нас есть? Хочешь выпить немного коньяку, пока я буду искать?
- Нет, нет, я и так слишком много выпил сегодня, - запротестовал Бен.
- Какая ерунда! У губернатора здесь есть замечательный французский коньяк. Где же он, черт возьми! Ах да, вот он. Я думаю, ему будет приятно узнать, что ты отведал этот чудесный напиток.
Бен сел в мягкое кресло и стал молча наблюдать за тем, как она наливала коньяк в его бокал. И тут ему в глаза бросились два пустых бокала, стоявшие на столике. «Кого же он угощал коньяком в этом кабинете?» рассеянно подумал он.

Предыдущая страница 16 Следующая страница


17 Джойс Карлоу

- А теперь выпей это, а я вернусь через несколько минут.
Бен помахал ей рукой и пригубил из серебряного бокала. Она была нрава. Коньяк действительно оказался на славу - мягкий, какой-то шелковистый и очень приятный на вкус.
Беатриса выскользнула через дверь, оставив ее приоткрытой. В коридоре она остановилась, ожидая, когда начнет действовать чудесный наркотический напиток. Джон давно показал ей эту бутылку и предупредил, чтобы она не наливала из нее своим гостям.
- Нет, нет, - пробормотала она. Бен Йорк не должен свалиться до тех пор, пока не ответит на все ее вопросы. К тому же она надеялась, что он доставит ей удовольствие. Но Бен уже был готов. Он разлегся в кресле и совершенно не реагировал на ее вопросы. Она трясла его за плечи, хлопала по щекам, но все бесполезно. Он не подавал абсолютно никаких признаков жизни.
- Черт побери! - в сердцах воскликнула Беатриса. Он действительно выпил слишком много вина, что вместе с этим коньяком привело к неожиданным результатам. Она тяжело вздохнула и посмотрела на спящего капитана. Сара будет в ярости. Да и ей тоже это крайне неприятно, Она так на него рассчитывала! Он такой симпатичный, такой темпераментный. И вот тебе пожалуйста! Даже не успел поцеловать ее перед тем, как рухнул замертво. Господи, какая досада! Беатриса от злости пнула ногой кресло и громко выругалась.
- Ты должен был стать моим жеребцом! - выпалила она. - А стал свиньей! Мало мне одной толстой свиньи!

Мелисса уверенно шагала рядом с Джейсоном, размышляя об этом симпатичном молодом человеке. Конечно, ему недостает зрелости и опыта Бена Йорка, но женщина тоже должна быть достаточно опытной в подобных делах. Где же ей набраться этого опыта пусть этот юноша приблизит ее к заветной мечте - выйти замуж за Бена.
Достаточно ли далеко они отошли, чтобы это было замечено Беном и вызвало у него ревность. А куда, интересно, исчезла Мэдди. Вообще говоря, ей наплевать. Было бы очень хорошо, если бы она вообще не вернулась. Но Бен, кажется, к ней серьезно привязался. Но ничего. Она сумеет преодолеть все препятствия. Тем радостнее и приятней будет победа. А что, если Мэдди затеяла такую же игру? Неужели она тоже решила вызвать у Бена ревность?
Мелисса отбросила рукой прядь белокурых волос и повернулась к Джейсону.
- Мы уже зашли слишком далеко. Даже сад остался позади. Думаю, нам следует вернуться во дворец.
Тот неожиданно схватил ее за руку.
- Нет, мисс Кидд, все нормально!
- Пустите меня! Отпустите меня немедленно! - вскрикнула Мелисса. - Я сейчас закричу, и сюда прибегут стражники! Я прикажу, чтобы вас арестовали!
- Думаю, что из этого ничего не выйдет, - злорадно сказал Джейсон.
Мелисса даже рот открыла от такой наглости. Но больше всего ее испугало тонкое сверкающее лезвие ножа, приставленное к ее горлу. Крик застыл на ее губах, а в душе все похолодело от внезапно нахлынувшего страха.
- Если ты закричишь, то это будет твой последний крик! А сейчас быстро за мной! - Он сильно толкнул ее в сторону от тропинки, где росли густые кусты.
- Мое платье! Боже мой, я порвала платье! - вскрикнула Мелисса, отчаянно сопротивляясь.
- Заткнись, или я совсем сорву его с тебя!
Мелисса задрожала и покорно поплелась вперед.
Джейсон тихонько свистнул сквозь зубы, и из темноты неожиданно вылезли два здоровенных мужика.
- О, да она действительно очень недурна, - прохрипел один из них. - Твой дядя был прав.
- Не прикасайтесь ко мне! Я - Мелисса Кидд!
- Да, да, нам это известно. Ты дочь того самого пирата, которого недавно повесили, - сказал другой. - А мы из той самой команды, с которой он так плохо обращался. Скоро ты нам доставишь массу удовольствий.
Мелисса почувствовала, что вот-вот потеряет сознание. Что собираются с ней сделать эти жуткие люди? Чего им надо от нее? Неужели они хотят… О Господи! Она попыталась закричать, но так и не смогла выдавить из себя ни звука.
- Сейчас не до этого, - сипло произнес Риффен. - Вначале деньги, а потом уже женщины, - напомнил он слова Пайка. - Покрепче свяжите ее и засуньте в мешок. Нам нужно как можно быстрее вернуться к капитану.
В ту же секунду ее связали по рукам и ногам, а затем набросили на голову мешок. Один из них взвалил ее себе на спину и понес к берегу, как будто это был мешок с зерном. Вскоре она почувствовала соленый запах морской воды и сообразила, что они добрались до моря, На берегу их ждала лодка. Они бросили ее на дно и быстро поплыли к стоявшему на якоре судну. Там ее положили в корзину и подняли на борт под громкие крики матросов.
- Вытащите ее из мешка, - приказал кто-то. - Она нам нужна живой и невредимой.
Мелисса глубоко вдохнула струю свежего воздуха и огляделась вокруг. На нее с любопытством смотрела толпа отпетых головорезов в грязной одежде, жутко пропахшей потом. Все они выглядели отвратительно, кроме, пожалуй, Джейсона. Но и он был не лучше других, так как именно он заманил ее в сад и передал в руки этих гадких людей.
- Не правда ли, хорошенькая штучка? - осклабился капитан Пайк, потирая руки.
- Не трогайте меня! - закричала Мелисса.
- Нет, нет, дорогая моя, тебя сейчас никто не тронет, - успокоил ее Пайк. - Товар всегда должен иметь приглядный вид, не так ли? Уведите ее в комнату за моей каютой и заприте.
Мелисса не стала упираться, а покорно поплелась туда, куда ей указали, довольная тем, что хоть сейчас ее не тронут.

Глава 10

Из своих апартаментов губернатор Белломонт направился прямо в присутствие, на первый этаж губернаторского дворца. Резко открыв дверь, он остановился и с негодованием посмотрел на полусонного стражника. Тот вскочил на ноги, судорожно одернул форму и вытаращил глаза, явно удивляясь тому, что Белломонт появился здесь в столь поздний час.
- Вызови сюда Фарадея! - грозно прорычал губернатор.
- Да, господин губернатор! - выпалил стражник, не двинувшись с места. На его лице явственно читалось смущение. - А откуда я должен его вызвать?
- Он на балу, должно быть, - раздраженно пояснил Белломонт. - Если его там нет, ищи его дома. Он может быть там с какой-нибудь шлюхой.
Стражник молча кивнул и вихрем умчался выполнять приказание, надеясь в душе, что найдет Фарадея в бальном зале. Он уже знал по горькому опыту, что беспокоить больших начальников во время их общения с дамами - дело чрезвычайно опасное.
- Да скажи моей жене, чтобы она тоже пришла! - закричал губернатор ему вдогонку.
- Да, господин губернатор.
Белломонт открыл ящик стола, достал оттуда лист, а затем, окунув перо в чернила, стал аккуратно выписывать ордер на арест капитана Йорка. При этом на его губах играла злорадная ухмылка.
Минут через двадцать появился запыхавшийся Майкл Фарадей. Губернатор окинул его недовольным взглядом. Тот все еще приводил в порядок свой костюм, стало быть, он провел это время с женщиной, вместо того чтобы печься о своих обязанностях.
- Да, губернатор, я к вашим услугам, - отрапортовал тот и почти вытянулся по стойке «смирно», проявляя готовность выполнить любое приказание. Сара Оурт оказалась ненасытной женщиной и вконец измотала бедного Фарадея.
- Хорошо, что ты еще молод, - с нескрываемым раздражением проворчал губернатор. - Так вот. У меня есть весьма серьезные основания для ареста капитана Йорка и всей его команды. Мне все-таки удалось получить нужные сведения о его незаконной деятельности.
- Вы уже выписали ордер, сэр?
- Да. Осталось лишь приложить печать.
Фарадей подошел к шкафу и достал оттуда тяжелую металлическую печать города Нью-Йорка, которой обычно скрепляли все официальные документы.
Губернатор приложил печать к ордеру и вручил его своему помощнику.
- Чего же ты ждешь? - грозно спросил он.
- Где же мне найти капитана Йорка? - поинтересовался Фарадей. - Кажется, в бальном зале его уже нет.
- Откуда мне знать? - чуть не затопал ногами Белломонт. - Я не знаю, где ты будешь отыскивать его команду.
- О чем идет речь? - неожиданно прозвучал голос Беатрисы, впорхнувшей в кабинет мужа.
- О команде капитана Йорка. Кстати, ты не знаешь, где он сейчас находится?
- Еще бы мне не знать! Он лежит в нашей библиотеке без каких бы то ни было признаков жизни.
- Пьян? - удивился губернатор.
- Не совсем. Дело в том, что я по ошибке дала ему не тот коньяк.
Белломонт усмехнулся.
- По ошибке или нет, но это настоящая удача. Ну что ж, Фарадей, это значительно облегчает твою задачу. Беатриса, дорогая, возвращайся к гостям, а я позабочусь о капитане Йорке.
Беатриса надула полные губы и вышла из кабинета, чтобы отправиться на поиски Сары Оурт.
- Пойдешь со мной, - приказал губернатор.
- А где же его спутница? - полюбопытствовал Фарадей.
- В моей комнате. Привязана к кровати и ждет возможности доставить мне удовольствие. - Губернатор ухмыльнулся и слета подмигнул своему помощнику. - Ей придется подождать, пока я не допрошу капитана Йорка. Сперва дело, а потом удовольствия, не так ли, Фарадей?
- Совершенно верно, господин губернатор.
- Ты должен хорошо запомнить этот урок.
Майкл Фарадей густо покраснел и не нашел что ответить. Его счастье, что губернатор пребывал в хорошем расположении духа, ведь все складывалось удачно, в точном соответствии с его планом.
Уилл Макнэб провел на судне всю ночь, а на следующий день отправился на постоялый двор «Нью-Амстердам-Йорк», где матушка Молли позволила ему хорошенько отоспаться на солнечной веранде.
А вечером, когда капитан Йорк и его спутницы отправились на губернаторский бал, Уилл вместе с Бобом Тэннером и Лопесом де Вака навестил портовый кабачок под названием «Корона и якорь». Там они встретили остальных моряков со своей шхуны и весь вечер пили виски, закусывая его огромным количеством еды. Разумеется, никому и в голову не пришло угощать Уилла виски, но ему разрешили посидеть вместе со всеми и даже принять участие в оживленном разговоре. Все, кто был верен капитану Йорку, любили мальчика, опекали его и относились к нему как к младшему брату.
Черный Генри, Лопес де Вака, Сэмюел Хаммерсмит, Боб Тэннер, Ян Оулд, Хуан Корсо и Джек Хэккет - все они были для него членами одной большой семьи, хотя больше всего Уилл уважал Черного Генри. Тот, к сожалению, отсутствовал сегодня - гостил у друзей в нескольких милях от порта.
Было уже около полуночи, и Уилл почти совсем уснул. Вдруг раздался громкий шум, от которого он вздрогнул и испуганно открыл глаза. В помещение ворвалась группа королевских солдат с мушкетами и обнаженными шпагами. Казалось, они приготовились к сражению.
- Всем сидеть на своих местах, и мы никого не тронем! - скомандовал офицер и сделал несколько шагов вперед.
Владелец кабачка от ужаса вытаращил глаза. Уилл знал, что это был храбрый человек, но и он до смерти испугался.
- Что я такого сделал? - пролепетал хозяин.
- Ничего-ничего, - успокоил его офицер. - Мы ищем матросов со шхуны «Уилма». Они были здесь?
- Вон они, - показал хозяин в дальний угол, на столик, где сидели Боб Тэннер, Лопес де Вака и Джим Раннер.
Моряки встали. Уилл вжался в спинку стула, моля Бога, чтобы его не заметили.
Видя, что они окружены, моряки стояли молча, не пытаясь сопротивляться. После минутного замешательства Боб Тэннер решил прояснить ситуацию.
- А зачем вам нужна команда «Уилмы»?
Офицер достал из кармана свернутый лист.
- У меня есть ордер на арест всех членов команды этого судна, подписанный самим губернатором. - Он не стал зачитывать этот документ, а лишь помахал им в воздухе.
Уилл с ужасом наблюдал за тем, как солдаты окружили его друзей и вывели из таверны. На него никто не обратил внимания, но он по-прежнему не двигался, опасаясь, что о нем могут вспомнить. Какое-то время все посетители сидели в полной тишине, но потом постепенно послышался разговор и стук стаканов, которые посетители опрокидывали один за другим, желая побыстрее забыть о случившемся.
Оставшись незамеченным, Уилл тихонько подошел к боковой двери, выскочил наружу и окунулся в непроглядную темноту. Сделав несколько шагов, он остановился, устало прислонился к стене и попытался обдумать случившееся.
Если у солдат есть ордер губернатора на арест всей команды, то это означает, что подобный же ордер выписан и на арест капитана Йорка. В этом не было никаких сомнений. Чуть раньше он подслушал несколько разговоров, которые тогда показались ему несерьезными, а сейчас он понял их истинное значение. Есть люди, которые охотятся за капитаном Йорком, так как, по их мнению, он должен знать, где спрятаны сокровища покойного капитана Кидда.
Уилл стал напряженно ворошить свою память, пытаясь восстановить все подробности услышанного ранее. Перед тем как он уселся у камина, что, собственно говоря, помогло ему избежать ареста, часть его друзей вышла из кабачка и направилась в другую таверну. Кажется, Джек Хэккет даже называл ее - таверна «Уиндмилл». Не исключено, что и все остальные пошли вместе с ним.
Уилл еще немного подождал, а потом бросился бежать по пустынным улицам в направлении той самой таверны, где, по его расчетам, должны находиться остальные. Свернув за угол, он помчался по полю, желая сократить расстояние. Подбежав к таверне, он прислонился к стене, чтобы хоть немного перевести дух.
В этот момент дверь распахнулась, и из нее вышли солдаты, ведущие Джека Хэккета. Во дворе они подошли к человеку, в котором Уилл без труда узнал Майкла Фарадея. Совсем недавно он видел его на палубе своего судна вместе с капитаном Йорком.
Уилл затаился и прислушался.
- Только один? - спросил Фарадей и сокрушенно покачал головой.
- Да, сэр, - ответил офицер. - Похоже, они все разбежались по разным кабакам.
- Боюсь, что поиски этих людей отнимут у нас всю ночь, - недовольно проворчал Фарадей. - Нужно во что бы то ни стало арестовать всех, кто имеет хоть малейшее отношение к «Уилме».
- Я слышал, что вместе с капитаном Йорком путешествует очень симпатичная женщина, - сказал офицер.
Уилл еще больше напряг слух. Мэдди! Они говорят о Мэдди!
- Ах да, весьма симпатичная Мэдди Эмерсон. Предположительно из Бостона. Но о ней вам не стоит беспокоиться. Она сейчас находится на квартире губернатора.
Солдаты дружно захихикали:
- Какая судьба выпала на ее долю! Остается надеяться, что старик не раздавит ее.
Фарадею понравилась эта шутка, и он тоже захихикал:
- Сперва ему придется раздавить Беатрису.
- Ну а теперь куда нам?
- Сейчас нужно добраться до таверны «Бык». А как насчет самой шхуны?
- Там было всего лишь два охранника. Мы уже схватили их.
Уилл подождал, пока солдаты не уселись в фургон и не укатили по темной улице, и снова бросился бежать.
Черный Генри никогда не заходил в таверны, кабаки и на постоялые дворы. Цвет его кожи не давал ему возможности приятно провести там время, но, по правде говоря, его это мало беспокоило. Он как-то признался Уиллу в порыве откровенности, что предпочитает коротать время со своими друзьями - семьей Энтони, такими же чернокожими, живущими в негритянском квартале далеко за пределами порта. Собственно говоря, его больше всего интересовала Анжела, которая жила и работала в этой семье. Именно к ней он стремился после захода в гавань Нью-Йорка.
Уилл прикусил губу и попытался представить себе, что сделал бы капитан Йорк, если бы ненароком оказался на его месте. Солдатам понадобится немало времени, чтобы найти Черного Генри, да и ему тоже трудно будет добраться до того места пешком. Он хорошо знал, что город заканчивался там, где проходила улица Бродвей. За ней простирались бескрайние поля, идущие почти до Бостона.
Но, с другой стороны, Уилл знал, куда сейчас направлялись солдаты. Они спешили в таверну «Бык», где, по их мнению, должны находиться остальные члены команды. Уилл повернулся и побежал вдоль по темной улице к таверне «Брайдсхед». Именно там он надеялся встретить хотя бы некоторых своих друзей.
Когда он добрался до цели, ему казалось, что его легкие разорвутся от нечеловеческого напряжения. Отдышавшись немного, Уилл осторожно вошел внутрь и огляделся. К счастью, за дальним столиком он заметил Хуана Корсо, который сидел напротив португальца Гэбриела Вейгаса.
- Ну-ка постой, парень! - закричал какой-то верзила и схватил его за плечо, пытаясь вытолкнуть за дверь.
- В чем дело? Что вам нужно? Отпустите! - закричал Уилл, пытаясь вырваться из цепких рук хозяина и чувствуя сильную боль в еще не зажившей до конца руке.
- Нам тут только воров-карманников не хватало! - грозно прорычал верзила, указывая рукой на дверь.
- Я не вор. Я пришел сюда, чтобы найти своих друзей! Они сидят вон за тем столиком!
- Ничего себе друзья, - иронично заметил верзила и снова попытался вытолкнуть Уилла за дверь.
- Хуан! Хуан Корсо! - закричал Уилл так громко, как только мог.
Тот поднял голову и долго смотрел на них, пока наконец не узнал Уилла. Тогда матрос вскочил на ноги и подошел к двери.
- Отпусти мальчика, - приказал он.
Хозяин таверны неохотно отпустил свою жертву, а Хуан показал жестом, чтобы тот ушел прочь.
- Быстрее позови Гэбриела, - прошептал Уилл. - Быстрее. Пойдем со мной!
Хуан с тревогой посмотрел на перепуганное лицо мальчика и жестом подозвал своего приятеля.
- Вы должны немедленно пойти со мной, - продолжал уговаривать его Уилл.
- А в чем дело?
Уилл прижал палец к губам и прошептал:
- Не здесь. Нам нужно выйти во двор. Быстрее. Это вопрос жизни и смерти.
Они послушно последовали за Уиллом, который спрятался за углом дома.
- Есть ордер губернатора на арест всей нашей команды, - шепотом сообщил им мальчик. - Капитана уже схватили, а Мэдди заперта в квартире губернатора.
- Матерь Божья! - прошептал Хуан по-португальски.
- Нам нельзя терять ни секунды, - продолжал Уилл. - Они уже были в нескольких тавернах и арестовали некоторых матросов. Скоро они будут здесь.
- Ян Оулд сейчас у своей сестры, - задумчиво сказал Хуан. - Она живет в переулке Петикоут.
- А Черный Генри где-то в негритянском квартале, - добавил Уилл шепотом.
- Нам нужны лошади, - решительно заявил Хуан. - Пошли быстрее. Я знаю, где мы можем раздобыть пару лошадей. Ты, Уилл, держись за меня.

Предыдущая страница 17 Следующая страница


Бесценное сокровище 18

Мэдди открыла глаза и пошевелилась, чувствуя какое-то неудобство. Оглядевшись вокруг, она облегченно вздохнула и попыталась вспомнить все, что с ней случилось. Она недавно оказалась на пустынном острове, а потом очень испугалась, что снова окажется там, но уже не в этом веке, а в двадцатом. К счастью, этого не случилось. Но к счастью ли? Она обнаружила, что лежит в какой-то комнате, крепко привязана к кровати, а ее рот туго завязан шарфом.
Она приподняла голову и с ужасом увидела, что на ней одно лишь нижнее белье. Дурные мысли одна за другой пронеслись в затуманенной голове. Платье куда-то исчезло, а белье было слегка помято. Губернатор! Это он! Похотливый старый негодяй! Ее охватило такое негодование, что она выругалась про себя.
Она уже была когда-то привязана к кровати. Это тоже было воспоминание не из приятных, но во второй раз - это уж слишком! Она порядком устала от мужчин, которые таким образом хотели добиться ее расположения. Не игрушка же она в конце концов, которую можно беспрепятственно положить на свою подушку!
Мэдди попыталась пошевелить руками. Узел был прочным, но не настолько, чтобы не попытаться освободиться от него. Через некоторое время она с удовлетворением отметила, что узел стал ослабевать. Еще несколько минут, и ей удалось развязать его, освободив руки.
После этого она стянула с лица шарф и глубоко вдохнула воздух.
Чертов старикашка! Он, вероятно, раздел ее, потом потрогал ее своими грязными лапами, а затем, очевидно, решил вернуться к более важным делам. Надо полагать, он сейчас занят и не сможет уделить ей свое драгоценное время. А где же Бен, черт бы его побрал? Скорее всего он нежится в постели с Мелиссой или с этой смазливой женой губернатора!
Она покачала головой и почувствовала ужасную боль. Похоже на то, что в коньяк что-то подмешали. Какую-то гадость, с отвращением подумала она. Ее гнев был настолько сильным, что это вызвало прилив адреналина в кровь, а это, в свою очередь, привело ее в нормальное состояние.
Мэдди оглядела комнату в надежде увидеть свое платье. Черт возьми! Где же оно? Не может же она убежать отсюда в одном нижнем белье! Не долго думая, она бросилась к шкафу.
В шкафу были аккуратно сложены все предметы мужского туалета. После недолгих поисков она вытащила оттуда бриджи небольшого размера, которые явно были малы губернатору.
- Прекрасно, - воскликнула Мэдди, примеряя их. Вслед за этим она извлекла из шкафа шелковую рубашку с кружевными оборками.
- Отлично, - прошептала Мэдди.
Вскоре к этому добавились другие предметы красный пояс, красная жилетка и длинные красные чулки. В нижнем ящике она отыскала высокие сапожки небольшого размера. Все эти вещи, по-видимому, принадлежали какому-то мальчику.
У нее оставалось очень мало времени. С остервенением Мэдди сорвала с себя остатки ненавистного нижнего белья.
- Прощай, барахло! - воскликнула она, быстро натягивая на себя мужской костюм. Ей так осточертела эта неуклюжая женская одежда! Запихнув свое барахло в шкаф, она облегченно вздохнула, чувствуя, что все ее тело стало свободным, готовым к борьбе.
Мэдди подошла к зеркалу и пристально посмотрела на свое отражение.
- Неплохо, - сказала она, разглаживая складки на брюках.
После этого она привычным движением завязала волосы в тугой узел на макушке и снова взглянула в зеркало.
- Еще кое-что. Ах да. Вот она. - Мэдди открыла длинный ящик и нашла то, что ей было нужно больше всего, - шпагу. Вообще говоря, там их было четыре, отличавшиеся друг от друга весом и длиной. Она попробовала каждую из них и выбрала самую для себя подходящую.
- Не важно, найдется ли ей применение, - успокоила она себя. - Главное, что она у меня есть. Мэдди ловко помахала шпагой перед зеркалом и, вполне удовлетворенная, засунула ее за пояс. - Я покажу тебе, гнусный старикашка, как пичкать меня наркотиком! Ты еще узнаешь, что такое свободная женщина!
Вдруг на балконе послышался какой-то шум. Мэдди резко повернулась и выставила вперед оружие.
- Стоп! - закричал в испуге Хуан Корсо.
- Мисс Мэдди? - изумленно воскликнул Уилл, выглядывая из-за спины Хуана.
- О, Уилл! - Мэдди просто просияла от счастья.
- Мы пришли, чтобы спасти вас, - озадаченно произнес Хуан, а потом широко улыбнулся. - Но я вижу, что в этом нет необходимости.
- Спасти меня? А где Бен?
- Он арестован. Мы должны вытащить вас отсюда. Я все расскажу по дороге. Нам еще предстоит отыскать Яна и Черного Генри.
- Может быть, вы хотите вначале одеться? - заботливо спросил Хуан. Гэбриел, который стоял за его спиной, оцепенел от неожиданности и не мог произнести ни слова. Вид женщины, одетой в мужскую одежду, так поразил его, что он потерял дар речи.
- Одеться? - удивленно переспросила Мэдди. - Я уже одета. Мне нравится мой наряд, и я не собираюсь менять его.
Никто не возразил. Моряки только показали ей жестом, чтобы она следовала за ними. Спустившись вниз, они тихонько прошли по саду и приблизились к конюшне губернатора.
Мэдди уверенно шла следом, впервые за многие недели чувствуя себя в привычной одежде, не стесняющей движения и дающей возможность сопротивляться.
Здание конюшни не охранялось. Мэдди, Уилл, Хуан и Гэбриел спокойно вошли внутрь и остановились.
- Вы поскачете со мной? - спросил Хуан.
Мэдди решительно покачала головой.
- Нет, я прекрасно справляюсь с лошадьми. К тому же я одета специально для такой поездки.
Хуан промолчал и стал не спеша выбирать лошадей. Естественно, он выбрал самых лучших, которые только были в конюшне губернатора. Мэдди достался прекрасный вороной жеребец. Она собственноручно оседлала его и под восхищенными взглядами мужчин ловко вскочила в седло, почувствовав себя в нем как в колыбели.
Хуан посадил Уилла позади себя, а Гэбриел поскакал один, уводя за собой еще двух лошадей - для Черного Генри и Яна Оулда. Они помчались вверх, по малолюдной и темной части Бродвея.
- Это намного быстрее, чем пешком, - заметил Уилл, когда они приблизились к нужному переулку. Это была окраина города, где сходились Грейт-Куин-стрит с востока и Бродвей с запада.
- Ты знаешь, в каком доме остановился Ян Оулд? - спросил Хуан, растерянно оглядываясь по сторонам.
Уилл кивнул:
- Да, Ян привозил меня сюда в ту первую ночь, когда мы только бросили якорь. Черный Генри тогда отправился к своей даме, а я вместе с Яном посетил этот район.
- Отлично, - заметила Мэдди и посмотрела на небо. Над головой светила яркая луна. Похоже, был примерно час ночи.
- Нам нужно спешить, - напомнила она. Еще нужно забрать Черного Генри и Яна и до рассвета вернуться к тюрьме.
- Вот этот дом! - радостно воскликнул Уилл, показывая рукой на небольшое кирпичное строение.
Он спрыгнул с лошади, быстро подошел к двери и постучал.
Дверь тут же отворилась, на пороге появилась женщина в длинной ночной рубашке и с лампой в руке.
- Что тебе надо, мальчик? - удивленно спросила она, уставившись на Уилла.
- Нам нужен Ян. Это очень срочно.
- Ах да, теперь я вспомнила тебя. Ты тот самый мальчуган, который несколько дней назад приходил сюда с этим чернокожим. Что-нибудь случилось? Стряслась беда?
- Да, мадам. Пожалуйста, позовите Яна. Скажите ему, чтобы он побыстрее одевался. Это очень важно.
Она повернулась и громко позвала Яна. И секунды не прошло, как тот появился на пороге, потирая рукой сонные глаза.
- У нас неприятности, Ян, - тихо сказал Уилл. - Быстрее одевайся.
Не говоря ни слова, Оулд скрылся в доме и вскоре вернулся полностью одетым. Обратно они поскакали намного быстрее, так как с ними был человек, прекрасно знающий окрестности. Ян был единственным из всей команды, кто родился в этой колонии еще тогда, когда она была голландской и насчитывала несколько домиков, расположенных вокруг доков. Сейчас же Нью-Йорк стал густонаселенным городом с девятью тысячами жителей.
Они мчались по какой-то пыльной грунтовой дороге, и Мэдди с трудом сообразила, что это место в двадцатом веке будет называться Уолл-стрит.
Вскоре они свернули в нижнюю часть Ист-Сайда и через некоторое время добрались до маленького, но очень аккуратного поселка, стоящего особняком от остальной части города. Надпись на столбе гласила, что здесь начинается «Свободная негритянская община Бауэри».
Хуан предложил не искать Черного Генри по всему поселку, а постучать в первую попавшуюся дверь и спросить, где он может находиться. Фортуна была благосклонна к ним в ту ночь. Черный Генри оказался в соседнем доме.
К двери он подошел вместе со своей Анжелой. Уилл и Хуан сбивчиво объяснили ему, что произошло за последнее время, и он ненадолго погрузился в размышления. Затем, блеснув в темноте белоснежными зубами, сказал:
- Сейчас, наверное, вся команда вместе с капитаном уже в тюрьме, а большинство солдат спят непробудным сном. Мы сейчас же отправимся туда и попытаемся освободить их.
- Но нас только четверо.
- Пять, - уточнила Мэдди. - Поверьте мне, я знаю, как обращаться с этой штукой. - Она показала на шпагу.
- Да, могу подтвердить это, - поддержал ее Уилл, сияя от восхищения. - Я видел ее со шпагой в руке.
Черного Генри совершенно не волновал тот факт, что Мэдди была женщиной.
- Хорошо, значит, у нас есть еще одна шпага. - На мгновение он замолчал, а потом повернулся к Анжеле.
- Ты уже уходишь? - спросила та грустно и нежно притронулась к его руке.
- Анжела, быстренько собери свои вещи и отправляйся на нашу шхуну. Ты должна ждать меня там, чтобы ни случилось. Поняла? Я заберу тебя с собой в Кюрасао. Я больше не оставлю тебя здесь ни на минуту.
Ее лицо озарилось радостной улыбкой. Она была так счастлива, что приподнялась на цыпочках и поцеловала его, не обращая внимания на посторонних.
- Я сделаю так, как ты хочешь, - прошептала она. Спасательный отряд вскочил на лошадей и вихрем помчался в центр города, где находилась тюрьма. Там же стоял и дворец губернатора.
Не доехав до тюрьмы каких-нибудь ста метров, Черный Генри поднял руку, останавливая их небольшой отряд.
- Мы привяжем лошадей возле здания суда, прошептал он, подозвав всех поближе. - А оттуда пойдем пешком.
- Но они нам понадобятся, чтобы побыстрее добраться до порта, - недоумевающе прошептал Уилл.
- Верно, парень, понадобятся, - согласился Генри. - Но этих лошадей нам будет мало. Остальных мы раздобудем возле тюрьмы. Там солдаты привязывают своих коней. А сейчас мы по одному подберемся к тюрьме и соберемся вместе за углом таможни. Все ясно?
- Я первая войду в здание, - неожиданно предложила Мэдди, - и попытаюсь отвлечь солдат, а вы тем временем сможете без лишнего шума туда проникнуть. Мы освободим наших друзей, а солдат запрем в освободившиеся камеры.
- Но это может быть очень опасно для вас, мадам, - сказал Черный Генри, задумчиво потирая подбородок.
- Да, но только я могу не вызвать подозрения. Они ста нут ожидать кого угодно, но только не женщину в мужской одежде. Так что другого выхода нет.
Чернокожий гигант кивнул:
- Да, это бесспорно. Хорошо, но будьте осторожны. Все, пошли. До рассвета осталось несколько часов.

Бен с большим трудом открыл глаза и огляделся вокруг. В комнате стояла тьма, и только из-под двери пробивалась тоненькая полоска света. Пол был твердый и холодный. Где-то поблизости падали капли воды, и звук этот гулко разносился по пустому пространству. Вскоре его глаза привыкли к темноте, и он заметил высоко под потолком узенькое окошко. Не нужно было обладать исключительной сообразительностью, чтобы понять: он находится в тюремной камере. Бен тряхнул головой и тут же обхватил ее обеими руками. Она просто раскалывалась от боли. Никогда еще у него не было такого тяжелого похмелья. Постепенно он стал припоминать все подробности прошедшего вечера и пришел к выводу, что это не похмелье. Он не был пьян! Его просто накачали наркотиком!
Бен попытался вспомнить, что с ним случилось до того момента, как он потерял сознание, но в это время за дверью послышались шаги. Он напряженно прислушался.
- Вероятно, он все еще не пришел в себя, - послышался голос.
- Тем лучше для него. Как только он очнется, губернатор выбьет из него все секреты.
Ах вот в чем дело! Бен плотно сжал губы и неподвижно застыл, закрыв глаза.
Дверь отворилась, и в камеру вошли.
- Видишь? Лежит как бревно.
- Надеюсь, через час-другой он оклемается.
- Вот тогда он и расскажет нам о своих тайнах.
- Мы выбьем из него всю правду-матушку.
- А что же остальные из его команды?
- Они в бегах. Похоже, они просто затаились и ждут. Но ничего, к концу завтрашнего дня мы их поймаем. Губернатор сказал, что им какое-то время придется посидеть под замком.
Они повернулись и вышли из камеры, заперев за собой дверь. Бен открыл глаза. Его команда! Эти сволочи задержали часть его команды! Но кто-то все-таки остался на свободе. Неужели они не придут ему на выручку? Нет, этого не может быть! А что же случилось с Мэдди? Он даже вздрогнул от внезапно нахлынувшей ярости. Если они ее хоть пальцем тронут, то им не поздоровится! Сам господь Бог им не поможет! Да, он найдет возможность отомстить! Бен выругался вслух, но потом напомнил себе, что нужно вести себя как можно тише. Его не станут пытать до тех пор, пока будут пребывать в уверенности, что он все еще без сознания.
А сейчас самое главное - выиграть время. Чем дольше он будет притворяться бездыханным бревном, тем лучше.
Тем временем Мэдди, Черный Генри, Уилл и Ян собрались за углом таможни.
- Вы не передумали, мадам? - в последний раз спросил ее Черный Генри.
- Нет, я вполне уверена в успехе, - успокоила его Мэдди.
Она уже все тщательно обдумала и составила план действий. Отбросив последние сомнения, она твердой походкой направилась к входу в тюрьму. Перед дверью она остановилась, а потом быстро расстегнула три верхние пуговицы на своей блузке. Этого было достаточно, чтобы наружу вылезло ее обнаженное плечо и показалась половина белокожей груди. Затем она растрепала волосы и решительно вошла.
Охранник, сидевший за небольшим столом у входа, вытаращил глаза, как будто увидел перед собой привидение. Позади него сидели еще четверо солдат. В комнате воцарилась мертвая тишина. Все смотрели на нее, открыв от удивления рты. Мэдди решила воспользоваться замешательством и взять инициативу в свои руки.
- Что такое? Кто ты такая? - наконец выдавил из себя охранник.
- Ничего себе! - проронил второй.
Мэдди стояла молча, слегка покачиваясь. На ее лице блуждала недвусмысленная ухмылка.
- Какая красотка! - сдавленным голосом сказал третий и медленно встал из-за стола.
- Никогда еще не видел женщину в мужском костюме! - добавил четвертый и тоже встал.
Мэдди подождала несколько секунд, пока они не стали приближаться, а потом быстро повернулась и вихрем выскочила из тюрьмы. Двое охранников по мчались за ней.
Выскочив в темный двор, Мэдди свернула в сторону, а на пути ее преследователей возникли две темные фигуры - Черный Генри и Ян. Солдаты так и не поняли, что случилось потом. На них обрушились столь мощные удары, что они тут же рухнули на землю, не издав ни звука.
Еще мгновение - и они были связаны по рукам и ногам.
- Я еще раз зайду туда, - прошептала Мэдди. - Будьте готовы. Постараюсь выманить остальных.
Она снова вошла туда, где находились еще трое охранников.
- Быстрее! - закричала она с порога. - Ваши друзья в беде! Быстрее! - Она пулей вылетела во двор, а охранники тут же последовали за ней. В считанные минуты они были обезврежены и связаны. Обошлось даже без сопротивления - нападение было слишком внезапным. Черный Генри ударил одного из охранников по голове, и тот рухнул на землю как подкошенный. А Ян с помощью какой-то доски уложил остальных. Затем их связали и сложили рядком неподалеку от стены, предварительно забрав оружие.
- За мной! - скомандовала Мэдди, когда все было закончено. Она вбежала в здание и сняла ключи от камер, висевшие на стене. Черный Генри и Ян тем временем обшаривали служебные помещения в поисках оружия.
- Черт возьми! - только и успел воскликнуть один из матросов, когда Мэдди открыла дверь его камеры.
Но она уже бежала к следующей.
- Бен!
Именно к этой камере она спешила больше всего.
Бен вытаращил глаза, не понимая, что происходит.
- Бен, с тобой все в порядке?
Сперва он хотел притвориться пьяным, чтобы она попыталась поднять его, но когда увидел ее в мужской одежде, то сразу же забыл о своем намерении.
- Мне подсыпали наркотик, - как бы оправдываясь, пробормотал он.
- Мне тоже, но сейчас не стоит обмениваться впечатлениями. У нас очень мало времени.
Бен не стал возражать, и они быстро покинули ненавистную камеру. Вскоре к ним присоединились Черный Генри и Ян, которые тут же роздали найденное в тюрьме оружие. Бен с удовольствием вновь обрел свою любимую шпагу и взмахнул ею, разрезая воздух. Затем он повернулся к Мэдди.
- У тебя очень грозный вид, дорогая, но должен признаться, что со шпагой ты выглядишь слишком глуповато.
Мэдди нахмурилась, но промолчала. Ей хотелось сию же минуту обнажить оружие и скрестить его с наглецом, чтобы доказать обратное, но она решим, что сейчас не время выяснять отношения. Как-нибудь в другой раз она непременно покажет ему, что шпага у нее оказалась отнюдь не случайно.
Не успел Бен продолжить беседу, как перед ним появились вооруженные солдаты. Очевидно, они вернулись после безуспешных поисков остальных членов команды.
- Оружие к бою! - подал Бен привычный сигнал.
Все заняли боевую позицию. Мэдди тоже вытащила шпагу и стала в привычную стойку. Ее тело напряглось, и вся она слегка подалась вперед. В эту секунду в ее голове пронеслась мысль о том, что это не тренировка в спортивном зале, а самое настоящее сражение с реальным противником. Но она не волновалась. Оружие было привычным для нее, и она прекрасно знала, как им действовать.
Бен первый сделал выпад вперед и нанес удар по руке противника. Тот глухо охнул и выронил шпагу. В это же время Мэдди атаковала другого солдата, который набросился на Бена слева. Она умело зацепила его шпагу и выбила ее из рук, еще одно движение - и он растерянно посмотрел на свои бриджи, которые упали вниз перерезанные ловким ударом.
Что же касается всех остальных, то они сражались просто замечательно. Ян Оулд уже оттаскивал своего противника к стене, а Черный Генри за это время уложил двоих, причем последнего - мощным ударом рукоятки пистолета по голове. Но количество солдат, к сожалению, не уменьшалось. Ян, Генри и Мэдди отчаянно отбивались от нападающих, а Бен отсекал остальных, виртуозно размахивая шпагой. Мэдди изловчилась и нанесла противнику сильный и точный удар в правую руку. Тот охнул и выронил шпагу, медленно отходя к тому месту, где уже собрались все остальные солдаты, лишенные возможности сражаться.
Бен тем временем оттеснил своего соперника к стене и воткнул острие ему под ребра. После этого он быстро переместился и стал сражаться со следующим.
Яну пришлось нелегко, но каким-то чудом ему удалось избежать поражения. Более того, он нанес меткий удар и отсек противнику правое ухо. Солдат громко закричал и упал на землю.
Драка продолжалась до тех пор, пока солдат не осталось трое. Они все еще продолжали оказывать сопротивление, сражаясь с Мэдди, Беном и Яном. Но вскоре они поняли безнадежность дальнейшей борьбы и один за другим стали опускать шпаги, сдаваясь на милость победителям.
- Обыщите их всех, да побыстрее! - приказал Бен, вытирая платком пот со лба.
Затем он удивленно взглянул на Мэдди. Мало того, что она красива и умна, она еще и сражается как львица! Никогда еще он не видел, чтобы женщина так ловко орудовала шпагой. Она это делала столь искусно, что казалось, будто она родилась со шпагой в руке. Это было незабываемое зрелище! Она знала все позиции, все правила фехтования, а уж о ее храбрости и говорить не приходилось. В эту минуту он хотел ее даже больше, чем раньше. Она была для него самой желанной женщиной из всех, которых ему доводилось видеть. К сожалению, обстоятельства не позволяли заняться любовью прямо сейчас.
- Ну, дорогая, ты так сражалась, что у меня дух захватывало, - шепнул он ей на ухо.

Предыдущая страница 18 Следующая страница


19 Джойс Карлоу

Мэдди улыбнулась, но промолчала.
Бен повернулся к остальным:
- Все, друзья! Нам нужно как можно быстрее добраться до судна и подготовить его к отплытию. Отплываем на рассвете. - Затем он немного подумал и ткнул рукой: - Вы идете на судно, а вы, - он повернулся к остальным, - пойдете со мной.
Большая часть команды во главе с Яном быстро ускакала по направлению к порту. Остальные вместе с Беном и Мэдди поехали в гостиницу «Нью-Амстердам-Йорк», чтобы забрать Мелиссу.
Лопес де Вака оказался рядом с Беном.
- Я слышал, что капитан Джон Пайк, твой старый враг, бросил якорь в гавани Нью-Йорка.
Бен молча кивнул. Да, действительно, Пайк был его врагом все последние годы. Интересно, подумал он, имеет ли это какое-либо отношение к последним событиям?
Они благополучно добрались до гостиницы и спешились, привязав лошадей во дворе. Бен приказал Мэдди остаться, а сам вихрем взлетел на второй этажи распахнул дверь комнаты Мелиссы. Случилось то, чего он больше всего опасался, - ее там не было.
Он приказал одному из матросов забрать ее вещи, а сам спустился вниз, чтобы поговорить с хозяйкой.
- Да она вообще не приходила сюда после бала, - сказала мамаша Молли. - Ночью сюда заходил человек со шрамом на лице и искал ее.
- Пайк, - догадался Бен и тяжело вздохнул.
- Что же нам теперь делать? - озабоченно спросила Мэдди.
- У нас нет выбора. Нужно атаковать судно Пайка и отбить у них Мелиссу. Мы это сделаем рано утром, когда еще будет сильный туман.
Мэдди подумала и согласилась. Действительно, выбора не было. Конечно, она недолюбливала Мелиссу, но не настолько, чтобы оставить ее в беде.
- Всем на «Уилму»! - приказал Бен.
Подъехав к гавани, они спешились, не привязывая лошадей и надеясь, что они вернутся к себе в конюшню.
- По местам, - отдал Бен привычную команду. - Поднять якорь! Сейчас мы выйдем из гавани и подойдем к судну Пайка с севера.
Матросы быстро отвязали канаты, и вскоре послышался лязгающий звук поднимающегося якоря.
«Уилма» быстро вышла из гавани, продираясь благодаря умению Бена сквозь густой туман. Мэдди находилась рядом с ним.
- Все нормально, - сказал он. - Мне удалось выйти из бухты в таком жутком тумане. Но это тот редкий случай, когда туман помогает. Вряд ли кто-нибудь нас заметит.
- Так тихо вокруг! - почти шепотом сказала Мэдди.
Бен тут же закрепил штурвал, повернулся к ней и крепко обнял.
- Ты была великолепна сегодня вечером. Я никогда не думал, что женщина может быть такой восхитительной!
Он поцеловал ее в шею, а затем - в губы. Мэдди страстно прижалась к его сильному телу и почувствовала необыкновенное желание. Вдруг он отпрянул от нее и пристально посмотрел в глаза.
- Придется подождать, - выдохнул он с сожалением, - иначе мы сядем на мель.
Мэдди прикрыла рукой пылающее лицо. Да, он прав, сегодня им предстоит трудная ночь.

Мелисса сидела сгорбившись на деревянном полу своей темницы и думала о том, что же все-таки произошло прошлой ночью. Там было столько людей.
- Господи, спаси меня и помилуй! - прошептала она, закрыв в отчаянии глаза. Затем она встрепенулась и решительно покачала головой. - Нет, я не могу просто так сидеть и ждать, - громко произнесла она и испугалась своего собственного голоса. Она огляделась и немного успокоилась, убедившись, что некому ее подслушать.
Презрительно фыркнув, она поднялась на ноги и смело шагнула, вытянув руки вперед. Вскоре она уперлась в стену. Пройдя немного вдоль стены, она отыскала дверь, а потом пошла в другую сторону, пока не уткнулась в угол. Она продолжала обход и уткнулась в другой угол. Затем ее руки прикоснулись к чему-то мягкому. Она отпрянула, но тут же сообразила, что это не похоже на живое существо. Ощупав предмет, она решила, что это нечто напоминает большую влажную тряпку. Чуть дальше она обнаружила полку, а потом неожиданно опрокинула большое ведро, которое с грохотом упало на пол вместе с какими-то щетками.
- Это похоже на комнату уборщицы, - заключила Мелисса, поднимая ведро и щетки. Щетка была настолько длинной, что можно было без особого труда проверить высоту потолка. Он, к счастью, оказался невысоким, и вскоре она обнаружила, что часть потолка поддается ее нажиму.
- Люк! - воскликнула Мелисса, радостно прыгая на месте.
Она еще немного поднажала и вскоре почувствовала струю свежего воздуха. Подняв голову, она увидела над собой темный квадрат неба с кусочком луны.
Мелисса отошла в дальний угол комнаты и подождала несколько минут, напряженно прислушиваясь к посторонним звукам. Все было спокойно. Значит, поблизости нет никаких часовых.
Не теряя ни минуты, Мелисса сорвала с себя остатки того дурацкого платья, в котором красовалась на балу, и стала искать что-нибудь, что помогло бы ей взобраться наверх. Ничего подходящего в кладовке не было. Тогда она перевернула ведро вверх дном, положила на него несколько попавшихся под руку досок, взобралась на эту пирамиду и, к счастью, достала руками до края люка. Но счастье оказалось довольно призрачным. Она так и не смогла подтянуться на руках: расстояние было все-таки довольно приличным.
- Что за дурацкая кладовка, - недовольно пробормотала она. - Ну почему у них здесь нет лестницы или чего-нибудь в этом роде?
Спрыгнув вниз, она стала лихорадочно шарить по всем полкам и ящикам, постоянно натыкаясь на какие-то предметы.
- Ой! Что это? - воскликнула она, почувствовав под рукой что-то острое. Через секунду она поняла, обо что поцарапала руку. Это был большой крюк с веревкой. Именно то, что ей нужно!
Проверив узел на крюке, она забросила его в отверстие люка и потянула на себя. Крюк держался. Проверив несколько раз веревку на прочность, она подтянулась и полезла вверх, стараясь делать это так, как делали матросы на судне. Добравшись до люка, она поднатужилась и с трудом перевалилась через край, шлепнувшись на мокрую палубу.
Какое-то время Мелисса лежала тихо, боясь пошевелиться. Но вокруг не было ни души. Тогда она осторожно спустила вниз крюк с веревкой, прикрыла люк итак же осторожно стала пробираться к висевшей на борту судна лодке. Отбросив в сторону края тяжелого брезента, она забралась в одну из лодок И залегла на дно, надеясь переждать до рассвета. Она решила, что это прекрасное укрытие от посторонних глаз. Все равно не было никакого смысла пытаться улизнуть отсюда до восхода солнца. А рано утром, если Бог будет милостив к ней, она спрыгнет в воду и попытается добраться до берега вплавь. Другого пути к спасению она не видела. Даст Бог, никто не заметит ее в столь ранний час.

Глава 11

«Уилма» быстро шла вперед, разрезая спокойные воды Ист-Ривер. Мимо мелькали новые доки и другие портовые сооружения, возникшие недавно в конце Грейт-Куин-стрит.
- Туман нам на руку, - снова повторил Бен, слегка повернувшись к Мэдди. - Он достаточно плотный, чтобы скрыть наш выход из гавани, но все же не настолько, чтобы нарваться на мель.
- Солнце взойдет, и он рассеется, - предупредила она.
- Да, но к тому времени, я надеюсь, мы разберемся с судном Пайка и уйдем в открытое море.
Бен казался абсолютно уверенным в себе, и Мэдди захотелось разделить его уверенность.
- Вон там, - сказал он, показывая куда-то вдаль, - стоит на якоре «Уиппет», судно Пайка. Мне кажется, что они еще спят крепким сном. Отлично! Мы можем использовать фактор неожиданности.
Бен подал рукой сигнал, и Мэдди увидела, как вся его команда заняла свои места на палубе. В руках матросы держали длинные багры и крюки с веревками. Как только «Уилма» приблизится К противнику, В дело пойдут абордажные крюки. После этого нужно будет сделать самое главное - перебраться на вражеский корабль и захватить его. Она много раз видела подобные сцены в кино.
«Уилма» медленно приближалась к «Уиппету». Мэдди показалось, что прошла уже целая вечность. Вдруг на борту судна Пайка раздался громкий крик. Видимо, часовой проснулся, увидел их шхуну и подал сигнал тревоги. К счастью, к тому моменту корабли уже достаточно сблизились.
В воздухе мелькнули абордажные крюки, с глухим ударом упавшие на палубу «Уиппета». Дальше все произошло так, как она и предполагала. Люди Бена подтянули судно противника и приготовились к абордажу.
- Бросайте доски! - скомандовал Бен.
Вскоре первые матросы «Уилмы» оказались в тылу врага. В сумраке ночи раздались громкие воинственные крики людей и звонкие удары шпаг. Матросы с «Уилмы» отчаянно наступали на успевших вооружиться, но не успевших одеться пиратов.
Как только оба судна были накрепко привязаны друг к другу, Бен тоже перелез через борт и ввязался в сражение. Мэдди хотела последовать за ним, но не тут-то было.
- Назад! - закричал он ей. - Я знаю, что ты владеешь шпагой, но это не то место, где тебе следует демонстрировать свое искусство.
- Нет, я пойду! Я фехтую лучше половины твоей команды!
Бен хотел возразить, но в этот момент на него напал Риффен. Мэдди воспользовалась ситуацией и быстро перебралась на палубу соседнего судна с обнаженной шпагой в руке.
- Матерь Божья! - изумленно воскликнул Дигби, вытаращив на нее глаза. - Посмотрите сюда!
Он был так ошарашен ее появлением, что забыл принять меры предосторожности. Этого замешательства вполне хватило Мэдди, чтобы сделать молниеносный выпад вперед и вонзить острие ему в плечо. К черту вежливость и деликатность, подумала она, становясь в исходную позицию.
- Боже мой - снова вскрикнул Дигби, но на этот раз уже не от удивления, а от страха. - Эта ведьма ранила меня! - Он выронил шпагу и зажал здоровой рукой рану в плече. Мэдди изготовилась для очередного удара, но он неожиданно для нее рухнул на колени. - Нет! Нет! Не убивай меня!
- Прыгай в воду! - сердито крикнула ему Мэдди, выставив вперед шпагу. Кого-то другого она могла бы пощадить, но только не этого вонючего мерзавца, от которого у нее остались самые жуткие воспоминания. - Быстро за борт, или я проткну тебя насквозь!
Дигби наконец понял, что она не шутит. Все еще придерживая плечо, он перелез через борт и плюхнулся в воду, где уже барахтались остальные.
- Бен! Бен!
Мэдди повернулась на крик и увидела, что из лодки вылезает Мелисса. Она была в одном нижнем белье, а ее белокурые волосы развевались на ветру.
Как только Бен повернулся на крик Мелиссы, сражавшийся с ним Риффен сиганул за борт.
- О, Бен, я знала, что ты спасешь меня! - Она бросилась через палубу и повисла у него на шее. В это время команда «Уилмы» завершила пленение команды Пайка.
- Мелисса! - потрясенно воскликнул Бен. Что они с тобой сделали? - Он крепко обнял ее, а она бессильно повисла на его руках.
Мэдди нахмурилась и не спеша направилась к ним.
- Мы никак не можем найти Пайка, капитан, - доложил Бену Черный Генри.
- Спрятался где-нибудь, - рассеянно сказал Йорк, даже не взглянув на него. - О, бедная маленькая Мелисса!
- Может быть, нам стоит обыскать судно? - настаивал Черный Генри, не обращая никакого внимания на Мелиссу.
- Это отнимет у нас слишком много времени, - сказал Бен. - Выведите его из строя, и мы тут же отправимся в Кюрасао. - Он снова повернулся к Мелиссе. - Если они хоть пальцем тронули тебя, клянусь, я убью их всех.
- Это самый обыкновенный обморок, - равнодушно заявила Мэдди, с грустью подумав, что он, вероятно, даже не заметил, как она выбросила за борт этого негодяя Дигби.
- Бедное дитя! Одному Богу известно, через какие испытания она прошла.
Ей показалось, что Бен в самом деле убит горем и смотрит на Мелиссу с нескрываемой любовью. Ее слегка озадачил такой поворот событий. Может быть, он в самом деле любит их обеих? Может, он просто дурачил ее, когда клялся в любви и добивался ее расположения?
- Пошли, - скомандовал Бен, по-прежнему держа на руках Мелиссу. - Я отнесу ее в свою каюту, а ты поухаживай за ней.
Мэдди замерла, с трудом подавляя в себе желание бросить ему в лицо: «Сам ухаживай за ней!» Взяв себя в руки, она медленно поплелась вслед.
Войдя в каюту, Бен осторожно положил Мелиссу на свою кровать и долго смотрел на нее. Мэдди тоже молча наблюдала за ней, стараясь определить, действительно ли она без сознания или только притворяется. Через минуту Мелисса открыла глаза, радостно улыбнулась и обвила шею Бена.
- О, Бен, ты спас меня! - выдохнула она и неожиданно прижалась губами к его губам.
Это был довольно долгий поцелуй, который еще больше испортил Мэдди настроение. Она сердито сдвинула брови и отвернулась в сторону.
- Что они сделали с тобой? - спросил Бен, нежно поглаживая ее светлые волосы.
- Они отобрали у меня платье и заперли в какой-то кладовке вместе с крысами. Они хотели… Они собирались… О-О-О, Бен! Я даже не могу выразить тебе, что они хотели со мной сделать. Обними меня крепче, Бен! - Из ее прекрасных глаз полились слезы, а она еще крепче прижалась к нему.
- Но они не… - начал было Бен.
- Они собирались это сделать, - прервала его Мелисса.
- Думаю, с ней все будет в полном порядке, - холодно заметила Мэдди, желая как можно быстрее прекратить эту сцену.
Бен повернулся и посмотрел так, как будто первый раз в жизни видит ее. Затем он медленно встал.
- Мэдди позаботится о тебе, дорогая. А я должен быть сейчас на капитанском мостике. Мы отплываем.
- Возвращайся быстрее, - томно пролепетала Мелисса.
Бен взял Мэдди за руку и потащил ее на палубу.
- Она многое пережила, Мэдди. Пожалуйста, присмотри за ней, хорошо?
- Бен, - решительно сказала Мэдди. - С ней все в порядке. Если хочешь знать, то мы все немало пережили.
- Да, но она слишком молода и невинна, Мэдди. У нее нет столько сил и опыта, как у тебя.
Мэдди расценила эти слова как своеобразный выговор, хотя в довольно мягкой форме. Бен круто повернулся и быстро пошел в рулевую рубку. Ее охватила такая злость, что даже сердце защемило. Ведь он прекрасно знает, что она ревнует его к Мелиссе.
Мэдди сделала несколько глубоких вдохов и вернулась в каюту.
- Он уже ушел, можешь не притворяться, - резко выпалила она лежащей Мелиссе.
Та немедленно привстала и хитро улыбнулась:
- Ты должна наконец понять, что он любит меня. И всегда любил. А ты для него просто временное увлечение. Он вряд ли когда-либо встречал женщину, которая так искусно владеет шпагой. Вот это-то его и заворожило. Но Бену нужно совсем другое. Он любит слабых женщин хочет заботиться о них. И в этом смысле у меня огромное преимущество. Обо мне можно заботиться.
Мэдди с любопытством посмотрела на Мелиссу. Какая откровенность! Подумав, она пришла к выводу, что в этих словах была доля правды. «Ну что ж, Я такая, какая есть, и не стану менять себя. Если Бен меня не любит, то я…» - Мэдди так и не смогла закончить свой молчаливый монолог, слишком больно было думать об этом. Что же делать, если выяснится, что Бен ее не любит? Если он выбрал Мелиссу? Что же тогда будет с ней?

Они находились в море уже два дня, и все это время Бен внимательно наблюдал за обеими женщинами. Вот и сейчас он смотрел, как они, облокотившись на перила, смотрели куда-то вдаль, где исчезали пушистые хлопья пены. Они не покидали палубы, хотя дул сильный, пронизывающий ветер, а из-за тумана было почти ничего не видно.
Лично он был доволен такой погодой. Ветер помогал им быстрее добраться до пункта назначения, а туман скрывал шхуну от возможных противников. Они шли в свой родной порт Кюрасао в Карибское море, а голландский флаг служил дополнительной гарантией их безопасности.
Бен снова взглянул на Мэдди и Мелиссу. Он так хотел, чтобы они забыли о соперничестве и подружились. Конечно, Мелисса ведет себя как ребенок, требующий, чтобы ему дали любимую игрушку, но это со временем пройдет. Что же касается невообразимо красивой и мудрой Мэдди, то сейчас он мог с уверенностью сказать, что она всецело завладела его сердцем. Какая женщина! Она может скакать на лошади, обгоняя ветер, а шпагой владеет так, что дух захватывает. Кажется, что она родилась со шпагой в руке. Ведь именно она спасла ему жизнь, рискуя при этом своей собственной. Тем самым она добилась глубочайшего уважения со стороны всех мужчин его команды. Да и не только их. Многие сорвиголовы из команды Пайка тоже будут долго вспоминать эту женщину, в особенности Риффен и Дигби. Если они и не стали уважать ее, то уж бояться начали наверняка. Дигби еще долго придется залечивать рану, а Риффен не скоро сможет нормально сидеть. Бен собственноручно пырнул его в задницу.
Да, Мэдди была храброй женщиной, и он безмерно любил ее, позабыв обо всех остальных. Сейчас ему было совершенно безразлично, кто она такая и откуда появилась на том пустынном острове. Как только Мелисса получит законное наследство, а Бен - свою часть этих сокровищ, он непременно женится на Мэдди. А после этого они уплывут в какое-нибудь отдаленное и тихое местечко и проведут там в мире и спокойствии остаток жизни. Он давно уже мечтал об этом, тем более что хорошо помнил несчастную судьбу Кидда. Нет, он не допустит, чтобы палач набросил петлю на его шею, как это случилось с бедняжкой Уильямом. Настало время покончить с беспокойной жизнью капера и перейти к нормальному человеческому существованию. Он многое умеет делать. Возможно, они с Мэдди вернутся в Бостон, и он начнет работать в недавно созданном университете. Он может весьма успешно преподавать картографию, а в свободное время составлять карты. Это была его страсть, и он не хотел отказываться от любимого дела.
Все это прекрасно, подумал Бен, но сейчас важнее другое. Прежде всего нужно благополучно добраться до дома и отдохнуть. А потом он найдет время, чтобы привести в порядок свой дом и все свои дела.

Сара Оурт сидела за туалетным столиком и ожесточенно расчесывала волосы, вкладывая в каждое движение весь гнев, накопившийся за последние дни. Затем она пристально посмотрела на себя в зеркало и подумала, что гнев укорачивает жизнь, а злость прибавляет морщин. Если она будет злиться, то очень скоро превратится в старую ведьму.
Какая же она глупая, эта Беатриса Белломонт, жена губернатора! Да и сам губернатор тоже хорош, нечего сказать! Его жена доставила Бена Йорка прямиком в его руки - бездыханного, беспомощного. А он упустил его.
И во всем виновата эта женщина! У Сары кровь закипала, когда она вспоминала о Мэдди Эмерсон. Как ей удалось одурачить этого глупца? И что означают все эти сказки о ее мужской одежде и блистательном владении шпагой? «Она фехтует, как самый настоящий мастер», - сказал кто-то. Откуда же она появилась, эта таинственная дама? Кто она такая? Что она значит для Бена Йорка?
Сара швырнула расческу на стол, встала и подошла к окну. Но что самое ужасное - исчезла Мелисса Ким. Собственно говоря, Сара догадывалась, где она сейчас находится. Конечно же, у Бена Йорка.
- Весь мой план пошел насмарку, - проворчала она, глядя в окно.
Сара прикусила нижнюю губу и заставила себя сосредоточить мысли на Катре. Ее дочь была умна и красива одновременно. Мало того, она еще и знала цену деньгам. Нет, эта девочка ее не подведет. Уж слишком многое было поставлено на карту.
Громкий стук в дверь отвлек ее от этих мыслей.
- В чем дело? - раздраженно спросила она.
- Прошу прощения, мадам. Вас хочет видеть капитан Пайк.
- Пайк? - удивленно переспросила Сара и содрогнулась. Он всегда был неухоженным, грязным, потным и крайне неприятным. Она терпеть не могла таких людей. Его единственное достоинство заключалось в том, что он был давним врагом Бена Йорка.
- Ну что ж, мне и раньше приходилось иметь дело с негодяями, - сказала она себе. - Иногда они оказываются очень полезными, хотя их всегда нужно держать на расстоянии.
- Простите, мадам?
- Нет, ничего, Герда. Это я так. - Сара снова посмотрела в окно и обрадовалась: погода была вполне сносной. - Скажи капитану Пайку, чтобы он подождал меня в саду, - приказала она. - Я спущусь через несколько минут. Только, ради всего святого, не пускай его в дом.
- Да, мадам.
Сара удовлетворенно хмыкнула, прислушиваясь к тихим шагам служанки, а затем вернулась к своему туалету. Что же надеть для такого своеобразного гостя? Не было никакого смысла производить на него впечатление. Не мудрствуя лукаво, она напялила на себя первое попавшееся платье, справедливо полагая, что Пайк все равно не сможет по достоинству оценить ее вкус. Тем более что он слишком груб и глуп для деликатных поручений, таких, например, как поймать в сети Бена Йорка. Хотя, может быть, у него есть какой-то простой план действий. Все равно ей уже нечего терять.
Так трудно сейчас найти в Нью-Йорке достойного человека, с которым можно было бы приятно провести время. Губернатор - толстая свинья, к тому же еще женат на этой глупой гусыне. Командующий армией боров, который все время сопит - до начала любовной игры, во время и после. Единственным человеком, с которым можно было иметь дело, был Майкл Фарадей. Все же остальные, как совсем недавно доказал Бен Йорк, были полными идиотами, причем в постели еще большими идиотами, чем в жизни.
Сара неторопливо спустилась вниз, прошла по узкой тропинке и оказалась в своем саду. Сад был настоящим произведением искусства - с резными скамейками, беседками и кормушками для птиц.
- А, капитан Пайк, - выдавила она из себя слабую улыбку, но воздержалась от того, чтобы протянуть руку. В эту минуту он напомнил ей зловредную лягушку, отдающую запахом болота. Разумеется, никакой поцелуй не мог превратить этого человека в сказочного принца.
- Мадам. - Он ухмыльнулся, обнажив неровный ряд желтых, до корней прогнивших зубов. При этом он сделал неуклюжую попытку поклониться, но выглядело это так, словно он удивленно посмотрел на кончики своих грязных ботинок.
- Что же привело вас ко мне? - полюбопытствовала хозяйка, стараясь не особенно приближаться к нему. Бог знает, что может оказаться на его грязном теле.
- Я пришел к вам за помощью и поддержкой.
- Моей помощью? Чем же я могу быть вам полезна? - Сара удивленно приподняла брови. Такое впечатление, что современные мужчины вообще уже ни на что не способны. Их всех надо подкармливать, поддерживать и финансировать. Были моменты, когда она начинала совершенно искренне сожалеть о гибели Кидда. Тот по крайней мере был настоящим мужчиной.
- У меня есть некоторые основания полагать, что у нас с вами есть общие интересы, мадам, - продолжал тот. - Мне показалось, что вы хотели бы получить часть сокровищ, припрятанных вашим покойным мужем.
- Да, но есть люди, которые утверждают, будто никаких сокровищ нет и в помине. - Сара сделала все возможное, чтобы ее слова прозвучали как можно более нейтрально, незаинтересованно.

Предыдущая страница 19 Следующая страница


Бесценное сокровище 20

- Нет, мадам, они существуют. И вы об этом прекрасно знаете, как, впрочем, и я. Если бы их не было, то капитану Йорку не понадобилось бы похищать Мелиссу. А он не просто похитил ее, но еще и захватил мое судно, чтобы вызволить ее из плена.
- Мелисса была у вас? - На этот раз удивление Сары было вполне искренним. Конечно, она не испытывала к девочке симпатии, но если она оказалась в лапах этого чудовища, ее действительно можно было пожалеть.
- Именно так, мадам. Она - главный ключ к сокровищам Кидда. И Бен Йорк намерен добыть их ей.
Сару охватило смешанное чувство разочарования и любопытства. Все же этот грубый мужлан может оказаться полезным до некоторой степени. Может, использовать его для дополнительной гарантии безопасности Катры? Может ли он хоть как-то помочь ей?
- Что же конкретно вы предлагаете?
- Прежде всего мне нужны деньги для ремонта судна, мадам.
- Означает ли это, что после ремонта вы броситесь вдогонку за Беном Йорком?
- Да, мадам. Именно это я и собираюсь сделать.
- Я уже предприняла некоторые шаги, соответственно своему собственному плану. Вам придется приспособиться к нему и выполнять все мои указания.
- Ну что ж, это вполне справедливо.
Справедливо? Сара не была уверена в том, что ее гость знает истинное значение этого слова. Но это не важно. Она позаботится о том, чтобы их сделка действительно была справедливой.
- Мы все разделим поровну. Но вам придется выплатить мне ту сумму, которая пойдет на ремонт вашего судна.
В ответ он промычал что-то невразумительное, но можно было догадаться, что он согласен.
- И еще одно. Вам придется взять в свою команду нескольких человек. Это будут преданные мне люди.
Он снова хрюкнул в знак согласия.
- Когда вы доберетесь до Кюрасао, вы должны будете связаться с моей дочерью. Ее зовут Катра. Надеюсь, что к тому времени она уже точно будет знать, где находятся сокровища.
- Ваша дочь?
- Не волнуйтесь. Я подробно опишу ее вам и расскажу, как вы ее узнаете. У нее на шее амулет, точно такой же, как у меня.
Пайк молча кивнул. Ему показалось, что он заключает союз с самим дьяволом. Он даже засомневался, может ли он полностью доверять этой даме. Но, с другой стороны, у него все равно нет денег, чтобы починить корабль. А без него весь план рушился как карточный домик.
- Вы согласны со мной? - решительно спросила его Сара.
- Да, и в знак этого мы можем пожать друг другу руки, - сказал он, протягивая ей огромную руку.
- Дамы не пожимают мужчинам руки, - холодно осадила его Сара. - Все, пошли. Нам нужно составить контракт, а потом я позабочусь о скорейшем ремонте вашего судна.
- Мы пойдем в дом?
Сара покачала головой:
- В этом нет никакой необходимости. Разыщите меня примерно через два часа в здании таможни. Там мы и решим все наши дела.
Пайк сдержанно ухмыльнулся:
- Ладно, договорились.
Он сдернул с головы шляпу и направился к выходу.
Сара посмотрела, как он проковылял до калитки, а потом уселся в экипаж, поджидавший его на улице. «Ужасное существо!» - подумала она.

Ямайка была родным домом для многих пиратов, суда которых бороздили Карибское море. После открытия этого острова в 1494 году он принадлежал Испании. Но на этом острове не было золота, поэтому испанцы практически позабыли о нем, используя время от времени в качестве перевалочной базы. А немногочисленные поселенцы занимались в основном скотоводством. В 1655 году Ямайка стала первым островом, который был захвачен англичанами во время одной из колониальных экспедиции. В ответ на это испанцы освободили чернокожих рабов, вооружили их и отправили в горы, предварительно воодушевив на борьбу с захватчиками. Но англичане по-прежнему удерживали столицу острова, и английские пираты продолжали нападать на испанские суда и другие порты в Карибском море.
Катра вспоминала о Ямайке с содроганием. Порт-Роял просто кишел всевозможными пиратами, каперами и искателями приключении. Кроме них там было полно женщин сомнительного поведения - самых разных цветов кожи и национальностей, которые предлагали себя всем желающим на узких улочках города, а также в сотнях борделей, находившихся на главной улице. Порт-Роял был опасен для всех порядочных женщин, как, впрочем, и для порядочных мужчин. Каждую ночь там происходили драки, поножовщина и убийства. О том, что справедливо, а что нет, судила разъяренная толпа, ей потакал нерешительный губернатор.
Корабль, на котором путешествовала Катра, остановился в Порт-Рояле только на одну ночь. Этого было достаточно, чтобы испугать ее до смерти. Она заперлась в каюте и с ужасом прислушивалась к разъяренным крикам и визгам женщин, доносившимся из доков.
Через несколько дней она благополучно прибыла в Кюрасао и облегченно вздохнула, увидев, что этот остров намного лучше Ямайки или даже Кубы. Он был гораздо живописнее, чем все другие острова Карибского бассейна, а уж о правопорядке и говорить не приходилось. Правда, испанцам или англичанам все-таки нельзя было полностью доверять, но подвоха можно было ожидать только в делах поселения или управления. Во всем остальном жизнь острова контролировали голландцы. Питер Стайвесант, участвовавший и в управлении Нью-Йорком со стороны голландцев, также вершил закон ив Кюрасао. Правда, и здесь было несколько каперов, но они беспрекословно подчинялись законам и ничем не нарушали мирного течения жизни немногочисленных обитателей.
В отличие от Ямайки, которая уже давно стала прибежищем для различного сброда, скрывающегося от преследования властей, в Кюрасао постоянно жили голландцы. Все они были добропорядочными фермерами успешно возделывавшими плодородную почву острова. Что же касается столицы, небольшого городка Виллемстад, то она утопала в тропической зелени и приветливых лучах южного солнца. И климат здесь был намного приятнее, чем на Ямайке или других островах Карибского моря. Единственное, что омрачало жизнь острова, так это то, что он довольно часто подвергался нападениям испанских пиратов, но теперь он был хорошо укреплен, да и войны между королевскими домами Европы сейчас затихли.
Катра распаковала вещи и повесила на вешалку недорогие платья, которые привезла с собой. Затем подошла к зеркалу и пристально посмотрела на свое отражение, оценивая некоторые изменения. Ее белокурые волосы были туго заплетены в длинную косу, опускавшуюся до пояса. Раньше они были уложены в изысканную прическу. На ней было простое длинное платье и белоснежный фартук, который обычно надевали сельские девушки. Она довольно улыбнулась, разглаживая платье. В этом наряде она выглядела достаточно привлекательной и в то же время невинной. Этакая непорочная голландская молочница.
Во время столь длительного морского путешествия она тщательно обдумала тот план, в который ее посвятила мать. Она знала имена всех друзей Уильяма Кидда, членов его команды и хороших знакомых.
Катра должна была отыскать Роба Йорка, познакомиться с ним и представиться дочерью давно пропавшего голландского моряка Карла Кросса, который хорошо знал Уильяма Кидда. Ей следовало завоевать его доверие и невзначай обронить, что, по словам ее друзей, он может ей как-то помочь. На самом деле он ничем не сможет помочь, но вид беспомощной юной девы, молящей о поддержке, не может не подействовать на него. Как же он, в самом деле, откажет бедной девушке, потратившей столько времени на поиски своего отца! Это должно сработать.
- Хотя и не сразу, - громко произнесла она, оглядывая свою комнату.
Этот постоялый двор принадлежал Ван дер Воорту. Все комнаты отличались чистотой и опрятностью, но везде было невыносимо жарко и душно. Да и помещения были уж очень маленькими. К тому же окна Катры выходили на южную сторону, что создавало дополнительные неудобства.
- Остается только надеяться и ждать, - сказала она, снова посмотрев на себя в зеркало. - Ждать, что мистер Роб Йорк предоставит мне более приятные условия проживания.
Она улыбнулась и села за небольшой письменный стол. Зачем ждать случайного везения? Лучше всего написать ему письмо и попросить о встрече в этом самом доме. Да, так будет правильно. Тем более что подогреет его воображение. Она снова улыбнулась, подумав о том, что ее задание станет намного приятней, если Роб Йорк будет хоть чем-то похож на своего брата Бена.

Стол в каюте Бена был накрыт белой скатертью и сервирован столовым серебром и китайским фарфором. Бен и Мэдди только что закончили ужинать. Это был их первый ужин без посторонних после суматошного бегства из Нью-Йорка. Обычно рядом с ними сидела Мелисса, но сегодня вечером она пожаловалась на плохое самочувствие и пошла спать.
Бен налил в бокал красного вина и посмотрел на сидящую напротив Мэдди.
- Сегодня ты выглядишь просто прелестно. Давно я уже не видел тебя в женской одежде. - Он хитро ухмыльнулся. - Правда, не могу с уверенностью сказать, когда ты мне нравишься больше - в женском платье с глубоким вырезом или в мужских бриджах.
Мэдди про игнорировала поддразнивание.
- Мужская одежда намного практичнее, - серьезным тоном ответила она. - В двадцатом веке женщины почти все время проводят в брюках.
Эти слова развеселили Бена.
- Согласен, что эта одежда более практичная, - со смехом заявил он. - Думаю, у тебя не возникнет с этой командой никаких проблем независимо от одежды. Во-первых, нам удалось избавиться от смутьянов, а во-вторых, моя дорогая, ты завоевала репутацию прекрасного фехтовальщика.
- Фехтовальщицы, - поправила его Мэдди с нескрываемым раздражением. Сегодня она была настроена весьма воинственно и решила ни в чем не уступать. Ей очень не хотелось быть одной из множества женщин, даже одной из двух.
Он снова рассмеялся. Ему понравилась та решительность, с которой она поправила его. В этом слове было что-то необычное, даже оригинальное.
- Хорошо, пусть будет фехтовальщица. Не важно. Все равно твоя репутация дает тебе возможность беспрепятственно передвигаться по судну при полном уважении всей команды.
- Да, но Мелисса тоже может ходить, где пожелает, хотя никогда не держала в руках шпагу. И если хочешь знать, от своей беспомощности она получает огромное удовольствие.
- Ты не права, дорогая. Мелисса пользуется уважением моряков потому, что она дочь Кидда. Если бы не это, к ней относились бы совсем по-другому. Что же касается беспомощности, то должен признать, что и это качество может быть весьма привлекательным.
Мэдди окинула его холодным взглядом. Что это означает? Что эта беспомощность нравится ему лично, или она нравится мужчинам вообще? У нее было такое чувство, что он дразнит ее, специально играет словами, чтобы разозлить.
- Она просто играет роль слабой и беззащитной, - продолжала Мэдди. - да и опасаться ей здесь практически некого. Ты же сам только что сказал, что все смутьяны остались на берегу.
- Да, но мужчины всегда остаются мужчинами. К счастью, на этот раз мы не будем находиться в море слишком долго. Все матросы знают, что скоро они окажутся в порту, где проведут несколько месяцев.
Мэдди взяла со стола бокал и выпила немного вина, задумчиво глядя куда-то в сторону. Они не были близки с тех пор, как покинули постоялый двор в Нью-Йорке.
Да и что могло между ними быть? Ведь Мелисса все время вертелась поблизости, не оставляя их ни на секунду. Но больше всего ее раздражало то, что Мелисса по-прежнему приставала к Бену, а тот ни разу не осадил ее, не поставил на место. Ему даже нравился этот по-детски наивный флирт.
Бен встал, подошел к ее стулу и положил руки ей на плечи.
- Я соскучился по тебе, - прошептал он, чуть касаясь ее обнаженной шеи.
Это прикосновение заставило ее вздрогнуть. Она тоже соскучилась и страстно желала близости, но ей мешала злость. Поэтому она решила не отвечать на его ласки.
Бен протянул руку к бокалу, отпил глоток и снова вернулся к ней.
- Не надо! - выпалила она, напрягаясь всем телом.
- Ну ладно, ладно. Я же знаю, что тебе это приятно.
Он продолжал ласкать ее, а Мэдди затаила дыхание, пытаясь совладать со своими противоречивыми чувствами. Конечно, ей было приятно. Было бы глупо отрицать это. Он хорошо знал ее. Слишком хорошо.
Она прижалась к нему, утратив всякую способность к сопротивлению. Вскоре она закрыла глаза и вздохнула, ощущая на своем теле волшебные прикосновения его нежных пальцев. Тогда он поднял ее, повернул к себе и стал осыпать поцелуями.
- Да, я безумно соскучился по тебе. Истосковался по твоим ласкам. - Прошептав ей на ухо эти слова, он быстро подхватил ее на руки и понес к кровати.
Бен обычно раздевал ее сам. Он всегда делал это медленно, без суеты, ни на минуту не прекращая ласк. Но сейчас она не находила в себе достаточно сил, чтобы терпеливо дождаться конца этого весьма приятного ритуала. Он тоже не выдержал напряжения и начал спешить. Еще мгновение, и их горячие тела слились в едином страстном порыве.
Они любили друг друга долго, упоенно, до полного изнеможения. Удовлетворив плоть, они бессильно распластались на широкой кровати и лежали тихо наслаждаясь необыкновенно приятным чувством усталости и умиротворения. Но даже в эту минуту Мэдди не смогла избавиться от мыслей о Мелиссе.
Чтобы прогнать их от себя, она стала вспоминать свой дом и все то, что осталось в двадцатом веке. И вот сейчас она лежит с любимым человеком в этом далеком для нее прошлом и не может представить себе дальнейшую жизнь без него. Это было похоже на сказочный подарок судьбы, которая забросила ее в это прошлое специально для того, чтобы они встретились.
Но если Бен предпочтет Мелиссу? Как ей тогда оставаться здесь одной? Или, может быть, подступит нестерпимая тоска по родной эпохе? Разумеется, в реальности у нее нет, да и не будет такого выбора. А если судьба снова решит ворваться в ее жизнь и расставить все на свои места? Она даже сжалась от подобного предположения. Ведь тогда она навсегда потеряет Бена! Нет, она не хочет возвращаться назад. Она предпочитает остаться в этом времени, с этим человеком, независимо от того, какие трудности могут встретиться на ее пути. Если Мелиссе суждено стать ее соперницей, что ж, пусть так и будет. Она сильная женщина и до конца будет бороться за любимого.
- Ты почему-то молчишь?
- Я думала о том… о том, что я хочу остаться здесь.
Он закрыл глаза и сонно вздохнул.
- Сейчас мы со всех сторон окружены океаном. Куда ты можешь уйти?
- Я имела в виду, что хочу остаться в этом времени.
- А, понятно, - протянул он и засмеялся.
- Ты все еще не веришь мне, не так ли?
- Достаточно того, что я никогда не называл тебя лгуньей, - попытался уйти он от прямого ответа. - Я уже как-то сказал тебе, что верю в то, что ты веришь. Ну подумай сама, как бы ты отнеслась ко мне, если бы я рассказал тебе подобную историю?
- Скорее всего я бы, конечно, не поверила. Но я обещаю, что со временем непременно найду возможность доказать свою правоту.
Бен промолчал и плотнее прижался к ней.
- Не важно, правда это или нет. Я рад, что ты хочешь остаться со мной.
Мэдди хотела задать ему вопрос насчет Мелиссы, ни потом решила не портить настроения и дождаться лучших времен.

Роб Йорк стоял перед постоялым двором Ван дер Воорта, рассеянно перечитывая таинственное письмо, доставленное ему сегодня после обеда. Подождав еще несколько минут, он решительно открыл дверь и вошел внутрь.
Небольшой зал таверны был заполнен завсегдатаями, но он не обратил на них внимания и быстро прошел к лестнице, ведущей на второй этаж. Поднимаясь по ступеням, он спиной чувствовал на себе взгляды этих людей. Естественно, они подумали, что он направляется к какой-нибудь проститутке, чтобы приятно провести с ней вечер. Именно для этого приходили обычно мужчины города в номера постоялого двора.
Поднявшись на второй этаж, он прошел по длинному коридору и остановился перед дверью с номером «восемь». После минутной паузы он легонько постучал.
На пороге появилась очаровательная девушка с необыкновенно голубыми глазами.
- Мисс Кросс? - сдержанно спросил он.
- Да, а вы мистер Йорк?
- Да.
- Входите, пожалуйста, - сказала девушка, распахивая дверь.
Роб вошел в крошечную комнату, заваленную вещами и очень душную. Комната была весьма неприглядная, чего нельзя было сказать о девушке, ее занимавшей. Красавица, к тому же очень скромно одетая. У нее были длинные белокурые волосы и большие голубые глаза, светившиеся неподдельной невинностью. Жаль, что ее репутация будет самым непоправимым образом испорчена в результате его прихода.
- Может быть, нам лучше поговорить внизу? - предложил он. - Я бы с удовольствием угостил вас ужином, если вы, конечно, еще не ели.
- О да, с большим удовольствием, - поспешно согласилась она. - По правде говоря, я уже не ела несколько дней.
Роб нахмурился и протянул ей руку.
- В таком случае нам нужно немедленно спуститься в обеденный зал. - Он впервые в жизни почувствовал себя по-настоящему галантным кавалером.
Они спустились вниз и выбрали уютный столик в дальнем углу зала. Роб заказал бутылку вина и жареную говядину.
- Вы очень добры по отношению к девушке, которую видите первый раз в жизни, - пролепетала Катра, не спуская с него глаз.
- Я просто не могу допустить, чтобы вы умерли с голоду, - вежливо заметил он. - А теперь скажите мне, пожалуйста, каким образом я могу помочь вам? В вашем письме говорится, что вы рассчитываете на меня в каком-то личном деле, мисс Кросс.
Она мило улыбнулась, кокетливо опустив вниз глаза.
- Пожалуйста, зовите меня просто Катра. Хорошо, Катра.
- Мой отец Карл Кросс - моряк. Первый помощник капитана, если быть точной. Он много лет плавал с капитаном Киддом. Мне сказали, что вы можете что-нибудь знать о том, где он находится. Я в отчаянии, мистер Йорк. У меня нет денег, и через день меня просто-напросто выбросят из этой душной комнаты. А потом… потом… Я даже боюсь подумать, что будет потом.
Катра поднатужилась, и слезы ручьем полились из ее глаз. Как хорошо, подумала она, что Карл Кросс уже давно умер и о нем забыли даже самые близкие его друзья.
Роб нахмурил брови.
- Я не знал, что у Карла Кросса есть дочь, - сказал он, пристально разглядывая сидевшую перед ним девушку. Как он не любил сообщать плохие новости! Тем более таким симпатичным, молодым и одиноким девушкам.
- Да, я его единственная дочь, единственный ребенок, - прерывистым голосом произнесла Катра.
Роба охватила такая жалость, что он взял ее за руку и крепко пожал ее.
- Мне очень жаль, Катра, но должен сообщить вам ужасную новость. Ваш отец давно умер.
- О господи! - запричитала она, все еще обливаясь слезами. Затем она закрыла лицо руками, демонстрируя безутешное горе. В душе же она поздравляла себя с тем, что так умело сыграла свою роль. - Что же теперь со мной будет, мистер Йорк? На этом острове есть какая-нибудь ночлежка для бедняков? Это единственное место, где я могу сейчас найти пристанище.
Роб все еще держал ее руку в своей руке.
- Пожалуйста, не надо плакать.
Но было поздно. Слезы так и лились из глаз этой миловидной девушки, плач превратился в судорожное рыдание.
- Что же со мной теперь будет? Мне придется продавать… продавать свое тело! Господи!
- Нет, нет, успокойтесь! Вы можете пожить у меня! - неожиданно сказал он, удивляясь собственной смелости. А что ему оставалось делать? Не может же он в самом деле оставить на произвол жестокой судьбы это несчастное создание! - Там много комнат и слуг. Вы будете в полной безопасности, а потом я найду вам какую-нибудь работу. Может быть, вы даже сможете помогать мне…
- Нет, я не могу позволить, чтобы вы содержали меня, - прервала его Катра, вытирая платочком нос.
- Боже мой! Конечно же, нет! Вы неправильно меня поняли! Я ничего дурного не имел в виду! Я пригласил вас к себе от чистого сердца. Я найду вам вполне приличную работу.
Она вытерла слезы и посмотрела на него с некоторым недоверием.
- Я могу вести бухгалтерский учет.
- Вот видите? Прекрасно. Вы будете помогать мне вести финансовые дела. Давайте уйдем отсюда сейчас же. И перестаньте плакать. Доешьте свой ужин, а потом мы быстро соберем ваши вещи и поедем в наш дом. Он называется «Кастэвей».
- «Кастэвей»?
- Да, это наше поместье. Мое и моего брата.
Катра молча кивнула и наклонилась над тарелкой.
- О, вы так добры ко мне! Я уже не надеялась, что встречу такого доброго человека.
Лицо Роба расплылось в довольной улыбке.
- Все будет просто замечательно, Катра, - сказал он, всячески подбадривая ее.
Она храбро посмотрела в его глаза.
- Мне очень хочется верить вам.

Предыдущая страница 20 Следующая страница


21 Джойс Карлоу

Глава 12

Поместье братьев Йорк находилось примерно в миле от Виллемстада и возвышалось над океаном, удобно расположившись на высоком холме. У подножия холма плес кались океанские волны и проходила полоска песчаного пляжа. Сам дом был сложен из белого камня, а особой конструкции ажурная крыша позволяла сохранять прохладу даже в самые жаркие дни года. Но в отличие от всех других поместий на островах Карибского моря это ничем не напоминало традиционные испанские дома, хотя и было выстроено из того же самого материала. Внутри здания находился небольшой дворик. Второй этаж слегка выступал над фронтоном. Фасад дома был выкрашен в розовые пастельные тона и чем-то отдаленно напоминал небольшие домики в Амстердаме. Это сходство усиливалось благодаря миниатюрным бал конам, опоясывавшим второй этаж.
Огромное помещение в центре дома на первом этаже служило одновременно гостиной, кабинетом и приемной. Здесь было множество растений и две большие клетки, в которых весело щебетали пестрые тропические попугайчики. Вдоль стен расположились диваны, обтянутые цветным гобеленом, а возле окна стоял большой письменный стол с массивным канделябром. Комната была большой, светлой и хорошо проветривалась со всех сторон. Трудно было сказать, где заканчивается комната и начинается внутренний дворик. Аккуратная винтовая лестница вела на второй этаж с тремя спальнями. И дальше на третий этаж, где располагалась специальная комната для гостей.
На первом этаже также находились довольно просторная столовая, кухня, библиотека с огромным количеством книг, несколько спален с окнами во внутренний дворик и ванная комната с туалетом - предмет особой гордости Бена Йорка. Он часто говорил, что все предметы в ванной комнате и туалете были привезены им издалека и взяты чуть ли не с того самого испанского судна, на котором часто путешествовал испанский король. Это было похоже на правду. Сиденье в туалете напоминало королевский трон и было необыкновенно удобно.
Роб Йорк сидел за большим письменным столом, рассеянно проглядывая бумаги. Он хотел сегодня хорошо поработать, но мысли упорно переключались на другое. Роб пытался найти выход из того неприятного положения, в котором оказался в прошлом месяце.
- Ты выглядишь слишком расстроенным, - сказала Катра, тихонько проскользнув в приоткрытую дверь. - Совсем не похоже, что ты сосредоточен на бухгалтерских книгах.
Он поднял глаза и даже обрадовался, что прервали его невеселые мысли.
- Тебе будет скучно слушать об этом, - сказал он, а потом быстро добавил: - Мне противно платить так много денег нашему глупому губернатору.
Катра удивленно подняла брови.
- Ничего не понимаю. Почему ты должен платить ему?
Роб повернулся, чтобы посмотреть ей в глаза. Ему очень нравилось объяснять кому-нибудь то, что ему самому казалось простым и понятным. Это давало ему ощущение собственной значимости, что, если говорить откровенно, случалось с ним довольно редко. В их семье самое главное место всегда принадлежало Бену, старшему брату. Именно он принимал все важные решения, касающиеся их хозяйства.
- Понимаешь, мы получаем доход и часть этого дохода должны отдавать нашим торговцам. Но с каждой торговой сделки мы должны платить губернатору определенный процент, если, конечно, хотим сохранить некоторые привилегии и лицензию на каперство. Только на этих условиях правительство пойдет на продление лицензии.
- Теперь понятно, - сказала Катра. - Понятно, почему ты считаешь это скучным и почему тебе противно платить слишком много денег губернатору.
- В прошлом месяце, - продолжал Роб, - губернатор решил, что я утаиваю от него часть дохода и арестовал меня.
- Арестовал? - Катра изобразила крайнее удивление. - О, мой бедный Роб, - прошептала она и ласково погладила его руку.
- Да, но он вынужден считаться с Беном, моим старшим братом. Ему не нужны неприятности, и поэтому он отпустил меня. Но, черт возьми, я так разозлился! О, Катра, прости. Я еще не привык к присутствию дамы.
Катра мило улыбнулась.
- Ничего страшного. Я все прекрасно понимаю. Ты всегда остаешься на берегу и ведешь бухгалтерский учет?
Роб кивнул.
- Я не очень люблю болтаться в море, - пояснил он. - Но иногда я по-хорошему завидую своему брату. Он повидал много стран и вел жизнь, полную приключений.
Катра подошла поближе, положила ему руки на плечи и стала легонько поглаживать их.
- Тебе, должно быть, нелегко. Ты так напряжен! - сказала она вкрадчиво. - Если хочешь, я помогу тебе расслабиться. Ты такой добрый и щедрый. Я хочу, чтобы ты знал: я очень высоко ценю то, что ты для меня сделал.
Роб закрыл глаза, полностью отдавшись ласковым прикосновениям. Ее пальцы мягко касались его шеи, плеч, расслабляя и гипнотизируя. Да, Катра очень симпатичная девушка, но он всегда считал себя человеком чести и долга. К тому же он не мог воспользоваться ее бедственным положением. Будет лучше, если он остережет ее.
- Пожалуйста, Катра, перестань, не то может случиться непоправимое. Мне захочется чего-то большего.
Она обошла вокруг и взглянула ему в лицо своими небесно голубыми глазами.
- А ты не допускаешь мысли, что я тоже хочу чего-то большего?
Роб долго смотрел на нее, а потом встал и решительно обнял ее. Эта девушка находилась в его доме около недели, и все это время он не мог избавиться от желания. И вот сейчас этот момент настал. это слишком чудесно, чтобы можно было в это поверить. Она так неожиданно ворвалась в его жизнь и вот сейчас так непосредственно предлагает ему себя. Вихрь желания захватил и понес его, он наклонился и стал лихорадочно целовать ее нежную шею.
- Ты хорошо подумала? - тихо спросил он.
- О да, - вздохнула Катра, крепче прижимаясь к нему. - Я чувствую, как твое тело наливается силой. Я хочу тебя, Роб. Очень хочу, поверь мне.
Этого оказалось вполне достаточно. Роб подхватил ее на руки и быстро понес на второй этаж, подумав при этом, что бухгалтерские книги могут подождать. Давно уже у него не было такой очаровательной и совсем юной женщины.
Он положил ее на кровать и обессиленно упал рядом с ней, пораженный тем, что она ведет себя так смело.
Она не просто хотела его. Она рвалась к нему, как изголодавшаяся тигрица, и демонстрировала поразительную осведомленность в подобных делах.
- Ты гораздо более смелая, чем кажешься на первый взгляд, - выдохнул он и положил руку на ее тугую и полную грудь.
- А ты слишком резвый, - прошептала она ему и нежно погладила. Ему стало так приятно, что даже дух перехватило.
- Если ты будешь так прикасаться ко мне, то все может закончиться слишком быстро, - сказал он и стал судорожно раздевать ее.
Катра, смеясь, продолжала возбуждать его, пока он возился с многочисленными крючками и застежками. Роб чувствовал себя как ребенок, дорвавшийся до любимой и почему-то запретной игрушки. Но случилось то, чего он больше всего боялся. Она оказалась слишком активной для него, и все произошло слишком быстро. Впрочем, она совершенно не расстроилась, хотя и сделала вид, что сгорает от невостребованной страсти. Роб осыпал ее тело поцелуями и беспрерывно шептал:
- В следующий раз все будет нормально, моя милая.

Мэдди спрыгнула с подножки кареты, которая доставила их из порта в Виллемстад, и огляделась вокруг. Этот городок даже отдаленно не напоминал себя в будущем. Скоро голландцы построят здесь настоящий город, который станет широко известен благодаря своим постройкам из розового и белого камня. Несколько лет назад она отдыхала в Арубе, но ни один из домов не сохранился с 1702 года. Только несколько лет спустя здесь будет сооружена первая в этом полушарии еврейская синагога, а вслед за ней появятся и другие здания.
А перед ней расстилалась девственная земля с крохотными домиками и узкими улочками, вдоль которых выстроились небольшие магазинчики и ларьки. В городке было всего лишь три или четыре таверны, а в конце единственной улицы виднелось самое высокое здание местной гостиницы. Большая часть домиков была выстроена из песчаных блоков и покрыта длинными пальмовыми ветками. У входа в город возвышались две крепости, охранявшие бухту Святой Анны, а заодно и сам городок.
- Ты, кажется, уже знакома с этим островом, - сказал Бен, пристально глядя на нее.
- Да, я была здесь почти триста лет спустя, - прошептала она, осознавая всю нелепость этой фразы.
Он снисходительно усмехнулся, что еще раз напомнило ей о его недоверии. Ничего, подумала она, наступит время, и я докажу ему. Но ей даже в голову не приходило, каким образом она сможет доказать ему это.
- Где ты живешь - полюбопытствовала она.
- Неподалеку отсюда, - сказал Бен. - На холмах. Мы скоро отправимся туда, но прежде нам нужно запастись провиантом.
- А твоя команда?
- Уилл, Черный Генри и Ян Оулд останутся с нами в поместье. Другие будут коротать время в городе, а остальные отправятся по домам, которые находятся далеко за городом. На этом острове много уютных бухт и укромных мест среди скал. Здесь такой климат, что люди могут жить прямо на берегу. К тому же остров хорошо защищен от ветра и шторма. Да ты и сама, наверное, знаешь это, если действительно бывала здесь раньше, то есть позже.
Мэдди позабавила его оговорка.
- Мне также известно, что вон те горы вдалеке это вершины Анд, а побережье Южной Америки находится примерно в двадцати восьми милях отсюда.
Бен снова усмехнулся.
- Ты это где-то вычитала, хотя эти сведения верны, конечно. Ну что ж, нам пора. Я отправлю Уилла и Черного Генри за провиантом, а мы с тобой и Мелиссой зайдем в гостиницу и слегка перекусим. Все равно придется подождать здесь моего брата, он приедет с фургоном, чтобы забрать нас и наши вещи.
В этот момент подъехал второй экипаж, из которого выпорхнула Мелисса. Она была недовольна тем, что они не подождали ее в порту.
- Как видите, погрузка моих вещей отняла не слишком много времени, - сказала она, приближаясь.
- Ничего страшного, - успокоил ее Бен. - У тебя так много чемоданов, что нам в любом случае пришлось бы брать второй экипаж.
- Если бы вы подождали меня, мы приехали бы вместе. - Она с укором посмотрела на Бена.
Мэдди промолчала, хотя ей было приятно, что Бен сейчас обращается с Мелиссой как с ребенком, каким она и была на самом деле. В последнее время это происходило довольно часто.
- Не будем ссориться. Пора что-нибудь перекусить, - сказал Бен, которого в последнее время не покидало хорошее настроение. - Как хорошо быть дома и чувствовать себя в полной безопасности! Пойдемте, мои дорогие леди.
С этими словами он взял обеих женщин под руки и повел в таверну, где их встретили бурей восторженных приветствий. Бена Йорка здесь не только хорошо знали, но и встречали как героя, вернувшегося домой после долгих странствий.
Бен повел женщин к дальнему столику и заказал еду и питье. В считанные минуты хозяин таверны собственноручно принес им заказ и присел к ним за столик.
- Давненько мы тебя не видели, - радостно сказал владелец таверны, похлопывая Бена по плечу.
- Да, дружище, я порядком соскучился по родному дому, - сказал Бен и повернулся к своим спутницам. - Леди, позвольте представить вам Питера Друкка. Питер, это мисс Мэдди Эмерсон из Бостона, а эта юная леди - мисс Мелисса Кидд из Нью-Йорка.
Питер низко поклонился обеим дамам.
- Я рад, что вы посетили мое скромное заведение. Это большая честь для меня. Здесь не часто бывают такие очаровательные женщины, да к тому же сразу две.
- Питер, ты не видел Роба? - озабоченно поинтересовался Бен.
- Разумеется. Его все видели, и все говорят только о нем. Но, может быть, я допускаю ошибку, упоминая об этом. Здесь все обсуждают последние, так сказать, новости.
Бен посмотрел на Питера и удивленно приподнял бровь.
- Случилось нечто необычное?
- Да, речь идет о женщине.
- А, вот в чем дело. Значит, мой дорогой братец обзавелся новой подружкой? И кто же она?
Питер пожал плечами:
- Таинственная незнакомка. Никто не знает, откуда она появилась здесь. Сперва она остановилась на постоялом дворе Ван дер Воорта, потом к ней пришел Роб, и с тех пор она живет в вашем доме.
Бен недоверчиво ухмыльнулся:
- И это все сплетни, которые ты можешь мне рассказать?
Питер тряхнул черными кудрями.
- Говорят, что эта девушка хозяйничает в твоем поместье, готовит еду и спит с твоим братом.
- Она красивая, эта таинственная незнакомка?
Питер хитро улыбнулся и посмотрел на Мэдди и Мелиссу.
- Разумеется, она не так прекрасна, как эти две дамы, но все же достаточно симпатичная.
Мелисса проигнорировала реплику Питера и повернулась к Бену.
- Сколько же лет твоему брату?
- Он моложе меня и к тому же страшный проказник. - Мелисса улыбнулась. «О чем, интересно, она сейчас думает?» - заинтересовалась Мэдди. Мелисса была еще очень молода, но уже явно принадлежала к той категории женщин, которые получают огромное удовольствие от охоты на мужчин. Скорее всего, услышав об этой таинственной девушке, она решила во что бы тони стало освободить Роба от обузы. В ней снова проснулся инстинкт охотницы.
- О Боже мой! - воскликнул Питер. - Они уже приехали. - Он вскочил на ноги. - Ради Бога, не подводите меня. Сделайте вид, что вы ничего не знаете.
- Можешь на нас положиться, - заверил Бен и весело подмигнул.
В зал таверны вошел Роб вместе с Катрой и решительным шагом направился к их столику.
- Держу пари, ты уже рассказал моему брату все секреты, - сказал он, подозрительно глядя на Питера.
Тот густо покраснел и опустил голову.
- Сожалею, но у меня еще много работы, - пробормотал он. - Вернусь через минуту с вашим обедом.
Питер поспешил на кухню, а Мелисса внимательно взглянула на Роба и улыбнулась.
Роб тоже посмотрел на Мелиссу и застыл как громом пораженный. У нее было такое симпатичное личико - по форме оно напоминало сердце, а по цвету кровь с молоком. А глаза! Они были такими огромными, как у самки оленя.
Катра крепко держала его за руку, чувствуя неладное. Женское чутье подсказывало ей, что между ним и Мелиссой проскочила искра, похожая на разряд молнии.
- Меня зовут Катра Кросс, - нарочито громко объявила она и еще теснее прижалась к Робу, чтобы ни у кого не оставалось сомнений в характере их отношений.
Мэдди тоже почувствовала, что между Робом и Мелиссой произошло нечто необычное. Какое невероятное стечение обстоятельств, подумала она, поглядывая то на Катру, то на Мелиссу. Они были так похожи друг на друга, хотя она и не могла сразу определить, чем именно. Но что-то общее в них, безусловно, было.
Мелисса упрямо продолжала не замечать Катру.
- Ты такой же красивый, как и твой брат, - заметила она, не отрывая от него взгляда. Робу в этот момент показалось, что у нее глаза даже больше, чем у Катры.
Хотя она ни разу и не взглянула на Катру, Мелисса уже успела оценить свою соперницу. Та была намного старше ее, хотя и старалась изо всех сил казаться моложе своих лет. К тому же ее талия была шире, а грудь неизмеримо меньше. Да и ноги коротковаты. И все же ее можно было считать вполне достойной соперницей.
Мелисса перевела взгляд на Бена. Он достаточно крепко привязался к Мэдди, а его брат намного моложе, и поэтому его легче будет соблазнить. Тем более что он ничуть не уступает старшему по части мужской привлекательности, и не исключено, что он менее упрям, чем Бен Йорк. Кроме того, Бен всегда относился к ней как к ребенку. Возможно, его брат сочтет ее взрослой женщиной.
- Садитесь, пожалуйста, - предложила Мелисса, не выпуская инициативу из своих рук. - Роб, рядом со мной есть свободное место.
Мэдди с любопытством посматривала то на одну, то на другую. Интересно, Бен обратил внимание на то, что здесь происходит? Ведь совершенно ясно, что Мелисса сделала стойку на его брата. Эта девочка достойна восхищения. Она не упустит своего и ни за что не позволит этой Катре Кросс отодвинуть ее в сторону. Мэдди пожелала ей в этом удачи. Дело даже не в том, что таким образом она избавится от посягательств Мелиссы на Бена. Нет, здесь было что-то другое. Что-то подсказывало ей, что Катре Кросс ни в коем случае нельзя доверять. Правда, она не могла сказать в точности, что же именно так ей не понравилось. Но Мэдди неплохо разбиралась в людях и поэтому быстро сообразила, что от Катры можно ожидать чего угодно.
Бен сидел за письменным столом и внимательно просматривал бухгалтерские книги. Затем он поднял голову и посмотрел на брата.
- Кажется, все в полном порядке.
Роб стоял неподалеку и неловко переминался с ноги на ногу.
- Да, но губернатор так не думает, - заметил он. - Несколько недель назад он меня арестовал.
Бена это не удивило. Он хорошо знал своего брата, как, впрочем, и губернатора. Последний был человеком чрезвычайно дотошным и зорко следил за тем, чтобы в его казну постоянно поступала положенная часть дохода. К тому же он всегда требовал, чтобы все бухгалтерские книги были в полном порядке. Что же касается Роба, то он был неплохим, но, к сожалению, весьма далеким от совершенства бухгалтером. Но самое главное заключалось в том, что он не хотел платить дань губернатору.
- Ты действительно утаил от него часть дохода? - спросил Бен, пристально глядя брату в глаза.
- Да, но совсем немного. Я думал…
- Нельзя этого делать! - прервал его Бен. - Мы здесь в полной безопасности, а за безопасность надо платить. Это стоит денег.
Роб пожал плечами.
- Да, конечно, но иногда мне кажется, что плата слишком уж высока.
У Бена не было никакого желания спорить с братом.
Он еще молод и часто допускает ошибки.
- Хорошо, скажи мне, братец, как ты познакомился с этой девицей, с Катрой Кросс? - поинтересовался Бен, решив сменить тему разговора.
- Бен, кажется, я сделал ошибку. После вчерашнего дня я много думал об этом. Даже ночью не мог уснуть.
- Начни с самого начала, - потребовал Бен, предложив брату сесть.
- Катра сказала, что она дочь Карла Кросса. Она уже много лет ищет своего отца и приехала сюда именно для этой цели. Кто-то подсказал ей, что я могу чем-то помочь в поисках. Когда я впервые встретил ее, она была в отчаянном положении.
Я не знал, что у Карла Кросса есть дочь, - сказал Бен, задумчиво потирая подбородок. - Хотя это вполне возможно.
- Ты думаешь, она лжет?
Бен рассмеялся.
- Нет, нет, вовсе нет. - Он покачал головой. - Когда я впервые увидел ее, она показалась мне очень молодой, но потом, присмотревшись, я понял, что она намного старше, чем хочет выглядеть.
Лицо Роба густо покраснело.
- Ты очень наблюдательный, Бен. Я вначале тоже думал, что она совсем юная, но потом оказалось, что это не так. Ее поведение в постели полностью подтверждает твои слова.
- С тало быть, она весьма опытна в подобных делах, не так ли?
- Да, она отнюдь не девственница, за которую я вначале ее принял, но все же, согласись, достаточно мила и обаятельна.
Бен ухмыльнулся.
- Но теперь у тебя появились сомнения?
Роб решительно покачал головой.
- Я просто не могу выбросить из головы Мелиссу. Думаю, что сейчас мне не стоит продолжать отношения с Катрой.
- Мне тоже показалось, что ты понравился ей, - сказал Бен, вкрадчиво улыбаясь. - Хорошо быть молодым. Вокруг тебя вьются сразу две красивые женщины. А я уже стар для двоих, брат. Будь осторожен, а то они разорвут тебя на части. Я уже испытал на себе подобное. К счастью, Мелисса оставила меня в покое с тех пор, как познакомилась с тобой.
- Ты насмехаешься надо мной, Бен. Лучше посоветуй, как быть.

Предыдущая страница 21 Следующая страница


Бесценное сокровище 22

- Думаю, что тебе следует сказать Катре правду, не заостряя внимания на ее возрасте и опыте.
- Да, мне кажется, ты прав.
- Я сочувствую тебе, брат, хотя и сожалею немного, что никогда уже не столкнусь с подобными вещами. - Бен грустно улыбнулся и похлопал Роба по плечу.
- А твои отношения с Мэдди действительно так серьезны? - полюбопытствовал Роб, удивляясь поведению брата. Он всегда считал, что его ветреный братец никогда не остановится на какой-нибудь одной женщине.
- Да, вполне. Я никогда еще не испытывал подобных чувств, - признался Бен.
Роб изучающе посмотрел на брата.
- Ну что ж, я вполне откровенно признался тебе во всем. А теперь ты расскажи мне, каким образом ты повстречал эту красавицу. Мало того, что она красива и умна, она еще и какая-то загадочная, таинственная. Кто-то из твоей команды сказал мне, что она владеет шпагой не хуже тебя. Это правда?
Бен просиял от гордости.
- Да, чистая правда.
- А правда, что она умеет читать?
- Да, она очень образованна.
- И ты хочешь сказать, что совершенно случайно наткнулся на это необыкновенное создание?
- Именно так. Я нашел ее в заброшенной шахте на пустынном острове далеко на севере.
Роб удивленно вытаращил глаза, совершенно потеряв дар речи.
- Черт возьми, как же она попала туда?
Бен решил не пересказывать брату историю, приключившуюся с Мэдди. Тот подумает, что его брат сошел с ума.
- Она утверждает, что попала на этот остров после кораблекрушения.
- Ты считаешь, что это возможно?
- Все возможно, братец.
- И ты счастлив с ней?
- Да, в высшей степени. Более того, я намерен оставаться с ней так долго, как она этого захочет.
- Другими словами, ты хочешь жениться на ней?
- Со временем, может быть. Посмотрим.
- Хорошо, тогда скажи мне, каковы твои планы на ближайшее будущее?
- Мы проведем здесь зиму, а весной снова отправимся на тот северный остров. Я хочу, чтобы Мелисса получила наконец причитающееся ей наследство.
- А потом?
- Потом? Потом я уйду на заслуженный отдых, - торжественно заявил Бен. - С меня достаточно приключений. К тому же я не хочу закончить свою жизнь на виселице, как это случилось с Уильямом Киддом. А это непременно произойдет и со мной, если я своевременно не удалюсь на покой. Фортуна не может все время быть ко мне благосклонна.
- Ну что ж, мудрое решение, насколько я могу судить. Бен, может, мы все-таки вернемся к моей проблеме?
- Ты имеешь в виду своих женщин?
- Да. Я буду с Катрой честен и откровенен, но что дальше? Она действительно в очень сложном положении. Конечно, она опытная женщина, но все же не настолько, чтобы торговать собой на перекрестке.
- Ну так дай ей немного денег и отправь в Нью-Йорк, где она без особого труда сможет найти себе достойную работу.
- Но ты же знаешь, что до весны в Нью-Йорк добраться сложно. Очень мало судов.
- Ничего страшного, Роб. Я не вижу причин, почему она не может остаться у нас еще какое-то время. Дом достаточно большой. Всем места хватит. Только попроси ее перейти в ту спальню, которая находится в дальней части дома. Да непременно скажи ей о своих чувствах, чтобы у нее была полная ясность относительно своего будущего.
Роб согласился.
- Мне нужно хорошо обдумать сложившуюся ситуацию.
Бен улыбнулся и потрепал младшего брата по голове.
- Чем быстрее ты скажешь ей правду, тем лучше будет для тебя, да и для нее тоже.
- Ну ладно, - сказал Роб, улыбнувшись. - Я должен бежать. Мелисса ждет меня на берегу.
Бен сокрушенно покачал головой.
- У тебя еще не закончился прежний роман, а уже начинается новый. Только у молодых так бывает.
Он помахал брату рукой и вернулся к своим делам. Надо же, две женщины сразу! Он снова покачал головой и почему-то вспомнил Мэдди. Он даже ощутил аромат ее тела и горячее дыхание. Она была дика и необузданна в страсти, а именно это качество всегда нравилось мужчинам. Чего еще можно желать? Только близости с ней в данную минуту. Идеальная женщина для самого взыскательного мужчины.

Мэдди долго смотрела на себя в зеркало. А за окном, внизу, у подножия холма, приветливо плескалось море, разбивая невысокие волны о золотистый песчаный берег. В чем же женщины этого столетия купаются? Внезапно она почувствовала ностальгию по двадцатому веку. Как чудесно она проводила лето на великолепных пляжах Карибского моря! Она могла часами лежать под палящими лучами солнца и читать интересную книгу. Но здесь все женщины затянуты в корсеты и подчинены жутким правилам в угоду мужчинам. Правда, Бен совсем другой. Он не налагал на нее никаких серьезных ограничений, но все равно она вынуждена была считаться с определенными традициями. Конечно, он не верил ей до конца, но постоянно оказывал знаки внимания и уважения.
Мэдди снова вспомнила ту ситуацию, в которой неожиданно оказалась. Она вообще часто думала о прошлом, настоящем и будущем. Хочет ли она снова оказаться на переполненном пляже где-нибудь на островах Карибского бассейна? Нет, об этом не может быть и речи. Она сможет приспособиться к этой своеобразной эпохе. Ведь в чем-то она была даже привлекательной. Взять, например, все эти пустынные острова. Да и людей намного меньше, чем в муравейнике двадцатого века. Но самое главное - Бен. А что будет, если она неожиданно вернется в двадцатый век? Ее охватил жуткий страх, невыносимый ужас. Нет, она не может, да и не хочет покидать Бена. Слишком поздно. Она по уши влюбилась и не может представить себе дальнейшего существования без него. У нее просто нет выбора.
Ее мысли были прерваны неожиданным появлением Бена. Он ворвался в ее будуар, обнаженный до пояса.
- Ты прекрасно выглядишь с распущенными волосами, - весело сказал он, останавливаясь у двери.
- Благодарю. Бен, ты когда-нибудь купаешься в море?
Он удивленно взглянул на нее:
- Иногда, а что?
- А женщины вашего времени загорают на пляже?
- Не думаю, что они знают, что это такое. К тому же в большинстве своем они даже плавать не умеют.
- А вот я умею, Бен, и очень хочу искупаться в море.
Он сперва нахмурился, а потом усмехнулся.
- Мы можем подождать до наступления сумерек? Сегодня полнолуние.
Мэдди понимающе улыбнулась.
- Конечно, можем, - прошептала она. - В полночь.
Катра Кросс сидела на краю кровати и судорожно разворачивала пакет, который недавно принес посыльный. Она чувствовала себя отвратительно. Роб Йорк, который, казалось, уже полностью был в ее сетях, не появлялся в ее постели с тех самых пор, как домой вернулся его брат. А ведь все было так хорошо. Все шло по плану. И вот теперь он все время вертится возле этой Мелиссы Кидд.
Как повезло, что она много времени провела в Европе и не имела случая познакомиться со своей сводной сестрой раньше! К счастью, та и не догадывалась, кто такая Катра.
Катра злобно прищурилась и тряхнула головой, выражая таким образом свое негодование. Мелисса ей все испортила. Если и не испортила, то, во всяком случае, весьма затруднила. Но ничего. Она все равно находится в этом доме, а Бен Йорк благополучно вернулся из плавания. Независимо от отношений с Робом все еще есть возможность найти эту проклятую карту, на которой помечено место, где хранятся сокровища Кидда.
Катра взглянула на небольшую коробочку и не спеша открыла ее. Вначале она подумала, что это прислала ее мать, но теперь убедилась, что это не так. Она достала из шкатулки послание и быстро пробежала его глазами.
«Я встречался с вашей матерью в Нью-Йорке и в полной мере осведомлен о вашей миссии на этом острове. Знаю, что вы прибыли сюда, чтобы отыскать карту, по которой можно найти сокровища Кидда. Для этого вы должны соблазнить молодого Йорка и выпытать у него все секреты. Сперва я хотел договориться с вашей мамашей, но она оказалась слишком хитрой ведьмой. Поэтому я решил обратиться непосредственно к вам, так как именно вы играете в этом деле главную роль. Мой корабль стоит на якоре в дальнем конце острова в бухте Крещения. Сегодня ночью мы с вами должны встретиться на берегу моря в этой самой бухте. Прихватите с собой фонарь и подайте сигнал - две короткие вспышки и одна длинная. Вы достаточно умны, чтобы выяснить в конце концов, где спрятаны сокровища, а у меня есть надежное и верное средство добраться туда. Думаю, что не стоит вовлекать в наше предприятие вашу мамашу. Она откровенно призналась мне, что считает вас в высшей мере практичной и сообразительной женщиной. Надеюсь, она не ошиблась. И не вздумайте наделать глупостей. Если вы откажетесь, я расскажу Бену Йорку, кто вы такая и зачем пожаловали к нему. Этого будет вполне достаточно, чтобы раз и навсегда похоронить все ваши надежды на получение сокровищ.
До встречи, Финеас Пайк».
- Черт возьми! - выругалась Катра сквозь зубы и, порвав письмо на мелкие кусочки, бросила их в корзину. Еще одно осложнение. Есть ли у нее хоть какой-нибудь выбор? Нет! Если Пайк расскажет Бену Йорку, то ее просто-напросто вышлют из Кюрасао, и мать никогда не простит ей поражения. Более того, она просто откажется помогать, если понадобятся дополнительные деньги. Нет, выхода у нее действительно нет никакого.
Бухта Крещения. Катра встала и начала быстро собираться в дорогу. Надо добраться туда засветло, иначе она просто не найдет дорогу.

Черное бархатное небо украшали сверкающие драгоценные камни звезд. На темном фоне ослепительно белел круг луны, освещавшей темные морские волны, ласково лижущие песчаный берег.
- Ты в самом деле умеешь плавать? - недоверчиво спросил Бен, помогая Мэдди разложить на песке большое квадратное покрывало. Он даже прихватил с собой бутылку мадеры и два серебряных бокала.
- Конечно, умею, - спокойно ответила она. - У нас все женщины умеют плавать и все с удовольствием загорают на пляже в общественных местах.
- В одежде?
- Нет, это вряд ли можно назвать одеждой. У нас там были специальные купальные костюмы. Весьма, кстати, нескромные по нынешним меркам.
- И женщины открыто демонстрировали свое тело?
- Да. Но и нынешние платья тоже достаточно откровенны, следует заметить.
Бен наклонился к ней и поцеловал ее шею.
- Да, декольте на твоей груди действительно откровенно и многообещающе, - прошептал он ей.
Мэдди погладила ладонью его грудь, покрытую густой порослью волос. Его кожа была гладкой, под ней вздымались бугры мускулов. Он уже успел снять рубашку и туфли.
- Ты собираешься купаться в брюках? - спросила она, улыбаясь.
- Нет, дорогая, я сниму с себя все. А ты?
- Я тоже. Знаешь, в двадцатом веке на пляжах есть специальные места, где женщины купаются и загорают полностью обнаженными.
Это развеселило Бена.
- Ты говоришь о своем времени с такими подробностями, что я всегда испытываю искушение поверить тебе.
Мэдди неожиданно вскочила на ноги. Она быстро сбросила с себя платье, туфли и все остальное и побежала к воде, оставляя след на песке. Еще секунда - и она исчезла под водой.
- Постой! Подожди! - Бен тоже вскочил с покрывала, сбросил бриджи и побежал в воду. К его изумлению, Мэдди как ни в чем не бывало плавала вдоль берега.
- Боже мой, Мэдди! Ты не обманула! Ты плаваешь, как рыба!
- Да, я люблю плавать.
- Первый раз в жизни вижу женщину, которая умеет плавать.
Мэдди рассмеялась и повернулась на спину. Бен подплыл к ней и положил руку на ее живот. Ее тело показалось ему горячим, как раскаленный металл, только что опущенный в воду.
- Давай наперегонки к берегу, - неожиданно предложила она.
- Согласен. Плыви!
Мэдди повернулась и быстро поплыла назад, делая короткие сильные гребки. Вскоре она коснулась ногами песчаного дна и выбежала на берег. Но не успела она выскочить из воды, как Бен настиг ее и обхватил обеими руками. Смеясь, они повалились на песок.
- Ты дикое и совершенно очаровательное создание, - сказал он, целуя поочередно ее груди.
Мэдди охотно отвечала на его ласки, поощряя к дальнейшим действиям. Вскоре они оба уже были на вершине желания. Она приняла на себя его разгоряченное тело. Оно казалось еще более горячим по контрасту с плескавшейся под ней прохладной водой.
Их тела сплелись воедино, и они покатились; как клубок, по песчаному берегу, пока наконец Мэдди не оказалась на Бене. Ее движения становились все более страстными и продолжались до тех пор, пока Бен не застонал на весь пляж. Мэдди тоже очутилась на вершине блаженства и бессильно рухнула на него. Нагретая дневным солнцем морская вода ласково омывала их ноги. Бен опрокинул ее на спину и стал осыпать все ее тело поцелуями.
- Я люблю тебя, я люблю тебя, я люблю тебя, - непрерывно повторял он.
- И я люблю тебя, Бен, - тихо сказала Мэдди и еще крепче прижалась к нему.
Катра Кросс стояла у входа в бухту. Стояла тишина, и только ее лошадь слегка шуршала листьями, пристроившись к стоявшему неподалеку пальмовому дереву. Ночь казалась темной, несмотря на висевшую над головой луну. Она подняла вверх фонарь и подала условный сигнал.
Через минуту из-за пальм появилась плотная фигура капитана Пайка. Он подошел поближе, и она тут же почувствовала запах его давно не мытого тела.
- Катра Оурт, я полагаю, - начал он без обычных формальностей. - Вы прекрасно выглядите. Это, должно быть, ваша семейная черта.
- Вы пришли сюда, чтобы обсуждать мою внешность или сокровища Кидда?
- Такая же холодная и прямолинейная, как ваша мамаша! Теперь я вижу, что вы унаследовали от нее не только красоту, но и практическую хватку.
- Ни ваша лесть, ни ваши оскорбления не помогут нашему делу, - осадила его Катра.
- Вы согласны на мои условия? - спросил он, решительно переходя к сути дела.
- А у меня есть выбор?
- Нет.
- Решившись на сделку со мной, вы тем самым предали мою мать. Мне нужны гарантии того, что вы не предадите меня подобным же образом.
Пайк задумчиво поскреб заросшую щетиной щеку.
- Гарантией может служить мое решение не сообщать Йорку о вашей миссии.
- Если вы это сделаете, то у меня не будет никакой возможности отыскать его карту. Нет, это слишком слабая гарантия. Мне нужно нечто более ценное - нечто такое, что я могла бы хранить у себя до тех пор, пока вы будете придерживаться своего обещания.
Пайк сплюнул. Эта плутовка Катра по части ума превзошла даже свою мать.
- Ладно, - согласился он. - Приходите сюда завтра ночью, и я принесу вам слиток золота в качестве дополнительной гарантии. Надеюсь, этого будет вполне достаточно.
Катра усмехнулась. Разумеется, этого будет достаточно. Даже если он обманет, у нее будет возможность добраться до Нью-Йорка и устроить свою жизнь.
- Хорошо, я приду сюда, но это будет наша последняя встреча. Нам не следует рисковать, пока я не обнаружу карты Бена Йорка.
- Договорились, - сказал Пайк и в ту же минуту начал обдумывать возможность надуть ее.
Инесс была уже довольно старой лошадью черно-серой масти, которая много лет подряд тащила за собой плуг, а сегодня вечером неожиданно превратилась в скакуна, на котором Уилл должен был совершить свою первую в жизни верховую прогулку.
Больше недели Черный Генри обучал мальчика всем премудростям верховой езды, и тот с необыкновенным энтузиазмом относился к урокам, часто вспоминая, как они скакали на лошадях по ночному Нью-Йорку. Правда, на первом месте у него по-прежнему оставались занятия грамотой, но Мэдди проводила их днем, а вечером он полностью отдавался обучению верховой езде.
- А теперь давай потихоньку вон по той тропинке, - сказал Черный Генри, помогая мальчику забраться в седло. - Старушка Инесс хорошо знает эту дорогу и непременно привезет тебя домой. Через несколько миль она вспомнит, где ее ждет прекрасный корм, и повернет назад.
Уилл отпустил поводья, и лошадь медленно потопала по тропинке, унося на себе седока. Мальчик гордо сидел на лошади, воображая себя великолепным наездником, который мчится на черном жеребце быстрее ветра, чтобы спасти от неминуемой гибели прекрасную девушку.
Через некоторое время лошадь остановилась, но не повернула назад, а пошла в сторону от тропинки по направлению к морю. Уилл не стал останавливать ее, ведь Черный Генри сказал, что она все равно найдет дорогу домой.
Поднявшись на вершину невысокого холма, лошадь остановилась и стала лениво щипать зеленую траву. Уилл соскочил с седла на землю, с любопытством осматривая расстилавшиеся перед ним бухточки и заливы, которыми был так богат этот остров.
Вдруг он прищурил глаза и уставился в море. Похоже, какой-то корабль бросил якорь недалеко от берега. Уилл еще сильнее напряг зрение, но смог разглядеть лишь темный силуэт судна.
Инесс перестала щипать траву и настороженно подняла голову. Где-то неподалеку послышалось ржание другой лошади. Уилл тоже насторожился. Прислушавшись, он услышал тихие голоса, доносившиеся с берега. Затем они смолкли и послышался топот копыт удаляющейся лошади.
- Пошли, Инесс! - тихо прошептал Уилл, дергая лошадь за поводья. Та грустно посмотрела на него и снова вернулась к своей травке. Уилл повернулся к морю и увидел, что вдоль берега скачет всадник. Точнее, всадница: он заметил развевающиеся на ветру длинные волосы. Но кто это был, ему так и не удалось разглядеть. Сумерки надежно скрывали лицо этой женщины.
Вскоре его внимание переключилось на другое. От берега отчалила лодка и направилась к стоявшему на якоре судну.
Теперь картина была ясна. Здесь произошла какая-то встреча. Женщина ускакала на лошади в сторону города, другой - поплыл на лодке к судну. Вдруг Уилла поразила внезапная догадка. Всадница поскакала не в город, а в поместье Бена Йорка. По его телу пробежал неприятный холодок. Конечно, это не его дело, но все же надо с кем-то поделиться новостью. Он вскочил в седло и пришпорил лошадь. К его удивлению, та безропотно подчинилась его команде. Вскоре они уже были у дома.
Надо непременно кому-то рассказать, подумал Уилл. Но кому? Капитану Йорку? Черному Генри? А если окажется, что это не имеет к ним никакого отношения? Они будут смеяться над ним.
В его голове вихрем проносились самые неожиданные варианты. Может быть, поделиться с мисс Мэдди?
Нет, об этом не может быть и речи. Она любит капитана Йорка, и он тотчас все узнает. И тогда они оба будут насмехаться над ним. А ему так хочется остаться с ними навсегда. Ведь они скоро поженятся, и у них появятся собственные дети, а он опять окажется лишним. Зачем им такой бестолковый мальчик? В эту секунду его посетила спасительная мысль. Он расскажет Мелиссе. Пусть сама решает, важно это или нет. В конце концов она дочь капитана Кидда и более опытна, чем он. К тому же она намного моложе всех остальных и, вероятно, не будет над ним смеяться, даже если он ошибся в своих предположениях.

Глава 13

Роб Йорк пересек пышно разросшийся сад и вышел на террасу, нависшую над морем. Именно здесь его ждала Мелисса. Он остановился на мгновение, чтобы сорвать дикую тигровую лилию, а потом поспешил на условленное место.

Предыдущая страница 22 Следующая страница


23 Джойс Карлоу

Мелисса стояла у розового куста, одетая в голубое платье с белыми оборочками. Она была прекрасна, как сами розы. Он остановился и замер, любуясь. Почувствовав на себе его взгляд, она обернулась и расцвела улыбкой.
- Я не заметила, как ты подошел.
Роб почувствовал себя мальчишкой, впервые влюбившимся в сверстницу. Его сердце бешено колотилось в груди, а во рту так пересохло, что он не смог выдавить ни слова. Его раздирали противоречивые чувства. С одной стороны, она была нежной и приветливой, а с другой - строгой, недоступной и даже слегка холодной. Он был так очарован ее красотой, что все мысли о Катре улетучились, как утренняя дымка над морем.
- Я не мог не прийти… - робко сказал он, жадно пожирая ее глазами.
- Не надо быть таким уверенным. Никогда не знаешь, какие обстоятельства могут помешать твоим планам…
- Да, обстоятельства действительно могут быть самыми неожиданными, - согласился Роб и протянул ей цветок. - Это тебе. Я очень люблю тигровые лилии.
- О, какая прелесть!
Мелисса взяла лилию и долго смотрела на нее.
- На этом острове так много экзотических цветов.
- Да, но ни один из них не может сравниться с тобой. Извини за дерзость, но с тех пор, как я впервые увидел тебя, я не могу думать ни о чем другом. Конечно, я еще плохо тебя знаю, но и этого достаточно для того, чтобы потерять рассудок. Мелисса, я хотел бы почаще видеть тебя.
Она подняла голову и посмотрела ему прямо в глаза:
- А ты свободен?
- Ты имеешь в виду Катру Кросс?
- А как ты думаешь? Превыше всего я ценю в людях честность и хочу, чтобы ты был честен со мной до конца.
- Ни о чем другом я и думать не смею. Катра Кросс появилась на этом острове меньше месяца назад. Ее отец плавал вместе с твоим отцом. Она оказалась в отчаянном положении. Я пригласил ее к себе, ну и, конечно, со временем мы стали любовниками.
- Понятно, - мягко сказала Мелисса, ожидая, что произойдет дальше. Его честное признание свидетельствовало о серьезности его намерений.
- Но с этим уже все кончено, Мелисса. Я порвал с ней всяческие отношения, поверь мне.
- Да, но она все еще живет в этом доме.
- Только потому, что она осталась без средств к существованию. Я уже говорил на эту тему с Беном. Он посоветовал перевести ее в небольшую спальню в самом дальнем конце дома. Как только какое-нибудь судно пойдет в Нью-Йорк, мы тут же отправим ее туда. Между нами все кончено, Мелисса, и я уже сообщил ей об этом.
- И что же она ответила?
- Мне показалось, что она все поняла. Понимаешь, Катра намного старше, чем выглядит, и весьма искушена в амурных делах.
Мелисса плотно сжала губы, чтобы не выдать свою радость.
- Ну, если ты так уверен, что ваш роман завершился…
- Да, Мелисса. Я клянусь тебе.
- В таком случае, - она все же не выдержала и улыбнулась, - мы можем почаще встречаться с тобой.
Роб сделал шаг вперед, взял ее руку и поцеловал. Затем он хотел поцеловать ее в губы, но она решительным жестом удержала его.
- Нет, нет, не так быстро.
- Ты все еще не доверяешь мне?
- Прежде всего ты сам должен быть в себе уверен.
- У меня нет никаких сомнений, Мелисса.
- Тем более не стоит спешить, - тихо сказала она и отвернулась, пряча улыбку. - Надеюсь, твоя уверенность не рассеется через несколько недель.
Он кивнул, молча соглашаясь с ней. Конечно, она права, удерживая его от слишком поспешных действий. Ему нужно все спокойно обдумать и не совершать опрометчивых поступков. Мелисса была мудрой женщиной, хотя и не могла похвастаться большим жизненным опытом.

Мэдди сидела на берегу и молча наблюдала за океаном. Перед ней простиралась широкая полоса золотистого песка, со всех сторон окруженная башнями кокосовых пальм: Они слегка колыхались на ветру. Между пальмами и песчаным берегом возвышалась сооруженная самой природой стена из гигантских валунов. Мэдди сидела на одном из них и вспоминала вчерашний вечер.
Все было бы прекрасно, если бы не Мелисса. Сейчас она была на девяносто девять процентов уверена в том, что Бен равнодушен к этой девочке, но та все еще приставала к нему, хотя и не с таким пылом, как раньше. Временами Мэдди вновь охватывала ревность, с которой трудно было справиться.
- Мэдди!
Она повернулась и увидела Мелиссу, которая, сняв туфли и подобрав подол платья, быстро направлялась к ней. Легка на помине, подумала Мэдди.
Мелисса тем временем взобралась на валун и уселась рядом.
- О, какой горячий! - заметила она и тут же добавила: - Но это довольно приятно.
- Да, здесь хорошо и очень тихо, - поддержала ее Мэдди.
- Мне кажется, я потревожила тебя.
Мэдди резко повернулась к ней.
- Я вовсе не это имела в виду, - сказала она и подумала, что Мелисса, пожалуй, права. Ей хотелось немного побыть одной.
- Нет, нет, именно это. Я же знаю твои чувства к Бену, а я всегда раздражаю тебя.
Мэдди попыталась возразить, но не могла не признать, что эта девочка довольно точно прочитала ее сокровенные мысли. Что же ей надо? Почему она стала вдруг такой откровенной?
- Не буду отрицать, что…
- Не надо больше ничего говорить, - прервала ее Мелисса. - Выслушай меня, пожалуйста.
- Хорошо.
- Еще с самого детства я была уверена в том, что Бен Йорк - самый красивый мужчина во всем мире. Все эти годы я была безумно влюблена в него и не скрывала этого. Да ты и сама это видела! А потом, когда отец был казнен, Бен стал для меня единственным человеком, которому я могла полностью доверять.
- Я прекрасно это понимаю, - тихо сказала Мэдди.
Скажу честно: я тоже невзлюбила тебя с первого взгляда. Я свыклась с мыслью, что буду принадлежать Бену, и вдруг появляешься ты - красивая, смелая, образованная и умная. По правде говоря, он всегда считал меня маленькой девочкой, не замечая во мне женщину.
- Ты хочешь сказать, что больше не ревнуешь ко мне?
- Да. Думаю, что и у тебя больше не будет оснований на меня злиться. Я наконец-то поняла, что все мои чувства к Бену были по-детски наивными и несерьезными. К тому же он для меня слишком стар. Мэдди, хочу признаться тебе: мне очень нравится Роб.
- Роб? Ты это серьезно? Я думала, что ты стремишься только к одному - оторвать его от Катры.
- Да, вначале все было именно так. Но сейчас, когда мы познакомились поближе, я обнаружила, что у меня с ним гораздо больше общего, чем с Беном. Иногда мне даже кажется, что я влюбилась.
Мэдди облегченно вздохнула и улыбнулась.
- Думаю, что и он испытывает к тебе подобные чувства. Он всегда восхищался тобой.
- Да, я знаю. Он сам мне об этом сказал.
- Это просто замечательно, Мелисса. - Мэдди повернулась и взяла ее за руку, как бы благодаря за то, что она потрудилась разыскать ее и поделиться своими чувствами. - Знаешь, я всегда ревновала тебя к Бену, - сказала Мэдди, решив, что настал ее черед быть откровенной.
- Ну что ж, теперь в этом нет никакой необходимости. Но у меня есть одна проблема.
- Катра Кросс, - догадалась Мэдди.
- Да, Катра Кросс. Она не вызывает у меня доверия. Роб сказал, что между ними все кончено. Я верю ему, но не могу доверять ей.
- Не виню тебя за это, - поддержала ее Мэдди. - Мэдди, ты должна помочь мне. Меня не покидает ощущение, что она прибыла сюда с определенной целью. Боюсь, что к Карлу Кроссу это не имеет никакого отношения. Она просто хочет использовать Роба в своих целях.
- А какая у нее может быть цель? - удивленно спросила Мэдди, поражаясь, что эта мысль не пришла ей в голову раньше.
- Я, конечно, не уверена, но мне кажется, что она занята поисками сокровищ моего отца. Ведь она все еще живет в этом доме. Бен сказал, что отправит ее в Нью-Йорк с первым же судном, но это будет нескоро. Бен и Роб пожалели ее, но меня она все больше тревожит.
Мэдди кивнула, давая понять, что полностью согласна.
- Мне она тоже показалась подозрительной личностью, не заслуживающей доверия.
- Значит, я могу рассчитывать на твою помощь?
- Разумеется. Я сделаю все, что в моих силах.

Когда большие часы на первом этаже пробили три часа ночи, дом был полностью погружен во тьму. Катра, одетая в темный мужской костюм, тихо пробралась по коридору из восточного крыла, куда ее недавно переселили, в большую комнату. Там она остановилась и перевела дыхание. Постепенно ее глаза привыкли к темноте, тем более что здесь было намного светлее, чем в том жутком коридоре. Сквозь открытые настежь окна в комнату пробивался лунный свет.
Через некоторое время Катра уже стала различать очертания отдельных предметов - стульев, столов, шкафов и даже клеток с попугаями.
Она решила начать с письменного стола Бена и поспешила к нему, стараясь ступать как можно тише. Проверив ящик стола, она с радостью убедилась, что он не заперт. Но обнаружить что-нибудь в такой темноте было практически невозможно. Тогда она решила взять на кухне свечу. Через минуту она уже вернулась и стала тщательно просматривать бумаги в ящиках стола. Бесполезно. Здесь нет того, что она ищет.
Исследовав все ящики, она решила внимательно осмотреть сам стол. Возможно, в нем есть какое-нибудь потайное место. Именно в таком тайнике Бен мог хранить свои карты.
Разочарованная поисками, Катра стала простукивать поверхность стола, забыв о мерах предосторожности. Стоявшая на самом краю столешницы подставка для трубок неожиданно закачалась и с громким, стуком упала на пол.
Катра замерла, охваченная ужасом. Ей показалось, что этот звук был сильнее выстрела из пушки.
- Ахххххх!!! - громко заорал один из попугаев, разбуженный шумом.
Катра быстро задула свечу и повернулась к двери, нечаянно задев одну из клеток.
- Ахххх! Помогите! Помогите! На судне пожар! На судне пожар! На судне пожар! - затараторил второй попугай, умело подражая человеческому голосу.
Катра, напуганная до смерти, вихрем выскочила из комнаты и помчалась в свою спальню. В этот момент наверху послышались шаги.
- Кто здесь? - громко выкрикнул Бен из темноты.
Вслед за ним вошла Мэдди с фонарем в руках. Тусклый свет фонаря отбрасывал длинные тени. Она чертыхнулась, пожалев о том, что у нее нет под рукой электрического фонарика.
- На судне пожар! - снова заорал попугай. - На судне пожар!
Катра тем временем вбежала в свою спальню и плотно прикрыла дверь. Быстро сбросив с себя одежду, она спряталась под одеялом, напряженно прислушиваясь к топоту ног на первом этаже.
Бен и Мэдди внимательно осмотрели комнату. Все было на месте.
- Ах, вот оно что, - сказал Бен, показывая рукой на трубку с подставкой и перевернутую клетку. - Черт возьми, моя трубка валяется на полу!
Мэдди поставила клетку на место и заглянула внутрь. - Тише, Полли, все нормально.
- Его зовут Тоби, - поправил ее Бен.
Она пропустила замечание мимо ушей.
- Совершенно ясно, что здесь кто-то был, - заключила она, продолжая осматривать комнату. - Подставка стояла на самом краю стола, - возразил он. - Вот посмотри сюда. Подул сильный ветер, ставни распахнулись и столкнули ее на пол.
- А клетка?
- Подставка могла упасть на клетку и перевернуть ее.
Мэдди покачала головой и недоверчиво хмыкнула.
- Думаю, ты ошибаешься. - Она поднесла фонарь к свече. - Эту свечу совсем недавно зажигали, заметила она, внимательно разглядывая фитиль.
Бен прикоснулся пальцами к верхней части свечи. Воск был еще теплым и мягким.
- Да, похоже, ты права. Здесь был вор, которого мы спугнули. Не думаю, что он успел что-то украсть.
Мэдди так и подмывало спросить, почему он думает, что это был мужчина, но потом она решила сначала сама убедиться в правильности своих предположений.
- Что мог искать вор в ящике твоего стола? В комнате полно всяких дорогих безделушек. Мне кажется, что он должен был бы прежде всего польститься на них.
- Возможно. В любом случае нам следует закрывать ставни на ночь. Видимо, я слегка преувеличивал степень нашей безопасности в этом доме. Надо будет поставить охрану.
- Бен, в твоем столе есть что-либо, представляющее ценность?
- Думаю, вор искал карту.
- С указанием, где хранятся сокровища?
- Да, но не волнуйся. Она находится в надежном месте.
Мэдди нахмурилась, размышляя над его словами. К счастью, он не обратил внимания на выражение ее лица. Она вспомнила, что из-за предполагаемых сокровищ Кидда погибло множество людей.
- Не исключаю, что на острове находится сейчас капитан Пайк, - сделала она неожиданный вывод.
- Я проверю это, хотя и сомневаюсь, чтоб он залез ко мне в дом.
- В этом нет необходимости. Он мог прислать кого-нибудь другого.
- Возможно. Но он далеко не единственный человек, охотящийся за картой.
- Бен, ты уверен, что она находится в безопасном месте?
Он повернулся и приложил палец к ее губам.
- Абсолютно. Не волнуйся.
- Меня волнует не карта, а ты. Алчность толкает людей на самые мерзкие преступления.
- Бывает, - согласился с ней Бен и улыбнулся. В темноте. - Ну ладно, пошли спать. А утром мы попытаемся расследовать все обстоятельства этого загадочного визита.
- Время, время, время, - бормотала Катра про себя. Ей нужно время для поисков карты. Нужно обыскать весь дом, все его потаенные места. Но одного только времени для этого мало. Нужно еще доверие хозяев.
А как она может его завоевать? Сейчас дом надежно охраняется, и все ставни закрыты на ключ. Как она оплошала в ту ночь! Мэдди и Бен нашли утром свечу, которую она зажигала ночью. Они осмотрели весь дом и двор. Пока, к счастью, никто ее не подозревает, но она допускала возможность, что ее могут поймать. Если она не найдет эту проклятую карту, мать отвернется от нее, не даст ей ни гроша, а что сделает с ней этот жуткий дикарь Пайк, даже подумать страшно. Да, без карты ей придется туго.
Она долго думала над этой проблемой, пока наконец-то не пришла к единственно верному, как ей казалось, решению. Нужно во что бы то ни стало вернуть Роба, заставить его снова улечься с ней в постель. Только так можно получить какие-то сведения и сократить время поисков карты.
Да, это самый короткий путь к сокровищам Кидда. К тому же это гарантия ее собственной безопасности. Надо обязательно как-то обезопасить себя. Она уже вплотную приблизилась к опасной черте.
- Защита и безопасность, - прошептала она, подумав о том, что только Роб Йорк может обеспечить ей и то, и другое.

Уилл вышел из стойла, где стояла Инесс, и направился к бочке с водой. Он только что покормил лошадь и собирался напоить ее. Обычно за конюшней присматривал Одноглазый Джек - отставной моряк, нашедший пристанище в доме Бена Йорка. Но он был стар, и у него просто не хватало сил для выполнения своих обязанностей.
Уилл с огромным удовольствием работал на конюшне, понимая, что это единственное, чем он может быть полезен в доме капитана Йорка. К тому же таким образом он помогал Одноглазому Джеку, и тот мог чаще навещать свою дочь на другом конце острова.
Сегодня Уилл встал очень рано, чтобы покормить лошадей и поговорить с Мелиссой. Мелисса каждое утро приходила на конюшню и брала свою любимую лошадь для верховой прогулки. Уилл надеялся, что она придет одна и у него появится прекрасная возможность рассказать ей о том, что он видел на берегу.
Мелисса пришла на конюшню в тот самый момент, когда Уилл вышел из стойла и направился к выходу.
- Мисс Мелисса! - позвал он, поставив на пол пустое ведро.
- Доброе утро, Уилл. Боже мой, почему ты сегодня так рано встал? Рада тебя видеть. Заодно поможешь мне оседлать лошадь.
- С огромным удовольствием, - откликнулся он, засеменив рядом. - Мисс Мелисса, я хотел бы поговорить с вами до того, как вы отправитесь на прогулку, осторожно начал Уилл. - У меня к вам важное дело.
- Что же это за дело?
Уилл облизал губы и зачем-то поддел ногой комок грязи. Он несколько раз репетировал свою речь, но сейчас вдруг почувствовал неловкость. Не совершает ли он ошибки, рассказывая ей об увиденном? Но, с другой стороны, Мелисса была добрым человеком, с которым всегда легко говорить. Она не станет рассказывать капитану об этом происшествии, если он попросит ее.
- Ну так что же случилось? - еще раз спросила Мелисса, нетерпеливо поглядывая на него.
Уилл боялся посмотреть ей в глаза.

Предыдущая страница 23 Следующая страница


Бесценное сокровище 24

- Я еще никому не говорил об этом, - начал он. Мне всегда кажется, что надо мной будут смеяться. Но вы - дочь капитана Кидда, и поэтому я подумал, что вы сами должны решить, важно ли то, что я увидел.
Услышав эти слова, Мелисса насторожилась и стала более серьезной.
- Хорошо, расскажи мне все, что ты видел, - сказала она, положив руку ему на плечо.
Эти слова подбодрили мальчика, он поднял голову и начал свой рассказ;
- Недавно поздно вечером я катался на лошади. Так случилось, что она забрела на другой конец острова к небольшой бухте.
- И что?
- Я увидел там корабль, стоявший на якоре. По правде говоря, он показался мне знакомым. По-моему, я видел его в Нью-Йорке, и, если не ошибаюсь, принадлежит он капитану Пайку. Но, повторяю, полной уверенности у меня в этом нет.
- А что же произошло потом? - спросила Мелисса, чувствуя, что дело довольно серьезно.
Уилл продолжил:
- На берегу я увидел всадницу. Правда, было уже темно, но я все же разглядел ее длинные волосы, развевавшиеся на ветру. Причем я видел ее еще до того, как луна скрылась за тучами. Так вот, эта женщина встретилась с каким-то человеком, прибывшим со стоящего на якоре судна. Правда, я не заметил, как он добрался до берега, но зато видел, как он после этой встречи отплывал к судну. А всадница быстро ускакала по направлению к дому капитана Йорка. Я в этом уверен, мисс Мелисса: она направилась именно туда. Я хорошо знаю эту дорогу. - Уилл сделал паузу, а потом добавил: - Я никому не говорил об этом, потому что боялся, что все будут смеяться надо мной. Но вы же не будете насмехаться надо мной, не правда ли?
Мелисса крепко прижала мальчика к себе.
- Нет, конечно же, нет! О, Уилл, ты очень умный мальчик, и ты правильно сделал, что рассказал мне об этом.
- Вы считаете, что об этом нужно знать капитану Йорку и Мэдди?
- Нет, пока ничего не надо рассказывать. Уилл, я хочу, чтобы ты отвел меня туда, где все это происходило.
- Сейчас? - удивился и даже слегка испугался он. - Мне нужно принести лошадям воды.
- Я помогу тебе, а потом мы поедем к тому месту. Это нужно сделать сегодня же утром.
- Значит, вы думаете, это действительно важно? - спросил Уилл, гордо вскинув голову.
- Да, я думаю, что у нас в доме враг. Я даже знаю, кто это, но мы должны вести себя очень умно, чтобы его поймать.
Уилл вытаращил глаза.
- Вы думаете, это тот самый человек, который залез в дом?
- Да, Уилл. Полагаю, что это Катра Кросс. Она уже давно вызывает у меня подозрение.
- Но зачем мисс Катре все это?
Мелисса снова обняла Уилла за плечи.
- Я пока не знаю точно, но мы с тобой непременно выясним это.

Роб шел к Катре Кросс, которая стояла возле скал с развевающимися на ветру волосами. Был уже поздний вечер, и она попросила его встретиться на берегу океана.
Эта просьба вызвала у него недоумение. Он уже вполне ясно сказал ей о том, что их отношения были ошибкой. Конечно, она может оставаться в этом доме, но только до тех пор, пока первое судно не отправится в Нью-Йорк. Тогда она восприняла эту новость достаточно спокойно, но сейчас, как ему казалось, она снова попытается завоевать его. Внутренний голос подсказывал Робу, что закончить их отношения может оказаться не так-то легко.
Он взобрался на большой валун и сел на него, вытянув ноги. Лучшего места для разговора и придумать невозможно. В это время дня в доме было еще жарко, а здесь поддувал легкий морской бриз.
- Я заставил тебя ждать?
Катра села рядом.
- Нет. Здесь очень приятное место - прохладное и к тому же пустынное. Нам никто не помешает.
Увидев ее глаза, Роб сразу же почувствовал неладное. Они были какими-то грустными и даже более несчастными, чем тогда, когда он впервые встретил ее. Вообще говоря, он часто чувствовал себя неловко, общаясь с женщиной, и никогда не мог понять их истинных намерений.
- Твое отношение к этой молоденькой девушке не изменилось? - неожиданно спросила она.
Роб замер, так как понял, что она вот-вот расплачется. Ах, как он был не прав, поспешив затащить ее в постель! Нужно было подождать, узнать ее поближе. Но прошлого не вернешь.
- Не буду лгать тебе, - осторожно начал он, пристально глядя ей в глаза. - Мелисса мне очень нравится. Ты красивая, Катра, но ты должна меня понять…
- Подожди, пожалуйста, - прервала она его мягко и так тихо, что он едва услышал. Он даже вынужден был наклониться к ней поближе.
Катра повернулась к нему, и он увидел в ее глазах невыразимое страдание.
- Что же мне теперь делать? - прошептала она, опустив голову. - Роб, я беременна.
Это было так неожиданно, что он будто врос в камень, на котором сидел. Когда до него дошел смысл ее слов, у него пересохло во рту, а тело охватила омерзительная слабость.
- У тебя будет ребенок? - с ужасом выдавил он.
- Да, Роб, твой ребенок, - твердо произнесла она. - Конечно, у меня был и другой мужчина, но это было несколько лет назад. А в течение последнего времени ты был единственным человеком, с которым я спала. Это твой ребенок, Роб. В этом не может быть никаких сомнений.
Он знал, что не имеет никаких оснований сомневаться. Все это время она жила в их доме, ни разу не покидая его. Он даже представить себе не мог, что у нее есть кто-то другой.
- Роб, у меня нет семьи, нет друзей, нет денег. Что теперь со мной будет? Что будет с нашим ребенком?
По ее щекам катились крупные слезы, а пышная грудь тяжело вздымалась. Он молча смотрел на нее и чувствовал, как невыносимая тяжесть сдавливает его грудь. Это все меняет. Он прекрасно понимал, что теперь вынужден будет уступить, независимо от того, как он относился к Мелиссе.
- Да, это все меняет, - тихо сказал он, обнимая ее за плечи и слегка прижимая к себе. - Пожалуйста, перестань плакать. Обещаю, что буду заботиться и о тебе и о нашем ребенке. Я все устрою, не волнуйся.
Катра посмотрела на него полными слез глазами.
- И ребенок будет носить твою фамилию?
Он молча кивнул и еще крепче прижал ее к себе, задумчиво уставившись вдаль. Наконец он принял решение. Он должен немедленно рассказать Мелиссе об этом разговоре и все ей объяснить. Любое промедление было бы несправедливым по отношению к ней.
- Пойдем, - неожиданно сказал он, слезая с валуна и протягивая Катре руку. - Нам нужно срочно вернуться.
Катра соскочила вниз, довольная успешно сыгранной ролью. Она всегда гордилась тем, что могла пролить слезы по собственному желанию. И вот сейчас это ее здорово выручило. Она имела все основания поздравить себя с этой маленькой победой. Роб Йорк обладал необыкновенной честностью, и его легко можно было обвести вокруг пальца. Честен, но глуп. Катра украдкой усмехнулась, вспомнив про Мелиссу. Эта смазливая девчонка просто сойдет с ума от ярости.

Мелисса спрыгнула с лошади и прошлась по берегу, внимательно изучая песок.
- Полагаю, прилив смыл все следы, сделала она вывод.
- Два прилива, - поправил ее Уилл. - Один был прошлой ночью, а другой - сегодня утром.
- Да, жаль, что не осталось следов.
- Да и корабль куда-то исчез. Я надеялся, что он все еще будет стоять на якоре.
Мелисса решительно покачала головой.
- Пайк слишком умен, чтобы держать судно так близко от берега. Если они условились о встрече, то ему здесь нечего делать. Он может спокойно удалиться к близлежащему острову и ждать там. К тому же, если бы он находился рядом, то непременно заметил бы нас, и это вызвало бы у него подозрения. Мы могли бы их спугнуть.
- Вы считаете, что они всегда встречаются в этом месте?
- Возможно. Но сейчас я думаю о другом. Нам нужно быть начеку и не спускать с Катры глаз.
- Вы полагаете, что она связана с капитаном Пайком? - продолжал допытываться Уилл.
- Да.
- Но когда мы приехали, она уже была здесь, а капитан Пайк оставался в Нью-Йорке.
- Да, здесь не все понятно, но я все равно уверена, что ты видел именно Катру.
Мелисса еще побродила немного по песчаному берегу, а потом подняла голову и посмотрела на Уилла.
- Пойдем, Уилл. Сейчас ты покажешь мне место, откуда ты наблюдал за этой встречей, а потом мы поедем домой по той самой тропинке, по которой ты возвращался тогда. Я хочу узнать, как сюда добраться.
- Вы хотите приехать сюда одна? - озабоченно спросил Уилл.
Мелисса внимательно посмотрела на него.
- Уилл, мы будем наблюдать за этим местом по очереди до тех пор, пока не убедимся в правильности своих предположений. В подобных делах нельзя допускать никаких ошибок.
- Хорошо, я приеду сюда сегодня вечером, - пообещал Уилл.
- А я завтра ночью, - поддержала его Мелисса. - А сейчас нам лучше вернуться домой, пока нас не начали искать.
Уилл улыбнулся и ловко вскочил в седло. Он был заметно взволнован: это же настоящее приключение! Если они с Мелиссой раскроют заговор, то у капитана Йорка будут все основания гордиться им. Возможно, он будет настолько доволен, что не прогонит его даже тогда, когда женится на Мэдди и у них появятся собственные дети.

«Какие чудесные летние дни!» - думала Мэдди, прогуливаясь по пальмовой роще. Да и сама жизнь в этом тихом и райском месте была прекрасной, как сказочная мечта. Тем более что рядом с ней находился Бен Йорк - человек, которого она безумно любила и который отвечал ей взаимностью. Как ей хотелось остаться с ним навсегда, выйти за него замуж, нарожать ему детей. Но одно обстоятельство постоянно огорчало ее, не давало покоя, разрушало все ее планы.
Сперва она опасалась, что злая фортуна снова забросит ее в двадцатый век и она навсегда потеряет любимого. Со временем эти опасения рассеялись, оставив после себя только одно огорчительное обстоятельство - Бен до сих пор не верил ей до конца. Впрочем, она прекрасно понимала его. Как может нормальный человек поверить в то, что она упала в прошлое с высоты двадцатого века? Почти триста лет! Правда, он никогда не выражал открыто своего недоверия и не называл ее лгуньей, но она-то чувствовала, что в душе он сомневается в правдивости ее рассказа. Более того, он неоднократно говорил ей, что верит в возможность путешествия во времени, и даже пытался объяснить это с научной точки зрения. И еще ее настораживало то, что он приписывал ей потерю памяти. Но она-то хорошо знала, что это не результат амнезии, в какой бы форме она ни проявлялась. Это самая настоящая реальность, и Бен должен понять это. Она обязана во что бы то ни стало заставить его поверить в правдивость своих слов.
- Мэдди!
Голос Бена отвлек ее от грустных размышлений. Он шел по тропинке быстрым шагом, пытаясь догнать ее.
- Интересно, куда это ты направляешься, любовь моя? - Он приблизился, обнял ее за плечи и поцеловал.
Мэдди радостно склонилась к нему и положила голову на его плечо. Как приятно находиться рядом с ним! Устранить бы это последнее незримое препятствие!
- В манговую рощу, - сказала она. - Я хотела собрать немного плодов на обед.
- Понятно. В таком случае я покажу тебе плод, которого ты раньше никогда не пробовала. К этому времени он уже должен быть вполне зрелым.
Мэдди взяла его за руку.
- Что же это такое?
- Это ягоды одного прекрасного цветка. Мы называем его «плод страсти».
- Ты шутишь, должно быть, - сказала она и рассмеялась.
- Нет, я вполне серьезен. Он вкусный и очень сочный.
Они миновали манговую рощу и углубились в густые тропические заросли.
- Вот они, - сказал Бен, показывая рукой на небольшие кустики, украшенные яркими ягодами. Он сорвал несколько и протянул ей. Мэдди осторожно попробовала их, отметив, что они в самом деле очень вкусны.
- Я хочу ощутить их вкус на твоих губах, - сказал он, наклоняясь.
Это был один из самых долгих и самых страстных поцелуев, которые ей довелось испытать за все время их знакомства. Как она и ожидала, он не удовлетворился этим. Осторожно уложив ее на мягкую землю, Бен довел ее до исступления своими ласками. «Как было бы хорошо, если бы он безоговорочно поверил мне!» - подумала Мэдди, прежде чем погрузиться с головой в пучину неземного блаженства.
Мелисса в буквальном смысле слова влетела в комнату Мэдди и сильно хлопнула дверью, не в силах сдержать ярости.
Мэдди вздрогнула от неожиданности и с удивлением посмотрела на нее. Та стояла у двери, уперев кулаки в бедра, а ее карие глаза сверкали таким гневом, как будто она вот-вот взорвется.
- Очень надеюсь, что не я послужила причиной твоего состояния, - сказала Мэдди, не отрывая от нее глаз.
- Нет, не ты! - выпалила Мелисса и рухнула на кровать. - Я убью эту девку! Я не верю ни единому ее слову! Она продажная женщина, наглая и лживая шлюха!
- Не веришь чему? Кто продажная? Да к тому же наглая и лживая?
- Катра Кросс!
- Мелисса, ты же знаешь, что я сама не верю ей ни на грош, но почему ты так разозлилась на нее?
- Это все Роб! Она и он… ну, в общем, это не важно. Он уступил ее натиску, а ведь незадолго до этого обещал мне, что…
- Да, я знаю. Что-нибудь случилось?
- Не что-нибудь, а все, что только могло случиться! - так же яростно выпалила она. - Все. Абсолютно все!
- Что же она сделала?
- Она сообщила Робу, что беременна! Ты могла себе представить подобный поворот?
- Нет, не могла, - откровенно призналась Мэдди.
- Естественно, он обещал, что будет всячески заботиться о ней и о ребенке, позволит ей жить здесь и даже даст ему свою фамилию.
- О, Мелисса, мне очень жаль!..
- Жаль? Жаль? Ты же не можешь поверить в это, не правда ли? Я тоже не могу поверить! Она все врет! Она специально придумала всю эту историю, чтобы остаться здесь и заполучить Роба. Я не верю ни единому ее слову. Она слишком умна и опытна, чтобы вот так просто забеременеть.
- Знаешь, Мелисса, это действительно могло случиться.
Мелисса удивленно вытаращила на нее глаза.
- Нет, этого не могло быть. Я чувствую, что она лжет, и намерена во что бы то ни стало доказать это.
- Да, ты уже сказала мне недавно, что не доверяешь ей.
- А ты поддержала меня и обещала помочь. Разве не так? Ты согласна помочь мне?
- Сделаю все, что смогу, - подтвердила Мэдди. Ты по - прежнему уверена, что это имеет какое-то отношение к сокровищам твоего отца?
- Разумеется. Точно так же, как ты и Бен верите в то, что кто-то влез в наш дом и что-то долго искал там.
- Мы не знали, что ты не спала и все слышала.
- Я спала, но как только трубка Бена упала на пол, я тут же проснулась.
- Знаешь, на следующее утро мы обшарили весь сад возле дома и не нашли никаких следов.
- Верно. Если бы кто-нибудь попытался влезть в окно снаружи, то там непременно остались бы следы - земля тогда была влажной. А это значит, что вор находился внутри дома. Мэдди, я совершенно уверена, что это была Катра Кросс.
Мэдди улыбнулась. Эта девочка была столь же умна, сколь и красива.
- Думаю, ты права. Мне тоже приходила в голову эта мысль.
- Мне нужно немного поспать сегодня после обеда, - задумчиво сказала Мелисса. - Предстоит трудная ночь. Я буду следить за ней.
- Мелисса, прошу тебя, будь осторожна. Мы не знаем, кто ее сообщники.
Мелисса грустно улыбнулась.
- О да, я буду осторожной, - сказала она. Она-то прекрасно знала, кто сообщник Катры Кросс.

Катра сидела на краю кровати в ночной рубашке, из-под которой соблазнительно выглядывала ее белая тугая грудь. Роб расположился напротив нее с бокалом в руке.
Катра была вызывающе привлекательной, в этом не может быть никаких сомнений. Он смотрел на нее и вспоминал те ночи, которые они провели вместе, упоенно занимаясь любовью. Это было великолепно, хотя сейчас он понимал, что это был лишь порыв плоти. А что же чувствовал он в эту минуту, глядя на ее соблазнительное тело? Ровным счетом ничего. Она перестала возбуждать его и не вызывала никаких эмоций.
- Ты хочешь меня? - с поразительной откровенностью спросила Катра глубоким грудным голосом. Не дождавшись ответа, она встала, подошла к нему и нежно поцеловала в лоб. От нее шел аромат дорогих духов, но это было все, что он испытал от ее поцелуя.
- Кажется, я слишком много выпил сегодня, - сказал наконец Роб, считая этот предлог единственно возможным, чтобы скрыть от нее полное отсутствие желания.
Она тяжело вздохнула.
- Ты вообще много пьешь в последнее время.

Предыдущая страница 24 Следующая страница


25 Джойс Карлоу

Это действительно было так. Вот сегодня, например, он выпил немало вина за обедом, потом добавил немного рома, а вечером снова выпил вина. Опьянев, он уснул и проспал несколько часов. Бен пока ничего не говорил, но Роб чувствовал, что скоро ему придется выслушать лекцию на эту тему.
- Ничего страшного. Все в порядке, - попыталась утешить его Катра, а затем добавила жалобно: Я знаю, что ты не любишь меня и вернулся ко мне исключительно ради ребенка.
Роб грустно посмотрел ей в глаза и чуть было не расплакался от жалости. Ведь он разрушил ее жизнь, да и свою тоже. А Мелисса? Он и ее сделал несчастной. Роб еще больше расстроился и снова взялся за бокал.
- Я все понимаю, - продолжала утешать его Катра.
Она взяла из его руки опустевший бокал и подошла к шкафу, где стояла бутылка с вином. Роб устало посмотрел на нее и вдруг разозлился. Она знала, что он хочет напиться, и помогала ему в этом. Лучше бы она ничего не понимала. Лучше бы кто-нибудь из них накричал на него, одернул. Не важно кто - Мелисса или Катра. Но никто из них, к сожалению, не высказал ему своего негодования. Катра все понимала, а Мелисса больше злилась на Катру, чем на него. Ох уж эти женщины! Роб окончательно убедился в том, что совершенно не понимает их.
- Вот, - сказала Катра, протягивая ему полный бокал.
Роб осушил его одним махом и тяжело опустился на стул. Катра подошла к кровати и снова уселась на ее край, внимательно наблюдая за Робом. Через несколько минут тот закрыл глаза и обессиленно свесил голову.
- Ты слышишь меня? - спросила она, дергая его за руку.
Роб что-то промычал, не открывая глаз.
Она еще сильнее дернула его за руку.
- Роб, ты слышишь меня?
- Угу, - снова промычал он, а потом невнятно добавил: - Даааа…
- Роб, быстро скажи мне, где Бен прячет свою карту?
- Карту?
- Да, где он прячет ее? - потребовала Катра, медленно произнося каждое слово и наклоняясь к нему поближе.
- Рукоятка шпаги… В рукоятке шпаги.
Катра усмехнулась, быстро надела длинный черный халат и тихонько вышла из комнаты. «Как он глуп!» - думала она, тихо, как кошка, пробираясь по коридору к большой комнате. Конечно, он много выпил сегодня, но свалился не от вина, а от того, что ей удалось накачать его наркотиком.
Она медленно прошла мимо спальни Бена и Мэдди. Там было тихо. Только слышалось легкое похрапывание Бена.
В гостиной было еще темнее, чем прежде: все ставни были закрыты, преграждая путь лунному свету. Она остановилась, задумчиво уставившись в непроглядную темноту. Где же это может быть? Только в одном месте - в оружейном шкафу. Она хорошо знала его любимую шпагу и всегда восхищалась прекрасной работой. У нее было длинное лезвие, украшенное золотым узором. Катра пошарила в темноте и отыскала ее в самом дальнем углу шкафа. Роб оказал ей неоценимую услугу. Сама она никогда бы не догадалась о тайнике в рукоятке. Правда, когда-то она уже слышала о подобном тайнике, но это было так давно…
Вытащив из шкафа шпагу, она подержала ее в руке, а затем сильно повернула рукоятку. В рукоятке что-то щелкнуло, и она без труда отсоединилась от острия. Внутри находился свернутый трубочкой листок. Катра почувствовала необыкновенное волнение. Это была хорошая награда за ее упорный труд. Фортуна наконец-то улыбнулась ей: в ее руках находилась карта с сокровищами Кидда!
Она быстро засунула листок под платье, приладила на место рукоятку шпаги и повесила ее в шкаф. Вернувшись в свою комнату, она зажгла свечу и склонилась над добычей.
- Да, это действительно она! - с триумфом прошептала Катра и улыбнулась. В ее руках находилась та самая вещь, за которой охотилось столько людей, включая ее родную маменьку и этого гнусного капитана Пайка.
Катра призадумалась на секунду, а потом решительно тряхнула головой. Она встретится с Пайком и покажет ему карту, но прежде внесет некоторые изменения. Если он вздумает обмануть ее, то она сможет позаботиться о том, чтобы негодяй был надлежащим образом наказан. Все будет прекрасно. Она снова отправится в Европу, а уж там она найдет возможность потратить свою долю с наибольшим для себя удовольствием.

Глава 14

Мэдди и Бен прогуливались босиком по мелкому золотистому песку, чуть влажному от набегавших волн. Время было послеобеденное, но солнце все еще находилось в зените и жарило немилосердно.
- Не могу поверить, что мы находимся здесь уже три месяца, - сказала Мэдди, глубоко погружая ноги в песок. На ней была простая хлопчатобумажная юбка и такая же простая крестьянская блузка. Легкий ветерок весело теребил ее распущенные волосы, скользившие по обнаженным плечам.
Да, время здесь идет очень быстро.
- Прекрасное место.
- Но слишком безлюдное, - заметил он. - Я уже порядком соскучился по суете какого-нибудь большого города.
- Ты иногда удивляешь меня, - сказала Мэдди, пристально посмотрев на Бена. - Я тоже тоскую по некоторым вещам, которые легко может предоставить большой город.
- Понимаешь, я построил здесь дом только потому, что этот остров показался мне безопасным во всех отношениях. Но это не означает, что я готов прожить здесь всю оставшуюся жизнь.
- А где же ты собираешься прожить оставшуюся жизнь?
- В Гаване, вместе с тобой.
- В Гаване? - удивленно переспросила Мэдди.
- Да. Это достаточно большой город и к тому же очень красивый. Там есть все, что необходимо человеку для полного счастья. А если ты будешь со мной, то о большем счастье и мечтать не приходится. - Он неожиданно остановился и крепко обнял ее. - Мэдди, я безумно люблю тебя. Я люблю тебя так сильно, как не любил ни одну женщину, и хочу жениться на тебе.
Она была так удивлена этим заявлением, что застыла на месте. Мэдди давно знала, что любима, и даже привыкла к этой любви, но все же его слова оказались для нее неожиданными. Она никогда не думала, что Бен способен обзавестись семьей в настоящем смысле этого слова.
- Ты уверен, Бен Йорк? Ты действительно хочешь оставить холостяцкую жизнь и лишиться драгоценной свободы?
- Ради тебя - да. Я хочу не просто любить тебя, но и быть уверенным в том, что ты всегда будешь рядом. Я хочу, чтобы ты стала матерью моих детей. Мне уже недостаточно видеть тебя своей любовницей.
Он наклонился к ней и страстно прижался к ней губами. Как она любила его долгие и чувственные поцелуи! Но этот был каким-то особенным.
- Я тоже люблю тебя, - прошептала она, склоняя голову на его широкую грудь.
- Знаешь, дорогая, несколько лет назад я начал строить шикарный дом на окраине Гаваны. Он будет стоять на высоком холме в окружении просто фантастической природы.
Мэдди неожиданно взглянула на него, и в ее глазах мелькнула тревога.
- Что случилось? Ты не желаешь разделить мою давнюю мечту?
- Бен, мы не можем поехать в Гавану, - сказала она медленно, обдумывая каждое слово. - Во всяком случае, сейчас.
Бен гневно нахмурил брови.
- Почему?
- Потому что сейчас идет война, - пояснила она, напрягая память. - Я припоминаю, что в это время должна быть война. Война между Англией и Голландией, с одной стороны, и Испанией и Францией - с другой.
- Не может быть! - изумленно воскликнул он. - Я ничего не слышал о такой войне!
- Бен, это означает только то, что новости еще не дошли до нас. Я знаю это, потому что… Понимаешь, я изучала эту войну в двадцатом веке. Она будет длиться очень долго, но начнется, конечно, не здесь.
Бен снисходительно улыбнулся и похлопал ее по плечу.
- Все будет нормально, дорогая.
Мэдди грустно покачала головой. Он по-прежнему не верит ей.
- Нет, Бен, это будет ужасная война. Все будет нормально только в том случае, если ты наконец поверишь мне. Я не знаю, как я могу доказать тебе правдивость своих слов, но это действительно так.
- Я уже говорил тебе раньше: я знаю, что ты сама в это веришь. Бог весть откуда ты пришла в наш мир, но должно же быть хоть какое-то объяснение твоей истории.
- Оно уже есть, Бен. Только что я привела тебе доказательство истинности своих слов.
- Сожалею, но не могу принять его, - сказал он, прижимая ее к себе. - Но это не означает, что я буду меньше любить тебя. В сущности, мне наплевать, кто ты и откуда. Мне важно, что ты вошла в мою жизнь, и надеюсь, что навсегда останешься в ней. Это мое единственное желание.
Неожиданно у Мэдди зародилась великолепная идея. Это ее единственный шанс, и было бы глупо не воспользоваться им.
- Бен, я помню одну интересную деталь. Если я расскажу тебе об этом и ты убедишься, что это правда, ты поверишь мне наконец?
- Это должно быть что-то более конкретное, чем просто война…
- Да, Бен, это очень конкретная деталь. Я, конечно, не помню точную дату, но эта европейская война приблизится к Новому Свету в 1702 году. Но это еще не все. Я помню, что на Сан-Августин, небольшой городок во Флориде, будет совершено нападение и он будет сожжен дотла.
- Это действительно очень конкретная деталь, согласился с ней Бен, улыбаясь. - Да, Мэдди, если это произойдет, я вынужден буду окончательно и бесповоротно поверить тебе.
- В таком случае я хочу попросить тебя. Обещай мне, что мы не поедем в Гавану до следующего года. Это моя единственная просьба.
Бен расплылся в улыбке.
- Мы в любом случае не переедем туда до этого времени. Нам еще предстоит отправиться на север за сокровищами Кидда. Пока я этого не сделаю, я не смогу чувствовать себя полностью свободным.
Мэдди кивнула, соглашаясь.
- Хорошо, в таком случае я молчу.
Бен сел на песок и усадил ее рядом с собой.
- Скажи мне, пожалуйста, еще раз, что ты любишь меня.
- Я люблю тебя, - охотно повторила Мэдди, прижимаясь к нему.
Он нежно приблизил к себе ее лицо, поцеловал в губы, затем стал целовать шею, грудь… Вскоре они уже лежали на мягком и слегка Блажном песке, а его руки жадно гладили ее тело. Мэдди наслаждалась привычными ласками. Они всегда сводили ее с ума, а сейчас - тем более.
Бен оторвался от нее на секунду, но только для того, чтобы сорвать с нее юбку и блузку. Она же тем временем судорожно расстегивала пуговицы его рубашки. Наконец они слились в едином страстном порыве, пока волна блаженства не захлестнула их. Оно было столь великой глубоко, что они так и не выпустили друг друга из объятий. Они были слишком счастливы.
- Моя страсть к тебе никогда не пройдет, - прошептал он.
Мэдди поцеловала его в ухо.
- Тем лучше для нас, - сказала она, все еще прижимаясь к нему.

Мелисса тихонько подошла к спальне Бена и Мэдди и остановилась, прижав ухо к двери. Только мерное посапывание Бена нарушало тишину.
Убедившись, что там все спокойно, она тихонько открыла дверь и вошла в спальню.
- Мэдди, проснись, - прошептала она, приблизившись к их кровати. - Мэдди…
Та открыла глаза и сонно посмотрела на Мелиссу.
- Мэдди, проснись.
- Мелисса?
- Вставай быстрее и не задавай никаких вопросов. Одежду я захватила с собой. Пойдем быстрее!
Мэдди неохотно поднялась с постели и набросила на себя халат. Затем она медленно поплелась за Мелиссой по коридору.
- Какая одежда? Что ты хочешь этим сказать? Что происходит в конце концов?
- Тише, нам нужно спешить. Я все расскажу тебе по дороге. Вот возьми. Быстро одевайся и поехали.
Мэдди послушно надела мужскую одежду, заметив попутно, что Мелисса была примерно в таком же костюме.
Они молча прошли в гостиную. Мелисса достала из оружейного шкафа шпагу для Мэдди, а сама вооружилась небольшим пистолетом. Мэдди растерянно смотрела на нее, лихорадочно застегивая верхние пуговицы.
- Куда же мы идем? - спросила Мэдди, когда они уже вышли в сад.
- Мы пойдем по следам Катры, - прошептала Мелисса.
- Но она давно уже ускакала. Как мы узнаем, где она сейчас находится?
Мелисса загадочно улыбнулась и подмигнула.
- Я следила за ней на прошлой неделе и прекрасно знаю, куда она направляется. Пойдем быстрее. Мне известен самый короткий путь к тому месту. Если мы не будем терять времени, то доберемся туда раньше, чем она. У нас будет предостаточно времени, чтобы наконец уличить ее.
- Нам нужен фонарь?
- Нет. Луна сегодня светит очень ярко. Этого будет вполне достаточно. Тем более что свет фонаря может нас выдать Катре или ее сообщнику.
Мэдди не стала спорить, а тихо прошла в конюшню, где, к ее величайшему изумлению, их уже ждал Уилл с тремя лошадьми.
Уилл?
- Да, он первый обнаружил, что Катра тайно встречается со своим сообщником, - пояснила ей Мелисса.
- Происходит что-то странное, - важно заявил Уилл.
Они быстро вскочили на лошадей и помчались к берегу, минуя манговую рощу. Мелисса была права.
Луна действительно хорошо освещала им путь.
- Еще далеко? - шепотом спросила Мэдди.
- Да, расстояние здесь приличное, но мы не поедем к самому берегу. Подъедем поближе и будем наблюдать. Я убеждена в том, что она что-то затевает, Мэдди. Я уже давно ждала от нее каких-то шагов. Наступает весна, и мы сами скоро отправимся в путь.
- Да, я знаю. Бен сказал, что мы через пару недель будем готовы к отплытию.
- Вот тебе и беременность, - со злостью прошептала Мелисса. - Она совершенно не изменилась за это время. Она может одурачить Роба, но только не меня.
- Думаете, Катра Кросс вовсе не беременна? - удивленно спросил Уилл.
- В этом нет никаких сомнений, - со знанием дела отрезала Мелисса.
- А вы уже сказали об этом Робу?
- Пока нет. Мне нужны надежные доказательства. Иначе он может подумать, что это все - результат моей ревности. Конечно, я уверена, что он не любит ее. Он даже не спит с ней. Но ей все-таки удается его дурачить.
Мэдди украдкой взглянула на Уилла, но тот, к счастью, был впереди них и не мог слышать этого разговора.
- Думаю, ты права, - поддержала ее Мэдди. - Мне тоже показалось, что у нее нет никаких признаков беременности.
Мэдди вспомнила всех беременных женщин, которых ей доводилось встречать раньше. Они были какими-то просветленными, фигура их округлялась. А к третьему месяцу у них обычно начинался токсикоз. Но у Катры не было ни одного из этих признаков. Она была по-прежнему худощавой и плоской, а об утреннем недомогании и говорить не приходится. Конечно, Роб не спит с ней, но он уделяет ей много внимания и старается держаться подальше от Мелиссы. Роб был молодым человеком, но с достаточно развитым чувством чести и достоинства. Даже Бен обратил внимание на то, как он ухаживает за Катрой.
- Ш-ш-ш, - вдруг прошептала Мелисса и вытянула руку. - Здесь очень скалистый берег, а неподалеку укромная бухта, - предупредила она. - Нам придется спешиться и немного спуститься вниз. Следуй за нами.
Уилл уже соскочил с лошади и быстро привязал ее к дереву. Мэдди и Мелисса сделали то же самое. Они стали осторожно спускаться вниз по ребристым скалам.
Наблюдая за Мелиссой, Мэдди подумала, что этой девушке можно позавидовать. Она прыгала по скалам как кошка.
- Смотри вон туда, - сказала Мелисса, показывая рукой на пустынный берег. Затем она сняла с шеи подзорную трубу, глянула в нее и протянула Мэдди.
Там, на берегу, Мэдди могла без особого труда различить худощавую фигуру Катры Кросс. Она была чем-то занята. Вскоре Мэдди догадалась, что она делает. Катра пыталась развести костер. Прошла еще минута, и на берегу показались небольшие языки пламени.
- А теперь смотри внимательней, - подсказала ей Мелисса.
Катра что-то положила в костер. Кажется, факел. Через некоторое время Катра вытащила горящий факел из костра и помахала им - вверх-вниз, вправо-влево.
- Видишь? Она подает кому-то сигнал, - с триумфом прошептала Мелисса.
- Вон, посмотри, - тихо сказала Мэдди, передавая ей трубу и глядя в море. Далеко от берега стояло судно, а на его борту тоже мерцал маленький огонек.
- Я так и знала! Я знала, что это случится! - голос Мелиссы даже задрожал от злости. - Как мне хочется спуститься вниз и вырвать все волосы на ее голове!
- Этого не следует делать, - предупредила ее Мэдди. - Мы не сможем узнать, кто еще замешан в этом деле. По-моему, нам нужно срочно вернуться домой и все рассказать Бену.
- Думаешь, он поверит нам? Конечно, почему же нет?
- Но он может подумать, что я ревную ее к Робу. Хорошо, а какие же мотивы могут быть у нас с Уиллом? Нет, Мелисса, конечно, он поверит нам. В этом не может быть никаких сомнений. Я думаю, что и у него есть некоторые подозрения относительно Катры. Пойдем. Нам нужно спешить. Мы должны вернуться домой до того, как там окажется Катра.
Они быстро поднялись наверх и вскоре уже скакали по направлению к дому.
- Бен, проснись, - тормошила его Мэдди, остановившись у кровати.
Он мгновенно открыл глаза и привстал.
- Боже мой, который сейчас час? Ведь еще темно.

Предыдущая страница 25 Следующая страница


Бесценное сокровище 26

- Я знаю. Вставай быстрее!
Он посмотрел на нее сонными глазами, пытаясь сообразить, что происходит.
- Почему ты одета? Что случилось?
- У нас под носом происходят довольно странные события.
В этот момент послышался стук в дверь и появилась голова Мелиссы.
- Со мной здесь Роб и Уилл.
- Входите быстрее и закройте дверь, - приказала Мэдди.
Бен мигом вскочил с постели и натянул на себя бриджи. Затем он набросил рубашку и посмотрел в окно. Далеко на горизонте появилась узкая полоска света, явный предвестник рассвета.
- Ну ладно, рассказывайте, что случилось и где вы все были, - решительно сказал Бен, поворачиваясь к Мэдди и застегивая рубашку.
- Мы следили за Катрой Кросс, - без лишних предисловий ответила Мэдди.
- За Катрой? - вытаращил на нее глаза Роб.
- Ты хочешь сказать, что ее здесь нет?
- Нет, думаю, сейчас она уже вернулась, - ответила Мэдди и посмотрела на Уилла. Тот стоял молча, но его глаза сверкали от возбуждения. - Пусть лучше Уилл расскажет вам все по порядку. Именно ему принадлежит честь этого открытия.
- Капитан Йорк, - торжественно начал тот, гордо вскинув голову, - мисс Катра регулярно встречается с кем-то на берегу. Сегодня ночью она тоже была там и подавала сигнал судну, которое бросило якорь в нескольких милях от берега.
- Ничего не понимаю, - пробормотал Роб.
- А я понимаю, - сказала Мелисса, поворачиваясь к нему. - Она все наврала. Она беременна не больше, чем я. Она выполняет чье-то задание, шпионит за нами и охотится, насколько я могу судить, за сокровищами моего отца.
Бен задумчиво погладил ладонью подбородок.
- Я думаю, что настало время допросить саму Катру. Он быстро пошел вниз, а Роб и все остальные последовали за ним. Внизу он зажег фонарь и вручил его брату.
- Иди к ней и скажи, чтобы она оделась и вышла. Скажи, что мы должны сию же минуту поговорить с ней.
Тот опустил голову и медленно поплелся к ее комнате. Он был подавлен случившимся. Неужели это правда? Он постучал в дверь спальни, а затем открыл дверь, не дождавшись ответа.
- Вставай! - резко скомандовал он.
Катра изумленно вытаращила на него глаза, но это нисколько не смутило Роба. Он подошел к кровати и силой стащил ее на пол.
- Не надо больше притворяться. Надевай халат и следуй за мной!
- Что я такого сделала? - запричитала Катра, пристально глядя ему в глаза. - Почему ты такой злой?
- Пойдем, - повторил он, выталкивая ее из спальни. Он действительно был злым, так как впервые в жизни оказался в столь глупом положении. Она, должно быть, обладает талантом актрисы, если ей удалось так легко одурачить его, затронув самые чувствительные струны его души. Только сейчас он понял ее игру, как, впрочем, и свою собственную глупость.
Они спустились по лестнице вниз, где их ждали.
- Боже мой, ты уже успела вернуться и лечь в постель? - зло улыбаясь, спросила Мелисса.
- Я… Я не понимаю, что ты имеешь в виду, - пролепетала Катра.
- Нет, ты все прекрасно понимаешь, - вмешалась Мэдди. - Мы следили за тобой, Катра. Не надо отпираться. Мы видели, как ты подавала сигнал своим сообщникам. Кроме того, нам известно, что именно ты лазила здесь ночью неделю назад.
Катра открыла было рот для ответа, но его так и не последовало.
- Кто ты на самом деле? - продолжала допрашивать ее Мелисса. - Я знаю, что ты не та, за кого себя выдаешь. Я также знаю, что ты не беременна.
- Я ничего не скажу вам, - неожиданно заявила та, плотно сжав губы.
- Это правда, Катра? - спросил Роб, сделав шаг вперед. - Ты действительно не беременна?
- Разумеется, нет! - выпалила она. - Но это все, что я могу вам сказать.
Мэдди подошла к ней поближе, протянула руку и притронулась к висевшему у нее на шее амулету. Она уже где-то видела эту массивную цепочку из золота. Правда, сам амулет был скрыт под платьем, но цепочка была настолько оригинальной, что она не могла ошибиться. Да, она узнала его.
- Точно такой амулет я видела на шее Сары Оурт, - сказала она, пристально вглядываясь в лицо Катры. Господи, какое сходство! Возможно, именно поэтому Катра вызвала у нее недоверие с первой же встречи.
- Ты Катра Оурт! - неожиданно воскликнула Мелисса, которая одной этой фразой поставила все на свои места. - Ты та самая сводная сестра, которую я никогда не видела!
Бен сокрушенно покачал головой.
- Катра Оурт! Теперь все понятно. Тебя прислала сюда твоя мать, и сигнал ты подавала капитану Пайку.
- Черт возьми! - не выдержал Роб. - Это я во всем виноват.
Бен положил руку на плечо младшего брата.
- Нет, не ты, Роб. Во всем виновата беспредельная жадность этих людей.
- Но как мы узнаем, какой вред нанесла нам эта маленькая ведьма? - поинтересовался Роб. - Думаю, что следует проверить наши склады, что в дальнем конце острова.
- Ты прав, - согласился Бен.
- Что же нам теперь с ней делать? - спросила Мэдди, возвращая их к главному вопросу.
- Повесить ее! - не задумываясь выпалила Мелисса без тени смущения.
Это было сказано так искренне и откровенно, что Бен не удержался от смеха.
- Ну нет, пожалуй, не стоит. Я что-нибудь придумаю, а сейчас мы просто запрем ее в темной комнате. Кстати, именно такая комната у нас есть - небольшая кладовка возле кухни. Там очень прочная дверь и нет ни единого окна, хотя свежий воздух туда все-таки поступает.
В ту же секунду Роб подхватил Катру, бросил ее на плечо и понес к кухне. Она визжала и пинала его ногами.
Добравшись до кладовки, он освободился от ноши и вышел, надежно заперев за собой дверь.
- Черт бы ее побрал, - недовольно проворчал он. - Она меня всего исцарапала.
Мелисса подбежала к нему, приподнялась на цыпочки и поцеловала в щеку.
- Я буду ждать тебя, Роб Йорк.
Увидев эту трогательную сцену, Бен не выдержал и тоже поцеловал Мэдди.
- Мы возьмем Черного Генри и проверим наши тайники. А после этого побеседуем еще раз с Катрой и решим, что нам с ней делать. Не исключено, что рано утром мы отправимся на север.
Он подошел к оружейному шкафу, достал оттуда свою любимую шпагу, посмотрел на рукоятку, а потом решительно прицепил ее на пояс.
- Будь осторожна, пока нас не будет дома, - предупредил он Мэдди и поцеловал ее на прощание. - Мы вернемся перед рассветом.
Затем он повернулся к Уиллу:
- Прекрасная работа, парень. Я рад за тебя. Присмотри, пожалуйста, за женщинами в мое отсутствие.
Уилл чуть не лопнул от распиравшей его гордости.
- Так точно, капитан. Все будет в полном порядке.

Мэдди стояла на террасе вместе с Мелиссой и Уиллом, наблюдая за тем, как Бен, Роб и Черный Генри сели на лошадей и поскакали к пещере, где Бен хранил драгоценности.
Мэдди прекрасно знала, где находится эта пещера, несколько недель назад они с Беном уже посещали ее. Они ехали туда больше часа, а потом привязали лошадей в тенистой роще, а сами стали взбираться по каменистой тропинке вверх. Неподалеку от скалистого ущелья Бен свистом подал сигнал людям, охранявшим вход в пещеру.
Услышав ответный сигнал, Бен взобрался на громадный валун и пропал из виду. Мэдди последовала за ним и спрыгнула с валуна прямо ему на руки.
- Как мы выберемся отсюда? - озабоченно спросила Мэдди, которая почему-то всегда нервничала в пещерах.
- Здесь есть веревочная лестница, - успокоил ее Бен. - Не волнуйся, моя дорогая, все будет нормально.
С этими словами он повел ее по узкому и темному проходу, и вскоре они оказались в большой пещере, освещенной факелами. В каждом углу стояли огромные сундуки, лежали веревки, лестницы и много других предметов, необходимых для оснащения судна.
- У меня здесь не только мои богатства, но и масса вещей, без которых не обойтись капитану судна, - сказал Бен, открывая крышку одного из сундуков и доставая оттуда хрустальный бокал. - Здесь у меня посуда из хрусталя и серебра.
Мэдди посмотрела на хрустальный сосуд. Он тускло поблескивал в свете прикрепленных к стене факелов.
- И это, моя дорогая, только начало. - Он взял ее за руку и повел к другому сундуку. Отперев его с помощью секретного ключа, он открыл крышку, и перед глазами Мэдди засверкали разноцветными огоньками сотни драгоценных камней. Здесь были бриллианты, изумруды, жемчуг, изделия из золота и серебра…
- О, какая красота, какое чудо! - Мэдди чуть было не задохнулась от восторга.
- Да, это красивые вещи, но они будут еще более прекрасными на твоей шее, - сказал Бен, не скрывая удовольствия. - Но это все пустяки, безделушки…
Он наклонился над сундуком и вынул оттуда маленькую бархатную шкатулку черного цвета. Открыв крышку, он протянул ее Мэдди. Внутри на красном бархате лежали изумрудное колье тончайшей работы, изумрудные серьги и браслет.
Мэдди была поражена. Не сказав ни слова, она взяла из шкатулки колье и надела на шею. Затем настал черед серег и браслета.
Бен посмотрел на нее, удовлетворенно хмыкнул, обнял за плёчи и прижал к себе.
- Не знаю, кому предназначались все эти вещи, но уверен, что на тебе они выглядят намного лучше, чем на ком бы то ни было.
Он нежно поцеловал ее.
- Это все тебе, моя красавица.
- Даже не знаю, что сказать тебе, - прошептала Мэдди.
- А ты скажи, что останешься со мной навсегда, - предложил он.
- Останусь навсегда.
- Ты что-то сказала? - спросила Мелисса, поворачиваясь к Мэдди.
- Нет, нет, я просто думала.
- Я уже потеряла их из виду, - сказала Мелисса, напряженно вглядываясь вдаль.
- Ты чем-то озабочена, - заметила Мелисса, снова взглянув на Мэдди. - Не расстраивайся. Все будет хорошо. Сомневаюсь, что Катра могла отыскать их тайник. Мы с Уиллом следили за ней все это время.
- Да, ты права, но меня волнует вовсе не тайник. Что же тогда?
- Карта. Ведь она охотилась именно за ней.
- Но Бен сказал, что карта в надежном месте… Да, я знаю, но все же меня не оставляет мысль, что она нашла ее и срисовала.
- Нет, нет, этого не может быть. Даже я не знаю, где она хранится. А ты знаешь?
- Нет, но мне кажется, что Бену и Робу следовало ехать не в пещеру, а к капитану Пайку.
- Вы действительно так думаете? - вмешался в разговор Уилл.
Мэдди посмотрела на них и увидела беспокойство в их глазах.
- Наверное, я ошибаюсь, - сказала она, пытаясь смягчить возникшее напряжение. - Я тоже уверена, что все будет прекрасно. Предлагаю пойти в дом и что-нибудь приготовить на обед.
Лицо Мелиссы скривилось.
- Полагаю, надо хоть чем-то покормить ее.
- Конечно, - поддержала ее Мэдди и улыбнулась.
Женщины стали готовить яичницу, а Уилл молча сидел за столом, наблюдая за происходящим.
- Я знаю, что нужно сделать, - неожиданно сказала Мелисса тихо. Она подошла к двери темной комнаты, где они держали свою пленницу. - Не думаю, что нам нужно кормить ее или поить, - сказала она нарочито громко. - Наоборот, нужно покончить с ней, пока Бена нет дома! Скорее всего он не захочет варить ее в кипящем масле! Ведь он благородный и очень добрый человек!
Мэдди улыбнулась, понимая чувства Мелиссы, которой хотелось напугать до смерти свою недавнюю соперницу.
- Ну вот, все готово, - сказала Мэдди, перекладывая яичницу на тарелки. - Уилл, принеси, пожалуйста, немного хлеба.
Уилл сбегал за хлебом, а потом прислонился к двери кухни, решив слегка подыграть Мелиссе.
- Конечно, нам не стоит сейчас кормить ее, - громко произнес он. - Я слышал, что заключенных кормят обычно один раз в два дня, и этого вполне достаточно.
Мэдди снова улыбнулась, а потом повернулась к ним: - Ну хватит. На сегодня достаточно. Пошли на террасу.
Когда они приступили к занятиям, день уже клонился к вечеру. Они сидели за письменным столом Бена в большой комнате и читали вслух. Мэдди уже не раз отмечала, что ее подопечные делают серьезные успехи. Оба уже довольно прилично читали, а Мелисса, помимо всего прочего, обнаружила недюжинные способности к математике.
- Ваше чтение значительно улучшилось, - не без удовольствия заметила Мэдди.
- Я согласна, что это очень важно, - тут же ответила Мелисса, - но должна откровенно признаться, что мне хотелось бы научиться другому.
- Чему именно? - удивленно спросила Мэдди. - Чему еще я могу тебя обучить?
- Фехтованию, - неожиданно ответила та. - Мне бы хотелось владеть шпагой так же хорошо, как это делаешь ты.
- Я тоже этого хочу! - возбужденно воскликнул Уилл.
Мэдди снисходительно улыбнулась и посмотрела на них.
- Это не так легко, как вам кажется. Нужны годы беспрестанных тренировок. Но я, естественно, согласна помочь вам. Это хорошие физические упражнения.
Глаза Мелиссы возбужденно сверкнули.
- Здорово! Когда же мы начнем?
- Только не сейчас! - прогремел грубый мужской голос.
Женщины подпрыгнули от неожиданности, а Уилл резко повернулся назад, с ужасом вытаращив глаза на непрошеных гостей. Мэдди мгновенно потянулась за оружием, но было поздно. В дверном проеме стоял капитан Пайк с обнаженной шпагой в руке, а в окна уже влезали его сообщники. Их было не меньше десяти человек.
- Где Катра? - прорычал он, медленно приближаясь к Мэдди и Мелиссе. Его мутные глаза сузились от ярости. Он прикоснулся кончиком шпаги к горлу Мэдди. - Ты сейчас уже не такая храбрая, не так ли, моя дорогая леди.
Мэдди попыталась сохранить спокойствие, но это было непросто. Рядом с ней дрожала как осиновый лист Мелисса.
- Катра заперта в темной комнате, рядом с кухней, - сухо сказала она. - Уилл покажет вам, где это.
Пайк указал шпагой на одного из своих бандитов:
- Пойди вместе с этим сорванцом и освободи ее. Да побыстрее!
Тот мгновенно схватил Уилла за руку и потащил к кухне.
Пока они шли по коридору, Уилл напряженно размышлял о словах Мэдди. Что она имела в виду? Что хотела сказать? У него было такое чувство, что она хотела ему на что-то намекнуть. Что же именно? Дверь! Она имела в виду заднюю дверь! Она хотела, чтобы он воспользовался этой дверью и убежал! Вскоре они подошли к кухне.
- Вот здесь, - сказал Уилл.
- Открой! - грозно приказал сообщник Пайка. Уилл подошел к двери и сделал вид, что никак не может отодвинуть задвижку.
- Не могу. Она заржавела.
- Отойди! - снова приказал ему тот, отталкивая Уилла от двери и пытаясь справиться с задвижкой. Она легко поддалась, но этого мгновения было вполне достаточно, чтобы Уилл круто повернулся и выскочил в заднюю дверь, стремглав помчавшись к конюшне.
- Черт возьми! - выругался разбойник, но не стал преследовать мальчика. Из кладовки опрометью выскочила Катра. Подумав, бандит решил, что уже поздно догонять этого парня. Вместо этого он схватил Катру за руку и потащил к Пайку.
- Ага! - воскликнул Пайк, увидев растрепанную Катру. - Моя симпатичная помощница!
Катра растерянно смотрела то на одного, то на другого, чувствуя, что попала в трудное положение. Это было самое худшее, что могло с ней случиться.

Предыдущая страница 26 Следующая страница


27 Джойс Карлоу

- А где мальчик? - зарычал Пайк, поворачиваясь к сообщнику.
- Сбежал. Ему удалось обмануть меня.
Мэдди и Мелисса с облегчением переглянулись, но это длилось недолго.
- Безмозглый кретин! - заорал на него Пайк, а потом вытащил пистолет, направил его не обезумевшего от страха человека и выстрелил. Тот рухнул на пол, а в комнате наступила гробовая тишина.
После этого Пайк повернулся к Катре.
- Ну-ка давай ее сюда! - потребовал он, приставив к ее горлу острие шпаги.
Та судорожно полезла под платье, вытащила оттуда лист и протянула его Пайку.
- Как раз сегодня вечером я собиралась передать его вам, - пролепетала она.
- Сомневаюсь в этом, - ехидно заметил Пайк и склонился над картой. - Мне кажется, что эта карта уже давно находится в твоих руках.
Катра ничего не сказала в свою защиту. Да и что она могла сказать, когда минуту назад Пайк в порыве гнева застрелил одного из своих матросов? Он был не из тех, с кем можно спорить.
- Ну что ж, возникли трудности. В моем распоряжении находятся три красавицы, а на моем судне есть место только для двоих. Для вас двоих! - грозно выкрикнул он и резко повернулся к Мэдди и Мелиссе.
Мелисса побледнела, а Мэдди поддержала ее, опасаясь, что та вот-вот потеряет сознание.
- Можете не волноваться, мои дорогие, - продолжал Пайк с ухмылкой. - С ваших красивых головок не упадет ни один волосок, пока в моих руках не окажутся сокровища Кидда. Но как только это произойдет… Ну что ж, я думаю, тогда я получу удовольствие от вас обеих.
- Бен Йорк прикончит тебя, если ты нас хоть пальцем тронешь, - предупредила его Мэдди.
- Возможно, но пока вы будете находиться на моем корабле, ему и в голову не придет потопить его. Пойдемте со мной, мои дорогие леди. Не будем терять времени.
- А как же я? - спросила Катра, храбро приблизившись к Пайку.
- А зачем ты мне нужна, милашка? Нет, старику Пайку не нужны такие хитроумные женщины. Я имею в виду не только тебя, но и твою мамашу. Оставайся здесь. Уверен, что Бен Йорк найдет твой рассказ чрезвычайно занимательным. Эй, парни, заберите этих двоих! - крикнул Пайк и неожиданно повернулся к Катре, приставив пистолет к ее голове. - Но прежде чем я уйду, я хотел бы получить обратно свой слиток золота, - прорычал он.
Катра задрожала как осиновый лист, но Пайк крепко схватил ее за руку.
- Показывай, где ты его спрятала, - прошипел он, - иначе мне придется отбросить в сторону хорошие манеры.
В это время двое здоровых мужиков схватили Мелиссу и Мэдди под руки и повели к выходу. Там они бросили их себе на плечи, как мешки с зерном, и понесли к берегу.
Мелисса стала брыкаться и что-то кричать, но Мэдди сделала ей знак рукой, чтобы она замолчала. Черта с два они дадут повод думать, что их удалось до смерти напугать, хотя в душе она понимала: они оказались в жуткой ситуации. Капитан Пайк был отъявленным головорезом, и от него можно было ожидать чего угодно.
- Капитан Йорк! Капитан Йорк! - Уилл скакал на лошади как ветер, громко выкрикивая имя Бена. Он прекрасно знал, где находится заветная пещера, но не был уверен, что они все еще там. Больше всего он боялся разминуться с друзьями.
Через некоторое время он заметил вдали пыль, вздымающуюся под лошадиными копытами.
- Капитан Йорк! - снова закричал он, пришпоривая лошадь.
Всадники остановились, поджидая Уилла.
- Уилл! Что случилось?
Мальчик осадил лошадь и сначала не смог выговорить ни слова, как будто не лошадь несла его сюда, а он сам бежал сломя голову. К тому же он был страшно напуган.
- Капитан Пайк! Он здесь! Он приехал в ваш дом вместе со своей бандой!
Бен заметно напрягся и посмотрел на Роба. Тот тоже побледнел.
- Мисс Мэдди подсказала мне, чтобы я сбежал от них. Я скакал так быстро, как только мог.
- Хорошо, парень, - успокоил его Бен. - Молодец! Нам нужно срочно вернуться домой! Быстрее!

Катра молча сидела на стуле, тупо уставившись в пространство. Что же ей теперь делать? Пайк уехал вместе с картой и своим слитком золота. А без карты ее мать даже разговаривать с ней не станет.
Она взяла себя в руки и попыталась трезво оценить ситуацию. Самый лучший выход из положения ждать. Нужно подождать, а потом попытаться договориться с Беном Йорком. Он все-таки надежный человек и всегда держит слово. Конечно, это будет нелегко, но у нее есть один шанс, хоть и не самый лучший, но все-таки шанс.
Когда Бен Йорк вернулся домой вместе со своими друзьями, солнце уже опустилось за горизонт, разукрасив поверхность океана в розоватый цвет.
Катра решила, что будет лучше, если она встретит их на пороге дома.
- Где Мэдди? - строго спросил Бен, не успев спрыгнуть с лошади. По его бледному лицу Катра догадалась, что ему уже известно, что произошло.
- Ее похитили, - твердо сказала она. - Пайк увез с собой ее и Мелиссу. Думаю, что он уже успел выйти в открытое море.
Лицо Бена перекосилось от злости, он слез с лошади и направился к Катре.
- Если ты и сейчас врешь мне, - сказал он, грубо схватив ее за руку, - я накажу тебя самым жестоким образом. Ты поняла меня, женщина? Клянусь, что повешу тебя вот на этом самом дворе, причем сделаю это без всяких колебаний.
- Я не вру тебе, Бен, - взмолилась Катра. Он обманул меня. Сейчас в его руках находится карта и Мэдди с Мелиссой. А меня он оставил здесь.
Роб гневно топнул ногой и грубо выругался. Бен растерянно посмотрел на свою шпагу.
- Ее там нет, - упредила его Катра.
Бен все же отвинтил рукоятку шпаги и с ужасом обнаружил, что она пуста.
- Это ты украла ее, не так ли?
- Да, но я еще скопировала ее. У Пайка находится одна из копий, и к тому же исправленная. Я внесла небольшие изменения в карту, так как с самого начала не доверяла этому человеку. Он пойдет к острову самым длинным путем, который только возможен.
Бен долго смотрел на Катру, размышляя над ее словами. Эта ведьма была намного умнее, чем он предполагал.
- Ты хочешь сказать, что мы придем туда раньше Пайка, если отправимся сию же минуту? Я правильно тебя понял?
Катра кивнула.
- На твоем месте я не стал бы верить ни единому ее слову, - предупредил Роб.
Бен молча посмотрел на брата, а затем снова перевел взгляд на Катру. На этот раз он был уверен, что она говорит правду. Ей нечего терять. Правда - ее единственное спасение.
- Ну что ж, это очень мило с твоей стороны, ехидно заключил он. - Надеюсь, что на этот раз ты не лжешь.
- Это чистая правда, клянусь. У меня есть только одна просьба - возьми меня с собой или дай немного денег, чтобы добраться до Европы. Это не такая уж большая сумма.
- Нет, большая, если учесть, что именно ты украла мою карту и стала причиной всех наших бед, - резонно заметил Бен. - Ты же не настолько глупа, чтобы не понимать: карта мне, в сущности, не нужна. Я хранил ее только на тот случай, если со мной что-нибудь случится.
Катра посмотрела на него умоляющим взглядом, лишенным какого бы то ни было притворства. Ее игра закончилась, и она это прекрасно понимала.
- Ты прав, но я могла не говорить тебе, что у Пайка находится исправленный мною вариант карты.
Бен смерил ее долгим оценивающим взглядом.
Затем он кивнул в знак согласия.
- Хорошо. Все за работу! - сказал он, обращаясь к своей команде. - Нам нужно поторопиться. Мы должны подготовить судно, чтобы в полночь покинуть этот остров.

Бен стоял на капитанском мостике, глядя то на небо, усыпанное россыпью звезд, то на паруса «Уилмы», туго натянутые попутным ветром. Мэдди как-то сказала ему, что в ее время корабли приводятся в движение мощными машинами на жидком топливе, а иногда даже энергией солнца. Если это правда, то ему не очень хотелось бы жить в это время. Он любил наблюдать за тугими парусами и ощущать величественную силу ветра, толкающего его шхуну вперед. Ему нравилось сражаться с дикой природой, подчиняя себе ее стихию. Конечно, в этом самом будущем было немало хорошего, но все-таки некоторые вещи он ни при каких условиях не захотел бы потерять.
Правда, сейчас он отдал бы все на свете, чтобы догнать Пайка, вернуть Мэдди и Мелиссу и защитить их от произвола этого негодяя. Он непременно должен вернуть ее. Плевать, что она из другого времени или откуда-то еще.
- Я люблю тебя, Мэдди, - тихо прошептал он, обращаясь к ветру и парусам. Ему даже послышался ее голос.
- Капитан Йорк?
Бен резко повернулся и увидел на пороге Уилла.
- Да, парень?
- Мы найдем ее, не правда ли?
Бен плотно сжал губы и посмотрел на мальчика. Тот видел, что Пай к сделал с одним из своих бандитов, и сейчас молил Бога, чтобы он не допустил ничего подобного в отношении Мэдди или Мелиссы.
- Да, мы обязательно найдем ее, - сказал он тоном, не оставляющим никаких сомнений. - И не только ее, но и Мелиссу, - добавил он через секунду.
Какое-то время они оба молчали, глядя на море, а потом Бен снова повернулся к Уиллу.
- Я вижу, ты очень привязался к Мэдди, не так ли?
- Откровенно говоря, мне нравятся они обе, сэр, но больше, естественно, мисс Мэдди.
Бен задумчиво кивнул.
- Не знаю, что бы с нами всеми было, если бы не ты, Уилл. Ты настоящий герой!
Мальчик просиял, как всегда, когда слышал от капитана добрые слова в свой адрес.
- У мисс Мэдди есть… Сэр, вы не будете возражать, если я скажу вам откровенно…
Говори что хочешь, Уилл.
- У меня никогда не было матери, сэр. А мисс Мэдди относится ко мне как к сыну. Я даже думал, что она могла бы быть моей матерью, сэр. А мисс Мелисса обращается со мной как сестра. Знаете, впервые в жизни я почувствовал, что у меня есть настоящая семья.
Бен посмотрел на парня, а потом протянул руку и положил ее на плечо Уилла.
- А меня ты по-прежнему считаешь капитаном Йорком?
Уилл густо покраснел, потом поднял голову и серьезно посмотрел на Бена:
- Нет, сэр. Я всегда мечтал о тои, чтобы вы были моим отцом. Я всегда хотел иметь отца.
Бен улыбнулся и отвернулся в сторону, чтобы тот не видел предательских слез в его глазах. Через минуту он справился со своими чувствами и снова по-дружески обнял Уилла.
- Ты льстишь мне, сынок. Могу сказать тебе со всей откровенностью, что никто на земле не может мечтать о лучшем сыне, чем ты. У тебя нет никаких причин для беспокойства. Я буду твоим отцом. Обещаю тебе.
Глаза Уилла тоже заблестели, а по щеке скатилась крупная слезинка. Он крепко прижался к Бену и упрямо сжал губы.
- Мы непременно найдем их, - решительно сказал он. - Я ни минуты не сомневаюсь в этом.
В этот момент на пороге появился Роб. Он взглянул на Бена, а затем на Уилла.
- Извините за вторжение.
Бен посмотрел на него и улыбнулся.
- Роб, должен сообщить тебе одну новость. Я намерен усыновить Уилла как можно скорее. Что ты думаешь по этому поводу?
- Думаю, что это прекрасная идея.
- Вы действительно хотите усыновить меня? - недоверчиво спросил мальчик.
- Да, и безо всяких промедлений. Отныне тебя будут звать Уилл Йорк.
- Сэр, у меня нет слов…
Бен улыбнулся.
- Если у тебя нет слов, то, должно быть, остались умелые руки. Иди на кухню и приготовь нам что-нибудь вкусное. У нас впереди очень длинная и трудная ночь.
Роб подошел поближе и сел на стул.
- Мы еще не скоро догоним Пайка, Бен.
- Я знаю.
- Меня очень волнует судьба наших женщин. Они могут не выдержать, а Пайк… Клянусь тебе, если он хоть пальцем тронет их, я разорву его на мелкие кусочки.
- Нет, братец, тебе придется сразиться со мной за право расправиться с ним.
- Ты думаешь, он действительно… - Бен решительно покачал головой:
- Нет, только не сейчас. Пока он будет держать их в приличных условиях. Пока не найдет сокровища Кидда… Но даже в этом случае он постарается использовать их для торговли со мной.
- Ты говоришь это с такой уверенностью, что мне хочется верить.
Бен благоразумно промолчал. Что можно было ответить на слова Роба? Вся беда в том, что он сам не был до конца уверен в своей правоте.

Глава 15

Мелисса металась по крохотной каюте, как тигрица по клетке.
- Это возмутительно, - ворчала она, не останавливаясь ни на секунду. - Что же нам делать? Неужели этот боров думает, что мы выдержим целый месяц пути в такой клетушке?
Мэдди посмеялась бы над ворчанием Мелиссы, если бы ситуация не была столь серьезной. Но слава Богу, что Мелисса уже находила в себе силы сердиться.
- Да, о нашем жилье не скажешь, что оно большое и уютное, - согласилась Мэдди.
Их каюта действительно напоминала конуру. В ней умещались две койки, небольшой столик и два стула. В стену 6ыли вбиты большие крюки для одежды, а под одной из коек стоял ночной горшок. Свет в комнату проникал сквозь окошко, слишком маленькое, чтобы можно 6ыло мечтать о побеге. Да и куда можно убежать в открытом океане?
- Полагаю, мы должны радоваться, что оказались здесь, а не на нижней палубе вместе с этими подонками, - сказала Мэдди.
- Нам нужна вода, - твердо заявила Мелисса, оглядываясь вокруг. - А как быть с одеждой? Не можем же мы в самом деле ходить в одном и том же платье целый месяц?
Мэдди откинулась на спинку стула.
- Не думаю, что Бену удастся догнать и выручить нас из неволи, пока мы в море.
- О Господи, да он вообще может не найти нас на этих бескрайних просторах! Ведь Пайк вышел в море намного раньше! Что теперь с нами будет?!
Лицо Мелиссы перекосилось, и она зарыдала.
- Мелисса, - обратилась к ней Мэдди, - лучше бы ты кричала от злости, чем от отчаяния. Мы ни в коем случае не должны показывать Пайку, что боимся его. Наоборот, нам нужно каким-то образом взять верх в этой ситуации. Еще не знаю, как именно это сделать, но сделать это необходимо. Пайка нужно как-то напугать, чтобы он относился к нам соответствующим образом.
Мелисса перестала плакать и задумалась.
- Да, ты права, - медленно произнесла она. - Но мне ничего сейчас в голову не приходит.
Обе замолчали, напряженно прислушиваясь к шагам за дверью. Через секунду щелкнул дверной замок, и в каюту вошел Пайк. На его губах блуждала ехидная ухмылка. Маленькая каюта тут же наполнилась отвратительным запахом пота и табака.
- Дорогие леди! Я надеюсь, что вы по достоинству оценили мое гостеприимство.
Мелисса гордо выпрямилась и сделала несколько шагов вперед.
- Позаботьтесь о том, чтобы нам немедленно принесли воды! - тоном приказа произнесла она.
Капитан Пайк хлопнул себя по ноге и зашелся хриплым смехом.
- Вот теперь я вижу, что ты - дочь Кидда! Брось свои королевские замашки! На этом судне я решаю, что, кому и куда нести. Тебе ясно?
Мелисса гордо скрестила руки на груди и выставила вперед упрямый подбородок.
- Дорогой капитан Пайк, я действительно дочь своего отца и советую вам не забывать об этом ни на минуту. Как-нибудь тихой ночью у вас будет возможность убедиться в том, сколько верных друзей осталось у капитана Кидда, и сравнить, сколько останется у вас. Смею вас заверить: если с нами что-нибудь случится, вам придется расплатиться сполна.

Предыдущая страница 27 Следующая страница


Бесценное сокровище 28

Пайк не успел ответить, как к нему решительно приблизилась Мэдди. На ее губах играла уверенная усмешка. Мелисса, которая еще секунду назад не знала, что им делать, мгновенно поняла ее без слов. Наконец-то они начали действовать!
- Вы же прекрасно знаете, капитан, что она права, - рассудительно сказала Мэдди. - У Бена Йорка тоже немало достаточно влиятельных и преданных друзей. И если с нами хоть что-нибудь случится, Бен вас из-под земли достанет. Он не успокоится до тех пор, пока не отомстит.
- Не боюсь я вашего Бена Йорка и тем более друзей Кидда! - вспылил Пайк. Однако они успели заметить, что он покраснел и глубокая морщина перерезала его лоб, что свидетельствовало, по-видимому, о напряженной работе мысли.
- Возможно, это из-за того, что за вами никто и никогда не охотился, - заявила Мэдди, многозначительно понизив голос для большего эффекта. Ей хотелось, чтобы он напрягся, прислушиваясь к каждому ее слову.
- Как за диким зверем, - почти шепотом добавила Мелисса.
- Да, - согласилась с ней Мэдди. - Именно так. Как за диким зверем. Вам всю оставшуюся жизнь придется озираться по сторонам, опасаться каждого встречного, а когда вы закроете на ночь глаза, то никогда не будете уверены в том, что назавтра благополучно проснетесь и увидите солнце над головой. Бен и друзья Кидда будут преследовать вас, пока вы сами не захотите отойти в мир иной, чтобы прекратить эти муки. Но они все равно найдут и убьют вас.
- Это будет ужасная смерть, - прошептала Мелисса, обходя вокруг Пайка. - Сперва у вас вырвут ногти, затем сдерут кожу, полоска за полоской, и только после этого вас четвертуют или сварят живьем в кипящем масле!
Мэдди пристально следила за выражением его лица. Мелисса настолько ярко живописала все, что произойдет с Пайком, что тот слегка дрогнул и попятился.
- Да, я бы на вашем месте хорошо подумала над тем, как следует обращаться с нами, - спокойно добавила Мэдди.
- Для вас это единственная возможность сохранить жизнь. Не упускайте ее. Это было бы непростительно глупо. И потрудитесь содержать нас в хороших условиях. По крайней мере в сносных.
- Да, - поддержала ее Мэдди. - Не хотела бы я оказаться на вашем месте.
- Вы лучше подумайте о своем месте, - угрюмо проворчал Пайк, но, как показалось Мэдди, уже с гораздо меньшей уверенностью. Пайк круто повернулся и вихрем вылетел из каюты, не забыв, впрочем, запереть за собой дверь.
Мэдди радостно обняла Мелиссу.
- Держу пари, он сегодня до утра не уснет, - прошептала она.
Мелисса захихикала, удовлетворенно потирая ладони.
- Сейчас я чувствую себя не такой несчастной, как раньше. Как ты думаешь, когда нам принесут воду?
- Полагаю, довольно скоро, - ответила Мэдди.
Мелисса задумалась.
- Что же нам потребовать у них потом?
- Ну, например, чистую одежду, возможность гулять по палубе, а также хорошую еду, естественно, подытожила Мэдди.
Неожиданно Мелисса бросилась к ней и крепко обняла.
- Ты считаешь, наш план сработает?
Мэдди кивнула:
- Надеюсь. Поживем - увидим. А что нам терять, собственно говоря?
В этот момент на двери загромыхала задвижка, и в каюту вошел здоровенный верзила с двумя ведрами в руках. В одном из них, судя по всему, находилась горячая вода. Вслед за ним в каюту ввалился другой матрос с корзиной, наполненной одеждой, а также иголками и нитками.
- Капитан Пайк приказал нам доставить это вам, - угрюмо пробормотал первый, не поднимая головы.
Мелисса и Мэдди многозначительно переглянулись, с трудом подавляя желание расхохотаться.
- Передайте капитану Пайку, что он уже заработал три очка, - сказала Мэдди с едва заметной усмешкой.
- Простите, мадам?
- Скажите капитану, что он заработал три очка, - более внятно повторила Мэдди.
- Он знает, что вы имеете в виду? - уточнил тот.
- Нет, но будем рады объяснить ему это при встрече. Верзила что-то пробормотал в ответ и быстро покинул каюту, заперев за собой дверь.
Мелисса радостно запрыгала вокруг ведра с горячей водой.
- Сработало! Сработало! - Она радовалась, как ребенок, получивший наконец долгожданную игрушку. Затем она неожиданно остановилась и пристально посмотрела на Мэдди. - Послушай, я тоже ничего не поняла насчет этих очков.
- Понимаешь, мы скажем ему, что он должен заработать сто очков для спасения своей жизни. Если мы не получим какой-нибудь необходимой для нас вещи, мы отнимем одно очко из имеющейся суммы. Если же он будет выполнять все наши просьбы, то количество очков будет возрастать. А если он наберет все сто, мы скажем Бену, чтобы он не убивал его.
Мелисса опустилась на стул и радостно захлопала в ладоши.
- Замечательная идея!
- Мне кажется, мы должны потребовать, чтобы нам установили задвижку с внутренней стороны двери, - предложила Мэдди.
- Конечно, - согласилась с ней Мелисса. - И тогда получится, что не они нас не выпускают, а мы не хотим выходить.
Мэдди наклонилась над корзиной с тряпьем и просмотрела ее содержимое.
- Думаю, что нам удастся сделать из всего этого какое-нибудь нижнее белье, - заключила она.
- Верно, - согласилась Мелисса. - К тому же шитье поможет нам скоротать время.
Мэдди опустила голову. Конечно, это был первый шаг к победе. Им предстоит долгий путь, и, возможно, она никогда уже не увидит Бена. Эта мысль была настолько ужасной, что у нее на глазах появились слезы. Она решительно тряхнула головой, не давая себе расслабиться. Она во что бы то ни стало должна сохранять присутствие духа хотя бы ради Мелиссы.

Бен Йорк склонился над своей картой, внимательно рассматривая ее. Катра слегка подправила ту карту, которая оказалась в руках Пайка, а это значит, что он направится к острову, расположенному севернее искомого. В этом месте находятся сотни маленьких островов. Конечно, Мэдди знает Оук-Айленд, и если Пайк поймет, что заблудился, он может попытаться силой выбить у нее нужные сведения. Пусть на это уйдет один день. Если погода будет благоприятной, то этого времени будет вполне достаточно, чтобы догнать Пайка и помешать осуществлению его планов.
Бен сокрушенно покачал головой. Надо спешить. Необходимо выбрать самый короткий путь из всех, которые только возможны в этих широтах. Хорошо было бы, если бы у побережья Новой Шотландии его встретил плотный туман. Это дало бы ему громадное преимущество и позволило бы незаметно приблизиться к судну Пайка.
Но сейчас еще слишком рано говорить о Новой Шотландии. Сперва нужно выбрать кратчайший маршрут. Он может направиться на север от Кюрасао, пройти между островами Гаити и Пуэрто-Рико, повернуть на северо-запад и затем мимо Багамских островов - к побережью Флориды, откуда можно плыть вдоль берега до самой Канады. Можно было также уже сейчас повернуть на северо-запад, пройти между островами Гаити и Куба и добраться до Флориды. Этот маршрут был более коротким и прямым, но весной на нем могли поджидать непредвиденные шторма и бури. Кроме того, эти воды были известны своими коварными течениями.
Бен закрыл глаза и крепко сжал пальцы в кулак. Сколько самых разных обстоятельств могли в один момент разрушить все его планы! А если Мэдди права и сейчас идет война между крупнейшими европейскими державами? Тогда судно Пайка может быть захвачено французами со всеми вытекающими отсюда последствиями. А северное побережье? Наверняка Пайк не знаком с этими местами. А ведь они очень опасны. Вокруг полно маленьких островов с острыми рифами и скалистыми берегами. Сколько кораблей затонуло в этих жутких водах!
Бена охватила отчаянная тревога: неужели он никогда больше не увидит Мэдди? Это невозможно! Он не имеет права потерять ее навсегда. Бен тряхнул головой, стараясь отбросить все дурные мысли, и вернулся к своей карте.
Интересно, какой маршрут выбрал Пайк? Ответ на этот вопрос пришел к нему почти мгновенно. Пайк не мог пополнить продовольственные запасы в Кюрасао. Значит, он должен выбрать первый маршрут, чтобы запастись продовольствием и питьевой водой в одном из портов. Бен знал, что у Пайка там немало друзей. Да, именно здесь можно выиграть драгоценное время и догнать Пайка. И не просто догнать, а опередить и первыми добраться до острова. А там уже можно спокойно поджидать этого негодяя, если, конечно, тот сумеет добраться до цели.
Бен снова закрыл глаза и произнес про себя слова молитвы. На этот раз он молился за Пайка и за сохранность его судна. Да хранит его Господь, хотя бы до того времени, пока на корабле находятся Мэдди и Мелисса.

А Пайк в это время ворочался на своей койке, стараясь избавиться от кошмарных снов, преследовавших его в эту ночь. Он часто просыпался в холодном поту и прикладывал руку к бешено колотящемуся сердцу. В кошмарных снах к нему являлись Бен Йорк и Ян Оулд, ближайший сподвижник капитана Кидда. Иногда появлялся даже Роб, младший брат Бена. Но самым ужасным в этих кошмарах являлся громадный ублюдок Черный Генри, который все время только тем и занимался, что выдергивал ногти из его окровавленных пальцев. Пайк стонал во сне, просыпался, переворачивался на другую сторону и вскоре снова оказывался наедине с этими людьми. Так продолжалось всю ночь.
Иногда кошмарное видение менялось, но отнюдь не в лучшую сторону. Ему казалось, что его медленно опускают в кипящий котел, и тогда он вскакивал с постели с жутким криком: «Пощадите! Спасите!» Никогда он еще не испытывал такого жуткого страха.
Очнувшись в очередной раз, он тупо уставился в темноту.
- Да, - пробормотал он, пытаясь разобраться в своих мыслях. Обе женщины находятся у него на борту. Он может сделать с ними все что угодно. В его руках карта острова. У него немалый запас времени. Он знает, куда и зачем направляется. Почему же он так испугался? Странно.
Пайк нахмурил брови и прикусил нижнюю губу. Эта паршивая дочка Кидда была абсолютно права. У ее отца осталось немало влиятельных и сильных друзей, которые, вне всяких сомнений, будут преследовать его. Да и Бен Йорк тоже крепкий орешек. Он не успокоится, пока не загонит его в гроб. Господи, этот кошмар будет преследовать его до конца жизни.
- Чертовы бабы! - в сердцах воскликнул он и плюнул на пол. Они всегда доставляли ему одни неприятности. Конечно, иногда они становились источником удовольствия, но оно не могло сравниться с теми бедами и несчастьями, которые в конечном итоге от них исходили. Причем чем более красивой была женщина, тем больше горя она приносила окружающим. - Все они одинаковы, - тихо произнес он, вспомнив соблазнительную Сару Оурт.
В конце концов он пришел к выводу, что ни в коем случае не должен показывать пленницам своего испуга, но вместе с тем с ними следует обращаться мягко и деликатно. Чем черт не шутит! При первой же возможности нужно будет купить им приличную одежду и все такое прочее. А когда он все-таки найдет эти проклятые сокровища, он оставит их на берегу целыми и невредимыми.
- А после этого, - мечтательно сказал Пайк, - я все брошу и проведу остаток своих дней в мире и спокойствии.

К счастью для Бена, Карибское море было спокойным даже тогда, когда его шхуна проходила самый опасный пролив между Кубой и Гаити. Они благополучно миновали эти острова и сейчас направлялись к Багамам, хотя чутье опытного моряка подсказывало Бену, что удача вот-вот покинет его. Небо было темно-свинцовым, что само по себе уже не предвещало ничего хорошего. Приближался тропический шторм, и предугадать его силу было практически невозможно. Хорошо, если все обойдется только сильным ветром и небольшим дождем.
Ночь прошла без приключений, а в четыре часа утра в рулевой рубке появился готовый сменить Бена Черный Генри.
- Похоже, сегодня солнца не будет, - угрюмо предсказал он.
- Боюсь, что ты прав, - согласился Бен.
- Разница в две недели - это весьма существенно, - заметил Генри.
Бен и сам знал, что две недели - это большой срок. Если бы не чрезвычайные обстоятельства, они никогда бы не вышли в море в это время. Самый благоприятный период для плавания наступит через две или даже три недели в зависимости от погоды и силы ветра. Но Пайк заставил их отплыть раньше и тем самым получить немалый шанс нарваться на шторм.
Черный Генри показал рукой на северо-запад.
- Посмотрите туда, - сказал он и сокрушенно покачал головой.
Бен передал ему штурвал и взглянул на горизонт, где появилась едва заметная светлая полоска неба, плотно прикрытая темно-серыми тучами. Не сказав ни слова, он сел и стал молча есть суп, как всегда, приготовленный Уиллом.
Через час море заметно потемнело, утратив свой приятный голубовато-зеленый оттенок. Порывы ветра стали резкими, усилилась качка, палубу обдавало густой пеной брызг. Темные тучи заволокли все небо, и ветер вдруг прекратился, обрекая «Уилму» на безжизненное покачивание на волнах.
- Он начнется через несколько часов, - пророчески изрек Черный Генри.
- Или несколько минут, - со знанием дела уточнил Бен. Обычно в это время он шел спать к себе в каюту, но сейчас было не до сна. От волнения сон как рукой сняло.
Бен быстро спустился на палубу и поднял по тревоге всю команду. Матросы засуетились, спешно занимая свои места. Бен приказал спустить паруса и закрепить на палубе все предметы, которые могут быть смыты сильной волной. Особое внимание при этом уделяли бочкам с пресной водой, без которой дальнейшее плавание было бы просто невозможно.
Прошло еще два часа. Как Бен и предполагал, ветер подул с юга и нарастал постепенно, как бы давая им возможность подготовиться. Вскоре ветер стал настолько сильным, что уже невозможно было определить его направление. Он рвал опущенные паруса и вихрем кружил по опустевшей палубе, обильно омывая ее морской водой. Небо в считанные минуты потемнело, как ночью, хотя был полдень. Шхуна потеряла управление и неслась туда, куда ее гнал ветер.
Держась обеими руками за поручни, Бен осторожно спустился на палубу и еще раз проверил состояние судна. Шторм только начинался, и самая большая опасность ожидала их, когда они полностью выйдут в открытое море. Неожиданно небо разрезала ослепительная молния. Промокший до нитки Бен ввалился в рулевую рубку, где Черный Генри крепко держал в руках штурвал, насупив густые брови.
Через минуту раздался еще один мощный удар грома, и на шхуну обрушилась стена дождя.
- Все будет нормально, - уверенно сказал Черный Генри и незаметно перекрестился. - Нас, конечно, пошвыряет, как щепку в бурном потоке, но в конечном итоге мы выберемся.
Бен кивнул, прекрасно понимая, что тот просто-напросто успокаивает себя. Но ему тоже стало намного легче. Ведь все-таки Черный Генри был опытным моряком и прекрасно знал море. Не просто знал, а чувствовал его печенкой, хотя и не мог выразить этого на своем ломаном английском. Интересно, где же сейчас Мелисса и Мэдди? Затронул ли этот шторм судно Пайка? Может быть, он успел пришвартоваться в каком-нибудь порту? Господи милостивый, спаси и сохрани их!

Мэдди выглянула в иллюминатор, пытаясь узнать, где же они находятся.
- Я вижу какой-то док, - сообщила она Мелиссе. - Думаю, все запасы продовольствия уже загрузили.
Мелисса увлеченно шила и даже не подняла головы. Им уже удалось запастись несколькими комплектами белья, что слегка облегчало их положение. Да и мылись они регулярно, благо воды теперь было предостаточно. Правда, питание оставляло желать лучшего, но Мэдди и Мелисса не ворчали: все равно они питались лучше, чем матросы. Но самое главное заключалось в том, что после того памятного разговора Пайк больше не появлялся в их каюте. Еду и воду им приносил молчаливый матрос, и он же поставил задвижку, запирающую дверь изнутри.
- Как ты думаешь, где мы сейчас находимся? - спросила Мэдди, поворачиваясь к Мелиссе.
Та пожала плечами:
- Я много раз плавала в Карибском море, но, откровенно говоря, все эти места так похожи друг на друга. Я выглядывала в окошко, но так и не смогла понять, где мы сейчас. Одно могу сказать точно - это не Гавана.
Мэдди села на стул и взяла в руки свое шитье.
- Хорошо, что мы здесь остановились. Бен, по-моему, неплохо подготовился к плаванию, и ему ненужно делать остановку для пополнения запасов. Будем надеяться, что он догонит нас.
Мелисса кивнула, не отрываясь от шитья.
- Возможно, это родной порт Пайка, как Кюрасао для Бена.
В дверь постучали, и Мэдди вскочила.
- Кто там? - громко спросила она.
- Я принес вам кое-что, - послышался уже знакомый голос матроса.
Мэдди отперла, и тот втащил в каюту громадный сундук. Затем он вручил им большую корзину с фруктами.
- Это вам от капитана Пайка. Он также просил передать, что вы сможете выходить на палубу после того, как мы выйдем в открытое море.
Мэдди постаралась сохранить невозмутимость, решив поберечь все свои эмоции лично для Пайка.
- Передайте капитану, что мы хотим гулять в любое время суток и не только на этой палубе. В особенности нам нужен свежий вечерний воздух.
Матрос молча кивнул и вышел из каюты, позабыв запереть их снаружи.
- О, апельсины! - радостно воскликнула Мелисса.
- Не выбрасывай кожуру, - предупредила Мэдди.
- Почему?
- Мы приготовим из нее прекрасный чай, - рассудительно заметила Мэдди. - Нам это необходимо для поддержания хорошего самочувствия.
- Никогда не слышала ничего подобного, - откровенно призналась Мелисса, внимательно изучая апельсин.
- Давай лучше посмотрим, что он нам тут прислал, - сказала Мэдди, открывая тяжелую крышку сундука. - Ну и ну! Ты только взгляни на это! - рассмеялась она.
Мелисса подбежала к сундуку и заглянула внутрь.
Он был доверху набит разнообразной одеждой - платьями, юбками, блузками, обувью, ночными рубашками и прочими предметами женского туалета. Но больше всего ее удивило наличие нескольких книг и даже колоды карт.
- Похоже, что наш дорогой капитан Пайк действительно пережил несколько кошмарных ночей, - заметила Мэдди.
- Да, - согласилась Мелисса. - Так ему и надо!
Они посмотрели друг на друга и неожиданно стали серьезными. Их победа над капитаном Пайком была, к сожалению, временной. Он уступает им только потому, что хочет побыстрее получить сокровища Кидда. А потом? Что, если Бен не сможет отыскать их? Вдруг с ним что-то случится? Вот тогда Пайк покажет свое истинное лицо. Они знали, как этот человек может быть коварен и жесток.
- Бен и Роб непременно найдут нас, - попыталась Мелисса утешить Мэдди. Правда, ей самой не показалось, что ее голос прозвучал достаточно убедительно.
Мэдди закрыла глаза и представила себе Бена. Господи, как она соскучилась! Их разлука оказалась более ужасной, чем она себе представляла. Это было просто невыносимо. Иногда ей казалось, что она потеряла часть собственного тела.
- Пожалуйста, будь осторожен, - прошептала она. - Будь осторожен и спаси нас.

Сара Оурт прогуливалась по своему саду, время от времени склоняясь над тем или иным тюльпаном, которые раскрылись во всем своем великолепии всего несколько дней назад. Весь ее сад был расцвечен ярко красными, желтыми и белыми бутонами.
- Еще одна весна! - сказала она вслух и с грустью подумала, что весна - это пора надежд, любви, новых чувств, но для нее все это уже позади. На что у нее может быть надежда? А любовь? Нет, впереди только пустота. Как же она дошла до такого состояния?
Ее первые два мужа были намного старше ее и радости ей не доставляли. Они пользовались ее молодым телом, да хвастались ею перед другими мужчинами. Вот и все! Она была лишь одним из дорогих украшений, которыми они обладали, прекрасной жемчужиной, венчающей их богатую коллекцию. Утешало только то, что, отойдя в мир иной, они оставили ей весьма приличное состояние.
Сара нахмурилась и присела на деревянную скамью возле большой клумбы с красными тюльпанами. Ее мысли постепенно добрались до последнего мужа, знаменитого капитана Кидда.
Он переехал в Нью-Йорк двенадцать лет назад, в 1690 году. К этому времени он уже был известным капитаном и владельцем нескольких судов. Власти Нью-Йорка и Массачусетса неплохо платили ему за то, что он совершал рейды вдоль их побережья и отражал нападения пиратов.
Правда, английских и голландских каперов всегда ждал теплый прием в портах этих колоний.
Сара познакомилась с Киддом во время приема у губернатора Флетчера, которого впоследствии сменил Белломонт. Кидд понравился ей с первого взгляда: он был крупным, широкоплечим, с большими и сильными руками. Когда Уильям обнимал ее, она замирала от страха, боясь, что он нечаянно раздавит ее. Но кроме страха он вызывал в ней еще страсть.
Ей тогда показалось, что они прекрасно подходят друг другу. Он - вдовец, она - вдова. Кидд стал ухаживать за ней, и вскоре об их страстном романе уже поползли слухи по всему городу. Кидд овладел Сарой так же легко, как брал на абордаж пиратские суда. Он вообще привык легко брать то, что, как он считал, принадлежало ему по праву. Он был без ума от нее и добивался ее расположения с пылом юноши. Саре нравился его неиссякаемый темперамент, и она охотно шла навстречу его желаниям. Этим Кидд выгодно отличался от ее предыдущих мужей. К сожалению, вскоре он бросил ее, и после его смерти она, естественно, не считала нужным хранить ему верность.
- Ах, губернатор Белломонт! - прошептала она, сокрушенно покачав головой. Еще до своего назначения на пост губернатора Нью-Йорка он сделал все возможное, чтобы избавиться от Кидда и взять под свой контроль все каперские рейды. К тому же он был одним из немногих, кто решился собрать большие деньги и организовать настоящую охоту на вражеские суда. Кидд же должен был отправиться в Индийский океан, чтобы там заняться захватом французских пиратских судов.
Однажды возле Малабарского побережья Кидду удалось захватить очень ценную добычу - мавританское судно с грузом стоимостью в 710 тысяч фунтов стерлингов. Именно эта добыча стала основой пресловутых сокровищ Кидда, за которыми охотятся до сих пор.
- Мои сокровища! - злобно прошипела Сара, до боли сжав пальцы в кулаки.
Тогда все пошло не так, как она планировала. Впрочем, это случилось и сейчас. В Англии к власти пришло новое правительство, а Белломонт был назначен губернатором Нью-Йорка. Ему вменили в обязанность немедленно избавиться от всех пиратов. Новое правительство тут же обвинило Кидда в том, что он захватывал суда, которые не имел права захватывать. В поисках надежного убежища Кидд прибыл в Нью-Йорк, где сразу же был арестован новым губернатором за пиратские набеги, хотя именно Белломонт финансировал все его походы.
Кидд оказался за решеткой, а Сара много месяцев обивала пороги тюрьмы, тщетно пытаясь выведать у него, где находятся сокровища. Кидд молчал, как будто в рот воды набрав. После шестимесячного заключения в тюрьме Нью-Йорка его отправили в Англию, где он и был казнен некоторое время спустя. Все документы, подтверждающие его невиновность, были задержаны в Нью-Йорке по особому распоряжению губернатора Белломонта.
Сара достала из кармана письмо, которое совсем недавно получила от Катры. Она еще раз перечитала его и снова задрожала от гнева и бессилия.
Бен настигнет Пайка, убьет его, заберет сокровища и отправится в Гавану, где, по некоторым сведениям, он строит себе дом.
- Я буду с нетерпением ждать тебя там, - выдохнула Сара. - Тебя и эту глупышку Мелиссу.

Предыдущая страница 28 Следующая страница


29 Джойс Карлоу

«Дорогая мама!
Сегодня я отправляюсь в Европу. Бен Йорк оставил мне небольшую сумму, вполне достаточную, чтобы уехать отсюда навсегда. Наш хитроумный план полностью провалился. Капитану Пайку удалось обмануть не только тебя, но и меня. Он похитил Мелиссу и любовницу капитана Йорка. Сейчас он полным ходом мчится к сокровищам, а капитан Йорк летит за ним вдогонку.
Я могла бы успешно завершить все это дело, если бы не Пайк. Он предал меня, и я уверена, что и с тобой он не поделится сокровищами Кидда, если, конечно, найдет их. Не знаю, когда я вернусь в Нью-Йорк и вернусь ли вообще.
Твоя дочь
Катра».

Отвратительно! Катра весьма немилосердно обошлась с ней. Она даже не соизволила написать «с любовью, Катра», а ограничилась лишь своим именем.
Что же касается самого Пайка, то он оказался самым настоящим идиотом. Если Бен Йорк настигнет его, то непременно поджарит себе на завтрак.
- Ну что ж, я знаю, где можно будет найти Бена Йорка, когда он разделается с Пайком, - прошептала Сара, пряча письмо в карман. Нет никаких сомнений, что Бен настигнет Пайка, убьет его, заберет сокровища и отправится в Гавану, где, по некоторым сведениям, он строит себе дом. - Я буду с нетерпением ждать тебя там, - выдохнула Сара. - Тебя и эту глупышку Мелиссу.

Поверхность моря вздыбилась и мощной лавиной обрушилась на «Уилму». Вот уже почти два дня их швыряло на огромных волнах. К вечеру второго дня стихия стала потихоньку выдыхаться, неохотно затихая. Небо перестало быть угрожающе темным и постепенно стало приобретать сероватый оттенок. На утро третьего дня сквозь серую пелену облаков стала понемногу пробиваться радующая глаз голубизна. Да и ветер изменился. Больше не дуло с северо-востока, ветер стал южным и более спокойным.
Черный Генри добрался до своей каюты, рухнул на кровать и мгновенно погрузился в глубокий сон. Бен тем временем передал вахту Яну Оулду и тоже поплелся в свою каюту, едва переставляя ноги. Он промок до нитки и ужасно устал. Шторм полностью истощил его силы.
Распластавшись на койке, Бен попытался уснуть, но напряжение последних дней не отпускало его. Мерещились ужасные волны, заливающие шхуну, потом приснилось судно Пайка, уходящее от погони…
- Мэдди! - закричал он во сне, и ему показалось, что она мелькнула где-то на горизонте. - Мэдди!
Ее волшебные волосы были распущены до плеч, легкий ветерок нежно трепал их, развевая в разные стороны. Она смотрела вдаль, ее зеленые глаза настойчиво искали его в безбрежном пространстве океана. При каждом порыве ветра подол ее платья поднимался, обнажая ее дивное тело. Она была прекрасна как статуя из белоснежного мрамора.
Он метался по постели, и ему казалось, что он гонится за ней, пытается поймать, но она почему-то все время ускользает. И тогда он просыпался в холодном поту, тяжело вздыхал и снова проваливался в сон, чтобы побыстрее увидеть продолжение.
- Мэдди! Мэдди! - Он снова бежал за ней по воде, и вот наконец-то поймал ее и крепко прижал к себе. Какое блаженство! От нее исходил знакомый запах моря, а ее губы были слегка солоноваты, как морская пена. А тело - тело было прохладным и очень нежным. Он снова открыл глаза и обнаружил, что крепко сжимает в руках влажную подушку. Какое ужасное пробуждение! Где же она сейчас? Он почувствовал, как его глаза увлажнились от внезапно нахлынувших слез. Нет, он не может потерять ее! Мэдди слишком дорога ему. Нужно во что бы то ни стало отыскать ее. Он должен это сделать, иначе его жизнь потеряет всякий смысл.

Сара Оурт принарядилась в платье лавандового цвета, украшенное мелким речным жемчугом. На ее плечи была небрежно накинута дорогая шаль, а в руке она держала небольшой саквояж.
Перед трапом она остановилась и окинула взглядом величественное судно, называвшееся «Западная звезда». Немного подумав, она решительно повернулась к офицеру, ожидавшему неподалеку.
- Прикажите отнести мои вещи в каюту.
К этому времени слуги уже вытащили сумки и сундуки из ее кареты.
- Не могу до сих пор поверить, что ты решилась отправиться неизвестно куда на этом корыте, - сказал Майкл Фарадей, который в последнее время не отходил от нее ни на шаг. На нем были коричневые бриджи и примерно такого же цвета пиджак, обрамленный золотыми полосками. Сейчас он напоминал хищную птицу больше, чем когда бы то ни было. - Подумай хорошо, Сара, это же не корабль, а какая-то утка.
- Неплохо оседлать диких уток, когда знаешь, где находятся их гнезда, - ответила Сара, прибегая к помощи метафоры.
Майкл Фарадей равнодушно пожал плечами.
- Я уже давно должен был понять, что с тобой бессмысленно спорить. Ты всегда оказываешься победительницей в словесных баталиях.
- О, Майкл, я намерена одержать победу не только в словесной баталии. Я хочу вернуть себе то, что принадлежит мне по праву.
- Но твой отъезд столь неожидан! И смею тебя спросить, дорогая Сара, каким же образом ты собираешься одержать победу? Я просто не понимаю!
- Не забывай, что у меня есть определенные связи и влияние, - многозначительно заметила она. - Большие деньги позволяют иметь высокопоставленных друзей, и ты, как никто другой, должен понимать это.
- Ты хочешь сказать, что я когда-либо просил у тебя денег? - возмутился тот.
- Нет, но не могу сказать то же самое о твоем любимом губернаторе.
Майкл Фарадей умоляюще сложил руки.
- Сара, прошу тебя, не уезжай. Я хочу тебя, Сара, я сделаю…
- Майкл, займись обольщением кого-нибудь. В твоем распоряжении так много красивых женщин.
- Ты несправедлива ко мне, Сара.
- Нет, Майкл, я очень высоко ценю твои качества, но я вижу тебя насквозь.
Он изумленно поднял бровь.
- И все же я не понимаю, почему ты должна ехать в Гавану. Причем так поспешно.
- Хорошо, я объясню. Прежде всего потому, что именно там должен в конце концов появиться Бен Йорк. Я сдам его испанским властям, естественно, за определенную сумму, а потом сделаю все возможное, чтобы получить свою долю наследства Кидда. А Бен Йорк должен закончить жизнь на виселице.
- Нет, Сара, не могу поверить, что он когда-либо нападал на испанские корабли.
- Это не важно, Майкл. Его вина или невиновность меня совершенно не волнуют. Меня волнует исключительно мое законное наследство - та часть сокровищ капитана Кидда, которая принадлежит мне.
Майкл Фарадей долго смотрел на нее, а потом взял ее руку и поцеловал.
- К сожалению, я не в силах остановить, тебя. Ты слишком упрямая женщина, Сара.
- Я еще вернусь, - весело сказала она и, подобрав подол юбки, направилась вверх по трапу.
Фарадей еще долго стоял на причале, охваченный каким-то странным чувством. Ему казалось, что он никогда больше не увидит Сару Оурт.

Глава 16

Мягкий белый туман окутывал остров, лежащий по правому борту. Мэдди долго вглядывалась в него, стараясь обнаружить что-либо знакомое, но безуспешно. Похоже, она никогда не была на этом острове.
Мелисса стояла рядом с ней на палубе и тоже напряженно всматривалась вдаль.
- Помнишь что-нибудь? Узнаешь его?
- Нет, Мелисса, я абсолютно уверена, это не Оук-Айленд, на котором меня нашли. По-моему, мы прошли его еще вчера.
Мелисса посмотрела на нижнюю палубу, где одиноко стоял стражник, который следил за ними. Все остальные члены команды были на берегу. Как могло случиться, что они подошли к совсем другому острову? Ведь Пайк твердо следовал курсом, указанным на карте Бена.
- Ничего не понимаю, - сказала Мэдди. - Если только…
- Что «если только»? - быстро спросила Мелисса, теряя терпение.
- Я подумала, что, может быть, Катра слегка изменила карту?
Взгляд Мелиссы неожиданно оживился.
- Это очень на нее похоже. Именно так должна была поступить дочь Сары Оурт! О Господи! Это означает, что Бен будет искать нас совсем в другом месте! Если, конечно, он вообще смог добраться до этих широт. Откуда ему знать, что Катра внесла изменения в карту? Хотя ему вообще не нужна карта. Он держит ее в голове.
Мэдди вцепилась в перила до боли в суставах и задумалась. Не все так плохо. Они потеряли целый день, плавая возле залива Махоун, и тем самым утратили свое преимущество перед Беном, который вышел в море на день позже. А в том, что он бросился в погоню за Пайком, у нее не было никаких сомнении. Мэдди снова посмотрела на туманные очертания и подумала о том, что подобных островков здесь несколько сотен. Может быть, где-то неподалеку их поджидает «Уилма», а Бен готовится к нападению на Пайка. А что, если он уже добрался до Оук-Айленда и ждет их там? При мысли о том, что Бен может находиться где-то рядом, у нее защемило сердце.
- Посмотри туда! - сказала Мелисса, показывая рукой в направлении острова.
Мэдди повернула голову и сквозь плотную пелену тумана заметила приближающуюся к судну длинную лодку. На носу стоял Пайк с перекошенным от злости лицом. Вся его команда сидела на веслах.
- По его виду не скажешь, что он стал обладателем сокровищ, - ехидно заметила Мелисса, хотя Мэдди и сама прекрасно видела, что Пайк находится в дурном расположении духа. - Да, ты права. Это не тот остров.
- Я уже давно убедилась в этом.
Мэдди и Мелисса молча стояли на палубе, с тревогой наблюдая, как Пайк со своей командой подошли к борту судна и поднялись на палубу, ожесточенно ругаясь и проклиная все на свете.
Пайк, не теряя времени, сразу же направился к ним.
Подойдя поближе, он остановился, полез в карман, вытащил оттуда грязный носовой платок и вытер пот со лба. Затем достал из другого кармана свернутую рулоном карту и гневно помахал ею перед носом Мэдди.
- Посмотри на это! Мы битых три часа ползали по этому вонючему острову! Здесь нет никаких шахт, которые обозначены на карте!
Мэдди спокойно взяла из его рук карту и стала внимательно изучать ее. С первого взгляда ей бросилось в глаза, что это копия. Она хорошо знала почерк Бена.
- Послушай, женщина, - грозно воскликнул Пайк, - ты же была здесь раньше! Клянусь матерью, я заставлю тебя выложить все начистоту. Ты отвезешь меня на этот остров!
Он схватил ее за волосы, накрутил их вокруг своей руки и сильно потянул к себе.
- Мне плевать на Бена Йорка! Моему терпению пришел конец. Я прикажу раздеть тебя догола и отстегать кнутом!
В этот момент произошло неожиданное. Мелисса подбежала к Пайку и сильно ударила его ногой по колену. Затем она вцепилась ему в лицо своими длинными ногтями. Пайк пронзительно заорал и выпустил Мэдди.
- Оставь ее в покое! - завизжала Мелисса.
Пайку удалось вывернуться. Он толкнул Мелиссу, причем так сильно, что та полетела через всю палубу и упала возле двери каюты.
- Ах ты глупая скотина! - закричала Мэдди, бросившись к Мелиссе. Чутье подсказало ей, что нужно кричать как можно громче, чтобы ее слона дошли до всей команды. - Если бы ты показал мне эту карту раньше, я бы сразу сказала, что это не почерк Бена! Катра Оурт одурачила тебя! Она обвела тебя вокруг пальца! Я покажу тебе этот остров, - сказала Мэдди после небольшой паузы, - но только в том случае, если ты больше не тронешь Мелиссу.
Пайк грязно выругался и стер платком кровь с лица.
- Клянусь оставить в покое эту сучку, да и тебя тоже, если ты приведешь меня к сокровищам.
Мэдди еще раз посмотрела на карту.
- Вот этот остров. Мы прошли его вчера.
Пайк мгновенно вырвал Карту из ее рук.
- Быстро в свою каюту! - резко приказал он.
Мэдди наклонилась над Мелиссой, помогла ей подняться и повела в каюту. Заперев изнутри дверь, она положила ее на кровать и подумала, что не помешал бы компресс с холодной водой. В этот момент она услышала, что Пайк запер их снаружи, чего не делал уже давно. После этого он подозвал к себе одного из матросов и поставил его у двери.
Мэдди усмехнулась. Как бы он ни старался, они не смогут добраться до этого острова раньше завтрашнего утра. Пайк не решится испытывать судьбу в этих опасных водах. Здесь столько подводных скал, что его судно может потонуть в считанные минуты. Правда, можно подойти к острову с другой стороны, но на это уйдет слишком много времени.

Рассвет был настолько туманным, что сама мысль о появлении первых лучей солнца казалась неправдоподобной. Туман застилал весь остров и буквально висел на заросших северным мхом соснах.
Бен и Роб лежали на влажной скале и пристально следили за появившимся на горизонте судном Пайка. «Уилма» стояла на якоре в укромной бухте на противоположной стороне острова.
- Они бросают якорь, - сообщил Роб, наблюдая за судном в подзорную трубу.
- А ты, случайно, не видишь там Мэдди или Мелиссу? - спросил Бен, сгорая от нетерпения. Ему так хотелось увидеть Мэдди хотя бы в подзорную трубу! Это придало бы ему сил и решимости в борьбе с Пайком.
- Нет, не вижу. Их, вероятно, заперли в каюте.
- Я убью его, если он тронет их хоть пальцем, если он попытается… - Бен был так возмущен, что даже не смог закончить свою мысль, хотя в снах он часто видел картины жестокой мести этому негодяю. Ему часто снилось, что Пайк пристает к Мэдди. Он даже видел его грязные лапы на ее теле. Каждое воспоминание об этих кошмарных снах приводило его в бешенство, и он начинал невольно дрожать от ярости.
- Нет, дорогой братец, тебе придется сразиться со мной ради привилегии убить этого подонка, - повторил Роб слова Бена и крепко сжал зубы. Его тоже преследовали кошмары все это время, и, так же как брат, он был преисполнен решимости жестоко наказать Пайка, если он позволит себе хоть какую-нибудь вольность в отношении Мелиссы.
- Мне кажется, будто мы ждем их уже целую вечность, - пожаловался Бен.
- Они приближаются, - прошептал Роб, не отрываясь от подзорной трубы. - Они плывут сюда на двух длинных лодках.
- Ты хочешь сказать, что сюда направляется вся команда?
- Да, похоже на то, - подтвердил Роб.
Бен выхватил у него подзорную трубу.
- Пошли, - скомандовал он. - Нам нужно вернуться к «Уилме».
Они бросились бежать по заросшей тропинке, затем спустились на берег, где их ждала лодка. Войдя по колено в ледяную воду, они влезли в лодку и быстро поплыли к «Уилме».
- Что будем делать? - с нетерпением спросил Роб.
- Мы возьмем людей и отправимся на «Уиппет», - пояснил Бен. - Пока они будут на берегу, мы попытаемся захватить судно. Отыщем Мэдди и Мелиссу. Если с ними все в порядке, мы тут же отправимся обратно. Затем мы преподнесем им сюрприз. Окружим их возле шахты.
- А они не заметят нас, когда мы поплывем к берегу?
- Нет, в это время они все будут возле шахты. Оттуда не видно моря. У нас будет преимущество внезапности.
Бен и Роб даже не поднялись на палубу. Они просто пересели из своей лодки в ту, где уже находилась их команда. Черный Генри позаботился о том, чтобы шлюпку заранее спустили на воду.
Через несколько минут их шлюпка уже быстро разрезала морскую гладь, уверенно держа курс на судно Пайка. Все сидели молча, готовясь к захвату судна.
Когда они подплыли, Бен подал сигнал, и Черный Генри ловким движением забросил крюк на борт судна. Мгновенно взобравшись на палубу, он опустил веревочную лестницу для всех остальных и приготовился к нападению.
- Возле каюты остался один-единственный охранник, - сообщил он, когда Бен и все остальные уже были на палубе. - Он крепко спит.
Бен помчался к каюте, а Роб последовал за ним. Подбежав к стражнику, Бен приставил острие шпаги к его горлу.
- Встать! - скомандовал он.
Тот открыл глаза и с ужасом уставился на незнакомых людей.
- Вставай медленно и не вздумай шутить, если хочешь остаться в живых, - продолжал Бен.
Матрос медленно поднялся, не спуская глаз со шпаги. Он был так напуган, что весь дрожал. Роб отобрал у него оружие, а Бен передал его в руки Черного Генри.
- Запри его где-нибудь внизу.
В ту же секунду Бен стал судорожно отодвигать засов, чувствуя, что изнутри тоже открывают дверь.
- Мэдди!
- О, Бен! - И Мэдди бросилась к нему на шею. Роб в это время лихорадочно пытался протиснуться между ними, прорываясь к сидевшей на кровати Мелиссе.
- Господи! Вы все-таки нашли нас! А я так боялась, что мы все погибнем! - Мэдди прижалась к Бену, не испытывая никакого желания отпускать его.
Да и Бен, судя по всему, не мог найти в себе силы оторвать ее от себя. Он беспрестанно гладил ее волосы, потом зарылся лицом в ее пышные локоны и блаженно замер.
- И я боялся за вас. Скажи мне откровенно, Пайк не пытался?..
Мэдди покачала головой.
- Нет, все прекрасно, Бен. Самое главное, что ты здесь, с нами, - прошептала она, чувствуя, что вот-вот потеряет сознание. Команда Бена не сводила с них глаз, но ей было наплевать на это. - Еще секундочку! - взмолилась она, понимая, что нужно спешить.
Бен крепче прижал ее к себе и нежно поцеловал в губы. Он был так счастлив! Он был готов простоять так всю оставшуюся жизнь, но они оба понимали, что есть более важные дела, дела, которые не терпят отлагательства.

Сара Оурт сидела перед зеркалом в своей огромной каюте на борту «Западной звезды», которую, совсем недавно приобрела. Она провела гребнем с серебряной ручкой по густым белокурым волосам и подумала, что Гавана не самое худшее место для того, чтобы провести там весну. Более того, Гавана намного лучше, чем Нью-Йорк. Тем более что ей придется здесь не просто отдыхать, а с нетерпением дожидаться осуществления своей давней мечты. Бен Йорк, несомненно, настигнет Пайка и сурово покарает его. Пайк с его куриными мозгами не может стать достойным противником Бену Йорку.
Да, Бен хитер и ловок. К тому же он храбрец. Так что он непременно вернется в Гавану с сокровищами Уильяма, прихватив и свою любовницу. В этом не может быть абсолютно никаких сомнений. Ведь именно в Гаване строится его новый дом. Скорее всего они собираются здесь поселиться и благополучно жить на ту часть сокровищ, которая, как Йорк полагает, ему принадлежит. А Мелисса и Роб рассчитывают на ту долю наследства, которая принадлежит Мелиссе.
- Нет, дорогой, у тебя ничего не выйдет, - злорадно произнесла Сара, по-прежнему глядя в зеркало. Как только она доберется до Гаваны, она первым делом нанесет визит местному губернатору, представляющему на Кубе интересы испанского правительства. Она самым подробным образом расскажет ему о Бене Йорке и предложит немалую сумму для того, чтобы немедленно упрятать Бена за решетку, когда он появится. Да и от его братца следует избавиться, чтобы он не мозолил глаза. Что же касается Мелиссы и любовницы Бена, то ей ровным счетом наплевать, что с ними произойдет. Они достаточно симпатичны, чтобы заработать на жизнь проституцией. Еще бы! Испанские моряки заплатят за них хорошие деньги, в особенности после долгого плавания.

И еще она выставит губернатору условие, чтобы ей передали «Уилму» со всем тем, что находится на борту. А на ее борту окажется не какая-то мелочь, а сокровища Уильяма Кидда! Как только Сара завладеет ими, она тут же отправится обратно в Нью-Йорк, оставив их всех на произвол судьбы.
Эти приятные мысли были неожиданно прерваны странным шумом и звуками выстрелов. Затем последовал страшный удар, от которого все флакончики с дорогими духами тут же слетели на пол. Сара тоже не удержалась на стуле и грохнулась о стенку каюты.
- На нас наскочило какое-то судно! - раздался истошный вопль откуда-то на палубе.
Сара вскочила, потирая ушибленную руку. Кажется, все нормально. Рука не сломана. Она одернула платье и направилась к двери каюты. Выглянув наружу, она оцепенела от ужаса. Вся ее команда в панике металась по палубе, сбивая друг друга с ног и вопя на разные голоса.
Рядом с «Западной звездой» стоял какой-то другой, более мощный корабль, и с него уже бежали вооруженные до зубов люди. Они что-то громко кричали и размахивали обнаженными шпагами и пистолетами.
Сара испуганно прижалась к двери каюты и с ужасом наблюдала за происходящим. Больше всего ее поразило то, что на вражеском судне развевался испанский флаг.

Предыдущая страница 29 Следующая страница


Бесценное сокровище 30

- Мы сдаемся! - закричал капитан Хартфилд, энергично размахивая белым флагом. - Всем сложить оружие!
Сара бросила на него уничтожающий взгляд. Какой негодяй! Уильям Кидд на его месте никогда бы не позволил, чтобы его взяли на абордаж. Они даже не подумали оказать сопротивление! Ну и команда! Ну и бойцы, черт бы их побрал!
Она снова взглянула на нападавших. На всех матросах была испанская форма. Испанцы! Какого же черта они напали на ее корабль? Ведь это не пираты! Должны же у них быть причины для подобных действий! Но какие? Совершенно непонятно!
Сара быстро подобрала подол юбки и решительно направилась на главную палубу. Ее команда уже была обезоружена и молча стояла на палубе, равнодушно взирая на испанских матросов. Сара обвела их взглядом, нашла капитана Хартфилда и яростно прищурилась.
- Как вы посмели сдать корабль без боя? - закричала она.
Тот медленно повернулся:
- Мы не можем воевать с испанской армией, мадам!
Не успел он закончить фразу, как перед ней появился элегантный молодой офицер-испанец. У него были длинные волнистые волосы, длинные усы, темные глаза и смуглая кожа.
- Сеньора! - сказал он, придерживая рукой серебряную шпагу с перламутровой рукояткой. Он вежливо поклонился и сделал несколько шагов вперед, чтобы поцеловать ей руку. - Надеюсь, я не ошибся, назвав вас сеньорой? Насколько я понимаю, это прекрасное судно принадлежит вам? Или мне следует называть вас сеньоритой?
- Да, это мое судно, и я хотела бы знать, почему вы атаковали его? Мы находимся под защитой голландского флага. Разве наши страны воюют?
Красавец офицер мило улыбнулся и отвесил ей еще один поклон.
- Хуан Хосе де ла Мадрид! Капитан испанского судна. К вашим услугам, сеньорита!
- Я хочу знать, почему вы напали на нас, - снова потребовала Сара, не обращая внимания на его аристократические манеры.
Капитан Мадрид снова улыбнулся и показал рукой на развевающийся на ветру голландский флаг.
- Да, сеньора, наши страны воюют. Сожалею, но это так. Очень сожалею, сеньора, но я должен объявить вам, что вы и ваш корабль находитесь под арестом.
Сара оцепенела, она не смогла произнести ни слова. Война? Не может быть! Какая война?
- А Англия? Вы воюете также и с Англией? Это судно плывет из Нью-Йорка.
- К сожалению, это так, сеньора.
Он улыбнулся, пригладил рукой усы и слегка приподнял бровь.
- Я так и не понял, вы сеньорита или сеньора? Вы выглядите зрелой, как сеньора, но в то же время прекрасны, как сеньорита.
Сара почувствовала, что почва ускользает у нее из-под ног. Его лесть имела совершенно недвусмысленный оттенок. Настолько недвусмысленный, что она сразу же поняла, что ее ожидает.
- Что вы намерены сделать со мной? - спросила она, хотя прекрасно знала ответ.
- Вы моя пленница, прекрасная блондинка! Боюсь, что до окончания войны вам придется остаться на Кубе… - Его жадный взгляд скользнул по ее телу, а на губах заиграла легкая усмешка. - В качестве моей личной пленницы.
- Но это же мой корабль! Мой собственный! - попыталась возразить Сара. - Я могу заплатить вам за свою свободу!
- Нет, нет, сеньорита, - решительно сказал офицер, остановившись на более предпочтительном для него обращении, - теперь я - владелец этого судна и соответственно всего, что на нем находится. Я не привык торговаться насчет того, что уже принадлежит мне по праву.
- Вы хуже пирата!
- Не стоит волноваться! Давайте пойдем в вашу каюту и обсудим условия вашего пребывания в плену. Не сомневаюсь, что вы получите от этого огромное удовольствие.
Он сделал несколько шагов вперед. Сара же испуганно отступила назад, пятясь к двери своей каюты. Капитан Мадрид почти втолкнул ее внутрь, захлопнул дверь, грубо схватил за руку и прижал к себе. Не теряя времени, он стал страстно целовать ее, попутно снимая с нее платье.
- Надеюсь, что эта война продлится очень долго, - прошептал он ей, ложась рядом.
Сара закрыла глаза и сдалась на милость победителя. У нее тоже не было никаких сомнений в том, что война продлится очень долго. Из всего нужно уметь извлекать пользу. Это правило она запомнила еще много лет назад.

- Мы сейчас отправим тебя и Мелиссу на нашу шхуну, - сказал Бен, когда они отчалили от «Уиппета». - Вы с Уиллом подождете нас там, пока мы не закончим все наши дела.
Мэдди решительно покачала головой:
- Нет, Бен Йорк, я ни при каких условиях не расстанусь с тобой. Хватит. Я уже и так настрадалась. Дай мне шпагу.
- А мне пистолет, - так же решительно потребовала Мелисса.
Бен хотел что-то возразить, но потом передумал. Мэдди тут же схватила заранее приготовленные бриджи и стала натягивать их. Потом она сняла юбку и выбросила ее в море.
- Вижу, что ты полна решимости сражаться, не так ли?
- Да, сражаться рядом с тобой, - уточнила она.
Бен нежно посмотрел на нее.
Когда они достигли берега, Бен приказал вытащить лодки на песок и быстро разделил команду на три группы, послав их в разные стороны.
- Все люди Пайка сейчас у шахты, - пояснил он. - Мы подойдем к ним с трех сторон и захватим врасплох. Атаку начинайте тогда, когда услышите крик койота.
Бен приложил ладони к губам и напомнил всем, по какому сигналу они должны напасть на головорезов Пайка. Через минуту маленькие отряды исчезли за деревьями, бесшумно направляясь к условленному месту.
Бен, Мэдди и девять оставшихся моряков осторожно пробирались сквозь кусты, стараясь двигаться как можно тише. Вскоре они услышали голоса.
Мэдди пригнулась и, слегка раздвинув кусты, посмотрела туда, откуда доносились звуки. Бен был прав.
Все люди Пайка сгрудились вокруг шахты. Они были голыми до пояса и уже успели порядком попотеть, раскапывая твердый грунт. Многие даже оружие сложили на землю.
Бен подождал несколько минут, которые многим показались вечностью, а затем закричал койотом. Несколько человек из команды Пайка подняли головы, но затем снова продолжили работу.
Неожиданно с трех сторон выскочили матросы с «Уилмы» и мгновенно окружили команду Пайка. Те попытались было броситься к оружию, но было уже поздно. Они подняли руки вверх, а некоторые даже упали на колени, прося о пощаде. Но Пайк был намерен драться до конца. Он вытащил шпагу и двинулся к Бену.
Риффен тоже обнажил оружие, нацелившись на Мэдди.
- Давно уже мечтал скрестить шпагу с этой ведьмой! - крикнул он, занимая позицию.
Через некоторое время к ним присоединились и другие из команды Пайка, те, кто решил принять бои. Вместе с капитаном их было человек десять.
Мэдди отскочила в сторону и стала в боевую стойку. Риффен бросился к ней. Его глаза горели от ненависти, и было видно, что он сделает все возможное, чтобы убить ее. Он хорошо владел шпагой и вскоре оттеснил Мэдди к краю шахты, где Бен отчаянно сражался с Пайком.
Поначалу Мэдди никак не могла приспособиться к его манере. Он сделал неожиданный выпад вперед и резким движением разрезал блузку на ее груди. В то же мгновение Мэдди быстро наклонилась вбок и нанесла сильный удар по руке, в которой была шпага. Рука вместе со шпагой упала в шахту, а Риффен какие-то доли секунды тупо смотрел на обрубок, не понимая, что произошло. Затем он заорал от боли и рухнул на колени, моля о пощаде. Мэдди с ужасом посмотрела на шахту и вспомнила слова гида, которые слышала во время экскурсии. Он сказал тогда, что телевизионная камера, спущенная в шахту в 1971 году, выхватила из темноты кисть человеческой руки вместе со шпагой.
В этот момент раздался нечеловеческий вопль позади нее. Она резко повернулась и увидела, как ноги Пайка мелькнули в отверстии шахты.
- Сейчас шахта будет затоплена! - крикнул Бен. Все поспешили отойти подальше, опасаясь, как бы воды не поглотили и их тоже.
Мэдди облегченно вздохнула и подошла к Бену. Сражение закончилось их полной победой. Черный Генри с товарищами связывали людей Пайка.
Бен обхватил Мэдди за талию и слегка прижал к себе.
- Уже подымается солнце, - тихо проронил он, глядя вдаль.
- Сокровища затоплены?
Бен улыбнулся и покачал головой.
- Нет, они спрятаны в другом месте. Сейчас мы заберем их и вернемся на судно.
К ее удивлению, они направились в центр острова, к нагромождению скал. Там в глубокой пещере они нашли огромные сундуки с сокровищами Кидда.
- Ты хочешь сказать, что в шахтах нет никаких сокровищ? - поинтересовалась Мэдди, пока матросы вытаскивали сундуки на поверхность.
- Совершенно верно, дорогая, ни единой вещицы.
- Откуда же взялись эти шахты? Неужели ты вырыл их только для того, чтобы ввести в заблуждение искателей сокровищ?
Бен покачал головой:
- Нет, эти шахты для меня такая же загадка, как и для тебя. Мы обнаружили их еще тогда, когда впервые попали на этот остров. Все они очень хитро устроены. Там столько ловушек, что и представить себе невозможно. Скорее всего они были вырыты людьми, которые неплохо знали строительное дело. Мы обыскали все шахты, но так ничего и не нашли.
Мэдди рассмеялась.
- Самое интересное, что в них будут продолжать искать сокровища даже в конце двадцатого века.
- Понятно, - тихо сказал Бен и хитро усмехнулся.
Это еще раз напомнило ей, что он по-прежнему не верит в ее рассказы. Она нахмурилась, но решила сейчас не портить себе настроение. Ведь она была так счастлива, что они снова вместе!
Бен взял ее за руку, и они стали медленно спускаться к берегу, где их ожидали лодки.
- Мэдди, я хотел бы поговорить с тобой насчет Уилла, - осторожно начал он.
- Я буду безумно рада видеть его, - призналась она.
- Мэдди, я хочу усыновить этого мальчика. У него никогда не было настоящей семьи.
- О, Бен, это прекрасная идея! Да! Я тоже этого хочу!
Он наклонился к ней и нежно поцеловал.
- Ты добрая. Я тебя люблю.
В тот вечер они устроили грандиозный праздник на борту «Уилмы». Матросы подстрелили на острове огромного оленя, из которого судовой повар приготовил великолепные блюда. Кроме того, он испек хлеб, а кто-то из команды набрал на острове орехов и зелени для салатов.
Роб сделал глоток вина, а потом повернулся к брату:
- Полагаю, что теперь ты направишься в Гавану.
Тот кивнул:
- Да, я действительно хочу обосноваться там вместе с Мэдди.
Мэдди недовольно поморщилась. Как они могут ехать туда? Ведь это же очень опасно. Она промолчала, но решила во что бы то ни стало отговорить Бена от этой затеи. Именно в этом, 1702 году война за Испанское наследство приблизится к берегам Северной Америки.
- А я бы хотела вернуться обратно в Кюрасао, - вмешалась в разговор Мелисса.
- Мы хотим там пожениться, - вставил Роб.
Бен повернулся к брату и хитро подмигнул:
- И вы готовы так долго ждать?
Роб заметно покраснел, а Мелисса захихикала и крепко сжала его руку.
- Ты же капитан, Бен. Почему бы тебе не оформить наш брак прямо сейчас, сегодня вечером?
- Я могу это сделать, - подтвердил Бен.
Мелисса наклонилась к Робу и отобрала у него бокал.
- Сейчас же прекрати пить, а то проспишь всю нашу первую брачную ночь.
Откровенность Мелиссы была настолько по-детски непосредственной, что они все рассмеялись, а Роб еще больше покраснел.
- Надеюсь, тебе удастся изменить моего брата, - сказал Бен, глядя на Мелиссу.
- Я тоже надеюсь на это, - ответила она.
Бен подошел к книжному шкафу и снял с полки «Книгу общественного богослужения» англиканской церкви, стоявшую рядом с Библией.
- Они действительно хотят пожениться прямо сейчас? - недоверчиво спросил Уилл.
- Да, им уже не до шуток, - пояснила Мэдди и ласково обняла его.
Бен открыл книгу и нашел ту страницу, где описывалась брачная церемония. Мелисса и Роб встали и застыли в торжественной позе, взявшись за руки. Через секунду они уже повторяли за Беном слова торжественной клятвы верности друг другу.
- А сейчас я провозглашаю вас мужем и женой, - заключил Бен, закрывая книгу.
Роб повернулся к Мелиссе и нежно поцеловал ее. Поцелуй был настолько долгим, что Уилл заметно покраснел и заерзал на стуле. Оторвавшись наконец от Мелиссы, Роб повернулся к брату.
- Мы ждем от тебя тоста, Бен!
Тот высоко поднял свой бокал и повернулся к молодоженам:
- За вашу долгую и счастливую совместную жизнь! - Все дружно выпили.
- Знаешь, брат, мы с Мелиссой не хотим ехать в Гавану, - сказал Роб, поставив бокал на стол. - Что ты скажешь, если мы разделим команду на две группы? Мы с Мелиссой могли бы взять одну из них и отправиться на Кюрасао на судне Пайка. А вы с Мэдди поплыли бы куда глаза глядят.
- Не вижу никаких препятствий, - согласился с ним Бен. - Это было бы прекрасным решением многих наших проблем. Тем более что на борту «Уилмы» недостаточно продовольствия для двух полноценных команд. Хорошо, бери судно Пайка и половину наших пленников, а я заберу остальных.
Роб улыбнулся.
- Значит, я тоже становлюсь капитаном?
Бен сразу же сообразил, что тот хочет сказать.
- Разумеется, Роб, - сказал он, хитро прищурившись. - Я понял, что ты имеешь в виду. - После этих слов он повернулся к Мэдди и посмотрел ей в глаза. Ты согласна выйти за меня замуж прямо сейчас?
Мэдди чуть было не расплакалась от счастья. Конечно, она уже давно считала себя женой Бена и понимала, что венчание не сделает ее более замужней, чем она была до сих пор. И все же ей очень этого хотелось. И не только из-за них двоих, но и из-за Уилла. Тогда они станут по-настоящему одной семьей.
- Да, - коротко ответила она, глядя в его темные глаза. - Разумеется, согласна.
Не теряя времени, Роб взял книгу, которую только что держал в руках Бен, и зачитал им слова клятвы. После этого Бен и Мэдди поцеловали друг друга, тем самым завершая официальную брачную церемонию.
Затем Бен повернулся к Уиллу и крепко обнял его.
- Уилл, мы с Мэдди хотим, чтобы ты стал нашим сыном. Мы будем вместе даже тогда, когда у нас появятся другие дети, в чем я не сомневаюсь.
Глаза Уилла стали влажными, но он сдержался и не заплакал. Он просто кивнул, подумав при этом, что наконец-то осуществилась его давняя мечта.

Мэдди стояла на верхней палубе, облокотившись на перила. Она уже потеряла счет дням, в течение которых они находились в море, потеряла счет словам любви, которыми так щедро награждал ее муж, а также счет благодарностям, которые она возносила Богу за столь счастливое и благополучное разрешение всех сложностей.
Она задумчиво смотрела на волны, разбивающиеся о борт «Уилмы». Там, в северной Атлантике, море было холодным и серо-голубым, а сейчас, когда они уплыли далеко на юг, вода приобрела нежно-зеленый оттенок.
Все было прекрасно, но одно обстоятельство не давало ей покоя. Ну зачем они едут в Гавану? Что с ними будет, если к этому времени туда докатится война?
- Вижу корабль!
Мэдди вздрогнула и посмотрела вверх, где на высокой мачте сидел дозорный. Ян Оулд смотрел в подзорную трубу куда-то вдаль и энергично размахивал рукой.
- Впереди судно! - снова закричал он.
Из рулевой рубки вышел Бен и поднял голову.
- Ты видишь флаг?
- Пока нет, капитан, но оно быстро приближается к нам!
Мэдди прищурилась и попыталась разглядеть что-нибудь на горизонте, но так ничего и не увидела. Тогда она побежала на другой борт. Вот теперь она увидела: к ним приближался большой корабль с расчехленными пушками на борту.
- На нем испанский флаг, капитан! - сообщил Бену Ян Оулд. - Боюсь ошибиться, но, по-моему, они приготовили свои пушки к бою! Капитан…
Он замолчал, не отрываясь от подзорной трубы. Но и этого было достаточно. Бен вихрем выскочил из рубки.
- Тревога! - закричал он. - Тревога! Всем по местам! Расчехлить орудия! Занять боевые позиции! Приготовиться к бою!

Предыдущая страница 30 Следующая страница


31 Джойс Карлоу

Затем Бен спустился на палубу и приказал раздать оружие пленникам из команды Пайка. Он знал, что они скорее умрут в бою, чем сдадутся испанцам.
Какое-то время Мэдди стояла, боясь пошевелиться. Она еще никогда не видела расчехленных пушек на борту «Уилмы». Опомнившись, она сломя голову бросилась в свою каюту, мгновенно переоделась в мужскую одежду и, прихватив оружие, так же стремительно выскочила на палубу. Оба судна уже находились на достаточно близком расстоянии.
Мэдди стала быстро взбираться вверх по лестнице, чтобы быть поближе к Бену. Именно в этот момент раздался первый залп с испанского судна. Над палубой «Уилмы» пронесся огненный смерч. Шхуна стала медленно разворачиваться, готовясь к ответному удару.
Через несколько секунд послышался оглушительный залп с борта «Уилмы».
Мэдди испуганно пригнулась, но потом взяла себя в руки и вихрем выскочила на капитанский мостик.
Бен стоял у штурвала с совершенно невозмутимым лицом. Он был настолько поглощен ведением боя, что даже не повернулся, хотя знал, что она вошла.
- Сейчас они попытаются взять нас на абордаж, - сухо сказал он. Не отрывая взгляда от неприятельского судна, он открыл дверцу шкафа и вынул оттуда пистолет. - Пригодится, - тихо сказал он.
Это было совершенно не похоже на схватку с Пайком. Бен был крайне сосредоточен. По всему было видно, что он не ожидал подобного поворота событий.
Нападение испанского военного корабля застало его врасплох, чего он никак не мог себе простить.
Мэдди посмотрела вперед. Расстояние между двумя судами быстро сокращалось. Испанцы уже готовились к абордажу. Она видела огромные крюки, которыми обычно захватывают борт вражеского судна, чтобы подтянуть его к себе и взобраться на борт.
- Иди в каюту, - коротко приказал Бен слегка охрипшим голосом.
- Нет, - решительно отрезала Мэдди. - Я буду сражаться рядом с тобой.
Бен посмотрел на нее и плотно сжал губы. Ей даже показалось, что в его глазах блеснула слеза.
- Я люблю тебя, - тихо прошептал он, а потом бросился вниз на палубу, чтобы присоединиться к своей команде. Мэдди не раздумывая последовала за ним.
На палубе уже началась схватка с первыми высадившимися на «Уилму» испанцами. Сражение было настолько ожесточенным, что никто не видел, что происходит вокруг. Каждый бился один на один со своим противником, и Мэдди вдруг со всей ясностью осознала, что это самая настоящая война.
Испанские солдаты были хорошо вооружены и обучены. К тому же, они не теряли присутствия духа в отличие от команды Пайка. Они храбро сражались, демонстрируя отменную технику фехтования.
Первый испанец, с которым Мэдди вступила в бой, поначалу опешил, увидев перед собой женщину, но вскоре понял, что имеет дело не просто с женщиной, а с опытной фехтовальщицей. После нескольких минут ожесточенного поединка Мэдди прижала противника к борту и вынудила его броситься в спасительные воды Карибского моря.
После этого она расправилась еще с тремя испанцами, получив при этом легкую рану в руку. Все это время она старалась не упускать из виду Бена. Еще ей очень хотелось знать, что происходит на палубе. Но пока это было невозможно.
Когда шум битвы стал понемногу утихать, Мэдди почувствовала, что ее силы на исходе. Лоб покрылся крупными каплями пота, а правая рука заметно дрожала от усталости. Испанец, с которым она сражалась уже продолжительное время, неожиданно бросил шпагу и рухнул перед ней на колени.
Мэдди остановилась и растерянно оглянулась. Неподалеку стоял Бен. Поймав ее взгляд, он устало улыбнулся и подмигнул.
- Мы их все-таки одолели! - закричал он и подбросил вверх шляпу.
Мэдди подбежала к нему, ладонью вытирая слезы.
- Боже мой, ты же ранена! - воскликнул он, прижимая ее к себе.
Стоявший рядом Черный Генри наклонился, чтобы осмотреть рану.
- Ничего страшного. Обыкновенная царапина, - успокоила их Мэдди. - Со мной все в порядке!
Бен еще раз поцеловал ее, а вся команда неожиданно захлопала в ладоши, приветствуя Мэдди-победительницу.
- Вот видишь, они любят тебя так же сильно, как я, - прошептал ей на ухо Бен.
- Мы захватили капитана испанского судна, - торжественно объявил Черный Генри.
Бен тотчас оставил Мэдди и повернулся к испанскому офицеру.
- Почему вы напали на нас? - угрюмо спросил он.
Испанец опустил глаза.
- Наши страны воюют, сеньор капитан. Неделю назад британские войска захватили Сан-Августин и сожгли его дотла. Поэтому Испания объявила войну Британии и Нидерландам.
Бен не произнес ни слова. Затем он повернулся к Мэдди и пристально посмотрел на нее.
- Сан-Августин, - тихо прошептал он.
- Какова будет ваша воля, капитан? - спросил Черный Генри.
- Разоружить судно, - приказал Бен Йорк. - Разоружите команду, заберите все ценное и отпустите их на все четыре стороны. А мы немедленно отправляемся в Кюрасао!
- Вы милосердны, капитан, - сказал испанец и низко поклонился.
Бен отвернулся от него и снова взял Мэдди за руку.
- Думаю, мне следует хорошенько осмотреть твою рану, - сказал он и хитро улыбнулся, подтверждая тем самым, что осмотр будет самым что ни на есть тщательным.
Бен повел ее в свою каюту и плотно запер за собой дверь.
Мэдди серьезно посмотрела ему в глаза.
- Означает ли это, что ты поверил мне?
- Безусловно, - мгновенно отреагировал он. - Перед такими доказательствами я просто не могу устоять. - Он погладил ее по голове и нежно прижал к себе. - Сама судьба послала тебя на мое судно. Это чудо, не требующее никаких объяснений.
Бен подошел к двери, проверил запор и снова вернулся к ней.
- Надеюсь, ты уже простила меня за то, что я так долго сомневался?
Мэдди улыбнулась и протянула к нему руки.
- А как же иначе? Как я могу не простить тебя?
- И все-таки я должен был поверить, - признался Бен. - Я обязан был прислушаться к твоим советам.
Мэдди показалось, что именно в этот момент произошло что-то необыкновенно важное. Она и сама не могла понять, что это такое, но почувствовала, что между ними исчезло последнее препятствие, последняя преграда, отделявшая их друг от друга. Бен не спеша приблизился к ней. Дальше все было как всегда - медленно, без суеты Мэдди погружалась в тепло его ласк, что казались ей слаще меда. На первый взгляд все было как прежде, но она-то чувствовала, что он смотрит на нее совершенно другими глазами. Даже его прикосновения казались ей какими-то новыми, более нежными, более чувственными. Ей казалось, что в каждом прикосновении она чувствует его душу.
- Ты моя любовь, моя жена, - шептал Бен, продолжая целовать ее. - Ты мой бесценный дар, мое бесценное сокровище.
Мэдди охватило необыкновенное чувство полного единения с мужем, настолько полного, что, казалось, они превратились в одно единое целое.
- Вот теперь все прекрасно, - прошептала она.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 10)
  • Глава 7 (Страница 11)
  • Глава 9 (Страница 15)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 19)
  • Глава 12 (Страница 21)
  • Глава 13 (Страница 22)
  • Глава 14 (Страница 25)
  • Глава 15 (Страница 27)
  • Глава 16 (Страница 29)


Джойс Карлоу

Бесценное сокровище

 Читать книгу

Аннотация

В руки свирепых пиратов попадает таинственная красавица Мэдди Эмерсон. С этой минуты ее единственная защита мужественный, бесстрашный капитан пиратского галеона Бен Йорк, друг легендарного Уильяма Кидда. Мэдди и Бен отравляются на поиски старинных пиратских сокровищ, даже не подозревая, что уже обрели самое драгоценное сокровище мира любовь, безбрежную, как океан, над которым трепещут пиратские паруса.

Содержание

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel