Джинн Калогридис - Договор с вампиром

1 Джинн Калогридис

Дьявол - он ведь тоже ангел.
Мигель де Унамуно (испанский писатель и философ, 1864-1936)
Посвящается S.
ДНЕВНИК АРКАДИЯ ЦЕПЕША
(Без даты; написано второпях на внутренней стороне обложки)
Господь, в Которого я не верю, помоги мне! Я не верю в Тебя... точнее, не верил. Но если существует бесконечное Зло, каким я уже стал... я уповаю, что наряду с ним существует и бесконечное Добро, и да будет оно милосердным к тому, что осталось от моей души.
Я - волк. Я - Дракул. Мои руки обагрены кровью невинных жертв. Но теперь я хочу убить его...

Глава 1

ДНЕВНИК АРКАДИЯ ЦЕПЕША
5 апреля 1845 года
Отец умер.
Мери давно уже спит, лежа в старой низенькой кровати на колесиках, на которой в детстве мы спали с моим братом Стефаном. Бедняжка, она так утомилась, что даже мерцание моей свечи ей не мешает. До чего же странно видеть Мери рядом с незримо присутствующим призраком маленького Стефана, среди предметов, знакомых мне с детства, в этой комнате с высокими потолками и толстыми каменными стенами, наконец, в этом доме, где, кажется, до сих пор бродят тени моих предков. Такое ощущение, будто мое прошлое и настоящее неожиданно столкнулись.
Я сижу за старинным дубовым письменным столом, за которым сиживал еще мальчишкой, постигая азы грамоты. Левая рука лежит на его крышке, отполированной и исцарапанной несколькими поколениями маленьких непоседливых Цепешей. Скоро взойдет солнце. Я смотрю в окно, обращенное на север, где сквозь мглу проступают величественные стены фамильного замка. Кроме дяди, там сейчас никто не живет. Я с гордостью думаю о своих предках, о славной истории нашего рода и не могу сдержать слез. Я плачу тихо, чтобы не разбудить Мери, однако слезы не приносят облегчения, и только когда я вожу пером по бумаге, это хоть как-то притупляет горечь утраты. Я решил вести дневник и записывать туда события всех этих печальных дней, дабы лучше помнить отца. Я просто обязан сохранить в сердце неувядаемую память о нем, чтобы в будущем суметь нарисовать своему еще не родившемуся потомку (я пишу "потомок", поскольку нам не дано знать, кто у нас родится) словесный портрет деда.
Как я надеялся, что отец дождется внуков...
Нет. Довольно слез. Писать! Если Мери проснется и застанет меня в таком виде, это лишь добавит ей страданий. Она и так достаточно настрадалась по моей вине.
В течение нескольких минувших дней мы находились в непрестанном движении, путешествуя по морю и по суше, меняя корабль на поезд, а поезд - на дилижанс. Мне казалось, что я перемещаюсь не столько в пространстве, сколько во времени. Там, в Англии, как будто осталось мое настоящее, а сам я быстро и неумолимо возвращался в мрачное прошлое своих предков. Лежа в купе спального вагона, в котором мы выехали из Вены, я прислушивался к дыханию спящей Мери и смотрел на игру света и теней за плотно зашторенным окном. У меня вдруг возникла пугающая уверенность, что наша счастливая лондонская жизнь окончилась навсегда и больше уже не вернется. Мери и наш будущий ребенок - только они связывали меня с той жизнью. Мери - мой спасительный якорь - крепко спала, уверенная в моей любви, крепости наших уз, исполненная радости скорого материнства. Она спала на боку - только так она и могла спать, будучи на седьмом месяце беременности. Белые, словно алебастровые, веки, окаймленные золотом, были плотно сомкнуты, пряча безбрежную синеву ее глаз. Тонкая ткань ночной сорочки лишь подчеркивала внушительные размеры ее чрева, скрывавшего наше будущее. Осторожно, чтобы не разбудить жену, я коснулся ее живота и не смог сдержать благодарных слез. Мери - она такая сильная, спокойная и одновременно безмятежная, как море в штиль. Я старался спрятать свои чувства, опасаясь, что их напор дурно подействует на нее. Я всегда твердил себе: эта сторона моего характера осталась в Трансильвании- мрачном краю, порождавшем в душе тоску и отчаяние. Только покинув родину, я узнал, что такое настоящее счастье. До отъезда в Англию я написал на родном языке целые тома печальных и весьма заумных стихов, но на берегах Альбиона оставил это занятие. У меня никогда не возникало желания попробовать писать стихи по-английски.
В Англии у меня была совсем другая жизнь, но теперь мое прошлое неотвратимо становилось моим будущим.
Поезд, грохоча на стыках, увозил нас все дальше от Вены. Я лежал рядом с женой и еще не родившимся ребенком и плакал. Плакал от радости, что они рядом со мной, и от страха перед будущим, способным погасить эту радость. И еще я плакал от неопределенности жизни, что ожидала нас в старинном доме, затерявшемся среди карпатских гор.
В моем родном доме.
Однако, будучи предельно честным с самим собой, не могу сказать, чтобы известие о смерти отца явилось для меня неожиданностью, подобной грому среди ясного неба. Предчувствие его смерти не оставляло меня на всем пути от Бистрицы(по-английски надо написать от Бистрица, а я решил вести свой дневник на английском, иначе язык слишком скоро забудется), и моя голова была полна мрачных мыслей. Телеграммуо болезни отца мы получили от Жужанны около десяти дней назад и с тех пор могли только гадать, стало ли отцу лучше или, наоборот, хуже. А тут еще кучер. Услышав, куда мы едем, этот сгорбленный старик вгляделся в меня, затем торопливо перекрестился и воскликнул:
- Храни меня Господь! Да вы из рода Дракула!
Звук ненавистного имени вогнал меня в краску.
- Моя фамилия Цепеш, - поправил я кучера, сознавая всю бессмысленность своих слов.
- Как вам будет угодно, добрый господин, только не говорите графу ничего худого обо мне!
Старик вновь перекрестился, теперь уже дрожащей рукой. Когда я сказал ему, что мой дядя (я привык называть этого человека дядей, хотя, если быть точным, дядей он приходился моему отцу, а мне - двоюродным дедом) уже выслал нам навстречу свой экипаж, у старика полились слезы и он стал умолять нас подождать до утра.
За годы, проведенные в Англии, я успел позабыть о суевериях и предрассудках, свойственных местным крестьянам. Забыл я и о страхе и тайной ненависти, с которыми здесь (да и не только здесь) относятся к боярам - родовой румынской аристократии. Я часто упрекал отца за презрение к крестьянам, сквозившее в его письмах. Теперь же я со стыдом обнаружил, что схожее чувство пробудилось и во мне.
- Что за глупости? - довольно грубо оборвал я причитания кучера.
Я был вынужден это сделать. Мери хотя и не понимала румынского, однако по лицу старика догадалась о его состоянии и теперь глядела на нас обоих с тревожным любопытством.
- Говорю тебе, с тобой не случится ничего дурного, - повторил я.
- И с моей семьей тоже? Тогда поклянитесь, добрый господин.
- И с твоей семьей тоже. Клянусь, - поспешно произнес я и помог Мери залезть в коляску.
Не переставая кланяться, старик забрался на козлы.
- Благослови вас Бог, господин! И вашу жену тоже.
Как мог, я постарался удовлетворить любопытство Мери и рассеять ее подозрения, сказав, что местные жители неохотно ездят по лесным дорогам в темноте.
- Они боятся волков или разбойников? - спросила Мери.
- Они сами не знают, чего боятся. Предрассудки, дорогая, всегда лишены рациональной основы.
Коляска тронулась, и мы покатили в сторону Карпат. День клонился к вечеру. Разумнее было бы задержаться до утра в Бистрице и передохнуть - мы и так провели в дороге почти весь день. Но нам обоим не давали покоя слова из телеграммы Жужанны: "Приезжайте как можно скорее". К тому же, зная, что дядя послал за нами экипаж, мы не захотели заставлять тамошнего кучера дожидаться нас всю ночь.
Мы ехали вдоль карпатских предгорий. На холмах, живописно изрезанных перелесками, время от времени встречались одиноко стоящие домики - хутора. Изредка попадались деревушки. Мери не скрывала своего восхищения красотой моих родных мест и все время подбадривала меня. Я и в самом деле чувствовал себя виноватым перед нею. Привезти Мери в такую глушь, где все для нее незнакомое и чужое! Но честное слово, после нескольких лет жизни в громадном и грязном городе я успел позабыть не только о местных предрассудках. Я забыл, до чего же красива моя родная страна. А чистый и свежий воздух разительно отличался от лондонского зловония. Я сказал Мери, что через какой-нибудь месяц земля вокруг покроется цветами.
Прошло еще несколько часов. Солнце садилось, окрашивая в бледно-розовые тона величественные заснеженные вершины Карпат. Даже у меня, выросшего в этих местах, перехватило дух от сказочного великолепия природы. Признаюсь: тяжелые предчувствия не мешали мне гордиться родной землей и испытывать тоску по дому. А ведь я совсем забыл о нем в водовороте лондонской жизни.
Родной дом. Каких-то десять дней назад эти слова означали для меня Лондон...
Вместе с наступившими сумерками сумеречными сделались и мои мысли. Я вспоминал страх, мелькнувший в глазах нашего кучера, думал о предрассудках, которые, как в зеркале, отражались в его словах и жестах, и о враждебности, скрытой под внешней учтивостью.
Под стать моим мыслям изменился и пейзаж. Чем выше в горы увозила нас коляска, тем более чахлой и низкорослой становилась растительность. Когда мы поднялись по крутому склону, я заметил невдалеке сливовый сад. Точнее, бывший сливовый сад, ибо в деревьях, представших нашим взорам в сиреневых сумерках, давно иссякли жизнетворные соки. Их стволы чем-то напоминали сгорбленные спины здешних старух-крестьянок, привыкших таскать на себе непомерные тяжести. Мертвые деревья молча взывали к небесам о милосердии. Мне вдруг показалось, что вся земля вокруг сгорбилась. Горбатая земля, горбатые люди, причем суеверия горбили их еще сильнее, нежели тяжелая работа.
Удастся ли нам, оказавшись среди них, чувствовать себя по-настоящему счастливыми?
Вскоре стемнело. Чахлые фруктовые сады сменились прямыми и высокими соснами. Мелькание темных силуэтов деревьев на фоне еще более темной гряды гор, а также убаюкивающее покачивание рессорной коляски сморили меня, и я заснул.
Сон мой был тяжелым и сопровождался странными сновидениями.
Я вернулся в детство. Задрав голову, я разглядывал высоченные сосны, над которыми, будто горная вершина, возвышался дядин замок. Верхушки деревьев скрывали клочья тумана. Внизу было прохладно и сыро, пахло хвоей и недавно выпавшим дождем. Теплый ветерок приятно шевелил мои волосы, играл листьями и травой. Появилось солнце, и тысячи капелек вспыхнули бриллиантовыми россыпями.
В тишине раздался мальчишеский крик. Обернувшись, я увидел среди солнечных пятен своего старшего брата Стефана - веселого шестилетнего сорванца. Его темные глаза озорно блестели (наверняка задумал какую-нибудь очередную шалость), лицо, чем-то напоминавшее традиционное изображение сердца, раскраснелось. Губы над узким подбородком заговорщицки улыбались. Рядом с братом стоял здоровенный серый Пастух - помесь английского дога с волком. Нам он достался маленьким щенком и рос вместе с нами.
Махнув мне рукой, Стефан повернулся и побежал в лес. Пастух радостно устремился за ним.
Я почему-то испугался, но страх быстро прошел. Чего бояться, если с нами Пастух? Трудно было найти более преданного и свирепого защитника, чем этот пес. Да и отец где-то поблизости (это я знал с уверенностью сновидца), а потому с нами ничего не случится.
Я бросился вслед за Стефаном и Пастухом, смеясь и сердясь одновременно. Брат был старше меня всего на год, но в таком возрасте год - значительный срок. Он бегал быстрее, чем я. Услышав мои крики, Стефан ненадолго остановился, глянул через плечо и, довольный тем, что мне его не догнать, скрылся в темной, влажной листве.
Я тоже вбежал в лес. Приходилось то и дело нагибаться, иначе нижние ветви могли больно отхлестать по щекам и плечам и вдобавок окатить водой. Чем дальше я углублялся в лес, тем сумрачнее он становился. Вскоре мое лицо горело от пощечин, которые мне надавали коварные ветки. Мне было больно, глаза наполнились слезами, и теперь вместо смеха я всхлипывал, хватая ртом воздух. Я бежал все быстрее. А ветки словно сговорились меня задержать. Их очертания стали похожи на чудовищ из сказок. Я совсем потерял из виду и брата, и собаку. Правда, я еще слышал звонкий смех Стефана, но откуда-то издалека.
Трудно сказать, сколько времени я продирался сквозь эту угрюмую чащу. Мне казалось, что целую вечность. Вдруг смех брата оборвался. Послышался глухой стук, будто Стефан споткнулся и упал. Затем раздался его короткий пронзительный крик. На несколько секунд все смолкло, после чего я услышал негромкое, но жуткое урчание. Оно переросло в рычание. Стефан страшно завопил. Я бросился на его вопль, сам выкрикивая имя брата.
Деревья расступились, и я очутился на краю поляны. Солнце, пробивавшееся сквозь редеющий туман, освещало жуткую картину. Я застыл от ужаса: Пастух стоял над моим братом, сомкнув свои массивные челюсти на его шее. Заслышав мои шаги, пес поднял голову и невольно порвал зубами нежную кожу. С серебристой морды Пастуха капала кровь.
Я заглянул в глаза животного. Они были тусклыми и бесцветными, разительно отличаясь от привычно блестящих глаз нашей доброй и верной собаки. На меня смотрели белые глаза хищника. Глаза волка.
Увидев меня, Пастух оскалил зубы и угрожающе зарычал. Потом он медленно, очень медленно припал к земле, напружинился и прыгнул в мою сторону. Невзирая на приличный вес, Пастух взлетел в воздух, как пушинка. Я примерз к месту, но, к счастью, не утратил дара речи, ибо в следующее мгновение я завопил что есть мочи.
Откуда-то сзади ударил выстрел. Пастух испустил хриплый крик и рухнул замертво. Обернувшись, я увидел отца. Тот, отбросив дымящееся ружье, подбежал к Стефану, но поделать было уже ничего нельзя: Пастух - дотоле добрейший и послушнейший пес - разорвал моему брату горло. Я метнулся к Стефану. Мне почему-то было важно увидеть корень или корягу, за которую он зацепился, и камень, о который ударился головой.
А потом с поразительной ясностью, какой отличаются самые кошмарные сновидения, я увидел своего умирающего брата.
Из ранки на лбу густо струилась кровь, но эта рана казалась пустяком в сравнении с его горлом. Пастух за считанные секунды успел располосовать Стефану шею. Содранная кожа висела окровавленными лоскутами, и я не мог отвести взгляд от обнажившихся костей, хрящей и окровавленных жил.
Самое ужасное, что мой брат умирал, но еще не умер. Он силился в последний раз вдохнуть воздух, испустить последний крик. Стефан лежал, устремив на меня испуганные глаза, в которых застыла немая мольба о помощи. Из разорванной глотки, переливаясь на солнце, вылетали ярко-красные пузырьки - сотни маленьких окровавленных радуг. Стебельки травы, не успев просохнуть после дождя, сгибались под другой влагой - человеческой кровью.
Я пробудился от кошмарного сна как раз в тот момент, когда кучер остановил лошадей. Должно быть, я спал не менее часа, ибо мы успели въехать в ущелье Борго и добраться до того места, где мы планировали пересесть в карету, отправленную за нами дядей. Мери тоже задремала, поскольку и она не сразу пришла в себя и некоторое время удивленно оглядывалась по сторонам. Сбросив остатки сна, мы выбрались из коляски. Я выгрузил наши вещи. Кучер, не проронив ни слова, развернулся и уехал, а мы остались ждать посланный за нами экипаж.
Ждали мы совсем недолго. Не прошло и пяти минут, как мы услышали скрип колес и стук копыт. Из ночного тумана вынырнула коляска, запряженная четверкой норовистых угольно-черных лошадей. Лошади бешено вращали глазами и раздували ноздри. Дядин кучер спрыгнул с козел и подошел к нам, чтобы поздороваться и погрузить наши вещи. Из отцовских писем я знал, что прежний кучер - старый Санду - умер пару лет назад. Новый был мне совершенно незнаком. Смуглый, светловолосый, с лицом, на котором за маской угодливости скрывались жестокость и несговорчивость. Человек этот не понравился мне сразу. Я не стал расспрашивать его об отце. Он тоже не проронил ни слова Я решил: уж лучше дождаться и все узнать от родных, чем задавать вопросы этому неприятному субъекту. Впрочем, он был достаточно расторопен, ибо вскоре наши чемоданы были погружены и надежно перехвачены веревками, а мы сами сидели в коляске, закутавшись в теплые накидки. Последнее было отнюдь не лишним, ибо ночью в горах холодно даже летом. Мы с Мери тоже молчали. Она вновь дремала. Мне спать не хотелось, и я убивал время, размышляя о недавно увиденном кошмаре. Конечно, если его вообще можно назвать сном.
Полагаю, это было не сновидение, а воспоминание, посетившее меня во сне. Возможно, толчком к нему послужил знакомый запах влажной сосновой хвои. Мой брат действительно погиб столь ужасающим образом, когда мне еще не исполнилось пяти лет. Но наяву все обстояло по-иному: я не отважился подойти к окровавленному Стефану. Когда я услышал его предсмертные хрипы и увидел склонившегося над ним отца, то почти сразу же потерял сознание.
Через несколько лет, когда отец более или менее оправился после трагической гибели Стефана и гнетущего чувства собственной вины (Боже, как он корил себя за доверие к Пастуху!), он рассказал мне о возможной причине того, что наша собака в мгновение ока превратилась в дикого зверя. Стефан, считал отец, споткнулся, упал и расшиб себе лоб. Хлынула кровь. Ее запах пробудил у Пастуха инстинкты хищника, и добродушный пес преобразился, став безжалостным волком. Пастух тут ни при чем - какой спрос с животного? А вот его самого, утверждал отец, судьба жестоко покарала за излишнюю доверчивость к собаке-полукровке.

* * *

Воспоминания о гибели Стефана наполнили меня ужасом, причем это ощущение нарастало. Увы, мои предчувствия оправдались...
К отцовскому дому мы подъехали около полуночи, проделав утомительный подъем по нескончаемому серпантину песчаных дорог. Мы с кучером помогли Мери выйти из коляски. (Мою жену потрясли размеры и великолепие дома, не идущего ни в какое сравнение с нашим скромным лондонским жильем. В Англии я предпочитал не говорить о том, насколько богат род Цепешей. Что-то скажет моя дорогая женушка завтра, когда взойдет солнце и она увидит старинный замок, рядом с которым даже этот внушительный особняк выглядит игрушечным?) Признаюсь, я пережил несколько мгновений неподдельного страха, когда с каменных ступенек к нам бросился здоровенный сенбернар. Однако в его лае не было ничего угрожающего, пес просто здоровался с нами. Вслед за ним на лестнице появился... мой умерший брат, что заставило меня сразу же позабыть про сенбернара.
Мраморно-белый лоб Стефана окаймляли иссиня-черные волосы. Прошло уже двадцать лет, но он оставался все тем же шестилетним мальчиком. Стефан медленно поднял руку, приветствуя меня. Я заморгал, посчитав увиденное галлюцинацией. Призрак брата не исчезал. Только теперь я заметил, что бледная ладошка и разорванная белая полотняная рубашка покрыты темно-красными пятнами (в лунном свете они выглядели почти черными). Я понял: брат поднял руку вовсе не для приветствия, а чтобы скрыть кровь.
Я неотрывно смотрел на призрачное видение. Стефан протянул ко мне руку (с его детских пальчиков капала кровь), указывая на что-то, находившееся у нас за спиной. Разумеется, Мери и кучер не видели призрака, поэтому я украдкой обернулся назад, но ничего не увидел. Только ночной лес с темными силуэтами деревьев.
Я вновь повернулся к Стефану, успевшему спуститься по каменным ступеням вниз. Он молчаливо, но выразительно указывал в сторону леса.
Я ощутил сильное головокружение и, невольно вскрикнув, закрыл глаза. В здешних краях полно легенд о мороях- неупокоившихся душах мертвецов. Крестьяне верят, будто тайные грехи или зарытые сокровища вынуждают эти души скитаться по земле до тех пор, пока не откроется правда. Но какие грехи могли быть у маленького Стефана? Сомнительно также, чтобы ребенок знал тайну спрятанного в лесу клада. Умом я понимал: призрачное видение вызвано всего лишь усталостью после длительного путешествия и страхом услышать печальное известие. Я причисляю себя к современным людям и верю в науку, а не в Бога и дьявола.
Я открыл глаза. Стефан исчез. В дверях стояла моя сестра Жужанна.
Мое сердце сжалось от боли. Мери поспешно прикрыла рукой рот, но и у нее вырвался горестный стон. Мы оба сразу же поняли: мой отец мертв. Жужанна была в трауре, ее глаза покраснели и опухли от слез. Обрадовавшись встрече, она попыталась улыбнуться нам, но улыбка мгновенно погасла под тяжестью горя.
Милая моя сестричка, как же ты постарела за эти несколько лет, что я отсутствовал дома!.. Она была старше меня всего на два года, а казалось - на все пятнадцать. В ее иссиня-черных волосах (таких же, как у меня и у маленького Стефана) появилась седина, посеребрившая виски и макушку. Осунувшееся лицо избороздили морщины. Смерть отца придавила Жужанну. Мне стало стыдно: ведь все самое тяжелое легло на ее хрупкие плечи.
Я бросился к ней, миновав то место, где совсем недавно стоял призрак Стефана. Жужанна успела сделать всего лишь шаг. Я нежно обнял ее. Мы оба зарыдали, не стесняясь своих слез.
- Каша, - повторяла она. - Каша, милый...
Меня давно так никто не называл, и это детское имя-прозвище больно царапнуло меня по сердцу. (Объясню происхождение этого странного имени. В детстве у нас была старая повариха из русских, звавшая меня уменьшительным русским именем Аркаша. Если отбросить первые две буквы, получалось "каша" - весьма странное и противное кушанье, которым нас изо дня в день кормили на завтрак. Правда, мне часто удавалось одурачить повариху: выкинув куда-нибудь ненавистную кашу, я предъявлял старухе пустую тарелку и уверял, что все съел. Жужанна любила меня поддразнивать, называя Кашей. Незаметно это имя пристало ко мне.). Жужанна показалась мне совсем бесплотной, и, как бы ни был я охвачен горем, меня серьезно встревожило ее состояние. Сестра родилась хромой и с искривленным позвоночником. Сколько я ее помню, она всегда была слабым и болезненным созданием.
- Когда, Жужа? - спросил я по-румынски.
Неужели я четыре года провел в Лондоне, разговаривая исключительно по-английски и почти забыв о своей принадлежности к роду Цепешей? В тот момент мне казалось, что я никуда не уезжал.
- Вечером, сразу после заката, - ответила она, и я сразу же вспомнил кошмарный сон, привидевшийся мне, когда мы ехали в коляске. - Где-то в полдень он впал в беспамятство и в сознание больше не приходил. Но до этого отец успел продиктовать тебе письмо...
Утирая платком слезы, Жужанна подала мне сложенный лист бумаги, который я не глядя опустил в карман жилетки.
Громадный сенбернар взбежал по ступеням и остановился подле хозяйки. Я невольно отпрянул. Жужанна поняла мой жест - когда Пастух разорвал Стефану горло, ей было семь.
- Не бойся, - сказала она мне, поглаживая пса. - Брут - собака чистых кровей. Он очень добрый и покладистый.
Ну и имя! Интересно, что заставило мою сестру так назвать своего любимца?
Жужанна проковыляла вниз и подошла к Мери, которая до сих пор терпеливо стояла в стороне, не желая нам мешать.
- Какая же я все-таки грубая, - по-английски сказала Жужа. - Давно мечтала увидеть свою дорогую невестку, а теперь заставляю ее ждать. Добро пожаловать, Мери.
После нескольких лет, проведенных в Лондоне, акцент сестры резал мне ухо. Мери тоже несколько опешила. Она привыкла читать письма Жужанны, написанные безупречным литературным английским языком, и, наверное, решила, что речь последней отличается такой же безупречностью.
Со всем изяществом, какое позволяло нынешнее положение, Мери пошла навстречу Жуже и, поцеловав мою сестру, произнесла:
- Ваши удивительные письма покорили меня. Мне казалось, что мы с вами - давние подруги. Как я рада наконец увидеть вас, и как жаль, что наша первая встреча происходит при столь печальных обстоятельствах!
Жужанна взяла Мери за руку и повела с ночного холода в теплый дом. Неужели я снова очутился в знакомой большой гостиной? Всхлипывая и вытирая слезы, Жужа рассказала нам о болезни отца и его последних днях. Наш разговор продолжался около часа. Затем, спохватившись, сестра заявила, что проводит нас в нашу комнату (мою прежнюю комнату!), ибо Мери сильно утомилась и нуждается в отдыхе. Уложив жену в кровать, я отправился с Жужей к отцу.
Выйдя из восточного крыла дома, мы миновали поросший травой холм и оказались возле семейной часовни. Точнее, перед тем, что некогда было семейной часовней, поскольку отец никогда не скрывал своих атеистических воззрений, привив и нам скептическое отношение к церкви и ее требованиям. Еще издали мы услышали мелодично-печальные голоса плакальщиц, исполнявших бочете- традиционные песни-причитания. Рискну перевести на английский несколько строк из одной песни:
Отче, от нас уходить не спеши,
Встань же и слезы нам осуши.
Еще не пробил час смертный твой -
Молви нам слово, очи открой.
Все христианские атрибуты часовни: иконы, статуи и кресты - давным-давно были удалены из алтаря, но остались на стенах в виде ярких мозаичных изображений святых, выполненных в древних византийских канонах. Купол, в центре которого крепилась цепь массивной люстры, также был мозаичным. Христос-Спаситель бесстрастно взирал с вышины на человеческую суету. Войдя, я сразу же увидел изображения, которые очень любил разглядывать в детстве: великомученик Стефан(его я всегда отождествлял со своим братом), Люцифер, падающий с небес, и доблестный святой Георгий, убивающий ненасытного дракона.
Здание часовни утратило свое первоначальное назначение и из места молитв превратилось в место уединенных размышлений. Тем не менее, здесь все равно сохранялась атмосфера благоговейного покоя. Несколько лет подряд (тяжелых лет), пока не начала рубцеваться рана, нанесенная отцу гибелью Стефана, он часами просиживал здесь.
Мы тихо прошли к задней стене часовни. Она служила усыпальницей. На золотых табличках были выгравированы имена наших предков, обретших здесь последнее пристанище. В часовне уже давно никого не хоронили, ибо полтора века назад на полпути между домом и замком воздвигли новую усыпальницу. Я шел мимо умерших предков, чувствуя на себе их взгляды. В шелесте нашей одежды мне слышался их одобрительный шепот. Меня охватило весьма странное чувство - предельно обостренное чувство времени. Подобное чувство возникало у меня, когда я путешествовал. Только сейчас я двигался не назад, в минувшие эпохи, а вперед. Я двигался быстро, почти бегом (как тогда бежали Стефан и Пастух), навстречу настоящему. Навстречу судьбе.
Отец лежал близ алтаря, в гробу, сделанном из отполированного вишневого дерева (мне сразу вспомнился Стефан, лежавший в своем детском гробике). Сам алтарь был затянут черной материей и уставлен зажженными свечами. Рядом с изголовьем и ногами покойного горело по толстой погребальной свече в бронзовом подсвечнике. По обе стороны от изголовья стояли женщины в черном, исполнявшие бочете. Они напоминали отцу обо всех, кого он покинул, будто и в самом деле верили, что отец повременит уходить в мир иной и откроет глаза. Я застыл в нескольких футах от гроба. Мне не хотелось приближаться, чтобы плакальщицы видели мое горе.
- Оставь меня, Жужа, - попросил я сестру. - Пойди отдохни. Ты и так заботилась об отце все эти годы. Теперь я о нем позабочусь.
Последние слова наверняка показались бы моей жене достаточно странными, однако у нас существует обычай: не оставлять на ночь покойника одного. Полагаю, этот обычай, как и большинство остальных, обусловлен крестьянскими суевериями и невежеством. Считается, что в ночные часы нужно оберегать душу усопшего от всех злых сил, которые попытаются ее похитить. Представляю, как бы это не понравилось моему отцу, всегда восстававшему против крестьянских суеверий. Мне же хотелось не столько соблюсти традицию, сколько выказать свое уважение отцу. К сожалению, я приехал слишком поздно и уже ничем иным не мог ему помочь. Пусть хоть так я отдам ему дань памяти. Мой отец был добрым и терпимым человеком. Думаю, он понял бы, что движет мною, и не стал бы противиться.
В горе ведешь себя вопреки здравому смыслу. Я вдруг почувствовал, что меня раздражают плакальщицы. Как странно: получалось, сам я имел право соблюсти старинный обычай (который, повторяю, никогда не нравился моему отцу), а плакальщицам в этом праве отказывал. Объяснение нашлось почти сразу же: я был сыном покойного и хотел остаться с отцом наедине, без присутствия кого бы то ни было.
Жужанна не стала мне возражать. Прежде чем уйти, сестра сказала:
- Вечером приходил слуга из замка. Принес мне письмо от дяди. Прочти.
Она достала из-за пояса письмо и подала мне. Я развернул лист и узнал мелкий, как бисер, почерк дяди. Вот перевод этого письма (в той мере, в какой я сумел запомнить содержание):
Милая моя Жужанна!
Позволь мне высказать в этом письме свои самые искренние соболезнования. Я целиком разделяю твое горе и скорблю вместе с тобой. Ты наверняка знаешь, что во всем мире не было для меня человека ближе и дороже, чем твой отец. Если б не его блестящее и разумное управление хозяйством, я бы давно разорился и погиб. Но деловые отношения были лишь малой частью того, что нас связывало. Хотя Петру приходился мне племянником, я любил его, как брата, а тебя с Аркадием - как своих детей. Верь мне: пока я дышу, вы оба не будете ни в чем нуждаться. Пока я жив, вам нечего бояться. Ведь вы - последние в роду Цепешей, гордость нашей династии и надежда на будущее. Дорогая, если сейчас тебе что-либо нужно или же есть нечто, что тебе просто хотелось бы иметь, окажи мне честь и позволь исполнить твое желание.
Передай от меня привет нашему дорогому Аркадию (он ведь должен сегодня приехать) и его жене, а также мои искренние соболезнования. Надеюсь, они добирались сюда с максимальными удобствами и ничем не рисковали. Жаль, что кончина Петру омрачит им радость приезда.
Я нанял плакальщиц, они будут петь бочете по твоему отцу. Пожалуйста, не тревожься насчет устройства похорон. Все хлопоты я возьму на себя. С твоего позволения, сегодня я навещу часовню, дабы провести некоторое время рядом с покойным. Поскольку это будет поздно ночью, я не хочу никого тревожить и всего лишь прошу не запирать ее дверь.
Твой любящий дядя В.
Я кивнул Жужанне, показывая, что дочитал письмо. Она молча сложила лист и убрала его обратно за пояс. Мы понимающе переглянулись - Жужа предупредила, что мое уединение может оказаться нарушенным. Взглянув с любовью и почтением на отца, сестра приподнялась на цыпочки и нежно поцеловала меня в щеку.
Я стоял, не шевелясь, и слушал причитания плакальщиц и неуверенные, шаркающие шаги Жужанны по холодным каменным плитам. Скрипнули петли тяжелой двери. Жужа ушла.
Я повернулся к плакальщицам и велел:
- Ступайте отсюда.
Плакальщица помоложе испуганно взглянула на меня, но продолжала петь. Вторая опустила глаза и с тем же рабским страхом, что и кучер, везший нас до ущелья Борго, пролепетала:
- Господин, мы не смеем уйти отсюда. Нас ведь наняли петь бочете. Если пение прекратится хоть на минуту, то душа вашего отца не сможет обрести покой!
- Уходите, - повторил я, слишком истерзанный горем, чтобы вступать в спор.
- Господин, как вы не понимаете? Граф очень хорошо нам заплатил. Он разгневается, если мы...
- Я отпускаю вас!
Резко махнув рукой, я указал плакальщицам на дверь. Обе женщины боязливо покосились на меня, не зная, как быть.
- Ступайте отсюда! Если граф рассердится, я все ему объясню.
Черные юбки плакальщиц зашелестели по полу. Женщины послушно направились к двери, успев несколько раз обернуться в мою сторону. Глаза их были полны немого ужаса.
Наконец-то я остался один. Глубоко вздохнув, я подошел к гробу и остановился возле тела моего дорогого, любимого отца. В жизни он был высоким, ладным человеком, но, как и Жужанна, сильно постарел за эти несколько лет. Когда я уезжал, седина только-только начала пробиваться в отцовских волосах. Теперь его шевелюра была почти сплошь седой, да и морщин заметно прибавилось. Кроме гибели Стефана, в отцовской жизни хватало трагедий. Из-за близких браков между боярскими родами в последних поколениях династии Цепешей дети часто либо умирали во младенчестве, либо страдали слабоумием или телесными недостатками. Мой прадед, бабушка и тетка по отцовской линии лишились рассудка, другая тетка и двое дядьев умерли в раннем детстве от чахотки. Из поколения отца только он и его младший брат Раду избежали родового проклятия и дожили до взрослых лет. Но все равно судьба была немилостива к отцу. Жужанна родилась хромой и с искривленным позвоночником, что обрекало ее на одинокую жизнь старой девы. Я был совсем маленьким, когда умерла моя мать, а потом трагически погиб Стефан. Меня охватило жгучее чувство вины, я с грустью осознал, что мой отъезд в Англию явился одной из причин, приведших к преждевременной смерти отца. Он умер, так и не увидев нашего ребенка.
(Мое дорогое, еще не родившееся дитя! Как жаль, что тебе не суждено узнать любовь твоего деда, его доброту и отзывчивость. Как бы он баловал тебя, наше с Мери старшее, а то и вовсе единственное чадо, - он мастерил бы тебе деревянные игрушки, как некогда делал их для меня, Жужанны и Стефана. Чтобы представить, как выглядел твой дед, тебе достаточно взглянуть на меня. Мои острые черты лица и ястребиный нос - от него, мои волосы цвета воронова крыла - тоже от него. И только цвет глаз мне достался в равной мере от обоих родителей: у меня они светло-карие, в то время как у отца - зеленые, а у матери - темно-карие. Жаль, что мне не удастся столь же подробно рассказать тебе о твоей бабушке. Все, что я знаю о ней, мне известно главным образом со слов отца. Твоя бабушка, а моя мать, умерла вскоре после моего рождения.)
Я глядел на бледное, застывшее отцовское лицо. Оно стало еще уже, а его черты - еще острее. Глаза отца были закрыты. Осознав, что больше никогда не загляну в его умные зеленые глаза, я разразился коротким, судорожным рыданием. Я горько плакал, прислонившись щекой к его холодной, неподвижной груди, и, точно малый ребенок, умолял его хоть на несколько секунд открыть глаза. Хоть на мгновение.
Не знаю, сколько времени продолжались мои стенания. Затем я несколько успокоился и тут обнаружил, что мою щеку царапает какой-то холодный металлический предмет. Я повернул голову и увидел большое золотое распятие, прикрепленное к четкам, надетым отцу на шею. Несомненно, кто-то из этих темных крестьянок осмелился так поступить, а ведь они прекрасно знали, насколько это оскорбительно для него, ненавидевшего суеверия. Рассердившись, я схватил четки, намереваясь сдернуть их. Нитка лопнула и оборвалась, и часть бусин упала в гроб, остальные рассыпались по полу. Я швырнул остатки бусин вместе с распятием в дальний угол часовни. Золотой крест с легким звоном чиркнул по каменной стене и упал.
Гнев на время приглушил мое горе. Потом я заставил себя успокоиться. И в самом деле, вправе ли я злиться на этих добрых, но невежественных женщин? Вряд ли они сознательно хотели оскорбить память моего отца. Скорее всего, они руководствовались самыми благими намерениями. Я поднялся, собрал рассыпанные бусины, отыскал упавшее распятие и убрал в карман жилетки. Ощутив под пальцами письмо, надиктованное отцом, я уселся на скамью возле гроба и развернул лист плотной бумаги. Мои глаза побежали по строчкам, написанным четким округлым почерком Жужанны.
Аркадий, милый мой мальчик!
Когда ты прочтешь эти слова, меня уже не будет в живых. (В этом месте, невзирая на плотность бумаги, чернила расплылись.) Мне бы очень хотелось, чтобы ты с женой и ребенком вернулся в Англию и продолжал вести жизнь, к которой успел привыкнуть. Но думаю, ты поймешь, что без твоей помощи дядя окажется совершенно беспомощным, ибо некому будет управлять хозяйством. Ты должен занять мое место и во имя благополучия нашего рода исполнять все повеления графа. Таков твой удел, сын мой, и иной судьбы тебе не дано.
С каким бы злом ни пришлось тебе столкнуться, непременно помни, что я любил тебя всей душой. И дядя, сколь странным ни казалось бы тебе его поведение, тоже по-своему любит тебя. Пусть это поддерживает тебя во всех грядущих испытаниях.
Прощай! И да пребудет моя любовь с тобой, а также с моей дорогой невесткой и малюткой, которого мне не суждено увидеть.
Отец.
Я еще острее почувствовал тяжесть утраты и какое-то время просидел в полном оцепенении. Слова отца о необходимости занять его место отнюдь не явились для меня неожиданностью. После телеграммы от Жужанны мы с Мери постоянно возвращались в своих разговорах к этой теме. Помнится, когда я уезжал в Англию, у меня и в мыслях не было там остаться. Я ехал учиться, а по завершении курса намеревался вернуться домой и помогать отцу в управлении дядиным хозяйством. Зная дядин возраст, мне казалось, что к тому времени владельцем замка станет мой отец (теперь, похоже, его владельцем скоро стану я сам). Однако проведя в Англии несколько лет, я привык к ней, привык к тамошней жизни, потом встретил Мери, полюбил ее, женился и начисто позабыл о своих обязательствах перед нашим родом.
Пренебрегать ими и далее я просто не имел права. Браки между родственниками и так тяжело сказались на нашей династии. Я уже упоминал о детях, родившихся, подобно Жужанне, увечными, а также о слабоумии и умопомешательстве, преследовавших наш род. И все это длилось уже несколько столетий подряд. Только отцу и его брату удалось избежать семейных напастей и продолжить род Цепешей. Отец не пожелал выбрать себе невесту из привычного круга румынской аристократии и женился на сильной и здоровой девушке - наполовину венгерке, наполовину русской. К счастью, ни он, ни дядя не препятствовали моему браку с Мери и, узнав о нашей помолвке, прислали свои благословения. Но надо смотреть правде в глаза. Дядя уже очень стар, и, когда он умрет, я останусь последним в мужской линии рода Цепешей (или Дракул, как упорно называют нас эти темные суеверные крестьяне). Я должен растить и воспитывать своих детей не в Англии, а здесь, чтобы привить им любовь к родной земле (ведь не кто иной, как отец научил меня любить эту землю, а его в свое время научил мой дед). Не сомневаюсь, что и остальные предки столь же горячо любили эти прекрасные места, которыми род Цепешей владеет вот уже почти четыреста лет. Я не могу все бросить и уехать отсюда. Сама мысль о продаже замка и земельных владений неведомо кому представляется мне чудовищной.
Однако наряду с гордостью за свой род меня снедало чувство вины перед Мери. Ведь я уговорил ее оставить Англию и переехать жить в здешнюю глушь. Правда, по словам Мери, она всегда знала, что рано или поздно ей придется это сделать, и потому морально полностью подготовилась к такому шагу. Понимаю, она не хочет меня огорчать. И в то же время я не смогу быть по-настоящему счастлив на родине, если для Мери жизнь здесь окажется в тягость.
Я встал и в ночном сумраке часовни произнес слова клятвы отцу. Такие клятвы обычно приносят перед смертным одром (как тяжело сознавать, что я опоздал всего на несколько часов!), но у меня не было иного выбора. Я поклялся отцу, что выполню его завещание, останусь и буду заботиться о дяде. Наш ребенок родится здесь, на родной земле, и мы с Мери сделаем все, чтобы он знал не только о своем деде, но и обо всем роде Цепешей.
Я сидел на простой деревянной скамье, предаваясь скорбным размышлениям об отце. Вот так же здесь сидели многие поколения моих предков, совершая ночное бдение у гроба дорогого им покойника. Должно быть, прошло несколько часов. Я задремал, и беспокойный сон вновь вернул меня в детство. Я опять бежал в лес, догоняя Стефана.
Не знаю, что бы я увидел на этот раз. Из сна меня вырвало жуткое, пронзительное завывание, раздавшееся совсем неподалеку. Я едва успел открыть глаза, как дверь часовни со скрипом распахнулась и на пороге появился мой дядя Влад (никак не привыкну называть его правильно - двоюродным дедом), которого я не видел все эти годы.
(Мое дорогое дитя! Когда ты достаточно подрастешь, научишься читать и ознакомишься с папиными записками, твой троюродный дед Влад уже покинет мир живых. Он был человеком весьма эксцентричным и вел уединенную, почти затворническую жизнь. Возможно, его странности объяснялись легкой формой помешательства, преследующего род Цепешей. Влад отличался агорафобией - боязнью открытых пространств. Он редко покидал замок и сторонился контактов с другими людьми. Исключение составлял лишь мой отец, то есть твой родной дед. Поэтому отец взял на себя все хлопоты по управлению хозяйством и общению со слугами. Должен отметить, что Влад был необычайно щедр по отношению к моему отцу и к нам с твоей тетей Жужанной. В праздники и дни рождения он навещал наш дом и вел себя как добрый и заботливый дядюшка, осыпая нас подарками. Если бы не деньги Влада, твой дед и я вряд ли сумели бы получить образование. Однажды, когда тетя Жужанна серьезно заболела, Влад пригласил из Вены лучших врачей и спас ей жизнь.
К сожалению, странности и чудачества Влада служили пищей для нелепых слухов и домыслов среди его слуг, а в особенности - среди местных невежественных и суеверных крестьян. Отсюда - настороженное и подозрительное отношение ко всей нашей семье. Думаю, став постарше, ты прочувствуешь это и на себе.)
Увидев друг друга, мы поначалу оба опешили. Влад не сразу шагнул внутрь часовни, а задержался на пороге: высокий, гордый, по царски величественный, с благородным лицом, на котором выделялся ястребиный нос. Дядя надел траурные одежды. Должен признаться, за годы, проведенные в Англии, необычная суровость его облика успела изгладиться из моей памяти. Поначалу я даже оробел (помнится, в детстве я побаивался Влада). Дядина кожа отличалась призрачной бледностью (следствие затворнической жизни), и из-за этой белизны терялась всякая граница между кожей и гривой седых волос. Добавлю, что черный плащ лишь подчеркивал бледность дядиного лица. Длинные обвислые усы и густые кустистые брови Влада тоже были седыми. Дядя вполне мог бы сойти за восковую статую, если бы не глаза. Глубокие, изумрудно-зеленые, они сразу же приковывали к себе внимание. Мне они казались глазами древнего мудреца, и в то же время это были глаза вполне современного человека, отличавшегося незаурядной сообразительностью.
На мгновение я испытал странную двойственность: взгляд дядиных зеленых глаз притягивал и в то же время отталкивал. Затем все изменилось, как по волшебству: дядя меня узнал. Его глаза потеплели и наполнились непередаваемой добротой, а сам он из призрака превратился в старого любящего Влада.

1 Следующая страница


Договор с вампиром 2

У меня перехватило дыхание. Я понял, что моя отчаянная, почти детская мольба исполнилась. Я мечтал еще раз заглянуть в отцовские глаза. Теперь, глядя в глаза дяди, я одновременно глядел и в глаза своего отца. За эти годы я забыл о потрясающем сходстве между дядей и отцом. Влад заговорил, и я услышал отцовский голос.
- Приветствую тебя, Небожитель, - произнес дядя. - Кажется, так переводится твое имя с греческого? До чего же я рад видеть тебя, и как мне больно, что наша встреча совпала с семейным горем.
- Здравствуйте, дорогой дядя, - ответил я, поднимаясь со скамьи.
Мы шагнули навстречу друг другу, обменялись рукопожатием, а затем дядя поцеловал меня в обе щеки (после жизни в Лондоне этот старинный обычай тоже показался мне довольно странным). По моим подсчетам, дяде было за восемьдесят, никак не меньше, ибо я с детства помню его седые волосы. Да и походка у него была стариковская. Но пожатие его ледяной руки оказалось неожиданно крепким, невзирая на преклонный возраст. Возможно, память меня все-таки подвела - иначе каким чудом объяснишь, что дядя за эти годы совсем не постарел? Некоторое время он не отпускал мою руку. Мы смотрели друг другу в глаза, и мне показалось, что Влад вобрал в себя мудрость всех поколений рода Цепешей.
- Прости, что потревожил тебя, - нарушил молчание дядя. - Не ожидал застать тебя здесь.
- Ваше присутствие мне ничуть не мешает, - возразил я.
- А как перенесла дорогу твоя прекрасная юная жена?
- Довольно мужественно, хотя и очень устала. Думаю, сейчас она спит.
- Вот и замечательно, - с необычайной серьезностью сказал Влад. - Мы должны всячески оберегать ее драгоценное здоровье и здоровье ребенка.
Влад обвел глазами пустую часовню.
- А где плакальщицы? Я нанял двоих крестьянок петь бочете.
- Ушли. Я их отпустил. Это моя вина. Надеюсь, вы не станете гневаться. Мне очень хотелось побыть с отцом наедине.
- Разумеется, - участливо согласился Влад и махнул рукой, показывая, что не сердится на мое своеволие. - Однако как же ты изменился, Аркадий. Ты стал мужчиной. Сейчас ты больше, чем прежде, похож на своего отца.
Дядя шагнул назад, чтобы лучше меня разглядеть, затем негромко и печально вздохнул.
- Да. Ты очень похож на него. И лицом, и волосами.
Эти слова он произнес вполне одобрительно, но потом его тон изменился (впрочем, думаю, мне просто показалось).
- Вот только глаза у тебя... с примесью материнских.
Какое-то время Влад продолжал меня разглядывать, затем повернулся к гробу. Дядино лицо помрачнело. Он снова вздохнул.
- А вот наш Петру...
- Да, дядя, - сказал я и отошел к скамье, чтобы не мешать ему провести несколько скорбных минут над отцовским гробом.
Дядя закрыл лицо рукой. В его словах было столько неподдельного горя, что у меня вновь хлынули слезы.
- Есть ли что-нибудь ужаснее смерти? Сознавать, что он потерян для нас навсегда. Что может быть страшнее?
Дядя склонился над гробом, взял отцовскую руку в свою и тихо воскликнул:
- Ах, Петру! Неужели мне суждено провожать в последний путь и тебя?
Влад поднес пальцы покойного к губам и, целуя их, продолжал:
- Иногда я чувствую, что слишком зажился на свете. Сколько дорогих мне людей умерло за это время. Скольких мне пришлось целовать в их холодные лбы.
Дядя осторожно, с безграничной нежностью опустил руку отца. Но горечь утраты была сильнее его воли. Как и я, Влад припал щекой к отцовской груди и прошептал:
- Петру! Петру! Мой единственный настоящий друг...
Дядя заплакал. Я закрыл глаза и отвернулся. Мне не хотелось видеть его страдания, ибо они усугубляли мои собственные. В этот момент дядя показался мне таким слабым и дряхлым, что невольно подумалось: скоро, очень скоро нас ждет новая утрата.
Успокоившись, Влад встал и, глядя на моего отца, заговорил. Дядин голос был звонким и торжественным, будто ему хотелось, чтобы его услышал не только мой отец, но и все предки:
- Клянусь тебе именем нашего рода - рода Цепешей: верность твоя будет щедро вознаграждена.
Потом дядя сел рядом со мною, и наше бдение продолжалось в тишине. Вскоре за стенами часовни вновь послышался волчий вой. Волки были так близко, что я не удержался и встревоженно посмотрел в темное окно. Заметив мое состояние, дядя слегка улыбнулся и успокоил меня:
- Не бойся, Аркадий. Они не причинят тебе зла.
Но этот вой глубоко проник в мое сознание. Вероятно, из-за него я вновь увидел все тот же кошмарный сон. Я опять бежал по лесу, догоняя Стефана и Пастуха. Я бежал и бежал, а лес не кончался. Бег этот продолжался несколько часов; я звал Стефана, но ответом мне было лишь волчье рычание. Наконец я очутился на краю знакомой поляны, где с разодранным горлом лежал мой брат. Пастух поднял на меня окровавленную морду и оскалил зубы...
Неожиданно между нами оказался мой отец. Словно не видя случившегося, он встал к Пастуху спиной. Схватив меня за запястье, он повернул мою руку тыльной стороной наружу. Я не противился, ведь это был мой любимый отец.
- Верь мне, - сказал он. - С тобой не случится ничего плохого...
В его занесенной руке что-то блеснуло. Меня обожгло болью, и я закричал.
Почувствовав у себя на плече чью-то холодную руку, я проснулся и с ужасом обнаружил, что смотрю в белые волчьи глаза.
- Аркадий, - сурово произнес дядя. - Просыпайся. Как ты мог заснуть?
Я заморгал, и волчьи глаза превратились в отцовские, вернее, в изумрудно-зеленые глаза дяди, ярко сиявшие на его бледном лице. За окошком начинало светать.
- Мне пора, - сказал дядя.
Я встал и проводил его до двери, поблагодарив за время, проведенное в скорбном бдении. Он недовольно махнул рукой.
- Это мой долг.
Дядя умолк. Впервые за все это время я ощутил в его поведении какую-то нерешительность.
- Скажи, отец упоминал о том, что тебе, возможно, придется занять его место?
- Да. А как же может быть иначе? Я и сам намеревался вернуться и взять управление хозяйством в свои руки. Сочту за честь работать для вас.
- Прекрасно. Но не будем говорить о делах сейчас, когда наши сердца переполнены горем.
Дядя положил мне руки на плечи - традиционный жест прощания. Мы расстались. Я решил не возвращаться в часовню, а направился к дому. Дядя скрылся в предрассветной мгле, двинувшись в противоположную сторону, к замку.
Трава была мокрой от росы. Где-то неподалеку вновь завыли волки. Я прибавил шагу. Слева мелькнуло что-то темное. Я застыл от ужаса. Возможно, то был одинокий волк, а может, и медведь.
Я ошибся: то был мой брат. Окровавленная фигурка Стефана тускло поблескивала в слабеющем лунном свете.
Брат стоял возле дальнего угла восточного крыла дома, выходившего в сторону леса (забыл упомянуть, что между нашим домом и замком стоял высокой стеной густой лес). Подняв ручонку, Стефан махнул в направлении вздымавшихся к небу сосен.
Наши глаза встретились. Ничто в его взгляде не напоминало того беззаботного сорванца, каким он был при жизни. Брат глядел на меня серьезно и с упреком. Он унаследовал не только цвет материнских глаз, но и их форму: карие глаза Стефана были миндалевидными. Голова брата показалась мне непропорционально большой для его щуплого тельца. Под подбородком лоскутами висела разорванная кожа, обнажая белые кости. Указательным пальцем Стефан снова и снова тыкал в сторону стоящих в отдалении сосен и нетерпеливо топал ногой. Только сейчас, через двадцать лет, я вспомнил, что у брата была такая привычка - топать ногой от нетерпения.
Я испуганно вскрикнул, опустился на колени и закрыл лицо руками. Так я простоял несколько минут и лишь потом отважился слегка разжать пальцы и взглянуть на то место, где мне примерещился мой давно усопший брат.
Стефан исчез. Я поднялся на ноги, счистил с брюк налипшие на них влажные стебельки и поспешил в дом.

* * *

Сейчас я дома, пишу эти строки, но неприятное чувство не покидает меня. Мне везде чудится Стефан: и возле кровати жены, и в коридоре. Конечно, мои видения - не более чем результат постигшего нас горя, и все же мне никак не отделаться от заполонивших мозг мыслей о мороях. Почему эти нелепые легенды не идут у меня из головы?
Мой бедный маленький Стефан, что ты с таким упорством призываешь меня искать? Какие сокровища, спрятанные в лесной чаще?
Я писал с лихорадочной скоростью, не замечая времени. А оно движется к полудню, если судить по солнцу, которое поднялось уже высоко в небо. Бедняжка Мери так утомилась, что спит беспробудно. Пойду и я прилягу. Очень надеюсь, что мне не приснятся волки.

Глава 2

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
6 апреля
Пишу глубокой ночью; вполне вероятно, что сейчас уже седьмое апреля. До чего мне хочется провалиться в сон. Я так устала. Накануне смерти отца я не сомкнула глаз, проплакав всю ночь. Следующая ночь была еще более беспокойной, мне едва удалось вздремнуть. И теперь, когда я начала проваливаться в долгожданный сон, Брут громко залаял. Пес не отходит от окна. Хорошо хоть замолчал, но если он снова станет лаять, мне придется запереть его на кухне, иначе этот бдительный страж поднимет весь дом.
Когда я в первый раз открыла глаза и взглянула в окно, мне показалось, будто я вижу в стекле отражение дядиного лица. Разумеется, я ничего не видела, а просто перенесла в явь остатки сновидения. Брут, не умолкая, заливался лаем. Мне пришлось встать и открыть ставни. Внизу мелькнул серый, быстро удалявшийся силуэт. Волк.
Я подумала, что от страха мне теперь будет не заснуть, и решила написать о приезде Каши и Мери. Но усталость оказалась сильнее моих страхов. Ложусь. Приятных тебе снов, Брут!

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
7 апреля
Трансильвания, в которой я оказалась, одновременно поражает своей красотой, дикостью и своими странностями. Особенно странными кажутся мне здешние люди, и в первую очередь - родственники моего мужа. Их я рискну назвать самыми странными.
Мне совестно писать такие слова. Но я должна каким-то образом снять с себя груз тяжелых мыслей, непрестанно одолевающих меня. Я не решаюсь заговорить об этом с моим дорогим мужем и уж вовсе не намерена делиться подобными мыслями с его сестрой. Однако, едва начав писать, я почувствовала искушение объяснить свои тягостные раздумья особенностями своего нынешнего положения. Наверное, любая женщина, готовящаяся впервые стать матерью, испытывает волнения, схожие с моими...
Что за чепуха? Я никогда не была изнеженной и не страдала нервными расстройствами. Аркадий гордится моей уравновешенностью, и это не преувеличение. Я принадлежу к породе хладнокровных людей. И мужа своего я люблю за его теплоту, страстность, за откровенные признания, которым не так-то легко сорваться с моих губ. Часто я просто завидую его душевным качествам.
Но сестра Аркадия и его дядя (буду называть этого человека так, хотя на самом деле он приходится мужу двоюродным дедом) отличаются эмоциональностью, превосходящей все разумные пределы.
Повторяю, я не отваживаюсь поделиться своими наблюдениями с Аркадием, поскольку он и так тяжело переживает смерть отца. Я не имею права усугублять его горе, ибо знаю, что это такое - терять близких людей. Сама я осиротела в тринадцатилетнем возрасте. Правда, я не осталась совсем одна на белом свете. У меня четверо сестер и трое братьев, но все мы росли порознь, живя у дальних родственников. Поэтому могу с полным основанием сказать: когда мои родители безвременно и трагически погибли во время пожара, я почувствовала себя круглой сиротой, у которой не осталось близких. С тех пор я мечтала вновь оказаться в большой и дружной семье. Слезы застилали мне глаза, когда я читала замечательные, душевные письма, которые писали Аркадию в Лондон его отец, сестра и дядя. Эти люди звали меня в свою семью. Я была искренне польщена - мне предлагали стать частью древнего рода, насчитывающего не одно столетие. Я восприняла их приглашение как настоящий подарок судьбы, сознавая, что моим детям будет чем гордиться.
Когда же я наконец очутилась в Трансильвании, меня поистине очаровало роскошное великолепие здешней природы и внушительные размеры семейного поместья, которое его владельцы называют просто "домом". Дух захватывает, и я до сих пор с трудом верю, что отныне являюсь частью всего этого, что меня теперь считают хозяйкой громадного здания, построенного четыре века назад. Стоит мне поднять глаза от бумаги, как я попадаю в волшебную сказку, в одночасье ставшую явью. Горный склон весь в цвету вишневых и сливовых садов! Их бело-розовые кружева простираются до самого замка, что высится на фоне Карпатских гор. Из противоположного окна открывается совсем иной вид: пастухи в ярких национальных одеждах и огромные стада овец, коз и коров, которые бродят по широким лугам, упирающимся в кромку густого леса. Думаю, за минувшие века эта картина почти не изменилась. Аркадий говорил, что здесь есть и виноградники. Когда мы ехали из Бистрица мимо деревни (она находится в долине), он махнул рукой куда-то в темноту и сказал, что несколько миль окрестных земель заняты пшеничными полями. К осени вся долина будет сиять золотом спелых колосьев. Владения Цепешей кормят всю деревню в буквальном смысле этого слова. Могу без преувеличения сказать, что здешние крестьяне одеты гораздо лучше да и выглядят более сытыми, нежели те, кого мне довелось видеть по пути сюда. Я испытываю немалое волнение и всеми силами стремлюсь быть достойной своей новой семьи. Мне стыдно писать эти строки, как будто я затеваю нечто неблаговидное за спиной людей, принявших меня с распростертыми объятиями. В самом деле, ведь они от меня ничего не требуют, они искренне обрадовались моему приезду. Когда я увидела Жужанну, у меня сжалось сердце. Как она добра и в то же время как одинока и несчастна. Схожие увечья я замечала и у местных крестьян. Причина этого - родственные браки. Как объяснял мне Аркадий, отдаленность здешних мест (зимой сюда вообще не добраться) вынуждает крестьян жениться и выходить замуж за достаточно близких родственников. Румынская аристократия, к которой принадлежит и род Цепешей, предпочитает браки внутри своего круга, что также способствует различным наследственным болезням и вырождению. Конечно, наш приезд не заменит Жужанне скончавшегося отца, но я рада, что ей не пришлось остаться совсем одной в этом громадном доме. Уверена, ничто не принесет ей большего счастья, нежели появление на свет целой оравы племянников и племянниц (как и для меня нет большего счастья, чем стать матерью нашего первенца). Жужанна, возраст которой приближается к тридцати, сама похожа на ребенка. Это свойственно многим ее соотечественникам, лишенным контактов с внешним миром. Говоря о схожести с ребенком, я имею в виду ее детскую наивность. Но при этом глупенькой Жужанну никак не назовешь. Наоборот, она отличается острым умом и весьма неплохо образованна для человека, не покидавшего здешней глуши. Аркадий рассказывал мне, что до его отъезда в Англию они с Жужанной говорили между собой по-английски просто так, "для удовольствия". Как и брат, она унаследовала от матери-поэтессы прекрасное чувство языка.
Но что касается их дяди Влада...
Даже не знаю, как охарактеризовать его. Этот человек одновременно пугает, отталкивает и завораживает меня. Мне почему-то не хочется, чтобы мои дети общались с ним. Возможно, мое желание исполнится, поскольку Влад уже сейчас напоминает живого покойника: он необычайно бледен и слаб. Аркадий говорит, что ему где-то за восемьдесят.
Когда мы выезжали из Бистрица, меня удивил страх в глазах старого кучера. Я отнесла это за счет его возраста. Но такой же страх я вижу здесь в глазах моей юной горничной Дуни. И она, и другие слуги в нашем присутствии съеживаются и стараются не встречаться с нами взглядом. Поначалу я была ошеломлена, однако, увидев старого графа, поняла причину. Влад распространяет вокруг себя какие-то тревожные, будоражащие эманации, я бы даже назвала их пугающими. Я не в состоянии дать им точного названия, ибо это мои инстинктивные ощущения, а не доводы разума. Брут - собака Жужанны - при появлении графа норовит куда-нибудь спрятаться или вообще убегает.
Думаю, мое восприятие дяди Влада огорчило бы и Аркадия, и Жужанну. С какой любовью и преданностью они глядят на старика. Они говорят о графе с благоговением, какое встретишь разве что у набожных людей при упоминании имени Господа. Все странности в его поведении отметаются с ходу, поскольку брат с сестрой считают их лишь "небольшими чудачествами". Влад даже не присутствовал на похоронах, но ни Аркадий, ни Жужанна и не подумали обидеться. Такое ощущение, будто старик их загипнотизировал.
Между тем вечером Влад явился на поману- традиционную трапезу в память покойного, когда к столу подают его любимые яства. Так я узнала о гастрономических пристрастиях отца Аркадия. Нам подали мамалыгу - блюдо из круто заваренной кукурузной крупы, довольно острое и украшенное сверху яйцами-пашот. Затем последовало местное кушанье - нечто вроде фаршированных капустных листьев, а также курица в красном соусе с перцем. На этой печальной трапезе нас было только трое: Жужанна, Аркадий и я. Мы сидели в громадной, похожей на пещеру столовой, среди немыслимой роскоши. Стол освещался массивным серебряным канделябром, где горело не менее сотни свечей. Столовые приборы были из чистого золота, а бокалы - из искусно обработанного хрусталя, тончайшие стенки которых отражали тысячи крошечных огоньков. За тяжелым дубовым столом легко разместилось бы тридцать человек. В другом конце зала помещался второй стол таких же размеров, но пониже. Полагаю, он предназначался для детей... Только трое. Четверо, считая дядю (он появился позже). Должно быть, эти грустные мысли посетили не только меня, ибо Жужанна повернулась к Аркадию и, силясь улыбнуться, сказала:
- А помнишь, Каша, как в детстве к нам однажды приехал из Вены дядя Раду?
Мой муж кивнул, потом ответил глуховатым от горя голосом:
- Помню. Он тогда привез с собой шестерых дочерей.
- Да, всех шестерых, - повторила Жужанна. На ее губах мелькнула улыбка, большие темные глаза вспыхнули, и в них блеснули готовые пролиться слезы. Насколько могу судить, во время поманы горевать не принято. Наоборот, собравшиеся вспоминают все хорошее, что было связано с покойным. Однако Жужанна находилась на грани нервного срыва, когда слезы несравненно ближе, нежели смех.
- Все девочки были такими веселыми. Помнишь, мы с тобой тогда решили, что в больших городах дети вырастают быстрее? Даже наши ровесницы казались нам старше. Мы сидели вон там. - Жужанна махнула рукой в сторону детского стола. - А потом дочери дяди Раду задумали спеть для взрослых. Помнишь, что они пели?
Приятным мелодичным голосом она пропела несколько строк из, как мне показалось, трансильванской колыбельной.
- А папа вместе с другими гостями подхватил припев.
Жужанна пропела еще несколько слов. По ее щеке скатилась единственная слезинка. Неожиданно улыбка, готовая погаснуть, стала ярче и шире. С той же душевной щедростью, какую я люблю и ценю в ее брате, Жужанна повернулась ко мне и сказала:
- Как я счастлива, что вы здесь! Мне грустно было сознавать, что наша семья рассеяна по свету. Но теперь этот дом очень скоро наполнится детским смехом!
Тронутая ее порывом, я сжала хрупкую руку Жужанны. Мне захотелось сказать ей что-нибудь теплое и душевное, но прежде, чем я успела раскрыть рот, Аркадий и Жужанна, будто по команде, повернулись в сторону дверей. Я сразу же догадалась: пришел старый граф, и тоже повернулась к дверям. Мне не терпелось увидеть благодетеля, столь щедрого к своим близким, в число которых попала теперь и я.
Но увидев его, я едва удержалась, чтобы не вскрикнуть. Выглядел Влад довольно отталкивающе. Он остановился на пороге: высокий, надменный, граф до кончиков пальцев. Но меня поразило не это, а его изнуренный... какой-то полуголодный вид. Он был так бледен, что создавалось впечатление, будто в его жилах не осталось ни капли крови. Бледная, изможденная Жужанна рядом с ним сошла бы за цветущую розу. Первое, что пришло мне в голову, - возможно, граф страдает анемией или какой-нибудь другой тяжелой болезнью. Цвет его лица ничем не отличался от цвета его совершенно седых волос. В колеблющемся пламени свечей его кожа как-то странно мерцала. Мне подумалось: если задуть свечи, лицо дяди начнет светиться, словно огромный светлячок. Однако при всей его бледности губы Влада не утратили удивительной яркости. Они у него были темно-красными. Увидев нас, дядя улыбнулся, обнажив острые желтоватые зубы.
Меня немало удивило, что ни Аркадий, ни Жужанна как будто не замечают странной внешности дяди и пугающего магнетизма его глаз, которые с холодной пристальностью, свойственной только хищникам, на миг остановились на мне. Я вздрогнула, у меня похолодела спина, словно из дверей потянуло сквозняком. В мозгу завертелась невесть откуда взявшаяся мысль: "Он голоден, невероятно голоден".
Влад застыл на пороге и стоял молча, пока Жужанна не закричала:
- Дядя! Дядя пришел!
По ее возбужденному, радостному тону можно было подумать, что случилось чудо и Петру вернулся с того света. Жужанна силилась отодвинуть тяжелый стул. Ни дать ни взять - маленькая девочка, готовая опрометью помчаться навстречу любимому родственнику.
- Что же вы стоите, дядя? Входите, мы вас ждем!
После этих слов он переступил порог и вошел в столовую. Аркадий и Жужанна, поднявшись с мест, поцеловали его в обе щеки. Подойдя к Жужанне, дядя наклонился к ней, обнял ее за талию и...
Да простит мне Господь злые мысли, если клевещу на невиновного, но я не из тех, кто привык предаваться фантазиям или верить сплетням. Я хорошо выспалась и отдохнула, а потому не считаю увиденное галлюцинацией, вызванной утомлением. Запрокинув голову, Жужанна смотрела на дядю. В ее глазах читалось искреннее обожание. Ответный же взгляд Влада отнюдь не подходил заботливому и щедрому дядюшке. На Жужанну смотрел явно голодный хищник. Я уловила момент, когда Влад едва сдерживался, чтобы не наброситься на свою внучатую племянницу. Наверное, он почувствовал на себе мой ошеломленный взгляд. У Влада скривились губы.
Его темно-зеленые глаза повергли меня в замешательство. Я вдруг утратила контроль над своим разумом, ненадолго, правда, всего на мгновение. Как пламя свечи: качнулось от ветра и вновь выпрямилось. На прежнюю мысль наслоилась другая, однако мне она показалась не моей, а чужой: "Ты невероятно заблуждаешься. Он просто любит Жужанну, как родную дочь..."
Глаза Влада действовали на меня подобно морскому прибою: они то непонятным образом притягивали, то таким же непонятным образом отталкивали. У меня сильнее забилось сердце (не могу сказать, от волнения или от ужаса). Ребенок во мне зашевелился. Инстинктивно я положила руку на свой весьма внушительный живот. В это время граф подошел ко мне, взял мою другую руку и поцеловал.
Его прикосновение было ледяным. Я крепилась, чтобы не вздрогнуть, но не смогла, потому что внезапно Влад чуть приоткрыл губы и его язык скользнул по тыльной стороне моей кисти. Он облизывал мою кожу, будто зверь! Потом граф выпрямился, и в его глазах (наверное, такие глаза бывают у заклинателей змей) вновь мелькнул голод.
"Ты заблуждаешься..."
- Дорогая Мери.
Он говорил по-английски с диким акцентом, но сам голос был таким певучим, таким музыкальным и искренним, что меня захлестнул неподдельный стыд. Как я могла выдумывать подобные нелепицы о добром и щедром старике? Он взглянул на мой живот... Опять все тот же хищный, голодный взгляд...
Или я настолько запуталась в окружающих меня странностях, что готова приписать родственным чувствам старика какой-то злой умысел? Если Жужанна искренне обрадовалась моему приезду, почему бы не обрадоваться и старому Владу?
- Дорогая Мери, как же я рад увидеть тебя.
Он по-прежнему не отпускал мои пальцы, зажав их между своих холодных ладоней. Мне захотелось вырвать руку и вытереть ее о подол юбки, но я не позволила себе быть бестактной. Я стояла не шевелясь, вновь чувствуя на себе пристальный взгляд дядиных глаз.
- Аркадий был прав, описывая твою красоту. Глаза как сапфиры. Волосы, подобные золоту. Да ты настоящее сокровище!
Покраснев, я сбивчиво поблагодарила его за комплимент. В словах Влада звучало неприкрытое мужское кокетство, но Аркадий и Жужанна лишь одобрительно улыбались, по-видимому не усмотрев в них ничего сластолюбивого. Не стану делать поспешных выводов: возможно, здешние правила хорошего тона значительно отличаются от наших.
Исчерпав весь запас англоязычного красноречия (скорее всего, он тщательно заучил свой поэтический комплимент и неоднократно его репетировал), дядя перешел на румынский язык. Аркадий переводил мне его слова.
- Какое же счастье увидеть тебя здесь и поблагодарить за свежую струю радости, привнесенную тобой в нашу семью. Дорогая, как ты себя чувствуешь после длительного путешествия?
- Вполне хорошо, господин граф, - ответила я.
Я вслушивалась в незнакомые шипящие и свистящие звуки румынского языка. В свое время я немного изучала французский и латынь, так что могла угадать значение некоторых слов. Ощущая внезапное головокружение, я опустилась на стул.
- Садись, садись, дорогая Мери, - заботливо произнес Влад. - Мы должны зорко следить за твоим здоровьем. Ведь скоро ты станешь матерью наследника рода Цепешей.
Остаток вечера Влад говорил преимущественно по-румынски. Аркадий переводил. Иногда мы обменивались с дядей несколькими фразами на плохом немецком. Ради удобства повествования я передаю содержание наших разговоров так, будто они велись исключительно по-английски.
Я поблагодарила графа за его добрые письма. Мы еще немного поупражнялись в вежливости, после чего заняли свои места за столом. Брут, который до сих пор лежал, свернувшись, у ног Жужанны, при появлении Влада сердито зарычал, потом выскочил вон из зала и больше не возвращался.
Должна отметить, что Влад не только умеет нагонять страх, но и удивительно располагает к себе. Он произнес краткую речь о своем умершем племяннике. Слова были проникновенными и очень сердечными - мы с трудом сдерживали слезы. Затем слуги подали угощение. Во время трапезы все члены семьи рассказывали различные истории из жизни Петру, всякий раз заканчивавшиеся тостом. Свой бокал я лишь подносила к губам: выпивка никогда не доставляла мне удовольствия, не говоря уже о моем нынешнем положении. Я заметила, что подобным же образом поступает и Влад. Граф только делал вид, что пьет. Более того, он ничего не ел, хотя и ковырял вилкой у себя в тарелке. В конце трапезы вино в бокале графа и его еда остались полностью нетронутыми. И снова ни слуги, ни Аркадий с Жужанной как будто не заметили этого. Может, они так привыкли к дядиным чудачествам, что те давно уже не вызывали у них никакого удивления? Когда позднее я осторожно поделилась своими наблюдениями с Аркадием, мой муж решил, что я шучу. Он собственными глазами видел, как дядя ел и пил!
Что-то здесь не так. Повторяю, я не склонна к фантазиям. Я тоже своими глазами видела, что Влад не сделал ни глотка и не проглотил ни кусочка. Я не стала продолжать разговор об этом. Не хватает еще, чтобы Аркадий посчитал меня душевнобольной или связал мои "выдумки" с беременностью.
Неужели все вокруг посходили с ума и только я одна сохраняю здравый рассудок? Не желаю допускать подобной мысли, поскольку когда некто считает себя единственно нормальным - это первый признак сумасшествия.
Во время трапезы Влад извлек из кармана письмо, подал Аркадию и попросил перевести. Дяде явно не терпелось узнать содержание письма. Оно было написано одним англичанином, который еще до кончины Петру намеревался осмотреть замок и просил разрешения приехать. Мне подумалось, что сейчас не самое подходящее время для таких визитов, однако Аркадий охотно перевел дяде письмо и пообещал помочь написать ответ.
Повернувшись ко мне, Влад улыбнулся и сказал:
- Вы оба с Аркадием должны помочь мне усовершенствовать мой английский!
Сочтя это очередным комплиментом, я ответила:
- А вы, господин граф, должны мне помочь в изучении румынского.
Ответ Влада меня удивил. Он сказал, что в этом нет необходимости. Теперь, когда Петру нет в живых, он намерен отправиться в Англию. Племянник ощущал свою привязанность к этой земле, но сам он не собирается здесь оставаться. Трансильвания - темный и отсталый край. Деревня - и та пустеет, крестьяне покидают родные места и уходят в города. Влад заявил, что более не желает довольствоваться рассказами случайных гостей замка.
- Когда живешь здесь, трудно поверить, насколько быстро меняется мир по другую сторону густых лесов. И лучше не отставать от перемен, чем соловеть в глуши, - с воодушевлением произнес граф. - Только те, кто приспосабливается к требованиям времени, имеют шанс выжить!
Затем Влад рассказал о своих планах на ближайшее будущее. Поездка состоится не раньше чем через год - необходимо, чтобы родившийся ребенок достаточно окреп для дальнего путешествия. За это время дядя рассчитывал научиться бегло говорить по-английски.
Выходит, прогрессивные устремления моего мужа - наследственная черта рода Цепешей?
- Я сочту за честь быть вашим преподавателем, а затем и гидом, - сказала я графу. - Но поскольку в дальнейшем мы вернемся в Трансильванию, мне не повредит знание румынского языка.
- Я говорю не о временном пребывании в Англии, - возразил Влад. - Я намерен перебраться туда. Возможно, насовсем. Хотя, конечно же, я буду наезжать в родовое гнездо, ибо, уверен, стану тосковать по земле предков.
Не скрою, я только обрадовалась перспективе вернуться в Англию и мысленно стала рисовать себе картины лондонской жизни. Неожиданно Жужанна вскочила со стула. Она была в ярости.
- Я возражаю!
Ее речь была странной смесью румынского и английского языков, словно Жужанна не могла до конца решить, к кому обращены ее слова - к Владу или ко мне. (Словесный поток был необычайно бурным, поэтому здесь я передаю лишь общее содержание.)
- Вы не можете уехать! Вы же знаете, дядя: я слишком слаба, чтобы ехать с вами. Если вы уедете, я непременно умру!
Влад быстро обернулся к ней. Глаза его, отражавшие свет свечей, вспыхнули красным, как у зверя. Его лицо исказила гримаса ярости. Я вновь увидела перед собой отвратительное чудовище. Но это длилось не более нескольких секунд. Влад мгновенно взял себя в руки и стал что-то говорить. Его голос звучал негромко и успокаивающе. Потом я спросила Аркадия, о чем говорил дядя. Оказалось, Влад пообещал Жужанне, что дождется, пока ее состояние улучшится. Более того, он пригласит лучшего врача, чтобы поскорее поправить здоровье его дорогой Жужи.
Жужанна разрыдалась.
- Как вы можете думать об отъезде? - всхлипывала она. - Здесь могила Стефана. Здесь могила отца. Здесь - вся память нашего рода.
Влад продолжал ее увещевать. Наконец Жужанна успокоилась, вытерла слезы и вернулась на свое место. Трапеза продолжалась вполне мирно и закончилась без инцидентов. Но мне было не по себе.
Я видела, как Влад смотрит на Жужанну, и видела ее ответные взгляды. Жужанна безнадежно влюблена в графа, и я боюсь, что он воспользуется этим обстоятельством. Такого поворота событий мой наивный муж и представить себе не может, а я не знаю, как ему об этом сказать.

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
7 апреля
Будь прокляты эти крестьяне! Ненавижу их! Пусть провалятся в ад вместе со своей непроходимой глупостью и предрассудками!

Предыдущая страница 2 Следующая страница


3 Джинн Калогридис

Я едва в состоянии писать о случившемся - настолько это чудовищно, оскорбительно и нелепо. Но я должен написать, кто-то обязан свидетельствовать о злодеянии, порожденном невежеством.
Отца мы похоронили вчера в семейном склепе, стоящем на холме, что находится между домом и замком. В том самом склепе, где покоятся Стефан и моя мать. Я отговаривал Мери от участия в похоронах, поскольку считал, что холодный ветреный день мог не самым лучшим образом сказаться на ее здоровье. Однако моя жена проявила свою всегдашнюю твердость, заявив, что для нее это единственная возможность отдать дань уважения свекру, которого она никогда не видела и знала лишь по письмам. Склеп произвел на нее сильное впечатление, и Мери задержалась, читая имена моих предков, погребенных здесь. Я находился в тягостном и мрачном состоянии, но какая-то часть моего сознания ощущала гордость при виде этого величественного склепа. Первые захоронения здесь датированы началом семнадцатого века, но и сейчас можно прочитать имя каждого усопшего и даты его жизни. Все они аккуратно выгравированы на белом мраморе, и потому ничье имя не забудется и не сгинет во тьме веков. (Вскоре я непременно свожу Мери в часовню и покажу ей захоронения пятнадцатого века.)
Церемония погребения началась в полдень и проходила весьма скромно. Гроб отца мы поместили в небольшую нишу, рядом с которой в таких же нишах покоились вечным сном Стефан и мать (она умерла, дав мне жизнь). Выполняя волю покойного, мы не стали приглашать священника и обошлись без чтения отрывков из Писания. Слуги открыли массивную дверь склепа, внесли туда гроб с телом отца и поставили на катафалк, окруженный горящими свечами и украшенный благоухающими белыми цветами. Мы в последний раз подошли к гробу, чтобы уже навсегда проститься с отцом, и каждый из нас произнес несколько торжественно-печальных слов. Мне вновь почудилось, будто внимательные глаза умерших предков следят за нами. Я почти ожидал увидеть среди небольшой группки плакальщиц и призрак маленького Стефана. Влад не пришел, что нас не особо удивило, но проявил свою всегдашнюю щедрость, заказав изящную золотую табличку (на ней значилось: "ПЕТРУ ЦЕПЕШУ, любимому отцу, мужу и племяннику"), наняв новых исполнительниц бочете и повелев украсить место последнего упокоения отца целым каскадом красных роз... На этом все и закончилось. Двери склепа вновь закрылись, оставив отца наедине с вечностью.
Остаток дня прошел достаточно спокойно. Со времени моей предыдущей записи мы с Мери несколько раз возвращались к моему разговору с Владом и его последствиям (я имею в виду необходимость остаться на родине и занять отцовское место). Я уже писал, что чувствую себя виноватым, обрекая жену, привыкшую к городской жизни, провести остаток своих дней в глуши карпатских лесов. Ближайшим местом, до которого доходит почта, является Бистриц (естественно, не идущий ни в какое сравнение с Лондоном). Чтобы отправить или получить письма, а также сделать необходимые покупки (опять-таки тамошние магазины не чета лондонским), нужно совершить утомительное восьмичасовое путешествие в карете (в один конец!) по извилистым горным дорогам. Зимой снежные заносы полностью отгораживают нас от внешнего мира.
Мери уверяет меня: пока она рядом со мной, эти трудности ее не пугают. До сих пор не пойму, чем же я заслужил такой подарок судьбы, как моя Мери.
Сегодня Мери, сославшись на неважное самочувствие, почти весь день провела в постели. Я отдыхал, читая английский роман, который взял наугад в богатой отцовской библиотеке. Вечером я решил пойти в замок и поговорить с В. На меня волнами накатывала печаль. Праздность - не лучший способ ее развеять. Мне захотелось с головой погрузиться в дела. Я знал: работа облегчит мои страдания, ведь я займусь тем, что завещал мне отец.
На закате я вышел из дома и направился к замку. Путь туда занимает не более пятнадцати минут, и горожанину не помешает размять ноги и пройтись по зеленеющему склону. Было еще совсем светло: заходящее солнце просвечивало сквозь верхушки стройных сосен. В теплом весеннем воздухе слышалось нежное щебетание птиц. Несмотря на идиллический пейзаж, в моей душе разрасталось тревожное чувство, причину которого я понял, услышав неистовый собачий лай. Должно быть, это лаял пес Жужанны. Конечно же, за годы лондонской жизни я начисто позабыл, что в темноте сюда нередко забредают волки.
Сейчас они не столь опасны, как зимой, когда они сбиваются в стаи. Однако мысль о встрече даже с одним хищником заставила меня прибавить шагу. И все же я решил свернуть к склепу и провести несколько минут с отцом.
Подходя к черной металлической ограде, я увидел сквозь ее прутья жуткую картину: ворота были настежь распахнуты, а на траве валялись трупы двух волков. Я сразу понял, что случилась какая-то беда, и бросился к склепу. Волки лежали почти рядом друг с другом. Их глаза были подернуты пеленою смерти. Одному кто-то раскроил череп, у другого на брюхе запеклась кровь. Скорее всего, звери напали на того, кто приходил в склеп. Человек этот был вооружен, ибо он застрелил волков и скрылся, в спешке забыв закрыть ворота.
Оторвав взгляд от убитых хищников, я заметил, что дверь склепа тоже отворена. Перепугавшись, я бросился туда. Путь мне преградил труп еще одного волка. Перепрыгнув через мертвого зверя, я поспешил к нише, где покоился отец.
Неизвестный побывал и здесь: дверца ниши осталась открытой, а место последнего упокоения моего отца было осквернено. На мраморном полу валялись сметенные безжалостной рукой красные розы. Винты, скреплявшие крышку гроба, были вывернуты и брошены, а сама крышка - снята и прислонена к ближайшей стене. Свинцовый футляр, предохраняющий от распространения трупного запаха, был пропилен и отогнут.
Негодяй посмел надругаться над телом моего отца! Из его груди торчал толстый деревянный кол, вбитый, как мне показалось, при помощи молота. Рот покойного был открыт; внутри что-то белело (вначале я решил, что носовой платок), а его шея...
Боже милосердный!
Бедный мой отец!
Изуверу, совершившему этот акт вандализма, почти удалось перепилить моему отцу шею и отделить голову от туловища, но довести свое мерзкое деяние до конца он не успел. Поскольку отец умер два дня назад, крови было мало. Меня обрадовало, что отцовское лицо сохраняло умиротворенное выражение. Однако голова, почти отделенная от тела, под тяжестью собственного веса немного запрокинулась. Подбородок приподнялся, и моему взору открылась страшная ярко-красная рана, нанесенная пилой. Жуткого пурпурного цвета мышцы были рассечены, и за ними виднелись шейные позвонки. Еще немного, и злодей добрался бы до них. Мне вдруг показалось, что я перенесся во времени на двадцать лет назад и вновь нахожусь на поляне, где лежал с разорванным горлом Стефан.
Шок, вызванный этим жутким зрелищем, породил странное, полностью захватившее меня видение, которое я мог бы посчитать галлюцинацией, если бы не его исключительная реалистичность.
Я вновь был пятилетним ребенком. Я смотрел на отца и видел очень ясно. Отец выглядел лет на двадцать моложе. В его волосах не было седины. В колеблющемся свете свечей я встретился взглядом с отцом и изумился: его взор был исполнен любви и отчаяния. Отец держал в своей большой сильной руке мою худенькую детскую ручонку. Я вдруг сообразил, что мы с ним находимся не на мокрой от дождя поляне, а в каком-то громадном темном помещении, по стенам которого мечутся тени. Потом перед моим лицом что-то блеснуло. Я вскинул голову, беспомощный, как Исаак в мгновение, когда Авраам занес над ним нож.
Я вдруг почувствовал дикую боль в висках и схватился за голову. Видение тут же пропало, сменившись пугающей мыслью: "Я определенно схожу с ума".
Я опустился на четвереньки, изогнулся и меня вытошнило прямо на холодный пол. Вслед за этим я потерял сознание. Не знаю, сколько времени прошло, прежде чем я наконец открыл глаза и с трудом встал. Ноги дрожали и подкашивались. На полу, рядом с гробом, я увидел орудия осквернения: тяжелый железный молот и ржавую ножовку. Там же валялось несколько головок чеснока. Должно быть, вандал не успел забрать орудия своего гнусного действа и в страхе бежал. Только зачем ему понадобился чеснок?
Помешательство не оставило меня, а лишь сменилось состоянием, которое я бы назвал истерической яростью. Признаюсь: окажись этот злодей-осквернитель передо мною, я убил бы его голыми руками. Я знал, что не могу вернуться в дом; нет, только не туда! Я ни словом не обмолвился Мери о своем страшном открытии, и не обмолвлюсь. Представляю, какой ужас вызвал бы у нее мой рассказ и какой вред причинило бы это нашему ребенку. Поэтому вместо того, чтобы вернуться домой, я стремглав понесся по южному склону и вскоре, задыхаясь и обливаясь потом, оказался у массивной дубовой двери замка, которую венчала каменная арка Я был уверен: только В. сумеет мне помочь, только дядя поймет меня правильно.
Подбежав к двери, я отчаянно забарабанил в нее. Острые металлические заклепки впивались мне в кулаки, но я не чувствовал боли. Не получив ответа, я стал выкрикивать дядино имя.
Через какое-то время, показавшееся мне вечностью, дверь медленно приоткрылась, но не более чем на фут. В сумраке проема стояла плотная, коренастая седая служанка, одетая как и все местные крестьянки, только поверх цветастого платья у нее был надет белый фартук, который от обычного отличался тем, что прикрывал еще и спину. На шее служанки висело большое золотое распятие. Женщина недоуменно и довольно сердито глядела на меня.
- Где Влад? - громко спросил я. - Мне нужно немедленно его видеть!
Служанка высунула голову. Ее волосы оказались вовсе не седыми, а светлыми, с проседью на висках.
Да и сама женщина была далеко не старой. Я бы назвал ее быстро стареющей. (Может, это какая-то местная напасть? Мне сразу вспомнилось, как заметно постарели Жужанна и отец.) Лицо служанки показалось мне смутно знакомым, но меня сейчас абсолютно не интересовало, где я мог ее видеть. Однако память услужливо подсказала: она была на похоронах отца. В детстве я тоже иногда видел ее в числе других служанок.
- Воеводаникого не принимает, - сурово сказала женщина.
- Он обязательно меня примет! - дерзко возразил я. - Мой отец...
Я умолк, едва сдерживая слезы.
Служанка, близоруко щурясь, подалась вперед, затем негромко вскрикнула и тут же прикрыла рот ладонью.
- Да это же сын Петру! Господин, простите меня. Глаза ослабели, а то бы я вас сразу узнала. Вы так похожи на отца. Прошу, заходите.
Она открыла дверь и жестом пригласила меня войти.
- Я должен немедленно видеть своего дядю!
У меня дрожал голос. Служанка покачала головой.
- А вот это, молодой господин, никак нельзя. Он еще не вставал.
- Так разбуди его! - потребовал я.
Бледно-серые глаза служанки округлились.
- Это запрещено, господин, - пробормотала она, явно удивляясь, что я не знаю очевидных вещей. - Всем строго-настрого запрещено тревожить его сон. Слугам не велено попадаться ему на глаза. Только кучеру Ласло позволено входить в его покои. Но воевода должен скоро встать. Тогда и поговорите с ним. Вам-то он не откажет. Пойдемте со мной в гостиную, там и подождете.
Я был настолько потрясен увиденным в склепе, что даже не стал возражать, а позволил служанке взять себя под локоть. Она повела меня по узким коридорам. Затем мы поднялись по каменной винтовой лестнице наверх. И в детстве, и в юности я видел замок преимущественно снаружи. Внутри я бывал крайне редко, и сейчас новизна впечатлений захлестнула меня, еще более усугубив мое и без того взвинченное состояние.
Гостиную правильнее было бы назвать залом. Помещение не имело окон, но в полумраке приветливо горел очаг, распространяя свет и тепло. Я находился в такой прострации, что не слышал слов служанки, и ей пришлось буквально силой усадить меня в кресло возле очага.
- Аркадий Цепеш, - произнесла она, наклоняясь ко мне.
Меня поразил и звук ее голоса, и то, что она знает мое имя. Уловив мое удивление, женщина слегка улыбнулась:
- Я знала вашего отца, молодой господин. Он был очень добр ко мне и часто говорил о вас.
Ее лицо помрачнело.
- Мне больно видеть, как вы убиваетесь по нему. И утешить вас нечем. Мне здесь засиживаться нельзя - хозяин скоро встанет. Хотите, я вам чего-нибудь принесу? Чаю или чего покрепче?
- Лучше коньяку.
- У нас здесь только сливовица, господин.
- Тогда принеси мне сливовицы.
Служанка собралась пойти за напитком, но я протянул руку и задержал ее.
- Говоришь, ты хорошо знала моего отца?
Она кивнула, медленно и скорбно. Я сумел почувствовать ее печаль и искреннюю симпатию к покойному, даже несмотря на мое смятенное расположение духа. Ее слова тронули мое сердце, и я спросил:
- Как тебя зовут?
- Машика, молодой господин.
- Ты говоришь с русским акцентом, а имя у тебя венгерское.
- Мой отец был русским.
- А как его звали?
Я знал, что у русских принято обращаться к тем, кого они уважают, по имени и отчеству. Мне хотелось отблагодарить эту женщину за ее доброе отношение и сочувствие к моему горю.
Круглые щеки Машики покраснели.
- Ах, господин, зовите меня просто Машикой. Я вам не ровня. Кто вы и кто я? Всего лишь служанка.
- Ты не просто служанка. Ты была другом моему отцу, поэтому я хочу проявить уважение к твоему. Как его звали?
Ее щеки покраснели еще сильнее, но отговариваться она больше не стала.
- Иваном, господин.
- Машика Ивановна, ты даже не представляешь, какое ужасное зрелище я видел по дороге в замок.
Я спрятал лицо в ладонях, стараясь не дать волю слезам. Машика опустилась на колени, по-матерински взяла меня за руку, и я, давясь словами, рассказал ей об осквернении отцовской могилы.
Лицо служанки посуровело и стало непроницаемым, в глазах блеснули слезы. Она молча гладила меня по руке, потом вдруг заговорила с непонятной мне убежденностью:
- Представляю, какой ужас вы пережили, молодой господин. У меня бы тоже сердце разорвалось. Но помните, молодой господин: вашему отцу покалечили только тело. А сам он спит блаженным сном, и никто... никто не потревожит его сна. Душа вашего отца сейчас с Богом.
Если бы не тяжесть момента, я бы внутренне усмехнулся ее наивным словам. Но ее материнская забота принесла мне столь необходимое утешение. Машика чуть приоткрыла рот, словно намеревалась продолжить свою мысль, но никак не могла решиться.
- Ты хочешь еще что-то мне сказать? - тихо спросил я.
Машика подняла на меня глаза, в которых читалась скорбь вперемешку с откровенным страхом.
- Нет, - торопливо ответила она и поспешно опустила глаза, пряча свой испуг. - Больше ничего. А теперь, молодой господин, схожу-ка я вам за сливовицей, пока графа нет.
Она тяжело поднялась и скрылась.
Я достал платок, вытер глаза и стал глядеть на огонь, стараясь успокоиться и привести в порядок мысли. Я толком не знал, почему отправился за помощью именно к дяде. В нас, Цепешах, течет королевская кровь. Когда-то мы обладали всей полнотой власти над окрестными крестьянами, однако нынче наше господство стало во многом формальным. Мы ведем свой род от дядиного тезки, с которым нас разделяет, правда, несколько веков, - валашского господаря Влада (в прошлом мы именовались господарями, но сейчас этот титул способен вызвать лишь снисходительную улыбку, и дядя прав, называя себя графом). Какой-нибудь престарелый румынский аристократ еще признает владычество дяди над этими землями, но нельзя жить прошлым. Трансильвания находится под властью Австро-Венгрии, и наказанием преступников ведает жандармская управа в Бистрице. Но я не припомню, чтобы в наших краях когда-нибудь происходили серьезные преступления. Так же как и не было случаев осквернения могил.
Ради доброй памяти отца и торжества закона я не оставлю это злодеяние безнаказанным, даже если мне придется самому выслеживать преступника. Тело моего несчастного отца стало символом злобного и незаслуженно оскорбительного отношения крестьян к нашему роду. Все эти четыреста лет они почему-то нас ненавидят. Нас, от которых зависела и зависит их жизнь. Мысленно я горячо поклялся, что навсегда положу конец разгулу крестьянских суеверий. Я заставлю их уважать имя Цепешей.
Вскоре вернулась Машика Ивановна и принесла мне сливовицу в хрустальном бокале. Слегка поклонившись, она поставила бокал на столик и торопливо прошептала:
- Храни вас Господь, молодой господин.
Как и в первый раз, я взял ее за руку.
- Побудь со мной еще немного.
Само присутствие этой женщины действовало на меня успокаивающе. К тому же мне хотелось расспросить ее о последних днях жизни отца и попытаться выведать то, что она не решилась сказать.
Машика Ивановна испуганно сжалась. Глаза ее застыли на другой двери, напротив той, через которую мы вошли в гостиную. Осторожно, но твердо служанка высвободила свою руку.
- Простите, господин. Мне нельзя здесь задерживаться. Солнце почти село. Нужно возвращаться домой.
Я не стал ее задерживать. Если бы я не видел, с какой тревогой эта женщина глядела на дверь, откуда вот-вот мог появиться дядя, я бы решил, что ей нужно возвращаться домой лесом, и она вполне оправданно боится волков. Однако, заслышав дядины шаги, Машика Ивановна перекрестилась, приподняла подол платья и буквально выбежала в коридор. Дверь шумно захлопнулась за нею.
Этот звук вновь пробудил во мне притихшую ярость. Из-за дядиных странностей и особенностей, связанных с происхождением нашей фамилии, крестьяне считают Влада каким-то чудовищем, сочиняют о нем небылицы, переплетая их со своими дурацкими суевериями. Но если бы все ограничивалось только небылицами! Сегодня эти суеверия толкнули кого-то из крестьян на преступление против моего бедного отца.
Моя симпатия к Машике Ивановне вдруг сменилась ненавистью. Невзирая на ее доброту к отцу и ко мне, она боялась дяди. Возможно, она даже считала злодеяние в склепе необходимым для спасения души Петру.
Дальняя дверь со скрипом распахнулась, и в гостиную вошел дядя. Высокий, прямой, он двигался величественно и с изяществом, но возраст неумолимо выдавал себя. Меня снова поразила его крайняя бледность. Увидев меня, да еще в таком взбудораженном состоянии, Влад удивленно приподнял кустистые седые брови (видя глаза, похожие на отцовские, слыша мелодичный, почти ничем не отличимый от отцовского голос, мне было особенно трудно сообщить ему чудовищную новость).
- Аркадий? Дорогой племянник, ты уже здесь? Никак не ожидал тебя увидеть так скоро. Но что с тобой? На тебе лица нет...
Я стремительно поднес бокал к губам и глотнул сливовицы. Мне обожгло ноздри, язык и горло (наверное, мне была нужна такая встряска). Стараясь не закашляться, я сказал (меня потряс ровный и даже где-то равнодушный тон моего голоса):
- Над могилой отца надругались. Тело изуродовали...
Дядя поднял руку, показывая, что не в состоянии слушать дальше. Он отвернулся к огню, поник головой и схватился за сердце. Я вскочил, поставил бокал на столик и подбежал к дяде. Мне подумалось, что старику плохо с сердцем, и я мысленно отругал себя за непредусмотрительность. Нужно было учитывать возраст Влада, прежде чем обрушивать на слабого старика такую новость. Но нет, проблемы у дяди были не со здоровьем - его согнуло горе. Он опустился в кресло и молча замер. Прошло несколько долгих минут. Я вернулся на свое место и снова приложился к бокалу.
Наконец дядя заговорил. Правильнее сказать - зашептал. Я не узнал дядиного голоса - он стал твердым и холодным, как мрамор склепа.
- Проклинаю их, - прошептал он, глядя на огонь. - Проклинаю...
Вдруг он повернулся ко мне. Движение это было столь неистовым, что я отпрянул, забрызгав сливовицей жилетку. Лицо Влада перекосилось, а глаза (уже не отцовские, теперь они напоминали глаза Пастуха, склонившегося над Стефаном) сверкали страшным, маниакальным гневом. Я всерьез испугался, не тронулся ли он умом.
- Они заплатят за все! Как они смели подумать, что я...
Должно быть, Влад заметил мое ошеломленное выражение лица. Его взгляд несколько смягчился - гнев исчез, осталась лишь скорбь. Дядя вновь повернулся к очагу и проговорил:
- Я любил твоего отца и не потерплю, чтобы кто-то тревожил его прах.
- Конечно, дядя. Сожалею, что мне пришлось сообщить вам эту жуткую новость. Но я подумал: может, вы поможете мне установить, кто...
Дядя опять повернулся ко мне и простер руку.
- Довольно слов! Я прослежу, чтобы злодей получил по всей строгости закона. Дальнейшее уже не должно тебя волновать, предоставь это мне.
- Иного мне и не остается, - ответил я. - Просто в голове не укладывается: как кто-то мог решиться на подобное кощунство. Это за границей моего понимания.
Подняв бокал, я залпом допил сливовицу.
Губы В. скривились, будто он хотел скрыть удивление или недовольство. Он подошел к старинному креслу с высокой спинкой и парчовым сиденьем, расшитым золотистыми нитями, и сел, тонкими пальцами сжав резные подлокотники. Позой своей дядя напоминал короля на троне.
- Что тут понимать? Дикость и невежество крестьян сводят их с ума.
- Это напрочь сбивает меня с толку. Я всегда верил, что люди по природе своей все-таки добры, а не злы.
Его губы вытянулись в тонкую злую нитку. В словах дяди звучал неприкрытый сарказм, от которого мне стало не по себе.
- В таком случае, Аркадий, тебе предстоит еще многое узнать о людях... и о себе самом.
Эта фраза несколько обидела меня. Дальнейшие слова Влада только усилили обиду.
- Как ты додумался называть служанку по имени-отчеству? Запомни, подобные вольности недопустимы! В твоих жилах течет королевская кровь. Ты - из рода Цепешей, внучатый племянник графа и властителя здешних земель!
Я покраснел. Значит, дядя каким-то образом услышал мой разговор с Машикой Ивановной. Неужели он полностью в курсе того, о чем мы с ней говорили?
Он почувствовал мое настроение, и его тон стал приветливее.
- Довольно об этом! Обещаю тебе: я дознаюсь, кто это сделал, и негодяй получит по заслугам. Давай поговорим о более приятных вещах. Скажи, могу ли я тебе еще в чем-нибудь помочь? Как твоя дорогая жена? Эти дни были чересчур утомительными для нее. Надеюсь, ей хорошо отдыхается?
Выпитая сливовица наконец подействовала на меня. Голова слегка закружилась, по всему телу разлилось приятное тепло, распространившись даже на ноги. Я немного расслабился и понял, почему В. переменил тему разговора. Он стремился увести меня от тягостных мыслей, связанных со смертью отца и осквернением его гроба.
Сказать по правде, меня беспокоило состояние Мери. Дальняя дорога и горестные события минувших двух дней сказались и на ней. Утром мне показалось, что жена чем-то встревожена, но она уверяла меня в обратном, объясняя все своей беременностью.
- Спасибо за заботу, дядя, - откликнулся я. - Мери отдохнула, но еще не вполне. Слишком много всего обрушилось на нее за эти дни.
В. внимательно выслушал мои слова.
- Если ее утомление не пройдет и завтра, я распоряжусь найти и привезти сюда хорошего врача. Пусть поселится у вас в доме и следит за здоровьем Мери до и после родов.
Я начал возражать, говоря, что это будет стоить огромных денег. Дядя властным жестом оборвал меня.
- Вопрос решен. Это пустяк, который я просто обязан сделать для внука Петру и для его сына.
Голос дяди вновь потеплел, а его манеры приобрели прежнюю мягкость. Ободренный такой переменой, я молвил:
- Я в любом случае собирался сегодня навестить вас и поговорить о делах. Я готов взять на себя обязанности, которые исполнял отец.
- Да, конечно, - без промедления ответил дядя. - Но я хотел, чтобы сначала ты оправился после смерти отца. А тут еще новое потрясение. Не торопись, приди в себя. Дела никуда не убегут.
- Нет, - упрямо возразил я, - дела только отвлекут меня от тягостных мыслей. Мне будет приятно сознавать, что я выполняю отцовскую волю. В своем предсмертном письме он просил меня заботиться о вас и надлежащим образом вести ваши дела.
Глаза В. подернулись влагой.
- Не зря твоего отца назвали таким именем... Петру. Скала Он был для меня крепкой скалой, на которой строилось все мое благополучие... Образец верности и преданности. А ты, Аркадий... ты должен знать, что я люблю детей Петру как своих собственных.
В дядиных словах не было ни малейшей примеси фальши. Он произнес их с такой теплотой, что меня захлестнула волна нежности к этому одинокому старику. Невзирая на все его странности и причуды, он был необычайно щедр к нашей семье. За его величественными манерами и патетическими, несколько старомодными словами скрывалась растерянность. Да, он очень, очень богат и в то же время бесконечно одинок, отгорожен от жизни. Он целиком зависел от моего отца... а теперь будет зависеть от меня. Я - его связующая нить с внешним миром.
Мы стали говорить о делах, что помогло мне отвлечься от пережитого ужаса. Дядя обещал завтра вечером проводить меня в отцовский кабинет (теперь это будет мой кабинет), где хранились все расходные книги, банковские счета и прочие бумаги. Он велел мне прийти пораньше, чтобы я успел познакомиться со слугами (сам он общается только с кучером Ласло, больше ни с кем). Дядя поручил мне переговорить со старостой и проехаться по полям. Он даже не знал, что крестьяне сеяли нынешней весной и где. Я вновь подумал о полной беспомощности дяди.
Затем он продиктовал мне письмо, которое я записал по-румынски и сразу же перевел на английский. Письмо было адресовано некоему мистеру Джеффрису. Дядя предлагал этому джентльмену приехать сюда без промедления. Тягостные события уже позади. При своей склонности к затворничеству, писал дядя, он всегда рад насладиться обществом образованного человека. Желая избавить дядю от лишних хлопот, я предложил ему следующее: я возьму письмо с собой, по пути домой занесу в людскую, там отдам Ласло и распоряжусь, чтобы тот с утра отправил в Бистриц. Однако дядя, не подписав письмо, сложил лист и сказал, что сделает это сам, ибо у него есть для Ласло и другие распоряжения.
Таким образом, я занял отцовское место и, можно сказать, уже приступил к управлению хозяйством. Наша встреча с дядей была сравнительно недолгой.
Я почувствовал, что он устал и ждет, когда я уйду. Понимаю, старик привык к одиночеству, и мое присутствие в какой-то степени нервировало его. Уходя, я посетовал на волков. В моем детстве волки представляли серьезную угрозу. Неужели с тех пор ничего не изменилось? Горестно вздохнув, дядя ответил, что серые хищники по-прежнему чувствуют себя весьма вольготно, тогда я попросил, чтобы Ласло отвез меня домой. В. было согласился, затем предложил лучшее решение: он даст мне коляску и пару лошадей - тогда я в любое время смогу спокойно приезжать в замок и возвращаться обратно.
На этом мы простились. Я покидал замок, чувствуя себя гораздо спокойнее. Забравшись в коляску, я тронул поводья и покатил к дому. Поскольку дорога была только одна, то мне опять пришлось ехать мимо семейного склепа. Хотя темнота скрыла все следы совершенного злодеяния, сердце мое вновь наполнилось горечью и гневом.
Как мне жить бок о бок с местными крестьянами, зная, на какие жестокие и отвратительные поступки они способны?

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
7 апреля (добавлено)
Сегодня я еще раз попыталась разговорить свою горничную Дуню. Как и большинство местных крестьянок, она невысокого роста, щуплая, хотя и сильная. И одевается она так же, как они: платье из грубого домотканого полотна, поверх которого надет белый фартук. Платье весьма нескромно по покрою: оно не доходит даже до щиколоток. К тому же стоит свету упасть под определенным углом, как все, что под платьем, предстает на всеобщее обозрение. Не хотелось бы поспешно обвинять крестьянок в бесстыдстве; скорее всего, такой атрибут цивилизации, как нижнее белье, им просто незнаком.
Дунино лицо отличается белизной. Волосы у нее темные, почти черные, но с рыжиной (особенно когда на них падает солнце). Все это, а также ее имя позволяет мне думать, что Дуня на четверть или наполовину русская. Девушке не больше шестнадцати, но она кажется умной и рассудительной, хотя подобно остальным слугам упорно старается не встречаться со мной глазами. Ее характер представляется мне достаточно открытым, и потому я выбрала именно Дуню, чтобы узнать, чем вызвано такое поведение слуг. Что это - трансильванский обычай или дело здесь совсем в другом? Улучив момент, когда Дуня убирала в спальне, я решила спросить ее напрямую. Услышав свое имя, девушка даже подпрыгнула. Странно: неужели слуг здесь не принято называть по именам?
Оказалось, что мы обе немного говорим по-немецки. Я сказала ей:
- Дуня, я привыкла относиться к слугам по-дружески. Прошу тебя... не надо меня бояться.
Мое недостаточное знание немецкого языка заставляло меня говорить кратко и прямо.
Услышав мои слова, Дуня сделала книксен и ответила:
- Благодарю вас, доамнэ. (Я уже знаю, что по-румынски это слово означает «госпожа» или «хозяйка») Но я вас не боюсь.
- Вот и отлично. Но я вижу, что ты боишься кого-то другого. Кого?
Дуня слегка побледнела и бросила быстрый взгляд через плечо - не подслушивает ли кто. Потом приблизилась ко мне (для английских правил хорошего тона она подошла чересчур близко, но, наблюдая за своим мужем, его сестрой и другими местными жителями, я поняла, что и в этом трансильванские манеры отличаются от наших) и прошептала:
- Влада. Воеводу... ну, графа, который в замке.

Предыдущая страница 3 Следующая страница


Договор с вампиром 4

Дальнейших расспросов мне не требовалось, тем не менее я хотела услышать от Дуни подтверждение своим догадкам.
- Почему? - также шепотом спросила я горничную.
В ответ Дуня торопливо перекрестилась и прошептала мне в самое ухо:
- Потому что он - стригой.
- Стригой? - повторила я румынское слово, которого еще не слышала. - Что это значит?
Похоже, мое невежество удивило Дуню. Она не ответила, только крепко сжала губы и покачала головой. Когда я повторила вопрос, горничная молча выскользнула из спальни.

* * *

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
8 апреля
Я - злая... злая, греховная женщина, полная греховных мыслей. Тело моего дорогого отца, как говорится, еще не успело остыть, а я предаюсь постыдным мечтаниям.
Я даже не умею правильно молиться. Папа настолько не переносил церковь, что запрещал нам изучать ее обряды. Возможно, они с Кашей правы и никакого Бога нет. Они умные, чего я не могу сказать о себе (иногда мне кажется, что я родилась не только с искривленным позвоночником, но и с кривыми мозгами). Я очень нуждаюсь в успокоении, какого не дадут никакие умные рассуждения; я жажду божественного успокоения.
Утром я опустилась возле кровати на колени (я видела, как это делают крестьяне в придорожных часовенках) и попыталась вымолить прощение. Не знаю, удалось ли мне это, ибо уже от одного стояния на коленях у меня закружилась голова. Горе минувших дней истощило все мои скромные силы. Однако чувствую, что не могу показаться на глаза Каше и его славной сильной Мери, не облегчив предварительно свою совесть.
Когда я встала (у меня так кружилась голова, что пришлось взяться за спинку кровати, иначе я бы вновь очутилась на коленях), я почувствовала непреодолимое желание описать случившееся. Пусть это будет моей исповедью. У меня нет духовника, и дневник заменит мне исповедника, хотя мои щеки пылают от стыда даже сейчас, когда я поверяю бумаге свои греховные побуждения.
Позавчерашним вечером мы отмечали папину поману. Впервые после многих недель я увидела дядю. Несомненно, это его доброта и любовь к нам спровоцировали мой сон. После отъезда Каши мне было очень одиноко. Папа тоже выглядел совсем несчастным (позже к его душевным страданиям добавилась еще и болезнь). К тому же он был вечно занят делами по управлению хозяйством. Я целыми днями оставалась одна. Мне было чудовищно одиноко в этом громадном, пустом доме. Дядя изредка навещал меня. Если бы не его визиты и не письма Каши, я бы непременно сошла с ума.
Возможно, я и в самом деле немного помешалась. Первое время после отъезда Каши я разговаривала с ним так, будто он никуда не уехал, а находится рядом. (Правда, я старалась, чтобы не услышали слуги. Им нельзя доверять, они и так слишком боятся нашей семьи и распускают о нас нелепые сплетни.) Потом я начала беседовать с маленьким Стефаном. Иногда я воображала, что он вместе со мной и Брутом ходит по комнатам и коридорам нашего дома или сидит возле меня. Я устраивалась в кресле со своей вышивкой, Брут сворачивался у моих ног, а я вела разговоры со Стефаном (если бы кто-нибудь их услышал, то ничего не заподозрил бы, решив, что я говорю с собакой).
А иногда я представляла Стефана своим ребенком, которого на самом деле у меня никогда не будет.
Как тяжело жить в болезненном, слабом, увечном теле! Мне хорошо знакома телесная боль. Но несравненно страшнее боль душевная, сознание того, что ты никогда не узнаешь любви мужа и детей. Я обречена на одиночество и вынуждена довольствоваться платонической любовью брата и дядиными словами утешения. Я становлюсь еще более увечной, наблюдая за счастьем Каши и его молодой жены (а они, несомненно, счастливы). Даже небольшие знаки внимания, которые дядя оказывал Мери во время поманы, и те вызывали у меня жгучую зависть.
Боже, убереги меня от моего злого сердца!
Всю позапрошлую ночь Брут мешал мне спать своим лаем. Вчера, едва я только легла и начала погружаться в сон, он снова залаял. Тут уж я не выдержала, встала, отвела своего беспокойного пса на кухню и заперла его там. Вернувшись в постель, я сразу же заснула.
Меня разбудил стук в окно спальни. Точнее, мне снилось, что я проснулась от подобного звука. Стук был негромким, но настойчивым, словно какая-то птица билась крыльями в стекло. Ночи пока еще очень холодные, прежде чем лечь, я закрыла окно. Мне снилось, что я встала и двинулась на звук. Я не испытывала ни страха, ни даже любопытства, будто точно знала, что - вернее, кого - увижу, и как будто неведомая сила влекла меня открыть створки.
Я открыла ставни, а потом и окно. Никого, только лунный свет, разлившийся золотисто-белым пятном по полу спальни. В этом бледном сиянии кружились, поблескивая, пылинки, вначале лениво, затем все быстрее и быстрее. Они соединялись друг с другом, образуя какую-то фигуру.
От их бешеной пляски у меня закружилась голова, и я закрыла глаза. Когда я открыла их снова, в луче света стоял... дядя. Я вспомнила, что похожий сон снился мне прошлой ночью, и позапрошлой. Тогда я видела дядино лицо за окном. Сегодня, поскольку я увела Брута, ничто не мешало дяде войти.
Он показался мне моложе и обаятельнее, чем в жизни, и это тоже меня не удивило. Я не испытывала ни страха, ни потрясения, ни даже неловкости от того, что дядя оказался ночью в моей спальне. Наоборот, я - грешная женщина - бесстыднейшим образом протянула к нему руки и прошептала:
- Дядя, как я рада, что вы пришли!
Он стоял молча, не шевелясь, будто ему не хотелось двигаться. Я чувствовала, как напряглись мышцы его рук (невзирая на возраст, у дяди оказались очень сильные руки). Они сделались твердыми, буквально каменными. Некоторое время мы оба молчали, глядя друг другу в глаза. (Какие это глаза! Не одну женщину они способны свести с ума - большие, изумрудно-зеленые, прикрытые тяжелыми веками.) В лунном свете от его кожи исходило странное сияние, похожее на белый огонь.
- Жужа, - наконец произнес дядя. - Боюсь, что это роковая ошибка Я должен уйти...
- Нет! - взмолилась я, вцепившись в него и опасаясь, что он вот-вот рассыплется, превратится в блестящую пыль. - Я этого хочу. Разве вы не видите? Это я звала вас сюда, ночь за ночью! Вы только поцелуйте меня!..
Под тонким шелком плаща дядины мышцы снова напряглись, потом расслабились, после чего он поднял руку и потрепал меня по щеке. Рука его была совсем ледяной. Завороженная, я глядела в его глаза и видела, как покраснели зрачки, будто зелень леса внезапно охватило пламя пожара.
- Ну пожалуйста, - прошептала я.
Он подался вперед и прильнул губами к моей щеке. Да, его губы были холодны, но обжигающе холодны. Я стала падать назад и почувствовала, как его крепкие, стальные руки бережно подхватили меня.
- Я так голоден, Жужа, - прошептал дядя. - Я более не в силах противиться...
Он провел губами по моей коже (я ощутила его горячее дыхание) и начал опускаться все ниже и ниже... к подбородку, потом еще ниже, к самой шее. Там он задержался, а я вся дрожала от наслаждения. Затем другой рукой дядя потянул завязку, удерживавшую мою ночную рубашку, и прозрачная белая ткань соскользнула мне на талию. Я никогда не решалась обнажать свое увечное тело, и моя кожа не знала солнечного света. Однако дядя был еще бледнее меня. В это время луна вышла из-за туч, и дядина кожа замерцала, точно опал с золотистыми, розовыми и голубыми вкраплениями.
Опустив руку мне на грудь, дядя сложил ладонь чашей (Боже, прости меня! Мне очень тяжело писать эти строки, ибо в моей душе стыд борется с плотским наслаждением. Но если бы дядя оказался сейчас рядом, я бы сама положила его руку себе на грудь!), склонился еще ниже, коснувшись своими красными губами ложбинки у основания моей шеи. Потом он спрятал лицо между обеих моих грудей. Там он замер, а я, утопив пальцы в его густой шевелюре, изо всех сил прижала его голову к себе. Неожиданно дядя распрямился и, дрожа, будто он ослаб от голода, приложился губами к моей шее. Я ощутила, как его язык осторожно, даже лениво, касается моей кожи, потом почувствовала прикосновение его зубов.
Дядя выжидающе замер.
Я росла затворницей, ничего не знающей ни о жизни, ни о любви, поэтому дальнейшие подробности сна прошли как в тумане. Помню только, что меня пронзило острой болью и сразу же окутало волной экстатического чувственного наслаждения. Я была словно куском воска, тающим в горниле пожара. Я почувствовала, что мы с дядей слились воедино. Все мое существо поднялось, будто морская волна, устремилось к нему, взметнулось и опало. Я вскрикнула и забилась, силясь окончательно сбросить ночную рубашку. Я обвила дядю руками и ногами и прижала его к себе. Между нашими телами не осталось даже крошечного просвета.
Не могу сказать, сколько длилось это блаженство. Помню только, что я лежала в его руках, совершенно обессилевшая и переполненная наслаждением. Даже биение сердца подчинялось ритму наслаждения. Когда же дядя отдалился от меня, я почувствовала, что он пожертвовал своим наслаждением ради меня, предпочел вместо удовлетворения лишь приглушить свой голод.
Мои щеки пылают, как у новобрачной, вспоминающей свою первую ночь! Сон был настолько живым, что даже сейчас я нахожусь в замешательстве, не зная, снилось ли мне все это или происходило на самом деле. Утром я проснулась, дрожа от холода. Оказалось, что я лежу совершенно голая на развороченной постели, а моя ночная рубашка валяется скомканной на полу, возле окна.
Дядя стал мне ближе, чем когда-либо прежде, как будто у нас появилась общая тайна, греховная и сладостная.
Я пишу эти строки с бесстыдством шлюхи. Неужели это я говорила, что жажду прощения? Теперь уже нет! До сих пор моя жизнь была пустой и печальной. Пусть испытанное мною является страшнейшим из грехов, пусть это безумие, галлюцинация, самообман... я не хочу отказываться от величайшей радости, которую мне довелось испытать. Я познала счастье и готова расплатиться за него муками ада. Сегодня вечером я опять запру Брута на кухне и лягу спать с открытым окном "на случай повторения сна".
Если дядя уедет в Англию, я умру!

Глава 3

ПИСЬМО К МЭТЬЮ П. ДЖЕФФРИСУ
(Записано под диктовку и переведено с румынского на английский)
7 апреля
Дорогой друг!
Добро пожаловать в Карпатский край! Я был немало раздосадован, узнав, что Вы вознамерились отложить Ваш приезд. Однако возникшие обстоятельства все равно не позволили бы мне принять Вас у себя в замке в указанное время. Как видите, что ни делается, все к лучшему, и Ваша задержка с приездом оказалась весьма кстати.
Рад Вам сообщить, что сейчас наступила исключительно благоприятная пора для Вашего визита. Я получил Ваше письмо из Вены и узнал, что Вы прибудете в Бистриц восьмого апреля, вечером. Там это письмо будет ожидать Вас (как ожидаю Вас и я, только с большим нетерпением). Советую Вам хорошенько отдохнуть, но не проспать, ибо дилижанс до Буковины отправится на следующее утро, в восемь часов. Мой кучер встретит Вас в ущелье Борго и доставит в замок.
Ваша предполагаемая статья для "Таймс" меня просто заинтриговала. Буду счастлив снабдить Вас любыми полезными сведениями, какими только располагаю. Я уже предвкушаю удовольствие, которое надеюсь получить от бесед с Вами.
Пусть последний отрезок Вашего путешествия не доставит Вам никаких неприятностей, и Вы сполна насладитесь пребыванием в моих прекрасных владениях.
Остаюсь Ваш друг
Влад Дракула.

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
8 апреля
Боже милостивый, как мне рассказать обо всем этом моему мужу?
Чувствую, вчера что-то произошло, нечто такое, что лишь добавило к горю Аркадия новые огорчения. Возможно, между ним и Владом произошла ссора, или же муж сделал в замке какое-то шокирующее открытие. Правда, не думаю, чтобы оно было более шокирующим, нежели мое.
Интуитивно я сразу же поняла, что Жужанна безумно влюблена в своего дядю, а тот не делает ничего, чтобы погасить опасное пламя. Наоборот, он только раздувает огонь. Спрашивается, ради чего?
Бедный Аркадий, вечером он выглядел совершенно потерянным. Он не пошел спать, а почти всю ночь просидел в гостиной с книгой. Я так привыкла слышать рядом его ровное дыхание и ощущать тепло его тела, что тоже не смогла заснуть. Я уже подумывала, не зажечь ли лампу и не взяться ли за дневник, но мои глаза и так устали от многочасового чтения и писания. Впотьмах я подошла к эркеру, намереваясь приоткрыть окно в надежде, что свежий ночной воздух подействует лучше любого снотворного. Из облаков выплыла почти полная луна. Мне так понравилась эта картина, что я решила немного понаблюдать за ночным светилом и села на пуфик перед окном. Луна прошлой ночью светила почти так же ярко, как солнце, и все окрестности были видны в мельчайших деталях.
То крыло дома, где находится наша спальня, заканчивается двумя параллельно стоящими флигелями, разделенными лишь узкой лужайкой. В одном из флигелей расположились мы с Аркадием, а во втором - напротив нашего - обитает Жужанна (если бы мне взбрела в голову дурацкая затея бросить в ее окно камень, я легко смогла бы это сделать). Обе спальни имеют большие эркерные окна, из которых днем открывается замечательный вид. Ночью мы оберегаем свой покой, задергивая плотные портьеры, а Жужанна отгораживается от внешнего мира ставнями.
Однако минувшей ночью я приподняла краешек портьеры, чтобы полюбоваться луной. И тут же я заметила силуэт зверя, бегущего по лужайке и направлявшегося в сторону спальни Жужанны. Должно быть, волк (Аркадий не раз говорил мне, что по ночам волки подходят к самому дому). Я приникла к стеклу, желая получше разглядеть ночного гостя. Страха я не испытывала: портьера надежно скрывала меня от волчьих глаз, да и сомнительно, чтобы зверь смог допрыгнуть до второго этажа, расположенного достаточно высоко. Меня охватило любопытство - как и любая горожанка, я никогда не видела живых волков. Только на картинках в иллюстрированных книжках.
Но как следует разглядеть волка мне помешал... звук открываемых ставен. Жужанна открыла их створки, затем распахнула половину эркерного окна. В ее спальню хлынул лунный свет.
Я перепугалась и уже собиралась предостеречь Жужанну - крикнуть, что под окнами бродит волк, но заметила рядом с моей невесткой... фигуру мужчины. Не знаю, каким образом он проник в ее спальню, зато я безошибочно узнала этого человека. Дядя Влад.
Меня охватил ужас, только уже другого свойства. Я видела, что они обнялись, а потом Влад развязал тесемки ее ночной рубашки, и та упала, обнажив тело Жужанны.
Мне тяжело писать об этом. Более не желая быть свидетельницей постыдной сцены, я тут же задернула портьеру.
Ночь прошла почти без сна. Я в замешательстве. Аркадий и так подавлен. Я прекрасно вижу, как он мучается. Если рассказать ему о своих ночных наблюдениях - это лишь увеличит груз его страданий. Что же предпринять? Поговорить без обиняков с Жужанной? С Владом? Или вообще молчать об увиденном?
Аркадий, дорогой мой. У меня сердце сжалось, когда я увидела тебя после возвращения из замка. А вдруг именно это и является причиной твоих переживаний? Может, ты уже все знаешь?

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
9 апреля
Я начинаю думать, что все в замке страдают легкой формой помешательства.
Вчера под вечер я отправился туда, дабы ознакомиться с состоянием дел в дядином хозяйстве. Разумеется, ни Жужанне, ни Мери я и слова не сказал о чудовищном злодеянии в склепе. Боюсь даже думать, как бы они обе пережили это потрясение. Думаю, и я не смог бы пережить его вторично. И все же по пути в замок я остановил коляску у ограды склепа и вошел внутрь.
Увиденное успокоило мое сердце. Крышка гроба была вновь крепко привинчена, помятые и потоптанные розы заменены свежими, а мраморный пол чисто отмыт. Инструменты злодеяния - молот и пилу - унесли из склепа, и все внутри выглядело, как прежде. Я испытал глубокую благодарность к дяде. Я видел, как на него самого подействовали мои слова об осквернении могилы. Однако он сдержал данное мне обещание, облегчив тем самым мою участь и сохранив покой наших женщин.
Но в замке я опять почувствовал подавленность. Меня провели в отцовский кабинет. Казалось, отец куда-то ненадолго отлучился (все эти дни сюда никто не входил). Кабинетом ему служило небольшое, скромно обставленное помещение в восточном крыле замка, из окна которого открывался завораживающий вид на Карпаты. Бумаги я нашел в полном порядке, поэтому узнать о состоянии дядиных финансов мне не составило труда. Я углубился в работу, и печаль незаметно рассеялась.
Должен признаться, меня поразили размеры богатства В. Странно, что при этом он как будто экономил на слугах. В замке работали всего три горничные, одна повариха, один конюх, садовник, буфетчик и, разумеется, Ласло - кучер, не понравившийся мне с первого взгляда. Переговорив со старостой, я сделал крайне удручающее открытие: крестьяне, работавшие на наших землях, находились в положении крепостных. Дядя обладал всей полнотой власти над ними, пользуясь droits de seigneur!Я привык считать феодализм достоянием прошлого, несправедливой системой отношений между людьми, при которой закон и все права на стороне землевладельца. Из истории я знал, что крепостные крестьяне платили феодалу десятину за право пользоваться его землей, и еще десять процентов от суммы своих доходов. В нашей стране к этому добавлялся третий вид поборов, бир- внушительная плата за «защиту». Правда, тут же я выяснил, что крестьяне моего дяди десятины не платили и от своих доходов отчисляли не десять, а пять процентов. Что касается бира - плата была вообще символической (взимание этой подати очень удивило меня; как будто мы до сих пор жили под угрозой турецкого нашествия!). Продолжая знакомиться с положением дел, я натолкнулся на новый сюрприз: за свою щедрость дядя требовал от крестьян только одного - безропотно делать для него любую работу, причем тогда, когда он повелит. Сегодня я видел крестьянина, пришедшего в замок чинить каменную кладку рядом с входом. При моем появлении он почтительно поклонился, но стоило мне пройти, как я услышал за спиной его сердитое бормотание: «На своем поле пропасть работы, а тут ковыряйся, выполняй господскую прихоть». Работал он явно спустя рукава. Неужели и покойный отец, и дядя правы, называя крестьян «неблагодарными скотами»?
Вот уж никак не ожидал столкнуться в родном краю с феодальными порядками! Естественно, при такой постановке дел В. получает лишь ничтожную часть доходов, которые может и должен получать. Пока сохраняются феодальные порядки, большего он и не получит. Было бы куда разумнее устранить прежнюю систему податей, освободить крестьян от обязательной работы на Влада наподобие той, что я наблюдал сегодня, и сделать их наемными работниками. Тогда они будут получать заработную плату (она должна быть пропорциональна затраченным усилиям), а доходы от продажи урожая потекут к дяде. Боюсь, что его непомерная доброта только развратила крестьян. Еще немного, и они начнут помыкать дядей.
Но меня больше тревожит, что почти в середине девятнадцатого века еще остались феодальные отношения между людьми. Получается, дядя "владеет" крестьянами и их домами. Каким бы щедрым и заботливым ни был рабовладелец, он все равно останется рабовладельцем. Никто не имеет права распоряжаться судьбой других людей. Неудивительно, что у здешних крестьян нет стимула усердно и честно трудиться. Насколько благотворнее подействовала бы на их нравы система наемного труда, когда добрая работа по-доброму и вознаграждается!
Удивило меня и то, как много дядя платит слугам в замке (в Англии расторопный, хорошо воспитанный слуга получает куда более скромное жалованье). Их почтительность ко мне - жалкий грим, под которым они неумело скрывают свое настороженное и враждебное отношение. Сегодня я вновь это почувствовал, хотя до сих пор не разобрался в скрытых пружинах такого поведения. То ли слуги презирают меня, то ли боятся, или же испытывают оба этих чувства одновременно. Только Машика Ивановна отличается добрым и спокойным характером, что как нельзя кстати, ибо в ее ведении находится восточное крыло замка (где помещается мой кабинет), а также западное (покои дяди). Две другие горничные - Ана и Хельга - хотя и молоды, но уже успели развить в себе холодно-пренебрежительное отношение к нашей семье.
И все же я начинаю сомневаться в крепости рассудка Машики Ивановны. Из-за дядиных странностей, с одной стороны, и презрения слуг - с другой, в замке установилась тягостная атмосфера. Мне думается, что несколько десятков лет ежедневного пребывания в ней не могли не повлиять на сознание крестьян, и так склонных к суевериям и предрассудкам. Впрочем, опишу все по порядку. Собрав слуг в центральной части замка, я представился им, после чего направился в отцовский кабинет. Вскоре в восточном крыле появилась Машика Ивановна. Наверное, ей нужно было там прибрать, предположил я. Она долго и старательно протирала всю мебель в кабинете (я уже писал, что его размеры невелики и мебели там немного). Затем она остановилась и так выразительно засопела, что мне пришлось прервать работу и спросить, не хочет ли она поговорить со мной.
Лицо Машики Ивановны сделалось задумчивым и тревожным, словно она никак не могла принять трудное решение. Наконец она отложила тряпку, подошла к полуоткрытой двери и беспокойно выглянула в полутемный коридор - не прячется ли там кто-нибудь, убедившись, что в коридоре пусто, она закрыла дверь и поочередно подошла к обоим окнам. (Если я еще могу вообразить некоего шпиона, притаившегося в сумраке коридора, то кого эта женщина опасалась по ту сторону окон? Их створки были плотно закрыты, а сам кабинет находится на втором этаже и возле стен здесь нет ни одного дерева). Окончательно уверившись, что никто за нами не подглядывает и не подслушивает нас, Машика Ивановна приблизилась ко мне почти вплотную и прошептала:
- Молодой господин, мне нужно поговорить с вами! Но вы должны поклясться, что никогда не расскажете об этом другим, иначе мы с сыном можем поплатиться жизнью.
- Поплатиться жизнью? - повторил я, сбитый с толку странными словами и не менее странным ее поведением. - О чем ты говоришь?
Естественно, я не стал шептать и говорил нормальным голосом. Это испугало ее еще сильнее. Машика Ивановна приложила палец к губам, потом прошептала:
- Сначала поклянитесь! Поклянитесь перед Богом!
- Я не верю в Бога, - достаточно жестко ответил я. - Но я могу дать тебе слово честного человека, что об этом разговоре никто не узнает.
Машика Ивановна внимательно глядела на меня. Ее лоб прочертили морщины - видимо, она сильно волновалась. Видимо, мое обещание все-таки удовлетворило ее, поскольку она кивнула и сказала:
- Молодой господин, вы должны немедленно отсюда уехать!
- Уехать? - переспросил я, ощущая раздражение.
- Уезжайте отсюда прямо в Англию! Сегодня же, пока солнце не село!
- А с какой стати я должен уезжать?
Машика Ивановна напряженно подыскивала слова для ответа. Воспользовавшись ее молчанием, я продолжал:
- Я не могу сорваться с места и уехать. Моя жена находится на седьмом месяце. Путешествие сюда и так стоило ей немалых сил. Она до сих пор не оправилась.
Кажется, мой решительный тон настолько испугал горничную, что у нее в глазах блеснули слезы. Смешавшись, бедная женщина опустилась передо мной на колени и умоляющее протянула ко мне руки. Ни дать ни взять - Христос, молящийся в Гефсиманском саду.
- Если вы мне не верите, уезжайте хотя бы из любви к своему отцу. Но торопитесь!
- Скажи, почему? - потребовал я, поймав Машику Ивановну за локоть и попытавшись поставить ее на ноги. - Почему я должен уехать?
- Если не уедете сейчас, потом будет слишком поздно. Вы, ваша жена и маленький - все попадете в ужасную беду.
- С чем она связана?
- С договором...
Бессмыслица какая-то, однако при слове "договор" в моей памяти что-то мелькнуло. Лицо Машики Ивановны стало таять. Я снова увидел себя глазами пятилетнего мальчишки, доверчиво глядящего на отца, отец взмахнул рукой... блестящее лезвие ножа описало серебристую дугу...
И вновь невидимые пальцы сдавили мне виски. Мозг пронзила знакомая мысль: "Я схожу с ума".
Чепуха! Просто у меня разболтались нервы. Я слишком много пережил за эти дни: смерть отца, потом... там, в часовне...
В это время дверь кабинета приоткрылась. Я быстро оглянулся и увидел кучера Ласло: он только что вошел и мял в руках шапку. Мне подумалось, что Машика Ивановна, когда выглядывала в коридор, неплотно закрыла дверь. Трудно сказать, когда появился кучер - только что или же он какое-то время тихо стоял в коридоре, подслушивая наш разговор. Обликом своим Ласло вовсе не походил на злодея. Типичный венгерский крестьянин средних лет: светловолосый, с бледноватым круглым лицом (при других обстоятельствах его лицо можно было бы посчитать вполне добродушным) и мясистым красным носом, что свидетельствовало о пристрастии кучера к выпивке.
Но Ласло распространял вокруг себя какую-то неприятную атмосферу, словно он вобрал в себя все худшее, что обреталось в замке.
Машика Ивановна тоже повернулась к двери. Думаю, появись в кабинете черт с рогами, она бы и то меньше испугалась. Но при виде Ласло бедная горничная широко раскрыла глаза, шумно вздохнула, перекрестилась и бросилась вон, даже забыв спросить у меня позволения уйти.
Ласло проводил ее легкой снисходительной ухмылкой, как будто испуг Машики Ивановны ему даже льстил. Затем кучер обратился ко мне, сообщив, что пришел официально представиться и предложить свои услуги. Я довольно сухо поблагодарил его и ответил, что мне от него ничего не нужно, поскольку дядя подарил мне коляску и лошадей.
Приход Машики Ивановны неприятно подействовал на меня, но я отнес ее предостережения на счет крестьянских суеверий и продолжал работать вплоть до самого вечера. Затем я встретился с дядей. Я дал ему краткий отчет о состоянии дел и искренне поблагодарил за наведение порядка в склепе. Однако дальнейший характер нашей встречи был отнюдь не мирным. Мы едва не поссорились, когда я завел речь о необходимости освободить его крепостных крестьян.
Я упорно настаивал на том, чтобы дядя отказался от феодальных методов правления, сделал крестьян вольнонаемными работниками и платил бы им за их труд. От этого, уверял я, выиграют и он, и крестьяне. Ответы дяди меня удивили. Давно ли он рассуждал о необходимости приспосабливаться к меняющейся жизни? Сейчас же передо мной находился упрямый и ограниченный феодал. Дядя и слышать не желал ни о каких реформах. Он гордился своей щедростью по отношению к семье и слугам и утверждал, что такова традиция рода. А для меня - потомка рода Цепешей - нет и не может быть ничего важнее, чем бережное сохранение наших традиций.
- Хорошо, давайте взглянем на это под другим углом, - предложил я, пробуя воззвать к его щедрости. - Феодализм просто безнравствен. Ваша власть распространяется на саму жизнь крестьян. Без вашего позволения они не могут покинуть деревню. По первому вашему требованию они обязаны являться в замок на работу. Пусть они люди низкого происхождения, но они тоже люди и имеют право сами распоряжаться своей судьбой.
- Нравственность здесь ни при чем, - твердо возразил дядя, где-то даже насмехаясь над моим либерализмом. - Такова наша семейная традиция. Она - основа нашего рода, и никому не позволено ее менять. Со временем, когда ты, Аркадий, станешь старше и мудрее, ты это поймешь.
Думаю, эти слова больно ударили меня по самолюбию. Забыв о всяком уважении, я почти закричал:
- Традиции рода Цепешей ни в коем случае не могут быть важнее человеческих прав и свобод!
Дядя вздрогнул, словно я дал ему пощечину. Его глаза осветились холодной волчьей яростью и вспыхнули красным огнем (возможно, я преувеличиваю, и в дядиных глазах просто отразилось пламя очага). Он резко и быстро (я бы сказал, по-звериному) повернулся в мою сторону. Дядя тут же подавил свой порыв, однако я моментально превратился в испуганного, охваченного паникой ребенка, который съежился, увидев превратившегося в дикого зверя и готового к прыжку Пастуха.
Я моргнул, и неприятное ощущение меня покинуло. Дядины глаза были холодными, но вполне спокойными. И сам он неподвижно сидел в своем кресле. "У тебя слишком разыгралось воображение", - подсказывал мне разум...
- Ты не должен говорить подобные слова о нас, Цепешах, - нарушил молчание дядя. Голос его был тихим и отчужденным. - Иногда ты слишком напоминаешь свою мать. Она была слишком своевольной и слишком непочтительно относилась к нашим традициям. Боюсь, ты унаследовал от нее не только цвет глаз.
Возможно, дядя был прав. Мне трудно судить, ведь я не знал матери, но я всегда был упрямым и нетерпеливым, отличаясь характером и от отца, и от Жужанны. Когда мне угрожали, я кидался в драку. Поэтому, вопреки недовольству дяди и его странной вспышке, я не собирался сдаваться и покорно молчать.
- Я не имел в виду непочтительное отношение к традициям. Я люблю нашу семью и чту ее устои. Но феодализм не имеет ничего общего с традициями нашего рода. Феодализм - это рабство и потому он безнравствен по своей природе.
Дядин гнев утих, однако его глаза по-прежнему как-то странно, по-звериному блестели, и этот блеск пугал меня сильнее, чем вспышка ярости. Потом дядя улыбнулся, его полные красные губы разошлись, обнажая на удивление крепкие, как у молодого, зубы.
- Ах, милый мой Аркадий! Я так давно живу на свете, что устал от жизни. Но твоя молодость и неопытность напоминает мне то далекое время, когда я сам был твоего возраста. Как приятно было бы вновь сделаться идеалистом, относящимся к жизни с наивным восторгом. Тридцать лет назад таким же был твой отец - пылким, готовым защищать принципы справедливости!
Дядя нахмурился.
- Вскоре ты поймешь ошибочность своих мыслей, как в свое время понял твой отец, а еще раньше - его отец. Мой брат поначалу тоже был весьма романтической натурой.
Я попытался вернуть нашу беседу к положению крестьян, но дядя напрочь отказался говорить на эту тему, а стал обсуждать свои планы, связанные с поездкой в Англию. Он предполагал отправиться туда в конце будущего года, когда здоровье Жужанны окрепнет, а наш малыш немного подрастет. Я пообещал дяде сделать все, что в моих силах, и связаться с конторами по торговле недвижимостью (дядя намеревался купить большой загородный дом или поместье).
Как бы ни впечатляла меня дядина щедрость, мне было неприятно слушать его пренебрежительные отзывы о моей матери и столь же пренебрежительные разглагольствования касательно моей наивности. Вероятно, у аристократии не осталось другого средства защиты, нежели оскорбление людей с прогрессивными взглядами и издевательство над идеями равенства. Я решил отныне держать свои суждения при себе. Как-никак, дядя значительно старше меня, и я не вправе пытаться переделать его мировоззрение. Но когда замок и все владения перейдут ко мне (думаю, это вопрос нескольких ближайших лет), я ни за что не стану продолжать феодальные "традиции" рода Цепешей.
Я, что называется, прикусил язык и больше не спорил с дядей. Вскоре мы расстались. К девяти часам вечера я вернулся домой и нашел Мери уже в постели. Я не стал засиживаться и тоже лег, забывшись беспокойным сном, полным тяжелых сновидений.

* * *

Следующий день (правильнее сказать, сегодняшний, когда я пишу эти строки) прошел намного приятнее. После полудня я отправился в замок и узнал, что Ласло привез туда дядиного гостя - некоего мистера Джеффриса, молодого англичанина, путешествующего по Трансильвании. Насколько я знаю, владелец бистрицкой гостиницы приходится нам дальним родственником и всегда красочно расписывает иностранным путешественникам дядин замок, отзываясь о нем как об уголке ожившей истории и предлагая туда съездить. Дядя всегда рад гостям, принимает их с необычайным гостеприимством и не берет с них ни гроша. В обязанности моего отца входило вести переписку с потенциальными визитерами и быть их гидом, когда они приезжали в замок.
Вот еще одна дядина странность, которой я не мог найти разумного объяснения. Он сторонился даже собственных слуг, общаясь только с нами, и в то же время охотно раскрывал двери замка для совершенно незнакомых людей. Тем не менее я обрадовался приезду англичанина. Мне не терпелось услышать новости из английской жизни, ведь еще совсем недавно я думал об Англии как о своей второй родине.
Я сразу же отправился повидать мистера Джеффриса. Ему отвели одну из комнат для гостей в северном крыле замка. Англичанин оказался долговязым блондином с лицом молочно-белого цвета (такие лица всегда легко краснеют), приветливым и без малейших признаков пресловутой английской чопорности. Он буквально воспрянул духом, встретив в замке хоть одного человека, говорящего по-английски. Ему удалось кое-как объясниться на ломаном немецком с горничной Хельгой, остальные две горничные не знают ни английского, ни немецкого. Джеффрис испытал тягостное состояние "безъязычия", знакомое каждому, кто попадает в чужую страну, не умея объясняться на местном наречии (нечто схожее испытывал и я, попав в Лондон, хотя мне казалось, что я в достаточной мере знаю английский и могу на нем говорить). Раздосадовало гостя и то, что дядя не говорит по-английски и беседовать с ним придется на немецком языке, в котором Джеффрис не силен. Естественно, он с благодарностью принял мое предложение быть переводчиком во время их разговоров.
Джеффрис отрекомендовался мне журналистом и сказал, что не захотел идти по стопам отца. Родился он в семье торговца, и, надо полагать, весьма преуспевающего. К такому выводу я пришел, увидев у гостя прекрасные и очень дорогие золотые карманные часы, на которых красовалась инкрустированная серебром (или белым золотом) буква "J", и золотое кольцо с такой же инкрустацией, блестевшее у него на мизинце. Я никак не мог понять, зачем выходцу из низших слоев общества понадобилось демонстрировать признаки семейного достатка? Откуда эти гордость и тщеславие?
Ну и ну! Сам себе удивляюсь. Только вчера я до хрипоты спорил с дядей, отстаивая равноправие, а сегодня рассуждаю как какой-нибудь сноб-аристократ. Из каких бы слоев общества ни происходил мистер Джеффрис, но он - человек умный и образованный. У него живые глаза и удивительно подвижное лицо. Чувствуется, он пытлив и любознателен, а это прекрасные качества для газетчика.
Общение с мистером Джеффрисом было настолько приятным, что я решил показать гостю замок (за исключением дядиных покоев). Когда мы поднимались по каменной винтовой лестнице, я спросил у него:
- Мне пришлось переводить дядино письмо, адресованное вам в Бистриц, и я невольно узнал, что вы задумали написать статью для лондонской "Таймс". Насколько понимаю, вы хотите взять у дяди Влада интервью? О чем будет ваша статья? О трансильванской истории? Или вы хотите расспросить дядю о достопримечательностях нашего края?
Услышав мои вопросы, мистер Джеффрис даже просиял. Я еще раз удивился необычайной подвижности черт его лица, как будто оно сделано из гуттаперчи.
- Не угадали, - ответил мне англичанин. - Я собираюсь писать в основном о вашем национальном фольклоре. Ваш дядя много знает о поразительных суевериях, которые...
- Да, - довольно резко перебил я Джеффриса. - Мы вдоволь наслушались крестьянских вымыслов.
Думаю, гость уловил сердитые нотки в моем голосе и сразу же постарался исправить допущенную оплошность.
- Конечно, у современного человека подобные суеверия не вызывают ничего, кроме усмешки. Представляю, как они донимают вашу семью. Думаю, вы не раз задавались вопросом: ну как можно верить в подобную чепуху? Я отношу себя к рационально мыслящим людям и потому намерен в своей статье показать всю глупость этих суеверий. Я постараюсь, образно говоря, вывернуть их наизнанку, чтобы читатели поняли: суеверия не имеют под собой никакой реальной основы. Из писем вашего дяди мне стало ясно, что он готов мне в этом помочь. Очень любезно с его стороны.
- Дядя - удивительный человек, - промолвил я, успокоившись. - Он очень щедр к нам, а то, что он предпочитает затворническую жизнь... что ж, у каждого есть свои слабости.
- По-моему, это вполне нормально. Зачем вашему дяде общаться с теми, кто считает его чудовищем?
Едва Джеффрис произнес эти слова, я сразу же понял: у журналиста тонкое чутье. Конечно, он был прав. Сказанное Джеффрисом убедительно объясняло, почему В. общается только с нами и кучером Ласло, но избегает слуг. Вчерашние предостережения Машики Ивановны мгновенно утратили их пугающую неопределенность, а презрительные слова дяди о крестьянах больше не казались мне "феодальным пережитком". Простая и логичная позиция Джеффриса подействовала на меня, как солнце, рассеявшее тягостную мглу.
Я рассказал журналисту о желании дяди отправиться в Англию. Чем больше я говорил об этом, тем ярче вырисовывалась для меня самого воодушевляющая перспектива вырваться отсюда и забыть о крестьянских суевериях. Мы побеседовали с Джеффрисом об отсталости Трансильвании по сравнению с быстро меняющимся миром. Он напрямую спросил, не тяжело ли нам жить в этой глуши. Я не стал таиться и ответил, что тяжело: деревня вымирает, а оторванность от цивилизации сказывается на нас не лучшим образом.
Затем наша беседа перешла на более приятные темы. Мы говорили об Англии. Из широкого окна гостиной в северном крыле, где мы очутились в ходе нашей прогулки по замку, открывался захватывающий вид. Замок стоит над пропастью глубиной никак не меньше тысячи футов. Дна ее не видно, а вокруг до самого горизонта простираются зеленые леса.
- Боже милосердный, - изумленно выдохнул Джеффрис. - Я еще не видел таких глубоких пропастей! Наверное, она уходит вниз на целую милю.

Предыдущая страница 4 Следующая страница


5 Джинн Калогридис

От такой головокружительной высоты англичанину стало немного не по себе. Достав из кармана жилетки носовой платок, он вытер покрывшийся испариной лоб (я подавил ироничную улыбку, увидев, что и платок тоже украшала знакомая монограмма с крупной буквой "J").
Я успокоил гостя, объяснив ему, что глубина пропасти на самом деле значительно меньше, а затем стал рассказывать историю строительства замка. Такое место было выбрано не случайно. Замок поставили на вершине скалы, и пропасть защищала подступы к нему с востока, севера и запада Уязвимой оставалась только южная сторона, откуда и исходила главная угроза (я имел в виду набеги турок). Джеффрис слушал с неподдельным интересом. Достав блокнотик, он даже стал делать пометки, однако вид из окна действовал на него угнетающе. Тогда я предложил гостю перейти в центральную часть замка, в мрачноватую, похожую на пещеру гостиную, где когда-то мои далекие предки принимали именитых гостей. Англичанина весьма впечатлило превосходное состояние старинной мебели и роскошных парчовых шпалер, часть которых была расшита золотом. Когда мы подошли к громадному, значительно превышающему человеческий рост портрету, что висел над очагом и занимал собой изрядную часть стены, Джеффрис затаил дыхание. Он повернулся ко мне и с удивлением спросил:
- Это... ваш портрет?
Эхо унесло его вопрос под своды потолка, Я слегка улыбнулся и покачал головой.
- Нет, мистер Джеффрис. Картина написана в пятнадцатом веке.
- Но взгляните, - не унимался англичанин. - У этого человека ваш нос... ваши усы... ваши губы (Джеффрис не заметил, что усы человека на портрете были намного гуще моих), такая же ярко-красная полная нижняя губа, темные волосы.
- Разве вы не видите, мистер Джеффрис, что мои волосы коротко подстрижены по современной моде, а у этого человека они ниспадают на плечи? - улыбнулся я.
Он тоже улыбнулся.
- Конечно. Но если вы их отрастите...
- Волосы я могу отрастить, а вот поменять цвет глаз - нет. Как видите, у человека на портрете глаза изумрудно-зеленые, мои же - светло-карие.
Джеффрис недоверчиво заглянул в мои глаза и кивнул:
- Вы правы. И выражение глаз совсем другое. У того человека они мстительные и холодные. Вы не находите? Что же до цвета, ваши глаза не совсем карие. Они имеют зеленоватый оттенок. Но в остальном сходство поистине удивительное.
- Вы еще больше удивитесь, когда посмотрите на дядю. Его сходство с этим портретом поистине феноменально. Только у дяди выражение глаз другое. Глаза у него добрые.
- В таком случае я должен как можно лучше запомнить лицо вашего предка! - все с тем же энтузиазмом воскликнул Джеффрис. - Когда я встречусь с вашим дядей, я непременно их сравню.
Увидев под рамой медную табличку с именем, англичанин достал блокнот и вскинул карандаш.
- Влад... Простите, я должен уточнить. Насколько я знаю из писем, ваша фамилия - Цепеш. Тогда почему здесь значится "Тепес"? Или за несколько веков в румынском языке изменилась орфография?
- Написание нашей фамилии не изменилось. Просто вы не обратили внимания на небольшие крючочки, стоящие под буквами "т" и "с". Они-то и меняют произношение звуков.
- Цепеш, - повторил Джеффрис, занося в блокнотик румынское написание. - Наверное, этот ваш предок был важной шишкой.
Я горделиво выпрямился.
- Да, сэр. Перед вами - Влад Цепеш, который родился в декабре тысяча четыреста тридцать первого года, пришел к власти в тысяча четыреста пятьдесят шестом году, а умер в тысяча четыреста семьдесят шестом. Мой дядя - его тезка.
- Тезка?
Джеффрис перестал строчить. Его карандаш застыл в воздухе. Англичанин ошеломленно моргал, словно не понял моих слов.
- Простите... может, я что-то не совсем понимаю относительно румынских имен?
- Что именно вас удивляет? Может, вас смутило слово "тезка"? Я знаю, что в английском языке у этого слова есть и другое значение: человек, названный в честь кого-то. Пожалуй, так будет даже правильнее. Моего дядю назвали в честь его далекого предка Влада Цепеша.
- Нет-нет, я отлично понял ваши объяснения. Однако...
Джеффрис извлек из кармана сложенный лист бумаги, развернул и показал мне.
- У вашего дяди что, две фамилии? Или здесь есть какая-то тонкость?
Письмо, переведенное мною на английский, было подписано дядиной старческой рукой. Когда я увидел подпись, я просто онемел. Не знаю, заметил ли это Джеффрис, ибо я быстро совладал с собой и, натянуто улыбнувшись, вернул англичанину письмо.
- Видите ли, мой дядя еще и шутник, - солгал я. - Он любит подтрунивать над иностранцами и часто подписывается прозвищем, которое ему дали крестьяне.
На самом деле прозвище принадлежало не дяде, а человеку с портрета, это его когда-то так прозвали суеверные крестьяне.
- Если моему гостеприимному хозяину нравится это прозвище, я буду называть его так, - сказал Джеффрис. - Но что означает слово "Дракула"?
Мне было крайне неприятно слышать это ненавистное слово, но я старался не подавать виду.
- Взгляните, мистер Джеффрис, в нижнем правом углу портрета изображен дракон. Вы его видите?
Англичанин близоруко сощурился, разглядывая щит Влада. На щите застыл дракон, обвивший своим раздвоенным хвостом двойной крест.
- Человек на портрете - это Влад Третий. Его отец, Влад Второй, был вовлечен венгерским королем в тайное братство, известное как "Орден Дракона", - продолжал я. - Эмблема понравилась Владу, и он приказал чеканить ее на щитах и на монетах. Из-за этого бояре - родовая румынская знать - стали называть его Дракул, что по-румынски означает "дракон", хотя сам Влад Второй никогда так себя не называл. Разве что в шутку. Но к сожалению, в румынском языке слово dracul имеет и второе значение - "дьявол". Представляете, какой простор для крестьянских домыслов и суеверий? Влад Второй был жестоким правителем, скорым на расправу, что лишь подогревало суеверия. В народе стали говорить, что сам сатана помог Владу прийти к власти, а "Орден Дракона" есть рассадник колдовства и черной магии. Влад Третий, чей портрет вы здесь видите, был еще более кровожадным, нежели отец, и народ его боялся еще сильнее. Люди прозвали его Дракула - то есть "сын дьявола", поскольку окончание "а" означает "сын такого-то". И по сей день это поверье остается главной причиной страха, испытываемого крестьянами по отношению к нашей семье. Нас упорно называют Дракулами. Как видите, это прозвище весьма оскорбительно для нас.
- В таком случае примите мои искренние извинения, если я ненароком обидел вас, - пробормотал Джеффрис, торопливо записывая мои слова. - Представляю, сколько горя это принесло вашей семье. И вместе с тем ваш дядя обладает превосходным чувством юмора, чтобы так подписываться. Особенно если учесть характер статьи, над которой я работаю.
В словах англичанина не было ни малейшего намека на иронию. Понимая, насколько иностранцу тяжело разобраться во всех этих хитросплетениях, я постарался ободрить его улыбкой (правда, она вышла натянутая и печальная).
- Я не разделяю дядиного юмористического отношения к подобным вещам, - сказал я.
Мне не хотелось говорить Джеффрису всей правды: ведь каждого из нас крестьяне называли Дракул, а не Дракула. Следуя логике суеверных крестьян, дядя должен был бы подписаться "Влад Дракул", ибо только сын дьявола - только человек на портрете, родившийся четыре столетия назад, - имел право на имя Дракула.
- А не могли бы вы рассказать мне о значении другого символа? Того, что в левом нижнем углу, напротив щита с драконом?
Джеффрис указал на изображение свернувшейся змеи, поверх которой лежала волчья голова.
- Это наш фамильный герб. Он очень древний. Дракон был символом правления Влада, символом власти, а волк символизирует наш род. Племена даков, которые жили на этих землях до прихода римских завоевателей, называли себя «люди-волки».
- Ах да... - В блеклых глазах Джеффриса вновь засветился интерес. Все это время англичанин продолжал строчить в блокнотике. - Древние даки. Кстати, должно быть, вы знаете, сколько разных легенд окружало эти племена? Утверждали, будто бы даки умели превращаться в зверей. Например, в волков. Вы слышали об этом?
- Что-то слышал. Вот вам еще один пример нелепых суеверий.
- Разумеется, - согласился Джеффрис, широко улыбнувшись. - Все это суеверия. Иногда просто диву даешься, видя, как факты начинают обрастать легендами.
Мне оставалось только согласиться с ним.
- А что вы скажете по поводу змеи? - продолжал расспросы Джеффрис. - Как вы думаете, не возникало ли у крестьян искушения отнести и змей к отродьям сатаны?
- Возможно. Невежественный человек кою угодно объявит порождением дьявола. Взять тех же черных кошек. Крестьянам и невдомек, что в дохристианские времена змей, наоборот, почитали. Тогда верили, что змеи владеют тайной бессмертия. Сбрасывая кожу, они "умирают", а потом "рождаются заново". Как мне кажется, змея на портрете символизирует горячее и настойчивое желание, чтобы род Цепешей никогда не прерывался.
Мы двинулись дальше, и наш разговор перешел на другие темы. Я рассказывал Джеффрису об истории рода Цепешей, о правлении Влада Третьего и его победах над турками. Упомянул я и о том, что Цепеши рассеялись по всей Восточной Европе, и назвал несколько имен своих выдающихся предков. На Джеффриса мой рассказ произвел сильное впечатление. Англичанин старался записать все едва ли не дословно. Хотелось бы надеяться, что его статья получится достоверной и увлекательной. Я спросил, не согласится ли он прислать мне номер газеты, чтобы я перевел материал на румынский и использовал его для просвещения своих соотечественников. Джеффрис охотно согласился. Жаль только, что те, кому эта статья принесла бы наибольшую пользу, совершенно неграмотны.
Как-то незаметно мы опять вернулись к крестьянским суевериям. Джеффрис сделал любопытное признание: едва он появился в замке, одна из горничных (коренастая блондинка средних лет, сказал он, и я сразу понял, что это Машика Ивановна) сняла со своей шеи распятие и протянула ему, умоляя надеть. Не желая обижать добрую женщину, он повиновался, но, как только горничная ушла, сразу же снял ее талисман.
- Я принадлежу к англиканской церкви, и подобные вещи напоминают мне язычество.
Затем, несколько смущаясь, Джеффрис добавил, что посещает церковь больше по привычке и из уважения к родителям, чем по религиозным убеждениям.
Выводы, к которым мы пришли, были достаточно традиционны для людей наших взглядов: суеверия и предрассудки можно победить только знаниями, и потому нужно открывать школы и обязательно учить всех крестьянских детей.
Мне было настолько приятно общаться с мистером Джеффрисом, что я уговорил его поехать к нам на обед (фактически я заманил его к нам, пообещав показать часовню и склеп). Дяде я написал записку, пообещав вернуть гостя не позже девяти часов.
Итак, Джеффрис приехал к нам, и мы втроем провели восхитительный вечер. Я совсем забыл о времени и отвез англичанина обратно в замок гораздо позже обещанного.
Скоро рассветет. Я слишком засиделся за своими записями. Глаза слипаются. Ложусь спать. Продолжение следует.

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
9 апреля
Я ушла в спальню, оставив Аркадия в обществе нашего милого гостя, мистера Мэтью Джеффриса. Мужчины закурили сигары и, потягивая кофе с ликером, продолжили беседу, перемежаемую веселым смехом. Как я рада, что Аркадий хоть немного отвлечется от тягостных дум, преследовавших его все эти дни. Я отговорилась желанием отдохнуть, хотя на самом деле мне нужно было остаться наедине со своим дневником и записями облегчить свое сердце.
С тех пор как вчерашней ночью я стала невольной свидетельницей постыдной встречи между Жужанной и Владом, мне было никак не успокоиться. Я буквально не находила себе места, но ничего не стала говорить мужу. Аркадию хватает своих страданий. Я решила, что вначале осторожно и деликатно поговорю об этом с Жужанной. Боюсь, она по своей наивности даже не догадывается, в какую бездну ее увлекает многоопытный дядя. Не знаю, задумывалась ли она о нравственной, вернее, безнравственной стороне их свидания. Влад старше и опытнее ее, и потому основная вина лежит на нем.
Однако Жужанна не пришла в столовую ни к первому, ни ко второму завтраку. Аркадий был настолько погружен в свои тягостные раздумья, что даже не спросил, почему сестры нет за столом. Меня же ее отсутствие сильно взволновало. Я отправилась к Жужанне и постучала в дверь ее спальни.
Оттуда раздался слабый голос, приглашавший меня войти. Перешагнув порог, я увидела, что Жужанна, неодетая, полусидит в постели. Ее черные волосы разметались по подушкам. У Жужанны такие же большие глаза, как у Аркадия, но гораздо темнее. Сегодня они показались мне еще темнее, а ее лицо - еще бледнее. Даже губы у нее побелели.
- Жужанна, дорогая, - начала я, подойдя к ее постели. - Мне сегодня вас так недоставало, что я решила узнать, в чем причина. Вам нездоровится?
- Милая Мери, не волнуйтесь. Я всего лишь устала. Минувшей ночью я плохо спала.
Ее ответ заставил меня покраснеть, однако вряд ли Жужанна обратила внимание на мои вспыхнувшие щеки. Похоже, она искренне обрадовалась моему приходу: улыбнулась и сжала мою руку. Ее ладони были почти ледяными. Возможно, слабость Жужанны была обусловлена обычными женскими делами. Я не стала углубляться в расспросы, хотя почти уверена, что не последнюю роль в этом сыграли сперва всплеск любовной страсти, а затем неминуемое чувство вины. Среди подушек она выглядела хрупкой девочкой, а не взрослой женщиной, умеющей отвечать за свои поступки. И выражение лица, и голос тоже были совсем детскими.
- Вы ели? - спросила я. - Может, вам чего-нибудь принести?
- Спасибо, Мери. Конечно ела. У меня давно не было такого аппетита. Дуня принесла мне два подноса, и я не оставила ни крошки.
Жужанна нагнулась и слегка пихнула Брута, свернувшегося калачиком на полу.
- Это все он! Да, Брут, это ты виноват.
Пес открыл глаза и вяло шевельнул хвостом.
- Едва я легла спать, как он начал лаять. Пришлось запереть его на кухне. И сегодня он тоже будет ночевать там!
- Может, все-таки лучше будет оставить собаку здесь? - осведомилась я, внимательно следя за выражением ее лица. - Брут лишь хочет защитить вас, поэтому и лает.
Жужанна засмеялась, невинно хлопая глазами.
- Защитить меня? От кого? От полевых мышей?
- От волков, - серьезным тоном возразила я. - Мне показалось, что вчера ночью я видела у вас под окном волка.
Последовала напряженная пауза. Глаза Жужанны сузились. Она бросила на меня многозначительный взгляд и отвернулась, якобы желая погладить собаку.
Пауза была совсем недолгой. Жужанна вдруг разрыдалась, подняла на меня искаженное болью лицо и крепко вцепилась в мою руку.
- Умоляю, вы не должны возвращаться в Англию! Пожалуйста, скажите ему! Если вы все меня покинете, я непременно умру! Не уезжайте! Слышите?
Рыдала она тоже с каким-то детским отчаянием.
Такой взрыв эмоций застал меня врасплох, однако не слишком удивил. Я поняла, что Жужанна раскаивалась и косвенно признавалась в своей любви к дяде. Думаю, она бы не слишком горевала, если бы уехали мы с Аркадием. Другое дело - ее дядя.
- Дорогая, не надо плакать, - попыталась успокоить я Жужанну. - Мы не оставим вас здесь одну. И думать перестаньте о таких глупостях.
- Тогда скажите ему об этом! Скажите ему! - сдавленным голосом твердила она.
Опасаясь, как бы с ней не случилась истерика, я торопливо пообещала, что обязательно скажу, причем как можно скорее.
Я прекрасно понимаю, что речь шла не о ее брате. Мне известно, кого она называет "он".
Наблюдая за Жужанной, я с тревогой думала: возможно, до нервного истощения ее довело чувство вины. Я присела на краешек постели и стала успокаивать эту несчастную женщину-ребенка. Разумеется, о своих ночных наблюдениях я больше не сказала ни слова, дабы не вызвать у нее нового эмоционального срыва. Я не имела права усугублять ее страдания. Единственно, чем я могла помочь Жужанне, - это поговорить с Аркадием или с самим Владом.
Однако я совсем недавно вошла в семью Цепешей и вряд ли мне стоит заводить подобный разговор с главой семьи. Аркадий еще был дома, но у меня не хватило смелости пойти и все ему рассказать. Я не могла подыскать нужных слов. И в то же время я не могла допустить дальнейшего развития любовной истории этой несчастной, выросшей в глуши женщины. Нужно было что-то делать, и тогда я решила дождаться возвращения Аркадия из замка и сразу же побеседовать с ним о Жужанне. Я тщательно подбирала фразы, ибо знала, что подобная тема только добавит мужу новых страданий.
К моему огорчению (и радости одновременно), Аркадий вскоре вернулся и привез с собой некоего мистера Джеффриса - англичанина, который утром прибыл в замок по приглашению Влада. От общения с гостем муж просто расцвел. Должна признаться, что и я была рада новому человеку; разговоры с ним отвлекали меня от мрачной действительности. Глядя на довольного и улыбающегося Аркадия, я просто не решилась испортить ему настроение. Обед у нас состоялся раньше обычного. Как я и предполагала, Жужанна не появилась в столовой, а передала через Дуню записку, извещая, что все еще неважно себя чувствует.
Мистер Джеффрис оказался журналистом. Он недавно возвратился в Европу из Америки, где путешествовал и собирал материал для своих статей. За обедом мы много говорили о событиях, происходящих в Новом Свете. Я узнала, что у американцев теперь новый президент - Джеймс Полки что вскоре на карте страны появится новый штат с экзотическим названием Техас. До сих пор он являлся спорной территорией, формально принадлежащей Мексике, но фактически заселенной большим числом белых колонистов. В Техасе, как и на всем американском Юге, по-прежнему сохраняется рабство, что вызывает яростное недовольство в северных штатах, где многие (таких людей называют аболиционистами) выступают за его отмену. Плантаторы, привыкшие обращаться с рабами как со своей собственностью, естественно, против. К тому же Мексика не намерена уступать американцам Техас. По мнению мистера Джеффриса, война между Мексикой и Соединенными Штатами неминуема и может разразиться в любое время, у американцев существуют также разногласия и с Англией относительно того, где должна пролегать северо-западная граница с Канадой. По остроумному замечанию нашего гостя, Новый Свет напоминает сейчас пороховой склад, в который вот-вот ударит молния (в трансильванской глуши это воспринимается почти как сказка). Мистер Джеффрис мастерски подражал гнусавому произношению американцев, и мы с Аркадием смеялись, как дети. Я вновь порадовалась, видя, сколь благотворно действует на мужа общество этого англичанина.
После обеда мистер Джеффрис напомнил Аркадию о его обещании показать часовню. Я сказала, что тоже хочу пойти, поскольку еще там не была. Мужчины уставились на меня с удивлением и какой-то тревогой, а Аркадий стал торопливо возражать, говоря, что уже поздно (хотя часы показывали всего лишь восемь вечера) и что в моем положении мне следовало бы отдохнуть. Я резко отмела его неубедительные доводы и попросила мужчин немного подождать, пока я схожу за теплой шалью. Мистер Джеффрис лукаво улыбнулся и сказал, что американцы оценили бы твердость моего характера. Аркадий сдался, и мы все засмеялись.
По правде говоря, меня не так уж сильно интересовала часовня. Просто мне не хотелось вновь оставаться одной и мучительно думать о том, что я скажу Аркадию после ухода нашего гостя, или сидеть у окна и тревожиться о Жужанне.
Однако часовня по-настоящему поразила меня. В Англии я таких зданий не видела. Часовня отличалась и от всех местных храмов, которые мне довелось увидеть по дороге из Бистрица. В ее архитектуре явно чувствовалось турецкое влияние. Стены украшены мозаичными изображениями святых, выполненными в византийской манере. Их там, наверное, несколько тысяч. Почти над самым алтарем возвышался свод купола, из самой высокой точки которого свисает тяжелая люстра. Задняя стена часовни представляет собой усыпальницу. Она почти сплошь покрыта золотыми табличками с именами предков Аркадия.
Похоже, на мистера Джеффриса большее впечатление произвели не прекрасные мозаики, а именно усыпальница. Аркадий объяснил мне: при строительстве часовни здесь специально были сделаны ниши наподобие пчелиных сот. Когда кто-то умирал, гроб с телом покойного устанавливали в нишу, отверстие закрывали каменной кладкой, на которую прикрепляли табличку с именем умершего и датами его жизни. Сумрачная торжественность часовни не располагала к разговорам. Мы стояли и молча читали имена предков моего мужа. Мистер Джеффрис достал из кармана небольшой блокнот и начал что-то записывать.
Спустя некоторое время наш гость повернулся к Аркадию и негромко спросил:
- Забыл у вас поинтересоваться... Когда мы стояли перед портретом Влада Дракулы...
Это сразу же пробудило мое любопытство. Похожее слово - Дракул - я слышала от слуг и от старика-кучера, который вез нас из Бистрица до ущелья Борго. Смутившись, мистер Джеффрис тут же поправил себя:
- Простите. Я хотел сказать: у портрета Влада Цепеша... Эту фамилию можно как-нибудь перевести?
Аркадий ответил не сразу: он продолжал внимательно рассматривать стену усыпальницы. По отрешенному взгляду мужа я догадалась, что он вновь погрузился в раздумья о событиях последних дней. Возможно, он думал о своей размолвке с дядей и о смерти отца.
- Точный перевод нашей фамилии - "Колосажатель", - ответил наконец Аркадий на вопрос англичанина.
Я поняла, что муж забыл о нашем присутствии. Как и Жужанна, Аркадий обладал странной способностью полностью уходить в свой мир, выпадая из настоящего времени.
- Едва ли оно благороднее, чем имя Дракул, но крестьяне не произносят его с ненавистью. И потом, от него не веет всей этой суеверной чертовщиной. В пятнадцатом веке людей часто казнили, сажая на кол.
Мистер Джеффрис недоверчиво изогнул брови и взглянул туда же, куда смотрел мой муж, - на золотую табличку с именем "ВЛАД ЦЕПЕШ".
- Выходит, у румын тоже сажали на кол? История повествует, что такой вид казни существовал только у турок. Правда, крестьянские легенды утверждают, что Влад заимствовал его у своих врагов и... - англичанин обвел рукой пространство, - сажал на кол десятками и сотнями. Зловоние, говорят...
Мистер Джеффрис хлопнул себя по лбу и повернулся ко мне.
- Дорогая миссис Цепеш, ради бога простите меня! Я не имел права волновать вас рассказами об этих ужасах.
Я весело рассмеялась, хотя впервые слышала о таких вещах и они меня, конечно же, ужаснули. Аркадий очнулся от своих раздумий. Чувствовалось, он был недоволен, что такие разговоры ведутся в моем присутствии. Чтобы успокоить англичанина, я сказала:
- Мистер Джеффрис, не надо считать меня кисейной барышней, которая только и делает, что падает в обморок.
Аркадий немного покраснел, подошел ко мне и взял за руку.
- Это не преувеличение. Пожалуй, Мери - самый уравновешенный человек из всех, с кем я когда-либо общался.
Взглянув на Джеффриса, он невесело улыбнулся.
- Я бесконечно признателен своей жене за такую прекрасную черту характера. Особенно здесь, в краю дремучих суеверий и нелепых легенд.
- Дорогой, - ласково обратилась я к мужу, - не надо пытаться оградить меня от реальной действительности. Как же я смогу противостоять всем этим дремучим суевериям, если не буду ничего знать о них?
Затем я спросила Джеффриса:
- Так о ком вы говорили с Аркадием в замке?
- О том, кого зовут Влад Дракул... Простите, мадам, я имел в виду Влада Цепеша, которого крестьяне называют Дракулой.
- Вы имеете в виду графа?
Джеффрис качнул головой, словно говорил: "И да и нет".
- Я имею в виду его тезку, - произнес он вслух и полистал блокнот. - Тот человек родился в 1431 году и умер предположительно в 1476, хотя крестьяне оспаривают дату его смерти.
Аркадий указал на табличку, что находилась внизу, почти у самого пола.
- Можете убедиться: его прах покоится здесь.
- Но он умер не здесь, а гораздо южнее. Тот край называется Валахия. Я прав? Кажется, там он и правил?
- Да, - согласился мой муж. - Но вскоре после его смерти семья перебралась на север, в Трансильванию, и увезла его останки с собой. Тогда это было принято.
Тон мистера Джеффриса становился все более скептическим.
- Уверен, вы знаете, что в нише замурован пустой гроб. И вы также знаете, зачем ваши далекие предки пошли на такую уловку. Если бы кто-то вздумал надругаться над покойным, то не нашел бы его останков.
Аркадий прищурился. На губах мелькнула ироничная улыбка.
- Сэр, вы определенно знаете об этом больше, чем я думал. - Муж вновь посмотрел на табличку с именем "ВЛАД ЦЕПЕШ". - Вы правы: Влада Третьего похоронили в его родной Валахии. Точнее, в Снаговском монастыре.
- А вот крестьяне придерживаются совершенно иного мнения, - возразил Джеффрис. - Останков Влада Третьего нет и в Снагове. Возможно, потому-то они и считают его стригоем и обвиняют вашего дядю... вашего двоюродного деда, если быть точным...
- Стригой! - невольно вырвалось у меня. Я узнала слово, которое слышала от Дуни. - А каково значение этого слова?
Аркадий довольно сердито посмотрел на меня, будто ему не понравилась моя осведомленность. Джеффрис, глядя мне прямо в глаза, ответил:
- Вампир, мадам. Крестьянские легенды... можете называть их дурацкими суевериями, предрассудками, чистейшим вымыслом... но они утверждают, что добрый и щедрый дядя вашего мужа является не кем иным, как Владом Колосажателем, родившимся в 1431 году и известным под именем Дракула. Он якобы заключил некий договор с дьяволом и получил бессмертие в обмен на души невинных людей.
Англичанин весело засмеялся, словно все это было не более чем забавной шуткой. Нам с Аркадием было не до смеха. Заметив допущенную оплошность, мистер Джеффрис тут же перевел разговор на другую, более приятную тему. Вскоре мы покинули часовню и вернулись в дом. Мужчины заспорили об американской литературе, в частности о недавней сенсации, какую вызвало появление стихотворения "Ворон", написанного Эдгаром Алланом По. Англичанин называл этого поэта гениальным, Аркадий возражал, приводя свои доводы. Сказав, что теперь мне и впрямь пора отдохнуть, я удалилась в спальню.
Я раскрыла дневник и стала писать, рассчитывая окончить свое занятие к возвращению Аркадия из замка. Я решила, что больше не буду таиться и откровенно расскажу мужу обо всем. Но уже почти одиннадцать часов, а Аркадия все нет. Я устала, тело требует сна. Однако мой взгляд без конца останавливается на тяжелых портьерах, занавешивающих эркерное окно нашей спальни. Какой будет эта ночь для Жужанны?
Крестьяне правы: Влад и в самом деле чудовище. Они слагают о нем небылицы, когда на самом деле он - всего лишь гнусный совратитель.

Глава 4

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
10 апреля
Я умираю от любви.
Еще одна ночь сновидений. В результате наутро я так слаба, что едва могу держать в руке перо. Написав фразу или две, я вынуждена делать передышку. Безумно болит спина, и эта боль, распространяясь по всему позвоночнику, сопровождается странными ощущениями. Иногда мне кажется, будто мышцы и кости внутри моего тела... движутся.
Он снова приходил. На этот раз я ждала его прихода у открытого окна. Я заблаговременно развязала тесемки сорочки, ибо мне хотелось, чтобы он сам осторожно снял ее с меня. Я вздрогнула, когда это случилось, потом задрожала от ночной прохлады, коснувшейся моего обнаженного тела. А потом - от его холодных рук и жаркого дыхания.
Он вновь был необычайно ласковым и еще более дерзким. Он медленно стягивал с меня сорочку, пока та не соскользнула к ногам, а сам в это время, прильнув губами к моему телу, опускался вслед за падающей тканью: от ложбинки между ключицами к грудям, которые он нежно раздвинул языком Мне стыдно описывать все это, но его губы продолжали скользить все ниже и ниже и целовать меня, повторяя легкий изгиб моего живота и дальше...
Я ощутила волну тепла и легкое покалывание, которое началось в области копчика и распространилось вверх, к голове, и далее - за пределы тела. Мне казалось, будто все эти годы я была мертва, а его поцелуй только сейчас пробудил меня к жизни. Я глянула на своего коленопреклоненного спасителя и зарылась пальцами в густую гриву его серебристо-седых волос.

Предыдущая страница 5 Следующая страница


Договор с вампиром 6

Затем его губы переместились на бедро моей увечной, хромой ноги. Поначалу я даже вспыхнула от неожиданности. Став взрослой, я никому не позволяла не то что дотрагиваться, но даже смотреть на свою уродливую конечность. Я попыталась отстраниться, но он притянул меня назад. Он нежно гладил мою ногу, осыпая ее поцелуями.
Скажу больше: он целовал ее с неподдельным восторгом, и в то мгновение я почувствовала, что люблю его, как бога... Он дошел до самой ступни моей вывороченной, иссохшей ноги, потом поднялся, обнял меня и сказал:
- Жужанна, я связан договором. Я обещал твоему отцу заботиться о тебе всю жизнь. И я нарушаю этот договор, приходя к тебе как возлюбленный. Но я намерен отправиться в Англию, а ты слишком больна для подобного путешествия. То, что я делаю, - единственный способ тебе помочь. Понимаешь?
- Да, - прошептала я, хотя на самом деле ничего не понимала, кроме желания навсегда оставаться в его объятиях.
Он чуть заметно улыбнулся.
- За долгие годы моей жизни ты - первая и единственная в нашей семье, кто любит меня без оглядки.
- Нет, дядя, - прошептала я. - Я не просто люблю вас. Я преклоняюсь перед вами. Когда я опасно болела, ваша забота спасла мне жизнь. Никто не был так добр ко мне, никто не дарил мне столько тепла и участия, как вы. Другие мужчины меня не замечают. Вы один обратили на меня внимание.
Я прочла на его лице искреннее удовольствие и почувствовала, что ему необычайно приятно слышать такие слова.
- Твоя преданность, - продолжал дядя, - заставила меня нарушить договор с семьей. Это требует платы, и ею станет новый договор, который я заключу вместо прежнего. Я никогда не покину тебя и сделаю тебя своей, связав наши жизни навсегда.
Я стала просить его сделать это немедленно, однако дядя покачал головой.
- Я рассчитывал на сегодняшний вечер, но возникло серьезное препятствие. Я по-прежнему очень голоден. Вскоре я совершу обещанное... Очень скоро.
Затем с быстротой змеи он прильнул губами к моей шее.
Стремительность этого движения словно вывела меня из забытья. Я ощутила, как его острые зубы прокусывают мою кожу, и вскрикнула. Непонятный и необъяснимый страх заставил меня высвободиться из его стальных объятий. Я извивалась и колотила кулаками по широкой и крепкой дядиной груди, пытаясь его оттолкнуть, но он обвил меня рукой и притянул к себе. Рука его так сдавила меня, что я начала задыхаться. Я ощущала, как его губы вновь приникли к моей шее и вместе с языком начали быстро двигаться, и при этом дядя негромко причмокивал, словно младенец, сосущий материнскую грудь.
Я прекратила сопротивление, ощущая, что вот-вот лишусь чувств. Но в это мгновение я вновь испытала удивительное наслаждение, знакомое по вчерашней ночи. Чем меньше я сопротивлялась, тем сильнее оно становилось. Наконец я уже не смогла сдерживаться и застонала. Я не замечала ничего, кроме бархатно-черной тьмы; я ничего не чувствовала, кроме его языка и губ. Кровь моя медленно перетекала от меня к нему под такие же медленные, ровные удары моего сердца.
Состояние экстаза нарастало. Наслаждение было таким всеобъемлющим, что мне почудилось, будто я умираю. Я вскрикнула. Дядя оторвался от моей шеи, и я безвольно обмякла в его руках, едва сознавая происходящее. Я необычайно ослабела и не могла ни стоять, ни говорить, ни даже смотреть. Я только слышала, как он произнес своим сочным, удивительным голосом:
- Достаточно. Пожалуй, даже чересчур!..
Он перенес меня на постель и заботливо укрыл одеялом. Я понимала; он уходит, но не могла шевельнуться или хотя бы проводить его глазами. Какое-то время каждый вздох казался мне последним, каждый удар сердца отзывался слабой волной наслаждения, и мне казалось, что сердце вот-вот остановится.
Более всего меня поразило, что наступление смерти может быть столь чувственно-приятным и сладостным.
Однако я не умерла. Я заснула и проспала все утро. Проснувшись, я увидела свою ночную сорочку валяющейся возле окна. Я понимала, что надо встать и забрать ее оттуда, но у меня не было ни капли сил. Позже, когда Дуня принесла мне завтрак, она, конечно же, сразу заметила эту злосчастную сорочку и подала ее мне, скорчив недовольную мину. А я в это время виновато прятала свою наготу под одеялом.
Дуня что-то заподозрила. Мери, думаю, тоже, хотя вряд ли можно проникнуть в чужие сны. Я попыталась мысленно предупредить Влада, сообщить ему об опасности чужого вмешательства. Не сомневаюсь, и Дуня, и Мери испуганы и шокированы происходящим.
Мне нет дела до их страхов.
Я не понимаю, что происходит со мною. Я перестала ощущать, где реальность, а где сон. Слабость и замешательство - вот чувства, владеющие сейчас мною. Наверное, я все-таки больна и умираю. Повторяю: мне все равно. Если это смерть, то до чего же она приятна и радостна! Впервые за все годы своей никчемной, жалкой жизни я по-настоящему счастлива. Мне не нужен Бог. Мне не нужно прощение.
Я хочу лишь одного: чтобы он пришел опять.

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
10 апреля
Боже милосердный, не дай мне сойти с ума. Позволь мне остаться истеричной беременной женщиной, которая забила себе голову страшными историями, стала жертвой разыгравшегося воображения...
Самое ужасное, что я знаю, все произошедшее было наяву. Я видела это собственными глазами... И все равно мой разум отказывается им верить!
Сейчас половина второго ночи. Я слышала, как несколько минут назад Аркадий с мистером Джеффрисом сели в коляску и поехали в замок. Минут через двадцать муж вернется. Возможно, он несколько задержится в замке, дабы продолжить разговор с гостем, подарившим нам такой приятный вечер. Однако я должна записать то, чему стала свидетельницей, я должна хоть чем-то заняться, иначе потеряю рассудок. Рука сильно дрожит, и я едва в состоянии прочесть собственные каракули.
Закончив предыдущую запись, я, естественно, не смогла уснуть, хотя время перевалило за полночь. Я легла и долго ворочалась с боку на бок. Отчасти я объясняла свое угнетенное состояние плохой работой желудка и невозможностью найти удобное положение для сна (мой живот стал еще больше). Но главная причина заключалась, конечно же, не в этом. Я волновалась, не представляя, как расскажу про Влада и Жужанну Аркадию, когда он вернется из замка, и думала, не стоит ли все же обождать до утра. Меня мучило и то, какими словами передать ему мои наблюдения.
Вдобавок мне было никак не побороть своего любопытства. Что же все-таки происходило в спальне Жужанны? Я решила, что она поняла мой недвусмысленный намек насчет волка у нее под окнами. Скорее всего, она предупредила Влада, сообщив ему, что отныне ее спальня больше не является надежным местом для их свиданий. Я даже отважилась надеяться, что мои слова побудили ее полностью разорвать эти недостойные отношения с дядей.
Наконец я просто заставила себя закрыть глаза. Возможно, я задремала, хотя мне казалось, что мое сознание оставалось бодрствующим. Я впала в некое подобие транса, и мне привиделся сон наяву: будто на меня из темноты глядят два больших глаза, прикрытых тяжелыми веками.
Я видела также часть лица - бледного, как снег. Глаза были прекрасны - изумрудного цвета, с большими черными блестящими зрачками. Я сразу же узнала их - то были глаза Влада. От них исходила та же гипнотическая сила, какую я ощутила во время поманы. Но, находясь в полусне, я на какое-то мгновение поддалась их чарам. Это, как ни странно, развеяло мое тягостное настроение. Меня охватила приятная истома, которую мне вовсе не хотелось прерывать.
Но так продолжалось совсем недолго. Следом проснулось мое врожденное упрямство. Я заставила себя открыть глаза и тряхнула головой. При этом я сознавала, что не сплю. Я сразу же вспомнила истории, рассказанные мистером Джеффрисом в часовне. От всего этого у меня часто-часто забилось сердце. Испытывая необъяснимый ужас, я встала, подошла к эркерному окну и чуть-чуть отодвинула портьеру - ровно настолько, чтобы видеть окно Жужанны, не выдавая своего присутствия.
Ночь выдалась безоблачной. Ярко светила полная луна Я отчетливо видела каждый цветок, каждую травинку на узкой лужайке, разделявшей оба флигеля, хотя лунный свет сводил все разнообразие красок к оттенкам серого.
Я знала, что Влад здесь, но даже сейчас не понимаю, каким образом это знание пришло ко мне. Но это случилось даже раньше, чем я увидела раздвинутые ставни и открытое окно в спальне Жужанны. Разумеется, света она не зажигала, и потому происходившее там было скрыто от моих глаз. В сумраке спальни я сумела различить лишь извивающиеся тени. На белом фоне мелькнуло что-то черное. Все с той же непостижимой для меня ясностью я поняла: белое - это бледная кожа Жужанны, а черное - плащ Влада.
Не могу сказать, сколько времени я провела у окна. Судя по часам - считанные минуты. По моему внутреннему ощущению, невероятно долго. Я стояла, будто пригвожденная к месту, и смотрела до тех пор, пока тени не переместились в глубину спальни, где находилась постель Жужанны.
Потом черная тень вновь появилась у окна, перемахнула через подоконник и спрыгнула на траву с юношеским проворством.
Это был Влад. Я ясно видела его и не спутала бы ни с кем другим. Бледное лицо, седые волосы - они блестели в мертвенно-голубом свете луны. Он по-воровски оглянулся через плечо и пустился бежать.
Он пробежал под самым моим окном, и я отпрянула, затаив дыхание и боясь шевельнуться. Я сдвинула края портьер, оставив лишь узкую щелочку для наблюдения. На моих глазах Влад пригнулся и побежал на четвереньках, точно зверь. Плащ волочился за ним по сырой траве.
Но то, что я увидела потом...
Такого не может быть, ибо просто невозможно. Это безумие какое-то, хотя я знаю, что нахожусь в здравом уме.
Картину, которую я увидела, можно было бы сравнить с мгновенным превращением ребенка во взрослого человека, когда годы роста и развития сжались до секунд. У меня на глазах ноги Влада стали короче, а руки удлинились. Нос и челюсти вытянулись, превратившись в длинную узкую морду с пастью, полной острых зубов. Плащ и брюки словно смешались с телом, изменили цвет и структуру. Вместо черного шелка под луной тускло блестел серебристо-серый мех.
Я стала свидетельницей того, как человек превратился в крупного серого волка.
Я в ужасе вскрикнула. Вряд ли крик получился громким, тем не менее Влад... волк замер и повернул голову в направлении моего окна, глядя точно на меня своими большими белесыми глазами.
Потом... возможно, это мое воображение... но я видела, как толстые волчьи губы слегка изогнулись и на морде появилась злая усмешка. Подобную усмешку я видела во время поманы, когда Жужанна бросилась обнимать "дорогого дядюшку", а он взглянул на меня и усмехнулся.
Никогда я не была так близка к обмороку, как в эти минуты. Я выпустила из рук портьеры, кое-как добрела до стены и привалилась к ней, боясь, что иначе упаду.
Когда мне удалось совладать с собой, я поспешила к столу, чтобы записать все по горячим следам, а то утром я снова начну убеждать себя и объяснять увиденное "кошмарными сновидениями".
Кажется, Аркадий возвращается из замка: я слышу цокот копыт и поскрипывание колес. Весь минувший вечер я мучительно раздумывала, как рассказать ему про Жужанну и Влада.
Что я скажу ему теперь?
Что?

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
10 апреля. Поздний вечер
Джеффрис пропал. Думаю, его убили.
Я отвез его в замок довольно поздно, по-моему, был не то час, не то два часа ночи. Я не стал беспокоить дядю, хотя, зная его привычку бодрствовать по ночам, подозревал, что он еще не ложился. Мне нужно было извиниться перед ним: ведь я привез его гостя значительно позже, чем сам же обещал в записке. Джеффрис успокоил меня и пообещал, что передаст дяде мои слова. Конечно, я не осмеливался вновь приглашать англичанина к нам на обед (думаю, это просто разозлило бы В.), но я решил позвать его на чай. Он согласился.
Почти сразу после полудня я отправился в замок за Джеффрисом. Когда я въезжал во двор, навстречу мне попалась телега Ласло. Кучер вез какой-то мешок или тюк, лежавший у него под ногами. Как мне показалось, мое появление встревожило Ласло. Он хлестнул лошадей и поспешно уехал.
Эту торопливость и нежелание разговаривать со мной я отнес за счет его антипатии к моей особе и почти забыл о встрече с кучером... пока меня не смутило отсутствие Джеффриса. В замке я сразу же направился в комнаты для гостей. Джеффриса там не было. Вещи англичанина и его блокнот с тщательно сложенным письмом от дяди оставались на своих местах. Чувствовалось, никто к ним не прикасался. Однако поиски самого Джеффриса закончились безрезультатно. Его нигде не было. Никто из слуг его не видел. В отчаянии я созвал их всех в кабинет и начал подробно расспрашивать. Судя по ответам, слуги ничего не знали о таинственном исчезновении англичанина. (К сожалению, сегодня в замке не было Машики Ивановны. Мне сказали, что у нее умер сын. Я хочу узнать подробнее об обстоятельствах его смерти, поскольку обязательно пойду на похороны.).
Когда через несколько часов Ласло вернулся в замок, я велел позвать его в мой кабинет и начал задавать те же вопросы, что и остальным слугам. Неожиданно я заметил в кармашке его жилетки золотые часы с цепочкой. Раньше я не видел у него никаких часов, тем более золотых. Чувствуя, как меня охватывает ужас, я потребовал, чтобы он вынул часы и показал их мне.
Ласло не возражал. Он достал часы. У меня перехватило дыхание, когда я увидел на их крышке большую букву "J". На пальце руки, державшей часы, я заметил золотое кольцо Джеффриса! Какая наглость!
Я окончательно вышел из себя и закричал:
- Как ты осмелился обворовать нашего гостя? Я тебя немедленно увольняю. Чтобы ноги твоей больше не было в замке!
Ласло качнул своим двойным подбородком и вызывающе посмотрел на меня.
- Вам не удастся меня прогнать. Воевода об этом позаботится. И потом, у вас нет права меня увольнять. Вы здесь пока что не хозяин.
Его дерзость взбесила меня. Кровь прилила к лицу, и я уже не закричал, а заорал:
- Мы еще посмотрим, какие права у меня здесь есть! И узнаем, как отреагирует мой дядя, когда я расскажу ему о твоем воровстве!
- Я не вор, - без тени смущения возразил Ласло. - Мертвецам имущества не надобно.
У меня похолодело сердце. Я вспомнил глаза Машики, когда она поняла, что Ласло подслушивал наш с нею разговор. И вот теперь у нее умер сын. Нет ли тут взаимосвязи?
- Как понимать твои слова, Ласло? Ты хочешь сказать, что мистер Джеффрис мертв?
- Я этого не говорил.
- Я немедленно иду к дяде!
В ответ на мою угрозу он лишь ухмыльнулся и, не спросив разрешения уйти, повернулся и направился к двери.
И вот когда он повернулся... когда он повернулся, я увидел на рукаве его белой рубахи красное пятно величиной с яблоко. Не знаю, как объяснить мои ощущения, но в то мгновение сердце подсказало мне: Джеффрис мертв, а его убийца находится в моем кабинете.
- Постой, Ласло, - окликнул я кучера.
Он остановился, но повернул только голову, одарив меня еще одним наглым взглядом и не менее наглой ухмылкой.
- Что это у тебя? Ты поранился?
Не дав ему опомниться, я подошел и подцепил рукав большим и указательным пальцами, желая получше рассмотреть пятно.
Вне всякого сомнения, то была кровь, которая уже начала темнеть, однако пока еще оставалась достаточно яркой. Это давало основание думать, что кровь попала на рукав всего несколько часов назад. Ласло заметил мой пристальный взгляд и вырвал руку. Правда, наглости в его взгляде поубавилось.
- Чего уставились? Утром повариха попросила меня зарезать курицу. Брызнула кровь, вот и запачкался.
С этими словами он покинул кабинет.
Объяснение казалось вполне правдоподобным, и все же мне было никак не отделаться от охватившего меня ужаса. Тогда-то я и вспомнил про мешок, который видел в телеге Ласло.
Я бросился вдогонку за кучером, намереваясь спросить о содержимом странного тюка, но Ласло и след простыл. Я отправился на кухню и путем косвенных расспросов узнал, что повариха сегодня готовила баранину и ни про какую курицу не слыхала.
Может ли убийца быть настолько дерзким, наглым и безрассудным, чтобы открыто хвастаться украденными вещами своей жертвы? Ведь он же сам демонстрирует улики совершенного им преступления!
Безрассудным. Правильно. На такое поведение отважится только безумец. Получается, Ласло - сумасшедший?
Открытие было слишком ошеломляющим, чтобы держать его при себе. Когда В. встал, я пошел в его гостиную. Ана зажгла огонь в очаге. Его пламя, а также горящие свечи делали гостиную теплой и уютной. Дядя сидел в массивном кресле (в гостиной было два таких, со спинками, обитыми верблюжьей шерстью). Его руки застыли на подлокотниках. Видом своим он напоминал короля на троне. Дядя глядел на огонь. Между креслами, на столике, блестел серебряный поднос с хрустальным бокалом и графином сливовицы. Возможно, дядя уже знал о несчастье с Джеффрисом. Тогда понятно, почему он налегал на сливовицу.
Едва я закрыл за собой дверь, как В. с необычайной живостью вскочил с кресла и резко повернулся ко мне. Его глаза были широко раскрыты и полны яростного огня. Не дав мне вымолвить ни слова, дядя загремел:
- Чтобы больше ты никогда не смел увозить моих гостей из замка, не спросив перед этим моего позволения! Никогда! Слышишь?
Я так опешил, что на какое-то время утратил дар речи. Дядин голос ничем не напоминал голос моего отца. И глаза его не были отцовскими. Передо мной стоял грозный владыка, похожий на кровожадного Колосажателя с портрета.
Дядино лицо утратило привычную бледность и раскраснелось от гнева. Седые брови угрожающе изогнулись - побагровевший лоб это только подчеркивал. Щеки стали просто пунцовыми, как и его нос. Малиново-красные губы кривились, обнажая острые блестящие зубы. Дядя двигался настолько быстро и бодро, что я его даже не узнал. И в самом деле, седины v него на висках поубавилось.
Дядя помолодел. Я заморгал, пытаясь прогнать галлюцинацию, но мне это не помогло. Перемены были незначительными, но впечатляющими. Я не мог в это поверить, как не верил в появление Стефана. Я вздрогнул и притронулся к виску, ощутив там уже знакомое давление, и услышал слова, прозвучавшие у меня в мозгу: "Должно быть, ты сходишь с ума".
- Простите меня, дядя, - заикаясь, пролепетал я. - Больше этого не повторится. Просто мистер Джеффрис оказался на редкость приятным собеседником.
- Поклянись! Поклянись, что больше никогда не повторишь подобной ошибки! Я жду!
- Клянусь, - прошептал я, испугавшись не столько всплеска дядиного гнева, сколько своих странных ощущений. - Больше я такого не сделаю.
Дядин гнев сразу же рассеялся как дым. Он выпрямился, напряженные мышцы расслабились.
- Ладно. Будет. - Он с мрачным удовлетворением кивнул. - Ты ведь даешь слово Цепеша, а этим словом не бросаются.
Его тон стал еще мягче. Дядя указал мне на кресло.
- А теперь, племянник, садись и скажи, чем бы я мог тебе помочь.
Я сделал несколько шагов и сел на краешек кресла, слегка опершись руками о подлокотники. Я искоса поглядывал на дядю, стараясь не выдать своего изумления по поводу его столь очевидного омоложения. Говорить мне было трудно и даже не хотелось начинать разговор, но В. улыбнулся и сказал:
- Аркадий, я должен извиниться перед тобой за свою вспышку, но и ты меня пойми. К тем, кто мне служит, я предъявляю совсем немного требований, но зато все они должны выполняться неукоснительно. Ничто не повергает меня в такой гнев, как своеволие.
Он плеснул в бокал сливовицы и подал мне:
- Выпей.
Я взял бокал, но пить мне не хотелось. Я лишь пригубил содержимое и поставил бокал обратно на поднос.
- Еще раз, прости меня, - с привычной теплотой и участием сказал В. - Я же вижу, что ты напуган, а мне вовсе этого не хотелось. Рассказывай, Аркадий. Чем тебе помочь?
- Я пришел поговорить насчет мистера Джеффриса, - довольно неуверенно начал я, но, увидев в дядиных глазах неподдельный интерес, осмелел. - Он бесследно исчез, хотя все его вещи остались в замке.
- Неужели?
Мои слова несколько удивили В. Его лицо стало задумчивым. Дядя повернулся к огню и смотрел на пламя, обдумывая случившееся. Отсветы только подчеркивали краску, прилившую к его щекам. Дядя больше не гневался, однако привычная бледность не коснулась его щек, как будто злость благотворно подействовала на его лицо.
- Весьма странно, - наконец пробормотал дядя, - Думаю, мне не стоит сердиться на него за столь внезапный отъезд. У англичан полно странных привычек.
Я попытался возразить:
- Дядя, я четыре года прожил среди англичан. Уверяю, им не свойственно уезжать тайком, никого не поставив в известность. Боюсь, с ним случилось что-то ужасное.
Он повернулся ко мне, изумленный моей обеспокоенностью.
- Как ты можешь говорить такое? Ну, скажи, что вообще может случиться с гостем здесь, в моем замке?
- Возможно... возможно, кто-то причинил ему вред. Быть может, даже убил его.
В ответ дядя громко расхохотался. Такое поведение ошеломило и рассердило меня: я покраснел буквально до корней волос. Дядя сразу же это заметил и перестал смеяться. Желая меня успокоить, он мягко, по-отечески сказал:
- Дорогой племянник, вспомни, сколько горя пришлось тебе пережить всего за несколько дней. Может, это больное воображение заставляет тебя делать подобные скоропалительные выводы? Давай рассудим: англичанин внезапно уехал, но почему мы обязаны думать, будто с ним произошло какое-то несчастье? Возможно, он просто решил вернуться в Бистриц и в спешке позабыл свой чемодан. Кто знает, может, у него были основания скрыться в нашей глуши. Или он по беспечности отправился в лес, никого не предупредив, и его загрызли волки. Откуда нам знать? А вдруг он только выдавал себя за газетчика, а на самом деле он - преступник... быть может, даже убийца, решивший ускользнуть от правосудия.
Я еще более разозлился, поняв, что дядя намекает на мое душевное нездоровье. В то же время меня страшила мысль, что его намек может оказаться верным. Все это заставило мой голос дрожать, когда я начал излагать факты, ради чего, в сущности, и явился к дяде.
- Если бы мистер Джеффрис захотел вернуться в Бистриц, он наверняка попросил бы Ласло отвезти его туда. И конечно же, он не забыл бы взять с собой чемодан и прочие вещи. Но сегодня я увидел у Ласло золотые карманные часы англичанина и его кольцо. Значит, кучер уверен, что Джеффрис больше не вернется, иначе он не решился бы выставлять напоказ краденое.
- Но почему сразу "краденое"? А может, мистер Джеффрис просто подарил Ласло часы и кольцо.
- Не думаю. Дарить вещи с фамильной монограммой? Мне кажется... мне кажется, Ласло убил англичанина и украл эти вещи.
- Убил англичанина?
На этот раз дядя не позволил себе засмеяться и только удивленно вскинул брови.
- Аркадий, поверь мне: слуги никогда пальцем не тронут моих гостей. Гости находятся под моей защитой, и слуги прекрасно это знают.
- Я не говорю обо всех слугах. Но по-моему, Ласло вполне способен на такой поступок. Когда сегодня я заметил у него часы и кольцо и обвинил в воровстве, знаете, что он мне ответил? "А мертвецам имущества не надобно". На рукаве его рубахи я увидел кровавое пятно, причем свежее. Скажу вам больше. Ласло попался мне навстречу, когда я подъезжал к замку. Он вез в своей телеге какой-то подозрительный тюк. Завидев меня, он хлестнул лошадей и поспешил скрыться.
В. внимательно слушал. Потом заговорил. Тон его напоминал тон врача, разговаривающего с помешанным.
- Аркадий, всему этому есть простые объяснения. И тюку, который вывозил Ласло, и крови на его рукаве.
- Но Ласло солгал мне о происхождении пятна, - перебил я дядю. - Он сказал мне, что повариха утром попросила его зарезать курицу. Но потом я выяснил, что повариха готовила сегодня совершенно другое блюдо.
Дядя помолчал, а затем продолжил меня увещевать:
- А ты уверен, что эти вещи действительно принадлежали мистеру Джеффрису и что, говоря с Ласло, ты не ослышался? Мне все это представляется каким-то недоразумением.
- Я не ослышался, дядя. Я внимательно слушал то, что говорил мне Ласло. Часы и кольцо - это собственность Джеффриса. На них стоит монограмма - начальная буква его фамилии. Во всяком случае, вчера и часы, и кольцо весь день были при нем.
- Ты в этом уверен?
- Вполне, - ответил я, читая в его глазах явное недоверие к моим словам.
- Понятно, - произнес В. и опять повернулся к огню.
Должно быть, дядя еще сильнее засомневался, все ли у меня в порядке с головой. Я старался сдерживаться, чтобы каким-нибудь неосторожным словом или жестом не укрепить в нем мысль о моем безумии. Так мы сидели молча, пока он не спросил:
- И что, по-твоему, мы должны сделать?
- Отправиться в Бистриц и сообщить властям о наших подозрениях, - сразу сказал я. - Попросить их начать расследование исчезновения мистера Джеффриса.
В. внимательно выслушал мои слова, а затем вновь повисла тягостная тишина. Когда дядя заговорил, я ощутил себя малышом, лежащим в кроватке и слушающим отцовскую сказку.
- Аркадий, я очень прошу тебя сдержать свою прыть и довериться мне. Уверяю тебя, с мистером Джеффрисом не случилось ничего дурного, и твои умозаключения... как бы это сказать... преждевременны. Ты пережил колоссальные душевные потрясения. Возможно, горе до сих пор обволакивает твой разум. Давай обождем пару дней. Уверяю тебя, к тому времени загадка исчезновения мистера Джеффриса разрешится сама собой. Если нет, ты возьмешь на себя роль сыщика. Ты много знаешь и хорошо соображаешь. Обещаю, я поручу тебе распутывание этой странной истории, и в конце концов справедливость обязательно восторжествует. И совсем нет надобности беспокоить власти. Обещаешь мне, что не будешь своевольничать?
Слушая его, я вдруг ощутил головокружение. Мне вновь сдавило череп. Следом явилась все та же путающая мысль: я теряю контроль над своим рассудком. Может, и в самом деле глупо подозревать Ласло? Может, часы и кольцо, которые я у него видел, мне только померещились? А сейчас мне мерещится, что сидящий в соседнем кресле дядя вдруг помолодел лет на десять.
- Обещаю, - вяло проговорил я.
Дядя наотрез отказался говорить о делах и настоял, чтобы я немедленно ехал домой и отдохнул. Я не стал задерживаться.
Направляясь к выходу, я завернул в комнаты для гостей. Вещей Джеффриса там уже не было, словно этот человек вообще не существовал и никогда не приезжал в замок.
Я сел в коляску. На сердце у меня было прескверно. Я не переставал думать о том, что же могло приключиться с несчастным Джеффрисом. Попутно я задавал себе вопрос: что из увиденного мною считать реальным, а что нет? И как отличить одно от другого?

Предыдущая страница 6 Следующая страница


7 Джинн Калогридис

На обратном пути, когда коляска катилась по травянистому холму, мои размышления прервало тревожное ржание лошадей. Я оглянулся и увидел громадного серого волка, трусящего за нами и явно двигавшегося от замка к дому. Я хлестнул лошадей, и они послушно побежали резвее. Я вновь оглянулся через правое плечо и невольно залюбовался ярким, перламутровым блеском луны, висевшей над густым лесом.
Не прошло и нескольких секунд, как на фоне леса я заметил появляющуюся словно из воздуха бледную фигурку. Я сразу понял: это Стефан. После того что деревенские варвары сделали с телом моего отца, я не мог себя заставить взглянуть на лицо брата или его горло. Я остановил взгляд на его белой льняной рубашке. Там по-прежнему чернело кровавое пятно. В лунном свете оно приобрело атласный блеск.
Стефан поднял руку и указал в сторону леса. Вот уже в третий раз призрак моего брата приглашает меня туда.
Страх, нерешительность, любопытство - все эти чувства перемешались во мне, однако любопытство пересилило, и я развернул упиравшихся лошадей к лесу. Когда я подъехал к тому месту, где только что стоял Стефан, призрак исчез и почти сразу же вновь возник в густой тени, затопившей опушку леса.
Я дернул поводья и заставил лошадей двинуться к Стефану. Брат снова пропал. Через секунду я увидел его уже в самом лесу. Он махал мне и звал за собой.
Глубоко вздохнув, я последовал за ним. Лошади осторожно ступали и громко фыркали, осуждая мое глупое поведение. Дорожка между соснами была узкой, ветви хлестали по бокам коляски, распространяя вокруг терпкий запах хвои. Едва мы очутились в лесу, меня охватила паника. Я ужасно жалел, что поддался на уговоры призрака. Заросли меж тем становились все гуще, и вскоре меня окружал сплошной сумрак. По сравнению с царившей в лесу тьмой холм, с которого я столь легкомысленно съехал, был освещен, как днем Я не видел ничего, кроме черных силуэтов ветвей и кустов. Единственным запахом был все тот же влажноватый запах хвои.
Оказавшись посреди ночного леса, я остановил лошадей и попытался развернуть коляску, чтобы ехать назад. Но тут снова появилась фигурка Стефана. От нее исходило неяркое сияние, напоминавшее лунный свет, которого вполне хватило, чтобы различить дорогу.
Вопреки рассудку я направил коляску туда, где стоял Стефан, однако так до него и не доехал. В кустах послышался шорох, потом глухое рычание. Я не сомневался: ко мне бежит волк! Я резко развернул коляску. Поворот был настолько стремительным, что коляска накренилась, одно колесо оторвалось от земли, и я едва не вывалился. Думаю, падение стоило бы мне жизни.
Вокруг по-прежнему было темным-темно. Ослабшие в руках поводья подсказали, что лошади стали на дыбы. Они тревожно ржали, а вокруг отчетливо слышалось рычание волков. Я огрел лошадей поводьями, но животные были слишком напуганы и не повиновались. Хищники прыгали перед самыми их мордами, норовя укусить. Я слышал щелканье волчьих зубов и глухие удары мягких лап о землю. Один зверь почти запрыгнул в коляску. Его жаркое дыхание пахнуло мне в лицо, воздух со свистом прорывался сквозь стиснутые клыки.
Наверное, весь этот ужас длился не больше минуты, но мне показалось, что прошла целая вечность, прежде чем я опомнился, схватил хлыст, огрел лошадей и заставил их стронуться с места. Мы понеслись навстречу лунному свету. Волки увязались было следом, пытаясь кусать перепуганных лошадей за ноги, но вскоре отстали и скрылись в лесу.
Когда мы подъехали к дому, и меня, и лошадей била дрожь. Просто чудо, что никто серьезно не пострадал. И все равно, глядя на их окровавленные морды, я ругал себя за легкомыслие. Конюх уже спал. Я принялся смывать с лошадей следы крови и попутно ласково говорил с ними, обещая, что мы никогда больше не поедем в лес без отцовского ружья. Наверное, я не столько успокаивал лошадей, сколько хотел привести в порядок собственные нервы.
Проще было бы пообещать животным и себе, что мы вообще больше никогда не поедем в лес. Но нет, я не мог дать такого обещания. Стефан ждет меня там и будет ждать, пока я не появлюсь. Он явно хотел мне что-то показать, но злая сила помешала ему это осуществить.
Что за нелепость я пишу! Призрак моего давным-давно погибшего брата - всего лишь результат серьезного нервного перенапряжения и разыгравшегося воображения. Стефан - галлюцинация... правда, весьма стойкая галлюцинация, которой трудно противиться.
Неужели пережитое горе и впрямь подвинуло меня на самую грань безумия? Мне показалось, будто я балансирую над пропастью. Но ведь я и вправду собственными глазами видел появившегося из ниоткуда Стефана. И дядино необъяснимое омоложение я тоже видел собственными глазами.
Безумие, словно хищная птица, вцепилось когтями в мою голову. Дядя утверждает, будто все это мне примерещилось. И золотой перстень на пальце у Ласло, и кровь на его рукаве. Может, и Джеффрис мне тоже примерещился?
Нет. Ведь мы же провели с англичанином достаточно времени. Если он - плод моей фантазии, то как тогда получилось, что с ним общалась и Мери, и слуги? Я не имею права сомневаться в увиденном, иначе действительно сойду с ума. Допустим, Стефан - галлюцинация, пусть впечатляющая, но все же галлюцинация. Но я видел, видел это проклятое кольцо на пальце Ласло! И дерзкие, наглые ответы кучера я не придумал.
К тому времени, когда я управился с лошадьми и прошел в дом, мне удалось более или менее справиться с нервами. Это было как нельзя кстати, поскольку Мери еще не спала. Она явно тревожится за меня. Я старался скрыть от нее все ужасы, произошедшие за последние дни, но вряд ли преуспел. Я вновь увидел на лбу жены знакомую морщину, которая появляется всякий раз, когда Мери чем-то взволнована или озабочена. Тщательно подбирая слова, Мери сообщила мне, что Жужанна, судя по всему, больна какой-то странной и непонятной болезнью. Я чувствовал: жену это сильно удручает. И тем не менее я не мог отделаться от ощущения, что Мери скрывает какую-то другую, еще более неприятную новость, не желая меня огорчать. Вероятно, моя дорогая боится мне сказать, что ей здесь плохо.
В свою очередь, Мери спросила, не обеспокоен ли я чем-нибудь. Я стал уверять ее, что у меня все хорошо, а мой усталый вид имеет вполне понятную причину. Жена удержалась от дальнейших расспросов, но не думаю, чтобы она мне поверила.
Мы легли довольно рано. Вопреки своей привычке, я не притронулся к дневнику. Я был изможден физически и душевно.
Желая успокоить меня, Мери взяла мою руку и положила себе на живот, дабы я мог ощутить, как внутри шевелится ребенок. Этот проказник словно почувствовал наше внимание и так застучал по материнскому чреву, что мы невольно забыли все наши беды и засмеялись. Мой смех был на грани того, чтобы обернуться слезами, ибо я ощутил, как ко мне возвращается удивительное чувство любви и благодарности, которое я испытал, когда мы ехали сюда из Вены и я смотрел на спящую жену.
Я быстро уснул, но через час проснулся. Мне приснился Пастух. Подняв окровавленную морду, он смотрел на меня белыми волчьими глазами. Я боялся вернуться в этот сон и потому встал, зажег лампу и сел писать дневник.
Дорогая моя Мери! Наше дорогое, еще не рожденное дитя! Я мечтал привезти вас на свою родину. Откуда мне было знать, что мы окажемся в безумном мире?

Глава 5

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
11 апреля. Утро
В предыдущую ночь я почти не сомкнула глаз, хотя и притворилась спящей, когда Аркадий вернулся из замка. Я была слишком взбудоражена и настойчиво желала разобраться во всем увиденном. Час за часом лежала я без сна, слушала ровное дыхание мужа и молила Бога, чтобы утром все мои ночные видения оказались кошмарным сном.
В эти дни я часто молюсь. Тайно. Аркадий знает о моей вере в Бога (какими улыбками, исполненными терпимости, одаривали мы друг друга, когда каждый из нас брался рассуждать о религии, естественно делая это со своих позиций). Но не в мрачного и гневливого Бога англиканской церкви, который проклял бы моего мужа за безверие. Я молюсь другому Богу: мудрому, любящему. Мой Бог слишком хорошо знает человеческую природу, чтобы всерьез обращать внимание на смехотворные принципы людей, их зависть и постоянную вражду. Мой Бог не станет гневаться на Аркадия за его атеизм и уж конечно не обречет мужа на вечные муки.
Увы, мой Бог, наверное, находится слишком далеко от Трансильвании. Хотя лично я никогда не верила в дьявола, любой, кто попадает в эти места, непременно ощущает владычество какой-то темной, злобной силы... Нет, Бог явно не услышал моих молитв. Проснувшись утром, я с ужасом поняла, что видела не кошмарные сны, а кошмарную действительность.
Более того, я получаю все новые и новые подтверждения истинности своих наблюдений. Как было бы хорошо, если бы то, чему я сегодня стала свидетельницей, оказалось просто моей выдумкой. Молю своего Бога, чтобы именно так и получилось. Мои разум и сердце утратили согласие. Разум объявляет увиденное абсолютно ложным и настаивает на том, что я сошла с ума. Сердце утверждает обратное. Но я не имею права беспокоить Аркадия каждой своей фантастической догадкой. Вначале я должна проверить, насколько они истинны.
Вчера Жужанна опять не спустилась к завтраку, и я снова пошла к ней в спальню. Не успела я постучать, как дверь отворилась и в коридор вылетела Дуня с подносом, на котором громоздились тарелки. Вопреки обыкновению, она не поклонилась мне. Зато в этот раз Дуня не отвела глаз, и в них я прочитала испуг и отчаяние.
- Дуня, что-нибудь случилось? - спросила я у нее по-немецки.
Вместо ответа Дуня сдвинула свои черные, с рыжеватым отливом брови. Глаза девушки были полны невыразимой душевной муки. Сначала она приложила палец к губам, а затем махнула рукой, словно бы приглашая меня отойти подальше от двери. Разумеется, я согласно кивнула. Удерживая в одной руке поднос, другой она неслышно затворила дверь спальни. Сделав несколько шагов, Дуня обернулась посмотреть, иду ли я следом.
Наконец она остановилась, повернулась ко мне и, перегнувшись через поднос, охрипшим голосом прошептала:
- Он все-таки это сделал! Он сломал schwur!
Дуня употребила явно немецкое слово, но я не знала его значения.
- Кто сделал? И что сломал? - спросила я.
- Влад, - боязливо озираясь по сторонам, ответила Дуня.
Не сомневаюсь, если бы у нее в руках не было подноса, она осенила бы себя крестным знамением.
- Домнишоарэ- молодая хозяйка - очень плоха. Очень плоха.
- Жужанна? - переспросила я, оглянувшись на дверь спальни. - Она больна?
Дуня быстро закивала головой.
- Очень плоха, - повторила она.
У меня все еще не было полной уверенности по поводу сцены, которую я наблюдала предыдущей ночью. Я истолковала слова Дуни как подтверждение своих догадок. Соблазнение Владом собственной племянницы и его игривость в обращении со мной давали мне все основания считать его грязным животным, лишенным моральных устоев. Я невольно покраснела, подумав, что и Дуня знает о ночных визитах Влада и обеспокоена их последствиями. Возможно, наутро у Жужанны случился нервный срыв, сопровождавшийся упадком сил. Вскоре эта новость разлетится по дому, а затем станет достоянием всей деревни.
- Я должна немедленно поговорить с Жужанной, - объявила я Дуне и повернулась, чтобы пойти в спальню.
- Фрау Цепеш! - почти прошипела горничная. - Доамнэ! Вы должны поверить! Он ее укусил. Я знаю, ваш муж не поверит, но кто-то из вас должен поверить и помочь ей!
Я застыла на месте, потом опять повернулась к Дуне. Та шумно опустила поднос на пол, затем кинулась ко мне. В глазах этой девушки было столько мольбы, что я не удивилась бы, если бы она грохнулась передо мной на колени.
- Как понимать твои слова? - тихо, чтобы не услышала Жужанна, спросила я. - Что значит "укусил"?
Дуня притронулась к своей шее чуть выше ключицы.
- Здесь, - шепнула она. - Он укусил ее в это место.
Мне вдруг подумалось, будто я всю жизнь провела в темной комнате, и вот впервые туда внесли светильник. Мое тело одеревенело. Я сразу же вспомнила, как мистер Джеффрис, посмеиваясь, сказал пару дней назад: "Вампир, мадам... Он якобы заключил договор с дьяволом и получил бессмертие в обмен на души невинных людей".
- Стригой? - спросила я и только потом сообразила, какое слово произнесла.
- Да, стригой. Да! Мы должны ей помочь!
Не знаю, поверила ли я тогда до конца словам Дуни. Но дверь спальни я открывала с предчувствием чего-то ужасного.
Переступив порог, я попала в мрачную, гнетущую атмосферу и сразу подумала, что трагические события вокруг Жужанны еще только начинают разворачиваться. Воздух в спальне показался мне холодным и застоявшимся. Такая же атмосфера царила в склепе, когда хоронили Петру. Вдобавок к этому мой нос уловил едва ощутимый запах тления. Я тут же подумала: поскольку Влад был здесь всего несколько часов назад, возможно, я сгущаю краски и даю волю своему воображению.
Черные волосы Жужанны разметались по подушкам. Брут сидел рядом, положив свою большую квадратную голову на край постели. В собачьих глазах, неотрывно глядящих на хозяйку, я уловила тревогу. Когда я вошла, пес повернул морду ко мне и тихо заскулил, словно прося о помощи.
Увидев Жужанну, я торопливо прикрыла рот рукой, чтобы не вскрикнуть от ужаса.
Она напоминала живой труп. Мертвенная бледность ее лица сливалась с белизной подушек и ночной сорочки. Глаза ввалились, и вокруг них залегли темные круги. Лицо осунулось, и на нем еще сильнее выступили скулы. Фамильная горбинка на носу стала еще заметнее. Глаза и скулы придавали Жужанне странное сходство с дикой кошкой. В ее нынешнем облике было даже что-то красивое... Красота увядания.
Я присмотрелась. Такое ощущение, будто передо мной лежала покойница с неподвижным, восковым лицом, но живыми глазами, сиявшими от странного возбуждения. Теперь я увидела, что она не лежит, а полусидит, утопая в трех подушках. Дыхание Жужанны было частым и прерывистым. Перед нею находилось нечто вроде подставки, на которой лежал раскрытый дневник. Жужанна силилась туда что-то записать, останавливаясь на каждом слове.
Мое появление удивило и насторожило ее. С проворством, которое стоило ей последних сил, она захлопнула изящную тетрадку (однако мне все-таки удалось разглядеть, что дневник ведется по-английски - вероятно, Жужанна не хотела, чтобы любопытные служанки ненароком прочли ее записи). Жужанна улыбнулась мне, блеснув зубами. Я заметила, что ее сероватые десны как будто сжались, сделав зубы непривычно длинными.
Я тоже улыбнулась, постаравшись стереть со своего лица отразившийся на нем ужас (глядя на Жужанну, я не могла отделаться от мысли, что смотрю на оскалившийся череп). Неужели она действительно больна и болезнь стремительно прогрессирует? Еще вчера Жужанна выглядела просто слабой и уставшей, сейчас я сказала бы, что она находится на пороге смерти.
- Жужанна! - воскликнула я. - Что с вами, моя дорогая?
Она не поднялась - на это у нее не хватило сил. Она едва смогла набрать воздуха и прошептать:
- Не знаю. Я ощущаю невероятную слабость. И спина нестерпимо болит.
Жужанна вяло шевельнула рукой. Мне показалось - нет, конечно же, только показалось, что ее плечи почти выровнялись, в то время как еще вчера одно плечо было на несколько дюймов выше другого.
- Но вы не волнуйтесь, Мери. Мне все равно...
Жужанна снова улыбнулась, и ее глаза блеснули каким-то завораживающим безумием.
- Не тратьте силы на слова, - тоном больничной сиделки велела я. - Вы и так слишком слабы.
Я повернулась к Дуне (она вошла следом за мной и стояла испуганная, но готовая к решительным действиям). Ее худенькие руки были сложены возле груди, словно она молча молилась.
- Дуня, пошли кого-нибудь из слуг за врачом, - распорядилась я.
- Мне не нужен врач, - прошептала Жужанна, но мы обе даже внимания не обратили на столь нелепое заявление.
- Врач живет в Бистрице, - ответила Дуня. - Если сейчас послать за ним, к вечеру он будет. Только он, доамнэ, не слишком хороший врач. А хороший живет в Клуже. Но пока за ним едут, мы потеряем время.
Понизив голос, девушка добавила:
- Я знаю, как ей помочь.
Я нахмурилась, опасаясь, как бы Дуня не сказала чего-нибудь такого, что огорчит Жужанну. Я не хотела в ее присутствии упоминать имени Влада, обсуждать Дунины предположения, основанные на предрассудках, и, конечно же, не собиралась делиться с горничной своими наблюдениями. Нервы Жужанны и так были предельно расстроены.
- Тогда пусть едут в Бистриц за тамошним врачом, - наконец решила я.
Дуня кивнула. Немного задержавшись в спальне, она еще раз взглянула на Жужанну, и в смышленых глазах этой решительной девушки я увидела гнев, страх и ненависть. Наверное, так смотрит женщина, подвергшаяся насилию, которая никогда не простит надругательства над собой.
Горничная ушла, а я присела на край постели, стараясь не задеть подставку с пером и раскрытой чернильницей. Бедняга Брут уткнулся мордой мне в колени, ища сочувствия. Я стала гладить его большую, крепкую голову, однако чувствовалось, что мои ласки не приносят ему успокоения. Жужанна не делала попыток сесть. Протянув руку, она быстро спрятала свой дневник под одеялом. Неужели она опасалась, что я схвачу тетрадку и прочту ее записи?
Честно сказать, мне очень этого хотелось. Стыдно признаться, но я сгорала от любопытства и желания узнать содержание дневника.
Я мягко коснулась рукой ее безжизненной ладони, а другую положила на лоб. И рука, и лоб были совершенно холодными, и это весьма удивило меня. Блеск в глазах Жужанны я посчитала симптомом телесного жара. Я сразу же вспомнила ледяное пожатие руки Влада во время поманы. Жужанна слегка вздрогнула, затем слабо улыбнулась. Чувствовалось, что она ждет не дождется, когда я уйду.
- Мне не нужен врач, - снова прошептала Жужанна. - Мне нужно лишь отдохнуть и побыть одной.
- Вы заблуждаетесь, - твердо возразила я. - Поймите, Жужанна, вы больны и нуждаетесь в лечении.
Задним числом я вспомнила про Дунин поднос: вся еда на тарелках осталась нетронутой.
- Вы хоть поели? - спросила я Жужанну.
Она покачала головой. От слабости голова ее склонилась к плечу.
- Не могу. Сил не хватает.
В ответ я выразительно посмотрела на ее писчие принадлежности.
- Вам нужно что-нибудь съесть. Я сама схожу на кухню. Наверное, лучше всего подойдет бульон. Его можно просто выпить.
Я встала. Жужанна, словно забыв, что я еще не ушла, взялась рукой за тесемки ночной сорочки, слегка ослабила их и дотронулась кончиками пальцев до своей шеи. Тонкое белое полотно сорочки немного сдвинулось в сторону, и я увидела на шее Жужанны (чуть повыше ключицы) небольшую красную метку.
- Дорогая, да вы никак оцарапались? - спросила я и достаточно бесцеремонно откинула сорочку, чтобы получше разглядеть рану...
Отметин было две, а не одна. Вероятнее всего, Жужанна застегивала брошку и нечаянно уколола себе шею. Я отчетливо увидела два маленьких темно-красных пятнышка, идеально круглых, с белыми точечками в центре - следами от уколов. Под одной ранкой запеклась капелька крови.
Мне сразу же вспомнилась увиденная сцена: Влад у окна этой спальни, вот он обнимает Жужанну, склоняется к ней. Следом в памяти всплыли слова Дуни: "Он ее укусил..."
Конечно, чего еще ожидать от простой крестьянской девушки, выросшей в глуши и с детства погруженной в атмосферу нелепых суеверий? Мой разум отказывался принимать Дунины слова всерьез и тут же отмел их. Но я невольно отдернула руку, будто под сорочкой Жужанны обнаружила свернувшуюся змею. У меня заколотилось сердце. Я вдруг ощутила неизъяснимый ужас. Уловив мое состояние, ребенок в животе беспокойно шевельнулся.
Нет, это не следы от брошки. Наверное, это Брут полез ласкаться и случайно задел когтями шею хозяйки... Догадку пришлось тут же отбросить: кожа Жужанны была проколота, а не расцарапана. Невозможно представить, чтобы добродушный, спокойный Брут вдруг укусил свою хозяйку. И потом, собачьи зубы не оставили бы таких следов. Кошек в доме я не видела. Спрашивается, какое еще животное могло забежать в спальню Жужанны и укусить ее?
Размер обеих ранок и расстояние между ними безошибочно указывали на... человеческие зубы... если, конечно, укусившего можно назвать человеком.
Мне не удалось скрыть своего отвращения. Жужанна его заметила и искоса поглядела на меня из-под тяжелых век, опушенных угольно-черными ресницами. Ее пальцы вновь коснулись раны. Жужанна глядела прямо перед собой, а выражение ее лица...
Выражение ее лица крайне удивило и встревожило меня. Бледные губы Жужанны изогнулись в подобии улыбки, грудь начала вздыматься, дыхание участилось, а глаза широко раскрылись, полные непонятного мне восторга. Потом они сузились до щелочек, как будто Жужанна испытывала сейчас тайное чувственное наслаждение. Она медленно и сладострастно опустила руку ниже, и ее пальцы повторили изгиб груди. Жужанна находилась в каком-то странном экстазе, и она погрузилась в это состояние целиком, совершенно забыв о моем присутствии.
"Должно быть, она сошла с ума", - подумалось мне. И не только она. Разве Влад не такой же безумец? А я сама, начинающая всерьез принимать старинные легенды и суеверия?
Жужанна одарила меня еще одним косым взглядом. На губах появилась усмешка, напоминающая оскал. Я сразу же вспомнила, что похожую усмешку видела у ее дяди и еще... у волка под окном.
- Мери, это всего лишь пустяковый булавочный укол. Не надо так беспокоиться.
- Конечно, - запинаясь, ответила я. - Я совсем забыла о вашем бульоне. Пойду на кухню. Вам непременно нужно чем-нибудь подкрепиться.
Я с облегчением покинула спальню, сбросив с себя тяжкий гнет тамошней обстановки. Даже воздух в комнате невестки казался мне ядовитым. Выйдя за порог и закрыв дверь, я глубоко вздохнула. В коридоре дышалось несравненно легче.
Ошеломленная, дрожащая всем телом, я стояла, держась рукой за стену. В глубине коридора послышались шаги. Я вскинула голову и увидела Дуню.
- Я послала Богдана за врачом, - отчиталась она.
Страх не исчез из Дуниных глаз. Но владевшая ею решимость стала от этого только сильнее. Это чувствовалось в самом облике горничной. Ее плечи распрямились, а подбородок был упрямо выпячен. Посмотришь - худенькая девушка, еще почти ребенок, но ее силе воли можно было позавидовать. Дунины пальцы сжались в кулаки. И куда только девалась ее робость? Честно скажу: Дунин боевой настрой подействовал на меня успокаивающе.
Я перестала опираться о стену и волевым усилием подавила дрожь. Для меня нет ничего более ненавистного, чем слабость. Если бы после гибели родителей я поддалась слабости, то вряд ли осталась бы жить на белом свете.
Мы с Дуней мрачно переглянулись.
- Я видела ее шею, - сказала я.
Горничная кивнула, прекрасно поняв, о чем речь.
- Она опять на ночь запирала Брута на кухне, чтобы не мешал, - сообщила она, глотнув воздуха, а потом торопливо добавила: - Он сломал schwur.
Наверное, эти слова казались ей достаточным объяснением, но меня они только смутили. Поначалу я решила, что сказанное тоже относится к собаке, чем-то провинившейся перед хозяйкой. Но, говоря о собаке, Дуня не стала бы опускать глаза и оглядываться по сторонам. Конечно же, ее слова относились к Владу.
- Я не понимаю, что означает слово "schwur". Назови другое, похожее, - попросила я Дуню.
- Schwur... Bund...Других не знаю.
Она больше не боялась глядеть мне прямо в глаза. Все, что касалось Жужанны, было настолько серьезным, что Дуня начисто позабыла о своем положении служанки и говорила со мной на равных.
- Если мы его не остановим, Жужанна умрет.
- Тогда мы должны его остановить, - ответила я, уже не зная, во что верить, но твердо понимая одно: Влад причинил Жужанне зло, и ему нельзя позволить творить это зло дальше. - Расскажи мне, а в чем заключается этот... Schwur.
- Пока мы ему повинуемся, он нас не тронет.
Дуня быстро и тяжело вздохнула. Взгляд ее блуждал по дальним углам коридора, словно она что-то там увидела, но не могла понять, что именно.
- Я не знаю, почему так случилось. Он - стригой, но всегда вел себя честно. Но если он ее укусил... - В глазах Дуни вспыхнул прежний страх. - Тогда, доамнэ, мы все в опасности. Даже вы с вашим мужем.
С точки зрения логики в ее словах было не больше смысла, чем во всех крестьянских поверьях. Но вопреки логике у меня в мозгу назойливо застучало: "Мой ребенок. Мой ребенок. Мой ребенок..."
При мысли, что это чудовище может протянуть свою хищную лапу и к моему малышу, у меня волосы стали дыбом. Руки в момент заледенели, и обжигающий холод пронзил все тело. Я боялась, что у меня подкосятся ноги, однако удержалась и не упала. В этот момент я решилась войти в магический мир Дуниных суеверий, и все вдруг обрело предельную ясность.
Теперь я поняла, почему Влад укусил свою племянницу и почему он хотел ее смерти. Я вспомнила, какой яростью налились его глаза во время поманы, когда Жужанна стала кричать, что он не должен уезжать в Англию. Нет, Влад не позволит никому, даже любимой родственнице, становиться поперек его воли.
"Пока мы ему повинуемся..."
- Ты говоришь, если мы не остановим его, Жужанна умрет? - спросила я, решив, что пришла пора говорить откровенно.
- Умрет, - подтвердила Дуня, - и сама станет стригоицей. Вы что, доамнэ, ничего не заметили? У нее уже начались перемены. Спина прямой становится. Но это неправильно. До сих пор было как: стригой - только он один и больше никто, чтобы люди жили спокойно.
Я провела рукой по лбу, словно этим жестом можно было охладить лихорадочные мысли. Значит, выровнявшиеся плечи Жужанны мне не привиделись?
- Что нам делать? - спросила я Дуню.
- Я могу помочь, доамнэ. Нужно огородить ее спальню, чтобы ему было не войти. Вчера она отвела собаку на ночь в кухню. Сказала, лает и не дает спать.
- Значит, мы должны сделать так, чтобы на эту ночь Брут остался в спальне Жужанны.
- Да, - согласилась Дуня. - И другое тоже надо сделать, чтобы не пускать к ней стригоя.
- Что?
Ко мне вернулась частичка моей всегдашней рассудительности. Я поняла: все Дунины приготовления должны остаться незамеченными, иначе мой муж их обнаружит и рассердится. Сейчас мною двигал сильный страх, сама же я толком не знала, чему и во что верю. Единственное, мне не хотелось усугублять и без того нервическое состояние Аркадия и добавлять ему страданий.
- Надо взять knoblauch*, - сказала Дуня. - Я положу его возле окна. А ей на шею нужно надеть распятие и обязательно оставить Брута спать рядом. Это все, что мы можем. Но этого достаточно, пока она жива. Правда, вы должны знать, доамнэ, что если пройдут годы и она заболеет и умрет...
Дуня умолкла, словно все остальное было и так ясно. Мне же это было отнюдь не ясно, и я недоуменно взглянула на горничную и даже нахмурилась, поскольку не люблю недомолвок. Дуня упрямо молчала.
- Дуня, что это за манера говорить загадками? - наконец не выдержала я. - Если в дальнейшем Жужанна заболеет и умрет, что тогда?
- Она станет стригоицей, как и он. Но есть способ спасти ей жизнь.
Опять молчание.
- Какой способ? Говори.
- Убить его, доамнэ. Колом и ножом. Только так, и никак иначе.

* * *

Не знаю, что говорить, что думать и какие ощущения считать правильными. Иногда я смеюсь над собой за то, что согласилась участвовать в смехотворных Дуниных "охранительных приготовлениях". Я говорю себе, что вижу кошмарный сон про Влада. Я знаю причину этого сна: меня потрясли противоестественные отношения между ним и Жужанной. Вот она - настоящая причина, почему мой разум перестал сопротивляться нелепым крестьянским суевериям. Вдобавок меня измотала дорога, а затем и все остальное, что сопровождало похороны Петру. Люди не способны превращаться в волков. А Жрканна просто укололась булавкой.
Проходит несколько минут, и направление моих мыслей меняется. Я начинаю думать: я ведь видела то, что происходило в спальне Жужанны. Я тогда бодрствовала, как и сейчас Я помню гипнотический блеск глаз Влада и испытанное мною отвращение. И ледяное прикосновение его языка к моей коже я тоже помню.

Предыдущая страница 7 Следующая страница


Договор с вампиром 8

Нет, никакая булавка, никакая брошка, никакая собака не оставят следов, которые я видела у Жужанны на шее.
Когда приехал врач, я обрадовалась и подумала: "Он - образованный человек. Он объяснит и происхождение отметин на шее, и внезапную слабость Жужанны, и вообще рассеет мои опасения, подтвердив абсурдность крестьянских суеверий".
Я проводила врача к Жужанне и осталась, чтобы присутствовать при ее осмотре. Врач оказался человеком средних лет. Скорее всего - выходец из среднего класса, но, несомненно, человек разумный и умеющий рационально мыслить. Но едва он вошел в дом, я сразу заметила какую-то скованность в его движениях, будто ему внезапно стало не по себе. Когда же он осмотрел отметины на шее Жужанны, скованность переросла в откровенный страх. Он дал рекомендации относительно диеты и заставил больную выпить снотворное. В коридоре я напрямик спросила его о причинах болезни. Врач отвечал крайне уклончиво, прячась за обтекаемыми фразами и стараясь не встречаться со мной глазами.
В отличие от служанок, он хотя бы не крестился!
Я решила не мешать Дуне претворять свой план в жизнь. Пусть делает, что задумала, пока об этом не знает Аркадий. Когда муж отправился в замок и уехал врач, мы с Дуней занялись приготовлениями. Мы опоясали окно ее спальни связками чеснока. Бедняга Брут следил за нашими действиями, опустив морду на лапы. Жужанна спала. Если бы не слабое дыхание, ее вполне можно было бы принять за покойницу. Думаю, благодаря снотворному собачий лай не помешает ей грядущей ночью.
Когда мы закончили возиться с окном и подошли к постели, чтобы надеть Жужанне на шею распятие, Брут даже не заворчал, а, наоборот, одобрительно завилял хвостом.
Я спросила у Дуни, не останется ли она ночевать в доме, поскольку было уже достаточно поздно. Она покачала головой и сказала, что не хочет волновать своего престарелого отца. Я попросила одного из слуг отвезти Дуню в деревню. Горничная пообещала, что обязательно останется на следующую ночь и будет вместе с Брутом дежурить у постели Жужанны. Не знаю почему, но рядом с этой хрупкой девушкой я чувствовала себя намного спокойнее. Когда Дуню увезли, меня вновь охватил страх.
Вскоре вернулся Аркадий, и я тут же забыла о собственных страхах, видя, что он пытается скрыть свое крайне нервозное состояние. Не выдержав, я спросила его напрямую о причинах его тревоги. Он ответил, что ничего особенного. Просто когда он возвращался домой, из леса вдруг выскочил волк. Столь внезапное появление зверя испугало и его, и лошадей. Аркадий тут же стал уверять меня, что бояться, по сути, нечего, поскольку волки достаточно трусливы и нападают только стаей.
Рассказ мужа звучал не слишком убедительно. Думаю, его нервозность опять была связана с Владом.
Но прошло каких-то полчаса, и я вновь стала думать: "Ну что я ищу какие-то причины, когда достаточно всего одной - тяжелая утрата? Не прошло и недели, как Аркадий потерял отца. Зачем я пристаю к нему с расспросами? Пусть успокоится".
Разве я могу сказать своему трезвомыслящему мужу: "Крестьянские легенды - вовсе не дурацкие предрассудки, а правда. Твой дядя - действительно вампир, и если его не убить, такая же участь ожидает и твою сестру"?..
Вчера вечером я разыскала в библиотеке массивный немецко-английский словарь. Сев в кресло, возраст которого насчитывал не менее двух веков, я положила увесистый том себе на колени и нашла слова "schwur" и "bund".
Договор.
Договор с дьяволом?

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
11 апреля
День прошел, не принеся никаких новостей относительно исчезновения Джеффриса и его возможной участи.
Я сплю очень мало. Стоит мне уснуть, как я сразу же возвращаюсь в лес, в темноту, обступавшую меня со всех сторон. Меня охватывает паника, мне кажется, что я обречен навсегда остаться в этом жутком мире, где сосновые ветви хлещут по лицу, где совсем рядом я чувствую горячее дыхание волка и слышу, как щелкают его челюсти под аккомпанемент неистового ржания обезумевших лошадей. Напрасно я изо всех сил натягиваю поводья - коляска крутится на одном месте. Ветви продолжают хлестать меня, и лошади все так же надсадно ржут, слыша рычание волчьей стаи. Я знаю: лес этот бесконечен и мне никогда из него не выбраться.
Никогда.
А еще мне снится Джеффрис. Я вижу его высунувшимся из окна в северном крыле замка. Джеффрис глядит с головокружительной высоты вниз, на бескрайнее зеленое море лесов. Его лицо раскраснелось от страха, даже полоска пробора, разделяющая его молочно-белые волосы, и та порозовела. Лоб англичанина покрыт крупными каплями пота, которые он безуспешно вытирает носовым платком с вышитой монограммой. Глаза Джеффриса полны ужаса. Проходит еще несколько мгновений... и он вываливается из окна.
Призывно раскрытое окно, ожидавшее свою жертву... Я бросаюсь к окну, крепко хватаюсь руками за подоконник и вижу, как падает Джеффрис. Нелепо размахивая руками и ногами, он летит вниз, со свистом рассекая холодный горный воздух. Я начинаю вспоминать, где я слышал похожий свист. Там, в лесу, когда воздух вырывался сквозь стиснутые волчьи зубы. Джеффрис отчаянно пытается задержать свое падение, где-то на середине ему удается изменить положение тела, и теперь мне видно его лицо с широко раскрытыми, побелевшими от ужаса глазами. Лицо искажено гримасой, рот замер в беззвучном крике.
Он падает все ниже, ниже, ниже... Я по-прежнему не слышу его криков - только свист ветра и далекое рычание, доносящееся откуда-то извне.
Джеффрис падает очень долго.
Наконец он достигает верхушек деревьев, и здесь мой сон превращается в полную фантасмагорию. Ветки не ломаются под тяжестью его веса, не царапают ему лицо и руки, а дождь хвои не сопровождает его до роковой встречи с землей. Едва Джеффрис касается кроны самого высокого дерева, сучья мгновенно превращаются в острые колья и пронзают его туловище, шею, руки и ноги.
Он висит, наколотый на них, словно гигантское насекомое. Ветер раскачивает окровавленные ветви, торчащие, подобно древкам стрел, из тела Джеффриса. Мне сразу же вспоминаются картины, живописующие мучения святого Себастьяна.
Англичанин улыбается и поворачивает голову ко мне (при этом мышцы его шеи напрягаются, и кровь еще гуще окрашивает сосновые колья). Он смотрит на меня с тем же любопытством, что и в тот момент, когда мы стояли перед портретом моего далекого предка. Затем он говорит: "Влад Цепеш, что означает Колосажатель. Родился в декабре 1431 года. Признайтесь, вы ведь и есть Колосажатель? Человек-волк, правда? Вы уверены, что это имя подходит вам больше, чем Дракул?.."
Я просыпаюсь. Сердце тошнотворно колотится. Я вспоминаю недавний страх в глазах Джеффриса и думаю: "Когда я привел его в ту комнату, он ведь испугался не высоты, а своей участи. Он понял, что его ждет".
Чем больше я размышляю над случившимся с журналистом, тем отчетливее понимаю, насколько бессмысленно ехать к властям в Бистриц, располагая такими смехотворными фактами. Как говорят служители Фемиды: non habemus corpus. Нет трупа. А раз нет трупа, нет и преступления. В. упорно отказывается верить в виновность Ласло и продолжает твердить, что англичанину просто взбрело в голову покинуть замок.
Я обещал лошадям, что больше не поеду в лес без отцовского ружья. Тогда я совсем забыл, что у отца есть более современное и надежное оружие - блестящий многозарядный револьвер системы Кольта. Револьвер был моим последним подарком отцу, присланным из Англии. Сегодня утром я достал кольт, почистил его и вместе с фонарем отнес в коляску.
После этого я отправился в деревню. Я медленно ехал вдоль кромки леса. Намеренно свернув в сторону замка, я вернулся на то место, где в последний раз видел Стефана. Однако призрак брата не появился.
Где-то около полудня я подъехал ко двору деревенской церкви. К нему примыкало небольшое кладбище, на котором должны были похоронить сына Машики. Я привязал лошадей к столбу и издали наблюдал за скромным крестьянским обрядом. Он был печально красив своей суровой простотой. Шесть дюжих крестьян вынесли на плечах сосновый гроб и опустили перед свежевырытой могилой. Крестьянки высокими, срывающимися голосами пели бочете. Здесь не было ни наемных плакальщиц, ни изящного мраморного склепа, под сводами которого незримо витали бы души предков, ни золотой таблички с именем и датами жизни. Просто глубокая яма в земле и невзрачная каменная надгробная плита. Через два-три десятка лет дожди, снег, ветер и солнце сотрут выбитую надпись. Нельзя сказать, чтобы крестьяне не почитали своих предков, но сохранять память об истории своего рода им было не по карману. Я увидел Машику Ивановну, всю в черном. Кроме нее, других родственников на похоронах не было. И только она - мать, потерявшая единственного сына, - упала на гроб и громко запричитала.
Потом несколько женщин осторожно подняли ее с гроба, помогли встать на ноги и отвели в сторону, чтобы священник мог отпеть усопшего. Он встал позади надгробного камня и прочел пятидесятый псалом, после чего приступил к отпеванию. Приятным, мелодичным голосом он произносил ритуальные фразы, то повышая, то понижая интонацию. Там, где это требовалось, крестьянки ему подпевали. Затем гроб опустили в могилу, и каждый бросил туда горсть земли и цветок шиповника Я вспомнил о прекрасных алых розах, которыми была украшена отцовская ниша в фамильном склепе... и о пряном аромате, ударившем мне в нос на следующий день, когда я увидел на мраморном полу их растоптанные лепестки.
Когда отпевание закончилось и крестьяне стали расходиться, многие норовили обойти меня как можно дальше, при этом они крестились, затем растопыривали указательный и средний пальцы и тыкали в мою сторону. Таким образом они надеялись защититься от "дурного глаза". Одна из женщин, шедшая рядом с Машикой Ивановной, поравнявшись со мной, даже зашипела. Такое отношение озадачило и несколько рассердило меня, ведь я не сделал этим людям ничего плохого. Только Машика Ивановна с красным, опухшим от слез лицом подошла ко мне и тепло пожала руку.
Мы обнялись, словно родственники, давно не видевшие друг друга... Сейчас, когда я пишу эти строки, мое поведение кажется мне странным и неуместным, но в тот момент я испытывал к ней по-настоящему родственные чувства, какие питаю к дяде или Жужанне.
Не выпуская моих рук, Машика Ивановна отодвинулась, посмотрела на меня и печально, совсем по-матерински, сказала:
- Аркадий Петрович! Как хорошо, что вы пришли. Я вам так благодарна. Хоть посмотрю на вас еще раз!
В ее последней фразе было столько обреченности, что я насторожился и поспешил ответить:
- Ты еще много раз увидишь меня в замке.
Машика Ивановна плотно сжала губы и покачала головой. В ее глазах вспыхнул знакомый страх. Впервые я увидел его в отцовском кабинете, когда она испугалась внезапного появления Ласло.
- Нет, - тихо возразила она. - Больше я туда не вернусь.
- Машика Ивановна, я понимаю, тебе сейчас не до чего. Но пройдет неделя-другая, ты оправишься от своего горя и вернешься на работу. Кроме тебя, у меня там нет настоящих друзей.
Я осторожно разжал ее руки, потом достал большое золотое распятие с цепочкой, которое вчера вечером забрал из комнаты для гостей. Я отдал распятие Машике Ивановне. Она нахмурилась.
- Джеффрису оно не понадобится, - объяснил я и, понизив голос, добавил: - Он исчез.
- Ой, Аркадий! - воскликнула Машика Ивановна, от горя забыв про свою обыкновенную учтивость. - Неужели вы до сих пор не поняли?
Она торопливо оглянулась на женщин, ожидавших ее поодаль. Словно боясь, что нас могут подслушать, она наклонилась ко мне и зашептала:
- Мне теперь все равно, что будет со мною. Я потеряла двух самых дорогих людей. Ближе их у меня никого не было. И мне уже безразлично, буду ли я жить или тоже умру. Но я боюсь за вас, вашу жену и ребенка...
Неужели она думает, что Мери грозит опасность? Сердце у меня забилось.
- Машика, а чего именно ты боишься? Что кто-то причинит нам вред?
"Ласло, - тут же подумалось мне. - Она знает, что он - убийца".
Ее ответ меня ошеломил.
- Я не про телесный вред. Куда хуже, когда калечат душу.
Машика Ивановна горько заплакала. Сквозь ее всхлипывания я разобрал:
- Я достаточно натерпелась. Теперь я хочу только умереть.
- Машика, ты не должна говорить таких слов.
Будто не слыша меня, она протянула ко мне руки и нежно погладила по щекам.
- Вы - как ваш отец в молодости. Он тоже верил в добро и справедливость... Нет, наверное, уже поздно. Слишком поздно.
- Я не понимаю, о чем ты, - пробормотал я и сразу же замолчал, опасаясь пропустить нечто важное.
- Договор, Аркадий Петрович! Договор! Приходите ко мне днем, когда он спит. Здесь говорить опасно: слишком много ушей, да и доносчиков тоже хватает. Сегодня, однако, не получится: у меня будет полно народу. Но не мешкайте, приходите завтра или послезавтра. И вот еще что...
Ее голос превратился в едва различимый шепот.
- Сын оставил для вас письмо. Он знал, что его час близок, и написал вам. Но никому не говорите об этом. Поклянитесь, что не скажете. Только обязательно приходите!
В ее голосе звучала непривычная требовательность, но смысл предостережения оставался мне непонятен.
- Скажи, Машика, почему я должен клясться?
- Потому что... - начала она и осеклась, внимательно глядя на меня беспокойными, потемневшими от горя глазами и словно боясь услышать мое осуждение, - потому что я любила вашего отца. И потому что сегодня мы похоронили... вашего брата.
Эти слова подействовали на меня, как удар. Я отпрянул, лишившись дара речи, а Машика Ивановна повернулась и быстро пошла к заждавшимся ее женщинам. Вскоре все они скрылись из виду, точно стайка дроздов, пролетевших над весенними всходами.
Я подождал, пока с кладбища уйдут все крестьяне, затем подошел к могиле, которую двое дюжих работников уже начали забрасывать землей. На простом надгробном камне я прочел:
РАДУ ПЕТРОВИЧ БУЛГАКОВ
1823 - 1845
Фамилия меня не удивила: у сына Машики, как и у нее самой, она была русская. Но отчество покойного неприятно резануло по сердцу. Петрович, сын Петру.
Не могу точно описать эмоциональное состояние, овладевшее мной в тот момент. Я чувствовал себя одновременно ошеломленным, уязвленным и обманутым. Даже преданным. Я был зол и на Машику, и на отца. Нелепо, но я злился и на умершего Раду за то, что не успел познакомиться с ним.
Успокоившись и взяв себя в руки, я спросил у могильщика постарше:
- Отчего он умер?
Тот перестал орудовать лопатой и посмотрел на меня с враждебностью, скрытой под знакомой мне маской раболепной учтивости, а затем стянул с головы измятую шапку и вытер грязный лоб еще более грязной ладонью.
- Вы же Дракул, господин. Вам ли не знать?
Как и во взгляде, за учтиво произнесенными словами скрывалась ненависть ко мне, и еще - страх.
- Моя фамилия Цепеш, - поправил я могильщика.
Я не собирался ни злиться на него, ни выговаривать ему. Мною владело искреннее желание узнать причину смерти Раду. При слове "Дракул" мне сразу вспомнился Джеффрис, проткнутый сосновыми кольями. Я тут же прогнал это воспоминание.
- Я не знаю, потому и спрашиваю, - пояснил я. - Скажи мне... - Я замолчал, подумав о Ласло. - Его убили?
Сощурившись, могильщик недоверчиво поглядел на меня, будто оценивал, насколько искренен мой интерес. Не знаю, что именно убедило его, но он все-таки удостоил меня ответом. Возобновив работу, могильщик пробурчал:
- Можно сказать и так, господин. Волки перегрызли ему горло.

Глава 6

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
12 апреля
Я непрестанно думаю о его глазах, его изумрудных глазах.
Вчера я была уверена, что умру, однако сегодня мне стало лучше. Я могу сидеть на постели и пить бульон, который приносит Дуня. Черканье в дневнике перестало требовать неимоверных усилий. Но все это странным образом раздражает меня.
В моем теле нынче живут две женщины. Одна - слишком хорошо знакомая мне Жужанна: слабая, застенчивая, благовоспитанная "папенькина дочка". Та Жужанна благодарна Мери за ее доброту, Дуне - за заботу и хлопоты. Та Жужанна знает, что они обе любят ее и делают все возможное, чтобы она поправилась. Та Жужанна с благодарностью принимает их заботу. Она испытывает безграничную нежность к верному Бруту, не отходящему от ее постели, и готова лить слезы, чувствуя, как мокрый, холодный собачий нос утыкается ей в руку, а сам пес глядит на нее преданными янтарными глазами. Та Жужанна чувствует приближение смерти и страшится ее.
Но другая Жужанна...
Да, другая... Она знает, что меняется, и приветствует эти перемены. Она сильна, полна страсти и ждет не дождется, когда он придет и исполнит обещание, после чего они соединятся навеки.
Я знаю: он все время пытается проникнуть в мою спальню. Он ничего не забыл. Прошлой ночью он опять приходил. Я смутно помню, как Брут кидался на окно и яростно лаял. Снотворное, которое меня заставил выпить врач, притупило все мои чувства, но я помню его глаза, проникшие в мой сон. Я пыталась говорить, но у меня ничего не вышло. Тогда я обратилась к нему в мыслях. Уверена, он их услышал. Я сказала ему, что Дуня и Мери что-то делали возле окна. Скорее всего, они хотели помешать его приходу. Я предупредила его насчет собаки.
Боже, до чего же другая Жужанна ненавидит Мери! Как она ненавидит Дуню! И как ей ненавистна эта противная собака, не подпускавшая его к окну.
Если бы не слабость, не дающая мне встать, я бы собственными руками задушила их всех за то, что они осмеливаются нас разлучить! Жалкие лгуньи, они все прекрасно знают! Они думали, будто снотворное полностью одурманило меня и я не видела, как они привели из кухни Брута и, озираясь, точно две воровки, развесили над окном гирлянду из чеснока. Они думали, что я не вижу их злодеяний.
Эти дурочки считают, что сумеют меня "уберечь"!
Пусть я слаба, но я чувствую: ко мне приближается неведомая Сила. Мое тело, которое я ненавидела всю жизнь, начинает исправляться. Я ощущаю, как у меня выпрямляется спина, словно кто-то растягивает позвоночник. С каждым днем моя осанка становится все более прямой. У меня тупо ныла ступня увечной ноги. Дождавшись, когда Дуня и Мери уйдут из спальни, я откинула одеяло и увидела: нога тоже начинает распрямляться. Невзирая на боль, я улыбалась. Наконец-то я стану свободной! Наконец-то я стану сильной. Я приветствую другую Жужанну. Я меняюсь, превращаясь в новое, удивительное создание. Я пока не знаю, кем стану, но уверена: моя жизнь будет несравненно лучше того существования, какое я влачила до сих пор. Бывают мгновения, когда слабость меня покидает, и тогда я ловлю чарующий отблеск своей новой жизни. Быть сильной, свободной и связанной с ним - это и есть рай!
Пусть маленькая жалкая калека умрет! Наконец-то я избавлюсь от нее!
Отец и Аркадий ошибались: посмертная жизнь существует. Но не та унылая вечность, какую рисуют христиане, - с облаками, на которых восседают ангелоподобные существа и, сладенько улыбаясь, помахивают крылышками под звуки небесных арф. Нет, в посмертной жизни есть и мрак, и глубина, и яростный огонь. Она чиста, полна страсти и самопожертвования, сравнимого с самопожертвованием Люцифера!
Пусть они не надеются на победу. Он научит меня всему необходимому, и, когда наступит подходящее время, я его позову. Нужно лишь набраться терпения и ждать...

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
12 апреля
Я очень волнуюсь за своего мужа.
Жужанне сегодня заметно лучше. Не берусь гадать, чьими стараниями это достигнуто - врача или Дуниными. Она еще крайне слаба, но уже может сидеть и есть. Когда я навестила ее, Жужанна как раз завтракала.
Состояние невестки несколько развеяло мои страхи по поводу стригоя - по крайней мере, сегодня, когда за окнами ярко светит солнце, и теперь мне даже кажется, будто я выдумала весь вчерашний разговор с Дуней. И превращение Влада в волка - не более чем полузабытый кошмарный сон. Подчас мне удается себя убедить, что все эти видения - просто болезненные галлюцинации, вызванные утомительным путешествием, кончиной Петру и моей беременностью. Лишь в одном я непоколебимо убеждена: Влад угрожает здоровью и рассудку Жужанны, и мы должны сделать все, что в наших силах, чтобы только не подпускать его к ней.
А ночью мне снились глаза Влада, и я чувствовала, что все это - не выдумки и не галлюцинации. Ночью гораздо труднее объяснить себе, почему вдруг у Жужанны начала распрямляться спина.
Сегодня я снова приму участие в Дуниных "отвращающих" действиях и помогу ей развесить гирлянду из чеснока вокруг окна спальни (но только на ночь, а утром мы предусмотрительно убрали эту гирлянду, зная, что Аркадий придет проведать сестру). Пусть это крестьянские предрассудки, но чеснок не принесет Жужанне вреда (после захода солнца я начинаю думать, что от него будет немалая польза). Главное, мы постараемся, чтобы Брут на ночь остался в спальне.
Однако сейчас меня волнует не столько Жужанна, сколько Аркадий. Я начала записи с Жужанны, надеясь немного успокоиться. Но нет, только я подумала о нем, как к горлу подступили слезы... Сегодня мы с ним впервые поссорились.
Я сама виновата. С моей стороны было весьма глупо пытаться заговорить с ним об отношениях между Владом и Жужанной. Тоже, выбрала время! После смерти Петру прошла всего неделя, и Аркадий не успел оправиться от горя. Вполне понятное состояние сына, горячо любившего своего отца. И все же...
И все же я не могу отрицать очевидный факт: с тех пор как мы приехали в Трансильванию, Аркадий стал мрачным и скрытным. Он почти ничего мне не рассказывает, хотя в Англии мы с ним говорили часами. Он постоянно советовался со мной, повторяя: "Ты, Мери, обладаешь холодной логикой, а мне ее недостает". Да, Аркадий и в Англии оставался эмоциональным, но в хорошем, положительном смысле. Мне так нравились его кипучая энергия, его страстность.
Здесь он стал молчаливым, погруженным в себя, его голова постоянно занята какими-то неведомыми мне мыслями. Вечером, вернувшись из замка, он не торопится в постель, чтобы побеседовать со мной, а засиживается допоздна со своим дневником. Я чувствую, его что-то гложет. Между ним и Владом наверняка что-то произошло, и это не дает Аркадию покоя.
Утром, когда я встаю, он еще спит. Я смотрю на его волосы, разметавшиеся по подушке, на сомкнутые веки, скрывающие большие глаза, на дерзко изогнутые черные брови, на узкий прямой нос с горбинкой. С каждым днем лицо мужа становится все бледнее. Под глазами появились темные круги и паутинка морщин. За эту неделю он постарел на целых десять лет. Мне не отделаться от мысли, что Аркадий и Жужанна страдают одним и тем же недугом - эмоциональной зависимостью от Влада, который морально иссушает их обоих.
Я чувствую себя одинокой. Муж, к которому я привыкла, превращается в незнакомого мне человека; отстраненного и меланхоличного. Я боюсь, как бы Аркадий не застрял в этом состоянии, как бы он не остался в нем и когда боль утраты постепенно начнет ослабевать.
Сегодня он встал почти перед самым ленчем. Мы сели есть и за все время перекинулись лишь парой незначительных фраз. Аркадий выглядел изможденным, но не столько телесно, сколько душевно. Он, как и прежде, был ласков со мной, однако его мысли блуждали где-то далеко. Что-то не давало ему покоя. За ленчем я не решилась тревожить мужа, но затем была вынуждена начать разговор. Жужанна серьезно больна, и я не имею права скрывать это от него, ведь рано или поздно он непременно узнает все и сам (хотя сейчас он настолько погружен в свои раздумья, что даже не спрашивает, почему сестра не появляется за столом). Будучи ее родным братом, Аркадий имеет право знать.
Стол, рассчитанный на большую семью, выглядел печально пустым, когда за ним сидели всего двое.
- Дорогой, - начала я, - мне не хотелось бы добавлять тебе страданий, но я должна сказать, что у Жужанны проблемы со здоровьем. Твоя сестра очень больна. Вчера мы посылали в Бистриц за доктором.
Аркадий уже вставал из-за стола. Услышав о Жужанне, он застыл и, казалось, ценой изрядных усилий вернулся к реальности из неведомых мне далей. Взгляд его светло-карих глаз еще какое-то время был отсутствующим, затем прояснился, и я поняла, что мои слова наконец-то дошли до мужа. Он наморщил лоб.
- Жужанна больна?
- Да, - ответила я и добавила предельно бодрым тоном: - Думаю, доктор сумел ей помочь. Сегодня Жужанне несколько лучше.
Аркадий рассеянно скользнул взглядом по мне, неубранному столу, стенам столовой, и наконец его взор остановился на прямоугольнике солнечного света, позолотившего пол возле дальнего окна.
- Надо же... Я рад, что ей лучше. Пожалуй, нужно к ней заглянуть.
- Сходи прямо сейчас. Она будет рада.
Я ободряюще улыбнулась. Знал бы он, какие "украшения" были развешаны ночью в спальне его сестры! Но чесночную гирлянду давно уже сняли и убрали в шкаф. Поди догадайся, что примерная, благоразумная жена помогала горничной в ее суеверных затеях!
- Пожалуй, и я схожу с тобой. Не возражаешь? - спросила я и, не дав ему времени на ответ, обняла его за талию.
Здесь у меня тоже был свой расчет. Мне хотелось убедиться, что Жужанна ничем не огорчит Аркадия. (Вдруг она обнаружила чеснок? Или вдруг на нее найдет раскаяние и она со слезами на глазах начнет рассказывать брату о своих отношениях с Владом?) Пусть он обо всем узнает постепенно.
Мы отправились в спальню Жужанны. Сестра Аркадия сидела в постели и писала в своем дневнике. Как и вчера, она поспешно спрятала тетрадку, боясь, что мы прочитаем ее сокровенные мысли. Сквозь открытые ставни лился солнечный свет. Он заливал все пространство эркера, где я несколько раз видела Жужанну и Влада застывшими в объятиях. Рамы также были открыты, и спальню наполнял свежий, по-летнему теплый воздух. Комната выглядела мило и уютно, словно яркое солнце выжгло в ней все зло. Даже Брут успокоился и приветствовал нас неистовым вилянием хвоста и собачьей улыбкой. Правда, я уловила слабый запах чеснока, но Аркадию, похоже, было не до странных ароматов.
К счастью, Жужанна ничем не расстроила брата. Наоборот, она держалась с ним очень ласково и заботливо и просила не волноваться по поводу ее болезни. Распятие, которое Дуня повесила ей на шею, было скрыто ночной сорочкой, и Аркадий ничего не увидел.
Все шло замечательно. Покинув спальню Жужанны, мы прошли по коридору к большой винтовой лестнице и начали спускаться. Аркадий шел справа, давая мне возможность держаться за широкие, отполированные множеством рук деревянные перила.
Sotto voce, словно боясь, что Жужанна или слуги нас услышат, Аркадий спросил:
- Что доктор говорил по поводу ее заболевания? Жужанна выглядит чересчур бледной.
- По его мнению, у Жужанны анемия, - тоже шепотом ответила я.
Сердце у меня забилось, я силилась подыскать нужные слова, чтобы осторожно завести разговор о том, о чем уже давно и безуспешно стремилась с ним побеседовать.
- Но я боюсь, что ее болезнь вызвана, помимо прочего, еще и душевными переживаниями, - наконец сказала я.
Вместо вопроса Аркадий устремил на меня свой взгляд и не сводил глаз до тех пор, пока я не продолжила:
- Я думаю... я уверена, это связано с твоим дядей Владом.
- Каким образом? - спросил Аркадий.
Вопрос был задан спокойным тоном, хотя позже мне показалась, что я все же уловила в интонациях мужа какую-то скрытую настороженность.
- Жужанне не дает покоя мысль, что Влад уедет в Англию, - проговорила я и неожиданно для себя покраснела.
Лоб Аркадия вновь прорезала складка, словно предупреждение о том, что я захожу слишком далеко.
- Но это полная нелепость, - по-прежнему шепотом ответил Аркадий, не желая делать наш разговор достоянием чьих-либо ушей (он забыл, что слуги не понимают по-английски, а спальня Жужанны находится достаточно далеко от лестницы). - Дядя ведь пообещал сестре, что мы никуда без нее не поедем. Мы подождем, пока она поправится и окрепнет. Или ей страшно покидать дом, в котором она выросла и прожила всю жизнь?
- Не совсем так...
Я замолчала. Мне вдруг подумалось, что лучше оставить эту тему, но Аркадий непременно хотел знать причину столь странного душевного состояния сестры.
- Если не это, тогда что же? - с явным нетерпением спросил он.
- Видишь ли... я думаю, Жужанна все равно боится, что дядя может уехать без нее.

Предыдущая страница 8 Следующая страница


9 Джинн Калогридис

Мои щеки и шея пылали. Нетерпение Аркадия передалось и мне. Я решила, что и так слишком долго скрывала от мужа правду и больше не хочу ее утаивать.
- Жужанна... Влад... Понимаешь, Аркадий, между ними любовь.
Он отпрянул, как будто получил пощечину, и застыл на ступенях. Его непонимающие, широко раскрытые глаза были устремлены на меня. Когда Аркадий заговорил, я едва разобрала его шепот:
- Ч-что т-ты сказала? Как это понимать?
- Я дважды видела Влада ночью в спальне Жужанны. Думаю, испытываемое твоей сестрой чувство вины в какой-то мере объясняет ее странную болезнь.
Сбросив со своих плеч тяжкий груз правды, я вдруг почувствовала неимоверную слабость. Щеки Аркадия зарделись и стали такого же цвета, как и мои. Он отвернулся к каменной стене и прошептал:
- Нет, такого просто не может быть.
Я едва одолела последние две ступеньки, отделявшие меня от мужа, и заглянула ему в глаза.
- Поверь, у меня сердце разрывается оттого, что я вынуждена причинять тебе боль. Ты меня знаешь: я бы не решилась заикнуться о столь ужасных вещах, не будь это правдой. Но ради Жужанны я...
Аркадий вдруг обхватил голову руками, будто его пронзила острая боль. Я испугалась, однако он тут же опустил руки и посмотрел на меня. Его лицо перекосилось от ярости.
- Как ты смеешь? - закричал он. - Ты ничем не лучше крестьян, распространяющих злобную ложь о дяде! Он не сделал тебе ничего плохого, только хорошее. Он подарил тебе дом, он сделал тебя богатой, а ты? Не слишком ли много вы себе позволяете, миссис Цепеш? Вы - неблагодарная особа, а он святой! Да, святой!
- Извольте не кричать на меня, мистер Цепеш, - промолвила я, начиная раздражаться. - Не надо называть меня неблагодарной особой, а своего дядю - святым.
Слова мужа больно ранили меня и в то же время удивили. Я думала, что его больше заденет честь сестры, нежели дядина репутация.
Не дав мне договорить, Аркадий резко взмахнул рукой прямо у меня перед лицом.
- С меня довольно! Я больше не желаю слышать эти гнусные наветы!
Даже не взглянув на меня, он быстро пошел прочь. Я слушала его удаляющиеся шаги, вначале приглушенные ковром, затем усиленные гулкими каменными плитами. Если бы он повел себя, как знакомый мне, прежний Аркадий, я бы обязательно побежала следом, быстро извинилась, и мы бы помирились. Но передо мной предстал совсем другой, незнакомый человек, чье поведение было абсолютно непредсказуемо. И этому человеку я предоставила полную свободу. Пусть побудет наедине с собой и приведет в порядок мысли и чувства.
Аркадий заперся в одной из комнат и не выходил оттуда целый час, а может, и больше. Затем он молча покинул дом, сел в коляску и уехал. Он еще никогда не уезжал так рано. Вероятно, он отправился в замок. Не представляю, решится ли он говорить с Владом о том, что услышал от меня.
Теперь я жалею, что завела разговор о Жужанне. Аркадий еще полностью находится во власти своего горя и болезненно воспринимает все, так или иначе связанное с его семьей. Но тогда как же мне рассказать ему о том, что Влад на моих глазах превратился в волка? А про все остальное? Про отметины на шее Жужанны?
Я почти уверена, что Влад - стригой, и потому помогаю защищать спальню невестки чесночными гирляндами, а ее саму - золотым распятием. Но как я поведаю обо всем этом Аркадию? Что я услышу в ответ?
Не знаю. Но я не придумываю свои страхи. Я действительно боюсь. Боюсь Влада, боюсь за Жужанну и за своего еще не родившегося ребенка.
Однако сильнее всего меня страшит, что с момента приезда сюда мой муж постепенно превращается в совершенно чужого мне человека. И я сама превращаюсь из здравомыслящей женщины в испуганную крестьянку, у которой голова набита дремучими суевериями. Особенно остро я это чувствую, когда Дуня говорит об опасности перерождения Жужанны в стригоицу.
Влад стал волком. В кого превратимся мы с Аркадием, если нас постигнет ее злая участь?

* * *

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
13 апреля
Минувшей ночью он опять стучался в окно, и я была готова встретить его. Я заранее сняла с шеи распятие и убрала гирлянду с цветками чеснока, спрятав ее в шкафу, как это делают по утрам Дуня и Мери. Они думают, что я не знаю об их уловке! Я открыла ставни и распахнула окно, но вновь возникло досадное препятствие. Когда он пришел, Брут снова начал отчаянно лаять. Никакие мои уговоры и ласки не действовали на упрямого пса. Мне пришлось закрыть окно и ставни и вернуться в постель, иначе этот неистовый лай поднял бы весь дом.
Я отвела было Брута на кухню, но оказалось, что там спит Дуня. При нашем появлении она заворочалась на полу, и нам пришлось уйти.
Я чувствую себя более сильной, но изменения в моем теле почему-то прекратились. Мне это не нравится. Не люблю ждать. Надо что-то делать.

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
14 апреля
Наконец-то у меня появились силы сесть к столу и начать писать. События вчерашнего дня полностью изгладились из моей памяти. Помню лишь нежное лицо Мери, обрамленное золотистыми локонами. Они касались моих щек, когда Мери наклонялась надо мной. Ее лицо, ее мягкая, прохладная рука, которую она клала мне на лоб, и слова утешения - вот и все мои воспоминания. Как же она добра ко мне. Я несколько раз пытался попросить у Мери прощения за то, что накричал на нее позавчера, но она лишь улыбалась и тонкими пальцами накрывала мне губы.
Боже милосердный, если бы мне удалось забыть все то, что произошло двенадцатого апреля! Но нет, эти картины будут преследовать меня до конца дней. Куда все катится? Куда мы движемся? Нет, сейчас я не должен размышлять о будущем... Ну вот, у меня уже начинают трястись руки. Я приказал себе методично написать обо всем, что со мной случилось. Может, тогда мне станет понятно, как жить дальше.
Позавчера (все того же двенадцатого апреля!) я узнал, что у моей сестры сильная анемия. Это известие само по себе расстроило меня, но после того, как мы с Мери навестили Ж., на меня обрушилась еще более шокирующая новость. Мери сообщила мне, что видела Влада поздно ночью в спальне Жужанны и что они стояли обнявшись.
Стыдно признаться, но я накричал на жену. Я отказался верить чудовищной клевете, порочащей мою сестру и дядю - нашего щедрого благодетеля. Но в то же время я сознавал: Мери не способна лгать и не склонна выдумывать небылицы. Когда я ее слушал, мне уже в который раз показалось, что я схожу с ума, и я поддался неуправляемому гневу. Я уединился, намереваясь записать услышанное и успокоиться, однако был слишком перевозбужден. Тогда я покинул дом, сел в коляску и поехал сам не зная куда.
День выдался теплый. Правда, к полудню небо стали затягивать облака. В воздухе запахло скорым дождем. Что-то неизъяснимое заставило меня поехать в сторону опушки леса, туда, где в прошлый раз я видел Стефана. Пока лошади пробирались между деревьев, начал накрапывать дождь, но густая листва защищала нас от капель. Тем не менее я все же вымок, поскольку ветки щедро сбрасывали на меня скопившуюся воду.
Лошади мотали головами и негромко ржали, недовольные моим глупым решением вновь отправиться в лес. Я твердил себе, что ничего не боюсь, хотя во рту у меня пересохло и язык прилип к небу. У меня даже слегка тряслись руки. Но я продолжал мысленно ободрять себя и в то же время беспокойно поглядывал на верхушки самых высоких деревьев, как будто боялся увидеть там окровавленное тело Джеффриса.
Чего мне бояться? - спрашивал я себя. Сейчас не ночь, а день, теплый день. Днем волки никогда не нападают на людей, тем более что в такую погоду полно другой, более легкой добычи. И вообще большинство страшных историй про серых хищников - обыкновенные крестьянские россказни. Я еще с детства знал, что по-настоящему надо опасаться волков лишь зимними ночами... Я твердил себе успокоительные слова, а память подсказывала обратное: Стефан погиб солнечным летним днем, и горло ему перегрыз добрейший пес-полукровка, в котором внезапно пробудилась его волчья сущность. Я не сдавался: брат был ребенком. Я же - взрослый сильный мужчина. К тому же у меня есть надежный револьвер. Если хищники и появятся, первый же выстрел сразу отобьет у них охоту связываться со мной.
Стефан не появлялся. Я ехал медленно, вглядываясь в лесной полумрак - не мелькнет ли где его призрачная фигурка. Так я добрался до того места, где, как мне представлялось, подвергся намедни нападению волков.
Лошади били копытами и тревожно фыркали. Я старался не шевелиться и следил глазами за большой ольхой. Мне казалось, что в прошлый раз Стефан стоял именно там. Я внимательно смотрел и слушал, но вокруг не происходило ничего, лишь в отдалении шелестели ветви. Наверное, там резвились белки. Где-то рядом недовольно каркнула ворона. Ей ответила какая-то другая птица.
Прошло несколько минут, но до моего слуха по-прежнему долетала только приглушенная дробь дождя да мое собственное дыхание. Наконец я дождался. Там, где свет и серо-коричневые тени сплетались в причудливый узор, среди дрожавших листьев стали медленно проступать очертания детской фигурки. Стефан.
Он звал меня вперед, в глубь леса.
Я тронул поводья. Колеса повозки покатились по влажной, устланной хвоей земле, с хрустом ломая попадавшиеся на пути прутики и веточки.
Как и в прошлый раз, призрак моего брата исчез и тут же появился, но в некотором отдалении. Когда я подъехал туда, Стефан переместился еще дальше. Такие его "прыжки" продолжались не менее получаса.
В какой-то момент брат, вновь появившись, вдруг замер с опущенными руками. Он больше не звал меня жестами за собой, а просто долго и пристально вглядывался в мое лицо. Так обычно смотрят перед разлукой, когда хотят запомнить и сохранить в памяти дорогие черты.
Потом он исчез.
Я недоуменно покрутил головой по сторонам, но ничего не увидел, кроме сосен, перемежающихся с зарослями ольшаника. Подождав еще несколько минут, я заткнул револьвер за пояс и выбрался из коляски. Лошадей я привязал к стволу ближайшей сосны, после чего продолжил осматривать место, куда завел меня Стефан. Вокруг не было ничего примечательного: такие же деревья, такая же темная почва, покрытая ковром из прошлогодних листьев и сосновой хвои.
Но когда я добрался до большого старого дерева, где только что стоял Стефан, земля у меня под ногами странно зачавкала, словно я вдруг попал на болото. Наклонившись, я разгреб листья и хвою и увидел, что кто-то совсем недавно здесь копал. Пятачок земли, открывшийся моим глазам, был более темным и рыхлым.
У меня забилось сердце. Присев на корточки, я принялся спешно освобождать землю от ее мокрого прелого ковра. Внезапно пальцы наткнулись на что-то белое и твердое. То был кусок кости. Мне и раньше доводилось встречать в лесу кости каких-нибудь зверей. Но рассмотреть находку мне не удалось - лошади громко и тревожно заржали.
Я поднял голову и увидел волка. Его серая шкура мелькала среди деревьев. Странно, но зверь бежал не к лошадям, а двигался прямо на меня.
Я выпрямился. В мозгу молнией пронеслась леденящая мысль: неужели Стефан заманил меня сюда, чтобы я разделил участь обоих своих братьев: родного и сводного? Я представил, как моя кровь смешивается с падающим дождем и окрашивает землю в зловещий ярко-красный цвет.
Волк рванулся ко мне. Я выхватил револьвер и выстрелил. Нас разделяло не более четырех футов. Зверь хрипло взвыл и повалился на землю. Я ранил его в лапу.
Тем не менее боль его не остановила. Волк поднялся и, покачиваясь на трех здоровых лапах, вновь двинулся на меня. Мне пришлось выстрелить вторично. На этот раз я вогнал пулю точно между его белых глаз. Зверь заскулил, несколько раз дернулся и затих.
Сейчас мне хотелось только одного: привалиться спиной к ближайшему стволу и унять охватившую меня дрожь. Но я вспомнил трупы трех волков, обнаруженные мною возле фамильного склепа, и решил держать револьвер наготове.
Предчувствие не обмануло меня: через считанные секунды из-за деревьев появился второй волк. Я заставил себя не торопиться, решив подпустить его поближе. Когда же зверь оказался на расстоянии, выстрелив с которого я бы точно не промахнулся, у меня затряслась правая рука, и мне пришлось поддержать ее левой. Волк прыгнул. Я нажал на курок, но ладонь моя была влажной от дождя. Револьвер дрогнул, и пуля пролетела мимо.
Я едва успел сообразить, что промахнулся и драгоценное время безвозвратно упущено. Я понял, что обречен. Волк нацелился на мое горло. Наши тела столкнулись, и я выронил револьвер. Мощные когти зацепили мои плечи, и я опрокинулся на мокрую землю. Я ждал, что зубы хищника вот-вот сомкнутся на моей шее. В ту секунду я думал не об иронии собственной судьбы и не о вероломстве Стефана, а лишь о Мери и нашем малыше.
Волк опустил ко мне морду и уставился большими бесцветными глазами. Из пасти высунулся длинный розовый язык, по обе стороны которого торчали желтоватые клыки, густо покрытые блестящей слюной. Зверь зарычал и разинул пасть еще шире, приготовившись вонзить в меня зубы. Его жаркое дыхание было направлено прямо на мое беззащитное горло. Судорожно глотая воздух, я зажмурился и приготовился к смерти.
А потом случилось нечто невероятное.
Глаза мои оставались закрытыми. Я ощутил какое-то движение, но ожидаемой острой боли все не было, а затем вместо горячего дыхания зверя моей кожи коснулся легкий свежий ветерок, и волчьи лапы перестали давить мне на плечи.
Открыв глаза, я увидел волка сидящим возле моих ног. Сейчас хищник напоминал послушного пса, терпеливо ожидавшего хозяйского внимания. Высунув язык, зверь шумно, по-собачьи, дышал.
Я приподнялся. Волк зарычал, щелкнул зубами и приготовился к новому броску, однако в последнюю секунду нехотя отступил, будто наткнувшись на невидимую преграду, не подпускавшую его ко мне.
Я не стал тратить время на раздумья о возможных причинах столь странного поведения зверя. Револьвер валялся неподалеку. Я стал медленно, дюйм за дюймом, передвигаться в ту сторону. Волк сердито рычал, но с места не трогался. Наконец я схватил оружие и в упор выстрелил в серого хищника, не делавшего никаких попыток напасть на меня. Мне стало совестно. Волк тихо заскулил, уронил морду на передние лапы и испустил дух.
Меня обступила тишина. Не было слышно ни беличьей возни, ни птичьего щебетания, только монотонный звук дождевых капель, барабанящих по листве. Некоторое время я еще держал револьвер наготове, но волки больше не появлялись. Когда утихла дрожь в теле, я попробовал измерить шагами примерную площадь засыпанной ямы. Она оказалась куда меньше, чем я ожидал, - всего лишь три квадратных фута. Этого было явно недостаточно для погребения тела. Меня вдруг обуяло мрачное веселье, которое в любую секунду могло смениться истерикой. Я засмеялся: получалось, все эти легенды о мороях - не выдумка. Быть может, призрак Стефана привел меня туда, где зарыт клад с драгоценными камнями или золотыми монетами. Одержимый этой мыслью, я принялся голыми руками раскапывать землю.
В первые же минуты работы меня прошиб пот. Мокрая земля плохо поддавалась моим усилиям, но я остервенело продолжал копать. Прошел час, а может, и два Я взмок от пота, вся одежда была заляпана грязью. У меня ломило спину. К этому времени дождь припустил еще сильнее. Я стал всерьез подумывать, не бросить ли свою безумную затею, как вдруг рука наткнулась в коричнево-бурой жиже на что-то мягкое.
Кажется, то был кусок ткани, свернутый в несколько слоев. Я лихорадочно вцепился в неведомую добычу, стараясь поддеть ее и вытащить на поверхность. Наконец мне удалось подсунуть кончики пальцев под дно какого-то твердого предмета, в длину не превышавшего двенадцати дюймов. На ощупь моя находка была похожа на завернутую в тряпку металлическую или деревянную шкатулку.
Я опустился на колени и сразу же провалился в зыбкое месиво. Я еще глубже подсунул пальцы под шкатулку и стал извлекать ее из глинистого плена. Земля словно не хотела расставаться с зарытым в нее кладом. Прошло несколько минут, пока я сумел найти удачное положение для рук. Подавшись вперед, я что есть силы дернул шкатулку на себя. С громким чавканьем она покинула место своего заточения.
Я присел на корточки и начал разглядывать свое сокровище. Моя находка, как я и предполагал, была завернута в несколько слоев тонкого черного шелка. Он успел промокнуть и запачкаться, однако не вызывало сомнений, что ткань пролежала в земле совсем недолго, самое большее - сутки. Я торопливо развернул шелк. Под ним оказалась не шкатулка, а простой деревянный ящичек из неструганых сосновых досок. Крышку удерживала грубо сработанная медная щеколда.
Я выбрал место посуше, поставил туда ящик и, едва взявшись за щеколду, тут же порезал большой палец об ее острую кромку. Но я был настолько возбужден, что даже не обратил на это внимания. Крышка разбухла от воды и не желала открываться. Перочинного ножа у меня с собой не было. Впившись в зазор крышки ногтями, я старался его расширить. Не сразу, но крышка шевельнулась и широко распахнулась.
На меня смотрели остекленевшие, безжизненные глаза Джеффриса.
Я вскрикнул, вскочил на ноги и нечаянно перевернул ящик. Голова Джеффриса с глухим стуком запрыгала по мокрой листве и остановилась у самого края своей могилы лицом вверх. Из открытого рта что-то вывалилось (рот был перекошен, совсем как в моем кошмарном сне). Я протянул руку и выловил из глинистой жижи... головку чеснока.
Осмотрев голову несчастного англичанина, я увидел, что ее отделили от тела таким же варварским способом, как и голову моего отца, - с помощью пилы. В рот Джеффрису плотно натолкали едко пахнущих цветков чеснока. Лицо журналиста было невообразимо бледным (я даже не предполагал, что человеческая кожа может быть такого жуткого цвета). Клочья слипшихся волос торчали в разные стороны.
Я тупо глядел на отпиленную голову. Прогремел гром. Порыв ветра качнул деревья, и скопившаяся на ветвях вода хлынула на меня, смывая грязь с брюк и рукавов. Дождь хлестал по широко открытым, невидящим глазам Джеффриса, прибивал намокшие волосы ко лбу. Струйки дочиста отмыли кожу, унеся с нее хвоинки, комочки грязи и одинокий ольховый листик, приставший к мраморно-белой щеке.
Мне вдруг показалось, что меня сейчас вытошнит, но произошло совсем другое.
Я стал смеяться. Вначале тихо, потом все громче и визгливее, пока смех мой не превратился в истеричный хохот. Я запрокинул голову и смеялся, заливаясь слезами, которые тут же смешивались с дождем. Капли дождя били мне в глаза, так же как и в глаза англичанина, и вся разница заключалась в том, что я это видел, а вот он - уже нет. Мой рот, перекошенный истеричным хохотом, тоже наполнялся водой, пока я не наклонился и меня все-таки не вырвало. Но и тогда дьявольское ликование не оставляло меня.
Я вспомнил: а ведь Стефан звал меня сюда еще до появления Джеффриса. Гибель англичанина - просто совпадение. И его голова - не единственное "сокровище", ожидавшее меня здесь.
Да, мой братик, я нашел этот "клад". По сравнению с ним голова Джеффриса была просто каплей в море.
Позабыв про дождь, я широко раскинул руки и закружился, как мальчишка, которому интересно, сколько он сумеет выдержать, прежде чем перед глазами запляшут разноцветные полосы. Я кружился, продираясь сквозь кусты и не думая ни о каких волках. Мои ноги месили устланный хвоей суглинок. Когда они натыкались на что-то, я останавливался, словно пес, почуявший зарытую кем-то кость.
Правда, мои находки были несколько иными. Из земли я доставал не кости, а черепа. Целое кладбище черепов. Большие черепа, маленькие черепа. Похоже, в наши дни возродился обычай древних спартанцев - убивать младенцев, родившихся с физическими недостатками. Большинство обнаруженных мною черепов имели уродливую форму. Мне даже попался череп, из которого странным образом высовывался другой, будто несчастный ребенок, едва появившись на свет, пытался родить из своей головы Афину.
Мне встречались и ящики, однако, вскрыв один из них, я больше к ним не прикасался. Внутри лежала осклизлая, наполовину разложившаяся голова взрослого человека. Тем не менее тошнотворное зрелище не остановило моих раскопок. Я извлекал черепа и ящики и складывал их, точно трофеи. Когда их число перевалило за две дюжины, я почувствовал, что выдохся, хотя земля продолжала открывать мне свои страшные "клады".
Сколько же еще подобных кладбищ таит этот безграничный лес?
Слишком много, чтобы их мог перекопать один человек. В одиночку такой кошмар просто не вынести.
Но куда делись тела погребенных - тела взрослых и уродливые тельца отвергнутых родителями детей?
Ах, Стефан, думаю, я знаю ответ на этот вопрос.
В глинистом месиве, среди хвои, листьев и веток, мне попадались обломки костей. Внимательно рассмотрев некоторые из них, я понял, что обезглавленные трупы бросали на съедение волкам. Звери пожирали мясо, потом своими мощными челюстями дробили крупные кости, чтобы полакомиться костным мозгом.
Не берусь даже предположить, сколько времени я провел в безумных раскопках. Да и кто станет следить за часами, столкнувшись с таким ужасом?
Могу сказать лишь одно: когда руки отказались мне повиноваться и я, обессилев, повалился на землю, мой взгляд обратился к небу, уже начавшему розоветь. Значит, перед закатом тучи рассеялись.
Я напрочь не помню, что было после. Спасительное беспамятство окутало мой разум, превратив его в tabula rasa. He знаю, предал ли я вновь свои страшные находки земле (хочется думать, что у меня хватило сил уберечь Джеффриса и остальных жертв от дальнейшего бесчестия). Очевидно, потом я кое-как сумел забраться в коляску и поехал домой.
Когда я вернулся домой - изможденный, промокший и грязный, - у меня начался горячечный бред. Мери говорит, что я метался в жару в течение двух дней. По ее словам, в ночь с двенадцатого на тринадцатое я был настолько плох, что она серьезно опасалась за мою жизнь. Жена догадывается: со мной произошло нечто чудовищное, но у нее хватает любви и доброты не терзать меня расспросами.
Да и как я расскажу ей об этом? Страшно подумать, что весь этот кромешный ад находится совсем рядом, на расстоянии двух-трех миль от дома! И не кто иной, как я, привез ее сюда! Если с ней или ребенком что-нибудь случится...
Не могу больше писать, ибо это заставляет меня вспоминать и размышлять. А когда я начинаю вспоминать и размышлять, ко мне вновь подступает безумие...

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
14 апреля
Последние два дня Аркадий был настолько тяжело болен, что я боялась оставить его даже на несколько минут.
Аркадий привык вставать поздно, почти перед ленчем. После еды он либо читает, либо пишет, или же гуляет, а под конец дня уезжает в замок. Там он проводит весь вечер. Когда он возвращается, я обычно уже сплю.
Но позавчера он вернулся непривычно рано - вскоре после захода солнца. Старого Иона - здешнего садовника - удивило, что Аркадий как-то странно правит лошадьми. Это насторожило его, и старик с криком "Доамнэ! Доамнэ!" бросился в дом.
Я читала, сидя в одной из гостиных. Встревоженный голос садовника взволновал и меня. Я бросила книгу и побежала вниз. Сердце подсказывало мне: с мужем случилось какое-то несчастье.
Я подоспела вовремя. Ион открыл тяжелую входную дверь, и Аркадий буквально ввалился внутрь. Его волосы были всклокочены, а мокрую, измятую одежду густо покрывали пятна глины. Глаза мужа лихорадочно блестели, лицо перекосилось, словно от боли, но при этом он... смеялся. От его смеха у меня внутри все похолодело.
Я поднесла руку к тому месту, где у меня под платьем висит золотой крестик, и совсем тихо спросила:
- Аркадий, что с тобой?
Я думала, раскаты его истеричного хохота заглушат мои слова, но он услышал. Смех оборвался, и лицо мужа исказилось от ужаса. Не в силах выносить душевную муку, Аркадий опустился на колени и спрятал лицо в ладонях. Потом он застонал и произнес странную фразу:
- Черепа! Там полно маленьких черепов!
Я дотронулась до его лба. Сомнений не оставалось: горячка. Повернувшись к Иону, я сказала по-немецки:
- Немедленно пошлите за доктором.
В ту минуту я забыла, что садовник не знает немецкого языка, однако слово doktor он понял, поскольку, выразительно кивнув, поспешил в людскую.
Аркадий обнял мои ноги, прильнул лицом к моему внушительному животу и заплакал.
- Его голова! Его голова! - всхлипывая, повторял он. - Стефан оказался прав. Лес полон сокровищ!
Подоспела Дуня и другая горничная, Илона. Втроем нам удалось довести Аркадия до кровати и уложить. Ночью жар усилился. Аркадий беспрестанно бредил и метался в постели. Нам с Дуней пришлось следить, чтобы он не свалился на пол. Он выкрикивал какие-то ужасные слова о костях и черепах, вспоминал мистера Джеффриса и Стефана - своего старшего брата, погибшего в детстве. Потом он говорил что-то маловразумительное о волках, якобы напавших на него.
Где-то в середине ночи Аркадий вдруг сел на постели. Зрачки его глаз были неестественно расширены, по лицу струился пот. Глядя на меня, он воскликнул:
- Боже милосердный! Я собственной рукой написал письмо и заманил его сюда! Мы с дядей оба!
Вслед за этим Аркадий испустил громкий душераздирающий вопль. Наверное, он был слышен во всех уголках дома.
Я боялась, что Аркадий не доживет до утра. Но Божья доброта сохранила ему жизнь. На следующий день Аркадию стало лучше, хотя время от времени он снова начинал бредить, но уже тихо. Мы с Дуней решили дежурить возле его постели по очереди, но, когда наступила моя очередь бодрствовать, она не стала меня будить, так что свою часть дежурства я проспала. Славная девушка, она понимает мое состояние и стремится помочь всем, чем может. Увы, ни сон, ни отдых не восстанавливают мои силы, и усталость не желает меня покидать. Между тем ребенок опускается во чреве все ниже.
Сегодня Аркадию лучше. Горячка прошла. Глаза вновь сделались ясными, ласковыми и заботливыми, какими были всегда.
Жужанне тоже значительно полегчало. Сегодня она вышла в гостиную. И я, и слуги, не сговариваясь, решили не сообщать ей о болезни брата. Ко мне она относится с прежним дружелюбием. Мы поговорили о разных пустяках. Тем не менее я ощутила в Жужанне какую-то перемену. Она словно здесь и не здесь, а в ее улыбке я улавливаю самодовольную снисходительность. Я склоняюсь к мысли, что своим выздоровлением Жужанна в большей степени обязана усилиям Дуни, нежели врача. На ночь мы развешиваем вокруг окна ее спальни чесночную гирлянду, а на рассвете прячем ее в шкаф.
Сегодня случилось еще одно несчастье, которое нам вряд ли удастся надолго скрыть от Жужанны. Утро выдалось теплым и солнечным. Пока Аркадий мирно посапывал, я отправилась в ландшафтный садик, примыкающий к восточному крылу дома, ибо в ясную погоду он всегда залит солнцем. Я уселась в просторное железное кресло, закрыла глаза и задремала, убаюканная восхитительным теплом. Вскоре поблизости раздались шаги. Я открыла глаза и увидела садовника Иона с Брутом на руках. Поначалу я улыбнулась, подумав, что пес решил вспомнить, каково это быть щенком. Но нет, голова Брута безжизненно свешивалась с крепкой руки садовника. Горло и бок несчастной собаки были сильно изуродованы и окровавлены.
Я не отличаюсь сентиментальностью, однако в тот момент у меня из глаз хлынули слезы.
- Как это произошло? - спросила я.
Ион остановился, посмотрел на мертвую собаку и покачал головой. То ли он сожалел о гибели верного пса, то ли показывал, что не понимает меня.
Всхлипывая, я дотронулась до своей груди и сказала:
- Я скажу Жужанне.
Затем я приложила палец к губам, надеясь, что садовник поймет этот жест и не станет распространяться о случившемся, пока я не сообщу хозяйке.
Кажется, Ион понял. Он кивнул, а затем медленно пошел прочь. Вероятно, он собирался, не откладывая, предать Брута земле.
Надеюсь, он похоронил верного пса где-нибудь в саду, под деревом, среди густой травы и цветов.
Я вернулась в дом и сообщила печальную новость Дуне. Горничная выслушала меня, не проронив ни звука, но, судя по глазам, ее горе было неподдельным. Хотя я ничего не сказала ей о своих подозрениях насчет гибели Брута, Дуня сразу же заявила, что сегодня будет ночевать в спальне Жужанны.
Я не возражала.
Пусть это глупые предрассудки. Многое из того, что произошло в последние дни, логика объявляет невозможным, но события разворачиваются вопреки логике. Мой муж едва не сошел с ума и не умер от неведомого мне ужаса, который тоже не поддается никаким разумным объяснениям. Я знаю, что послужило причиной гибели несчастного пса: Брут мешал их свиданиям.
Я только молю Бога, чтобы верную и преданную Дуню не постигла та же участь.

* * *

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
15 апреля. 2 часа ночи
Свершилось! Отныне я принадлежу ему.
У меня нестерпимо болит спина и вся нога - от бедра до ступни. Но я знаю: это - благословенная боль, подобная родовым схваткам, она вскоре забудется, ибо ее заслонит радость свершившегося. Невзирая на боль, у меня буквально звенит все тело; оно поет, наполненное удивительной, незнакомой силой. Жизненная энергия захлестывает меня. Я не хочу возвращаться в постель, потому что все равно не усну. Он ушел, а я стою, нагая и перепачканная кровью, перед открытым окном и протягиваю руки к луне, приглашая ее танцевать вместе со мной. Я протягиваю руки к звездам и смеюсь от счастья.
Никогда в прежней жизни я так не смеялась. Мне становится весело при виде Дуни - этой маленькой дурочки. Она заняла место Брута и беспробудно спит на коврике возле моей постели. Я смотрю на ее отвратительный рот, раскрытый во сне, на ненавистное распятие. Я могу смеяться и дразнить ее сколько угодно - она все равно не проснется до самого утра. Не удержавшись, я наклоняюсь и пою ей прямо в ухо: "Ах, Дуня, глупая дикарка, плохая из тебя овчарка!"
Даже не шевельнулась. Он был прав. Теперь я знаю все, что известно ему.
Я знаю все.
Еще совсем недавно жалкая калека, даже боявшаяся мечтать о чьей-либо любви, нынче я сильнее и прекраснее вас всех! Его любовь сделала меня бессмертной. До этой ночи я не представляла, что может существовать такая любовь. Я и сейчас заворожена случившимся. Мне не унять благоговейный трепет, охватывающий все мое существо.
О, как же я люблю его!
Вечером Мери и Дуня, ставшая буквально ее тенью, рассказали мне о гибели Брута. Обе запинались, тщательно подбирали слова и ждали, как я восприму это известие. Я не стала обманывать их ожиданий и чуть-чуть всплакнула. Какая-то часть меня (правда, совсем крошечная) была искренне опечалена смертью собаки. Та часть горевала, сокрушалась - словом, вела себя, как и полагается хозяйке, потерявшей верного пса.
На самом деле я была несказанно рада. Рада и счастлива, ибо знала: ночью я увижу его. Я поняла, что мне нужно сделать. Даже когда Мери сообщила мне, что Дуня будет ночевать у меня в спальне "на случай, если вам вдруг станет хуже", это меня не обеспокоило. Я научилась доверять ему. (Пусть уж Дуня, нежели Мери. Теперь, когда мне открылись все знания, я не удивляюсь, что одни люди лучше поддаются влиянию, а другие хуже. Мери - едва ли не самая неподатливая из тех, кто меня окружает. Она еще упрямее Брута. Я постоянно опасаюсь, что она подчинит себе Аркадия. С братом и так бывает достаточно трудно справиться, поскольку он унаследовал от матери невероятное своеволие. С Дуней же все просто. Как и большинство местных крестьян, она достаточно легко поддается влиянию, особенно во сне.)
Итак, я как ни в чем не бывало легла в постель и притворилась спящей. На самом деле я ждала его появления, и сердце мое колотилось от волнения. Наконец я почувствовала: он совсем рядом. Я ощутила его прекрасные глаза, подобные двум драгоценным изумрудам. Глаза вечности. Когда Дуня захрапела, свернувшись на коврике, я поняла: пора! Я тихо выскользнула из постели, сняла развешенную вокруг окна гирлянду чеснока и убрала ее в шкаф. Какой отвратительный запах!
Затем я открыла ставни и окно. В комнату хлынул серебристый, пьянящий свет луны и звезд. Я встала в центр сияющего островка и смотрела, как крохотные частички света вращаются, приобретая радужное сияние, какое бывает на мыльных пузырях. Потом частички задрожали, закружились все быстрее и окутали меня, словно покрывалом. Вскоре я уже не могла уследить за ними - так бешено они вращались. Из этого вихря стал медленно появляться Влад. Поначалу он был похож на фигуру, сотканную из дыма, на призрак, но постепенно его черты становились все более осязаемыми. Его кожа показалась мне уже не столь бледной, как раньше, однако она все еще сохраняла перламутровый блеск и знакомые мне серебристые, розовые и перламутровые крапинки. Он стал моложе. Я не оговорилась - он действительно стал моложе, и даже волосы на висках потемнели. К ним вообще начал возвращаться характерный для нашей семьи черный цвет. Я коснулась его холодных рук, и он притянул меня к себе.

Предыдущая страница 9 Следующая страница


Договор с вампиром 10

Мы поцеловались по-родственному: неторопливо, в обе щеки, сжимая друг другу руки. Затем он обнял меня за талию и осторожно развязал тесемки ночной сорочки, которая сразу же упала вниз. Я высвободилась из нее и откинула в сторону. Его сильная рука легла мне на спину (почти совершенно прямую!).
Он снова прижал меня к себе и поцеловал, но уже как возлюбленный - горячо, страстно, касаясь языком и зубами.
Обмирая от ожидания, я запрокинула голову, выгнула спину, и длинные распущенные волосы почти коснулись пола. Мое тело, посеребренное лунным светом, само сейчас напоминало полумесяц.
Тело Влада тоже изогнулось наподобие турецкой сабли. Мы слились в поцелуе, а потом его губы (они уже не были холодны), оторвавшись от моих, опустились к подбородку и ниже, к подставленной мною шее. Его язык осторожно обогнул две прежние ранки, находящиеся чуть выше ключицы. О, с какой неясностью он это проделал! Затем его рот раскрылся шире, губы прижались к моей коже, язык быстро задвигался. Его зубы вновь оказались над почти уже зажившими ранками и замерли. Наверное, так замирает змея, прежде чем укусить.
Я дрожала от ожидания.
Он поднял голову и шепнул мне:
- Нет. Ты пока еще очень слаба. Сегодня мы начнем с меня...
Я не поняла его слов и очень огорчилась. Он отстранился, словно торопясь уйти, и разжал руки, высвободив меня из своих объятий. В отчаянии я тихо вскрикнула, но тут же замолчала, увидев, как его бледные, фосфоресцирующие пальцы расстегивают черный плащ. Плащ полетел на пол. Влад быстро расстегнул жилетку, а потом и рубашку. Снимать их он не стал, только распахнул, обнажив свою широкую, мускулистую грудь, показавшуюся мне высеченной из мрамора. Сейчас он был похож на вечно юного бога из римского пантеона. Он поднял руку и вытянул палец с длинным и острым как нож ногтем, а затем полоснул им наискось по своей прекрасной груди, оставив красный след.
Я не понимала смысла происходящего, но не могла отвести глаз от раны. Тем временем Влад приоткрыл края раны и, найдя вену, молниеносно проколол ее. В его глазах мелькнул отсвет боли, которую сразу же поглотило нарастающее возбуждение. Из раны потекла густая малиново-красная кровь. Я жадно и зачарованно глядела на нее, чувствуя себя жрицей во время священного ритуала.
Он осторожно дотронулся пальцами до моего затылка, после чего нежно прижал мою голову к своей груди.
Я вкусила его крови.
Я пила ее, как новорожденный младенец сосет материнское молоко; я пила ее, как возлюбленная пьет нектар любви. Если в нашу первую ночь прикосновение его губ было ледяным, если потом я ощущала прохладу его кожи, то его кровь... вряд ли у кого-либо кровь горячее, чем у него. Она обжигала губы, язык и горло. У меня по щекам текли слезы, и, попадая в рот, они добавляли соли к насыщенному, железистому привкусу его крови.
О, эта кровь, исполненная непостижимой тайны!..
Я жадно и шумно всасывала ее в себя, позабыв обо всем. Обвив Влада руками, я притянула его к себе, причем с такой силой, что он тихо и понимающе засмеялся. Вместе с тем мой напор оказался несколько неожиданным даже для него, и теперь уже не я, а он находился в положении соблазненного, захваченного водоворотом страсти. Я улыбалась, ибо наконец-то поняла, какое невыразимое наслаждение испытывал он, когда пил мою кровь. Мой внезапный порыв чуть не лишил его равновесия, и Владу даже пришлось ухватиться за меня, чтобы не упасть. Видели бы они сейчас "бедняжку Жужанну"!
Вместе с его кровью я получала знания. Его кровь учила меня; в считанные секунды мне открылись события нескольких столетий. Теперь я понимала, почему он так торопится уехать в Англию. Окружающий мир менялся, и скорость, с которой это происходило, нарастала в геометрической прогрессии. Мы свыклись с мыслью, что живем в глуши. Все четыре века, что род Цепешей обитает в этих краях, европейской цивилизации словно не было до нас дела. Нынче же она стремилась наверстать упущенное. Власть Цепешей давно уже перестала быть здесь полной и безраздельной. Влад с тревогой следил за укреплением могущества Австро-Венгрии, поскольку это означало закат его могущества.
Пока ему еще как-то удавалось отстаивать свои пределы от посягательства австрийцев, но рано или поздно они все равно попытаются вмешаться в нашу жизнь. Когда это произойдет, Трансильвания перестанет быть "медвежьим углом". Новые власти наверняка заинтересуются, почему исчезают путешественники, которых дядя приглашает в свой замок. Гостей стало совсем мало, но от них дядя узнает интересные и важные новости о меняющемся мире. Деревня пустеет, да и крестьяне уже не те.
Карпатский край теряет былую оторванность от мира. Мудрый и предусмотрительный, как старый хищник, дядя давно стал готовиться к тому, чтобы покинуть земли своих предков. Он намеренно отправил Аркадия учиться в Лондон. За четыре года мой брат освоился в громадном городе, и это значительно облегчит Владу будущий переезд.
Глупая, как я могла сердиться на дядю и думать, что он уедет без меня? Сейчас я с предельной ясностью понимаю всю глубину его любви ко мне и плачу благодарными слезами. Что, как не его любовь, позволило совершить это чудо? Мы уедем вместе. Далеко. В Англию.
Знания буквально захлестывают меня. Когда почти четыреста лет назад умерла его жена, дядя очень страдал от одиночества. Он мог бы взять себе в спутницы любую из женщин, однако его выбор пал на меня. Вместе с его кровью в меня втекали самые сокровенные его чувства. Они обступали меня, как волны. Я знала: обменявшись кровью, мы связали свои жизни навсегда.
Он избрал меня своей невестой, потому что я избрала его. Я привлекла его внимание к себе, и он увидел мое отчаяние, мое одиночество, мой любовный голод, и они были сильнее, чем у него.
Он избрал меня, потому что я одна любила его бескорыстно... нет, "любовь" - неподходящее слово для испытываемого мною чувства. Я почитала его так, как он этого заслуживал.
Я пила его кровь, и вместе с нею в меня входила его страсть, непреклонная воля, его ненависть к суеверным крестьянам, боящимся его, точно чудовища.
Нет, он - не чудовище и не дьявол, каким его считают крестьяне. Он - святой, ангел, сошедший с небес.
Нет, даже больше. Он - бог.
Я пила его кровь и плакала, скорбя по нашим многочисленным предкам, сошедшим в могилу и покоящимся в часовне и склепе. Каково жить, когда знаешь, что каждое юное лицо обезобразит гримаса старости, каждая любовь угаснет и каждая жизнь оборвется, замерев под очередной могильной плитой? За секунды передо мной промелькнула целая вереница лиц - разных и в то же время похожих на отца, на Аркадия и на благородное лицо Влада. Нескончаемый круговорот: любовь, утрата, горе и одиночество - долгое и куда более ужасающее, чем то, что испытала я за свою недолгую жизнь смертной.
Я пила его кровь и сознавала: больше мы с ним никогда не будем одиноки.
Наконец Влад вздрогнул и застонал. Его руки слабо скользнули по моей шее, он попытался отстранить меня. Будто голодный зверь, я еще плотнее прильнула к его груди и никак не могла насытиться.
- Жужанна, - тихо простонал он.
Это была просьба, мольба. Я чувствовала, его силы на исходе, зато мои собственные возросли многократно. Я стала необычайно, сверхъестественно могущественной. Если бы я захотела, то смогла бы переломить ему позвоночник, как прутик.
Как же велико было его доверие ко мне. Теперь я поняла, какой силой он обладает. А ведь он ни разу не причинил мне вреда.
Наконец я оторвалась от его кровоточащей раны и выпрямилась. Я облизала губы и сложила чашей руки, чтобы собрать кровь, капающую с моего подбородка. Потом я по-кошачьи облизала ладони. Насытившаяся, удовлетворенная, всемогущая, я подняла голову. Его глаза горели неистовым, безумным желанием.
Он овладел мною. Да, он был слаб, а я намного сильнее, однако я послушно легла и не противилась, желая пройти круг наслаждения до самого конца. Я откинула волосы, обнажив шею. Я даже не вздрогнула, когда его острые зубы нашли прежние ранки и прокусили их снова. Нет, я не вскрикнула и не попыталась вырваться, а лишь испустила долгий и тихий вздох.
На этот раз он пил недолго. Потом он поставил меня на ноги, шатающуюся, пьяную от наслаждения. Я обхватила его руки и встала перед ним на колени, умоляя закончить то, что он начал. Мне надоело играть роль несчастной, слабой Жужанны.
Но он был тверд. Он разжал мои руки и велел остаться. Я не смела возражать, ибо он теперь - мой повелитель, и я сделаю так, как он приказывает. И все же, когда он смешался с тенями, я заплакала, бросилась к открытому окну и стала негромко звать его.
Прохладный ночной воздух обдувал мне кожу. Я вновь почувствовала себя пьяной - пьяной от крови, наслаждения и силы.
Мои чувства необычайно обострились. Звезды теперь не просто мерцают, а ослепительно сверкают. Ночной лес полон жизни. Я слышу стрекотание насекомых, слышу шорох ветвей, сквозь которые пробирается какой-то зверь. Где-то вдали раздается призывный волчий вой. Мои губы хранят вкус его крови: бархатный, терпкий, пьянящий сильнее любого вина Легкий ветер несет аромат его крови: резкий, горьковатый, чем-то напоминающий запах металла. Но и запах тоже опьяняет меня. Время от времени я касаюсь кончиком пальца одной из темных капелек, застывающих на моей жемчужно-белой груди, и подношу к губам, чтобы вдохнуть ее благоухание, поцеловать и проглотить еще одну частичку его крови.
До чего я сильна! Сейчас мне ничего не стоило бы убить Дуню - легким движением руки сломать ей шею.
Но я не стану этого делать. Пока еще не время. Я поиграю чуть дольше, потому что такова его воля. Я возьму кувшин, плесну в таз воды и смою следы крови с рук, лица и груди. Потом я верну на место их дурацкую гирлянду, надену сорочку и нырну в постель.
Хотя нет, повременю немного. До рассвета еще далеко, а слизывать капельки его крови так сладостно...

* * *

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
15 апреля
Аркадий знает про Влада. Каким-то образом он выяснил, кто есть его дядя на самом деле.
Я не стала допытываться у него подробностей. Мне хватает того, что знаю я сама, а этого уже более чем достаточно, чтобы лишить меня рассудка. Но сегодня утром у нас с Аркадием состоялся долгий разговор.
Вчера к вечеру он окончательно оправился после горячки и всю ночь спал спокойно. Правда, может, мне так только показалось, ибо я сама уснула, как убитая, после утомительного двухдневного дежурства у постели мужа. Мне опять приснился Влад. Я в ужасе пробудилась и увидела, что Аркадий мирно сопит рядом. Я снова погрузилась в сон, и ничто меня не тревожило до самого утра. Встав, чтобы отодвинуть портьеры и пустить в комнату веселые солнечные лучи, я увидела Аркадия уже бодрствующим и даже сидящим на постели. Видом своим он напоминал кающегося грешника.
- Что с тобой, дорогой? - спросила я. - Скажи наконец, что тебя тревожит?
Я подошла и присела рядом.
- Я хочу попросить у тебя прощения, - ответил муж.
Я взяла его за руку, хотя, надо признаться, Аркадий меня не на шутку напутал. Думаю, сердце любой жены похолодело бы от подобных слов, как бы она ни доверяла своему мужу. Но потом я вспомнила нашу ссору двухдневной давности и рассмеялась:
- Аркадий, я давно уже все забыла. И потом, у тебя, наверное, уже начиналась горячка. Неудивительно, что ты был излишне раздражен. Я знаю, ты не способен на дурные поступки, а потому нет причин просить у меня прощения.
- Я не об этом, - возразил он столь угрюмо, что мне вновь стало страшно. - Я прошу прощения за то, что привез тебя и нашего будущего ребенка сюда - в это проклятое место!
Я напряглась и приготовилась молча выслушать его исповедь. Аркадий опустил голову и даже отвернулся от меня - ему и вправду было мучительно стыдно. Он глядел на золотистый солнечный свет и на окно спальни Жужанны (наверное, она еще спала, и Дуня не решалась открыть ставни).
- Я видел жуткие вещи. Только не спрашивай! - поспешно добавил он, видя, что с моих губ уже готовился слететь вопрос. - Я не в состоянии об этом говорить. Единственное - я обещаю тебе! - я сделаю все возможное и положу конец этим ужасам. И позабочусь о вашей безопасности - твоей и малыша.
- В таком случае мы должны немедленно уехать отсюда! - вырвалось у меня. - Скажи Владу, что мы не можем здесь оставаться!
Я не стала рассказывать мужу, какие ужасы мне довелось увидеть. Думаю, он был свидетелем чего-то похожего, и не стоило усугублять его страдания лишними расспросами. Сейчас самым главным было другое: я должна убедить Аркадия, что нам нужно срочно покинуть это страшное место.
Аркадий медленно вынул руку из моих стиснутых ладоней.
- Но дядя крайне огорчится, если я покину его и Жужанну.
- Нас это не должно волновать! Скажи ему... скажи ему, что врач для укрепления здоровья рекомендовал тебе сменить обстановку, что мы уедем совсем ненадолго. Ведь мы могли бы остановиться в Вене.
Он выслушал мои порывистые слова, потом задумчиво кивнул.
- Да.
Наши глаза встретились. Я невольно улыбнулась, видя, с какой легкостью он согласился.
- Дорогая, я сегодня же поговорю об этом с дядей. Уверен, он не станет противиться. Он даже настоит, чтобы я позаботился о своем здоровье.
- Да, дорогой, - облегченно прошептала я.
Видя мои слезы, Аркадий обнял меня и крепко прижал к себе. Мне захотелось навсегда остаться в его объятиях (не важно, что они сдавливали живот). Плача, я рассказала мужу, как переволновалась за него в последние несколько дней. Я говорила, что он едва не умер от горячки, а сегодня, когда я вновь увидела его страдающим, мои нервы просто не выдержали. Аркадий тоже заплакал и пообещал мне, что мы обязательно уедем отсюда. Вечером он поговорит с дядей и все уладит.
Как легко сейчас у меня на сердце. Я начала собирать вещи, напевая колыбельные песенки себе самой и ребенку. Потом достала англо-немецкий разговорник, чтобы освежить в памяти необходимые фразы. Мне кажется, в доме прибавилось жизни. Даже здоровье Жужанны заметно улучшилось. Дуня решила, что пока она будет ночевать в ее спальне. Жужанна этому не противится. Думаю, гирлянды чеснока и присутствие горничной - достаточные средства, чтобы оградить Жужанну от зла.

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
15 апреля
Уже достаточно поздно, и моя дорогая Мери спокойно спит. Я затопил камин в западной гостиной и уселся писать свой дневник, время от времени поглядывая на языки пламени. Дважды я вставал, собираясь швырнуть в огонь надиктованное В. письмо, и дважды чувствовал, что не в состоянии этого сделать. Знакомая боль сдавливала мне череп, а за ней приходило странное ощущение. Мне казалось, что, уничтожив письмо, я нарушу свои обязательства перед нашим родом.
Я считаю себя честным человеком и ненавижу обман, но сейчас мне необходимо выбирать одно из двух: либо продолжать ублажать дядю, либо добиваться торжества справедливости. Я еще не знаю, как сообщу Мери о том, что он строжайшим образом запретил нам покидать свои владения. Она так обрадовалась, так загорелась предстоящим переездом в Вену. Признаюсь, я и сам был бы рад сбежать отсюда. Но наши надежды на возвращение в цивилизованный мир разбиты в пух и прах. Единственный способ - уехать самовольно, а следовательно, нарушить дядин запрет и... навсегда порвать с семьей.
При всей моей любви к дяде, при всей благодарности за его щедрость по отношению ко мне и Мери, я с трудом заставил себя переступить порог замка. Ощущение родового гнезда начисто исчезло. Теперь при этих словах в моем расстроенном воображении возникает не место, где обитали многие поколения моих предков, а древнее ухмыляющееся чудовище, которое затаилось и ждет, готовясь меня сожрать. Железные заклепки на входных дверях видятся мне острыми клыками, порог - разинутой пастью, а темные коридоры, куда не проникает свежий воздух, - громадным чревом, в котором я могу бесследно сгинуть.
Сегодня под вечер, когда я входил в эту "ненасытную пасть", прихватив на всякий случай отцовский револьвер, все мои мысли были о Джеффрисе. Где, в каком месте смерть настигла беспечного англичанина? В комнатах для гостей? В людской? Или его под каким-нибудь предлогом заманили в сумрак леса и расправились с ним там?
Я шел, внимательно приглядываясь к полу, стенам, мебели - не мелькнет ли где пятнышко крови. Поднимаясь по каменным ступеням, я боялся, что сейчас мне навстречу выкатится голова Джеффриса и спросит: "Ведь вы и есть Колосажатель, не так ли? Вы - из породы людей-волков?"
И стоило мне войти в отцовский кабинет, как на меня вновь нахлынули бредовые видения - я опять и опять вел раскопки в лесной чаще. Я попробовал работать и не смог - бумаги валились у меня из рук. Я запретил себе погружаться в раздумья, ибо сейчас это было весьма опасным занятием. Я просто сидел в отцовском кресле и сражался с холодным ужасом, подступавшим ко мне со всех сторон. Я бился за сохранение рассудка и, когда более или менее совладал с собой, встал и направился в дядину гостиную.
Я постучал и, услышав приглашение, вошел.
В гостиной ничего не изменилось. Дядя сидел в кресле перед пылающим очагом. Как всегда, огонь распространял тепло и уют. В хрустальном графине переливалась янтарными огоньками сливовица, но дядя еще не притрагивался к ней. Все было как всегда, кроме самого В. Он помолодел лет на двадцать. Я же на двадцать лет постарел.
Что за чушь? Этого не может быть! Неужели я все-таки схожу с ума?
- А, Аркадий, - приветливо произнес дядя, поворачиваясь ко мне.
Улыбку на его лице тут же сменила тревога. Я заметил, что его виски еще сильнее потемнели, а лицо, хотя и бледное из-за неприязни дяди к солнечному свету, показалось мне пышущим здоровьем.
- Ты белый как мел, племянник. Прошу тебя, садись.
Я послушно опустился во второе кресло, стараясь не выдать своего волнения, хотя неожиданное омоложение дяди совершенно выбило меня из колеи. Прищурившись, он окинул меня долгим, внимательным взглядом, затем налил в бокал сливовицы, улыбнулся и сказал:
- Знаю, ты был сильно болен. Твоя милая жена известила меня через слугу. Надеюсь, теперь тебе лучше? На-ка, выпей. От этого хорошо розовеют щеки.
Дрожащими руками я принял бокал. Несколько капель выплеснулось через край, наполнив воздух характерным терпким ароматом сливовицы. Я чуть было и вовсе не выронил бокал, но все-таки кое-как поднес его к губам и выпил.
В. с легкой улыбкой и в то же время пристально следил за моими действиями.
- Ну как, лучше стало? - спросил он.
- Да, - пробормотал я, ощущая жжение в горле и изо всех сил борясь с кашлем. - Теперь совсем хорошо. Врач нашел у меня мозговую лихорадку, однако сейчас я вполне здоров.
- Серьезно? Ты уверен, что уже совсем поправился?
Я отвернулся к огню. Гостиная вдруг показалась мне тесной и душной.
- Правильнее будет сказать, в достаточной мере. Но для окончательного выздоровления врач настоятельно советовал сменить на время обстановку. Мери согласилась отправиться со мной в Вену. Разумеется, с вашего позволения.
- Нет, - коротко ответил В.
Я удивленно открыл рот и, похоже, даже вскрикнул от удивления. Я отказывался верить своим ушам и глядел на дядю, ожидая, что он вот-вот рассмеется и объявит свое "нет" шуткой.
Этого не случилось. Его лицо оставалось бесстрастным. И заговорил он без раздражения, но таким тоном, который вообще не оставлял места для моих возражений.
- Мери уже почти на сносях. В ее состоянии любая поездка - это дополнительный риск. И потом, ребенок должен родиться здесь, в доме своих предков, а не в какой-нибудь венской гостинице.
- Но...
- Ей нужны твои забота и поддержка, Аркадий. Ты ведь не можешь поехать, а оставлять ее одну негоже - не забывай, я тоже нуждаюсь в твоей помощи. Сегодня мы должны написать письмо лондонскому стряпчему с просьбой подыскать для нас подобающее жилье. Время летит неумолимо. Я не могу больше ждать.
- Я...
- И это еще не все. Вскоре в Бистриц должны прибыть мои гости. Им мы тоже должны написать. Завтра Ласло отвезет оба моих послания. В общем, Аркадий, имеется множество больших и малых дел, которыми тебе необходимо заняться. Ты был прав, когда сказал, что лучшее лекарство от горя - работа. Так давай браться за работу. Но обещаю тебе: ты замечательно отдохнешь вместе с Мери и ребенком. В Англии. Мы все замечательно там отдохнем.
- Я не могу здесь оставаться, - дрожащим, срывающимся голосом произнес я и поднес руку ко лбу, чтобы стереть обильно выступивший пот. - Не могу! Я больше этого не вынесу! Дядя, я нашел... голову Джеффриса. Ее отпилили от тела и закопали в лесу!
Я опустил лицо и уставился на собственные колени.
Установилась зловещая тишина. Я никак не мог заставить себя взглянуть на дядю, и, даже когда он заговорил, я продолжал сидеть с опущенной головой.
- Ты в этом уверен? - тихо и с каким-то сожалением спросил он, как будто я был не в своем уме.
- Уверен! - огрызнулся я. - Не думайте, будто мне это привиделось! Мне ничего не привиделось: ни голова Джеффриса, ни его кольцо на пальце у Ласло!
- Понимаю, - ничуть не рассердившись, сказал дядя, хотя на самом деле он ничего не понял и едва ли мне поверил. - Неудивительно, что все это так на тебя подействовало. Тут бы каждый повредился умом.
- Да, - прошептал я, безуспешно пытаясь унять дрожь в руках.
- Страшные вещи, ничего не скажешь. - Он помолчал. - А скажи, как тебе удалось... как вообще ты набрел на эту ужасную находку? Ты видел, как кто-то закапывал его голову?
- Нет, - едва слышно проговорил я.
Я не мог раскрыть ему всей правды, поскольку упоминание о призраке Стефана явилось бы для дяди лучшим доказательством моего безумия. Отняв от лица руки, я взглянул на В. и увидел в его кресле... призрак своего брата. Стефан, подражая манере дяди, опирался на подлокотники кресла и болтал худенькими ножками, не достававшими до пола.
В мягком красновато-оранжевом свете очага отчетливо виднелась рана на его горле. Я видел кровь, капавшую оттуда на его рваную, перепачканную в земле рубашку. Пятна были ярко-алыми и совсем свежими. Я оцепенел, не в силах шевельнуться или вскрикнуть. Детское личико Стефана расплылось в зловещей улыбке.
Я зажмурился и крепко прижал ладони к глазам. Не знаю, сколько я так просидел. Потом чья-то рука коснулась моего рукава Я вздрогнул от страха. На меня смотрели изумрудные дядины глаза. Мне показалось, что в них, правда всего лишь на долю секунды, мелькнула такая же зловещая улыбка, какую я видел на лице Стефана. Я опять зажмурился, а когда снова решился открыть глаза, то не увидел ничего необычного. Только дядино лицо. Он с тревогой и искренним сочувствием глядел на меня.
- Напрасно я стал тебя расспрашивать, - извиняющимся, убаюкивающим тоном произнес В. - Прости, что разбередил твою душевную рану. Давай не будем говорить о неприятных вещах.
Я подался вперед, будучи в полнейшей растерянности. Почему дядя так спокоен? Почему он предлагает мне оставить этот разговор, словно речь идет о каких-то пустяках? Неужели его не потрясло известие о моей находке? Я ничего не понимал, кроме одного: я нахожусь на самом краю пропасти. Достаточно легкого толчка, и я полечу туда в пропасть безумия.
- Я не могу здесь оставаться, дядя! Неужели вы до сих пор не поняли? В замке есть некто...
- Ты имеешь в виду Ласло? - перебил он меня, словно уточнял какие-то малосущественные детали, хотя сам продолжал сомневаться в главном.
- Да, Ласло! - воскликнул я, раскрасневшись от гнева. - Это он убил вашего гостя. Как я, моя жена и ребенок можем оставаться здесь, рядом с чудовищем, способным...
Я осекся, вспомнив, что Ласло живет в замке всего два года, а количество черепов... Нет, один человек не мог за два года совершить столько убийств.
У меня вновь нестерпимо сдавило виски. Так было, когда Машика пыталась рассказать мне какую-то тайну, повторилось третьего дня, когда Мери заговорила о странных отношениях между В. и Жужей. Я принялся растирать виски, спрашивая себя: является ли эта боль результатом нервного истощения, или же она имеет патологический характер?
- Аркадий, - по-отечески заботливо и с необыкновенной теплотой обратился ко мне В. - Ты любишь меня?
В его голосе звучала ничем не прикрытая тоска одинокого старика. Он опустил плечи, ссутулившись в своем кресле. Слабый старик, боящийся внешнего мира. Грозный правитель исчез. Я видел перед собой отца, каким бы он стал, доведись ему прожить еще несколько десятков лет, наполненных утратами и горем. Он умоляюще смотрел на меня, и я понимал, сколько печали видели эти прекрасные глаза, которые совсем недавно оплакивали своего дорогого Петру. В его взгляде не было властности, а только отчаянная потребность в надежной опоре.
Дядин вопрос застиг меня врасплох. Моим натянутым нервам легче не стало, но эти простые слова что-то затронули во мне, и я, запинаясь, ответил:
- Конечно, дядя... я люблю вас... очень люблю. Надеюсь, вы в этом не сомневаетесь.
- И ты мне доверяешь?
Он немного выпрямился, в голосе прибавилось силы и уверенности. Похоже, грозный правитель возвращался, но в его интонациях было что-то умиротворяющее, даже гипнотическое. Я успокоился, как успокаивается испуганная собака, которую гладит любящий хозяин.
Наверняка он считал меня совсем безумным, но в тот момент я верил ему и уповал на его помощь.
- Да, я вам доверяю, - поспешил ответить я.
- Тогда предоставь мне разобраться со всеми этими страшными делами, - сказал он уже прежним, твердым и уверенным голосом. - Поверь, я сделаю все, чтобы ни тебе, ни твоим близким никто не причинил никакого вреда. Ты должен мне верить, Аркадий. Я скорее сам погибну, чем позволю злу коснуться тебя. Я уберегу тебя от всех напастей - клянусь тебе именем нашего рода! Ты и так достаточно настрадался: сначала смерть отца, потом горячка, к этому добавляются волнения, связанные с рождением первенца. Неудивительно, что ты едва не повредился рассудком. Ты нуждаешься в отдыхе, довольно с тебя забот. Позволь мне снять этот тяжкий груз с твоих плеч.
Дядя тронул меня за руку. Его рука была холодной, однако от этого прикосновения мне стало еще легче и спокойнее.
- Не покидай меня, Аркадий. Ради блага жены и ребенка и ради моего блага. Ты мне очень нужен. А сейчас давай займемся делами, и ты сам убедишься, что работа прекрасно исцеляет душевные недуги. И не будем больше говорить об отъезде.
Что мне оставалось делать? Мне нечего было ему возразить, а потому мы занялись делами. Вместе мы написали письмо в Лондон, моему знакомому стряпчему, которому В. поручил подыскать нам дом в окрестностях Лондона или в какой-нибудь курортной местности. Затем дядя продиктовал письмо, адресованное чете новобрачных, проводившей медовый месяц в путешествии по Европе. Он велел мне по пути домой отдать письма Ласло, чтобы тот завтра утром отвез их в Бистриц.
Пока я находился рядом с дядей, такой ход событий казался мне вполне разумным. Потом мы расстались. Я покинул гостиную и собрался домой. Мне все равно нужно было пройти мимо людской, в которой сейчас никто, кроме Ласло, не жил. Пока я спускался по лестнице и шел по коридорам, ко мне вернулась способность рассуждать самостоятельно.
Что за нелепость - просить Ласло отвезти приглашение этим новобрачным, чтобы затем в замке появились новые жертвы? Дядя, может, и доверяет своему кучеру, но у меня к нему нет и не может быть никакого доверия. Я вдруг почувствовал, что не желаю даже видеть наглое, самодовольное лицо этого мерзавца.
Мысль прочно обосновалась в моем мозгу. Мне показалось, будто я слышу дядин шепот: "Ради блага всех нас поезжай в Бистриц сам".
Да, так я и сделаю. Необходимость моей поездки туда стала для меня абсолютно очевидной. Пусть я еще не оправился от горя, пусть измотан душевно и нахожусь почти на грани безумия... Час настал: если меня по-настоящему заботит благо нашей семьи, я обязан взять себя в руки и действовать надлежащим образом.
Я сунул оба письма в карман и, вместо того чтобы постучаться в дверь людской, быстро прошел мимо, сел в коляску и отправился восвояси.
Дома я написал чете новобрачных совсем другое письмо, известив их, что в силу изменившихся обстоятельств визит в наш замок придется отложить на неопределенное время. Письмо, написанное под дядину диктовку, я сейчас брошу в огонь (если у меня хватит решимости на такой поступок). Завтра с утра я поеду в Бистриц, но не только чтобы отправить письма. Я намерен рассказать властям о "кладбище черепов" в лесу и просить их помощи в изобличении убийцы.

Глава 8

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
17 апреля
Большие напольные часы в холле пробили два часа ночи, а мне никак не уснуть. Не помог даже лауданум, который я приняла по настоянию Аркадия. Он и сам принял значительную дозу снотворного, поскольку возбужден не меньше моего. Правда, Аркадий пытается скрыть свое нервическое состояние, чтобы не добавлять мне огорчений. Мы с ним выпили лекарство около часу ночи. Теперь Аркадий вовсю храпит, а я страдаю от тяжелой «бессонной дремоты», вызванной этим снадобьем, которое на меня оказало прямо противоположное действие. Лишний раз убедилась: если не спится, лучше не прибегать к снотворным. Особенно в тяжелые моменты, когда так нужно ясное, неодурманенное сознание.
Меня не оставляет страх. Ведение дневника - единственное занятие, которое приносит мне успокоение. Мои надежды на скорый отъезд из Трансильвании рухнули. Пятнадцатого числа Аркадий, как и обещал, говорил об этом с Владом. Наутро он не стал сообщать мне подробности их разговора, а лишь сказал, что с переездом в Вену придется "немного повременить".
Я прекрасно поняла истинный смысл этих слов. "Немного повременить"! Скоро мне вообще станет не до путешествий. Даже и сейчас поездка была бы делом весьма рискованным. По угрюмому лицу Аркадия я почувствовала, что Влад ему отказал. Скорее всего, они поспорили, но об этом мой заботливый муж предпочел не рассказывать. Вскоре он по делам поехал в Бистриц, а по возвращении оттуда, не заезжая домой, - прямо в замок. Когда наконец он вернулся, я была уже в постели.
Аркадий не стал ложиться. Я знаю это, поскольку не спала. Отчасти я была расстроена нашей сорвавшейся поездкой, но гораздо сильнее меня волновала Жужанна Внешне она выглядит вполне здоровой, во всяком случае, у нее на лице появился румянец, которого до сих пор и в помине не было. Сегодня невестка была весьма оживленной и даже веселой. Когда я зашла к ней в спальню, она сидела одетой перед открытым окном и смотрела на лес. Заслышав мои шаги, она обернулась, одарила меня детской улыбкой, потом возбужденно махнула рукой в сторону далеких сосен.

Предыдущая страница 10 Следующая страница


11 Джинн Калогридис

- Посмотрите туда! Вы видите ее?
Я встала рядом с ней, прищурилась, но не увидела ничего, кроме сплошной стены леса. На таком расстоянии было невозможно различить даже отдельные деревья.
- Что вы там увидели, Жужанна? - спросила я и машинально положила руку ей на плечо.
- Сову! - воскликнула она. - Неужели не видите? Да вон она, справа, притаилась на самой верхушке.
Естественно, я не видела никакой совы и пробормотала банальный комплимент насчет зорких глаз. Жужанне понравились мои слова, хотя они и не были искренними. Ее зоркость я отнесла на счет болезненного воображения. Едва ли она могла разглядеть сову, находившуюся на таком отдалении.
Но меня удивило вовсе не это. Я вдруг обнаружила, что ее увечное плечо стало совершенно нормальным и ничем не отличалось от второго, здорового. Спина Жужанны, уродливо искривленная прежде, практически выпрямилась.
Она повернулась ко мне, и я, стараясь скрыть свое удивление, села рядом. Мы немного поговорили о том, как значительно улучшилось ее состояние. Жужанна посетовала, что у нее пока еще не появился аппетит и она почти ничего не ест. Я рассказала о недавней болезни Аркадия. Жужанна слушала меня с вежливым интересом, однако, как мне показалось, вовсе не была огорчена этим известием. Я также сообщила, что у собаки одного из слуг родились щенята и он с удовольствием отдаст любого понравившегося ей песика. Эту новость Жужанна вообще пропустила мимо ушей. Она продолжала вглядываться в лес, будто что-то там искала.
Я поняла; мне лучше уйти. Жужанна проводила меня до двери. Честное слово, она подросла на несколько дюймов и двигалась без малейшего намека на хромоту.
Увиденное вовсе не обрадовало, а насторожило меня. Такой же была и реакция Дуни. Она выслушала меня, плотно сжав губы. Затем, качая головой, горничная сказала:
- Я тут не все понимаю, доамнэ, но это плохой знак.
Тогда я попросила ее поведать мне, в чем заключается договор - тот самый schwur, о котором она говорила. Она не соглашалась, видимо боясь, что нас могут подслушать. Я повела ее к себе в спальню и заперла дверь изнутри. Но и там Дуня беспокойно оглядывалась на окно. Наконец я все-таки уломала ее. Рассказ горничной поразил меня своей бесхитростностью и каким-то первозданным ужасом. Я попросила ее говорить медленно и записала его почти дословно, постаравшись сохранить и манеру изложения.
Рассказ Дуни Мороз
Историю про договор со стригоем рассказываю так, как слышала от своей матери, а она - от своей матери, а та - от своей.
Давным-давно - скоро четыре века будет - стригой был обычным человеком, и звали его Влад Третий, поскольку он являлся воеводой, то есть правителем, Валахии - края, что лежит к югу от нас. Но многие называли его Владом Цепешем, или Колосажателем. Сильно его боялись; мстительный он был и кровожадный. Много страшных преступлений он совершил, и за это дали ему прозвище Дракула - сын дьявола.
А еще рассказывали про его невероятную жестокость, особенно к предателям и обманщикам. У неверных жен он приказывал отрезать женские части и кожу заживо сдирать. Тела их привязывали к одному столбу, а содранную кожу - к другому. Так и висели, чтобы все видели и боялись. Еще, бывало, приказывал он воткнуть неверной жене кол между ног, а тот затем у нее изо рта выходил. Кто его власти противился, тех Дракула тоже жестоко казнил: кожу заживо сдирал или на кол сажал. Если женщина с кем согрешила и тайком ребенка родила и про это узнавали, велел Дракула ей кол в спину вогнать, чтобы промеж грудей вышел. А потом и младенца на этот кол насаживали.
Рассказывают, однажды приехали к нему послы итальянские. Сняли шляпы, а под шляпами у них шапочки маленькие. И был у них обычай: шапочки эти никогда и ни перед кем не снимать. Даже перед ихним императором.
- Хороший у вас обычай, - сказал им Дракула. - Сейчас я его еще крепче сделаю.
И приказал своим людям гвоздями прибить послам шапочки прямо к головам.
Хоть и жесток был Дракула, но народ его почитал. Пока он правил, ни обмана, ни воровства в его земле не было. Все боялись суда скорого и жестокого. В те дни, говорили, хоть золото на дороге бросай - никто не посмеет взять. Почитали Дракулу и за справедливое отношение к крестьянам, и за храбрость в битвах против турок. Бесстрашным и умелым воином он был.
Но настал день - Дракула опять воевал с турками - когда слуга его, который к туркам переметнулся, предал своего господина и убил его.
И пошли слухи: мертв Дракула. Но по правде, он все это знал наперед, знал, что так будет. В то время венгерские и молдавские войска ушли и оставили его одного воевать с турками. А еще говорят, так сильно жаждал Дракула крови и власти, что заключил договор с самим дьяволом. И пообещал ему дьявол: будет он пить кровь людскую, и станет бессмертным, и власть его не кончится. Потому Дракула и на смерть так легко пошел. Знал, что скоро поднимется из мертвых.
Так оно и случилось. Стал стригой бессмертным. Взял он свою семью и бежал из Валахии сюда, в Трансильванию. Турки на эти края набегов почти не делали, да и Дракулу здесь не особо знали. А он еще нарочно говорил, что он - не он, а его родной брат. Но люди не верили и меж собой шептались.
И сделался он вскоре хозяином над одной деревней (домнул, по-нашему). Ленивых и непокорных крестьян жестоко наказывал, а к тем, кто верно служил ему, был добр и щедр. Да только все равно настали для жителей этой деревни тяжелые времена. Многие поумирали от укусов стригоя. Узнали про это и в других деревнях и тоже испугались. И не надо было здешним крестьянам щедростей стригоя, разбегались они кто куда. Нашлись храбрые люди, решили бороться с ним. Находились и такие, кто пытался его убить. Стал стригой опасаться за свою жизнь. И что в замке у него творилось, тоже известно сделалось. Стригой умел повелевать чужим разумом, но сила его не бесконечная была: двух-трех человек мог еще удержать, а вот всю деревню - нет. Уже по всей Трансильвании о нем знали. А стригою без свежей крови никак нельзя, иначе помрет с голоду.
И тогда он собрал самых старых и мудрых людей в деревне и предложил им заключить договор. Стригой пообещал, что больше никого из здешних крестьян не тронет, а станет заботиться о них так, как никакой домнул никогда о своих крестьянах не заботился. Еще пообещал он, что волки перестанут нападать на скот. А за это крестьяне должны заманивать в замок чужестранцев и разных других пришлых людей и крепко молчать про договор.
Крестьяне согласились, и с той поры в деревне зажили богато и сытно. Никого больше Дракула не убивал, разве что непослушных, которые поперек воли его шли. Так минуло много лет. Крестьяне забыли, что такое недоедать. Когда Наполеон напал на Трансильванский край, вокруг такой голод страшный был, а мимо нашей деревни все стороной катилось. Волки даже зимой на скот и лошадей не нападали. У крестьян обычай такой появился: отдавать стригою младенцев, которые больными или увечными родились и все равно не жильцы на белом свете. Таких младенцев все больше становится, потому что люди из других мест про договор все-таки узнали и ни женихов, ни невест в нашу деревню теперь не заманишь.
А когда женятся только на своих и замуж только за своих выходят, больные дети не редкость.
И еще пообещал стригой, когда договор заключал: других стригоев не будет. Он один. Так и ему хорошо, и людям. А потому всех, у кого он кровь пил, он потом убивал, колом протыкал и голову отрезал, чтобы не встали.
Но хоть много хорошего своим крестьянам сделал он, а боятся его в деревне. Шепчутся, страшные истории рассказывают про то, как стригой расправляется с теми, кто договор нарушает, кто повредить ему пытается или предостерегает тех, кого он себе в жертву выбрал. Находились смельчаки, хотели убить стригоя, да только он жив, а у них и косточки сгнили. Вслух никто не скажет, а про себя-то многие крестьяне ему смерти желают. С полей его кормятся, на хлебах его жиреют, но все равно мечтают, чтобы он сгинул.
А еще рассказывают, что такой же договор стригой заключил со своей семьей. Пообещал им, что никого не тронет и будут они жить счастливо, даже не подозревая, кто он есть на самом деле.

* * *

В этом месте Дунин рассказ был прерван стуком в дверь. Пришла Илона, чтобы сменить постельное белье. Дуня с виноватым видом тут же выскользнула в коридор. Я хотела расспросить ее про договор стригоя с семьей, но не решилась. Во-первых, Дуня ни за что не стала бы говорить о подобных вещах в присутствии других слуг. А во-вторых, за такие рассказы она могла серьезно поплатиться. Придется мне дожидаться нового удобного момента.
Оставив всякие попытки уснуть, я лежала и думала над бесхитростным Дуниным рассказом. От него мои мысли переместились на Жужанну, на Аркадия и, конечно же, на моего ребенка, которому вскоре предстоит родиться в этом странном и страшном доме.
Где-то посреди своих размышлений я неожиданно погрузилась в дремоту. Схожее состояние вызывает и лауданум, только на сей раз все было намного сильнее и глубже. Поначалу я подумала, что вот-вот засну, и обрадовалась. Не знаю, сколько времени длилась эта блаженная дремота, но затем я с ужасом обнаружила, что мой разум подвергается почти гипнотическому воздействию темно-зеленых глаз Влада.
Я заставила себя проснуться и, зевая, села на постели. Сердце мое тревожно забилось. Не знаю, каким образом, но я поняла, что он вновь находится в спальне Жужанны. Я встала и босиком подошла к окну. Бархатные портьеры были плотно задернуты. Из-под двери пробивалась полоска света - Аркадий все еще делал записи в своем дневнике, сидя в соседней комнате.
Я взялась на край портьеры и замерла. Я пыталась убедить себя в нелепости своих подозрений. Ну как Влад может появиться в спальне Жужанны, когда там ночует Дуня, а окна надежно защищены чесночными гирляндами?
И все же мне было не побороть предчувствия опасности. Я осторожно отодвинула край портьеры и приникла к узкой щелочке.
В небе висел тусклый серп ущербной луны. Постепенно мои глаза привыкли к темноте. Лужайка внизу была пуста. Я уже собиралась опустить портьеру и отчитать себя за пустые страхи, как вдруг заметила, что у Жужанны открыты ставни.
Я присмотрелась, но из-за темноты мне было не разглядеть, открыто у нее окно или нет. Я придвинулась еще ближе и почти уткнулась носом в стекло.
Из лабиринта теней выскочило что-то темное и рычащее и ударилось в окно почти рядом с моим лицом. Причем это было проделано с такой силой, что стекло треснуло.
Из моей груди вырвался крик. Волк (да, это был волк!) присел на задние лапы и прыгнул снова. Я отчетливо видела прижавшуюся к стеклу волчью морду с оскаленной пастью, полной острых желтоватых зубов. Я испугалась до крайности.
Отбросив край портьеры, я бросилась к двери, но та уже отворилась сама. На пороге стоял Аркадий, сжимая в руке револьвер, как будто он ждал нападения и заранее вооружился. Он оттеснил меня назад, заслонив собой. Сообразив, что опасность исходит от окна, он отдернул портьеру. В этот момент волк прыгнул снова, ударив по раме и задев стекло.
Аркадий выстрелил в темноту. Револьвер дернулся в его руке, а сам он попятился назад. Зазвенели осколки. В стекле образовалась дыра с острыми, зазубренными краями. Я была уверена, что муж убил волка, и потому ожидала услышать предсмертный вой или рычание. Однако за окном было тихо. Я была слишком напугана, чтобы подойти поближе, но удивленное, недоумевающее лицо мужа красноречиво свидетельствовало о том, что зверь исчез. Аркадий распахнул раму, высунулся из окна и, держа револьвер наготове, оглядывался по сторонам. Я тоже подошла, стараясь не поранить босые ноги об осколки, и заглянула ему через плечо.
Волк словно испарился. Зияющая дыра в стекле да следы слюны - вот и все свидетельства его нападения.
Аркадий повернулся ко мне. Вынуждена признаться, что мои перевозбужденные нервы не выдержали, и он впервые увидел меня бьющейся в истерике, словно перепуганная девчонка. Я понимала, какое это тягостное зрелище для моего мужа, и старалась остановить поток слез. Мне было стыдно, что я своими капризами добавляю ему страданий. Но справиться с судорожными рыданиями мне удалось далеко не сразу. Всхлипывая, я умоляла мужа увезти меня в Вену. Он обещал, что мы непременно уедем, но какой-то частью своего разума я прекрасно понимала: он просто хочет меня утешить. Произнося эти слова, Аркадий старался не смотреть мне в глаза.
В спальню вбежали Ион и Илона, разбуженные звуком выстрела. Аркадий быстро выпроводил их и, не зная, чем меня успокоить, заставил принять еще одну дозу лауданума. Себе он накапал чуть ли не вдвое больше, чем мне.
Но как заснешь после всего этого? Никакой обычный волк не смог бы допрыгнуть до второго этажа и пробить стекло. Я очень напугана, и не только за себя. Что ждет Жужанну? Что ждет моего ребенка?
Итак, меня предупредили.
Нет, хуже того, - меня заставили бояться. Я это поняла, когда увидела оскаленную волчью пасть и заглянула зверю в глаза. В них не было и следа бешенства.
Нет, это были дерзкие, голодные глаза изумрудно-зеленого цвета.
Он знает, что мне известно обо всех переменах, происходящих с Жужанной. Он знает, что это я настойчиво убеждаю Аркадия уехать. Своим звериным чутьем он узнал обо всем. Но и мне благодаря пробудившемуся материнскому инстинкту стало ясно: он ни за что не выпустит нас отсюда. Ни меня, ни Аркадия, ни ребенка.

* * *

ДНЕВНИК ЖУЖАННЫ ЦЕПЕШ
17 апреля
Ставни в моей спальне остаются открытыми.
Я слишком слаба, чтобы их закрыть. У меня не было сил снова повесить этот гнусный чеснок и замести все следы нашего ночного свидания. Сил и сейчас не прибавилось, а потому я просто сижу в постели и смотрю, как в окна ударили первые лучи солнца. Даже не ударили, а влились, точно растопленное масло, и потекли по сумрачной тишине спальни, храпящей Дуне и моим ногам, скрытым одеялом.
По моим сильным, красивым ногам.
Свет утреннего солнца такой яркий, такой золотистый и такой прекрасный, что у меня к горлу подступают слезы. Это последнее утро, которое я вижу.
Употребив всю свою волю, я собрала остатки сил, чтобы сделать эту запись. Я намерена оставить рассказ о своем уходе из этой жизни.
Но кому?
Я умираю. Я знаю: скоро мои легкие перестанут дышать и сердце прекратит биться. И все же я уверена: конец, ожидающий меня, - это не настоящая смерть, а состояние, в которое я перейду, - не настоящая жизнь. Я ведь знаю все, что знает он. Я с некоторой грустью готовлюсь к расставанию со своим увечным телом, хотя и понимаю: сожалеть не о чем. Но эта грусть тонет в нарастающем благоговейном трепете, нарастающей радости. Мой саван станет коконом, из которого я затем выпорхну еще более красивой и уже по-настоящему бессмертной.
Мы с ним едины, едины во всем. Минувшей ночью я заранее знала, когда, под действием его чар, уснет Дуня. Я точно знала время его появления. Освободившись от ненужной сорочки, я стояла и ждала его у окна, подставив тело лунному свету. Я протянула руки навстречу его большим, завораживающим глазам, которые любовались моей кожей, серебрящейся в лунном сиянии. Я уже заметила на ней такие же золотистые и розовые крапинки, как у него.
Он опять появился из волшебного вихря лунного света. Я молча откинула с шеи свои густые волосы, зная, что сегодня он в последний раз вкусит моей крови. Он плотно намотал длинные тяжелые пряди себе на руку и резко запрокинул мне голову. Другой рукой он обнял меня за талию.
Его зубы вновь нашли маленькие ранки на шее. Я вздрогнула, когда он прокусил мне кожу, потом вздрогнула еще раз, ощутив, как его язык быстро задвигался, помогая крови выйти наружу. И она полилась. Тогда движения его языка стали медленными, сладострастными. Он был неистов в своем насыщении, и я даже стонала от боли.
Но я не противилась, а, наоборот, позволила себе погрузиться в глубокое, удивительное забытье. Мое сердце билось от волнения, я сознавала (мы оба сознавали) его ненасытность. Он вновь вел меня на самый край удивительной чувственной пропасти, на порог смерти... и дальше, на другой край этой бездны.
Я знала, какое наслаждение испытывает он сейчас, ибо позавчерашней ночью я сама изведала это ни с чем не сравнимое блаженство - осознание абсолютной власти над жизнью и смертью других, восторг соблазнения и, наконец, утоление звериного голода. О, эта яростная, кровавая радость охоты и выбранной жертвы убийства.
Он знал, с каким нетерпением я ожидаю приближения смерти, но видел в моей душе и легкое сожаление (правда, я стараюсь всячески его подавить), ведь мне суждено покинуть эту жизнь, так и не изведав всех ее удовольствий.
Насытившись (я знаю и это), он оторвал губы от моей шеи. Я всхлипнула, будто капризный ребенок, но тут же замолчала. Он приблизил свои ярко-красные, влажные от крови губы к моему уху и прошептал:
- Жужа...
В этом слове я услышала отзвуки бесчисленных миров. Я услышала скрытый вопрос и вздохнула, выразив свое согласие.
Он отпустил мои волосы, и они вновь окутали тело. Рука, обнимавшая меня за талию, ослабла. Я зашаталась и едва не упала, но сумела устоять на ногах. Мои силы истощились, но еще не до конца.
Зато моя кровь сделала его невероятно сильным. Рукой, на которую только что были намотаны мои волосы, он расстегнул одежду, разделявшую наши тела, и вновь обнажил свою широкую, мускулистую грудь. Я пригляделась: следы раны, соединившей нас, полностью исчезли.
Две ночи назад я думала, что он показал мне все. Нет. Сегодня мне предстояло еще многое, многое увидеть.
Я прожила затворницей и знала мир лишь по книгам. Помню, мне несколько раз попадалась странная фраза - le petit mort. В переводе с французского это означает "маленькая смерть". Я всегда удивлялась и пыталась разгадать смысл этих слов. Смеясь, я протянула руку к орудию своей казни: белому, холодному на ощупь, твердому и гладкому, будто отполированный мрамор. Вздрогнув от моего невесомого прикосновения, он тоже засмеялся, ибо общим внутренним взором мы увидели картину, которую мои мысли пробудили в его древней памяти.
Мы перенеслись на четыре века назад... Целый лес кольев, и на каждом - жертва, заслужившая эту страшную казнь. Там были своевольные, неверные жены, которых он своей властью воеводы приговорил к казни. Как истошно они кричали! Как упирались, когда их волокли по скользкой от весенней влаги земле мимо замка, а мой повелитель смотрел, улыбаясь в предвкушении зрелища. Чтобы справиться с одной женщиной, требовалось пятеро крепких, сильных мужчин. Двое обхватывали ее извивающееся туловище и держали руки, еще двое повисали на ногах, чтобы развести их в стороны. Если бы не конвульсии жертвы, она была бы даже прекрасна в этой позе звезды.
Затем наступал черед пятого. Взяв сосновый кол (его длина была не менее десяти футов, толщиной же он не уступал объему головы новорожденного; кол щедро смазывали, чтобы он легче вошел в тело, однако самый конец оставляли тупым, иначе смерть жертвы наступила бы незаслуженно быстро), мужчина засовывал его прямо в лоно прелюбодейки.
Для моего повелителя нет более ненавистного преступления, нежели предательство. Зато безгранична его щедрость к тем, кто ему верен.
Мои уши наполняли оглушительные крики наказанных за вероломство. Эти вопли становились еще громче, когда кол поднимали и укрепляли в земле. Для совершения "соснового правосудия" палач не требовался - его роль исполняло само тело казненной, которое медленно сползало по колу вниз. Мужчин, посмевших предать воеводу, карали схожим образом, засовывая им кол в задний проход. Случалось, смерть не хотела забирать преступников по нескольку дней, и столько же времени длилась их агония в назидание прочим. Но всему наступает конец, и кому-то кол пропарывал живот, у кого-то торчал из горла. Больше всего моему повелителю нравилось, когда кол вылезал изо рта, успевшего выкрикнуть последние проклятия.
Видения воспламенили его, и возбуждение дяди сразу же передалось мне. В тот момент я страстно желала быть пронзенной, я желала, чтобы его "кол" вошел в мое лоно.
Его рука оставалась на моей обнаженной спине, но прикосновение было нежным. Я прижалась к нему, горя от нетерпения, обвила его руками и просила, умоляла взять меня сейчас, сейчас, сейчас.
Он не шевельнулся. Его губы, темные от моей крови, чуть изогнулись, тяжелые веки прикрыли прекрасные, сияющие неземным светом глаза. Он показался мне столь же молодым и обаятельным, как Каша... нет, даже моложе... исполненным невинной красоты. Архангелом, светоносцем, каким был тот перед своим падением. Он покачал головой, и я поняла.
Нет, он не сделает этого. Соблазнительницей с самого начала была я. Это я позвала его. Только по моему настоянию он нарушил договор; он уступил моему желанию. Если ему придется переступить через догмы морали, существующие в мире смертных, и подарить мне плотскую любовь, толкнуть его на подобный шаг должна опять-таки я. Я сама должна овладеть им.
Он оставался неподвижным, словно мраморная статуя. Я обвила руками его мускулистую шею и, подобно одной из казненных им прелюбодеек, приподнялась всем телом (оказалось, что слишком высоко), потом медленно опустилась и наконец нашла удобное положение.
Я обхватила его ногами и быстрым, точным движением проткнула себя его "колом". Потом еще и еще. "Кол" остался во мне.
Он крепко сжимал мои бедра, так что его острые ногти впивались мне в кожу. Его "кол", бившийся внутри меня, отдал мне все, что мог. С неистовством, испугавшим и восхитившим меня, он вновь приник к моей шее, и острые зубы превратили маленькие ранки в зияющие раны. Теплый поток крови переполнил его голодный рот и потек дальше, по моей груди, животу - к месту нашего слияния.
Я извивалась в его руках, а он пил, пока моя кожа не сделалась липкой от крови, которая выплескивалась из слишком большой раны, и я не начала дрожать от слабости и наслаждения. У меня закружилась голова, и я вновь почувствовала необычайно медленное, завораживающее приближение смерти. Мои руки повисли как плети, ибо даже сил обнимать его у меня больше не было. Он держал меня сам: одной рукой за бедра, другой между лопаток.
Наконец он оторвался от моей шеи и вышел из лона, после чего опустил меня на пол возле окна. Я смотрела на небо, на серп ущербной луны. Она была необычайно яркой и слепила мне глаза, но я продолжала следить за восхитительной игрой вспыхивающих и переливающихся красок, которую можно было обнаружить везде: в перламутровом блеске луны, в мерцании звезд, в едва заметном покачивании далеких сосен (я их теперь различала с предельной четкостью, а прежде даже в солнечный день не увидела бы отдельных деревьев, только сплошную стену леса). Я видела крохотные голубоватые и розовые вспышки на своем одеяле, изумрудную зелень в глазах Влада, когда он встал на колени, чтобы слизать с моего тела застывающие капли крови. Отныне я видела в темноте гораздо лучше любого ночного хищника.
Я слышала каждый звук в лесу, слышала, как в спальне напротив храпит Аркадий и как ворочается Мери, которой не спалось. Биение собственного сердца казалось мне громовыми раскатами, и в то же время его звуки были мне приятны. Поблизости тяжело дышала во сне Дуня; я улавливала запах ее тела и запах живой крови. И конечно же, я вдыхала запах собственной крови. Она была значительно прохладнее - еще один признак скорой смерти и... преображения.
А потом дядя...
Нет, не дядя... Мой муж, вернув моему телу первозданную чистоту, поднял голову и слизал остатки крови со своих губ. Пристально глядя мне в глаза, он произнес:
- Еще не все.
Я поняла и торопливо протянула руки, привлекая его голову к своей шее.
Удивительно, но глубокие раны почти исчезли. Я не ощущала ни боли, ни нежности прикосновения, просто чувствовала, как его язык скользит по гладкой коже. Я чувствовала его губы. Он улыбался. Я тоже слабо улыбнулась: преображение почти свершилось.
Он замер, потом скользнул губами вниз, к моей груди. Он осторожно зажал зубами сосок, стараясь не повредить нежную кожу.
Я была уже слаба, очень слаба, но, когда разгадала его намерение, меня вновь охватило возбуждение. Переплетя пальцы у него на затылке, я крепко прижала Влада к себе.
Он вновь прокусил кожу... теперь уже в последний раз. Я застонала, чувствуя его острые зубы совсем рядом с сердцем Он сосал кровь из моей груди, как младенец - молоко. Каждое движение его губ и языка отзывалось сладостной волной наслаждения в моем лоне. Я слегка покачивала его голову и чувствовала себя мадонной, вскармливающей своей кровью младенца-спасителя. Моего древнего и мудрого прародителя. Он пил, пока у меня окончательно не ослабели руки и я не погрузилась в забытье, где не осталось никаких мыслей, ничего, кроме молчаливого экстаза.
Не знаю, сколько времени я провела в этом состоянии. Кажется, я слышала какой-то странный звук, похожий на взрыв, но он показался мне легкой серебристой рябью на бархатной поверхности сладостной тьмы, окутавшей меня.
Перед самым рассветом я очнулась. Он исчез, успев надеть на меня сорочку и уложить в постель. Я почувствовала настоятельную необходимость сделать эту, последнюю запись в своем дневнике и достала спрятанную под подушкой тетрадку, пододвинула поближе столик с пером и чернильницей.
Иногда меня охватывает страх: я вспоминаю, что моя смерть совсем близка. Тогда я закрываю глаза и вбираю в себя его постоянное присутствие, его бесконечную мудрость и успокаиваюсь. Я знаю, кем мне суждено вскоре стать, и это знание утешает меня. Я сойду в могилу победительницей, уверенной в своем воскресении.
Я обращаюсь к тем, кому доведется читать эти записи, и прошу: не плачьте обо мне и не осуждайте меня. Жизнь, в которую я ухожу, несравненно прекраснее той, что у меня была.

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
17 апреля
Почти десять часов утра. Мери уже встала и сошла вниз. Я пишу эти строки, сидя в постели. Спальню наполняет яркий солнечный свет, льющийся из открытого окна
Когда портьеры задернуты, в нашей спальне довольно сумрачно. Поэтому я откинул их и удобно устроился, подложив себе под спину подушку. Мирную картину несколько портит дыра, пробитая в оконном стекле. Ужасы минувшей ночи (и не только они, а также шокирующие открытия, сделанные мною вчера) кажутся мне чем-то далеким, но лишь потому, что мое сознание затуманено изрядной дозой лауданума.
Подумать только: тонкое оконное стекло - это все, что отделяло мою жену и ребенка от смерти!
Мери была вне себя от страха. Признаться, я тоже, хотя и пытался скрыть это от жены. Я ведь даже не описал, как все происходило. Я читал, сидя в нашей гостиной, имеющей со спальней общую дверь. Мери проснулась и никак не могла уснуть снова Она встала, подошла к окну и отдернула краешек портьеры, чтобы полюбоваться лунным светом. В этот момент огромный волк сумел допрыгнуть до второго этажа. Если бы он пробил стекло и оказался в спальне...
Нет, я даже не могу писать об этом. Чтобы с моей Мери, с нашим ребенком что-то стряслось, пусть даже пустяк… Я не допускаю даже мысли об этом После случившегося Мери горько рыдала и вновь умоляла меня увезти ее отсюда. Ее слезы разрывали мне сердце, и, желая успокоить жену, я пообещал ей, что мы уедем.
Только вот как мне исполнить это обещание? И все равно я должен найти выход. Мери - не из плаксивых женщин, а минувшей ночью у нее случилась самая настоящая истерика. К тому же мне приходилось слышать немало рассказов о волках, но я не припомню, чтобы хоть в одном из них шла речь о дерзком хищнике, осмелившемся атаковать человеческое жилище. Когда ко мне возвращается способность хладнокровно и рационально рассуждать, я готов объявить произошедшее единичным случаем, странным курьезом, который вряд ли повторится в течение ближайшей сотни лет.
Однако Мери, обливаясь слезами, исступленно повторяла, что это знак. По ее мнению, волк легко мог пробить стекло и перегрызть ей горло. Он этого не сделал, поскольку должен был лишь напугать и предупредить мою жену. Если верить Мери, предупреждение исходило от сил Зла.
Слушая ее, я невольно вспомнил волчьи лапы у себя на плечах и горячее дыхание возле самого горла. Мне волки представляются неким символом, напоминанием о подстерегающем меня безумии, которое в любой момент может захлестнуть мое сознание.
Если бы я верил в Бога, я вознес бы Ему молитву, предлагая взять мою жизнь, но пощадить жену и ребенка. Теперь мне понятно, почему у крестьян столь велика потребность во "всемогущем отце", а точнее - в "небесном сторожевом псе". Страшно сознавать, что, кроме меня самого, нас некому защитить. Хорош защитник: слабый, ненадежный, стоящий на грани сумасшествия!.. Ранним утром (солнце еще только всходило) я ненадолго проснулся и увидел... насаженную на кол голову Джеффриса. Она смотрела на меня, улыбаясь той же зловещей улыбкой, какую я видел на лице Стефана, когда он неожиданно появился в дядином кресле.
Мне думается, что и я, и дядя с Жужанной, и вообще все в роду Цепешей страдают безумием. После вчерашних событий я в этом уверен.
Пятнадцатого числа, поздно вечером, я собрался с духом и все-таки бросил письмо В. в огонь. Утром я встал очень рано, запряг лошадей и поехал в Бистриц, полный волнений и надежд. К двум часам пополудни я туда добрался. Возбуждение мое поутихло, а надежды, наоборот, усилились. Я испытал немалое облегчение, передав хозяину гостиницы письмо для четы новобрачных, мое письмо, в котором говорилось о том, что дядя не готов сейчас к приему гостей.
Хозяин гостиницы - наш дальний родственник. Невзирая на круглое лицо и грузную фигуру, его характерный, с горбинкой, нос свидетельствует о принадлежности к роду Цепешей. Человек этот сразу же меня узнал, поскольку менее двух недель назад мы с Мери останавливались у него. Он тепло поздоровался со мной, хотя и удивился, почему я, а не Ласло приехал в Бистриц. Я отделался туманным ответом насчет дел в городе и передал ему письмо. Он почему-то поблагодарил меня и сказал, что через пару часов эти люди должны приехать, и он сразу же его передаст. Наверняка он думал, будто там подробно расписано, как добраться до замка и где их встретит Ласло. Хозяин продолжал говорить о замечательной погоде, благоприятствующей путешествиям. Я сдержанно улыбался.
Я хотел побыстрее распрощаться и уйти, однако хозяин уговорил меня перекусить у него. Покинув гостиницу, я пошел на почту и отправил письмо лондонскому стряпчему. Пока все шло сообразно моим расчетам. Я искренне радовался, что сумел защитить новобрачных от грозящего им зла. Оставалось выполнить еще одно, последнее дело.
Я переступил порог жандармского управления, поднялся на второй этаж и остановился перед столом, за которым сидел какой-то младший офицер. Меня вдруг охватило сомнение - ведь я собирался обвинить Ласло в чудовищных преступлениях, не имея, по сути, никаких серьезных улик. О чем я расскажу властям? О том, что кучер украл несколько вещей, принадлежавших убитому и обезглавленному Джеффрису? О том, что он солгал мне насчет курицы? Вот и все факты. А как я докажу дядину непричастность к преступлению? Как докажу, что сам не являюсь убийцей и вообще нахожусь в здравом уме? И еще: как я узнал о местонахождении кладбища черепов?
Мне стало неловко. Дожидаясь, пока жандарм закончит писать, я принялся разглядывать висевшие на стене портреты тех, кого разыскивала жандармерия, нарисованные по словесным описаниям. Один из них был вор, сбежавший из-под стражи, другой - матерый преступник, а третий - умалишенный. Я всматривался в хмурые, злобные лица этих людей, в изгиб их губ, в выражение глаз, пытаясь найти какое-либо сходство с лицом Ласло.
- Чем могу служить? - спросил меня молодой жандарм, подняв голову от бумаг.
Он был светловолосым. Его небесно-голубые глаза смотрели на меня сквозь круглые стекла очков. Говорил он со мной холодным, снисходительным тоном, хотя по моему облику, одежде и манере держаться прекрасно понимал, что перед ним - человек знатного происхождения, богатый и образованный. Скорее всего, сам он родился в довольно бедной семье и не получил ни должного воспитания, ни образования. У таких людей нередко бывает врожденное чувство неприязни к тем, кто богаче и выше их по положению. Но в данном случае он явно считал себя хозяином положения. Он был саксонцем, завоевателем, а я - "местной знатью" порабощенной страны. Единственное преимущество, и жандарм не собирался скрывать его от меня. В его тоне я уловил и безграничную скуку, ennuiчеловека, который успел повидать так много, что уже ничему не удивляется.
Едва я успел повернуться к нему, как двое рядовых жандармов привели (правильнее сказать, притащили) мертвецки пьяную босую цыганку. Они крепко держали ее за предплечья, иначе она повалилась бы на пол. Я покраснел и отвел глаза: под варварски разорванной кофтой у цыганки не было ничего, кроме нескольких нитей дешевых бус. Головной платок сбился, и по плечам женщины разметались темные всклокоченные волосы. Лицо цыганки было перемазано грязью и расцарапано в кровь. Похоже, до встречи с жандармами она успела побывать в какой-то канаве. Цыганка громко ругалась и все время пыталась вырваться из крепких рук служителей закона. Мне показалось, что она норовит их укусить.
Жандармы только посмеивались, ловко уворачиваясь от ее выпадов. Конечно же, они ничуть не боялись пьяной, полубезумной женщины. Один из них, обратившись к офицеру, сказал:
- Эта красотка утверждает, что одержима духом волка. Но судя по тому, как от нее разит, она одержима духом дешевой сливовицы.
Все трое громко засмеялись. Цыганка упиралась, не желая идти дальше. Потом она ткнула грязным пальцем в мою сторону и прорычала:
- Спросите у него! Он не будет смеяться. Он-то все понимает, потому что сам такой же. Он - один из нас!
Я застыл на месте.
Продолжая смеяться, жандармы поволокли пьяную дальше. Молодой саксонец снисходительно улыбнулся, указал мне на грязную деревянную скамейку по другую сторону стола и самым вежливым тоном, на какой только был способен, произнес:
- Прошу садиться. Думнявоасгрэ?..
- Цепеш, - представился я и с подозрением оглядел скамейку.
Мне показалось, что на ней остался чей-то плевок. Я все же рискнул сесть и вскоре почувствовал, что моя догадка соответствовала истине: сиденье было мокроватым.
- И о чем же вы хотите сообщить, домнуле Цепеш?
Мою фамилию он произнес на свой манер: Дзепеж.
"Об убийствах, - чуть не вырвалось у меня. - Но я не могу назвать точное количество жертв. Их слишком много, чтобы я мог сосчитать". И вместо этого я сказал:
- Я хочу поговорить с вашим начальником.
Его казенная улыбка стала шире, а взгляд - жестче.
- Уважаемый господин... Дзепеж, я уверен, что мой начальник был бы рад побеседовать с вами, однако сейчас он занят неотложными делами. Я готов вас выслушать и помочь в...
- Если возможно, я все-таки хотел бы повидать вашего начальника.
- Смею вас заверить, это невозможно.
- Понимаю. - Я встал, оправил одежду и протянул жандарму руку. - В таком случае, прощайте.
Несколько удивившись моей резкости, он встал и протянул свою руку. Золотая крона перекочевала к нему. Виртуозным движением (такое проворство увидишь, пожалуй, лишь у цирковых фокусников) жандарм опустил монету к себе в карман.
Я повернулся и сделал вид, что ухожу.
- Постойте, господин... Дзепеж, - окликнул меня жандарм.

Предыдущая страница 11 Следующая страница


Договор с вампиром 12

Я остановился.
- Может случиться, что начальник уже закончил с делами и освободился. Если хотите, я загляну к нему и узнаю.
- Да, пожалуйста, - ответил я, глядя ему прямо в глаза.
Не прошло и минуты, как жандарм вернулся. Его отношение ко мне стало значительно теплее.
- Начальник готов вас принять.
Жандарм проводил меня в самый конец узкого коридора, в который выходило множество закрытых дверей. Там он остановился и заученным движением, словно механическая кукла, толкнул тяжелую створку и посторонился, пропуская меня вперед (в Трансильвании любят издеваться над австрийским педантизмом, называя его "тевтонской ушибленностью"). Едва я переступил порог, дверь за мной бесшумно закрылась.
Поднявшийся мне навстречу начальник местного жандармского управления оказался румыном. Ростом он был пониже ретивого саксонца, а в плечах пошире.
- Здравствуйте, домнуле Цепеш, - негромко произнес он.
В его голосе и позе было меньше официальности и больше обыкновенной человеческой теплоты. Я даже уловил в его голосе знакомые интонации, что очень меня удивило. Мне также показалось, будто он меня узнал. Но я не стал напрягать память и вспоминать, где и при каких обстоятельствах мы могли встречаться с этим человеком. Наоборот, я был уверен, что прежде никогда его не видел. Похоже, ему перевалило за пятьдесят. Курчавая шевелюра успела поседеть, однако брови и закрученные усы сохранили изначальный темный цвет, и это придавало его лицу весьма суровое выражение.
- Флореску, начальник жандармского управления Бистрица. Входите. Я вас ждал.
Эти слова меня несколько удивили: его ожидание длилось от силы минуты три. Я подошел к столу и пожал протянутую руку. Рукопожатие Флореску оказалось твердым и дружеским. Он изучающе оглядел меня. Во время нашего разговора я улавливал в его темных глазах, в голосе, в жестах чувство, которому никак не мог подыскать определение. Оно словно ускользало от меня. И только сейчас, начав описывать нашу встречу, я понял, какое чувство он испытывал.
Жалость. Он глядел на меня с жалостью.
Флореску предложил мне сесть. В его кабинете стоял настоящий стул с мягким сиденьем, разительно отличавшийся от скамьи в приемной управления. Начальник тоже сел, сложил руки на столе и подался вперед. Меня опять удивил взгляд Флореску: совсем не начальственный, добрый, почти отцовский, и в то же время задумчивый и какой-то... настороженный.
- Итак, - с явной неохотой начал он, - позвольте узнать о цели вашего прихода ко мне.
По пути в Бистриц я несколько раз репетировал заготовленную речь и, как мне казалось, заучил ее наизусть. Но в кабинете Флореску все слова тут же куда-то пропали. Запинаясь, я пробормотал:
- Мое дело... очень деликатное. Постараюсь объяснить. Моего двоюродного деда... я привык называть его дядей... зовут Влад Цепеш.
Флореску понимающе кивнул.
- А-а, граф. Как же. Слышал о нем.
- Я пришел сюда... искать вашей помощи в расследовании жуткого преступления. Точнее, преступлений. Граф очень рассердился бы, узнав, что я обратился к жандармам. Но я не хочу, чтобы у вас появились даже малейшие подозрения на его счет. Зато один из его слуг повинен в тяжком преступлении. Даже в нескольких.
- В каком именно преступлении? - осведомился Флореску, не выказав особого удивления.
- В убийстве, - собравшись с духом, ответил я.
Ни в позе, ни в тоне Флореску ничего не изменилось. Наверное, так и должен вести себя человек, который за годы службы наслушался столько ужасающих историй, что они перестали его волновать. Ни один мускул на его лице не дрогнул, руки, лежащие на столе, даже не шевельнулись. Он вел себя словно профессор, принимавший у меня устный экзамен: задавал вопросы, выслушивал ответы.
- И кто же, по-вашему, совершил эти убийства?
Мне вдруг показалось, что передо мною - актер, играющий хорошо знакомую роль и тщательно скрывающий свои истинные чувства, прежде всего - жалость и сострадание. Он хотел мне помочь.
- Дядин кучер, - ответил я. - Его зовут Ласло Сегей. Впрочем, у него могли быть сообщники.
- А какие у вас основания обвинять этого человека? - все так же спокойно спросил Флореску. - Вы были свидетелем преступления? Или у вас есть доказательства?
- Я видел у него дорогие вещи, принадлежавшие человеку, которого, как я считаю, он убил. Естественно, я не был свидетелем убийства. Погибший - иностранец, дядин гость... На следующее утро после приезда он... пропал. А через считанные часы после его исчезновения я заметил у Ласло на рукаве следы свежей крови. Чужой крови. Более того, в то утро, когда я подъезжал к замку, кучер попался мне навстречу. Он вез в телеге большой тюк, внутри которого вполне могло находиться тело убитого.
Я умолк и вздрогнул, вспомнив, что тюк был квадратной формы. Если внутри находилось тело несчастного Джеффриса, Ласло явно расчленил труп.
- Возможно, моих показаний недостаточно, чтобы отправить кучера на виселицу. Но я надеюсь, что вы проведете скрупулезное расследование и соберете достаточно улик, изобличающих убийцу. К сожалению, у меня нет больше никаких доказательств.
Только какое-то инстинктивное подозрение по поводу Ласло. В его поведении... словом, я ощущаю в нем преступные наклонности. Если бы вы допросили его...
- В этом нет необходимости, - довольно резко перебил меня Флореску.
Он опять подался вперед. И во взгляде, и в голосе не было ничего, кроме искренности и дружеского участия.
- Я могу рассказать вам о Ласло Сегее. Конечно, если вы уверены, что захотите узнать всю правду.
От неожиданности мой голос упал до шепота.
- Непременно захочу, - ответил я и тоже подался вперед, приготовившись слушать.
- Итак, Ласло Сегей, - начал Флореску, как-то болезненно улыбнувшись (впрочем, улыбка быстро сошла с его губ), - прежде был мясником. В брак никогда не вступал, детей не имеет. В наши края его занесло из Буда-Пешта. Короче говоря, он бежал оттуда, спасаясь от жандармского преследования.
- Его преследовали за убийство? - торопливо спросил я.
Флореску покачал головой.
- Нет, за кражи из могил.
- Наверное, он и в Бистрице не оставлял прежнего занятия. И вы, насколько понимаю, схватили его.
Жандармский начальник кивнул.
- Но в таком случае он должен был бы сейчас находиться в тюрьме, - проговорил я хриплым, дрожащим, совсем не своим голосом. - Видать, деревенские кладбища ему не пришлись по вкусу, и он решил собственными руками пополнить число покойников. Это - не голословное утверждение. Я наткнулся в лесу на целое кладбище... сплошных черепов.
У меня перехватило дыхание. Я в тупом ужасе смотрел на свои руки, думая о Джеффрисе и о черепах младенцев.
Мы молча просидели не менее минуты. Я чувствовал на себе печальный взгляд Флореску. Наверное, он задумался над услышанным. Я прикрыл глаза. Судя по звукам, Флореску выдвинул ящик стола. Затем послышалось чирканье зажигаемой спички, и в кабинете запахло душистым трубочным табаком.
Потом он совсем тихо и участливо сказал:
- Домнуле Цепеш, вы здорово напоминаете мне вашего отца.
Я мгновенно вскинул голову и открыл глаза.
Флореску смотрел на меня с еще большей теплотой, но заставить себя улыбнуться он не смог.
- Более двадцати пяти лет назад... да, вас тогда еще не было на свете... ваш отец точно так же приехал в жандармское управление Бистрица. Конечно, в то время я еще не был начальником. Но отца вашего хорошо запомнил, поскольку он находился почти в невменяемом состоянии. И не только поэтому. Меня вместе с моим сослуживцем отправили в ваше поместье для расследования. Оказалось, что ваш отец наткнулся в лесу на целое кладбище обезображенных трупов.
Я непонимающе уставился на Флореску. Может, я ослышался? Ласло появился в замке каких-то два года назад. Откуда в то далекое время взяться трупам?
Флореску помолчал, давая мне переварить услышанное, затем продолжил:
- Но из нас двоих в Бистриц вернулся только я. Для вас, домнуле, будет лучше, если вы выбросите из головы, что когда-то видели в лесу черепа. Это будет лучше для нас обоих.
Я едва не задохнулся от дикого гнева, даже привстал со стула и почти закричал:
- Как вы смеете говорить подобные вещи, если моя семья живет практически бок о бок с убийцей?
Флореску лишь посмотрел на меня и затянулся дымом. Его лицо превратилось в непроницаемую маску.
- Чего вы хотите? - сердито спросил я. - Денег? Я достаточно богат. Я способен заплатить больше, чем тот, кто вас подкупил!
- Никто меня не подкупал, - невозмутимо и без малейшей обиды ответил начальник жандармов. - По крайней мере, никто не давал мне этих бесполезных металлических кругляшей и бумажек, что зовутся деньгами. Но в чем-то вы правы. Два года назад я выпустил Сегея на свободу по просьбе одного человека.
- Кого же?
- Вашего отца.
Я тихо застонал и, словно тряпичная кукла, осел на стул. Меня так поразила чудовищность этих слов, что я даже не предпринял попытки возразить. А Флореску, окутав себя сизым облаком дыма, продолжал дальше:
- Пройдет время, Ласло не станет, и тогда уже вы, домнуле Цепеш, придете сюда, к моему преемнику, поскольку вам придется принимать очень трудное и неприятное для себя решение.
Как знакома была мне эта уверенность, прозвучавшая в его голосе!
- Вы еще молоды. Есть вещи, которых вы пока не понимаете. Но это только пока. Поверьте, иногда бороться против неизбежного - только себе вредить. Чем сильнее вы боретесь, тем труднее вам становится жить. И вашей семье тоже.
Пройдет еще четверть века, и, кто знает, быть может, сюда придет ваш сын. Он расскажет моему преемнику о страшной находке в лесу и попросит помощи. Возможно, мой преемник согласится и отправит в лес вооруженных жандармов. А результат будет все тем же: назад вернется только один из всех и сделает быструю карьеру, став начальником жандармского управления Бистрица.
Я всю жизнь отдал служению правосудию. Однако есть обстоятельства, находящиеся вне пределов закона. И не важно, какие это законы - Божьи или человеческие. Я больше никогда не ступлю даже одной ногой в тот лес. Скажу вам честно: я не отличаюсь блестящим умом, но достаточно сообразителен там, где дело касается моей жизни. Мне было достаточно одного урока.
Флореску умолк. У меня уже готов был сорваться с языка вопрос, но начальник жандармов не дал мне заговорить.
- Поймите, вы ничего не сможете сделать. И никто из нас не сможет.
Он встал из-за стола и подошел к двери. Возможно, нас подслушивали, и он нарочито громким, явно не свойственным ему голосом произнес:
- Извините, а теперь меня ждут дела. Спокойно возвращайтесь домой. Все эти рассказы об убийце, который прячется в лесу, - обыкновенные глупые слухи. Крестьяне повторяют эту чушь на протяжении сотен лет. Я просто пощадил вашу молодость и неопытность. Если бы вы обратились к кому-нибудь другому в нашем управлении, вас бы подняли на смех.
- Теперь вам понятно, домнуле? Цепеш? - спросил он уже своим обычным голосом. - Все это началось задолго до вашего рождения. Вы ничего не сможете изменить. Поезжайте домой и берегите свою семью.
Он повернул ручку и распахнул дверь, давая понять, что наш разговор окончен.
Я встал. Лицо мое раскраснелось от гнева, мне было трудно дышать. Я не желал вдумываться в смысл слов пожилого начальника управления.
- Нет, господин Флореску, мне ничего не понятно. Если вы не желаете помочь, я обращусь к вашему начальству. Если понадобится, дойду до Вены!
Он ответил мне совсем тихо. В его голосе по-прежнему не было ни капли злости или раздражения. Только жалость, безмерная жалость к упрямцу, не понимающему очевидных вещей.
- В таком случае мне придется уведомить начальство, что вы повредились рассудком и одержимы бредовыми фантазиями. Поверьте, домнуле, вы не в силах изменить то, с чем столкнулись. И поверьте, я вовсе не хочу вас пугать. Ради любви к вашим близким оставьте все так, как есть.
Разъяренный, я выскочил из жандармского управления и поехал домой. Объяснения, которые подсказывал мне взбаламученный и разгоряченный разум, были совершенно нелепыми, но в те минуты казались мне весьма убедительными. Я твердил себе, что у Ласло наверняка есть дружки в жандармском управлении. Начальник знает об этой шайке и боится ее - отсюда все его туманные намеки. Флореску - просто лжец, наглый лжец, и из-за своего бездействия он является фактически соучастником всех убийств. Нельзя верить ни единому его слову. Как он смел клеветать на моего отца, утверждая, будто тому было прекрасно известно, что Ласло - преступник?
Правильнее всего, решил я, будет рассказать В. о прошлом Ласло и о странном поведении начальника жандармского управления, когда тот услышал о найденных в лесу черепах. Это наверняка убедит дядю, что нам всем из соображений безопасности нужно уехать в Вену. Там я обязательно встречусь с высшими жандармскими чинами. Вряд ли влияние Флореску настолько велико, что меня сочтут за сумасшедшего.
Но за время, проведенное в дороге, мой пыл несколько остыл. Через несколько часов я успокоился и начал думать.
Я строил различные предположения, но непременно натыкался на слабое звено: количество черепов. Мог ли один человек за два года совершить столько убийств? Я извлек на поверхность не менее полусотни черепов, в основном детских. Раскопки я прекратил лишь потому, что исчерпал силы, как телесные, так и душевные, чтобы продолжать эту страшную работу. А сколько черепов осталось лежать в этом бескрайнем лесу?
Неужели мой отец сам просил отпустить на свободу такого негодяя, как Ласло? Вспомнив слова Флореску, я не выдержал и заплакал от злости. Какое счастье, что единственными свидетелями этих слез были только лошади да пустынная горная дорога. Я даже осмелился допустить кощунственную мысль: Флореску сказал мне правду. Но как же тогда отец, зная прошлое Ласло, ходатайствовал о его освобождении? Зачем дяде понадобился слуга, оскверняющий могилы? Ведь не мог же мой отец... я с трудом пишу эти слова... не мог же он быть соучастником убийств!
Раздумья утомили меня. В голове не осталось никаких мыслей, но чувство страха - холодного, безымянного страха - не покидало меня. Окружающий мир отодвинулся куда-то в сторону. Краешком сознания я отметил, что уже наступил вечер. Солнце садилось, окрашивая заснеженные вершины гор в нежные розовые тона и заливая окрестности удивительным, каким-то неземным сиянием. Но мне было не до красот природы. Мне слышался голос Машики: "Аркадий Петрович... Приходите ко мне днем, когда он спит. Здесь говорить опасно: слишком много ушей, да и доносчиков тоже хватает... Но не мешкайте, приходите завтра или послезавтра..."
День давно кончился, но я чувствовал необходимость увидеться с Машикой немедленно. Я должен узнать правду... Мой разум пока еще отказывался принять все то, о чем говорил Флореску, однако сердцем я понимал: это правда.
Когда я въехал в деревню, совсем стемнело. Улочки были пусты, а в домишках не светилось ни одного окошка. Я не знал, где, в каком из домов, живет Машика Ивановна, но потребность увидеться с нею завладела всем моим существом. Я зажег припасенный в коляске фонарь и начал поиски. Деревня принадлежала дяде, и я, как мне казалось, имел право вторгаться в крестьянские жилища, тем более что у меня имелось неотложное дело.
Я постучал в дверь первого же дома. Никто не отозвался. Зная, что крестьяне привыкли ложиться рано, я громко позвал хозяев. И снова ответом мне было молчание. Тогда я открыл дверь и, подняв фонарь повыше, переступил порог. Внутри оказалось пусто: ни людей, ни домашнего скарба.
Я направился в соседний дом. Он тоже был пуст, как и следующий. Только в четвертом мне повезло. Дверь мне, правда, не открыли, но заспанный мужской голос объяснил, как найти жилище Машики Ивановны.
Ее дом ничем не отличался от прочих - такое же небольшое строение с соломенной крышей. В соломе возились и попискивали мыши; горящий фонарь высветил блестящие бусинки их глаз. В единственном окошке мигал тусклый огонек. Я громко постучал в дверь. Странно, но Машика мне не ответила.
Звука ее шагов я тоже не услышал. Я постучал снова и позвал хозяйку по имени. И опять - полная тишина.
Наконец я не выдержал и рванул дверь. Она была не заперта и с легким скрипом отворилась... Машика Ивановна, все в том же траурном наряде, сидела за грубым дощатым столом, уткнувшись опущенным лицом в руку, которая покоилась на столе. В паре дюймов от ее головы, повязанной черным платком, стоял простой медный подсвечник. Свеча почти догорела, и расплавленный воск пролился на поверхность стола, на крошечном фитильке билось в последних судорогах голубоватое пламя. Рука Машики Ивановны прижимала к столу сложенный лист бумаги, рядом стояла иконка святого Георгия. Стул зачем-то опоясывал почти ровный круг из серой каменной соли. Должно быть, Машика Ивановна кого-то ждала, да так и заснула, не дождавшись.
Соль хрустнула под каблуком сапога, и я от неожиданности вздрогнул. Подойдя к спящей, я дотронулся до плеча и негромко позвал:
- Машика Ивановна, не бойся, это я - Аркадий Цепеш.
Она не шевельнулась. Я потряс ее за плечо: вначале слегка, потом сильнее. Мой голос поднялся почти до крика... Наконец я понял, что она уже никогда не проснется.
Я осторожно поднял ее за плечи и, словно живую, поровнее усадил на стул. На ее шее я заметил распятие, которое вернул ей на похоронах Раду.
Слова бессильны описать выражение ужаса, застывшее на добром, измученном лице этой женщины и в ее широко раскрытых, нет, даже выпученных глазах. Такие же глаза были у отпиленной головы Джеффриса. Однако на теле Машики я не заметил никаких следов насилия.
Я опустился на колени, прижался щекой к ее остывшей руке и заплакал. Я как будто вновь лишился матери, чьей любви никогда не знал.
Потом я встал, вытер глаза. И тут мой взгляд вновь упал на сложенный лист бумаги. Я увидел, что на нем написано мое имя (прежде его загораживала рука Машики). Почерк был мне незнаком. Я взял письмо, развернул и начал читать.

* * *

Брату, которого мне не суждено увидеть.
Я пишу тебе от имени нашего отца Петру. Он хотел сам открыть тебе перед смертью всю правду, но не успел. Он говорил, что твое неведение защищает и твою жизнь, и жизнь твоих близких - жены и сестры. Отец боялся говорить тебе об этом, ибо знал, что тебе придется очень тесно соприкасаться с Владом, а тот сразу все поймет и отомстит. Но я все же рискну тебе рассказать. Надеюсь, эти знания помогут тебе уцелеть в аду, где наш отец провел долгие годы.
Моя мать уверена: Влад еще не посвятил тебя в тайну семейного договора, но это время скоро настанет. И тогда, прошу, крепко помни мои слова: не верь ничему, что он будет тебе говорить. Ему ничего не стоит солгать, если этого требуют его замыслы. Он начнет уверять тебя, что выполняет договор, поскольку считает себя человеком чести, а также из любви к семье и так далее. Однако все это - ложь. То, что о нем говорят крестьяне, - не глупые выдумки. Влад - стригой, бездушное чудовище. Договор для него - не более чем игра, правила которой он принимает только до тех пор, пока ему это выгодно. Наш отец слишком долго верил, будто у Влада есть какие-то благородные принципы. На самом деле у графа только один принцип - творить зло. Он похож на старого волка, который устал просто убивать и вынужден искать себе новые развлечения, и одно из них - уничтожение невинных душ. Сейчас Влад играет с тобой, а до этого - с нашим отцом, в дни его молодости, а еще раньше - с нашим дедом. Эта игра не успевает ему наскучить, поскольку сыграть в нее он может только один раз в поколение. Он обязательно будет заверять тебя в своей любви, но на самом деле он стремится лишь сломать тебя, как сломал нашего отца.
От всего сердца я прошу тебя: беги от него. Беги, пока он не уничтожил твою душу.
Но прежде чем решиться на побег, все хорошенько взвесь и обдумай. Знай, любая оплошность может стоить жизни твоим близким. Отец пытался бежать от Влада и потерял твою мать и нашего брата Стефана. И все же я уверен: у тебя еще есть время. Главное - действуй разумно, осторожно и помни, что Владу нельзя доверять. И еще я верю и буду верить всегда, до самого своего смертного часа: любовь способна одолеть любое зло.
Мне нужно было бы еще о многом тебе рассказать, но я вынужден заканчивать это письмо. Я не могу оставаться в материнском доме и с заходом солнца покину деревню, иначе мне не уцелеть.
Я молюсь за тебя, брат. Молись и ты за себя и не усмехайся моему совету.
Раду.

* * *

Я не заметил, как очутился на холодном земляном полу. Письмо, выпавшее из рук, опустилось на колено. Но зато благодаря потрясению, вызванному смертью Машики и содержанием письма, отдельные куски головоломки вдруг сложились в ясную, цельную картину (хотя эта ясность временами мне кажется лунатическим бредом)... Черепа в лесу... Вызывающая дерзость Ласло... Крестьянские легенды, живописующие В. кровожадным чудовищем (разумеется, на самом деле никаких вампиров не существует, поэтому я скептически отнесся к слову "стригой" в письме Раду, однако теперь я понимаю происхождение всех этих легенд)... Наконец, яростные требования В., чтобы я держался подальше от его гостей, и его упорное нежелание сообщить властям об исчезновении Джеффриса.
Вывод напрашивался сам собой: Влад - убийца, а мой отец - его сообщник. В нашем роду безумие передается из поколения в поколение, и вот теперь оно начало овладевать и мною. Я чуть не закричал от ужаса, подумав, что тоже обречен разделить их участь и потому однажды запятнаю свои руки кровью.
"Ведь вы и есть Колосажатель, не так ли? Вы - из породы людей-волков?"
- Нет, - прошептал я. - Нет...
Я поднялся, спрятал письмо в карман жилетки, сел в коляску и с немалым облегчением покинул эту жуткую полупустую деревню. Я быстро добрался до замка. Время перевалило за полночь, но я считал необходимым переговорить с дядей. Мне было не по себе, по спине струился пот, хотя ночь выдалась прохладной. Взяв с собой на всякий случай револьвер, я направился прямо в гостиную В. Подойдя к дверям, я постучал. В. задал свой обычный вопрос, на который я столь же привычно ответил.
- Аркадий! - довольно оживленно воскликнул он. - Заходи, племянник!
Я взялся за начищенную медную ручку и нажал ее.
Серебристая вспышка. Мой отец, взмахнув ножом, разрезал мне кожу на руке. Позади него - трон...
В тот же момент видение утонуло в острой боли. Я зажмурился и стал ждать, когда она пройдет...
Открыв глаза, я увидел знакомую картину: В., сидящий в кресле. Но нет, никогда уже эта картина не будет для меня такой, как прежде. А внешне все оставалось таким, как всегда; огонь, горящий в очаге, духота и запах пыли. Я отер пот с влажного лба и закрыл дверь.
В. сидел в кресле, обхватив руками подлокотники. На этот раз он не поздоровался со мной. По правде говоря, он даже не обернулся на меня, а все с тем же сосредоточенным вниманием продолжал смотреть на игру пламени в очаге. Рядом с ним, на столике, стоял традиционный графин со сливовицей, и на гранях вспыхивали и гасли янтарные огоньки. Я нехотя оторвал взгляд от графина и перевел его на В. Дядя сидел, не шевелясь. Лицо его было непроницаемым.
В прошлый раз меня поразило, насколько он помолодел. Таким он оставался и сейчас. На вид ему можно было дать лет пятьдесят, но никак не восемьдесят. Я тут же отбросил мысль о причинах столь странных перемен в его внешности, поскольку, без сомнения, нужно было искать не в нем, а в безумии, неотвратимо овладевающем мною. Однако я пришел сюда для другого, исключительно важного и безотлагательного разговора.
- Дядя, - тихо окликнул я его.
О том, что я намеревался сказать, говорят громко и взволнованно. Но гнетущая тишина, повисшая в дядиной гостиной, вдруг отбила всякое желание ее нарушать.
- Простите, что потревожил вас в столь позднее время. Но есть вопрос, не терпящий отлагательства. Мы должны обсудить его немедленно.
В. как будто не слышал моих слов. Он по-прежнему глядел в огонь. Его непривычное поведение насторожило меня, тем не менее я заставил себя продолжать:
- Вопрос касается ужасающей находки, сделанной мною в лесу.
Не поворачивая ко мне головы, дядя заговорил. Голос его был тихим и достаточно мягким, но во всем этом таилось что-то угрожающее. Мне показалось, что я слышу негромкое, но угрожающее рычание пса, приготовившегося напасть.
- Ты осмелился меня предать.
- Что? - прошептал я.
У меня заколотилось сердце и застучало в висках, словно я и впрямь был виноват.
Он со змеиной быстротой повернул ко мне голову. В яростно блестевших глазах играли отблески пламени, а лицо, прежде удивившее меня своей неподвижностью, перекосило от дикого гнева.
- Ты меня предал! Где письма?
Я широко разинул рот, онемев от этой вспышки ярости. Но как он узнал?
- Лжец! - загремел дядя.
Мне показалось, что это слово разнеслось по всему замку, сотрясая стены. Дядю трясло, и, когда он выкрикивал свои обвинения, слова выплескивались, будто внутри этого человека находился бездонный источник ненависти:
- Обманщик! Я знаю, что ты не отдал письма Ласло, как я велел!
Из дядиного рта вылетали брызги слюны. Боясь, что она попадет на меня, я отступил назад.
Гнев его был страшен. Но ради дядиного же блага, ради блага Мери и всех нас я больше не мог себе позволить трепетать в его присутствии, словно испуганный мальчишка. Нельзя делать вид, будто черепов в лесу не существует. Если он убил этих людей, то ни моя любовь к нему, ни его безумие не должны становиться помехой тому, что я задумал. Я должен его остановить.
Я выпрямился, поднял голову и, подавив дрожь в голосе, спокойно ответил:
- Я сам отвез письма в Бистриц.
- И оба их отправил? Не лги мне, Аркадий! Я тебя предупреждал: я беспощаден к лжецам!
На какое-то мгновение ложь показалась мне единственным спасительным средством. Я хотел было обмануть его. Но тут же отбросил эту мысль: очень скоро, когда гости не приедут, ложь раскроется.
- Я отправил письмо к стряпчему. Но письмо к вашим гостям...
- Ты его уничтожил!
Я выдержал дядин взгляд и тихо сказал:

Предыдущая страница 12 Следующая страница


13 Джинн Калогридис

- Да.
В. с шипением отвернулся к огню и вперил взгляд в сполохи пламени.
- Дядя, - мягко, но решительно начал я, - я поступил так потому, что очень тревожусь за вашу безопасность. И не только за вашу. Всей нашей семье угрожает неведомая опасность: Жуже, Мери, ребенку. Я не могу допустить, чтобы наша семья... жила рядом с подобными ужасами.
Он вновь повернулся ко мне и, привстав в кресле, загремел:
- Разве я не клялся тебе, что ничего дурного с тобой не случится? Или ты забыл, как я клялся именем нашего рода?
"Вот только каким? - захотелось мне спросить. - Цепеш или Дракул?" Но такой вопрос лишь послужил бы поводом к продолжению нашей словесной перепалки. Тем более что теперь мне стало ясно, почему дядя с такой уверенностью гарантировал нашу безопасность.
Я увидел безумие в его глазах, и у меня защемило сердце. Откуда ему знать обо всех этих злодеяниях? И был ли он способен их совершить?
- Так я клялся тебе или нет? - требовал ответа дядя. - Что молчишь? Отвечай!
- Да, клялись. Однако...
- Как же ты посмел усомниться в моей клятве? Как мог принять ее за пустые слова? Или ты думал, что я способен на вероломство? Наоборот, это ты поступил как предатель! Я не велел тебе ездить в Бистриц, но ты решил сделать по-своему. Я требовал, чтобы ты никогда не вмешивался в мои отношения с гостями. Одно-единственное требование, и ты снова его нарушил!
Поднявшись, он схватил со столика графин. Я в ужасе замер: мне показалось, что дядя сейчас швырнет его в огонь. Но случилось то, чего я никак не ожидал: дядя резко повернулся и запустил графином... в меня. Тяжелая хрустальная посудина пролетела у меня над головой, ударилась в закрытую дверь и разбилась вдребезги. В воздухе расплылся густой, терпкий аромат сливовицы.
К счастью, я успел пригнуться и заслонить лицо рукой. Брось он графин чуть ниже, удар приняла бы не дверь, а моя голова, С нарочитым спокойствием я выпрямился, счистил с плеч блестящие осколки и капли сливовицы и внимательно поглядел на дядю.
У меня опять заколотилось сердце. Мне было страшно задавать вопрос тому, кого я любил, но я не мог не спросить:
- Дядя, я должен знать правду о черепах, которые я нашел в лесу. Откуда они там появились? Как погибли все эти несчастные?
Его гнев несколько поутих, но лицо еще пылало и грудь вздымалась. Он сощурился и долго глядел на меня, после чего с ужасающим спокойствием заявил:
- Иногда, Аркадий, ты очень напоминаешь свою мать. Это от нее ты унаследовал своеволие. Но ты должен научиться его укрощать. А еще ты должен научиться не совать свой нос в дела, которые тебя не касаются.
У меня затряслись колени. Мне показалось, что подо мной проваливается пол. Усилием воли я удержался на ногах, но сохранить твердость голоса не сумел.
- О чем вы говорите? - каким-то испуганным шепотом спросил я.
- Глупо тревожиться из-за каких-то черепов в лесу. Было бы куда разумнее подумать о собственных делах. А теперь иди! Иди и хорошенько подумай о своей ошибке, ибо в следующий раз ты будешь наказан.
На негнущихся ногах я вышел за дверь. Мне показалось, что мир внезапно перевернулся вверх тормашками и вокруг меня, помимо явного зла, кружится вихрь откровенного безумия. Кружится и затягивает меня все глубже и глубже...
Но сейчас меня привело в полнейшее замешательство совсем другое. Повинуясь бессознательному импульсу, я полез в карман жилетки. Там лежало письмо Раду... и еще одно - то самое письмо, которое я написал чете новобрачных, отменяя их приезд в замок. Боже милосердный, неужели память отказывается мне служить? Неужели мне только показалось, что я сжег письмо, написанное под диктовку В.? В таком случае, какое же письмо я отдал хозяину гостиницы в Бистрице? Если эта пара приедет сюда...
Я схожу с ума. Теряю рассудок, как, должно быть, потерял его мой дорогой отец, обнаружив это вопиющее зло, и как потерял его дядя. Мой добрый, щедрый, любящий дядя. О, если бы мне удалось стереть память и остановить беспрерывную работу разума. Мне не отгородиться от его беспощадного вывода: убийства в лесу совершались в течение нескольких десятков лет, и Ласло (при его очевидной виновности) - не единственный убийца. Тогда кто еще? Неужели мой отец? Но ведь он умер еще до появления Джеффриса в замке.
О боги! Получается, что убийца - это В. Не бессмертное чудовище, каким его рисуют крестьянские поверья, но тем не менее чудовище. А я - его невольный пособник, который помог заманить Джеффриса в когти смерти.
Что же теперь делать? Вопреки утверждениям Раду (включая и совершенную нелепость насчет гибели моего брата, поскольку Стефана убил не В., а взбесившаяся собака, чему я был свидетелем), трудно поверить, чтобы В. отважился причинить вред кому-либо из своих близких. Похоже, внимание этого безумца направлено исключительно на заезжих путешественников... и уродливых или ненужных родителям младенцев, которых крестьяне, судя по всему, приносили в жертву (в обмен на собственную безопасность?).
Меня терзает непонятное противоречие: одна моя часть готова встать на защиту дяди, другая - выдать его венским властям как опасного преступника.
Но как же я могу предать моего дорогого благодетеля? Нет, только не это. Я должен попытаться найти ему хорошего врача, специалиста по душевным болезням. Ему требуется помощь. Но я не могу позволить...
Я вынужден оборвать свои записи! Выглянув в окно, я увидел, как мимо дома к замку проехала коляска. На козлах сидел Ласло, а в коляске - чета новобрачных! Ради спасения их жизней я должен немедленно отправиться в замок...

Глава 9

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
17 апреля, ближе к вечеру
Жужанна спит. Ее кожа приобрела землистый, восковой оттенок, и, если бы не учащенное дыхание, вздымающее грудь, можно было бы сказать, что передо мной - покойница. Я сижу возле ее постели, сражаясь с подступающими слезами. Аркадий не должен видеть меня в таком состоянии. Это лишь добавит ему страданий, когда он примет от меня печальную вахту у постели сестры. Мне хочется, чтобы он поскорее пришел, и в то же время я страшусь, думая, каково ему будет видеть Жужанну при смерти.
Теперь я понимаю, почему Аркадий после смерти отца стал вести дневник. Мне было бы тягостно сидеть рядом с Жужанной и просто ждать неизбежного исхода. Добрая Дуня принесла сюда мой дневник и перо, к которому я привыкла. Записи в какой-то мере притупляют боль и страх.
Как только мой дорогой муж оправится после нового горя (да простит мне Бог, но я не верю в чудесное выздоровление Жужанны), я уговорю его уехать. Пусть я рожу в дилижансе или поезде, главное - наш ребенок появится на свет не в этом проклятом доме, не в этом аду, который сводит с ума его несчастного отца Я внутренне содрогаюсь, когда Аркадий говорит, что дядя его любит. И он еще верит, будто этот монстр способен кого-то любить!
Напрасно муж смеется над крестьянскими легендами. Они абсолютно правдивы. Я поняла это сердцем еще во время поманы, когда губы Влада прикоснулись к моей руке. Жаль, что я слишком долго шла на поводу у разума. Но сейчас я предпочитаю слушать свое сердце.
Все привычные представления здесь оказываются вывернутыми наизнанку. Не знаю, как и чем объяснить жуткую магию этой земли, но одно мне определенно ясно: здесь безраздельно правит Зло. И все равно я буду сражаться с ним во имя высшего Добра, и оружием мне послужит любовь к Аркадию и нашему ребенку.
Они ни за что не станут добычей Влада.
Однако Жужанна для нас потеряна.
Если бы я могла забыть, какими глазами это чудовище смотрело тогда на мой живот...
Не могу больше об этом писать, иначе меня захлестнет волной нестерпимой душевной боли. Попробую успокоиться и последовательно описать все, что произошло за сегодня.
Лауданум не оказал на меня ожидаемого действия. Я все равно проснулась рано утром и попыток уснуть больше не предпринимала. Снова (в который уже раз!) у меня мелькнула слабая надежда, что ужасы минувшей ночи - не более чем бредовый сон. Аркадий продолжал спать. На ночном столике лежал его револьвер - вот и первое подтверждение того, что случившееся несколько часов назад не привиделось мне в кошмарном сне. Я встала, подошла к окну и, отдернув портьеру, увидела другое подтверждение - дыру в оконном стекле, окруженную змеящимися трещинами.
Это - знак. Можно, конечно, вновь начать пытаться убеждать себя в обратном, но я больше не хочу отрицать очевидное.
Глядя на простреленное окно, я вдруг ощутила боль в животе, но не резкую, вызванную родовыми схватками, а какую-то пульсирующую, волнообразную. Я отнесла ее на счет расстроенных нервов и плохого пищеварения и положила на то место руку. Боль быстро отступила. Я задернула портьеру, оделась и вышла, оставив Аркадия досыпать.
Идя к лестнице, я остановилась перед открытой дверью соседней комнаты и заглянула туда. Там стояла колыбель. Несколько дней назад Дуня притащила ее с чердака и чисто отмыла. Крепкая, сделанная из вишневого дерева колыбель понравилась мне своей суровой простотой. Она очень старая: в ней лежали Аркадий, его отец и неизвестно сколько еще младенцев из имеющего многовековую историю рода Цепешей.
Перильца колыбели тускло поблескивали, отполированные множеством материнских рук. Я невольно заплакала, поняв (потом это состояние прошло, и сейчас я готова рожать хоть в чистом поле), что мне уже никуда не уехать и что наше чадо родится здесь.
С каждым днем мне все труднее двигаться. Ребенок опустился еще ниже, и материнским инстинктом я ощущаю скорые роды.
С этими невеселыми мыслями я спустилась вниз и пошла в столовую. Кошмарные события не отразились на моем аппетите: я была невероятно голодна и съела все, что подали на завтрак. Голод я утолила, но моему желудку от этого стало только хуже. Добрая женщина сделала мне мятный чай. Я пила его, сидя в ландшафтном садике, наслаждаясь солнечным теплом. Я подумала, что надо бы заблаговременно приготовить для малыша простынки и одеяльца, и хотела попросить Дуню найти и выстирать их. Однако горничной поблизости не было, и никто из служанок не знал, где она.
Чудесное утро и мирный пейзаж благотворно подействовали на мои нервы. Я почувствовала себя лучше, сильнее и сделала себе мысленный выговор за то, что совершенно не забочусь о ребенке. Я знаю: настроение матери всегда передается младенцу, и прежде всего - ее тревоги и волнения. Допустимо ли, чтобы перед самым появлением малыша на свет мой разум был забит мыслями о вампирах и волках? С меня довольно! Я решила думать только о приятном, светлом и веселом. Хватит с меня размышлений по поводу Жужанны или Влада - пусть теперь об этом беспокоится Дуня. Я буду думать о скором рождении моего малыша. Хватит разговоров о стригоях, это все крестьянские сказки, а разные странности, привидевшиеся мне, - не что иное, как следствие моей беременности и тревоги за мужа. Конечно, я не стану утверждать, будто волк мне тоже привиделся. Скорее всего, стекло в нашей спальне разбил внезапно взбесившийся хищник, а вот его зеленые глаза - это уже плод моего воображения, взбудораженного непристойными отношениями между Владом и Жужанной.
Я больше не могу себе позволить всерьез относиться к Дуниным глупым россказням. Я должна поберечь разум ребенка.
Если мы не сможем уехать в Вену, - тоже не беда. С рождением нашего первенца скучать мне станет некогда. Время пролетит незаметно, а там ребенок подрастет и можно будет трогаться в путь. И незачем толкать Аркадия на новые тягостные объяснения с Владом.
Мне стало значительно легче. Я пошла наверх, собираясь разбудить Аркадия, извиниться перед ним за ночную истерику и попросить больше не заводить с дядей разговоров о нашем отъезде. Если Влад этому препятствует, не станем впадать в уныние, а лучше подумаем о громадной радости, ожидающей нас уже совсем скоро. Достаточно горя, мы заслужили себе право на счастье.
Но Аркадия в спальне я уже не застала. Он ушел, причем - судя по распахнутому шкафу - ушел в большой спешке. Возле подушки лежал его раскрытый дневник.
Я положила дневник на ночной столик и завернула крышечку чернильницы. Первой мыслью было спуститься в столовую, но мне очень не хотелось вновь путешествовать по лестнице. Вместо этого я пошла по коридору к восточному флигелю, к спальне Жужанны. А почему бы нам с Дуней и с будущей теткой малыша не заняться приятным делом - пересмотреть детское белье, распашонки, пеленки? Эта мысль мне очень понравилась. Я вспомнила, как радостно улыбалась Жужанна, когда говорила, что в самом ближайшем будущем старый дом вновь наполнится детским смехом.
Было уже около полудня, но дверь спальни невестки оставалась закрытой. Я постучала и, не получив ответа, позвала Жужанну. Однако в комнате царила тишина, и я решилась заглянуть внутрь без приглашения.
В открытое окно лился солнечный свет (ставни, естественно, тоже были распахнуты), но чесночная гирлянда уже отсутствовала, должно быть, Дуня успела снять ее и спрятать в шкаф.
В следующее мгновение я буквально застыла на месте: до меня донесся легкий храп. Неужели они обе до сих пор спят? Я вошла, взглянула на Жужанну и не удержалась от громкого возгласа:
- О Боже!
Вероятно, утром она писала дневник, но потом вдруг ослабла. Приступ был внезапным, Жужанна выронила перо и опрокинула чернильницу. Одеяло и простыни были безвозвратно испорчены - я знала, что чернильные пятна не отстирываются. Изящная тетрадка дневника не пострадала; она лежала корешком вниз, раскрытая наподобие веера.
Но отнюдь не черные пятна на постельном белье заставили меня вскрикнуть. Лицо Жужанны вновь приобрело необычайную бледность. Она ловила ртом воздух. Ее грудь вздымалась, словно каждый вздох требовал значительных усилий. На ее белом как мел лице я заметила светло-серые полосы, будто нарисованные акварелью. Рот Жужанны был приоткрыт, и я обратила внимание, что ее бесцветные десны еще уменьшились, а зубы, наоборот, стали длинными, как у хищника.
- Жужанна, что с вами? - наконец спросила я.
Торопливо подойдя к постели, я взяла ее руку. Рука была холодной и безжизненной, как у покойника.
Жужанна не спала Ее глаза, обведенные темно-лиловыми кругами, смотрели с детской невинностью и в то же время пронизывали меня насквозь. Она попыталась что-то сказать, но не сумела.
- Лежите спокойно, - прошептала я. - Поберегите силы.
Я перенесла дневник и чернильницу на ночной столик, где заметила распятие, брошенное поверх завитков сломанной цепочки. Похоже, что Жужанна торопливо сорвала его с шеи (или его сорвали у нее с шеи). Я присела на постель, стараясь не коснуться влажного чернильного пятна, и осторожно откинула волосы невестки с холодного лба.
Светлый и радостный мир, который я построила для спокойствия моего ребенка, разлетелся вдребезги. Я сразу поняла: минувшей ночью Влад опять приходил к ней. Вот откуда появился волк, допрыгнувший до второго этажа!
Я убью тебя, чудовище, прежде чем ты причинишь хоть малейшее зло моему мужу и нашему малышу.
Я нагнулась над храпевшей на полу Дуней и потрясла ее за плечи. Она еле шевельнулась. Можно было подумать, что горничную опоили лауданумом, хотя, конечно же, никто не давал ей снотворного. Дуня продолжала крепко спать.
- Да проснись ты! - крикнула я ей в самое ухо. - Он опять приходил. Слышишь? Он приходил, и Жужанна теперь при смерти.
Только после этого девушка открыла глаза. Она долго их терла, потом моргала. Увидев Жужанну, Дуня в ужасе спрятала лицо в ладонях и отчаянно взвыла. У меня все внутри похолодело.
Но времени утешать перепуганную горничную не было. Я еще раз хорошенько тряхнула ее за плечи и сказала:
- Скажи слугам, чтобы кто-нибудь поехал за врачом!
Дуня отшвырнула одеяло, вскочила на ноги, но вниз не побежала. Вместо этого она, молча роняя слезы, нагнулась к Жужанне (та внимательно следила за нами обеими) и развязала тесемку ночной сорочки. Приспустив легкую белую ткань на пару дюймов, Дуня быстро оглядела шею хозяйки и, ойкнув, отпрянула назад.
Я сразу поняла, куда направлен ее взгляд. Отвратительные красные метки - следы его зубов - бесследно исчезли. На мраморно-белой коже не осталось даже маленьких шрамов.
У Дуни тряслись руки. Она внимательно посмотрела на меня и кивком головы показала в сторону двери. Я поспешила за нею. Кошмар наяву продолжался.
- Врач ей уже не поможет, - печальным шепотом сообщила мне девушка. - Видели, у нее пропали следы укусов? Это значит - изменение закончилось. До завтра она не доживет.
Меня рассердили Дунины слова Я не могла примириться с мыслью, что Жужанне суждено умереть, а Влад будет торжествовать победу. Эта милая, несчастная женщина не видела в своей жизни ничего светлого. Ей бы с радостью ожидать появления племянника (или племянницы), а она умирает. Мое недавнее решение не волноваться и думать только о своем ребенке оказалось недолговечным. Влад снова победил.
Гнев требовал выхода, и я выплеснула его на Дуню.
- Я не позволю, чтобы из-за дурацких суеверий мы теряли драгоценное время! - закричала я. - Пусть пошлют за врачом! Мы должны сделать хоть что-то для спасения Жужанны!
Перепуганная Дуня затряслась еще сильнее. Поклонившись, она бросилась выполнять мое повеление. Я вернулась в спальню Жужанны и взяла ее холодную, безжизненную руку. Жужанна глядела на меня, и в ее больших глазах я заметила странное ликование.
- Все будет хорошо, - успокоительно зашептала я. - Мы послали за врачом. Мы поставим вас на ноги.
Жужанна тихо вздохнула и едва слышно произнесла:
- Нет...
- Нельзя так говорить, - твердо возразила я.
Моя ярость не утихла - я злилась на Влада, на судьбу. Даже на Бога, равнодушно допускающего смерть этой молодой женщины.
- Вы обязательно поправитесь, - сказала я.
Как ни странно, но в глазах Жужанны я не увидела ни страха смерти, ни тоски, ни ужаса. Ее глаза лучились неподдельной радостью. С большим трудом втянув в легкие новую порцию воздуха (видеть все это мне было очень тягостно), Жужанна прошептала:
- Нет... Я хочу... смерти.
Эти слова ударили меня прямо в сердце. Сидеть рядом и держать ее руку - это все, что я теперь могла. Когда вернулась Дуня, тяжело дыша от бега по лестницам и коридорам, я сказала ей, что за врачом ехать не надо, и попросила найти Аркадия.
Дуня вновь убежала Жужанна закрыла глаза и, как мне показалось, уснула. Да простит меня Бог, но я не смогла устоять перед искушением заглянуть в лежащий на ночном столике дневник. Знаю, грешно вторгаться в личную жизнь другого человека, но я должна была узнать правду, узнать, какой враг мне противостоит воплощенное зло, безумие или нагромождение предрассудков.
Я осторожно отпустила руку Жужанны, взяла со столика дневник и раскрыла его на последних страницах.
Мне не подобрать слов. Не знаю, как описать отвращение и гневное изумление, которые вызвали во мне эти страницы. Впрочем, даже если бы и знала, не решилась бы пересказывать их содержание, ибо исповедь моей невестки была омерзительнее всего, что могла себе представить.
Жужанна сделала дядю-вампира своим возлюбленным. Правильнее сказать - любовником.
Первой моей мыслью было: лишенная настоящих чувственных удовольствий, Жужанна предавалась безудержным и непристойным фантазиям. Но разве фантазии способны довести человека до смерти? Если она безумна, тогда мы все - жертвы того же безумия и живем в безумном мире, где творятся немыслимые, сверхъестественные, чудовищно злые вещи, которые не только реальны, но еще и смертельно опасны.
С лихорадочной быстротой (и таким же лихорадочным ужасом) я проглотила последние страницы и вернула эту "исповедь греха" на столик. Дрожащими руками я закрыла лицо, но не могла заслонить мозг от потока мыслей.
"Мы должны немедленно бежать отсюда".
"Теперь ему ничто не мешает отправиться в Англию".
"Мы должны убить его, и как можно быстрее".
Я смотрела на забывшуюся сном, умирающую Жужанну и вспоминала Дунины слова: "Его надо убить, доамнэ, проткнуть колом и отрезать голову. Другого способа нет".
Невестка шевельнулась, с трудом подняла веки и взглянула на меня. Я опять взяла ее руку, попыталась изобразить на лице утешительное спокойствие и даже улыбнуться.
Какие же огромные у нее глаза, какие бездонные и исполненные любви. Слегка безумные, но лучезарные очи святой, сияющие, словно ночное море, на котором играют лунные блики. Они ласкали меня, тянули к себе, как в омут.
Бессознательно я почти вплотную наклонилась к умирающей. Мои щеки чувствовали ее прерывистое дыхание. Наши лица разделяло всего несколько дюймов. Меня искренне поразило, что на пороге смерти неброское лицо Жужанны стало удивительно красивым, приобрело классические черты Венеры. Передо мной была не угасающая женщина, а богиня, вырезанная из алебастра лучшим скульптором Древнего Рима. Ее рот показался мне мягче, губы полнее, их рисунок обрел ту же откровенную чувственность, какая струилась из ее бездонных глаз. Они становились все больше и больше, пока не заполнили собой весь мир.
- Мери, - прошептала она.
Возможно, она не произнесла ни слова и мне только показалось, что ее губы шевельнулись. А может, я уловила ее мысленный призыв:
- Сестра моя. Поцелуй меня перед смертью.
Я уступила просьбе и нырнула в пучину ее глаз, испытывая умиротворенное ликование, какое снисходит на тонущего, когда тот прекращает всякое сопротивление и покоряется смерти. Мои губы приблизились к ее бледным губам. Нас разделяло не более двух дюймов. Жужанна улыбнулась, предвкушая какое-то неясное наслаждение, в которое теперь затянуло и меня. Ее язык мелькнул между белых, блестящих зубов.
Дверь с шумом распахнулась. Я отпрянула от Жужанны и вновь очутилось в привычном мне мире.
- Доамнэ! - выдохнула запыхавшаяся Дуня.
Она стояла в проеме, опираясь рукой о косяк. Ее маленькая крепкая фигурка вся напряглась от непонятной мне тревоги. Я мгновенно поняла, что Дуня неспроста с таким шумом ворвалась в спальню. Жужанна не шевельнулась, однако нежность мгновенно исчезла из ее глаз. Я уловила в них голод и неприкрытую ненависть.
- Доамнэ, - не своим, металлическим голосом повторила Дуня, - мне нужно с вами поговорить. Давайте выйдем.
Я встала. Ноги не сгибались, как будто я просидела не полчаса, а целую вечность. Не сказав Жужанне ни слова, я молча последовала за горничной в коридор.
Когда мы вышли, Дуня плотно затворила дверь спальни. Отведя меня подальше, горничная заговорщицки огляделась по сторонам и торопливо зашептала:
- Доамнэ! Вам нельзя ее целовать! И другим не позволяйте. Она сейчас голодная. Может случиться, от ее поцелуя человек станет стригоем.
Я вдруг почувствовала упадок сил, привалилась к стене и сложила руки на животе. О, как бы я сейчас хотела заткнуть своему малютке уши, чтобы оградить его от этого потока безумия!
- Все правда, - тихо сказала я, говоря больше себе, чем Дуне. - Все, что касается Влада. Я прочитала дневник Жужанны.
У Дуни затряслась пухлая нижняя губа. Дрожащим, непривычно высоким голосом она сказала:
- Это я виновата, доамнэ. А теперь из-за меня она умрет.
Дуня заплакала, горько всхлипывая и сотрясаясь всем телом. Я обняла ее и стала гладить по спине, словно младенца, у которого болит животик. Дуня по-детски шмыгала носом и повторяла:
- Он... он меня усыпил... Будь я не такая слабая... Но она... не пойму, с чего у нее столько сил появилось.
- Он обманул нас обеих, - желая ее утешить, сказала я. - Она все это написала в дневнике. Она пила его кровь. Он ее заставлял, чтобы обмануть нас и привязать ее к себе. Теперь нам надо быть осторожными: все, что она видит и слышит, тут же становится известно ему.
Наконец Дуня успокоилась. Она расправила плечи и стерла со щек остатки слез. Я выпустила ее из своих объятий и ободряюще потрепала по спине.
- Можно ли теперь чем-нибудь помочь Жужанне? - спросила я.
Дуня покачала головой.
- От смерти ее уже ничто не спасет. Осталось одно - сделать так, чтобы она не стала стригоицей.
- Для этого надо убить Влада, - прошептала я. Дуня задумалась.
- Он очень старый и хитрый. Его многие пытались убить, да только никто не сумел. Нужно сделать по-другому.
- Как? - спросила я, почувствовав проблеск надежды.
Дуня отвела глаза и уткнулась взглядом в ковер. Она морщилась и кусала губы, чтобы не заплакать снова.
- Когда домнишоарэ умрет, она не сразу превратится в стригоицу. Должно пройти дня два или три. За это время нужно воткнуть ей прямо в сердце кол. Потом отрезать голову, положить в рот чеснок и голову зарыть отдельно от тела.
К горлу подступила тошнота. Я прикрыла губы пальцами и снова уперлась спиной в стену, боясь, как бы не подкосились ноги. Мысленно я уже видела большой мясницкий нож, перерезающий нежную шею Жужанны. Я представила толстый деревянный кол, нацеленный ей в грудь, и слышала удары молотка, загоняющего его все глубже и глубже в хрупкое тело. А затем мне почудилось, будто я смотрю в широко раскрытые глаза Жужанны, в которых застыла невыразимая боль...
Аркадий ни за что не простит подобного зверства по отношению к своей сестре. Если уж проводить этот гнусный ритуал, то в полнейшей тайне. Но как такое утаишь?
- Зачем? - спросила я, немного отдышавшись. - Зачем делать такие страшные вещи? Объясни, почему обязательно нужно отрезать голову и закапывать ее отдельно от тела?
Дуня наконец отважилась поднять на меня взгляд.
- У стригоя особая сила есть. Ему любая рана нипочем. Если стригою отрезать голову и не закопать в другом месте, голова снова к телу прирастет. И кол он выдернет. Потому стригоев и зовут неумершими.
- Бессмертными? - поправила я, думая, что Дуня забыла нужное немецкое слово.
Она покачала головой.
- Неумершими, - повторила горничная и, поглядывая на закрытую дверь спальни, добавила: - Вы же видели ее, доамнэ. Вон какое у нее гладкое и красивое тело.
Дуня была права. Мысль о том, что в ближайшие часы Жужанна умрет, полностью выбила меня из колеи, и потому я не особенно приглядывалась к ее телу. Теперь же, вспоминая, как выглядела невестка, я поразилась: спина Жужанны стала совершенно прямой, плечи выровнялись, увечная нога превратилась в здоровую и сильную.
Я тоже не выдержала и заплакала. Мне было больно оттого, что Жужанна умирает, но гораздо хуже становилось при мысли о жутком ритуале, который надлежало совершить над ее еще не остывшим телом. Мне в моем состоянии такое было просто не под силу, а Дуне вряд ли хватило бы сил. Интуитивно я понимала, что этим вообще должны заниматься мужские руки.
Наверное, мы с горничной обе помешались, раз ведем такие разговоры. Но после прочтения дневника Жужанны мне уже не хотелось анализировать варварский крестьянский ритуал с позиции разума.
- Дуня, а нельзя ли найти человека, который бы сделал все необходимое? Естественно, мы хорошо ему заплатим.
Слезы продолжали струиться по моим щекам, однако ко мне вернулась присущая мне твердость характера. Только мой голос был полон сострадания к несчастной женщине, так и не понявшей, какой страшной ценой она купила жалкие мгновения любви. Дуня робко и неуклюже коснулась моего плеча. Конечно, она знала: служанке непозволительно дотрагиваться до госпожи (в Англии это вообще сочли бы неслыханной дерзостью). Но бедная девочка не могла совладать со своими чувствами, а от моей симпатии и понимания она еще больше осмелела.
- Да, доамнэ, я найду такого человека. Только денег он не возьмет. Вы не тревожьтесь, я все устрою сама.

Предыдущая страница 13 Следующая страница


Договор с вампиром 14

Это было сказано с такой нежностью и заботой, что я опять расплакалась и некоторое время не могла успокоиться. Дуня обняла меня за шею, и мы плакали, как две сестры, на которых навалилось общее горе.
- Дуня, я и в самом деле очень боюсь, - призналась я горничной. - Приближаются роды, а мне очень не хочется рожать здесь. Даже этот дом не является безопасным местом. Минувшей ночью к нам в спальню чуть не запрыгнул волк. Он ударил мордой в стекло. Я ясно видела его глаза - у него были глаза Влада. Это был не просто волк. Это был Влад. Я знаю. Однажды я видела, как он превратился в волка.
Дуню мои слова совершенно не удивили. Она кивнула и теперь уже сама погладила меня по спине, стараясь успокоить.
- Не волнуйтесь, доамнэ. Я отведу от вас зло. Я дам вам распятие, а над окном повешу чеснок. Тогда никакое зло к вам не ворвется.
- Дуня, может, я схожу с ума? Но я своими глазами видела, как Влад превратился в волка.
- Нет, вы не сходите с ума, - покачала головой Дуня.
В ее голосе звучала такая уверенность, что мне стало легче. Конечно же, я никоим образом не избавилась от своих страхов, но хотя бы убедилась, что рассказы об оборотнях - не выдумка.
- Это правда, доамнэ. Он умеет превращаться в волка. Если кого загрызет - тот человек стригоем станет... если не сделать то, о чем я вам говорила. А еще у него есть власть над волками. Мы вот рядом с лесом живем и знаем: волки - они трусливые. На людей никогда не нападут, только на скотину. И на скотину не каждый волк нападет. Вот когда зима, они голодные, в стаю собьются и могут напасть. А один волк человеку не страшен. Мы их не боимся... если только он не напустит волка на того, кто ему помешал. Он знает, как заставить волков броситься на человека. Но такая смерть не опасная, и душа все равно к Богу возвращается.
Пока мы стояли в коридоре, я заставила Дуню поклясться, что она тайком сделает все необходимое, дабы освободить Жужанну от участи стригоицы, и не единым словом не обмолвится об этом ни Аркадию, ни кому-либо еще. Она пообещала, однако нехотя призналась, что служанки и так уже шушукаются по поводу Жужанны. Им подозрительна ее бледность, которая становится все заметнее. А поскольку слуг молчать не заставишь, в деревне тоже об этом знают.
Аркадий, как выяснила Дуня, с утра сел в коляску и, скорее всего, поехал в замок. За ним послали кого-то из слуг, но они еще не возвращались. Не понимаю, что могло задержать мужа в замке, и, боюсь, он уже не застанет свою сестру в живых.
Все это время я нахожусь в спальне Жужанны. Несколько раз она просыпалась и еле слышным голосом молила позвать Влада. Не знаю, что ей ответить. У меня нет никакого желания видеть это исчадие ада в нашем доме. Но Жужанна так кротко просит его позвать, что даже не знаю, сколько еще я смогу игнорировать ее последнее желание.
Дуня остается со мной. В ее присутствии мне гораздо спокойнее. Когда Жужанна в очередной раз заснула, я спросила Дуню про договор между Владом и его семьей.
- Я ведь говорила вам, доамнэ. Такой же договор, какой он заключил с крестьянами. Он не будет делать зла никому из своих.
- Да, я помню. Но в обмен на что?
Дуня опустила глаза и тяжело вздохнула. Чувствовалось, что ей не хотелось возвращаться к этой теме. Я не отставала. Тогда Дуня такими же бесхитростными словами, как и в прошлый раз, рассказала о договоре Влада с семьей.
- Он обещал, что не тронет никого из своих, и любой может уехать из замка и жить счастливо, даже не зная, кто он есть на самом деле. Но за это старший сын в каждом поколении - не старший по рождению, а тот, кто до взрослых лет доживет, - должен быть ему помощником.
Мое сердце сжалось от ужаса. Я и так все прекрасно поняла, но все же уточнила:
- Что значит "должен быть ему помощником"?
Дуня отвернулась, не в силах выдержать моего испуганного взгляда.
- То и значит, доамнэ, что он должен ему помогать. Следить, чтобы у стригоя всегда была пища. Это нужно для блага вашей семьи, для блага нашей деревни и всей округи.
Бедный мой Аркадий!

* * *

ДНЕВНИК АРКАДИЯ ЦЕПЕША
17 апреля (написано на отдельных листах)
Я заперся в отцовском кабинете. Его револьвер лежит у меня под рукой. Через полчаса я спущусь вниз и отвезу герра Мюллера с женой к нам в дом, где они будут в безопасности. А пока мне нужно чем-то заняться, чтобы хоть немного успокоить взвинченные нервы. Мне и так везде мерещится отрезанная голова Джеффриса, и я не перестаю думать об обстоятельствах его смерти от рук Ласло... или В.?
Дневник остался дома. Я пишу на дядиной бумаге.
Увидев, как Ласло везет новобрачных мимо нашего дома, я спешно оделся, схватил револьвер и бросился в конюшню - запрягать лошадей. Я во весь опор помчался вдогонку и достаточно скоро достиг вершины холма, откуда до замка оставалось не более пятидесяти футов. Увы, я все-таки опоздал: багаж гостей успели выгрузить из коляски, а их самих - препроводить в замок.
Я въехал во двор и привязал лошадей к столбу. Распрягать их не имело смысла - задерживаться я не собирался. Двери замка были заперты. Мне пришлось долго дергать за веревку звонка, пока горничная Ана наконец не соизволила открыть.
- Где гости? - строго спросил я.
Она недоуменно уставилась на меня.
- В отведенных им комнатах, господин. Где же им еще быть? Хельга приготовила им ванну. Они устали, да и дорога была пыльная.
Я быстро переступил порог замка и, не мешкая, побежал в комнаты для гостей - те самые, где останавливался несчастный Джеффрис. Дверь уже была заперта. Я постучал. Мне долго не отвечали, и я уже стал побаиваться, не отвела ли их Хельга куда-нибудь в другое место.
Потом я отчетливо услышал плеск воды и приглушенное женское хихиканье. Я еще раз постучал, и наконец на меня соизволили обратить внимание - раздался мужской голос, крикнувший по-немецки:
- Подите прочь!
- Я - из семьи Цепеш, - ответил я на том же языке. - Мне необходимо срочно с вами поговорить.
- Какой семьи?
Судя по недовольному тону, немец слышал это имя впервые.
Я покраснел, вспомнив, как В. подписывал свои письма гостям.
- Из семьи Дракул, - поправился я.
Немец молчал, ожидая, что я скажу дальше.
- Мне неприятно вас беспокоить, однако дело очень срочное.
- Я сейчас, - ответил молодой человек.
Его "сейчас" растянулось минут на пять. До меня долетали обрывки разговора между супругами, перемежаемые плеском воды. Затем где-то внутри гостевых покоев хлопнула дверь. Я продолжал терпеливо ждать. Наконец послышались шаги. Дверь в коридор приоткрылась, и я увидел гладко выбритого молодого человека в очках. Его вьющиеся золотисто-каштановые волосы были еще совсем влажными и взъерошенными. На вид юноше было не больше восемнадцати лет, а вздернутый носик на приятном, с правильными чертами лице только подчеркивал молодость его обладателя. Он неестественно сутулился и даже изгибался, пытаясь спрятать от моих глаз обернутую купальной простыней нижнюю часть своего тела (я добросовестно старался не обращать на нее внимания). Верхнюю часть прикрывал влажный шелковый сюртук, прилипший к его груди.
- Герр Мюллер? - со всей учтивостью спросил я, вспомнив фамилию немецкой четы.
- Ja.
Немец тоже стремился держаться учтиво, но не мог скрыть своего искреннего желания побыстрее от меня отделаться. Его рука оставалась на дверной ручке - видимо, он надеялся, что разговор будет очень коротким.
- Меня зовут Аркадий... Дракул. Я - племянник графа Влада. Очень сожалею, что нарушил ваше супружеское уединение (при этих словах молодожен густо покраснел), но произошла досадная ошибка. Наш кучер должен был доставить вас не в замок, а в дом, мимо которого вы проезжали. Там для вас уже приготовлена комната. Я готов отвезти вас туда прямо сейчас.
У меня не было желания пугать этих милых, наивных людей. Чем меньше они узнают об истинных причинах переезда, тем лучше.
- Но здесь такие замечательные комнаты! - воскликнул удивленный герр Мюллер. - Уютные. И потом… - Он с некоторым подозрением взглянул на меня. - Ваш дядя оставил нам приветственную записку. Там нет ни слова о другом доме. Почему мы должны переезжать?
Я лихорадочно старался придумать убедительную причину, не раскрывая ему жуткой правды.
- Вы правы. Здесь замечательные комнаты... Но разве вам в Бистрице не передавали моего письма? Я писал, что в замке есть больные, и вообще не советовал сюда ехать.
Глаза Мюллера округлились. Он сделал шаг ко мне.
- Такого письма... нет, мы не получали. Только письмо от вашего дяди с объяснениями, где нас встретит его кучер.
Он говорил о письме, которое я собственными руками бросил в огонь. Меня передернуло.
- Должно быть, письмо не поспело к вашему приезду, - сказал я, изо всех сил стараясь говорить спокойно. - Ничего особо опасного нет (немец еще на полшага приблизился ко мне), но для вас будет лучше на некоторое время перебраться в дом. Нужно, чтобы заболевшие слуги окончательно поправились.
- А что это за болезнь? - сразу же спросил герр Мюллер.
Я пообещал ему все подробнее рассказать, как только они с женой покинут замок.
Похоже, я сумел убедить немца. Он не стал возражать, но попросил немного времени на сборы.
- Тридцать минут, не более, - пообещал Мюллер.
Об отсрочке он просил исключительно для жены, которая "очень устала и не успела привести себя в порядок".
- Хорошо. Полчаса и ни минуты больше, - довольно жестко предупредил я.
Затем я велел Мюллеру закрыть дверь и, пока я не вернусь за ними, больше никому не открывать.
Немец поспешно щелкнул задвижкой, а я направился в отцовский кабинет, где написал совсем короткую записку В. Я сообщал дяде, что опять нарушаю запрет и вмешиваюсь в его отношения с гостями, но это необходимо как для его блага, так и для блага юной пары, доверчиво откликнувшейся на его приглашение. Поначалу я собирался оставить записку на столике в дядиной гостиной, но потом передумал - кто-нибудь из слуг мог увидеть ее там и прочесть. Тогда я решил подсунуть записку под дверь, ведущую в его покои.
Это решение вновь пробудило в памяти видение из моего детства, странное и неизменно ускользающее, как только я предпринимал попытки его удержать...
Серебристая вспышка занесенного надо мной лезвия, боль в порезанной руке. Отец держит мою кисть над... каким-то сосудом... золотым, тускло поблескивающим... На сей раз я не увидел этого сосуда. Но зато мне опять вспомнился старинный трон и слова "JUSTUS ET PIUS" - "Справедливый и благочестивый"...
В следующую секунду меня захлестнуло волной отчаянной боли. Невидимые когти впились мне в мозг. Я вскрикнул и повалился на стол, уткнувшись лицом в пресс-папье. Я обхватил голову, закрыл глаза и замер.
Боль прошла. Я очнулся и увидел перед собой записку, написанную дяде. Нужно побыстрее подсунуть ее под дверь, а затем отправляться за новобрачными.
Шаги на лестнице. Сюда кто-то идет! Отбрасываю перо, чтобы взять револьвер.

* * *

ДНЕВНИК МЕРИ УМНДЕМ-ЦЕПЕШ
18 апреля
Глубокая ночь, а я не могу заснуть. Да и можно ли спокойно спать сейчас, когда дом наполнен горем и отчаянием?
Мужа так потрясло известие о приближающейся кончине Жужанны, что он временно утратил контроль над своими действиями. Михая, которого послали за ним в замок, он встретил наставленным револьвером. Бедному слуге стоило немалых трудов уговорить Аркадия спуститься вниз и поехать домой. Управлять лошадьми он был не в состоянии, и его коляску потом пригнал другой слуга. Сейчас Аркадий находится возле своей умершей сестры и категорически не желает покидать свой скорбный пост. Я очень боюсь за него. Дуня меня утешает, как может. Она уверена, что Влад не причинит Аркадию вреда, поскольку мой муж - старший сын в своем поколении, и за все века договор с семьей никогда не нарушался.
Здесь стоило бы добавить слово "прежде". Прежде Влад не кусал никого из своих близких. Я не стала напоминать Дуне об этом, ведь добрая девушка просто хочет меня успокоить. Какое теперь спокойствие! Никто из нас не может чувствовать себя в безопасности.
Пока не привезли Аркадия, я сидела у постели Жужанны и держала ее руку. Временами Жужанна становилась беспокойной, произносила какие-то бессвязные слова и спрашивала о Владе. Поначалу я совершенно не собиралась выполнять ее просьбу, однако она молила с такой настойчивостью и отчаянием, что моя решимость начала ослабевать. Я отвела Дуню в сторону и спросила у нее совета.
- Зла он ей уже не сделает, - прошептала Дуня. - И нам тоже. Пока у нас на шее распятия и мы сторонимся его сетей, нам нечего бояться. Но пусть знает, что только Жужанна и хочет его видеть, а больше никто.
Я послала в замок другого слугу сообщить В., что Жужанна умирает и хочет его видеть.
Вскоре после этого вернулся мой бедный муж. Как ни старалась я собраться с духом, чтобы Аркадий не видел моих страданий, но стоило мне взглянуть на его лицо, застывшее от горя, как я не удержалась и заплакала.
Аркадий сразу же подошел к сестре. Я освободила ему место, но он сел не на стул, а прямо на постель. Он приподнял Жужанну и прижал к себе.
- Жужа, - вздохнул Аркадий, и слезы хлынули из его глаз. - Жужа, неужели это правда?
Присутствие брата благотворно подействовало на Жужанну, оно словно прибавило ей сил. Она улыбнулась, как святая, в ее взгляде опять появилось удивительное спокойствие, хотя дышала она по-прежнему с большим трудом.
- Ты не должен плакать, Каша. Я теперь счастлива...
От этих слов мой муж зарыдал еще сильнее.
- Не покидай меня, Жужа, - всхлипывая, твердил он. - Я так одинок. Сначала ушел Стефан, потом отец. Не уходи, сестра.
Улыбка Жужанны стала шире, во рту блеснули длинные зубы, и она прошептала:
- Я не собираюсь тебя покидать, Каша. Скоро ты увидишь меня снова. Мы все вместе поедем в Англию.
Я внутренне напряглась и испугалась, что меня сейчас начнет бить дрожь и муж это заметит. Но Аркадию было не до меня. Он кое-как сумел нацепить на свое искаженное горем лицо маску уверенности и наигранно бодрым голосом сказал:
- Конечно, Жужа. Ты обязательно поправишься, и мы все вместе поедем в Англию. Ты, я, Мери, дядя и малыш...
- Да, малыш, - не то прошептала, не то прошипела Жужанна.
Она посмотрела на меня, и в ее взгляде я увидела такой голод и нетерпение, что едва не упала в обморок.
- Как мы все будем счастливы, когда малыш родится. Сколько любви мы ему подарим...
Аркадий понуро склонил голову.
Жужанна умолкла. Яркий солнечный свет был совершенно чужим в этой комнате, наполненной печалью и тяжелым дыханием умирающей. Я отвернулась, чтобы не видеть страданий мужа.
- Аркадий... Поцелуй меня... Поцелуй в последний раз...
Я вновь напряглась. Жужанна глядела на брата громадными, чувственными глазами, столь же завораживающими и влекущими к себе, как другие - темно-зеленые, которые постоянно преследовали меня, когда я погружалась в сон. Стремясь помешать этому поцелую, я коснулась плеча Аркадия. Дуня тоже устремилась к нему, словно наседка, защищающая цыпленка.
Но мы обе опоздали: Аркадий уже наклонился к сестре. Она раскрыла губы, готовая к поцелую... и вдруг в последнее мгновение Аркадий отвернулся и скромно, по-братски, поцеловал ее в щеку. Слабой рукой Жужанна потянулась к его губам, наверное, она хотела обнять брата и привлечь к себе. Но на это у нее уже не хватило сил, а Аркадий успел поднять голову. Я заметила, каким недовольством блеснули глаза Жужанны.
Потом она опять впала в полубредовое состояние и начала звать Влада, который, естественно, не мог прийти днем, при ярком солнце. Беспокойство сменялось забытьем, и так повторялось несколько раз. Под вечер слуги все-таки привезли врача. Он попытался дать Жужанне какую-то дурно пахнущую микстуру, но она отказалась пить и плотно сжала губы. Врач беспомощно пожал плечами и вскоре уехал.
На закате Жужанна проснулась, вновь сделалась беспокойной и жалобным голосом стала звать Влада Она обращалась к нему по имени, больше не называя дядей. К этому времени она совсем ослабла. Все мы удивлялись, что жизнь еще теплилась в ней. Незаметно стемнело, и вскоре появился Влад. Сама мысль о том, что я его увижу, наполняла меня ужасом. Но когда он вошел в спальню, я не ощутила ни страха, ни ненависти. Меня поразило, как сильно он изменился.
Я увидела совершенно другого человека (если это чудовище можно называть человеком). Со времени поманы он помолодел на двадцать, а то и на все тридцать лет. Не только брови, но даже волосы у него почернели, сохранилась лишь легкая проседь.
Я ожидала увидеть на его губах злорадную волчью усмешку, а в глазах - такое же злорадное торжество. Но нет, там не было ничего, кроме искренней скорби, которая ощущалась во всем: в его позе, движениях, жестах. Не обращая внимания на нас, Влад подошел к постели Жужанны, взял ее за руку и сжал с такой силой, что у него на запястье напряглись жилы. В затуманенных горем глазах Аркадия мелькнул страх, быстро сменившийся слезами.
- Жужа, - произнес Влад.
Меня поразило, что это чудовище способно говорить мягким, нежным голосом, полным сострадания. Неужели в нем остались какие-то человеческие чувства, не ставшие добычей дьявола? Влад говорил по-румынски, и я понимала далеко не все, но общий смысл был мне ясен. Он говорил ей о своей любви, убеждал не бояться и, конечно же, обещал, что никогда ее не покинет.
В его голосе было столько нежности, столько тепла, что я не сомневалась в искренности слов, исходящих сейчас из этой грешной и потерянной души.
Потом он наклонился и поцеловал Жужанну в губы.
Аркадия сотрясали рыдания. Он поспешно прикрыл лицо одной рукой, а другой ласково поглаживал плечо сестры. Мною же овладело совсем иное чувство - меня вновь охватило отвращение, какое я испытала, читая дневник Жужанны. Я видела чувственную страсть, порожденную коротким поцелуем Влада.
Дядя с явной неохотой оторвался от губ племянницы. Его глаза ярко вспыхнули, и Жужанна ответила ему взглядом, полным экстатического восхищения. На мгновение она полностью преобразилась: щеки окрасил слабый румянец, а в глазах засветилась исступленная радость.
Аркадий обнимал ее за плечи. Влад сидел рядом, зажав хрупкую руку Жужанны в своих громадных ладонях. Наверное, сейчас она переживала момент наивысшего счастья: к ней явился ее бог. Борьба за жизнь окончилась. Жужанна уходила молча. Ее глаза оставались широко открыты. Никто не знал, в какое мгновение она умерла. Дуня первой заметила, что Жужанна больше не дышит.
Аркадий крепко обнял сестру, что-то вскрикнул по-румынски и горько зарыдал. Влад тоже заплакал... да, заплакал настоящими слезами! Дотронувшись до плеча Аркадия, он попытался утешить племянника, но горе моего мужа было слишком велико. Он оттолкнул дядину руку, затем повернулся ко мне и приказал (не попросил, а именно приказал):
- Уходи! Я хочу остаться один... с нею.
Я с тяжелым сердцем подчинилась и вместе с остальными вышла в коридор. Дуня сказала, что пойдет приготовить все необходимое для омовения тела и выразительно поглядела на меня. Я поняла ее предостережение: не поддаваться чарам Влада.
Она ушла. Аркадий остался наедине с умершей сестрой. Я осталась наедине с вампиром.
Там, в спальне, я почти поверила в искренность его горя, но сейчас эта иллюзия рассеялась. Влад смотрел вслед удаляющейся Дуне. В его глазах блеснула самодовольная радость: он одержал победу. Никакого горя там уже не было - только холодный, расчетливый ум, просчитывающий дальнейшие ходы. У меня пропал страх. Его сменила холодная ненависть.
Что бы он ни разыгрывал возле смертного ложа Жужанны, для меня он оставался чудовищем и убийцей собственной племянницы.
Когда Влад повернулся ко мне, он вновь нацепил маску заботливого, подавленного горем дядюшки.
- Твой муж столько пережил за это время, - сказал он по-немецки. - Попытайся хоть как-то его поддержать.
Вместо ответа я скользнула пальцами под воротник платья и извлекла цепочку, на которой висело золотое распятие. Пусть видит!
Его глаза полыхнули кроваво-красным огнем, будто хищник взглянул в ночи на костер. Влад отодвинулся от меня, его лицо перекосилось от ярости. Он хищно улыбнулся, обнажив длинные, острые зубы.
- Так-так, - с горькой иронией молвил Влад. - Значит, и ты набралась крестьянских суеверий?
- Можете называть это суевериями, но я прочитала ее дневник, - презрительно бросила ему я. - Теперь я знаю, кто убил Жужанну. И знаю, что вы нарушили договор.
От моих слов его улыбка погасла, но рот оставался открытым. Неожиданно Влад взглянул на меня с такой безграничной яростью, что меня опять захлестнул страх.
- А ты, оказывается, знаешь больше, чем я думал. Вряд ли ты прочитала об этом у Жужанны, - медленно произнес он, остановив на мне свой взгляд. - Кто-то успел тебе рассказать. Кто?
Испугавшись за судьбу Дуни, я промолчала. Он продолжал с нарочитой неторопливостью в голосе - с неторопливостью змеи, приготовившейся к смертельному броску:
- Только самонадеянные глупцы думают, будто знают все. Ты набралась наглости говорить о вещах, в которых ничего не смыслишь. Да как ты смеешь судить о договоре? Для тебя это просто слово, а для меня... я глубоко почитаю договор. Тебе этого не понять. Я... люблю Жужанну!
Не желая, чтобы Аркадий слышал наш разговор, я понизила голос до шепота:
- Это не любовь. Это отвратительная низость и гордыня. Это чудовищное злодейство...
Я не напрасно сравнила его со змеей. Влад зашипел, как рассерженная гадюка:
- Не тебе судить о вещах, недоступных твоему пониманию!
И вдруг его гнев утих, а в глазах появилась недавняя нежность. Он ласково улыбнулся, совсем как Жужанна, когда просила меня ее поцеловать.
- В прошлом я быстро расправлялся со строптивыми женщинами, и за такое оскорбление ты бы очень дорого заплатила, - тихо сказал Влад, оглядывая меня с головы до ног. - Но ты - красивая женщина. Твои глаза, словно сапфиры в золоте. Надеюсь, когда-нибудь ты поймешь. Жизнь заставит понять... Я слишком долго был одинок. Слишком долго ни с кем не общался. Да, слишком долго...
Он осторожно потянулся ко мне, будто хотел дотронуться до моей щеки, но распятие его не пускало. Я инстинктивно отпрянула и стала пятиться, пока не уперлась спиной в стену. Он надвигался. Его рука застыла в нескольких дюймах от моего лица. Влад делал странные движения, будто ласкал меня на расстоянии. С необычайной нежностью он медленно опускал руку, и, подчиняясь его воле, воздух гладил мою щеку, подбородок, шею.
Мое отвращение куда-то исчезло, а следом пропало и беспокойство за Аркадия. Я позабыла обо всем, завороженная блеском темно-зеленых глаз. Да простит мне Господь, но в то мгновение я испытывала чувственное возбуждение, и переживания Жужанны перестали быть для меня просто фразами из дневника. Сейчас я могла бы погрузиться в такое же безграничное наслаждение, достаточно лишь сорвать с шеи распятие и прямо здесь, в сумраке коридора, притянуть Влада к себе и почувствовать, как его зубы прокусывают мою кожу...
Я схватила распятие и крепко прижала золотой крест к горлу. Наверное, от резкого движения ребенок в моем чреве шевельнулся. Чары Влада мгновенно рассеялись, и я с еще большим, нежели прежде, отвращением крикнула:
- Я этого не допущу! Умру, но не допущу!
Он зловеще ухмыльнулся и приготовился что-то сказать, но я опередила его. У меня не было ни капли страха перед ним - только ненависть. Ненависть к нему и любовь к мужу и ребенку.
- Я ни за что здесь не останусь, - срывающимся голосом проговорила я. - И Аркадию не позволю быть игрушкой в ваших руках. У вас есть власть над ним. Но власти надо мной у вас нет!
- Не надо быть такой самоуверенной, моя прекрасная Мери, - ответил Влад.
Впрочем, мне только показалось, что ответил, ибо его губы не двигались. Он опустил руку, но сам не отступил, а, наоборот, угрожающе подался вперед, и его зеленые глаза заполнили собой все вокруг. Со зловещей, отвратительной ухмылкой (впервые эту ухмылку я увидела во время поманы) он прошептал:
- Тогда, моя дорогая, ради собственной жизни и жизни твоего драгоценного ребенка советую остерегаться волков .
Он ушел. А я осталась стоять на ватных ногах, тяжело привалившись к стене. Из спальни слышались громкие, надрывные рыдания Аркадия.
Муж заявил, что всю ночь проведет возле тела сестры. Сегодня это не страшно. По словам Дуни, пока Жужанну не похоронят, она не воскреснет (если это слово применимо к вампирам). Чтобы не усугублять горе Аркадия, я попросила слуг оставить его одного. Они еще успеют приготовить тело Жужанны к погребению.
Мы с Дуней расположились на ночлег в небольшой комнате, которая раньше служила детской. Вокруг окон мы развесили гирлянды чеснока. Разве я могла остаться одна в спальне, где разбито стекло? У меня есть слабая надежда, что в этой комнатке он меня не найдет. Я принесла сюда подушку, одеяло, а также дневник и чернильницу с пером. Как хорошо, что Дуня рядом со мной.

Предыдущая страница 14 Следующая страница


15 Джинн Калогридис

Ночь обострила мои страхи. Но в одном мне стало значительно легче: теперь я уверена, что крестьянские легенды о стригое и договоре с ним - сущая правда. Жуткая, ужасающая правда, но я хотя бы знаю, с каким злом мне суждено сражаться. Оно кажется всепоглощающим, однако оно не может быть сильнее моей любви к мужу и ребенку.
Смерть Жужанны - лишь временная победа Влада. Но нас ему не одолеть. Мы обязательно вырвемся отсюда.

Глава 10

ДНЕВНИК МЕРИ УИНДЕМ ЦЕПЕШ
19 апреля
Аркадий совсем обезумел. Он забыл про пищу и сон и ни на шаг не отходит от своей сестры, хотя сегодня мы ее уже похоронили.
Жужанна умерла позавчера вечером. Всю ночь Аркадий провел рядом с ее телом. Я не пыталась увести его, поскольку Дуня заверила меня, что опасность ему не грозит. Наверное, решила я, в Трансильвании принято, чтобы ближайшие родственники проводили ночь рядом с умершим. Такую же скорбную вахту Аркадий нес и у тела своего отца, скончавшегося за несколько часов до нашего приезда.
Но и после ночного бдения Аркадий не захотел расстаться с сестрой. Эту новость мне сообщила Дуня, вернувшись в детскую. Он наблюдал, как служанки омывают тело Жужанны. Затем покойную положили в гроб и перенесли в парадную гостиную. Аркадий пошел вместе с ними и остался там. Это обстоятельство тревожит Дуню, поскольку уже сделаны все необходимые приготовления, чтобы после погребения спасти Жужанну от превращения в стригоицу.
После разговора с горничной я пошла в гостиную, но дверь оказалась заперта изнутри на задвижку. Аркадий сделал вид, будто не узнал моего голоса Он даже не подошел к двери, а крикнул издали, пригрозив, что пустит в ход револьвер, если его не оставят в покое. Обескураженная, я побрела обратно в детскую. Хотя я и не получила религиозного воспитания, мне вдруг захотелось помолиться на иконку святого Георгия, которую Дуня сюда принесла. Тревоги и волнения последних дней предельно истощили мои силы, и я забылась тяжелым сном.
Где-то ближе к вечеру меня разбудил шум и крики, доносившиеся из глубины дома. Позже я узнала, что Аркадий, угрожая револьвером, выгнал плакальщиц, нанятых Владом для совершения традиционного ритуала. Мое волнение передалось ребенку, он начал стучать ножками в живот. Снова заснуть мне уже не удалось, как не удалось и просто отдохнуть.
Солнце село, но Аркадий по-прежнему оставался возле тела Жужанны. Вечер пробудил во мне все страхи, донимавшие меня в последние дни. Я чувствовала: надо что-то делать, и как можно быстрее. Я представила своего мужа, сидящего в темноте возле гроба с телом его неумершей сестры... и содрогнулась. Еще раз мысленно воззвав к помощи святого Георгия, я встала и пошла к мужу, надеясь уговорить его прекратить это бдение и вместе со мной вернуться в детскую, где он будет в безопасности.
Полная решимости, я громко постучала в дверь гостиной. Ответом мне был хриплый крик:
- Убирайтесь прочь!
- Аркадий, это я.
Я намеревалась вовлечь мужа в разговор, воззвать к его разуму. Мне казалось, это выведет его из оцепенения и он в конце концов откроет дверь. Но его голос, изменившийся от горя, больно ударил по моим до предела натянутым нервам. Я медленно привалилась к двери и заплакала от безысходности.
Язык меня не слушался, я могла только плакать. В гостиной было тихо, потом послышались глухие шаги. Скрипнул отодвигаемый засов. Дверь отворилась. На пороге стоял мой муж, сжимая в руке револьвер. За его спиной начинался сумрачный мир, едва освещенный тусклыми точечками свечей.
При виде Аркадия у меня сжалось сердце. Небритый, в измятой одежде, с темными кругами под глазами. За то время, что мы не виделись, на его правом виске появилась седая прядь. "А Влад с каждым днем молодеет", - подумалось мне.
- Мери, ты? - удивленно спросил Аркадий.
При звуке его голоса, звучавшего по-детски беспомощно, я снова расплакалась. Аркадий опустил револьвер. Глаза его распухли и покраснели от слез, а ведь именно они всегда придавали его облику какое-то особое обаяние. Светло-карие, с заметным зеленоватым отливом и, словно для пущей выразительности, обведенные темно-коричневой каймой, они, подобно глазам его "дяди" и сестры, притягивают к себе.
Сейчас взгляд этих прекрасных, выразительных глаз был совсем потерянным и отчаявшемся, как у мальчишки, заблудившегося в бескрайнем лесу. Аркадий посмотрел на меня, прищурился, будто пытался вспоминать, знакома ли я ему и можно ли мне доверять.
- Да, дорогой, это я, твоя Мери, - тихо сказала я и сделала шаг к двери.
Аркадий напрягся, но револьвера не поднял. Я застыла в ожидании. Рука с оружием опустилась еще ниже, теперь дуло глядело в пол. Однако его пальцы все так же крепко сжимали рукоятку.
Затем он повернулся и пошел назад, туда, где в самом центре гостиной стоял открытый гроб. Я последовала за ним. Лампы не были зажжены, и углы громадного помещения тонули в темноте. Свечи горели лишь в напольном канделябре - высоком, почти вровень с моим лицом.
Двадцать зажженных свечей посылали Жужанне свой золотистый свет, делая покойную похожей на изваяние, олицетворяющее красоту и совершенство. Мне подумалось, что живой женщине не достичь такой безупречности линий и пропорций тела. Я никогда не представляла, что мертвый человек может быть настолько прекрасен, и инстинктивно прикрыла рот, боясь случайного возгласа. Приглядевшись, я поняла, что дело здесь не только в теплом сиянии свечей. Тело Жужанны излучало внутренний свет, и ее кожа приобрела такой же фосфоресцирующий блеск, как и кожа Влада (еще тогда, во время поманы, я поразилась этой его особенности). Я продолжала смотреть и обратила внимание на бледные серебристо-голубоватые вспышки, пробегавшие по телу Жужанны.
Внешний облик покойницы обладал такой необычайной притягательностью, что я буквально заставила себя перевести взгляд на Аркадия. Муж снова опустился на стул возле гроба. Как и я, он зачарованно глядел на Жужанну, правильнее сказать, целиком ушел в ее созерцание. Я позвала его по имени: сначала тихо, потом громче. Он не слышал, находясь в состоянии транса.
Тогда я наклонилась и взяла Аркадия за руку. Он встрепенулся, револьвер, с которым он не расставался, угрожающе блеснул. Похоже, муж забыл, что сам же привел меня сюда. Я попятилась назад. Страх в его глазах стал гаснуть. Аркадий вновь меня узнал.
- Аркадий, - тихо произнесла я.
Черты его лица немного смягчились. Это придало мне смелости, и я коснулась его плеча. Входя в гостиную, я совсем не знала, о чем стану говорить. Я лишь понимала: мы оба дошли до крайнего отчаяния. Я произнесла слова, подсказанные мне сердцем:
- Аркадий, я понимаю, сколь велико твое горе. Но ты - мой муж, и мне необходима твоя помощь.
Мои слова пробили завесу отчаяния, окутавшую разум Аркадия, и он меня услышал. Положив револьвер рядом с собой на мягкое сиденье стула, муж поднял глаза. Я чувствовала, какие яростные усилия он прикладывал, чтобы вырваться из внутренней тьмы. Но главное - прежний Аркадий, которого я знала и любила, возвращался, и мне стало легче.
- Дорогой, пойдем спать, - прошептала я. - Пойдем ляжем. Нам обоим нужно отдохнуть.
Аркадий обхватил пальцами свои недавно поседевшие виски и покачал головой. Его голос дрожал от страдания и душевной боли. Мне стало страшно за его рассудок.
- Не могу... я не смею ее оставить...
- Тебе нечего бояться, - успокоила его я. - Попросим кого-нибудь из слуг.
- Нет!
Он резко повернулся ко мне (как змея, готовая ужалить!).
- Слугам я больше не верю!
Аркадий перешел на шепот, словно боясь, что слуги нас подслушивают. Глаза его лихорадочно вспыхнули.
- Когда умер отец, я им еще верил... Но потом... Видела бы ты, что они сделали с его телом...
Аркадий вздрогнул и опять покачал головой.
- Нет. Я не оставлю никого из них рядом с Жужей.
- Ты говорил мне, что видел в замке страшные вещи, - напомнила я мужу, стараясь говорить ровным, твердым голосом. - А я видела страшные вещи здесь, в нашем доме. Здесь стало небезопасно, поэтому мне нужна твоя помощь. И не только мне... Твоему ребенку тоже.
Я положила руку Аркадия себе на живот, чтобы он ощутил, каким беспокойным стал наш малыш. У мужа потеплело лицо, мне показалось, что он сейчас заплачет. Но вместо этого Аркадий встал и крепко обнял меня.
Мне пришлось ловить ртом воздух, но это объятие меня очень тронуло. По моим щекам потекли горячие слезы. Я тоже вцепилась в Аркадия, боясь его отпустить. Мне казалось: стоит только разжать руки, как наша маленькая семья навсегда распадется.
- Я так напуган, - прошептал он мне на ухо.
Плача, мы прижались друг к другу мокрыми щеками, и я не знала, где мои слезы, а где - Аркадия. Это были наши общие слезы.
- Мне страшно даже подумать, что с тобой или малышом может случиться беда.
- А я боюсь за тебя, - всхлипнула я. - После всего, что тебе пришлось пережить, ты стал буквально сам не свой от горя. Помнишь, мы решили перебраться в Вену? Надо уезжать отсюда, и немедленно, пока зло не загородило нам дорогу.
- Да, - рассеянно произнес Аркадий. - Мы должны уехать.
Я почувствовала, как его тело вновь напряглось, и увидела перекошенный рот.
- Но я не могу оставить ее. Сейчас нельзя уезжать.
Я тоже напряглась и высвободилась из его объятий, хотя мы продолжали держать друг друга за талию. Я решила осторожно подвести Аркадия к правде о том, кем в действительности является Влад.
- Аркадий, ты заметил, насколько прекрасна Жужанна?
Он вздохнул, разжал руки и вновь взглянул на сестру, скорбно кивнув головой.
- Да... Да, она удивительно прекрасна...
Аркадий кашлянул, пытаясь подавить подступившие к горлу рыдания.
Я встала рядом с ним и обняла его за плечо.
- Жужанна сейчас прекраснее, чем была при жизни. Но разве ты забыл, что, когда мы приехали, твоя сестра выглядела совсем по-другому? У нее была искривленная спина и усохшая хромая нога.
Аркадий поднял голову вверх, где на высоком потолке плясали тени. Мне показалось, что ему мучительно не хочется вспоминать и он боится сравнить образ той, привычной ему Жужанны с красавицей, лежащей в гробу. У Аркадия даже участилось дыхание, он... страшился согласиться с выводами, которые напрашивались сами собой.
- Я ничего не забыл, - горестно вздохнув, признался он.
Я кивнула в сторону покойницы.
- Посмотри на нее, Аркадий. Приглядись! Разве так выглядят покойники через сутки после смерти? Жужанна еще похорошела. Она даже подросла, а ее спина стала совсем прямой. А теперь посмотри на ее ноги!
Аркадий нехотя взглянул на очертания стройных, совершенной формы ног сестры, проступавших под платьем.
- Усохшей ноги нет и в помине, - продолжала я. - Но в чем причина всех этих чудес?
Он схватился за лоб.
- Безумие! Вот причина! Безумие заставило меня несколько раз видеть Стефана, а потом и волков, проявивших ко мне непонятное милосердие. Безумие убеждало меня, будто дядя с каждым днем становится моложе. Ужаснее всего, что я заразил этим безумием и тебя, Мери, самого дорогого и любимого человека...
Его голос дрогнул.
- Мне невыносимо видеть, что ты по моей вине тоже стала безумной.
Боже, в какие ловушки загонял себя мой муж, не желая признать страшную правду! Горе горем, но подыгрывать ему я не собиралась. Ласково, но твердо я сказала мужу:
- Аркадий, я нахожусь в здравом уме. Я по-прежнему все та же Мери, которую ты знал. И я говорю тебе: ты вовсе не безумен. То, что ты видел, совершенно реально. Нынешняя красота Жужанны объясняется единственной причиной: твоя сестра стала стригоицей, одной из неумерших. - Я перевела дух и продолжала: - А вспомни, как выглядел Влад, когда он вчера явился в ее спальню. Седина в его волосах почти исчезла. Он помолодел лет на тридцать. Как ты это объяснишь?
Взгляд Аркадия упал на золотой нательный крестик, который я по небрежности не убрала под платье, когда шла сюда. Глаза мужа превратились в щелочки. Посмотрев на меня, он в ужасе прошептал:
- Боже, ты никак поддалась крестьянским суевериям? Ты стала такой же жертвой диких заблуждений, как и эти темные, невежественные люди? Теперь мне понятно, зачем ты пришла! Ты хотела под благовидным предлогом выманить меня отсюда: дескать, ты устал, пора спать. А сама только и думала, как бы помочь им надругаться над телом моей дорогой сестры! С меня достаточно того, что они надругались над телом отца!
Его лицо перекосилось, Аркадий смотрел на меня, как на предательницу. Пальцами левой руки я так крепко сжала распятие, что оно больно впилось мне в ладонь. Я была готова кричать от ужаса. Неужели мой муж настолько подвластен воле вампира, что навсегда потерян для меня? Неужели кровь, текущая в его жилах и жилах нашего ребенка, окончательно и бесповоротно привязала нас к этому чудовищу?
Я подумала о кровных узах, которые невозможно оборвать. Неужели мой ребенок обречен повторить судьбу своих несчастных предков?
Я молча воззвала к святому Георгию, умоляя его взмахнуть огненным мечом и навсегда перерубить эти проклятые кровные узы.
Мое отчаяние странным образом подействовало на Аркадия. Он издал какой-то клокочущий звук. Его гнев мгновенно рассеялся. Мужа шатало. Тихим, полным отчаяния голосом, он спросил:
- Тебе хоть понятно, на что ты намекаешь, называя все эти суеверия правдивыми?
Его голос упал до шепота.
- Мери, моя бедная Мери, мое единственное, бесценное сокровище... Я втянул в это зло и тебя. Я привез тебя и нашего малыша в змеиное гнездо. Да, все это правда. Дядя - безумец и убийца, мой отец был его сообщником, а теперь настал и мой черед разделить участь отца...
Аркадий спрятал лицо в ладонях. Наверное, перед его мысленным взором разворачивалась вереница обескровленных жертв ненасытного вампира.
- Мой ребенок, - шептал он. - Мой бедный малютка!
Его терзания были настолько велики, что передались и мне. Жестокая правда лишила нас обоих дара речи, и я, исполненная немого сострадания, с надеждой глядела на мужа. Я ожидала, что теперь-то смогу убедить его немедленно бежать отсюда.
- Аркадий, ты - не убийца, - дрожащим голосом сказала я. - Но Влад - стригой, и он тобой управляет. Давай я схожу за дневником Жужанны. Там написано, как он пил ее кровь...
Меня не учили с детства любить и почитать Влада. В моих жилах не текла кровь вампира. Мне было легче противостоять чарам этого чудовища Но его власть над Аркадием оказалась сильнее, чем я предполагала. Муж посмотрел на меня и сдавленно произнес:
- Твои слова, Мери... они доказывают, что ты... заражена безумием. Уходи. Уходи отсюда! Это невыносимо!
Когда я покачала головой и приготовилась возразить, он закричал:
- Уходи!
Он сел на стул, сжал в руке револьвер и вновь превратился в стража Жужанны. Теперь мне было уже не достучаться до мужа, я упустила единственный шанс объяснить ему, что он служит зловещим замыслам Влада, думая, будто защищает любовь и верность своему роду.
Самое ужасное, что дядя - точнее, дед, перед именем которого нужно добавить еще пару дюжин "пра", - поработил волю Аркадия. В сумраке гостиной мелькнули глаза Влада, у меня внутри раздался его презрительный смех. Только сейчас я поняла, сколь глупо и самонадеянно было думать, будто мы сумели его перехитрить. А мы-то всерьез рассчитывали, что осуществим задуманное и убережем Жужанну от участи стригоицы.
Лицо Аркадия стало непроницаемым. Он сидел, низко опустив голову, целиком погрузившись в свое горе. А рядом, в гробу, лежала его невообразимо прекрасная сестра, и кожа ее светилась мягким таинственным светом. Я понимала всю бессмысленность дальнейших споров с мужем. Отчаявшаяся и разбитая, я ушла, продолжая цепляться за спасительную для меня мысль. Я твердила себе, что Аркадию не выдержать еще одной бессонной ночи и утомление заставит его прервать бдение, навязанное волей Влада.
Я ошиблась. Утром я узнала от Дуни, что Аркадий по-прежнему находится возле гроба Жужанны. Глаза у него совсем обезумели, он упорно отказывается от еды и питья и бредит наяву. У меня защемило сердце.
Погребение состоялось в полдень. Зрелище было более чем тягостным. Прийти попрощаться с Жужанной осмелились лишь четверо слуг, остальные побоялись идти, зная, что Жужанна умерла от укуса стригоя. Они вошли в гостиную и, сняв шапки, молча замерли перед открытым гробом. Ион плакал. В его взгляде помимо горя сквозило негодование, какое прежде я видела в глазах Дуни, когда та узнала, что договор нарушен. Сняв с себя распятие, Ион попытался вложить его в руки мертвой хозяйки, но Аркадий что-то злобно крикнул ему по-румынски. Мне показалось, что муж сейчас швырнет распятие на пол. Но нет, Аркадий опустил крест себе в карман, забыв, что это чужая вещь. Ион в оцепенении глядел на своего господина. Мне стало больно за старика, и я пожалела, что не знаю румынского языка и не могу объяснить ему состояние Аркадия.
Илона с Дуней тоже пришли. В их глазах было больше ужаса, нежели скорби, поскольку обе горничные лучше, чем кто-либо, знали о странных переменах, произошедших с телом домнишоарэ. Как и Дуня, Илона прекрасно понимала: вечное упокоение - пустые слова. Жужанне недолго пребывать в покойницах, и гроб - это деревянное чрево, которое вскоре родит безупречно прекрасное, но чудовищное дитя.
Михай вместе со щуплым Ионом помогали Аркадию нести гроб в фамильный склеп. У всех троих вспотели лбы - покойница оказалась неожиданно тяжелой. По-видимому, слуги так перепугались, что даже забыли прибрать в склепе, принести цветы и свечи. Муж ничего этого не замечал. О, как мне хотелось увести его оттуда, оставив Жужанну наедине с пылью и паутиной склепа Я все еще надеялась, что невестку можно спасти и не дать ей превратиться в стригоицу.
Аркадий не стал переодеваться и даже не побрился. Стоя со всклокоченными волосами, он произнес прощальную речь. Спертый воздух склепа дурно действовал на меня. Я боялась, что упаду в обморок. Ни священника, ни молитв не было. Обряд погребения (если его можно назвать обрядом) продлился считанные минуты. Потом все повернулись и пошли к выходу. Все, кроме Аркадия. Он уселся на холодный каменный пол, достал револьвер и приготовился продолжать бдение у гроба сестры.
У меня уже не было сил уговаривать Аркадия пойти вместе с нами. Я мечтала поскорее выбраться из удушающей атмосферы склепа на свежий воздух. Дуня, однако, задержалась, и что-то сказала Аркадию по-румынски. В ответ он наставил на нее револьвер.
Мы ушли. А что еще нам оставалось делать? Никакие наши слова не смогли бы помочь Аркадию и его сестре.
Я послала Михая в замок с просьбой передать, что мой муж изможден физически и душевно, а потому поманы сегодня вечером не будет.
От Дуни я узнала, что слуги покидают дом. Правильнее сказать, бегут из дома. Я тоже стала готовиться к побегу и упаковала необходимые вещи. Нужно лишь увести моего несчастного, обезумевшего мужа из склепа. Мы здесь не останемся. Я пообещала это Владу и полна решимости сдержать обещание.
Дуня рассказала мне, что вампиры не могут пересекать водные потоки. Река и даже крупный ручей становятся для них почти непреодолимой преградой. Я забросала горничную вопросами. Оказалось, чтобы переправиться через реку, вампир должен лежать внутри особого ящика, наполненного землей.
Я решила, что мы тронемся в путь ранним утром и не будем останавливаться, пока не переедем через реку Муреш. Если гнать лошадей, то к вечеру мы сможем до нее добраться. Нынешнюю ночь мы проведем в детской, которую Дуня превратила в крепость, развесив чесночные гирлянды вокруг окна, двери и во всех углах. Она принесла в комнату несколько иконок святых, а перед образом святого Георгия зажгла свечку. Я смотрю на его сверкающий меч, готовый снести голову дракула - дракона.
Голову дьявола.
Впервые я услышала это румынское слово от мистера Джеффриса. От Дуни я узнала, что в деревне род Аркадия так и называют - Дракул.
Я постоянно молюсь святому Георгию, прося его защитить моего мужа и ребенка. Будь у меня возможность, я бы убила дракона собственными руками. Дуня утверждает, что это очень опасно. Днем, когда вампир спит и наиболее уязвим, двери в его покои заперты на несколько засовов. Взломать их невозможно. Она еще раз напомнила: все смельчаки, пытавшиеся расправиться с Владом, погибли ужасной смертью.
Сколько веков нам еще ждать, пока небесный воитель воплотится на земле и избавит нас от этого чудовища?
Время идет, и надо что-то делать, чтобы увести Аркадия из склепа и помешать Жужанне превратиться в стригоицу. Мне кажется, у мужа просто не хватит сил на третью бессонную ночь. Но если хватит... Что ж, подобно Далиле, я предложу ему утолить жажду напитком, в который подмешаю... лауданум. Там, где бессильны ласковые слова и разумные доводы, подействует настойка опийного мака.
Солнце клонится к вечеру. Пора действовать.
Святой Георгий, уповаю на твою помощь.

Глава 11

ДНЕВНИК МЕРИ УИНДЕМ-ЦЕПЕШ
19 апреля (дополнение к предыдущей записи)
Боже милосердный! Он вторгся в нашу крепость! Он знает о каждом нашем шаге. А я даже не могу пойти и предостеречь мужа, который послушно дожидается появления нового чудовища. Подумать только: Влад в курсе всех наших замыслов!
Бедная Дуня, ставшая пешкой в когтях вампира. Она еще ничего не подозревает. Даже сейчас она ласково улыбается мне, наливая болеутоляющий чай. К счастью, ей не прочитать моих записей, больше похожих на каракули. Мне нужно торопиться, пока меня не накрыла новая волна боли. Боюсь, эта запись может оказаться последней. Я оставлю дневник там, где Аркадий сможет его найти и прочесть... если он сам переживет эту ночь.
Боли начались вскоре после того, как я сходила к Аркадию, который продолжает сидеть на полу в их фамильном склепе. Дуня дожидалась меня у двери. Мы направились к дому. Вдруг я почувствовала резкую боль. Я начала оседать и, чтобы не упасть, схватила Дуню за плечо.
Я нечаянно дернула ее за воротник платья. На шее горничной, чуть выше ключицы, я увидела две круглые красные отметины. В центре каждой из них белела точечка.
Я испытала нечто похожее на удар ледяным мечом. Я помню эту боль. Впервые я ощутила ее, когда погибли мои родители. Сравнение может показаться нелепым, поскольку Дуня жива, она дышит, двигается, разговаривает. Однако для меня она потеряна безвозвратно.
Увидев эти отметины, я жутко закричала. Дуня подумала, что у меня начались предродовые схватки. Мне захотелось опрометью броситься в лес, убежать куда угодно. Дуня пыталась меня поддержать, но я стала отпихивать ее руку. Впрочем, потом мне пришлось смириться, ибо сама бы я просто не добралась до детской.
Оказавшись там, я все еще противилась Дуниной помощи. Бедная девушка, наверное, подумала, что от боли у меня помутился разум. Она так заботливо, так преданно ухаживает за мной. Я смотрю на ее невинное, бесхитростное лицо, и мне не сдержать слез.
Чудовище! Гнусное чудовище! Я заставлю тебя заплатить за все, что ты сделал и с Дуней, и с Жужанной!
По Дуниным глазам я вижу: она даже не подозревает о перемене, происходящей с ней. Мой лучший, надежный друг превратился в опаснейшего врага. Как давно Влад сделал эту невинную девочку своим орудием? Может, в ту самую ночь, когда она спала в комнате Жужанны? А вдруг, подчиняясь его воле, Дуня является к нему ночью, когда мы спим, и обо всем рассказывает? Может, она с самого первого дня шпионила за нами?
Или это я обрекла Дуню, сказав Владу, что знаю о существовании договора? Неужели я так расплатилась с ней за ее преданность?
Я не могу себя заставить сказать ей правду - эта правда разорвет ей сердце. Дуня, моя милая, верная Дуня. Стригой выиграл. Теперь мы обе пропали...
Боль опять вернулась. Больше писать не могу. Боже, помоги нам!

Глава 12

ДНЕВНИК АРКАДИЯ ЦЕПЕША
21 апреля, час ночи (написано на отдельных листах)
Я сижу, прислушиваясь к крикам жены, и пишу предостережение ребенку, который рождается в эти минуты. Несколько дней подряд я не притрагивался к своему дневнику, и за это время я испытал столько горя и пережил такой ужас, что слова были бы бессильны передать мое состояние. Жужанна умерла, и ее похоронили в фамильном склепе. Я запомнил лишь миг ее смерти. Сестра умирала у меня на руках, а ее прекрасные глаза безотрывно глядели на дядю.
Я смутно помню, что было после кончины Жужанны. Ибо сначала смерть отца, затем исчезновение и гибель Джеффриса и, наконец, смерть сестры - все эти события медленно и неумолимо сокрушали мою волю. И когда когти чужой воли опять вопьются в мой мозг (так уже было три дня назад; я сидел в этой же комнате), они больше не ослабят своей хватки.
Но то, что случилось нынешней ночью, по своей чудовищности превосходит все ужасы минувших дней. Увиденное сегодня потрясло меня до самых глубин моего существа, однако благодаря этому я прорвался сквозь завесу безумия и теперь нахожусь в здравом уме.
Да, я нахожусь в здравом уме. И еще: впервые в жизни я перестал быть марионеткой.
Теперь опишу то, что помню хорошо. Как я уже отмечал, события, происходившие после смерти сестры, почти полностью изгладились из моей памяти. Помню лишь, что я три ночи подряд не спал, ничего не ел и находился возле гроба Жужи. Но воспоминания об этом очень и очень смутные.
В день похорон Жужанны, уже ближе к вечеру, ко мне в склеп приходила Мери. Ее визит я запомнил в основном из-за чувств, которые он у меня тогда вызвал, но главное случилось потом.
Помню, я сидел на холодном мраморном полу, рядом с закрытым гробом сестры, прислонившись спиной к стене, которая была лишь немногим теплее пола. Мои локти упирались в колени, а в руках я сжимал револьвер. Мое сознание находилось где-то посередине между сном и бодрствованием. В таком состоянии сны легко проникают в реальность.
В склепе, где я сидел уже несколько часов, не было окон. Массивную каменную входную дверь я оставил открытой, чтобы лучше слышать и видеть того, кто посмеет вторгнуться сюда. Сразу за ней располагались ниши с самыми ранними захоронениями. Оттуда узкий коридор вел в обширное помещение, где хоронили скончавшихся в последние десятилетия. Здесь же находились ниши, в которых стояли гробы с останками моих близких. От двери сюда пробивался лишь узенький лучик солнечного света и исчезал в сумраке ниши, где отныне покоилась моя сестра. Однако мои глаза привыкли к скудному освещению, и потускневший лучик безошибочно свидетельствовал о приближении вечера.
И тогда я увидел сон наяву. Будто бы мои отец, мать и Стефан, не затронутые тлением, лежат на крышках своих гробов. Потом они медленно, с особой молчаливой торжественностью умерших сели, открыли глаза и с искренним участием посмотрели на меня.
Самое поразительное - я ясно увидел свою мать, которую знал лишь по рассказам отца. Она умерла, произведя меня на свет. К счастью, у отца имелся небольшой портрет матери, написанный за несколько лет до их женитьбы. Судя по портрету, у нее были светлые волосы. Сейчас, видя мать сидящей на крышке гроба, я поразился ее сходству с Мери. Правда, мать была крупнее - выше ростом, шире в плечах и с более развитой грудью. Лицо ее также было шире, и на нем особенно выделялся тяжелый волевой подбородок. Главное же сходство, пожалуй, заключалось в выражении глаз.
На матери было белое шелковое платье с низким вырезом, пышными короткими рукавами и широкой голубой лентой, приподнимающей грудь и подчеркивающей ее очертания. Эти слишком нескромные наряды времен ампиравышли из моды более двадцати лет назад. Чтобы платья плотнее облегали фигуру, женщины специально смачивали их водой, перед тем как надеть. Длинные золотистые вьющиеся волосы матери были стянуты на затылке еще одной голубой лентой и оттуда свободно ниспадали на спину, как у девочки-подростка.
Мать показалась мне совсем юной, даже моложе, чем Мери. Ее карие глаза нежно и заботливо глядели на меня. Потом она улыбнулась, и все горести минувших дней, все мое безумие куда-то исчезли.
Рядом с матерью сидел отец - молодой, сильный и пока еще не сломленный горем. Последним поднялся Стефан - худенький, улыбчивый малыш. В его сияющих глазах я увидел любовь и нежность, которых не было, да и не могло быть, в глазах мороя, заманившего меня в лес. Я сразу понял, что тот Стефан был не кем иным, как злобным самозванцем.
Я смотрел на своих близких и вдруг ощутил знакомую боль, сдавившую мне виски. Вскрикнув, я обхватил голову руками. Как ни странно, образы моих родных не исчезли. Все трое сочувственно и ободряюще мне улыбались. Лоб и спина взмокли от пота, но в присутствии родителей и брата я не испытывал прежнего страха. Боль также несколько поутихла. Нет, она не оставила меня совсем, но теперь ее можно было терпеть, и я вновь открыл глаза.
Призрак Стефана всегда вызывал во мне внутренний трепет, даже дрожь. Сейчас же, глядя на своих близких, я был совершенно спокоен. Они дарили мне такую любовь, такую заботу, что я зарыдал, исполненный удивления и благодарности.

Предыдущая страница 15 Следующая страница


Договор с вампиром 16

За неполные три недели, проведенные в родных местах, я видел слишком мало добра и чересчур много зла. Появление своих близких я счел добрым предзнаменованием. Я понял: добро победит гнусное зло, наполнившее лес десятками черепов, это зло будет повержено и справедливость восторжествует. И еще я почувствовал (даже сейчас мне трудно писать об этом - слезы подступают к горлу), что, хотя мои родители и брат покинули мир живых, они пришли сейчас ко мне, чтобы сделать меня сильнее. Я слышал мысленный призыв матери - она говорила, что любовь побеждает любое отчаяние и что мое горе и замешательство рассеются, если только я прислушаюсь к голосу сердца.
Я верю ее словам, верю всем своим существом. Если в мире существует абсолютное Зло, в нем обязательно должно существовать и абсолютное Добро (любовь моих умерших близких - наглядное тому подтверждение), и это Добро способно разорвать отвратительные узы, поработившие мое сознание.
У меня хлынули слезы радости. Я был полностью во власти этого удивительного откровения и не сразу обратил внимание на шаги, раздавшиеся у входа в склеп. Но даже услышав их, я побоялся осквернить светлую любовь моих близких и не поднял оружия.
Я услышал голос жены (испуганный и в то же время решительный). Это был еще один знак. Горе, растерянность и замешательство едва не сломили меня, но наша с Мери взаимная любовь способна разрушить власть вампира и спасти нашего ребенка.
Полный радостных надежд, я положил револьвер возле гроба Жужанны, встал и на затекших, негнущихся ногах сделал шаг навстречу Мери.
У меня тут же закружилась голова и подкосились ослабевшие ноги. Я снова опустился на пол. К этому времени Мери почти дошла до ниши. Луч солнца осветил ее лицо и блестящие от слез глаза.
- Аркадий, где ты? - спросила Мери.
Ее глаза не привыкли к темноте. Она не видела меня, хотя я находился совсем рядом, на расстоянии фута. Солнечный луч скользнул по ее груди, высветив золотое распятие. В руках Мери держала хрустальный графин.
- Я здесь, - ответил я, дожидаясь, пока она разглядит меня среди теней.
Должно быть, ее напугал мой слабый и непередаваемо грустный голос.
- Аркадий, милый мой, - прошептала Мери.
В этих словах было столько сострадания, что меня захлестнула волна любви и нежности к своей жене. Внушительный живот затруднял ее движения. Мери с трудом нагнулась, поставив графин на пол, затем попыталась сесть. Я кое-как помог ей.
Образы моих близких к этому времени исчезли (зато ужасная боль в голове осталась). Нас с Мери окружали лишь молчаливые мраморные плиты, но я по-прежнему ощущал любовь родителей и брата. Чтобы утешить Мери, я крепко обнял ее.
Она беззвучно плакала, ее горячие слезы капали мне на шею. Потом Мери взглянула на меня. Голос ее был спокойным, но не менее изможденным, чем мой.
- Я очень тревожусь за тебя. Если так будет продолжаться, ты заболеешь. Прошу тебя, пойдем домой.
И опять боль железным обручем стянула мне голову, и я застонал. Думая, что я упрямлюсь и не желаю уходить отсюда, Мери бросила на меня сердитый взгляд, но даже в нем было больше тревоги, нежели гнева. При всей моей любви к жене (я был бы готов пожертвовать жизнью ради ее счастья, и это не просто слова), я тем не менее не мог откликнуться на ее просьбу. Почему? Тогда я был уверен, что меня не пускает горе и страх того, что крестьяне надругаются над телом Жужанны. Я думал: если с телом сестры что-то случится, я себе этого не прощу. Но нет, на самом деле я оставался в склепе не по своей воле. Некая внешняя сила заставляла меня сидеть здесь, она острыми невидимыми когтями впивалась мне в мозг, не позволяя уйти.
Сейчас я это понимаю, но тогда я не мог даже вообразить, что моим разумом управляют извне. Я погладил золотистые волосы Мери и тихо ответил ей:
- Дорогая, я не могу уйти. Но если хочешь, оставайся со мной. Здесь тебе ничто не угрожает.
- У тебя два дня не было во рту ни крошки пищи и ни капли воды.
- Илона что-то приносила мне в гостиную, - пробормотал я.
Когда это было? Вчера? Позавчера? Я потерял счет дням. Голода я не чувствовал, но пить мне очень хотелось, и я с жадностью посмотрел на принесенный Мери графин.
Она прочла мои мысли. Наклонившись к графину, Мери сняла надетый на пробку стакан и наполнила его.
- Я же знала, что тебе захочется пить, - ласково, точно маленькому упрямому мальчишке, сказала она. - Я принесла чай со сливовицей. Он, наверное, еще теплый. Пей, тебе надо согреться.
Запах крепкого чая вместе с густым ароматом сливовицы приятно щекотал мне ноздри, а звук наполняемого стакана услаждал мой слух. Только теперь я почувствовал болезненную сухость в горле. Рот мой словно набили ватой. Мне было больно даже просто шевелить языком. Я схватил стакан и несколькими глотками осушил его, пролив немного на заросший щетиной подбородок.
- Налить еще? - спросила Мери и, не дожидаясь моего ответа, снова наполнила стакан.
Я с той же жадностью начал пить, однако после второго глотка остановился. Инстинкт подсказал мне: что-то здесь не так. Я поболтал напиток в стакане, принюхался и пристально взглянул на Мери.
Мери. Моя любящая жена. Мой коварный Иуда.
Я проглотил чай, потом провел языком по небу, пытаясь на вкус определить, не подмешано ли чего в этот ароматный напиток. Я ощутил вкус чая, каких-то трав, аромат сливовицы. Но там было что-то еще. Я улавливал совсем слабый, но очень знакомый вкус.
Опийная горечь лауданума!
Я уже был готов обрушить на Мери град упреков. Мне хотелось вдребезги разбить проклятый стакан. Потом я вспомнил недавнее видение. Неужели я решусь оскорбить память близких и их любовь ко мне? Мне стало стыдно. Мери - не злодейка. Пусть она заблуждается, но она любит меня и, как может, пытается уберечь. И потом, она не знает истинной причины, почему я с таким упорством сижу возле гроба Жужанны.
Я поставил недопитый стакан на пол и печально вздохнул:
- Ты меня предала.
Лучик солнца на полу из желто-оранжевого стал красноватым. Он не касался лица Мери, но я и так видел ее решительно развернутые плечи, дерзко поднятый подбородок и горящие глаза.
- Можешь называть это предательством, но я поступила так из любви к тебе. Я хочу спасти тебя и нашего ребенка. Аркадий, прошу тебя, уйдем отсюда.
Слезы застилали мне глаза.
- Не могу, - всхлипнув, сказал я. - Ну как ты не понимаешь?
Мери с трудом поднялась на ноги. В ее голосе помимо решимости я уловил безмерную усталость.
- Нет, я понимаю. Очень хорошо понимаю. Он управляет тобой. Но это скоро кончится.
Больше она не произнесла ни слова и пошла навстречу догорающему закатному солнцу. Мери уходила с видом победительницы. Я разгадал ее нехитрый замысел: дождаться, пока лауданум окутает меня сном, а потом снова сюда вернуться.
После ее ухода я дал волю безудержной ярости. Она так уверена в своих замыслах, что даже не стала скрывать их от меня! Опоить меня лауданумом и силой вытащить отсюда. Наверняка она подговорила кого-то из слуг. А что будет с телом бедной Жужи?
Я встал, схватил графин и не глядя швырнул в темноту склепа, а вслед за ним и стакан. Зазвенели осколки. Я опустился на колени и уперся лбом в холодный мрамор пола. Меня раздирали противоречивые эмоции: с одной стороны, я искренне любил Мери, но с другой - ненавидел ее за трюк с лауданумом.
Пока я стоял в этой нелепой позе, солнце село. Недолгие сумерки сменились кромешным мраком. Лауданум окутал серой пеленой мой разум и притупил чувства. Я изо всех сил старался не заснуть и напрягал слух, стараясь различить звуки, которые доносились извне. Я не сомневался, что теперь, когда стемнело, злоумышленник не замедлит появиться.
Я вновь оказался на границе бодрствования и сна. Я стоял на коленях лицом вниз, упираясь ладонями в пол. И опять невидимые когти вонзились мне в мозг, но на этот раз я не стал сопротивляться, а покорился нахлынувшей боли.
Темнота вокруг меня заполнилась странным мерцанием. Подняв голову, я увидел зеленые дядины глаза. Они пылали, как два изумрудных факела. Я не видел ни его лица, ни фигуры - только глаза. В мозгу отчетливо звучали его слова:
"Держись, Аркадий. Потерпи, осталось совсем немного".
Его голос был приятным, убаюкивающим, и вскоре я успокоился. Вопреки дядиному призыву, я провалился в сон. Сколько я проспал - не знаю. Меня разбудил желтоватый свет фонаря, мелькнувший в дверном проеме, и гулкие шаги. Не успел я прогнать остатки сна, как послышалось волчье рычанье и истошные человеческие вопли.
Я нащупал револьвер, вскочил и бросился на шум.
Возле открытой двери склепа валялся опрокинутый фонарь. Масло из него вытекло и загорелось. Огненная лужица освещала лежащего на спине крестьянина. Он отчаянно молотил руками, стараясь загородиться от волка, который все ближе подбирался к его горлу. Силы были неравными; зверь трепал свою жертву, точно пес пойманную крысу.
Я вскинул револьвер, приготовившись выстрелить, но рука моя была нетвердой - сказались утомление и доза лауданума. Волк и крестьянин мелькали передо мной с такой быстротой, что я боялся вместо зверя попасть в человека.
Борьба продолжалась недолго. Из горла жертвы вырвался предсмертный хрип. Руки крестьянина безжизненно упали на пол. Волк вцепился ему в горло и сомкнул челюсти. Не помню, слышал ли я хруст сломанных позвонков. Оторвав тело крестьянина от пола, волк поднял его на целый фут, сильно встряхнул и разжал зубы.
Словно удовлетворенный содеянным, волк неспешно оглядел свою жертву. Падая, крестьянин ударился головой о мраморный пол. Его голова треснула, как спелый орех. Пол и стены густо покрылись темно-красными брызгами.
Я вскрикнул, узнав в убитом старого садовника Иона. Его седые усы пропитались кровью, в мертвых глазах застыл ужас, а изо рта и разодранного горла ползла кровавая пена.
Желтые глаза зверя обратились на меня. Волк негромко зарычал. Я вскинул револьвер, приготовившись выстрелить. К моему удивлению, зверь бросился не на меня, а прочь из склепа и исчез в темноте. Я не побежал за ним вдогонку. Присев на корточки перед мертвым Ионом, я только сейчас заметил валявшийся неподалеку полотняный мешок, запачканный кровью.
Я развязал тесемки и извлек оттуда молоток, пилу, кол и головки чеснока. Вид этих предметов пробудил во мне дикую, слепую ярость. Ион погиб страшной смертью, но в тот момент я не испытывал никакой жалости к старику. Мне казалось, сама судьба покарала его. Я схватил мешок и швырнул в лужицу горящего масла, потом, один за другим, отправил туда же орудия несостоявшегося злодеяния. Огонь совершенно не повредил металлическую пилу, да и рукоятка молотка лишь слегка почернела. Зато чеснок сгорел дотла, наполнив воздух едким дымом, от которого у меня защипало глаза. Я с наслаждением смотрел, как чернеет и превращается в головешку кол.
Когда импровизированный костер догорел и погас, я засунул револьвер за пояс и, пошатываясь от дыма и лауданума, побрел внутрь склепа Я едва успел войти в узкий коридор, как вдруг в дальнем конце что-то вспыхнуло. Поначалу эта белая вспышка испугала меня, но затем я успокоился. Мне показалось, будто кто-то зажег маленький огарок свечи, который в любой момент мог погаснуть. Волкам свет ни к чему, значит, там находился человек. Скорее всего, Мери, которая вернулась, когда я спал, и притаилась в углу.
Я окликнул ее.
Ответом мне был тихий вздох, почти стон. Голос, несомненно, принадлежал женщине, но мне послышалось в нем что-то звериное. И с этим звуком - не знаю, почему именно с ним, но с этим звуком развеялись все мои сомнения и исчезло всякое замешательство. Страх не исчез, наоборот, он стал еще сильнее и глубже, чем прежде. Горестные переживания тоже никуда не делись. В этот момент я был похож на слепца, который годами жил, не подозревая о своей слепоте, и неожиданно обрел зрение. Я вдруг стал... самим собой. Не было больше когтей, терзавших мой мозг. Не было чужой воли, управлявшей моим разумом едва ли не с раннего детства.
Свет разрастался. Со стороны ниши ко мне шла Жужанна.
Она была похожа на прекрасного ангела, окруженного лучезарным сиянием. Ее кожа светилась. Приглядевшись, я понял, что ошибся: светилась не кожа Жужанны. То было внутреннее сияние! Думаю, любой мужчина безрассудным мотыльком устремился бы на этот свет, зачарованный полными алыми губами и сверкающими ослепительно белыми зубами Жужанны. А ее восхитительные глаза, сохранившие свой цвет! Но теперь они стали еще прекраснее благодаря танцевавшим в глубине золотистым искоркам. Единственный недостаток - они ничего не выражали, напоминая глаза младенца, впервые увидевшего окружающий мир. Жужанна меня не узнала. Я понял это не сразу, продолжая любоваться ее блестящими, с синеватым отливом волосами, которые черными волнами ниспадали до пояса. К тому же погребальные одежды не скрывали, а скорее подчеркивали, насколько совершенным было ее тело. Из плоской, угловатой дурнушки моя сестра превратилась в соблазнительную красавицу.
Мой восторг, о котором я так долго и подробно пишу, длился не более секунды. В первый момент мне захотелось броситься к Жужанне, обнять ее, поцеловать в алые губы и заплакать от радости: она воскресла! Но теперь мой разум был по-настоящему моим, и мысли обрели предельную ясность. Наверное, я пережил то, что называют озарением. Мне разом открылась ужасающая правда относительно Влада и моей несчастной умершей сестры. Ликование сменилось ужасом.
А я-то думал, будто хорошо знаю, что такое страх! То, что я называл страхом, было подобно мелкому пруду в сравнении с безбрежным океаном, который бушует вокруг меня сейчас.
Я бросился бежать, словно сам дьявол гнался за мной по пятам. Я мчался по крутому холму к дому, а в мозгу вспыхивали ошеломляющие мысли... Мой дядя - стригой, и все легенды о нем - не вымысел невежественных крестьян... В. управлял мной, как марионеткой. Это он был "призраком" моего брата. Он повелевал волками, которых заставлял убивать каждого, кто случайно или намеренно попадал в запретную часть леса. Но волки странным образом пощадили меня. Это тоже служило определенной цели В. - заставить меня поверить в собственное безумие.
Мне вспомнились строки из письма Раду... Значит, я - игрушка в руках В., и он до поры до времени забавлялся моим неведением. Представляю, как ему было смешно, когда я пришел рассказать об исчезновении Джеффриса и странном поведении Ласло!
Продолжая свою садистскую игру, В. отправил меня сначала в лес, потом в Бистриц и, наконец, на самый край пропасти, чтобы столкнуть в безумие... Но зачем? Ради какой цели? Неужели ради одного этого вечера, чтобы я стерег Жужу, пока она не встанет из гроба? Или он намеревался сломить мою волю и сделать сообщником в убийствах и поставщиком новых жертв?
Но ведь В. не нуждается ни в чьей помощи. Может, ему доставляет извращенное удовольствие издеваться надо мной? Нет, здесь наверняка есть еще какая-то причина, ибо он слишком хитер и расчетлив. Тогда непонятно другое: зачем он вдруг выпустил меня из когтей своей воли? Почему сейчас я мыслю и чувствую самостоятельно, не ощущая его вмешательства?
Я побежал на конюшню и запряг лошадей в коляску, оставалось лишь подняться к Мери и вместе с ней без промедления покинуть этот рассадник зла. Я хотел подогнать коляску к дверям дома, но не успел забраться на козлы, как услышал отчаянный крик:
- Домнуле! Домнуле!
Из темноты выскочила горничная Дуня. Она отчаянно размахивала руками. Ее платок сбился набок, лицо было красным и мокрым от слез.
- Домнуле, скорее! - крикнула она, задыхаясь от быстрого бега. Слезы мешали ей говорить. - Скоро роды, а он ее забрал! Он ее забрал!
Я застыл на месте, поскольку сразу же понял, о ком речь, но не мог, не хотел верить. Схватив Дуню за плечи, я хорошенько встряхнул ее и спросил:
- Кого забрал? Мери? Кто это сделал?
- Влад! - выкрикнула она.
- Куда?
- В замок!
Я прыгнул в коляску и схватил поводья. Дуня запричитала:
- Не оставляйте меня здесь! Прошу вас, возьмите меня с собой!
- Тебе лучше в доме, - возразил я и тронул лошадей.
Однако Дуня ухватилась за борт двинувшейся коляски и прыгнула внутрь. Решимость этой девчонки меня просто растрогала.
- Мери - моя хозяйка. Я не могу бросить ее сейчас. Кто ей поможет в родах?
Итак, мы вдвоем понеслись в замок. Отцовский револьвер и фонарь - это все, чем я располагал, приготовившись к схватке с вампиром.
Когда мы приблизились к серой громаде замка, он показался мне еще более грозным и неприступным, чем обычно. Я приписал это возбужденному состоянию своего ума, но затем понял, откуда у меня появилось такое ощущение. В замке не светилось ни одного окна.
Въехав во двор, я отдал поводья Дуне.
- Жди здесь. Если через пятнадцать минут мы с Мери не появимся, уезжай отсюда в любое безопасное место.
От страха Дунины глаза сделались размером с блюдца, но она ответила с прежней решимостью:
- Я буду ждать, пока вы не вернетесь вместе с доамнэ.
Я хотел оставить ей фонарь, но Дуня замотала головой, сказав, что мне он будет нужнее. Я подошел к входным дверям. Как и следовало ожидать, они оказались заперты. Тогда я направился к восточному крылу замка, где была небольшая, незаметная дверь. О ее существовании я узнал случайно, увидев однажды, как из нее выходили слуги. К счастью, эту дверь закрыть не догадались. Я достал револьвер и двинулся по узким коридорам к лестнице, а потом - туда, где находились комнаты для гостей.
Я напрягал слух, пытаясь услышать крики или стоны, которыми, как мне казалось, должны сопровождаться роды. Однако замок походил на склеп, тишину в котором нарушал лишь звук моих шагов, а мрак пытался разогнать неяркий свет одинокого фонаря. И все же я не мог отделаться от ощущения, что зло наблюдает за мной из всех щелей и прекрасно знает, куда и зачем я иду. Я обходил комнату за комнатой и звал Мери: сначала тихо, потом все громче и наконец начал выкрикивать ее имя в полную силу своих голосовых связок.
Тишина. Везде тишина. В комнатах, куда веками никто не заглядывал, меня встречала духота и густой слой пыли.
Я шел все быстрее. Мое волнение также нарастало. Я обыскал весь замок, за исключением комнат для гостей и личных покоев Влада. Сперва я решил осмотреть комнаты для гостей, ибо я лелеял надежду найти Мери там. Дверь, возле которой я совсем недавно говорил с мокрым и полуодетым герром Мюллером, оказалась распахнутой настежь. Внутри, как и везде, было темно.
Из-за смерти сестры и тревоги за Мери я начисто позабыл о бедных немецких путешественниках. Только сейчас я вспомнил, что должен был забрать чету Мюллеров в наш дом, и содрогнулся от ужаса. Подняв фонарь повыше, я прошел через гостиную в спальню, призывая откликнуться не только Мери, но и немцев.
К моему величайшему огорчению, спальня также была пуста, хотя по всем признакам Мюллеры покинули ее совсем недавно. Со стула кокетливо свешивалась женская ночная сорочка из тонкого шелка, отделанная кружевами. Такие нарядные сорочки невесты надевают в первую брачную ночь. Чувствовалось, что эту интимную деталь женского туалета бросили на стул с веселой беззаботностью. Я откинул балдахин просторной кровати. Одеяло и простыни были скомканы и смяты, а подушки - раскиданы в разные стороны. На одной из простыней я заметил пятнышко засохшей крови.
Из полудюжины подушек несмятой осталась только одна, она лежала возле спинки в ногах постели, а рядом с ней восседала (по-видимому, в качестве свидетельницы супружеских игр) кукла в белом кружевном платьице. Ее лицо и ручки были фарфоровыми, а туловище - тряпичным Видимо, она притомилась и, наклонившись вперед, уткнулась лицом в простыню. Кудряшки (кукла была брюнеткой) разметались в разные стороны, накрыв опущенные ручки.
В дальнем углу спальни высилась массивная ванна, заполненная серой водой. Возле кровати я заметил раскрытый чемодан. Его содержимое было основательно перевернуто, словно хозяева искали и никак не могли найти нужный предмет из их обширного гардероба. Одежда Мюллеров заполняла все стулья и пуфики спальни и едва ли вмещалась в один этот чемодан. Похоже, на сей раз никто из слуг не позарился на чужое.
Как давно супруги покинули спальню и где они сейчас? Обойдя комнату вдоль и поперек, я не обнаружил никаких зацепок. На душе у меня стало совсем тоскливо. Не хотелось думать, что Мюллерам уготована судьба несчастного Джеффриса. А какая судьба уготована моей Мери? Ответы на эти вопросы ждали меня в личных покоях В. - святая святых замка, куда не допускался никто.
Я двинулся туда. И опять в темных коридорах гулко звучали мои шаги. И опять мне казалось, будто кто-то следит за мною. Чем ближе я подходил к дядиным покоям, тем больший ужас охватывал меня.
Дверь в гостиную В. была открыта, но на этот раз я не увидел ни красноватых отсветов очага, ни мерцания свечей. Только из-под двери, ведущей в личные покои дяди, выбивалась тонкая полоска света.
Эта полоска тянула меня, словно магнит. Я поставил фонарь на столик между креслами, тихо пересек пространство гостиной и остановился перед внутренней дверью.
Действительность перестала существовать. Разумом я понимал, что я - взрослый, женатый человек, который вскоре станет отцом. Но, взявшись за ручку двери, я вдруг почувствовал себя на двадцать лет моложе. Я превратился в пятилетнего мальчишку, боязливо цепляющегося за отца, стоявшего тогда перед этой дверью.
Рука взрослого Аркадия повернула ручку и толкнула дверь. Когда-то то же самое сделала рука моего отца.
Скрипнувшие петли открыли туннель в прошлое. Взрослый Аркадий исчез. Время передвинулось на двадцать лет назад - в мрачные, безрадостные дни, наступившие после гибели Стефана.
Краткое мгновение, пока открывалась дверь, вместило целый пласт тягостных воспоминаний моего детства...

* * *

Вместе с отцом я переступаю порог. Отец крепко держит меня за руку. Его голос звучит нежно и ободряюще. Отец говорит: "Не бойся, Каша. С тобой не случится ничего страшного. Ты только верь мне и дяде..."
Глаза отца полны слез, и в них отражается мерцающий свет сотни зажженных свечей.
Мы прошли через маленький холл и оказались в огромном зале. Стену, что была слева от меня, всю, от пола до потолка, скрывал черный бархатный занавес. Напротив нас, в дальнем конце зала, находилась еще одна дверь, и при одном взгляде на нее мне почему-то стало страшно. Справа высился подиум, сделанный из темного полированного дерева, с тремя ступенями, которые вели к трону. Основание подиума украшали золотые буквы, составлявшие фразу: "Justus etpius".
"Справедливый и благочестивый".
По обе стороны от трона стояли высокие канделябры с зажженными свечами. На троне восседал дядя, и руки его величественно покоились на массивных подлокотниках.
От него исходила такая непоколебимая властность, такая нечеловеческая сила, что я глядел на него со страхом и восхищением, с каким, наверное, смотрел бы на красавца-льва. На нем была алая мантия, а голову венчала старинная золотая диадема, усыпанная рубинами. За троном, на стене, висел помятый и поцарапанный щит, возраст которого было трудно определить, Я лишь сумел различить очертания крылатого дракона и вспомнил, что такой же щит видел на портрете Колосажателя.
По правую руку В. я увидел золотую чашу, украшенную крупным рубином. Чаша стояла в особом углублении, выдолбленном в подлокотнике кресла.
Но сияние всех драгоценных камней затмевали глаза В., ярко горевшие на бледном лице, обрамленном длинными седыми кудрями. Изумрудный блеск этих глаз пронизывал меня насквозь; ум, светившийся в них, вызывал благоговейный страх. А своей красотой, как и восставшая из гроба Жужанна, он ослеплял подобно полуденному солнцу.
В почтительном молчании мы приблизились к графу.
У основания подиума отец преклонил колени, обвил меня руками и с непередаваемо тягостной, мучительной покорностью произнес:
- Вот мой сын.
- Что-то ты слишком грустен, Петру, - задумчиво отозвался граф.
Я едва не вскрикнул от удивления. Мне показалось странным, что эта величественная персона на троне способна говорить.
- У тебя не должно быть причин для грусти, - продолжал В. - Я люблю мальчика и позабочусь о нем.
- Как уже позаботились обо мне?
Отцовский упрек не нарушил величественного спокойствия графа.
- Если он не предаст меня, ни ему, ни его близким не будет грозить никакое зло. Он мог бы вообще не знать этой участи. Старшим был Стефан. Аркадию было уготовано наслаждаться спокойной, счастливой жизнью. Это только благодаря твоим поступкам, Петру, он сейчас стоит здесь передо мной. Ты один виновен в бедах, обрушившихся на твою семью. Я жесток, но справедлив. Будь верным мне, и я останусь верным тебе. Это все, о чем я прошу.
В руке графа блеснул не то нож, не то короткий кинжал. Он провел им по запястью другой руки, которую держал над золотой чашей. Туда упало несколько капель густой, как мед, крови. Затем В. протянув нож моему отцу:
- Давай, Петру.
Отец медлил, но потом все-таки приблизился к трону, взял нож и поднял лезвием вверх. Свет канделябров заиграл на серебристой поверхности.
- Не могу! - дрожащим, измученным голосом выкрикнул отец.
- Ты должен это сделать, - сказал граф. Голос его звучал сурово, непреклонно и в то же время с оттенком нежности. - Должен. Я не решусь. Он - твой сын, и у тебя это получится лучше.
Пальцы отца сжали рукоятку ножа. Он медленно опустил серебристое лезвие, потом взял протянутую графом чашу.
Я смотрел, как отец возвращается ко мне, и не испытывал ничего, кроме детского любопытства. Я доверял отцу даже в тот момент, когда он поднес чашу к моим губам и велел выпить ее содержимое. Давясь, я слизал соленые капли, имевшие металлический, гнилостный привкус. Дядина кровь странным образом подействовала на меня. Я зашатался, по телу разлилось тепло, словно мне дали отведать крепкого вина. Но ощущение было на удивление приятным. Меня вдруг захлестнуло волной неудержимой любви к дяде, я испытывал к нему необъяснимую благодарность. Я сел на пол. Отец опустился рядом. Он подставил чашу под мое запястье, крепко взял меня за ладонь и занес нож, я же не чувствовал никакого страха. Я будто заранее знал, что будет немного больно, но боль очень скоро пройдет.
Я совершенно не боялся за свою жизнь, когда лезвие ножа коснулось запястья, вспороло нежную кожу и надрезало вену. Я слышал, как отец шептал: - Прости меня. Когда-нибудь ты поймешь... Так надо для блага всех... для блага нашей семьи, деревни, края...
Резкая, обжигающая боль вывела меня из благодушно-отупелого состояния. Я сердито закричал и не закрывал рта, пока отец собирал в чашу мою кровь, обильно вытекавшую из ранки.
Я делал слабые попытки вырваться, но отец не отпускал мою ладонь, пока дно чаши не заполнилось юной темно-красной кровью. Потом он достал из кармана чистый носовой платок, перетянул рану и еще некоторое время держал мою руку на весу, чтобы прекратилось кровотечение.
Убедившись, что кровь больше не идет, отец встал и подал дяде чашу, после чего вернулся ко мне. У меня слегка кружилась голова. Я растянулся на полу. Отец положил мою голову себе на колени, гладил меня по волосам и шептал слова извинения и утешения. Дядя держал чашу обеими руками. Он находился в состоянии наивысшего блаженства и даже закрыл глаза. Он медленно опустил лицо в чашу, вдыхая запах моей крови, так тонкий знаток наслаждается ароматом старого, выдержанного вина.
Затем дядя открыл глаза (они светились в предвкушении наслаждения) и сказал:
- Аркадий, этим ритуалом я связываю тебя узами подчинения. Сейчас ты пойдешь домой и забудешь о том, что здесь произошло. Но наступит время, и ты обязательно вернешься ко мне. Наступит время, и я верну тебе твою волю, и ты узнаешь обо всем. Клянусь тебе: пока ты верно служишь мне, ни с тобой, ни с твоими близкими не случится никакой беды. Наоборот, и ты, и они будут пользоваться щедрым моим покровительством. Твоя кровь соединяется с моей кровью. Таковы условия договора.
Меня вновь захлестнуло волной непередаваемой любви к дяде. Сидя на отцовском колене, я видел, как дядя поднес к губам чашу и выпил мою кровь.
Я вскрикнул и схватился за голову... Железные когти глубоко впились мне в мозг.

* * *

Я вновь был взрослым Аркадием. Да, ко мне вернулись эти страшные воспоминания, долгие годы таившиеся в самых глубинах моей памяти. Все произошло в одно мгновение, пока я открывал дверь.
Сегодня я шел в дядины покои один.
Я миновал холл и вышел в громадный зал, в котором не был двадцать лет. Справа по-прежнему высился подиум с троном. Трон был пуст, хотя в одном из высоких, почти вровень со мной, канделябров горели свечи. За троном по-прежнему висел древний щит. Не было только чаши, в которую отец тогда собирал мою кровь. Я узнал и дверь в дальнем конце зала, скрывавшую неведомые мне тайны. А слева…
Черный бархатный занавес был отдернут, открывая то, чего не видели глаза пятилетнего мальчишки.
В стену было вделано несколько пар черных железных кандалов. Неподалеку от них стояли четыре деревянных густо смазанных кола с затупленными концами, длиной своей вдвое превосходящие человеческий рост. Еще дальше находилась дыба. С потолка свешивались ее толстые металлические цепи, позволявшие поднимать жертву за руки. Под кандалами и дыбой стояли деревянные корыта Их стенки и днища покрывал несмываемый красновато-коричневый налет. Сколько же веков сюда беспрестанно стекала человеческая кровь?
Возле этих орудий пыток я увидел толстую деревянную колоду, на каких мясники рубят мясо. Там же лежало не менее двух дюжин разнообразных ножей и тесаков. Рядом стоял крепкий стол высотой в половину человеческого роста. Своей длиной и формой он походил на гроб.

Предыдущая страница 16 Следующая страница


17 Джинн Калогридис

На столе лицом вниз лежал обнаженный герр Мюллер, белизной своей кожи напоминающий алебастровую статую. Впрочем, лежал - это не совсем правильно, поскольку лежала только верхняя часть его туловища, а нижняя - свешивалась со стола. Ноги у немца оказались весьма длинными и потому были слегка согнуты в коленях. Лица я не видел, его скрывала растрепанная грива вьющихся волос песчаного цвета. Руки герр Мюллер выбросил вперед, будто ныряльщик. Поначалу я решил, что он держится за край стола.
Но нет, пальцы его рук были разжаты. Мне тут же вспомнилась фарфоровая кукла, опрокинувшаяся на смятые простыни. Тело Мюллера выглядело таким же безжизненным. Он явно был мертв. Мертв и... двигался.
Мюллер двигался! Мертвое туловище скользило взад-вперед по столу, золотистые кудряшки вздрагивали, голова покачивалась из стороны в сторону, мертвые ладони слегка приподнимались, а бесчувственные подушечки пальцев поглаживали тускло блестевшую столешницу. Движения мертвеца ужасали своей ритмичностью. Еще более ужасало то, что их вызывало другое тело, вполне живое.
Ласло находился в состоянии экстатической полудремы. Его веки были плотно смежены, рот приоткрыт. Он приник к спине Мюллера, держа мертвеца за ляжки. Штаны Ласло были расстегнуты и спущены, подол длинной крестьянской рубахи прикрывал ягодицы покойника, ставшие предметом извращенных наслаждений кучера.
Я еще раз взглянул на тело Мюллера. Лица юноши я не видел, но не сомневался: на нем был написан такой же неописуемый ужас, какой навеки исказил черты Джеффриса.
Не раздумывая, я прицелился негодяю прямо в голову и крикнул:
- Немедленно прекрати, или я буду стрелять!
С поразительной быстротой Ласло оторвался от мертвеца, схватил с колоды внушительный тесак и швырнул в меня. Ручка огромного ножа попала мне прямо в запястье, револьвер, выпав, звонко ударился о каменные плиты пола. Ласло перемахнул через стол и оказался рядом со мной.
В тусклом свете догорающих свечей я со всей отчетливостью увидел разительную перемену, произошедшую с лицом кучера. Передо мной стоял не тупой и злобный человек, а разъяренный зверь. Он бросился на меня, как волк, что напал тогда, в лесной чаще, где я обнаружил кладбище черепов. Я загородился руками, весьма сомневаясь, что Ласло не причинит мне зла и что, подобно тому волку, он должен лишь попугать меня и сломить мою волю.
Я пятился, Ласло наступал. Мы походили, должно быть, на экстравагантных танцоров: правая рука мерзкого извращенца вцепилась в мое левое запястье, а моя правая рука сдерживала левую руку кучера, норовившего вцепиться мне в горло. Мы находились настолько близко друг от друга, что со стороны нас можно было, наверное, принять за влюбленную пару. Мне в нос бил едкий запах его пота, перемешанный с более слабыми запахами кала и мертвечины.
Мы продолжали двигаться. Наши руки дрожали от напряжения. Ласло все дальше оттеснял меня от жуткого места, где Мюллер и Джеффрис нашли свой конец. Споткнувшись о выщербленный камень в полу, я потерял равновесие и упал.
От удара спиной о холодные камни у меня перехватило дыхание. Я сразу же попытался подняться и схватить негодяя за горло, но он придавил мне левое плечо. Я вспомнил тяжелые волчьи лапы, вот так же прижимавшие меня к мокрой земле в лесу. Несомненно, тому волку очень хотелось меня убить, но он не посмел.
Зверю в человечьем обличье было не до щепетильности. Пытаясь встать, я на какую-то секунду выпустил Ласло из виду, но этого было достаточно. Сморщившись от напряжения, оскалив зубы, он прорвал мою оборону и сдавил мне горло.
Я испустил короткий негодующий вопль и вцепился в его запястья, сражаясь за воздух, которого он меня лишил. Я со страхом подумал, что битва проиграна и теперь меня ожидает такое же посмертное надругательство, какому подверглись Джеффрис и Мюллер.
Не прошло и нескольких секунд, как справа от меня раздался резкий, похожий на взрыв, звук. Я было решил, что это случайно выстрелил револьвер, и, потратив остатки сил, повернул голову в том направлении...
Дверь во внутренние покои, от которых нас отделяло не более пяти футов, была широко распахнута. На пороге стоял В., но на сей раз он не сиял величием, а полыхал гневом. Темные брови были сдвинуты к переносице, черты лица исказила жуткая гримаса. И все же в его облике ощущалась странная красота, какая бывает у испепеляющего солнца или карающего ангела. Его волосы стали совсем черными, осталось лишь несколько седых прядей. Кожа заметно порозовела. Мне подумалось, что я смотрюсь в свое отражение. Наши взгляды встретились. На сей раз он не стал изображать заботливого и любящего дядюшку - похоже, мое вторжение в святая святых замка его несказанно удивило.
- Уж не научился ли ты крестьянскому колдовству? - сердито прошипел В. - Слишком рано ты очнулся. Ты никак задумал разрушить мои замыслы?
Я ошеломленно смотрел на него, не зная, что отвечать и отвечать ли вообще. В. прищурился. Похоже, мое недоумение показалось ему вполне искренним. И в ту же секунду В. оказался возле нас. Он не шагнул и не подбежал к нам. Он просто переместился.
При виде В. мой недавний душитель бухнулся на колени, словно кающийся грешник. Я лежал на полу, растирая горло и хватая ртом воздух. Я ощупал шею - вроде ничего не повреждено. Ласло тем временем всхлипывал и бубнил:
- Не сердитесь, домня та! Он пытался меня убить...
В. снизошел до ответа кучеру, и его негромкий голос в безмолвии громадного зала прозвучал словно громовые раскаты, рев ветра и (не побоюсь сравнения) глас Божий:
- Зря ты ему противился.
В. вытянул руки, двумя пальцами - большим и указательным - схватил Ласло за шею и рывком поднял дрожащего кучера вверх. Ноги Ласло молотили воздух, а его синеющее лицо находилось теперь на фут выше головы самого Влада.
- Смерть - вот чего ты заслуживаешь! - прошипел В., и его глаза вспыхнули ослепительными изумрудными звездами. - Когда ты впервые явился ко мне, разве я не заставил тебя поклясться страшной клятвой, что ты никогда не причинишь ему зла? Что ты никогда не осмелишься даже косо взглянуть на членов моей семьи, и в первую очередь - на моего племянника? И ты мне клялся, на коленях стоял! Я не препятствовал ни одному твоему гадкому желанию, и ты все равно осмелился своевольничать? Этого я тебе не прощу!
В. встряхнул задыхающегося кучера, словно тряпичную куклу. Ласло отчаянно дергал руками и ногами, безуспешно пытаясь вырваться из пальцев своего благодетеля. В. молча сдавил ему горло.
Из легких кучера с шипением и свистом вырывались остатки воздуха. Пальцы В. смяли кожу, кости и хрящи горла словно ненужный лист бумаги.
- Нет! - хрипло закричал я. - Остановитесь!
Я бросился на В. Он мельком взглянул на меня, приподнял вторую руку и слегка взмахнул ею, будто прогонял назойливую муху. От этого взмаха я отлетел к стене, где располагался пыточный арсенал. На пути у меня оказался стол с телом Мюллера. Я больно ударился плечами и спиной. Неспособный шевельнуться, я полулежал, упираясь в стол, и слушал предсмертные хрипы Ласло.
Придя в себя, я опустился на пол и принялся искать револьвер. Я понимал всю никчемность своих усилий, но не желал быть равнодушным наблюдателем того, как на моих глазах убивают человека. Злого, грешного, но все-таки человека.
Я опоздал. С губ Ласло сорвался последний стон, больше похожий на кошачье мяуканье, и кучер затих навсегда. Собравшись с духом, я посмотрел на убийцу и его жертву. Тело Ласло безжизненно висело во все еще поднятой руке Влада; выпученные глаза кучера бессмысленно пялились в пространство, из раскрытого рта вывалился распухший язык. Пальцы В. так сильно впились в шею покойника, что я удивился, как они не прорвали кожу.
Двигаясь на четвереньках, я пополз прочь от всего этого кошмара и даже не обернулся, когда тело Ласло с глухим стуком ударилось о каменный пол. Я страстно хотел убежать от самого себя, от своего сознания, оказаться вместе с убитым кучером во тьме, где нет ни слов, ни мыслей, ни ощущений. Я полз, пока не свалился в проеме двери, ведущей во внутренние покои. Прижавшись пылающей щекой к холодному камню, я почувствовал, что силы оставили меня. Я хотел остаться здесь, в темноте, и ни о чем не думать... И вдруг заметил впереди узкую полоску света. Любопытство заставило меня вытянуть шею в поисках его источника.
На миг меня ослепила яркая белая вспышка, которую сопровождал... негромкий женский стон. Я сразу же подумал о своей несчастной Мери, и сердце у меня бешено заколотилось. Держась за дверной косяк, я с трудом поднялся на ватные ноги и двинулся в сторону источника звука. Мое сердце переполнял ужас.
Сначала я попал в крохотную и довольно странную переднюю, одна из стен которой частично загораживала дальнейший проход. Получалось, что даже если дверь в эту переднюю случайно оставалась открытой, находившиеся в "тронном зале", заглянув в проем, не видели ничего, кроме глухой стены. Чтобы пройти дальше, нужно было сделать несколько шагов вправо. Там стена заканчивалась, и взору представала еще одна комната. Я не стал туда входить, а остановился возле самой границы темноты и света.
Комната была раза в три меньше "тронного зала". Она не имела ни окон, ни вентиляции. Как и в семейном склепе, здесь пахло камнем, землей и тлением. Помня о вспышках, которые видел, лежа на пороге маленькой передней, я ожидал, что эта комната будет хорошо освещена. Однако я ошибся: тусклого света едва хватало, чтобы различить очертания двух стоящих рядом абсолютно черных гробов. Один из них был заметно больше, и его украшало знамя с изображением крылатого дракона. Рассмотреть второй гроб я не успел. Моим глазам предстало более впечатляющее зрелище.
Перед гробом стояло создание с лицом девочки-школьницы и цветущим телом молодой женщины. Я сразу понял, что вижу юную супругу покойного герра Мюллера. Платье на ней было расстегнуто и приспущено к талии. Голова фрау Мюллер склонилась набок. Как и фарфоровая кукла, ее хозяйка оказалась брюнеткой. Длинные волосы струились по перламутрово-розовым плечам, частично прикрывая грудь. Но ее нежная кожа блекла в сравнении с белоснежной, мягко сияющей кожей другой женщины, стоявшей рядом с ней.
Этой красавицей была моя сестра. Она не успела сбросить погребальные одежды, в которых я видел ее в склепе. Но на ней они обрели элегантность бального платья. Припав губами к розовой шее фрау Мюллер, Жужанна нежно сосала ее кровь. Одной рукой она обнимала немку за талию, другая, сложенная чашей, находилась чуть ниже пышной груди несчастной жертвы. Прядь иссиня-черных волос Жужанны ниспадала со лба и терялась в складках одежды фрау Мюллер, напоминая струйку темной крови.
За спиной Жужанны, у стены, стоял алтарь высотою в половину человеческого роста. Он был покрыт черной материей. Стоявшая на алтаре черная свеча освещала разложенные там предметы: золотую чашу, серебряный нож с черной, испещренной письменами рукояткой и перевернутую каменную пентаграмму.
Лицо фрау Мюллер ничего не выражало, словно она находилась во сне. Алые губы были чувственно изогнуты. Чуть запрокинув голову, она тихо стонала. Похоже, женщина испытывала одновременно боль и наслаждение.
Я довольно шумно вздохнул, отчего глаза сестры сразу же открылись. Фрау Мюллер вскрикнула и дернулась - на этот раз явно от боли и страха. Однако ее сопротивление было вялым - она по-прежнему оставалась во власти чувственного экстаза и не открывала глаз. Будто предугадав короткую вспышку сопротивления, Жужанна сильно сдавила ей грудь, после чего взглянула на меня.
Губы, подбородок, даже шея сестры были перепачканы ярко-красной кровью. Кровь струилась и из двух маленьких ранок на шее немки. Один алый ручеек стекал по ее груди прямо в подставленную руку соблазнительницы, другой, пока сестра не подняла голову, пропадал у нее в волосах.
Восставшая из гроба Жужа смотрела на меня горящими глазами. В них не было ничего, кроме животного голода, а взгляд полыхал свирепостью львицы, кровавому пиршеству которой осмелились помешать. Сестра не узнала меня; ни на лице, ни в глазах не мелькнуло даже проблеска каких-то человеческих чувств. Должно быть, она сочла меня вполне безвредным и потому сразу же вернулась к своей жертве. Блеснули острые зубы; я видел, как они вонзились в шею немки и углубили ранки. Фрау Мюллер отчаянно завопила и забилась в руках сестры, но Жужанна уже приникла губами к ранкам и начала сосать кровь.
Фрау Мюллер мгновенно затихла.
Первой моей мыслью было броситься спасать эту живую куклу. С прежней Жужанной я легко бы справился. Но я уже прочувствовал на себе силу вампира и потому решил вернуться в зал и отыскать оброненный револьвер. Меня остановила чья-то рука, опустившаяся на плечо.
- Аркадий, не мешай ей.
Я оглянулся. Рядом стоял В. - уже не карающий ангел, а совершенно обыкновенный живой человек, говоривший со мной отцовским голосом и глядевший на меня отцовскими глазами. В правой руке он держал отцовский кольт.
Не раздумывая, я вырвал у него оружие и бросился к сестре. Жужанна продолжала свое страшное пиршество, обняв жертву обеими руками. Я подбежал сзади и приставил холодное дуло револьвера к шее сестры так, чтобы выстрел не задел немку.
- Жужа, умоляю тебя, прекрати!
Жужанна продолжала пить кровь своей жертвы.
Она лишь негромко зарычала и чуть приоткрыла глаза. В них я увидел чувственное наслаждение, звериную сытость и надменное отсутствие страха.
- Ради всего святого, остановись! - закричал я, хотя прекрасно знал, что все мои просьбы напрасны.
Я сомневался, что револьвер окажется действенным оружием против вампирши, но все-таки нажал курок... Раздался выстрел. Отдача отбросила мою руку назад, от едкого порохового дыма у меня защипало в горле и в носу, глаза начали слезиться.
Жужанна пошатнулась. Прекрасное лицо исказилось от ярости, однако ее руки по-прежнему крепко держали жертву. Дым рассеялся. В шее сестры зияло черное отверстие, оставленное пулей, и из него хлестала ярко-красная, горячая кровь. Не ее кровь, а несчастной немки.
Я думал, что Жужанна ослабеет и упадет, но мои надежды не оправдались. Рана почти сразу перестала кровоточить и... начала затягиваться. За считанные секунды от отвратительной дыры не осталось даже воспоминания, если не считать маленького пятнышка пороховой гари. Жужанна опять приникла к шее фрау Мюллер и возобновила прерванную трапезу.
Я бросился к сестре и попытался силой оттащить ее от жертвы, в глубине души понимая, что и это делаю больше для успокоения совести. Всю жизнь я знал Жужанну хрупкой, болезненной девочкой. Она с трудом передвигалась по дому, а лестницы были для нее сущим проклятием. Помнится, когда мы с Мери приехали сюда, Жужанна едва сумела спуститься к нам с крыльца. И вот эта слабая Жужанна, одной рукой удерживая свою жертву, другой ударила меня.
Легким движением она отшвырнула меня к стене. Выпавший револьвер покатился по полу, но сам я все же сумел устоять на ногах. Привалившись к стене, я тихо застонал. Не от боли, а от своего полного бессилия.
Я был не в состоянии спасти жизнь молодой немке. Мне оставалось лишь смотреть, молча роняя слезы, как Жужанна высасывала из нее жизнь. Приближающаяся смерть фрау Мюллер еще больше взбудоражила мою сестру. Она пила кровь, громко и жадно чавкая. Так продолжалось, пока жертва не испустила протяжный стон и не обмякла. Жужанна подхватила ее на руки, словно новорожденного младенца, и торопливо стала всасывать в себя остатки крови. Наконец фрау Мюллер испустила громкий предсмертный хрип и затихла.
В., с молчаливым одобрением следивший за этой отвратительной сценой, подошел к Жужанне и отобрал у нее тело немки.
- Довольно! Ты уже насытилась. Избыток тебе только повредит, особенно теперь, когда она мертва.
Лоб Жужанны покрывали капельки пота. С губ капала кровь. Она не стала перечить. Лениво, будто сытый зверь, который собирается после трапезы вздремнуть где-нибудь на солнышке, Жужанна опустилась на холодный пол перед алтарем и закрыла глаза.
Держа на руках бездыханное молочно-белое тело немки, В. повернулся ко мне и приказал:
- Идем.
- Где моя жена? - спросил я, с ужасом думая, что ее может постичь участь бедной фрау Мюллер. - Что вы сделали с Мери?
- Идем, - повторил В., и по его тону я понял, что должен повиноваться, иначе Мери мне больше не видать.
Он направился к двери. Подобрав отцовский револьвер, я двинулся следом. Мы прошли мимо смердящего трупа, который еще совсем недавно был живым человеком по имени Ласло, и остановились у единственного в "тронном зале" стола, а затем В. опустил тело фрау Мюллер рядом с телом ее мужа.
И выжидающе посмотрел на меня.
- Где моя жена? Где Мери? Немедленно говорите, что вы с ней сделали? - выкрикнул я, размахивая совершенно бесполезным револьвером.
Улыбка тронула его губы. Протянув руку, В. играючи вырвал у меня револьвер, однако оружие на меня наводить не стал.
- Похоже, ты пришел в себя.
- Где моя жена?
- Я же говорил тебе: ребенок должен родиться здесь, в замке. У твоей жены начались схватки, но все идет, как нужно. С нею Дуня, так что можешь не волноваться.
- Дуня?
Я хотел крикнуть: "Дуня сидит в коляске и дожидается нас!" - но вовремя сдержался. В. довольно ухмылялся. Значит, и я, и эта девчонка-горничная оказались игрушками в его руках?
Ухмылка в его глазах погасла. В. понизил голос до торжественного шепота, будто собирался поведать мне величайшие тайны:
- О твоей жене мы поговорим потом. А сначала... Сегодня ты узнал обо мне правду. Да, Аркадий, я таков. Прими это и не бойся нас.
- Я никогда не приму подобную жестокость, - прошептал я в ответ.
Я склонился над мертвыми супругами, но закрыл глаза, не в силах смотреть на их обескровленные тела.
- Подобная жестокость присуща самой природе, - заявил В. - Мы - хищники. Мы боремся за выживание. Кто решится обвинять хищников в том, что они такие? Ястребы убивают свою добычу, и львы тоже. Разве кто-то называет это грехом, а их - убийцами?
- Ястребы не истязают своих сородичей и не истребляют себе подобных, - дрожащим от негодования голосом возразил я. - И львам не свойственно убивать львов. Только люди способны убивать других людей и придумывать этому разные оправдания.
- Аркадий, мы уже не люди, - негромко ответил мне В.
И это было правдой. Я отвернулся от стола, чтобы не видеть несчастных жертв жуткого двойного убийства.
Голос В. вновь зазвучал величественно и торжественно:
- Ты помнишь ритуал, связавший нас с тобою двадцать лет назад? Помнишь, что я тогда сказал о договоре?
- Помню.
Я с тоской глядел в пол и видел отцовские глаза, в которых застыло безграничное горе.
- Совершив ритуал, двадцать лет назад я забрал твою волю в качестве гарантии твоего возвращения. Таковы условия договора. Ты должен помогать нам добывать пищу. Во имя блага нашей семьи и нашей деревни ты должен препятствовать появлению новых стригоев. За это я никогда не причиню вреда ни тебе, ни твоим близким, но буду всячески заботиться о них и следить, чтобы ни ты, ни они ни в чем не нуждались.
- Но вы уже нарушили договор! Вы причинили зло Жуже!
В. величественно поднял голову.
- Я подарил ей жизнь, о которой она не смела и мечтать. Из любви к ней я сделал ее стригоицей, дабы она смогла разделить со мною счастье. Я полностью взял на себя заботу о ней. Но сейчас речь о тебе. Ты согласен помогать нам?
Сказав это, он поднял револьвер. Мне вдруг подумалось, что он выстрелит в меня, но вместо этого В. взял револьвер за дуло и всунул оружие мне в руку. Мои пальцы обхватили рукоятку кольта. Я непонимающе глядел на В.
- Я возвращаю тебе свободную волю, Аркадий. Зная, кто я и что от тебя требуется, ты должен сам решить, принимать мою любовь или же отвергнуть ее.
В. помолчал, разглядывая трупы немцев, и вдруг спросил:
- Ты слышал крестьянские россказни про то, как помешать появлению новых стригоев?
Я тоже взглянул на двоих ни в чем не повинных людей, нашедших свой конец в трансильванской глуши, и прошептал:
- Не только слышал, но и видел. Они надругались над телом отца.
В. кивнул и перевел взгляд на мясницкую колоду, словно любуясь лежащими там орудиями убийства. Среди ножей и тесаков я увидел молоток и несколько коротких кольев. Мне сразу стало ясно, какой помощи ждет от меня В., и я закричал:
- Нет! Не могу!
Если бы у меня был хоть ничтожный шанс расправиться с этим чудовищем, я бы, не задумываясь, воспользовался им, не гнушаясь никаким оружием из имеющегося арсенала. Но шанса не было ни одного, даже самого призрачного.
В. глядел на меня спокойно, жестко и даже с некоторой скукой, как будто речь шла об обыденных делах, которыми я из-за своего упрямства не желаю заниматься.
- Твоему отцу это тоже было невыносимо, и он перепоручил сей труд Ласло. У того, как ты видел, имелись свои, весьма личные, отношения с мертвецами. Ты тоже можешь найти себе подручного. Мне все равно, кто будет исполнителем. Но сейчас, кроме тебя, просто некому, а закончить надо быстро. Мне бы это, конечно, не составило труда, но по понятным тебе причинам я не могу. Давай, Аркадий. Ты должен это сделать.
- Нет!
Я повернулся и бросился вон. По залу пронесся порыв ветра. Дверь захлопнулась перед самым моим носом. Я слышал, как со стороны гостиной скрипнул засов. За спиной у меня послышался голос В.:
- Если ты этого не сделаешь, они превратятся в новых стригоев. Учти, в отличие от нас с Жужанной, их не будет сдерживать договор. Они причинят вред кому угодно. Например, твоей жене. Или вашему ребенку, который вот-вот должен родиться.
- А если я откажусь играть уготованную мне роль? Вы говорили, что у меня есть свобода воли и я могу решать сам. Но какая же это свобода воли, если вы откровенно шантажируете меня?
Лицо В. было бесстрастным, как гипсовый слепок.
- Ты свободен. Но и я, как всякий хищник, свободен наилучшим образом заботиться о своем пропитании. Ты забыл, что я - воевода и не церемонюсь с теми, кто меня предает?
- Это вы убили Стефана, - тихо сказал я, чувствуя, как страх отступает под напором закипающей внутри ненависти. - И мою мать убили тоже вы...
Я вспомнил о собаке-полукровке, загрызшей Стефана... о волке, погубившем Раду... о другом волке, который едва не впрыгнул в спальню и не убил Мери... У меня затряслись колени, и, чтобы не упасть, мне пришлось ухватиться за край стола.
Выражение лица В. ничуть не изменилось, и его голос по-прежнему оставался бесстрастным:
- Поверь, мне было невыразимо тяжело это делать. Но твой отец иногда выказывал чрезмерное упрямство. Он не пожелал мне подчиниться, и чем это кончилось? Трагедиями в его семье.
Взяв с мясницкой колоды молоток и кол, В. подал их мне.
- Теперь этот выбор встал перед тобой. Аркадий, неужели тебе недостает силы духа? Неужели ты не способен пожертвовать какими-то книжными принципами ради блага своей семьи? Ради блага всей деревни?
- Вы угрожаете моим жене и ребенку? - шепотом спросил я.
Колосажатель едва заметно улыбнулся.
- Угрожаю, Аркадий. Какой смысл угрожать тебе самому? Твоя голова набита романтическими бреднями о героизме и самопожертвовании.
Я смотрел в его изумрудные глаза, сознавая, что совершенно свободен от их гипнотического воздействия. Колосажатель сказал сейчас правду, и мой разум действительно принадлежал сейчас только мне.
Я только не понимал, на что жертве шантажа свобода воли? Вероятно, у В. существовали какие-то свои, извращенные представления о чести.
- Если я соглашусь, вы отведете меня к Мери? Вы поклянетесь, что не причините зла ни ей, ни ребенку?
В. церемонно кивнул.
- Пока ты верен условиям договора, я верен своим обещаниям.
Я принял его правила игры исключительно ради Мери. И в то же время я понимал опасность появления новых стригоев. Я не сумел спасти чету Мюллеров, даже не успевших насладиться своим медовым месяцем. Теперь я хотя бы уберегу их от участи, худшей, нежели смерть.
Я взял молоток и кол. В. перевернул тело герра Мюллера лицом вверх. Остекленевшие, безжизненные глаза немца уставились в темный потолок. Вампир внимательно следил за мной. Его глаза полыхали злобным торжеством.
Трясущимися руками я упер острие кола в грудь покойника, выбрав место чуть выше сердца. Затем я замахнулся молотком и одним сильным, звонким ударом вогнал кол в тело.
Тело Мюллера колыхнулось, будто мешок, и вдруг... ожило. Из посеревших губ вырвался душераздирающий вопль. Я выронил молоток и отскочил.
- Он жив! - в ужасе воскликнул я.
- Не волнуйся, ему осталось недолго.
В. поднял молоток и указал им на несчастную жертву экзекуции. От первого удара кол вошел в сердце Мюллера больше чем на дюйм. Такая рана должна была бы вызвать практически мгновенную смерть. Но Мюллер жил! Все его тело корчилось в судорогах.
- Посмотри, как он страдает! Не мешкай, избавь его от боли!
Я оцепенел и только всхлипывал. Мне одинаково невыносимо было видеть страдания жертвы и добивать ее собственными руками.
Еще один вопль Мюллера не оставил бы равнодушным даже самое черствое сердце.
- Давай! - велел В., перебросив мне молоток. - Быстро! И бей сильнее!
Я схватил молоток, поточнее прицелился и ударил вторично. Мюллер содрогнулся, будто крупная умирающая рыба, и взвыл.
Я ударил снова, потом еще несколько раз, пока кол не пробил его грудь насквозь. Слезы градом катились по моим щекам. Из нанесенной мной ужасной раны не вытекло ни капли крови. Глядя на искаженное ужасом лицо немца, я постоянно вспоминал Джеффриса. Сейчас мне предстояло сделать то, что здесь, на этом столе, проделали с несчастным англичанином. Я взял самый крупный тесак и в несколько приемов отсек голову от туловища.
Это было жуткое и тошнотворное действо, и я не позволю себе описывать его здесь. Но самым тошнотворным для меня оказался безумный огонь в глазах В., следящего за тем, как я исполняю роль палача.
Потом настал черед фрау Мюллер. Мне было неловко глядеть на ее обнаженную грудь, и я наставил кол почти ощупью. Я молил Бога лишь об одном - чтобы немка была окончательно мертва и не изведала той жуткой боли, которая стала чудовищной пыткой для ее мужа. И потом, разве В. не остановил Жужанну, сказав, что кровь мертвых пить уже нельзя?
Мысленно подбадривая себя, я ударил молотком... Кошмар повторился: фрау Мюллер тоже оказалась жива. Я думал, что упаду в обморок от ее криков и стонов.
Значит, В. намеренно меня обманул, заставив убить живых людей? Но ради какой гнусной цели он это сделал? И зачем разыграл изумление?
- Как такое могло случиться? - вопрошал В., когда оба трупа были обезглавлены. - Я был абсолютно уверен, что они мертвы, по крайней мере женщина.
Я ответил ему взглядом, полным ненависти. Может, он хотел уничтожить мою "свободную" волю и заставить меня беспрекословно ему подчиняться?
- Я сделал все, о чем вы просили, - глухо сказал я. - Теперь отведите меня к Мери.
- Конечно, - ответил он и жестом велел следовать за ним.
За троном находилась еще одна, совершенно незаметная дверь. Мы прошли по узкому темному коридору и остановились перед тяжелой дубовой дверью. За нею слышались слабые стоны моей жены. В. взялся за ручку, помедлил, потом обернулся ко мне. Он умело прятал свое торжество, позволив лишь полуулыбку.

Предыдущая страница 17 Следующая страница


Договор с вампиром 18

- Ты восхитительно справился, Аркадий. Правда, осталась еще одна мелочь. Объявился гость, которого я не приглашал. Я получил от него письмо.
Он сообщил, что утром прибывает в Бистриц, и просит прислать за ним коляску. Я собирался отправить Ласло, но он что-то занемог... ну а теперь... сам понимаешь.
В. снова улыбнулся, уже шире.
- Не согласишься ли ты...
- Я не могу оставить Мери! И потом, я провел несколько бессонных ночей.
В. картинно всплеснул руками.
- Что ты! Я не прошу тебя ехать прямо сейчас. А утром, когда ты хорошенько выспишься? Окажи мне эту маленькую услугу, а потом оставайся с Мери, сколько душе угодно.
Он не настаивал, он просил, однако благодушный тон лишь подчеркивал звучавшие в его словах угрожающие нотки. Мне было невыносимо стоять в темном коридоре, слушать стоны жены и сознавать, что нас разделяет лишь дверь. Мне захотелось поскорее увидеть Мери, и я устало сказал:
- Хорошо, но только утром. Утром я поеду.
- Вот и прекрасно.
В. улыбнулся во весь рот, обнажив острые зубы, затем толкнул дверь.
Комната была небольшой, без окон, с тяжелым, застоявшимся воздухом. Тление, коснувшееся владельца замка, тронуло и ее великолепие. По углам висела паутина, густо припорошенная пылью. Все это плохо вязалось с роскошными золотыми канделябрами, хрусталем и широкой кроватью под балдахином из золотой парчи. Рядом с кроватью на мягком стуле сидела Дуня. Едва Влад переступил порог комнаты, как глаза горничной сделались пустыми, а взгляд - отсутствующим.
Я вздрогнул, не в силах скрыть своего омерзения. И вновь я задался вопросом: как давно он заставил эту девчонку шпионить за нами? В. догадался о моих мыслях, а потому иронично улыбнулся.
- Не смею мешать вашему уединению накануне столь знаменательного события, - церемонно произнес он и удалился.
На постели, терзаемая предродовыми муками, лежала моя жена. Ее волосы были влажными от пота, лицо покраснело от боли. Я подбежал к Мери, взял ее руку, и мы оба заплакали.
- Ей нельзя доверять, - по-английски прошептала мне Мери. - Ее шея... Я видела ее шею.
Мери даже не взглянула на Дуню, а та сидела с невинным видом, даже не понимая, что речь идет о ней.
- Так он и ее укусил? - спросил я.
Мери горестно кивнула.
Вскоре у нее возобновились схватки. Я всем сердцем хотел хоть чем-нибудь ей помочь, но эти тяготы невозможно разделить на двоих. Я чувствовал: Мери неприятно, что я вижу ее в таком состоянии. Чтобы не добавлять ей ненужных волнений, я взял стул, открыл дверь и сел в коридоре. Мери знала, что я совсем рядом, и мое присутствие ободряло ее, и при этом мрак, царивший за пределами комнаты, скрывал мое лицо, искаженное невыносимыми душевными страданиями, на которые отныне обрек меня В.
Когда схватки усилились, Мери стало не до меня, а Дуня принялась хлопотать вокруг своей хозяйки, я незаметно спустился вниз и проверил двери. Как я и ожидал, все выходы из замка были заперты снаружи.
Мне не оставалось ничего иного, как вернуться в эту роскошную темницу, где я остаюсь и по сей момент, сидя за пыльным столом и водя пером по надушенной бумаге, которую я здесь обнаружил.
Боже, помоги мне! Я - дважды убийца. Мы с Мери - узники, лишенные всякой надежды вырваться отсюда.

Глава 13

ДНЕВНИК АРКАДИЯ ЦЕПЕША
21 апреля (написано на отдельных листах)
Усталость все-таки одолела меня, и я заснул, уронив голову на листы своего импровизированного дневника. Разбудил меня какой-то внутренний толчок: я почувствовал, что уже утро. Именно почувствовал, поскольку комната, в которой мы с Мери оказались по воле В., не имеет окон. На меня сразу же нахлынули вспоминания событий минувшей ночи, я быстро вскочил на ноги, протирая сонные глаза.
Мне почему-то показалось, что ребенок уже родился и Мери спокойно спит... Увы, роды не начинались. Мери была бледна и измучена, даже губы ее приобрели серовато-землистый оттенок. Я сразу же предложил перевезти жену из этого склепа в наш дом, где достаточно света и воздуха. Дуня озабоченно покачала головой. По ее словам, всякое движение только повредит моей жене и может вызвать смертельно опасное кровотечение. Вряд ли В. внушил Дуне эти мысли. Достаточно взглянуть на Мери, чтобы понять справедливость слов горничной.
Я спросил Дуню, сколько может длиться это мучение, но не успела она мне ответить, как Мери вновь начала громко стонать. Слезы навернулись у меня на глаза; в ее стонах мне слышался упрек - ведь это я привез ее сюда, в дикую глушь и кромешный ад. Видя, как я терзаюсь, Дуня (бедная девочка! Я не сомневаюсь в ее искренности и добросердечности. Она даже не подозревает, что с ней произошло!) велела мне идти на кухню за болеутоляющими травами.
Я боялся отлучиться от Мери, но потом вспомнил: утром и днем В. всегда спит и пробуждается только к вечеру. Поэтому сейчас Мери ничто не угрожало.
Довольный, что хоть чем-то смогу помочь жене, я спустился вниз. По пути на кухню я проверил главный вход. За то время, что я спал, кто-то успел открыть двери. Я вышел во двор. Серое утреннее небо было затянуто хмурыми облаками. Чувствовалось, что скоро пойдет дождь. У крыльца стояла коляска, запряженная парой лошадей. Увидев ее, я обрадовался. У нас появился шанс бежать отсюда!.. Следом я вспомнил обещание, данное вчера В.: с утра поехать в Бистриц за незваным гостем.
Лошади были вычищены и накормлены. Это меня удивило, поскольку в замке не было ни души. Я стоял, разглядывая коляску, словно видел ее впервые. В моей душе боролись четыре противоречивых желания.
Во-первых, мне хотелось вынести из замка мою несчастную жену, усадить в коляску и, невзирая на все опасности, увезти ее прочь отсюда. Во-вторых, я считал, что мне необходимо поехать в Бистриц и сказать неведомому гостю, чтобы он поскорее возвращался туда, откуда прибыл. В-третьих, я хотел поехать в Бистриц, забрать гостя и привезти его сюда, купив тем самым безопасность для жены и ребенка. Что изменит еще одна смерть, если я и так повинен в гибели Мюллеров?
Наконец, если крестьянские легенды не врут и днем вампиры крепко спят (а значит, наиболее уязвимы), у меня есть шанс убить В. Теперь я знаю, как это делается, и располагаю всеми необходимыми средствами.
Вместо дождя сквозь прорехи в облаках начало пробиваться неяркое солнце. Я решил немедля расправиться с В. Вокруг меня вдруг начал клубиться туман, а спустя пару минут он побелел и стал приобретать очертания человеческой фигуры. Я посчитал это обыкновенным trompe l'oeil, вызванным утомлением, и не обратил на странное явление особого внимания. Но затем раздался знакомый взволнованный шепот:
- Каша!
Лошади беспокойно зафыркали и начали бить копытами.
Я поднял голову. Передо мной, нервно теребя складки погребальных одежд, стояла Жужа. Она помолодела и выглядела двадцатилетней девушкой, но не такой, какой была в свои двадцать лет. Ее тело утратило все следы присущих ей тогда уродств и завораживало безупречностью пропорций, вот только сверхъестественное сияние ее кожи померкло при утреннем солнце. Движения сестры были изящными и настолько человеческими, что у меня перехватило дыхание. Я смотрел в ее живые, умные глаза, из которых исчез кровожадный звериный огонь. Правда, они сохраняли непривычный для меня золотистый оттенок, но основным цветом все равно остался карий. Я узнал глаза моей дорогой умершей сестры.
Ее щеки были мокрыми от слез.
- Жужа! - прошептал я и закрыл глаза, опасаясь за свой рассудок.
Когда я открыл их вновь, видение никуда не пропало. У меня закружилась голова, и я даже покачнулся.
- Каша, - уже настойчивее повторила Жужанна и дотронулась до моей руки.
Я вздрогнул: рука была холодная как лед. Жужа тоже вздрогнула, увидев принадлежавшее Иону распятие, которое я вытащил из кармана и положил на ладонь. Она отпрянула, как от раскаленного железа.
- Я ждала, когда ты спустишься сюда, где она не сможет нас подслушать. Каша, мне нужно срочно с тобой поговорить! Ты даже не представляешь, что он замышляет! Я должна тебя спасти! Только давай отойдем в тень, мне тяжело стоять на солнце.
Я не двигался. Жужанна протянула ко мне руку, словно желая подбодрить и помочь, однако распятие не пускало ее. Держась на расстоянии, мы перешли в тень, которую отбрасывали стены замка. Там Жужанна попыталась меня обнять, но беспомощно уронила руки, отталкиваемая силой креста. И в то же время я не чувствовал, чтобы она стремилась подчинить меня своей воле.
- Каша, - произнесла она тихим, полным отчаяния голосом. - Я знаю, прошлой ночью ты был... там. Ты видел, как я пила кровь.
- Я видел, как ты погубила женщину.
Ее веки опустились. Жужанна не посмела встретиться со мной взглядом, но тем не менее вины в ее голосе я не ощутил.
- Да, я погубила ее. Но у меня не было выбора. Тебе не знакомы ни этот голод, ни эта боль. Я была сама не своя... Я и сейчас сама не своя... не та, какой была, и тут уже ничего не изменишь. Я не собираюсь околдовывать тебя или как-то подчинять себе. Я хочу тебе помочь, и поэтому, Каша, ты должен позволить мне тебя укусить. Ты должен позволить мне сделать тебя таким же, как я! В этом - твое единственное спасение, иначе все, что случилось с нашим несчастным отцом, повторится и с тобой!
Я заслонился от нее распятием. Удивительно, но крестьянские легенды не лгали: маленький золотой крестик оказался надежной защитой. Как жаль, что я не догадался вынуть его вчерашней ночью и спасти фрау Мюллер от... существа, стоявшего передо мной. Я недоумевал: как ее теперь называть? Сестрой, как и раньше? Вампиршей?
Жужанна поморщилась и, вскинув руки, попыталась загородиться от распятия, но не рассердилась.
- Уходи, - потребовал я. - Возвращайся к нему, чудовище. Моя сестра умерла.
Она горько всхлипнула, но не ушла, хотя близость креста явно была для нее мучительной. Потом она несколько успокоилась, вытерла глаза рукавом своего погребального одеяния и заговорила. Такого решительного голоса я не слышал ни у Мери, ни у кого-либо из живых женщин.
- Каша, я была и остаюсь твоей сестрой. Да, теперь я - одна из тех, кого зовут неумершими, однако я не перестала быть Жужей. Пойми: смерть и то, куда мы переходим, меняет человека, но ненамного. Влад не особо изменился - он и при жизни был жестоким тираном. Напрасно ты назвал меня чудовищем. Тебя не удивляет, почему я пришла к тебе утром, втайне от него?
Я промолчал, но меня и в самом деле удивило появление Жужанны в столь неподходящее для вампиров время. Мое молчание немного ободрило ее, и она продолжала:
- Если надобность велика, Влад может передвигаться в любое время суток, но солнечный свет для него губителен. К тому же днем он не обладает такой силой, как вечером и ночью. Ему обязательно нужен отдых, в особенности после насыщения. Он значительно старше меня, и ему требуется больше времени для восстановления сил. Но я успела отдохнуть и пришла к тебе утром, когда наиболее уязвима, потому что доверяю тебе. Не думай, что тебе удалось бы справиться со мной. Я и сейчас сильнее тебя и могла бы управлять твоим разумом. Аркадий, ты должен выслушать и поверить!
Жужанна говорила с необычайной искренностью и убежденностью. Она не пыталась подчинить меня своей воле, как вчера, после "воскресения".
- Что я должен выслушать и чему поверить? - спросил я.
- Правде, - ответила Жужанна, и ее лицо сморщилось от душевной боли. - Влад не любит нас. Каша, он никогда нас не любил! Когда он пришел ко мне, я подумала, что он делает это по велению сердца, что им движут нежные чувства. Нет, все было ложью. Влад играл мною, заставляя думать, как он, чувствовать, как он. Даже когда я пила его кровь...
Здесь Жужанна не выдержала и заплакала. Черные густые волосы скрыли от меня лицо сестры. Когда она заговорила снова, ее голос дрожал.
- Когда я пила его кровь, мне передалось все, что знает он. Я узнала об условиях соглашения...
- Ты хочешь сказать - договора?
- Да. Я узнала все, но Влад управлял моим разумом. И то, что ему показалось нежелательным, он заставил меня забыть. Аркадий, его высокомерие и тщеславие не знают пределов! Он думал, что я вечно буду ему благодарна за свое бессмертие. Он думал, я навсегда останусь той раболепной, обожающей его Жужей, какой была совсем недавно, а сделавшись стригоицей, буду по-прежнему его любить. Может, ему казалось, что я стану такой же бессердечной, как он? Но ты - мой единственный брат, а я - твоя сестра, хотя и изменившаяся. Моя любовь к тебе, Каша, не исчезла, и я не могу видеть, как он тобой играет.
Влад говорил тебе, что сделал меня стригоицей из любви и сострадания ко мне. Не верь! Он думал только о себе. Он лелеял свое тщеславие. К тому же тогда он был очень голоден. Вот он и решил насытиться. Помнишь, как я возражала против его идеи отправиться в Англию? Влад и здесь заткнул мне рот.
Такой, какой я была при жизни, я бы не вынесла путешествия. А ему требовалась бессмертная спутница, которая вечно восхищалась бы им и почитала, как воеводу... Но, как видишь, он утратил власть надо мной. Он не знает моих мыслей, не знает, где я сейчас нахожусь. Моя независимость - часть сделки, которую он заключил, чтобы нарушить договор и превратить меня в стригоицу. Владу пришлось дорого заплатить за это. Если кто-то из его близких превращается в вампира, душа этого человека навеки остается на земле между раем и адом и дьявол не может ею завладеть. Едва только я превратилась в неумершую, Влад лишился возможности проникать в мой разум и управлять мною. Он пошел на такой шаг, поскольку не сомневался в моей преданности.
- О какой сделке ты говоришь? С кем он ее заключил? - не выдержал я, но Жужанна лишь поморщилась, не найдя в себе сил ответить, и торопливо продолжала свой рассказ:
- Я хотела умереть, Каша. Это правда. Мне опостылела жизнь калеки. Перед смертью я начала меняться. Я ликовала, видя, как у меня выпрямляется спина, исчезает хромота, как тело, которое я всегда ненавидела, становится прекрасным и желанным. Я тебе уже говорила, Влад тогда целиком управлял моими мыслями. Он заставил меня забыть про условия сделки. А потом, когда я встала из гроба, мой разум был затуманен голодом, невыразимым, жутким голодом. Только после того, как я выпила кровь этой молоденькой женщины и отдохнула, ко мне вернулась способность мыслить. И тогда я ужаснулась судьбе, которую уготовил тебе Влад. Из-за него наш бедный отец обречен на вечные муки в аду! Влад мог бы его спасти и сделать то, что сделал со мной, - запереть его душу на земле. Помнишь, сколько он говорил о любви к нашему отцу? Хороша любовь! "Добрый дядюшка" не решился вкусить крови своего Петру. Теперь он обещает то же самое тебе. Только не верь ему, Аркадий. Он заманит тебя в ловушку и заставит добровольно совершать преступления. Конечно, ты можешь отказаться. Но он уже наверняка объяснил тебе, чем чреват отказ. Ты бы слышал, с каким злорадством он смеялся, рассказывая, что нарочно отправил тебя в жандармское управление Бистрица. Он наслаждался твоими мучениями. Для него это - игра: наблюдать, как ты делаешь одно ужасное открытие за другим, как тебе раскрывается страшная правда. Желая сломить твой дух, он подвел тебя к самому краю безумия...
Я закрыл глаза, вспоминая строки из письма Раду: "Он похож на старого волка, который устал просто убивать и вынужден искать себе новые развлечения, и одно из них - уничтожение невинных душ... Эта игра не успевает ему наскучить, поскольку сыграть в нее он может только один раз в поколение".
Я вдруг сообразил: а ведь В. убил Ласло не из-за "косых взглядов" в мою сторону. Он это сделал, чтобы вынудить меня стать его пособником.
- Чета Мюллеров, - произнес я, рассуждая вслух.
Заметив удивленный взгляд Жужанны, я пояснил:
- Я говорю о супружеской паре, с которой вы разделались сегодня ночью. Насколько я понимаю, кровь из мужа он высосал сам, а жену отдал тебе. Влад заставил меня вогнать кол в грудь каждого из них и обезглавить. Я думал, что уберегаю их от участи стригоев. А на самом деле... я их убил. Значит, Влад и тут играл со мной, зная, что жертвы еще живы?
- Он, конечно, играл с тобой, но эти люди были уже мертвы. Ты их не убивал, - убежденно проговорила Жужанна, - Я ведь сразу почувствовала, когда жизнь покинула тело этой женщины.
- Но она страшно кричала!
- Когда в сердце неумерших вбивают кол, они всегда кричат.
Я испытал такое облегчение, что не удержался от слез. Жужанна, наоборот, почему-то вздрогнула и поспешно спросила меня:
- Скажи, после того как ты узнал, кто такой Влад на самом деле и для чего он заманивает к себе гостей, ты больше никого не привозил в замок?
- Нет.
Жужанна по-детски захлопала в ладоши.
- Тогда еще не все потеряно! Тогда тебе незачем становиться вампиром! Ты пока не совершил ни одного смертного греха. Он пытался тебя обмануть и заставить поверить, будто ты уже стал убийцей и новые преступления ничего не изменят в твоей судьбе.
Я покачал головой и иронически усмехнулся.
- Для венских властей нет особой разницы, считать ли содеянное мною смертным грехом или соучастием в преступлении. Им важно, что я своими руками вбивал колья и обезглавливал тела.
- Каша, я говорю не о венских властях с их мирскими заботами! Речь идет о договоре! О твоей душе!
Некоторое время мы недоуменно глядели друг на друга. Первым заговорил я:
- Кое-что о договоре я знаю. Дуня рассказывала, что Влад заключил его с крестьянами. Сам он поведал мне про договор с семьей: старший сын в каждом поколении идет к нему в подручные, и это делается ради безопасности и благополучия всех остальных живущих в округе людей.
- Нет! - выдохнула Жужанна.
В этом коротком слове, произнесенном резким, свистящим шепотом, мне вдруг почудился блеск ритуального ножа, готового полоснуть по нежной детской коже.
- В таком случае ты ничего не знаешь о настоящем договоре с дьяволом... Владу нужно не только твое пособничество. Ему нужна твоя душа, Каша, как были нужны души нашего отца, деда, прадеда. В каждом поколении Цепешей он должен заполучить душу старшего из сыновей, достигших взрослого возраста. Это и есть золото, которым Влад оплачивает собственное бессмертие.
Подождав, пока я справлюсь с потрясением, Жужанна продолжила рассказ. Стоя в тени замка, она тихим, дрожащим от ужаса голосом поведала мне, что было после того, как В. отвел меня к Мери. Он вернулся назад и излил на Жужу всю свою ярость, обвиняя в предательстве.
- Он кричал, что я заколдовала тебя и начала строить козни у него за спиной, намереваясь вырвать тебя из-под его власти, - всхлипывая, говорила Жужанна.
- В одном он прав, - ответил я. - Он действительно больше не управляет моим разумом. Я это почувствовал в тот момент, когда ты встала из гроба. Только при чем тут твои козни?
- Влад выпустил тебя из одной ловушки, чтобы тут же заманить в другую, - печально вздохнула моя сестра. - Он намеревался кровным ритуалом привязать к себе твоего ребенка, причем хотел это сделать раньше, чем вернет тебе свободную волю. Но роды запоздали. Тогда Владу пришлось похитить Мери, чтобы вы все оказались в замке. Однако я подозреваю, что он сам находится в ловушке у того, кто по злодеяниям и хитрости намного превосходит его. Возможно, возвращение мне свободной воли оказалось недостаточной платой за нарушение договора и превращение меня в стригоицу. Скорее всего, от него потребовали вернуть волю и тебе... Влад буквально вышвырнул меня из комнаты с черным алтарем. Я настолько испугалась его гнева, что до сих пор не решаюсь и близко подойти к его покоям. Некоторое время я стояла рядом с дверью и слышала, как он, оставшись один, на кого-то кричал.
Я подумал о черном алтаре, вспомнил гроб, в котором В. спал, и невольно вздрогнул. Мой разум отказывался принимать все это, но сердце верило словам Жужи. Если существует такое отвратительное зло, как В., непременно должен существовать и его хозяин - дьявол.
- Жужа, - прошептал я, ошеломленный догадкой, - а ведь он просил меня съездить в Бистриц и привезти оттуда очередного гостя.
- Каша, ни в коем случае не езди! Если теперь ты привезешь ему новую жертву, он победит и ты потеряешь душу.
- Тогда помоги мне убить его! Он сейчас спит, и мы сможем его одолеть.
Жужа стремительно повернулась ко мне. Вместо золотистых отблесков в ее глазах тлели сердитые оранжево-красные угольки.
- Никогда больше так не говори! Как ты можешь просить...
- Но он же убийца, Жужа! Он повинен в смерти десятков, если не сотен тысяч людей. Ты сама говорила, что уже не любишь его.
- Да, - кивнула она. - И могу повторить: я не люблю его. Я ненавижу его за то, что он сделал с отцом и пытается сделать с тобой. Я ненавижу его за то, как он обошелся со мной. Но я не хочу, чтобы кто-нибудь из нас пострадал. Даже он.
- Но он мог причинить зло Мери!
Жужанна потупила глаза. Ее щеки слегка покраснели.
- Ты прав, - нехотя согласилась она. - Он готов на что угодно, только бы завладеть твоей душой. Он способен убить твою жену, твоего ребенка (если будет уверен, что у тебя появятся другие дети). Но он не причинит тебе зла, пока твоя душа остается незапятнанной.
Я вскинул голову. Мое сердце колотилось все сильнее: у меня мелькнула новая, еще более ошеломляющая догадка.
- А если я умру с чистой душой...
- Тогда Владу конец.
- Жужа! - Забыв о распятии, я схватил ее за руку, которую она тут же отдернула, вскрикнув от боли. - Жужа, обещай мне, что ты все объяснишь Мери и позаботишься о ней и ребенке.
Я вытащил из кармана отцовский револьвер и быстро приставил дуло к виску.
Жужанна поспешно отвела оружие в сторону.
- Нет, Каша! Если ты покончишь с собой или уговоришь кого-то тебя убить, ты потеряешь душу и Влад будет только смеяться.
Я встал перед сестрой на колени.
- Тогда убей меня сама!
Она отвернулась к далекому лесу и долго смотрела, как солнечные блики играют в кронах деревьев. После продолжительной паузы она тихо произнесла:
- Пойми, Каша, эта новая жизнь... Возможно, она и ужасна, но тем не менее она удивительно прекрасна Я не готова с ней расстаться. У меня есть сила, ничем не ограниченные возможности, наконец, красота, о которой я не смела и мечтать в своей недолгой и жалкой человеческой жизни. Не проси... Слишком рано.
- Жужа, о чем ты?
Нежное сияние ее кожи разом померкло. Она была в смятении.
- Если ты уничтожишь Влада, ты уничтожишь и меня.
Я заглянул ей в глаза и понял: ненависть к Владу не погасила в ней любовь к нему. Она помогла мне всем, чем могла. Ждать от нее большего бессмысленно.
Наверное, Жужанна прочитала мои мысли.
- Беги, Каша. Вы с Мери должны бежать отсюда. Постарайтесь увезти вашего малыша как можно дальше. Если ты не помешаешь Владу, он сразу же привяжет к себе ребенка посредством ритуала крови.
Жужанна исчезла. Нет, она не растаяла, как туманное облачко, не растворилась в тени, а просто исчезла, как давеча в лесу исчезал призрак моего брата (если, конечно, это был мой брат). На том месте, где она только что стояла, не осталось ничего. Двор был пуст, над кромкой леса тускло блестело солнце.
Я торопливо вернулся в замок, бегом отправился на кухню, нашел успокоительный чай и принес Дуне.
Мери стонет почти не переставая. Ребенок вот-вот должен родиться. Мне стыдно, что я никак не могу помочь жене. А продолжать записи, когда ей так плохо, просто бессовестно.
Пора действовать.

Глава 14

ДНЕВНИК АРКАДИЯ ЦЕПЕША
Я не знаю, какой сейчас месяц и какое число. Пишу ночью.
Целая вечность прошла с того момента, когда я в последний раз прикасался к своему дневнику. Поэтому сначала восстановлю цепь тех давних событий...
Мери кричала отчаянно и безнадежно. Я бросился к ней, швырнув дневник на столик. Увы, вся моя помощь заключалась лишь в том, что я гладил жену по руке и шептал слова утешения. Когда после принесенного Дуней очередного бокала успокоительного чая ее боли немного утихли, я выскользнул в узкий и темный коридор, но не остался там, а направился в "тронный зал" Влада, одновременно являвшийся и его "театром смерти".
Я уже дважды за это утро проходил здесь, каждый раз норовя проделать это побыстрее и отводя глаза от страшных следов недавних злодеяний. Но сейчас я остановился и огляделся.
Как и во всех покоях В., воздух здесь был тяжелым, застоявшимся, словно пропитанным смертью и страданиями жертв. Величественный трон пустовал. Бархатный занавес не успели задернуть, и все орудия и инструменты истязаний оставались на виду. Тесак, которым бросил в меня Ласло, вновь занял свое место на мясницкой колоде.
Стараясь не смотреть на обезглавленные тела Мюллеров, я подошел и взял этот тесак, добавив к нему деревянный кол и тяжелый молоток. Вооружившись, я направился в "святая святых" вампира. Дверь была слегка приоткрыта Я толкнул ее носком сапога, и она распахнулась со скрипом, похожим на предсмертный человеческий стон.
Удивительно, неужели В. настолько мне доверял, что даже не закрыл дверь на засов? Я вспомнил, с каким презрением отзывалась Жужа о его самодовольстве, тщеславии и бессердечии. Он намеренно показал ей, кто в действительности скрывается под личиной доброго дядюшки. Чем это было вызвано? Элементарным просчетом? Или В. действительно уверен, что Жужанна беспредельно обожает его? Может, он столь же непоколебимо убежден в моей любви к нему, даже не допускает и мысли о моем предательстве?
Я вошел... Опять этот запах пыли и тления. Я сразу же направился к большому гробу. Тихо опустив на пол тесак, я переложил кол и молоток в одну руку, а другой открыл крышку.
Она легко подалась и начала открываться. Сердце мое перестало биться. Такого холодного, всепоглощающего страха я еще никогда не испытывал. И в то же время меня охватило странное ликование, какое бывает у человека, оставшегося один на один с бушующей стихией. Я знал: моя рука не дрогнет.
Я откинул крышку... Внутри гроб был выстлан полуистлевшей красной материей. Она повторяла очертания головы и туловища того, кто спал в этом гробу не одну сотню лет.
Влада в гробу не было!
Я еще не успел ни о чем подумать, как из глубины замка послышалось:
- Добрый день!
Кто-то из слуг? Но с какой стати им кричать, если дверь открыта? Да и голос был мне незнаком, к тому же в нем слышался иностранный акцент. От неожиданности я выронил кол и молоток, и они с грохотом упали на пол. Сердце вновь бешено заколотилось. Вдруг Жужанна заподозрила, что я попытаюсь уничтожить В., и сумела его предупредить?
Я бросился в "тронный зал". Сейчас мне было не до ужасов "театра смерти".

Предыдущая страница 18 Следующая страница


19 Джинн Калогридис

- Добрый день!
Зов стал громче и настойчивее. Он раздавался снизу, со стороны входных дверей. Неужели какой-нибудь любитель старины отважился самостоятельно добраться до замка?
Я тревожно посмотрел на дверь, ведущую в роскошную темницу, где сейчас мучилась моя жена. Мери беспрерывно стонала. Мне очень не хотелось оставлять ее наедине с Дуней, особенно теперь, когда я не знал, где скрывается Влад. Но я не мог игнорировать и крики незнакомца. Вдруг я догадался, кто это. Тот самый незваный гость!
Я пробежал через темную гостиную, пронесся по коридору и бросился по лестнице вниз. Вскоре я увидел кричавшего, который только начал подниматься по ступеням. Заметив меня, он остановился. Я тоже. Некоторое время мы молча разглядывали друг друга.
Незнакомец был высоким, крепким человеком со светлыми жидкими волосами. Из-за стекол очков на меня смотрели голубые глаза. Розовое лицо украшали усы и бородка-эспаньолка. Судя по манере одеваться, это был человек образованный и достаточно состоятельный, а судя по лицу - рассудительный, привыкший действовать разумно и последовательно. Увидев меня, незнакомец споткнулся и едва не упал, но сумел устоять на ногах. Нервно улыбнувшись, он сказал на довольно странном немецком:
- Прошу великодушно меня простить за визит без предупреждения. Но у меня есть свой экипаж, и мне хотелось добраться сюда как можно скорее.
Его слова как будто загипнотизировали меня. Я утратил способность говорить. Думаю, выражение моего лица насторожило незнакомца, и он не слишком уверенно спросил:
- Я ведь нахожусь в замке графа Влада Дракулы, не так ли?
- Да, - ответил я, приходя в чувство. - Это его замок, но вы должны как можно быстрее отсюда уехать!
Незнакомец слегка нахмурился.
- Позвольте представиться: Эрвин Коль. Граф приглашал меня к себе. Не может быть, чтобы он никому не сказал о моем приезде.
- Разумеется, говорил, герр Коль, - уже гораздо любезнее ответил я. - Мне очень неловко, что мы не смогли никого послать в Бистриц встретить вас и предупредить. Вы напрасно проделали такой долгий путь. Но все равно я вынужден просить вас уехать. В замке свирепствует болезнь. Ужасная болезнь.
Не переставая хмуриться, Коль поднял голову и пристально посмотрел мне в лицо. Увидев его добрые, умные глаза, я сразу понял, что этот человек наделен изрядной проницательностью.
Конечно же, он не поверил мне, хотя и не стал открыто обвинять меня во лжи. Вместо этого он удивленно поднял брови, а в его глазах промелькнула озабоченность.
- Кто болен? Возможно, вам пригодится моя помощь.
- Все, кроме меня, - сказал я, опустившись на ступеньку ниже.
- Тогда понятно, почему ни вокруг замка, ни внутри не видно слуг, - размышляя вслух, пробормотал Коль. - А граф тоже болен?
- Граф болен опаснее всех.
Я спустился еще на одну ступеньку. Мой тон стал резче и требовательнее:
- Герр Коль, многие уже умерли. Ради вашей же безопасности я вынужден просить вас немедленно покинуть замок!
Конечно, он уловил в моем голосе и панику, и подавленность. Любой другой на его месте понял бы, что я не шучу, и поторопился бы уехать. Но Коль расправил плечи, всем своим видом показывая, что никуда не поедет. Его упрямство не было дерзким или вызывающим, и все же я понял: выпроводить этого господина мне так просто не удастся. Непонятно почему, но он решил остаться.
- Я не боюсь болезни. Позвольте мне осмотреть графа.
Он говорил мягким, учтивым тоном, за которым скрывалась непреклонная решимость.
- Нет. Еще раз повторяю: вы должны немедленно уехать.
Я спустился к нему и взял за плечи, намереваясь силой выпроводить из замка. Но Коль был крупнее меня и вовсе не собирался подчиняться. Наша потасовка больше напоминала театральный поединок - никто из нас не хотел причинить другому вред. Кончилось тем, что Коль оказался на пару ступенек выше меня. В его руке застыл револьвер.
- Отведите меня к графу, - потребовал он, целясь мне в лоб.
У него были глаза человека, которому не чуждо сострадание. Я не верил, что он способен на жестокость. Он не был сумасшедшим. Похоже, им двигало какое-то отчаяние, по силе сравнимое с моим.
Я сел на ступеньку, уперся локтями в колени и... захохотал. Почему-то простая мысль: "Вот сейчас он меня убьет, договор разрушится, и моя семья будет спасена", - рассмешила меня до слез.
Герр Коль (сомневаюсь, что это его настоящее имя, ибо он говорил по-немецки с заметным акцентом) не стрелял. Он смотрел на мое истеричное веселье, которое удивило его ничуть не меньше, чем меня - наставленный револьвер.
- Что ж вы остановились? Убейте меня, и дело с концом, - начиная сердиться, потребовал я.
Я тут же прикусил язык, вспомнив, что спровоцированная смерть равнозначна самоубийству - она не разрушит, а только укрепит договор.
- Кто вы? - с искренним недоумением спросил Коль.
- Аркадий Цепеш, внучатый племянник графа. - Я опять засмеялся, и теперь мой смех больше напоминал отрывистый лай. - Точнее, его пра-пра-пра и так далее внук. Если я перечислю все "пра", у вас заболит голова.
- Вы должны отвести меня к графу.
Мой смех тут же оборвался.
- Не могу, даже если вы продырявите мне голову. Он спрятался.
Я понизил голос до шепота:
- Он - убийца, даже хуже, чем убийца. И потому вы должны немедленно отсюда уехать! Я прошу вас... Уезжайте! Иначе я не гарантирую вашу безопасность.
Глаза Коля за стеклами очков округлились от удивления. Я чувствовал: он мне поверил. Тем не менее он неподвижно стоял на ступеньках лестницы и продолжал целиться мне в лоб.
- Я не сомневаюсь в ваших словах, - спокойным голосом сказал Коль. - И не собираюсь причинять зло лично вам. Но я настаиваю...
- Домнуле! Домнуле!
Вниз по лестнице неслась Дуня. Темные волосы выбивались из-под платка, белый передник был в пятнах крови. Горничная была настолько взволнована, что даже не обратила внимания на незнакомца, наставившего револьвер на ее хозяина И то, что я сижу, скрючившись, на ступенях лестницы, тоже не удивило. Поскольку всю ночь и утро Дуне пришлось разговаривать с хозяйкой по-немецки, и ко мне она обратилась на этом же языке:
- На помощь! Ребенок перевернулся. Я не знаю, как развернуть его обратно. У госпожи идет кровь! Они оба могут умереть!
Страх и слезы в Дуниных глазах были настоящими. Забыв про дуло револьвера, наставленное мне в лоб, я вскочил и побежал наверх. Ни В., ни все демоны ада не могли бы сейчас меня удержать. Вскоре мы с Дуней уже были возле постели Мери.
Простыни вокруг моей жены были перепачканы кровью. Она находилась в полубессознательном состоянии. Меня испугала ее ужасающая бледность. Если бы Мери не шевельнулась и не застонала, я бы решил, что она мертва. Я опустился на колени и взял ее холодную руку. Мери даже не узнала меня, настолько ей было тяжело. Мне тоже было тяжело - от собственной беспомощности. Я глядел на посеревшие губы жены. Разговор с Колем полностью выветрился у меня из головы. Я даже не сообразил, что назойливый гость последовал за нами. Потом я услышал его ровный, уверенный голос, велевший Дуне:
- Укройте вашу госпожу потеплее и жмите вот сюда Я сейчас вернусь.
Я услышал его слова, даже понял их, но они прозвучали где-то далеко, за пределами моего сознания. Тихо всхлипывая, Дуня беспрекословно подчинилась. Я тоже плакал и впервые в жизни молился, правда, не знаю, кому именно: Мери, отцу, Богу или абстрактному Добру. Просто мое переполненное отчаянием сердце помогло мне прорвать завесу между миром видимым и миром невидимым, на мгновение коснувшись некой Силы, которая, как оказалось, была вполне реальной и ощутимой.
Я без колебаний отдал бы свою жизнь - только бы Мери осталась жива и наш ребенок не повторил судьбу своего отца. В мире непременно должно существовать Добро, способное победить Зло, поработившее наш род. Я молился, чтобы моя смерть положила конец и родовому проклятию, тяготеющему над Цепешами почти четыреста лет.
Я настолько отдался молитве, что совершенно не заметил, как Коль исчез, потом вернулся. Только когда на бледное лицо Мери упала тень, я поднял голову, испугавшись появления В. Но это был не он. Это над моей женой склонился Коль, похожий на большого белого медведя. Он успел снять сюртук и закатать рукава рубашки. Дуня держала канделябр. Дрожащие огоньки свечей отражались в стеклах очков незваного гостя.
- Я забыл упомянуть в письме, что моя профессия - врач, - сказал он, ставя на кровать большой черный саквояж. - Думаю, я сумею помочь вашей жене.
Он отвернул простыни и прощупал живот Мери.
- Так. Ребенок и в самом деле перевернулся. Сейчас мы это исправим...
Он приступил к непонятным мне манипуляциям... Вскоре все опасности родов остались позади. Мери пронзительно вскрикнула, затем послышался писк младенца.
Коль взял его на руки - моего скользкого, перепачканного кровью ребенка!
- Сын, - сообщил он.
Мы оба радостно улыбнулись, словно были давнишними друзьями, с нетерпением ожидавшими этой минуты. Даже не верилось, что каких-то полчаса назад один из нас держал другого под прицелом револьвера.
Мой сын! Мой крошечный, сердито орущий сын.
Мери сразу же уснула. Я рухнул на ближайший стул и заплакал, пораженный красотой и ужасом появления человека на свет.
Еще раз удовлетворенно оглядев Мери, Коль вымыл в тазике руки. Вытирая их, он негромко сообщил мне:
- Ребенок совсем маленький, но здоровый. Полагаю, он родился преждевременно?
Я кивнул и дрожащей рукой отер пот со лба.
- Не удивлюсь, если его мать совсем недавно перенесла сильное потрясение. Это так?
Я искоса взглянул на Дуню. Та уже искупала младенца и теперь пеленала его. Мне очень хотелось откровенно поговорить с Колем, но только не в ее присутствии. Похоже, он уловил мое смятение, но не подал виду и широко улыбнулся Дуне, принимая от нее малыша.
Улучив момент, когда горничная повернулась к нам спиной, я быстро кивнул, запоздало отвечая на его вопрос.
Коль положил ребенка рядом со спящей матерью и сказал:
- Ваша жена молодая и сильная, но она потеряла слишком много крови. Ей нужен особый уход.
Мери проснулась, увидела ребенка и одарила нас обоих радостной улыбкой... Эта улыбка навсегда останется моим счастливейшим воспоминанием...
- Имя, - шепнула она мне. - Как мы его назовем?
- Стефаном, в честь моего брата, - ответил я.
- Стефан Джордж, - добавила Мери, наслаждаясь звучанием обоих имен.
- Прекрасное имя, - лучезарно улыбнулся наш доктор.
Мери только сейчас заметила его присутствие и очень удивилась. Меня же изумило совсем другое: мы трое говорили на родном языке моей жены.
- Так вы говорите по-английски? - спросил я.
- Да. Как я понял, вы мне хотели что-то сказать, но втайне от этой девушки.
Продолжая улыбаться, он кивнул в сторону ребенка, словно только что сделал комплимент счастливым родителям.
Я посмотрел на красное, сморщенное личико сына, казавшееся мне необычайно красивым.
- Она послушная марионетка в руках графа. Теперь он узнает о вашем появлении в замке. Ваша жизнь в большой опасности. Вы должны немедленно уехать.
- А что будет с вами и вашей семьей?
Коль наклонился над ребенком и протянул ему свой толстый палец, который маленький Стефан не преминул тут же схватить беззубым ртом.
- С точки зрения медицины вашей жене сейчас противопоказаны любые поездки. Но замок... По дороге в эту комнату я насмотрелся достаточно ужасов. Я теряюсь в догадках. Вы оба кажетесь мне милыми, добрыми людьми. Мне совестно уезжать, бросая вас здесь.
Я понял: мою молитву услышали. Мне послали человека, который спас мою жену, а теперь, возможно, спасет и моего сына.
Я с надеждой взглянул на Коля.
- Может, вы сумеете нам помочь.
Я встал и направился к двери, чтобы не омрачать Мери хотя бы первые минуты ее материнства. Коль понял мой замысел. Он улыбнулся и сказал по-немецки:
- Ваш сын успел проголодаться. Мы ненадолго удалимся, чтобы не мешать вам его покормить.
Мы вышли в коридор. Я плотно закрыл дверь.
- Почему вы оказались здесь? - тихо спросил я его по-английски.
Он ответил мне не сразу - видимо, пытался для себя решить, можно ли доверять этому странному незнакомцу.
- Вначале я хотел бы узнать, почему вы оказались здесь? Даже если вы и родственник графа, что привело вас в замок убийцы?
- Мы с женой - его узники, - ответил я, решив говорить с Колем предельно искренне. - Вы же можете стать его жертвой, если вовремя не уедете. Он угрожал жене и ребенку, надеясь, что я стану его пособником во всех этих злодеяниях.
Я невольно прикрыл лицо рукой, словно загораживаясь от недавних ужасов. Но я не мог вытравить их из памяти. Мой собеседник громко вздохнул и сказал:
- Двадцать пять лет назад мой отец решил посетить этот замок...
- И исчез, - закончил я, глядя Колю в глаза. Горе и боль, мелькнувшие в его глазах, были красноречивее любых слов.
- Да, бесследно исчез. Тогда я был совсем мальчишкой. Последнее письмо от отца пришло из Бистрица. Отец отправил его накануне поездки в замок вашего двоюродного деда. Несколько лет подряд мы пытались хоть что-нибудь узнать о его дальнейшей судьбе, однако...
- Вам чинили препятствия на каждом шагу, - снова докончил я его фразу.
- Вы угадали. Нас с матерью удивляло, что никто не хотел нам помочь: ни полиция в Бистрице, ни местные власти. Мы потратили кучу денег на стряпчих, мы даже наняли частного сыщика, чтобы разыскать хоть какие-то следы отца. Стряпчие только разводили руками и отделывались туманными фразами, а сыщик тоже пропал, и мы о нем больше не слышали.
Наконец моя мать сдалась и прекратила дальнейшие поиски. К тому моменту прошло уже достаточно много времени после исчезновения отца, и она утратила надежду увидеть его живым. Мы решили, что, скорее всего, он стал жертвой разбойного нападения, а местные власти не желают это признавать, оберегая честь мундира. Я тоже оставил поиски, убедившись в их бесполезности. Но с недавнего времени отец вдруг начал мне сниться, и каждый раз он умолял меня о помощи. Как врач, я знаю, что далеко не все загадки человеческой психики поддаются научному объяснению. В этих повторяющихся снах мне было ясно только одно: исчезнувший отец зовет меня на помощь. Я чувствовал, что не имею права отмахнуться от его призывов, объявив их галлюцинацией. Я поклялся отомстить. И тогда я отправился сюда. Знаете, стоило мне заикнуться о замке и его хозяине, как простодушные местные жители рассказали мне массу странных вещей. Полагаю, что некоторые истории были изрядно приукрашены - слишком уж фантастично они звучали. Но в любом случае графа Дракулу описывали как безжалостного убийцу, погубившего множество жизней. Несомненно, мой отец стал одной из его жертв.
- Все, что вы слышали, - правда, - угрюмо сказал я. - Даже самые фантастичные истории - отнюдь не выдумки.
Коль нервозно рассмеялся.
- Хотите пример? Мне говорили... - он перешел на шепот, - мне говорили, будто граф - вампир. Он якобы питается человеческой кровью. Но вы-то - человек разумный, образованный. Не станете же вы...
- Ее шея, - перебил я его. - Приглядитесь к шее горничной.
- Да вы шутите, - уже не так уверенно проговорил Коль. Он улыбнулся, но при взгляде на мое лицо его улыбка погасла сама собой. - Этого не может быть.
- Да, этого не может быть, и тем не менее это так.
Больше я не стал ничего говорить, решив терпеливо подождать. Наконец Коль, криво усмехнувшись, постучал в дверь. Через некоторое время Дуня ответила, что теперь можно войти.
Я не пошел вместе с Колем, а остался стоять возле открытой двери. Врач осмотрел жену и ребенка. Он нарочито весело говорил по-немецки с Мери и Дуней. Потом его взгляд упал на листы бумаги с моими торопливыми записями. Вероятно, он успел что-то прочесть, поскольку его лицо помрачнело. Затем Коль вновь улыбнулся и обратился непосредственно к Дуне:
- Фрейлейн, у вас очень изможденный вид. Вы случайно не заболели?
Дуня покраснела.
- Нет, я просто очень устала, - запинаясь, ответила она.
Коль напрочь отмел ее возражения и попросил открыть рот, чтобы осмотреть горло.
- В ваших краях - вспышка дифтерии. На всякий случай я хочу проверить.
Быстрыми, профессиональными движениями он прощупал Дунины гланды, сумев отогнуть воротник платья и увидеть те самые отметины на шее.
- Что ж, фрейлейн, с вами все в порядке, - пробормотал он привычную докторскую фразу, но я видел, как у него напряглась спина.
Я вошел в комнату и, стараясь, чтобы Дуня ничего не заподозрила, предложил:
- Герр Коль, пойдемте, я провожу вас в комнаты для гостей и помогу перенести багаж. Думаю, вы захотите отдохнуть с дороги.
- Да, спасибо, - рассеянно произнес он.
По его глазам я понял, что врач мне поверил. Когда мы удалились на достаточное расстояние от нашей с Мери "золотой темницы", он тихо сказал:
- Я видел метки, но они меня ни в чем не убедили. Эти следы вполне могли оставить зубы какого-нибудь животного.
Я не стал с ним спорить, а молча подвел к "театру смерти"... Коль оторопело вращал глазами и качал головой.
- Когда я спешил к вашей жене, мне все это показалось... просто жуткими муляжами. Знаете, у больных людей бывают странные фантазии, - прошептал он. - Тогда граф... что же он за чудовище? Наверное, здесь...
Коль умолк, не в силах продолжать. Я положил ему руку на плечо, отлично понимая овладевшие им чувства. Дав ему возможность успокоиться, я позвал:
- Идемте дальше.
Я повел Коля в "святая святых" Влада. Гроб по-прежнему стоял открытым, на истертом малиново-красном шелке были отчетливо видны контуры, оставленные телом вампира. Рядом валялись брошенные мною орудия несостоявшейся расправы.
- Легенды утверждают, что Влад днем спит, - пояснил я Колю. - Обычно он отдыхает здесь. Но сегодня он спрятался. Скорее всего притаился где-нибудь в подвалах замка.
- И что вы намерены делать? - осведомился Коль.
- Уничтожить его. Я как раз находился здесь, когда услышал ваши крики. Теперь, когда жизнь Meри и ребенка вне опасности, я должен осуществить свое намерение. Вы мне поможете?
- Да, - без колебаний ответил врач.
Я невесело улыбнулся.
- Мне все равно, кем вы считаете графа: вампиром или чудовищем в человеческом обличье, но я настаиваю, чтобы для собственной безопасности вы надели это распятие. В его защитной силе я убедился не далее как сегодня утром. А револьвер вас не защитит. В этом я тоже убедился. Вчера.
Я подал Колю распятие Иона, которое он без возражений надел себе на шею.
- А как же вы? - спросил Коль.
- Не волнуйтесь, меня он не тронет. Я ему нужен.
Коль вопросительно посмотрел на меня, но я воздержался от объяснений. Взяв кол, молоток, тесак и добавив к ним фонарь, мы начали поиски.
За несколько часов мы обследовали около полусотни помещений, и в каждом тщательнейшим образом осматривали все углы, заглядывали под кровати, открывали дверцы шкафов. Помимо жилых комнат мы искали в кладовых и каморках, побывали на конюшне и в винном погребе, но нигде не обнаружили следов В. и Жужи.
Дождь, собиравшийся с утра, все-таки пошел, его сопровождали порывы сильного ветра и раскаты грома. Струи хлестали по оконным стеклам, заглушая наши шаги (нам это было только кстати). Наконец мы перенесли поиски в подвал. Наши ноги сразу же утонули в густом слое мохнатой серой пыли, копившейся здесь не один десяток лет. По чистой случайности нам удалось заметить в полу люк. Подняв крышку, мы обнаружили узкую лестницу с крутыми щербатыми ступеньками, уходившую вниз. Спустившись, мы очутились в мрачном подземелье, затянутом кружевами паутины. Я бы не особо удивился, встретив здесь кости христианских мучеников. Однако помещения были пусты, если не считать крыс, стремительно разбегавшихся при нашем появлении. Но крысы оказались не единственными обитателями подземелья - здесь нашли себе уютное пристанище множество жуков, не страдавших от темноты и сырости. Луч фонаря мешал им, и насекомые торопились уползти прочь.
Похоже, мы были совсем недалеко от цели наших поисков. Коль это тоже почувствовал, ибо его лицо вдруг посуровело и напряглось. Пол подземелья напоминал пологий склон холма - мы спускались все глубже и глубже, вынужденные дышать сырым, спертым воздухом. Помещения тоже сужались, пока не превратились в длинный узкий коридор, уходивший в темноту. Неожиданно Коль тронул меня за плечо и указал на стену.
- Смотрите!
Я проследил взглядом за его рукой и обнаружил, что слева от меня из тьмы проступали очертания ниш, вырытых в земле. Каждая из них была размером с большой шкаф. Мы подошли ближе. Внутри виднелись куски полусгнивших одеял, оловянные кружки, миски, колченогие табуретки. Каждая ниша была отделена от коридора толстой металлической решеткой и заперта на висячий замок. Решетки и замки покрывал налет ржавчины.
Их было не меньше дюжины, этих ниш... Или камер подземной тюрьмы?
- Gott im Himmel, - прошептал Коль.
Вот оно что! После кошмаров вчерашней ночи догадка была уже не столь ошеломляющей. Это не тюрьма. Это... загон для жертв Влада. Когда ущелье Борго заносит снегом, и "гостям" не добраться до замка... Какая предусмотрительность!
Неужели и эту жуткую обязанность В. собирался возложить на мои плечи - наполнять по осени подземные "закрома", чтобы ему сытно жилось зимой?

Предыдущая страница 19 Следующая страница


Договор с вампиром 20

Мы с Колем все-таки заставили себя преодолеть ужас и отвращение и пошли дальше. Там, где "стойла" для людей заканчивались, коридор упирался в глухую стену. После непродолжительных поисков мы наткнулись еще на один люк, сделанный из крепкого, потемневшего от времени дерева. Для большей прочности сверху на него были набиты толстые железные накладки (разумеется, ржавые), усеянные острыми шипами.
Поставив фонарь на пол, я бросился клюку и обеими руками ухватился за массивную ручку. Коль, освободившись от "орудий возмездия", присоединился ко мне.
Вскоре мы поняли, что люк крепко заперт изнутри. Дополнительно поверх крышки была натянута толстая цепь, крепившаяся к двум штырям. Чувствовалось, что штыри глубоко вбиты в плотную землю. Чтобы проникнуть внутрь, требовались сверхъестественные способности.
Но мы не собирались сдаваться. Размахнувшись, я начал со всей силы бить молотком по деревянным частям крышки. С таким же успехом я мог колотить по скале: тяжелый молоток оставлял лишь неглубокие вмятины. Тогда я принялся за цепь, надеясь, что ее успела разъесть ржавчина. Ржавчину я сбил, но не более того. Не оправдалась и другая моя попытка - подсунуть кол под край люка и воспользоваться им как рычагом. Потом настал черед Коля. Он был сильнее меня, но и его яростные усилия ни к чему не привели. Наконец мы убедились, что люк нам не открыть, и вернулись наверх.
- Под вечер граф проснется, - предупредил я Коля. - Вам нужно немедленно уезжать, иначе вы рискуете жизнью.
- Я уеду, но только вместе с вами троими, - упрямо заявил Коль. - Как врач, я знаю, насколько опасно сейчас для вашей жены трогаться с места. Как человек, я понимаю, что еще опаснее оставлять ее здесь.
Я не стал с ним спорить, хотя у меня были другие намерения: отправить Мери и малыша вместе с Колем, а самому остаться и любыми способами помешать В. их догнать.
Я чувствовал неумолимое приближение вечера. В нашем распоряжении было не более двух часов. Пришла пора действовать, причем быстро.
- Мы должны решить, как поступить с Дуней, нашей горничной, - сказал я. - Все, о чем знает она, сразу же становится известно Владу. При ней покидать замок опасно: он мгновенно узнает, когда и в каком направлении мы уехали. Если бы найти какой-то способ ее отвлечь...
- Предоставьте это мне, - решительно ответил Коль.
Мы вернулись в комнату. Мери сидела на постели, держа ребенка на руках и разложив на коленях перед собой исписанные листы бумаги. Дуня, словно верный пес, находилась рядом, придвинув стул поближе к кровати. Мери подняла голову. Наши глаза встретились, и я понял: жена с трудом сдерживает слезы. Бумаги, которые она читала, оказались не чем иным, как моей последней дневниковой записью, сделанной сегодня утром. Значит, Мери уже знает обо всем, что мне поведала Жужа.
Я отвел взгляд, сознавая, сколько муки и страданий принесли жене мои записи. Опасаясь Дуни, мы молчали, но нам и не требовались слова. Прекрасные, полные ужаса глаза Мери сказали мне все.
Подошел Коль и, весело улыбнувшись Дуне, сказал:
- Фрейлейн, настоятельно рекомендую вам пойти и немного поспать. Я побуду с вашей госпожой.
Дуня застенчиво опустила глаза, смущенная вниманием незнакомца к своей персоне, но ответила вполне твердо:
- Нет, господин. Вы у нас гость. А моя обязанность - помогать госпоже и следить за ребенком.
Коль сделал вид, будто обдумывает ее слова, потом кивнул.
- Как хотите. Тогда я вам сейчас дам порцию хорошего укрепляющего средства. Оно вас взбодрит.
Дуня заулыбалась и уже была готова согласиться, как вдруг ее глаза потускнели (так было, когда она увидела В.), и она медленно покачала головой:
- Спасибо, господин, но я чувствую себя хорошо.
Коль пожал плечами.
- Я не настаиваю, фрейлейн. А вот вашей госпоже обязательно нужно принять укрепляющее.
Он водрузил свой черный саквояж на пуфик возле постели Мери и повернулся к нам спиной. Нагнувшись, Коль что-то достал оттуда и, продолжая улыбаться, зашел с той стороны, где сидела Дуня.
Горничная ничего не заподозрила. Все ее внимание было поглощено моей женой, которая находилась не в лучшем состоянии. Коль наклонился к моей жене, якобы протягивая ей лекарство, но в последнее мгновение резко повернулся и платком зажал Дуне рот и нос.
Она вскочила, сдавленно вскрикнула и с неподдельным изумлением взглянула на врача и платок. Не прошло и нескольких секунд, как горничная закрыла глаза и обмякла. Сильные руки Коля подхватили ее.
- Зачем вы это сделали? - закричала Мери. - Она ни в чем не виновата!
Мери судорожно схватила меня за руку и наконец-то дала волю слезам. Меня тоже душили рыдания. Коль, равнодушный к нашим эмоциям, осторожно опустил обезвреженную Дуню на пол, после чего подошел к постели:
- Не волнуйтесь, я не сделал вашей горничной ничего дурного. Поспит несколько часов и проснется. Девушка и в самом деле сильно устала.
- Мери, тебе и Стефану нельзя оставаться здесь. Вы должны немедленно уехать с доктором, - сказал я жене. - Это единственная возможность уберечь вас от вампира.
- Тебе тоже нельзя здесь оставаться!
Мери попыталась сесть на постели. Спавший младенец беспокойно шевельнулся. Коль мягко, но требовательно заставил мою жену снова лечь.
- Мери, ты ведь прочла мои записи. Теперь ты понимаешь: он не причинит мне вреда. Это не в его интересах. Зато я смогу отвлечь его внимание и тем самым помочь вам добраться до безопасного места. Потом я тоже покину замок.
Мери была очень слаба, но голос ее звучал твердо и сердито:
- Возможно, вампир не убьет тебя. Ему действительно это невыгодно. Он поступит по-другому - искалечит тебе душу, а это гораздо страшнее смерти.
Я погладил ее лоб, провел рукой по все еще влажным ее волосам.
- Мери, пойми: рядом со мной ты подвергаешься опасности.
- Едва ли, - возразила она. - Возможно, это чудовище и убьет меня. Но пока мы вместе, мне все равно, что будет со мною дальше. Я не хочу одновременно потерять и мужа, и сына. Влад знает: без меня и ребенка у него нет власти над тобой, и ты не сможешь удержать его здесь - он обязательно пустится за нами в погоню. Он сделает все, чтобы мы снова оказались у него в руках, иначе он не сможет шантажировать тебя, заставляя совершить преступление. Дорогой, мне не надо таких жертв. Ты - мой муж, и я не оставлю тебя. Мы будем вместе выбираться отсюда.
Я отвернулся, не желая, чтобы Мери видела сейчас мое лицо. Мне было не скрыть отчаяния и безысходности, вдруг овладевших мною. Я прекрасно сознавал: Мери права. Едва проснувшись, Влад бросится за ними в погоню, и последствия будут самыми чудовищными. Поеду ли я вместе с женой и сыном или останусь здесь - это уже не играло никакой роли.
Я попытался отбросить эмоции и заставить себя думать спокойно и отстраненно. Оставаться в замке предельно опасно - здесь мы в находимся в полной власти вампира. Уезжать тоже опасно - с его возможностями он непременно догонит нас. Еще недавно бегство из замка представлялось мне единственным шансом спастись. Теперь я видел в нем лишь отсрочку неумолимого приговора.
И вдруг меня осенило. Выход из этой ужасающей ситуации был совсем простой, но, чтобы им воспользоваться, от нас потребовалось бы все наше мужество. Однако для начала мне предстояло собраться с силами и рассказать о своей идее Мери, а я никак не мог решиться, представляя, сколько боли принесут ей мои слова.
Она опередила меня! Наверное, эта мысль пришла к нам одновременно. Не могу даже представить, насколько трудно было Мери принять это решение, но недаром я всегда восхищался твердостью и хладнокровием своей жены.
- Аркадий, мы оба не хотим, чтобы наш сын попал в руки вампира. Сам Бог послал нам господина Коля, который сумеет вызволить нашего малыша. Я верю ему.
Ее бледное лицо совершенно преобразилось! Я увидел прежнюю, безмятежно спокойную Мери и вновь поразился ее стойкости. Коль с нескрываемым восхищением встал перед постелью на колени.
- Миссис Цепеш, - растроганно произнес он, взяв своей ручищей ее хрупкую ладонь. - Меня восхищает ваша сила духа, и я приложу все силы, чтобы оправдать ваше доверие. Скажите, что от меня требуется, и я это сделаю.
- Вы нам поможете? - спросила Мери, повторив вопрос, который я задал Колю, когда мы находились в "спальне" стригоя.
И вновь Коль коротко и быстро ответил:
- Да.
Тогда я еще не осознавал, что это решение навсегда изменит наши судьбы. Я с благодарностью поцеловал тонкие пальцы Мери, и мы втроем принялись обсуждать детали нашего бегства из логова вампира.
Не прошло и часа, как мы покинули замок, взяв с собой лишь самое необходимое (мы все-таки надеялись остаться в живых). Коль поехал на север, мы с Мери - на юго-запад, в сторону Бистрица. Дождь прекратился, но воздух был сырым и прохладным.

* * *

Небо по-прежнему затягивали плотные облака, и создавалось впечатление, будто вечер уже наступил. При малейшем дуновении ветра с высоких деревьев падали скопившиеся там дождевые капли, напоминая мне о другом времени и другом Стефане. Выехав на лесную дорогу, я невольно подумал о своем брате.
Потом мне вспомнился Пастух, которому мы доверяли, как преданному другу, но у которого оказалось волчье сердце.
Я сидел на козлах коляски. Отцовский кольт был заткнут за пояс на случай появления волков. Мери лежала на сиденье, укутанная в теплое одеяло. Чтобы хоть немного уменьшить тряску, мы захватили несколько мягких подушек. В руках Мери держала тщательно запеленутый продолговатый сверток, который она бережно прижимала к груди.
По моим подсчетам, до захода солнца оставалось не больше часа. К этому времени Коль успеет пересечь реку Муреш. Мери рассказала мне, что вампиры не в состоянии перебираться через водные преграды иначе как в ящике, наполненном землей. Раньше я бы только посмеялся над "крестьянскими россказнями", но теперь мне было совсем не до смеха.
Я прикинул: нам до моста через Муреш ехать дольше - не менее двух часов. Мы с Мери сознательно пошли на этот риск, чтобы Коль и наш маленький Стефан сумели благополучно выбраться из лап вампира.
Меня снедал такой же панический страх, что и двадцать лет назад, когда я побежал в мокрый лес вслед за братом. Чтобы отвлечься, я окликнул Мери. Я опасался, что в дороге у нее может открыться кровотечение. Коль предупреждал меня об этом и дал подробные указания, как действовать в подобном случае.
Мери отозвалась, уверяя, что с ней все в порядке. Правда, голос у нее был слабый. Я гнал лошадей. Коляска подпрыгивала на рытвинах и ухабах. Я морщился и оглядывался на Мери. Она стоически переносила все толчки и крепко прижимала к себе сверток. Однако по ее плотно сжатым губам я понимал, каково ей сейчас.
Лес ненадолго расступился. Мы проехали мимо деревни. В последний раз я оглянулся на опустевший домик Машики Ивановны и на скромное кладбище возле церкви. Весь дальнейший путь от деревни до ущелья Борго проходил по лесу. Дорога сузилась; она спускалась вниз наподобие серпантина, делая виток за витком. Вдали темнели острые пики гор. Небо очистилось. Взошла луна, и на деревьях вспыхнули мириады серебристых капелек.
Темнота пробудила во мне еще одно страшное воспоминание о том, как "призрак" Стефана заманил меня в ночной лес, где меня вместе с лошадьми едва не растерзали волки.
Но сейчас вокруг царила тишина, которую нарушало лишь натужное дыхание подуставших лошадей да скрип колес по песчаной дороге. Так мы ехали около часа, и в моей душе начала зарождаться надежда на спасение.
Неожиданно к этим мирным звукам добавился еще один: одинокий волчий вой. Сначала вдалеке, потом ближе. Завывшему волку ответил другой, третий, четвертый.
Я щелкнул поводьями и прикрикнул на лошадей, чтобы бежали резвее. Напрасные усилия - до спасительной реки было еще около получаса пути. И все равно я продолжал гнать лошадей, молясь, чтобы Коль успел пересечь Муреш и наша с Мери жертва оказалась бы не напрасной.
Вой приближался. Я выхватил отцовский револьвер. Словно подхлестнутые этим, волки выскочили из темноты и окружили коляску. Их было шестеро. Звери с такой яростью накинулись на испуганных лошадей, что мы с Мери в один голос вскрикнули.
Как ни странно, мне было жалко этих волков - таких же, как и я, пешек в игре В. Однако инстинкт самосохранения был гораздо сильнее жалости. И самое главное - я не имел права на промах, поскольку пуль в револьвере осталось меньше, чем напавших хищников. Усилием воли подавив дрожь в руке, я выстрелил. Зверь, в которого я целился, уже успел вцепиться в ногу отчаянно ржавшей лошади. Мой выстрел свалил его замертво, но вместо него из темноты выскочили еще двое.
Но основной целью волков, естественно, были не лошади, а мы. Когда я уложил второго зверя, третий впрыгнул прямо на сиденье коляски, где лежала Мери.
Если бы я размышлял над тем, что делаю, то наверняка потерял бы драгоценные доли секунды. К счастью, в тот момент мною руководил инстинкт. Со сверхъестественной быстротой я успел обернуться и нажать на курок раньше, чем волк вонзил свои зубы Мери в горло. Испустив предсмертный вой, он рухнул на сиденье. Мери вскочила, в молчаливом ужасе прижимая к себе сверток. Я поспешил сбросить волчью тушу на землю.
Это нападение оказалось первым и последним. Оставшиеся волки, поскуливая, отошли и уселись поодаль. В лунном свете они были похожи на серых сфинксов. Звери замерли, только острые уши слегка подрагивали, будто ждали какого-то сигнала. Лошадей очень нервировало такое соседство: они били копытами и тревожно ржали. Кое-где у них сочилась кровь, но раны, как я понял, были не опасными. Я снова сел на козлы, положив рядом револьвер. В его барабане осталась единственная пуля. Но даже несколько дюжин пуль не защитили бы нас от надвигавшегося зла.
Откуда-то из тьмы выплыла тонкая полоска тумана. Пройдя у нас над головами, она опустилась туда, где кружком сидели волки. На наших глазах внутри тумана замелькали голубоватые и розоватые вспышки. Потом он начал густеть, приобретая очертания человеческой фигуры... Перед нами стоял Влад.
Он еще больше помолодел. Седина в волосах полностью исчезла. Во всем его облике ощущалось горделивое величие льва, совсем как в тот страшный день, когда отец подвел меня к его трону. Сверкающие изумрудные глаза глядели с насмешкой и презрением. При виде повелителя волки заскулили, покорно улеглись и опустили морды на передние лапы. Подчиняться человеку было тягостно для них.
- А я, Аркадий, - тихо проговорил В., но голос его наполнял собой весь лес, - считал тебя умнее. Неужели ты думал, что сумеешь от меня убежать?
От него до коляски было десятка полтора шагов, но В. не стал их преодолевать обычным способом, видимо решив продемонстрировать нам свои нечеловеческие способности. В каждое следующее мгновение он перемещался все ближе, пока не оказался совсем рядом. Руки вампира потянулись к Мери, которая забилась в угол, прижимая к себе сверток.
- Отдай мне ребенка. Живо! Вы оба окончательно исчерпали мое терпение.
Мы с Мери переглянулись; страх, охвативший нас, не мог заглушить тайного торжества. Мери встала. Такой безграничной ненависти на ее лице я еще не видел. Швырнув сверток волкам, она крикнула:
- Ты никогда не получишь моего ребенка, чудовище! Никогда!
В. оторопел. Такого он не ожидал. Волк, возле которого упал сверток, впился зубами в шерстяное одеяльце и принялся его трясти. Оно раскрылось... Внутри было пусто. Волк принюхался и вновь улегся, зажав одеяльце между передними лапами.
Когда В. повернулся к нам, его лицо полыхало от гнева. Глаза горели неукротимой яростью.
- Шлюха! Обманщица! - закричал он, обнажая острые зубы. - Думаешь, только у тебя одной могут быть дети? В мире достаточно женщин, способных зачать от твоего мужа!
Внезапно его гнев утих, и на губах вампира появилась отвратительная, сладострастная улыбка.
- Мери, прекрасная Мери, - произнес он нараспев, поднимаясь на ступеньку коляски. - Волосы цвета золота, глаза, как два сапфира. Думала обмануть меня, спрятать свое драгоценное дитя? А вся правда, красавица, записана в твоей крови. Мне достаточно одной капли...
В. потянулся к ней пальцами, словно желая погладить подбородок. Мери буквально вжалась в сиденье.
- Нет! - умоляюще застонал я. - Я сделаю все, все, что вы пожелаете! Я немедленно поеду в Бистриц, привезу вам жертву, помогу от нее избавиться; я согласен завести детей от других женщин - все, что вы потребуете. Только не трогайте Мери!
Я произносил эти ужасные слова совершенно искренне. Главное - чтобы жена и ребенок оказались в безопасности. Бессмертие моей души меня не волновало. В том, что маленький Стефан спасен, я уже не сомневался. Теперь я был готов на любые жертвы, только бы спасти Мери. Такое решение я принял еще в замке, когда мы собирались в путь. Я не осмелился сказать о нем Мери, зная, что жена никогда не примет от меня такой жертвы.
В. самодовольно ухмыльнулся и спрыгнул на землю.
- Аркадий! - крикнула Мери. - Не смей ничего ему обещать. Ты навсегда потеряешь душу, а этот кошмар будет все так же продолжаться. Как ты не понимаешь? Он в любом случае будет разыскивать Стефана!
Наклонившись, Мери схватила отцовский револьвер.
В. запрокинул голову и грубо захохотал, потом раскинул руки, предлагая себя в качестве мишени:
- Не трусь, дорогая, стреляй! Стреляй же! Посмотрим, чего ты этим добьешься.
И моя храбрая жена выстрелила. О Мери, моя душа, моя спасительница, возлюбленная моя убийца...
Пуля ударила мне в грудь, но перед этим я успел увидеть, как моя жена прицелилась. Я успел заглянуть ей в глаза. Они были полны такой безграничной любви, что окружавшее нас зло показалось мне жалким и ничтожным. Я улыбнулся Мери, испытывая искреннюю радость и восхищение. Моя душа спасена! Какое же счастье любить женщину, способную пожертвовать своей душой, только бы спасти свою вторую половину.
Я не мог на словах рассказать Мери о единственном способе разрушить договор и оборвать нечестивое существование Влада. Меня нельзя было убить по моей же просьбе - это приравнивалось к самоубийству и только укрепляло власть стригоя. Я мог лишь "забыть" листы дневника на видном месте, чтобы жена их прочла, и молиться, чтобы у нее хватило сил на этот необходимый выстрел.
Мери не разочаровала меня.
У меня подкосились ноги. Я упал и покатился туда, где сидели волки. Боль нарастала. Она клещами сжала мне сердце. В легких бушевало пламя, но меня это не пугало. Мое ликование, радость победы полностью заглушали все остальные чувства. Я глядел в бархат небес и видел, как исчезают звезды. Я знал: это не облака, это сладостная тьма приближающейся смерти.
Вокруг стало тихо. Окружающий мир отступал. Я погружался в сладостный, блаженный сон. Я потерял ощущение времени. Может, прошла целая вечность или же - одно мгновение.
Где-то вдалеке послышалось ржание лошадей, топот копыт, грохот колес. И еще один звук - то ли крик, то ли вой, тоже очень далекий. С трудом открыв глаза, я увидел, что передо мной на коленях стоит В. и... воет, по-волчьи воет от охватившего его ужаса.
Потом он наклонился ниже, подхватил меня на руки и приник губами к моей шее с величайшей осторожностью, словно нежный возлюбленный.
Я застонал и попытался вырваться, но сил уже не было. Единственное, мне удалось отвернуться. Я молился (не словами, на них у меня тоже не осталось сил, а сердцем), чтобы смерть успела взять меня раньше. Все погрузилось в кромешную тьму. Я радовался и торжествовал победу. Я знал: испуганные лошади понеслись прочь, увозя мою дорогую Мери. Бог услышал мои молитвы: жена и сын спасены!
Что-то кольнуло меня в шею. Рана от выстрела Мери еще продолжала болеть, и эта новая боль показалась мне совсем пустяковой и... какой-то светлой, серебристой, будто свет луны на воде. Моя душа пронзительно вскрикнула, и вслед за этим я впал в состояние чувственного блаженства. Я тихо стонал, но теперь от наслаждения. Боль в груди утихла, и я совсем забыл о ней. Я поддался новому, пьянящему чувству, ощущая, как кровь вытекает из меня, соединяясь с его кровью.
Я купался в глубочайшем наслаждении, а мои мысли вместе с ярко-красной струей крови перетекали к нему.
Я ясно видел лицо Коля: приплюснутый нос, редкие светлые волосы, голубые глаза за стеклами очков.
Я видел нас с Мери... у обоих в глазах слезы... Коль клянется нам: если мы погибнем, он будет заботиться о нашем ребенке, как о родном сыне.
Потом эти картины потускнели, и не осталось ничего, кроме сладострастного наслаждения. Собрав последние силы, я поднял руку и еще крепче прижал голову В. к своей шее.
Моя рука в изнеможении упала. Глаза заволокло тьмой. Я пережил мгновение глубочайшего экстаза. Такого совершенно неописуемого блаженства мне еще не доводилось испытывать. Даже сейчас, когда пишу о своей смерти, я вздрагиваю от наслаждения. Стоит мне подумать о том мгновении, как меня неодолимо тянет снова в него погрузиться.

* * *

Я проснулся глубокой ночью, но оказалось, что я все прекрасно вижу, как ярким солнечным днем. Я находился в склепе, лежа в том самом гробу, откуда недавно поднялась моя сестра.
Я встал и отправился в замок, обнаружив, что отныне для перемещения в пространстве мне совсем не обязательно передвигать ногами. Достаточно захотеть очутиться в каком-либо месте, и я понесусь туда, как по ветру.
Я не нашел ни Жужанны, ни В. Неудивительно, этот жалкий трус знает, что теперь я обрел такую же силу, как и он, и без колебаний расправлюсь с ним. Я совершенно не представлял, где теперь моя любимая Мери и что с ней.
Сейчас я отправлюсь искать человека, который согласится проткнуть меня колом, отрезать голову, и таким образом я уничтожу этот проклятый договор. Если только я смогу умереть безгрешным, не вкусив человеческой крови и не лишив никого жизни...
Но голод! Голод!.. Когда я только встал, мне казалось, что от голода я сойду с ума. Я отправился в лес, догнал волка, впился ему в горло и принялся сосать кровь.
Звериная кровь имела отвратительный вкус, но на время она притупила жуткие муки голода, позволив описать окончание своей человеческой жизни и странное начало новой - если, конечно, это существование можно назвать жизнью. Но я опять чувствую голод... Мне опять...
Господь, в которого я не верю, помоги мне! Я не верю в Тебя... точнее, не верил. Но если существует бесконечное Зло, каким я уже стал... я уповаю, что наряду с ним существует и бесконечное Добро, и да будет оно милосердным к тому, что осталось от моей души.
Я - волк. Я - Оракул. Мои руки обагрены кровью невинных жертв. Но теперь я хочу убить его...
Я убил человека. Я пошел искать того, кто оборвал бы мое нынешнее существование, но голод оказался сильнее моей воли... Я выпил всю его кровь, и она показалась мне сладостным божественным нектаром.
Я пал. Я вкусил человеческой крови и, не колеблясь, сделаю это снова. Теперь бесполезно уговаривать кого-либо вогнать мне в сердце кол и отрезать голову. Моя душа осквернена, я исполнил договор и своим падением оплатил бессмертие В.
Он обязательно узнает об этом и попытается меня уничтожить.
А мой сын? Теперь Влад будет охотиться за моим сыном...
Пусть я превратился в стригоя - дьявольское отродье, но клянусь: убийство, совершенное Мери из любви ко мне, не было напрасным. Во имя этой любви я сделаю все, чтобы обратить великое Зло в великое Добро. Приобретя силы и способности вампира, я употреблю их на погибель В. Он сам сотворил себе могущественного и беспощадного врага.
Я не успокоюсь, пока не разыщу моих дорогих Мери и Стефана и не окружу их надежной защитой против козней В. Клянусь, мой сын никогда не узнает, что стало с его отцом.
Вырастай скорее, мой маленький Стефан. Пусть твое сердце всегда остается чистым. Возможно, ты никогда не узнаешь своего настоящего имени. Но пусть те, кто будут растить тебя, отдадут тебе всю свою любовь и заботу...
Благодарности
Перечисляю тех, кому я безмерно признательна.
Моему редактору и тезке Джинн Кавелос. Я многим обязана ее ангельскому терпению. Пока длилась моя работа над трилогией, Джинн без устали меня ободряла. Если бы не ее непоколебимая вера, боюсь, что рукопись, которую и так заждались в издательстве, никогда бы не легла на ее письменный стол.
Моему литературному агенту Расселу Галену. Я отдаю должное его безупречному профессионализму. Не кто иной, как Рассел, предложил мне попробовать свои силы в жанре исторического фэнтези.
Моей двоюродной сестре Лите Калогридис. Благодаря ее кропотливому черканью в рукописи трилогии содержание романа явно стало лучше.
Моей дорогой подруге Кэтлин О'Малли. Ее комментарии оказали заметное влияние на развитие сюжета и ход повествования.
Огромное спасибо Тоби и Илоне Скоттам за их квалифицированную помощь во всем, что было связано с Румынией, ее историей и культурой.
Но более всего я признательна двоим людям, чья неиссякаемая любовь придает смысл всему, что я делаю, - моему отцу Ирвину и моему любимому мужу Джорджу.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джинн Калогридис - Биография

Джинн Калогридис

На основную страницу

Биография

Джинн Калогридис, известная также под псевдонимом Дж.М.Диллард (род. 17 декабря 1954 года) - американская писательница, автор исторических романов и романов ужасов. Она родилась в штате Флорида и окончила Университет Южной Флориды, получив сначала степень бакалавра по русскому языку, а затем магистра - в области языкознания. После окончания колледжа Джинн преподавала английский язык для иностранцев в Американском университете, штат Вашингтон, после чего перебралась на южное побережье, где сейчас и проживает со своим мужем, Джорджем. Среди увлечений писательницы - йога, буддизм, оккультные науки, иностранные языки, искусство и "чтение всего, что когда-либо издавалось".


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 15)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 15)
  • Глава 13 (Страница 18)
  • Глава 14 (Страница 18)


Джинн Калогридис

Договор с вампиром

Цикл: "Дневники династии Дракула" - 1

 Читать книгу

Аннотация

Новая интригующая версия легенды о таинственном трансильванском князе Дракуле.Середина XIX века. В родовой замок, затерявшийся в одном из самых глухих уголков Карпатских гор, возвращается после смерти отца Аркадий Цепеш - племянник старого графа. С первых же дней пребывания в замке он становится не только свидетелем, но и участником странных, мистических, а подчас и поистине жутких событий, которые едва не сводят молодого человека с ума. Лишь благодаря тому, что Аркадию наконец открывается истина, ему удается сохранить рассудок.Однако эта истина гораздо ужаснее всего, что способно нарисовать воспаленное воображение.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel