Джеральд Даррелл - Моя семья и другие звери

1 Джеральд Даррелл

Джеральд Даррелл. Моя семья и другие звери

Слово в свое оправдание

Так вот,
иногда я успевала еще до завтрака целых шесть раз поверить в
невероятное.
Белая королева.
Льюис Кэрролл, "Алиса в Зазеркалье"

В этой книге я рассказал о пяти годах, прожитых нашей семьей на
греческом острове Корфу. Сначала книга была задумана просто как повесть о
животном мире острова, в которой было бы немножко грусти по ушедшим дням.
Однако я сразу сделал серьезную ошибку, впустив на первые страницы своих
родных. Очутившись на бумаге, они принялись укреплять свои позиции и
наприглашали с собой всяких друзей во все главы. Лишь ценой невероятных
усилий и большой изворотливости мне удалось отстоять кое-где по нескольку
страничек, которые я мог целиком посвятить животным.
Я старался дать здесь точные портреты своих родных, ничего не
приукрашивая, и они проходят по страницам книги такими, как я их видел. Но
для объяснения самого смешного в их поведении должен сразу сказать, что в те
времена, когда мы жили на Корфу, все были еще очень молоды: Ларри, самому
старшему, исполнилось двадцать три года, Лесли - девятнадцать, Марго -
восемнадцать, а мне, самому маленькому, было всего десять лет. О мамином
возрасте никто из нас никогда не имел точного представления по той простой
причине, что она никогда не вспоминала о днях своего рождения. Могу только
сказать, что мама была достаточно взрослой, чтобы иметь четырех детей. По ее
настоянию я объясняю также, что она была вдовой, а то ведь, как
проницательно заметила мама, люди всякое могут подумать.
Чтобы все события, наблюдения и радости за эти пять лет жизни могли
втиснуться в произведение, не превышающее по объему "Британскую
энциклопедию", мне пришлось все перекраивать, складывать, подрезать, так что
в конце концов от истинной продолжительности событий почти ничего не
осталось. Пришлось также отбросить многие происшествия и лиц, о которых я
рассказал бы тут с большим удовольствием.
Разумеется, книга эта не могла бы появиться на свет без поддержки и
помощи некоторых людей. Говорю я об этом для того, чтобы ответственность за
нее разделить на всех поровну. Итак, я выражаю благодарность:
Доктору Теодору Стефанидесу. Со свойственным ему великодушием он
разрешил мне воспользоваться материалами из своей неопубликованной работы об
острове Корфу и снабдил меня множеством плохих каламбуров, из которых я
кое-что пустил в ход.
Моим родным. Как-никак это они все же дали мне основную массу материала
и очень помогли в то время, пока писалась книга, отчаянно споря по поводу
каждого случая, который я с ними обсуждал, и изредка соглашаясь со мной.
Моей жене - за то, что она во время чтения рукописи доставляла мне
удовольствие своим громким смехом. Как она потом объяснила, ее смешила моя
орфография.
Софи, моей секретарше, которая взялась расставить запятые и беспощадно
искореняла все незаконные согласования.
Особую признательность я хотел бы выразить маме, которой и посвящается
эта книга. Как вдохновенный, нежный и чуткий Ной, она искусно вела свой
корабль с несуразным потомством по бурному житейскому морю, всегда готовая к
бунту, всегда в окружении опасных финансовых мелей, всегда без уверенности,
что команда одобрит ее управление, но в постоянном сознании своей полной
ответственности на всякую неисправность на корабле. Просто непостижимо, как
она выносила это плавание, но она его выносила и даже не очень теряла при
этом рассудок. По верному замечанию моего брата Ларри, можно гордиться тем
методом, каким мы ее воспитали; всем нам она делает честь.
Думаю, мама сумела достичь той счастливой нирваны, где уже ничто не
потрясает и не удивляет, и в доказательство приведу хотя бы такой факт:
недавно, в какую-то из суббот, когда мама оставалась одна в доме, ей вдруг
принесли несколько клеток. В них было два пеликана, алый ибис, гриф и восемь
обезьянок. Менее стойкий человек мог бы растеряться от такой неожиданности,
но мама не растерялась. В понедельник утром я застал ее в гараже, где за нею
гонялся рассерженный пеликан, которого она пыталась кормить сардинами из
консервной банки.
- Хорошо, что ты пришел, милый,- сказала она, еле переводя дух.- С
этим пеликаном трудновато было управиться. Я спросил, откуда она знает, что
это мои животные. - Ну, конечно, твои, милый. Кто же еще мог бы мне их
прислать?
Как видите, мама очень хорошо понимает по крайней мере одного из своих
детей.
И в заключение я хочу особо подчеркнуть, что все рассказанное тут об
острове и его жителях - чистейшая правда. Наша жизнь на Корфу вполне бы
могла сойти за одну из самых ярких и веселых комических опер. Мне кажется,
что всю атмосферу, все очарование этого места верно отразила морская карта,
которая у нас тогда была. На ней очень подробно изображался остров и
береговая линия прилегающего континента, а внизу, на маленькой врезке,
стояла надпись:
Предупреждаем: бакены, отмечающие мели, часто оказываются здесь не на
своих местах, поэтому морякам во время плавания у этих берегов надо быть
осмотрительней.

1 Следующая страница


Моя семья и другие звери 2

Переезд.

Резкий ветер задул июль, как свечу, и над землей повисло свинцовое
августовское небо. Бесконечно хлестал мелкий колючий дождь вздуваясь при
порывах ветра темной серой волной. Купальни на пляжах Борнмута обращали свои
слепые деревянные лица к зелено-серому пенистому морю, а оно с яростью
кидалось на береговой бетонный вал. Чайки в смятении улетали в глубь берега
и потом с жалобными стонами носились по городу на своих упругих крыльях.
Такая погода специально рассчитана на то, чтобы изводить людей.
В тот день все наше семейство имело довольно неприглядный вид, так как
плохая погода принесла с собой весь обычный набор простуд, которые мы очень
легко схватывали. Для меня, растянувшегося на полу с коллекцией раковин, она
принесла сильный насморк, залив мне, словно цементом, весь череп, так что я
с хрипом дышал через открытый рот. У моего брата Лесли, примостившегося у
зажженного камина, были воспалены оба уха, из них беспрестанно сочилась
кровь. У сестры Марго прибавились новые прыщики на лице, и без того
испещренном красными точками. У мамы сильно текло из носа и вдобавок начался
приступ ревматизма. Только моего старшего брата Ларри болезнь не коснулась,
но было уже достаточно и того, как он злился, глядя на наши недуги.
Разумеется, Ларри все это и затеял. Остальные в то время просто не в
состоянии были думать еще о чем-нибудь, кроме своих болезней, но Ларри само
Провидение предназначило для того, чтобы нестись по жизни маленьким светлым
фейерверком и зажигать мысли в мозгу у других людей, а потом, свернувшись
милым котеночком, отказываться от всякой ответственности за последствия. В
тот день злость разбирала Ларри со все нарастающей силой, и вот наконец,
окинув комнату сердитым взглядом, он решил атаковать маму как явную
виновницу всех бед.
- И чего ради мы терпим этот проклятый климат? - спросил он
неожиданно, поворачиваясь к залитому дождем окну.- Взгляни вон туда! И, уж
если на то пошло, взгляни на нас... Марго раздулась, как тарелка с
распаренной кашей... Лесли слоняется по комнате, заткнув в каждое ухо по
четырнадцать саженей ваты... Джерри говорит так, будто он родился с волчьей
пастью... И посмотри на себя! С каждым днем ты выглядишь все кошмарнее.
Мама бросила взгляд поверх огромного тома под названием "Простые
рецепты из Раджпутаны" и возмутилась.
- Ничего подобного! - сказала она.
- Не спорь,- упорствовал Ларри.- Ты стала выглядеть как самая
настоящая прачка... а дети твои напоминают серию иллюстраций из медицинской
энциклопедии.
На эти слова мама не смогла подыскать вполне уничтожающего ответа и
поэтому ограничилась одним лишь пристальным взглядом, прежде чем снова
скрыться за книгой, которую она читала.
-Солнце... Нам нужно солнце!-продолжал Ларри.-Ты согласен, Лесс?..
Лесс... Лесс! Лесли вытащил из одного уха большой клок ваты. - Что ты
сказал? - спросил он.
- Вот видишь! - торжествующе произнес Ларри, обращаясь к маме.-
Разговор с ним превращается в сложную процедуру. Ну, скажи на милость, разве
это дело? Один брат не слышит, что ему говорят, другого ты сам понять не
можешь. Пора наконец что-то предпринять. Не могу же я создавать свою
бессмертную прозу в такой унылой атмосфере, где пахнет эвкалиптовой
настойкой. - Конечно, милый,- рассеянно отвечала мама. - Солнце,-
говорил Ларри, снова приступая к делу.- Солнце, вот что нам нужно... край,
где мы могли бы расти на свободе.
- Конечно, милый, это было бы славно,- соглашалась мама, почти не
слушая его.
- Сегодня утром я получил письмо от Джорджа. Он пишет, что Корфу -
восхитительный остров. Может быть, стоит собрать вещички и поехать в Грецию?
- Конечно, милый, если тебе хочется,- неосторожно произнесла мама.
Там, где дело касалось Ларри, мама обычно действовала с большой
осмотрительностью, стараясь не связывать себя словом. - Когда? - спросил
Ларри, удивившись ее покладистости. Мама, поняв свою тактическую ошибку,
осторожно опустила "Простые рецепты из Раджпутаны".
- Мне кажется, милый,- сказала она,- тебе лучше поехать сперва
одному и все уладить. Потом ты напишешь мне, и, если там будет хорошо, мы
все к тебе приедем. Ларри посмотрел на нее испепеляющим взглядом. - То же
самое ты говорила, когда я предложил ехать в Испанию,- напомнил он.- Я
просидел в Севилье целых два месяца в ожидании вашего приезда, а ты лишь
писала мне длинные письма о питьевой воде и канализации, словно я был
секретарем муниципального совета или вроде того. Нет уж, если ехать в
Грецию, то только всем вместе.
- Ты все преувеличиваешь, Ларри,- жалобно сказала мама.- Во всяком
случае, я не могу так вот сразу уехать. Надо что-то решить с этим домом. -
Решить? Господи, ну что тут решать? Продай его, вот и все.
- Я не могу этого сделать, милый,- ответила мама, потрясенная
подобным предложением. - Не можешь? Почему не можешь? - Но ведь я его
только что купила. - Вот и продай, пока он еще не облупился.
- Не говори глупостей, милый. Об этом даже речи быть не
может,- твердо заявила мама.- Это было бы просто безумием.
И вот мы продали дом и, как стая перелетных ласточек, унеслись
на юг от хмурого английского лета.
Путешествовали мы налегке, взяв с собой только то, что считали жизненно
необходимым. Когда на таможне мы открыли для досмотра свой багаж, содержимое
чемоданов со всей наглядностью продемонстрировало характер и интересы
каждого из нас. Багаж Марго, например, состоял из вороха прозрачной одежды,
трех книг с советами, как сохранить стройную фигуру, и целой батареи
флаконов с какой-то жидкостью от прыщей. В чемодане Лесли оказалось два
свитера и пара трусов, куда были завернуты два револьвера, духовой пистолет,
книжка под названием "Будь сам себе оружейным мастером" и большая бутыль
смазочного масла, которая подтекала, Ларри вез с собой два сундука книг и
чемоданчик с одеждой. Мамин багаж был разумно поделен между одеждой и
книгами по кулинарии и садоводству. Я взял с собой в путешествие только то,
что могло скрасить длинную, скучную дорогу: четыре книги по зоологии, сачок
для бабочек, собаку и банку из-под варенья, набитую гусеницами, которые в
любой момент могли превратиться в куколок.
Итак, полностью, по нашим стандартам, оснащенные, мы покинули холодные
берега Англии.
Мимо пронеслась Франция, грустная, залитая дождями; Швейцария, похожая
на рождественский торт; яркая, шумная, пропитанная резкими запахами Италия
- и скоро от всего остались лишь смутные воспоминания. Крошечный пароходик
отвалил от каблука Италии и вышел в сумеречное море. Пока мы спали в своих
душных каютах, где-то посреди отполированной луною водной глади судно
пересекло невидимую линию раздела и оказалось в светлом зазеркалье Греции.
Постепенно ощущение этой перемены каким-то образом проникло в нас, мы все
проснулись от непонятного волнения и вышли на палубу.
В свете ранней утренней зари море катило свои гладкие синие волны. За
кормой, словно белый павлиний хвост, тянулись легкие пенистые струи,
сверкавшие пузырями. Бледное небо начинало желтеть на востоке. Впереди
неясным пятном проступала шоколадно-коричневая земля с бахромкой белой пены
внизу. Это был Корфу. Напрягая зрение, мы вглядывались в очертания гор,
стараясь различить долины, пики, ущелья, пляжи, но перед нами по-прежнему
был только силуэт острова. Потом солнце вдруг сразу выплыло из-за горизонта,
и все небо залилось ровной голубой глазурью, как глаз у сойки. Море
вспыхнуло на миг всеми своими мельчайшими волночками, принимая темный,
пурпуровый оттенок с зелеными бликами, туман мягкими струйками быстро
поднялся вверх, и перед нами открылся остров. Горы его как будто спали под
скомканным бурым одеялом, в складках зеленели оливковые рощи. Среди
беспорядочного нагромождения сверкающих скал золотого, белого и красного
цвета бивнями изогнулись белые пляжи. Мы обошли северный мыс, гладкий крутой
обрыв с вымытыми в нем пещерами. Темные волны несли туда белую пену от
нашего кильватера и потом, у самых отверстий, начинали со свистом крутиться
среди скал. За мысом горы отступили, их сменила чуть покатая равнина с
серебристой зеленью олив. Кое-где к небу указующим перстом поднимался темный
кипарис. Вода в мелких заливах была ясного голубого цвета, а с берега даже
сквозь шум пароходных двигателей до нас доносился торжествующий звон цикад.

Предыдущая страница 2 Следующая страница


3 Джеральд Даррелл

1. Неожиданный остров

Пробившись сквозь гам и сутолоку таможни, мы оказались на залитой ярким
солнечным светом набережной. Перед нами по крутым склонам поднимался город
- спутанные ряды разноцветных домиков с зелеными ставнями, будто
распахнутые крылья тысячи бабочек. Позади расстилалась зеркальная гладь
залива с его невообразимой синевой.
Ларри шел быстрым шагом, гордо откинув голову и с выражением такой
царственной надменности на лице, что можно было не заметить его маленького
роста. Он не спускал глаз с носильщиков, еле справлявшихся с его двумя
сундуками. Сзади воинственно выступал крепыш Лесли, а следом за ним в волнах
духов и муслина шествовала Марго. Маму, имевшую вид захваченного в плен
беспокойного маленького миссионера, нетерпеливый Роджер насильно утащил к
ближайшему фонарному столбу. Она стояла там, устремив взор в пространство,
пока он давал разрядку своим напряженным чувствам после долгого сиденья
взаперти. Ларри нанял две на удивление замызганные пролетки, в одну поместил
багаж, в другую забрался сам и сердито посмотрел вокруг. - Ну, что? -
спросил он.- Чего мы еще дожидаемся? - Мы дожидаемся маму,- объяснил
Лесли.- Роджер нашел фонарь.
- О господи! - воскликнул Ларри и, выпрямившись в пролетке во весь
рост, проревел:
- Скорее, мама! Собака может потерпеть.
- Иду, милый,- послушно отозвалась мама, не трогаясь с места, потому
что Роджер еще не собирался уходить от столба. - Этот пес мешал нам всю
дорогу,- сказал Ларри.
- Надо иметь терпение,- возмутилась Марго.- Собака не виновата... Мы
ведь ждали тебя целый час в Неаполе.
- У меня тогда расстроился желудок,-холодно объяснил Ларри.
- И у него, может, тоже желудок,- с торжеством ответила Марго.-
Какая разница? Что в лоб, что на лбу. - Ты хотела сказать - по лбу? -
Чего бы я ни хотела, это одно и то же.
Но тут подошла мама, слегка взъерошенная, и наше внимание переключилось
на Роджера, которого надо было водворить в пролетку. Роджеру еще ни разу не
доводилось ездить в подобных экипажах, поэтому он косился на него с
подозрением. В конце концов пришлось втаскивать его силой и потом под
бешеный лай втискиваться вслед за ним, не давая ему выскочить из пролетки.
Испуганная всей этой суетой лошадь рванулась с места и понеслась во всю
прыть, а мы свалились в кучу, придавив завизжавшего что есть мочи Роджера.
- Хорошенькое начало,- проворчал Ларри.- Я надеялся, что у нас будет
благородно-величественный вид, и вот как все обернулось... Мы въезжаем в
город, словно труппа средневековых акробатов.
- Полно, полно, милый,- успокаивала его мама, расправляя свою
шляпку.- Скоро мы будем в гостинице.
Когда извозчик с лязгом и стуком въезжал в город, мы, разместившись
кое-как на волосяных сиденьях, старались принять так уж необходимый Ларри
благородно-величественный вид. Роджер, стиснутый в мощных объятиях Лесли,
свесил голову через край пролетки и закатил глаза, как при последнем
издыхании. Потом мы промчались мимо переулка, где грелись на солнце четыре
облезлые дворняги. Завидев их, Роджер весь напрягся и громко залаял. Тут же
ожившие дворняги с пронзительным визгом бросились вслед за пролеткой. От
всего нашего благородного величия не осталось и следа, так как двое теперь
держали обезумевшего Роджера, а остальные, перегнувшись назад, отчаянно
махали книгами и журналами, стараясь отогнать визгливую свору, но только
раздразнили ее еще сильнее. С каждой новой улочкой собак становилось все
больше, и, когда мы катили по главной магистрали города, у наших колес уже
вертелось двадцать четыре разрывавшихся от злости пса.
- Почему вы ничего не сделаете? - спросил Ларри, стараясь перекричать
собачий лай.- Это же просто сцена из "Хижины дяди Тома".
- Вот и сделал бы что-нибудь, чем разводить критику,- огрызнулся
Лесли, продолжая единоборство с Роджером.
Ларри быстро вскочил на ноги, выхватил из рук удивленного кучера кнут и
хлестнул по собачьей своре. До собак он, однако, не достал, и кнут пришелся
по затылку Лесли.
- Какого черта? - вскипел Лесли, поворачивая к нему побагровевшее от
злости лицо.- Куда ты только смотришь?
- Это я нечаянно,- как ни в чем не бывало объяснил Ларри.- Не было
тренировки... давно не держал кнута в руках.
- Вот и думай своей дурацкой башкой, что делаешь,- выпалил Лесли. -
Успокойся, милый, он же не нарочно,- сказала мама.
Ларри еще раз щелкнул кнутом по своре и сбил с маминой головы шляпку.
- Беспокойства от тебя больше, чем от собак,- заметила Марго. - Будь
осторожнее, милый,- сказала мама, хватаясь за шляпку.- Так ведь можно
убить кого-нибудь. Лучше бы ты оставил кнут в покое.
В этот момент извозчик остановился у подъезда, над которым
по-французски было обозначено: "Швейцарский пансионат". Дворняги, почуяв,
что им наконец можно будет схватиться с изнеженным псом, который разъезжает
на извозчиках, окружили нас плотной рычащей стеной. Дверь гостиницы
отворилась, на пороге показался старый привратник с бакенбардами и стал
безучастно наблюдать за суматохой на улице. Нелегко нам было перетащить
Роджера с пролетки в гостиницу. Поднять тяжелую собаку, нести ее на руках и
все время сдерживать - для этого потребовались совместные усилия всей
семьи. Ларри, не думая больше о своей величественной позе, развлекался
теперь вовсю. Он спрыгнул на землю и с кнутом в руках двинулся по тротуару,
пробиваясь сквозь собачий заслон. Лесли, Марго, мама и я шли вслед за ним по
расчищенному проходу с рычащим и рвущимся из рук Роджером. Когда мы наконец
протиснулись в вестибюль гостиницы, привратник захлопнул входную дверь и
налег на нее так, что у него задрожали усы. Появившийся в этот момент хозяин
посмотрел на нас с любопытством и опасением. Мама, в съехавшей набок шляпе,
подошла к нему, сжимая в руках мою банку с гусеницами, и с милой улыбкой,
словно приезд наш был самым обыкновенным делом, сказала:
- Наша фамилия Даррелл. Надеюсь, для нас оставили номер?
- Да, мадам,- ответил хозяин, обходя сторонкой все еще ворчащего
Роджера.- На втором этаже... четыре комнаты с балконом.
- Как хорошо,- просияла мама.- Тогда мы сразу поднимемся в номер и
немного отдохнем перед едой.
И с вполне величественным благородством она повела свою семью наверх.
Через некоторое время мы спустились вниз и позавтракали в большой
унылой комнате, уставленной пыльными пальмами в кадках и кривыми
скульптурами. Обслуживал нас привратник с бакенбардами, который,
переодевшись во фрак и целлулоидную манишку, скрипевшую, как целый взвод
сверчков, превратился теперь в метрдотеля. Еда, однако, была обильная и
вкусная, все ели с большим аппетитом. Когда принесли кофе, Ларри с блаженным
вздохом откинулся на стуле.
- Подходящая еда,- сказал он великодушно.- Что ты думаешь об этом
месте, мама?
- Еда здесь хорошая, милый,- уклончиво ответила мама. - А они
обходительные ребята,- продолжал Ларри.- Сам хозяин переставил мою кровать
поближе к окну.
- Он был не таким уж обходительным, когда я попросил у него бумаги,-
сказал Лесли.
- Бумаги? - спросила мама.- Зачем тебе бумага?
- Для туалета... ее там не оказалось,-объяснил Лесли.
- Тс-с-с! Не за столом,- шепотом произнесла мама.
- Ты просто плохо смотрел,- сказала Марго ясным, громким голосом.- У
них там ее целый ящичек.
- Марго, дорогая! - испуганно воскликнула мама. - Что такое? Ты не
видела ящичка? Ларри хихикнул.
- Из-за некоторых странностей городской канализации,- любезно
объяснил он Марго,- этот ящичек предназначается для... э... Марго
покраснела.
- Ты хочешь сказать... хочешь сказать... что это было.. Боже мой!
И, заливаясь слезами, она выскочила из столовой.
- Да, очень негигиенично,- строго заметила мама.- Просто безобразно.
По-моему, даже не важно, ошиблись вы или нет, все равно можно подхватить
брюшной тиф.
- Никто бы не ошибался, если б тут был настоящий порядок,- заявил
Лесли.
- Конечно, милый. Только я думаю, что нам не стоит заводить сейчас об
этом спор. Лучше всего поскорее найти себе дом, пока с нами ничего не
случилось.
Вдобавок ко всем маминым тревогам "Швейцарский пансионат" был
расположен на пути к местному кладбищу. Когда мы сидели на своем балкончике,
по улице нескончаемой вереницей тянулись похоронные процессии. Очевидно, из
всех обрядов жители Корфу больше всего ценили похороны, и каждая новая
процессия казалась пышнее предыдущей. Наемные экипажи утопали в красном и
черном крепе, а на лошадях было накручено столько попон и плюмажей, что даже
представить было трудно, как они только могут двигаться. Шесть или семь
таких экипажей с людьми, охваченными глубокой, безудержной скорбью,
следовали друг за другом впереди тела усопшего, а оно покоилось на дрогах
вроде повозки в большом и очень нарядном гробу. Одни гробы были белые с
пышными черно-алыми и синими украшениями, другие - черные, лакированные,
обвитые замысловатой золотой и серебряной филигранью и с блестящими медными
ручками. Мне еще никогда не приходилось видеть такой заманчивой красоты.
Вот, решил я, так и надо умирать, чтоб были лошади в попонах, море цветов и
толпа убитых горем родственников. Свесившись с балкона, я в восторженном
самозабвении наблюдал, как проплывают внизу гробы.
После каждой процессии, когда вдали замирали стенания и умолкал стук
копыт, мама начинала волноваться все сильнее.
- Ну ясно, это эпидемия,- воскликнула она наконец, с тревогой
оглядывая улицу.
- Какие глупости,- живо отозвался Ларри.- Не дергай себе зря нервы.
- Но, милый мой, их ведь столько... Это же противоестественно.
- В смерти нет ничего противоестественного, люди все время умирают.
- Да, но они не мрут как мухи, если все в порядке.
- Может, они скапливают их, а потом уж хоронят всех заодно,-
бессердечно высказался Лесли.
- Не говори глупостей,- сказала мама.- Я уверена, что это все от
канализации. Если она так устроена, люди не могут быть здоровы.
- Господи! - произнесла Марго замогильным голосом.- Значит, я
заразилась.
- Нет, нет, милая, это не передается,- рассеянно сказала мама.- Это,
наверно, что-нибудь незаразное.
- Не понимаю, о какой можно говорить эпидемии, если это что-то
незаразное,- логично заметил Лесли.
- Во всяком случае,- сказала мама, не давая втянуть себя в
медицинские споры,- надо все это выяснить. Ларри, ты не мог бы позвонить
кому-нибудь из местного отдела здравоохранения?
- Здесь, наверно, нет никакого здравоохранения,- ответил Ларри.- А
если б и было, то там мне ничего не сказали бы.
- Ну,- решительно произнесла мама,- другого выхода у нас нет. Надо
уезжать. Мы должны покинуть город. Нужно немедленно подыскивать себе дом в
деревне.
На другое утро мы отправились искать дом в сопровождении мистера
Билера, агента из гостиницы. Это был невысокий, толстый человек с
заискивающим взглядом и вечной испариной. Когда мы выходили из гостиницы, у
него было довольно веселое настроение, но он тогда еще не знал, что его ждет
впереди. Да и ни один человек не смог бы этого вообразить, если он ни разу
не помогал маме подыскивать жилье. В тучах пыли мы носились по всему
острову, и мистер Билер показывал нам один дом за другим. Они были самые
разнообразные по величине, цвету и местоположению, но мама решительно качала
головой, отвергая каждый из них. Наконец мы осмотрели десятый, последний в
списке Билера дом, и мама еще раз потрясла головой. Мистер Билер без сил
опустился на ступеньки, вытирая лицо носовым платком.
- Мадам Даррелл,- вымолвил он наконец,- я показал вам все дома,
какие знал, и вам ни один не подошел. Что же вам нужно, мадам? Скажите,
какой у этих домов недостаток? Мама посмотрела на него с удивлением.
- Неужели вы не заметили? - спросила она.- Ни в одном из них нет
ванны.
Мистер Билер глядел на маму, вытаращив глаза. - Не понимаю, мадам,-
проговорил он с истинной мукой,- для чего вам ванна? Разве тут нет моря? В
полном молчании мы возвратились в гостиницу. На следующее утро мама решила,
что нам надо взять такси и отправиться на поиски одним. Она была уверена,
что где-то на острове все же прячется дом с ванной. Мы не разделяли маминой
веры, роптали и пререкались, пока она вела нас, как строптивое стадо, к
стоянке такси на главной площади. Шоферы такси, заметив наше невинное
простодушие, налетели на нас, словно коршуны, стараясь перекричать один
другого. Голоса их становились все громче, в глазах вспыхивал огонь. Они
хватали друг друга за руки, скрежетали зубами и тянули нас в разные стороны
с такой силой, точно хотели разорвать на части. На самом деле это был
нежнейший из нежных приемов, просто мы еще не привыкли к греческому
темпераменту, и поэтому нам казалось, будто жизнь наша находится в
опасности.
- Что же делать, Ларри? - вскрикнула мама, с трудом вырываясь из
цепких объятий огромного шофера.
- Скажи им, что мы пожалуемся английскому консулу,- посоветовал
Ларри, стараясь перекричать шоферов.
- Не говори глупостей, милый,- задыхаясь, произнесла мама.- Просто
объясни им, что мы ничего не понимаем. Марго с глупой улыбкой бросилась на
выручку. - Мы англичане,- крикнула она пронзительно.- Мы не понимаем
греческого языка.
- Если этот тип толкнет меня еще раз, я ему двину в ухо,- сказал
Лесли, вспыхивая от злости.
- Успокойся, милый - с трудом выговорила мама, все еще отбиваясь от
шофера, тянувшего ее к своему автомобилю.- По-моему, они не хотят нас
обидеть.
И в это время все вдруг сразу замолкли. Перекрывая общий гвалт, в
воздухе прогремел низкий, сильный, раскатистый голос, какой мог бы быть у
вулкана.
- Эй! - громыхнул голос и, сильно коверкая слова, спросил
по-английски: - Почему вы не берете с собой человека, который умеет
говорить на вашем языке?
Обернувшись, мы увидели у обочины дороги старенький додж, а за рулем
невысокого плотного человека с большущими руками и широким, обветренным
лицом. Он бросил хмурый взгляд из-под лихо надвинутой кепки, открыл дверцу
автомобиля, выкатился на тротуар и поплыл в нашу сторону. Потом остановился
и, нахмурившись еще сильнее, стал глядеть на примолкших таксистов. - Они
вас осаждали? - спросил он маму. - Нет, нет,- ответила мама, стараясь все
сгладить.- Мы просто не могли их понять.
- Вам нужен человек, умеющий говорить на вашем языке,- повторил он
еще раз.-А то эти подонки... простите за слово... облапошат собственную
мать. Одну минуту, я им сейчас покажу.
И он обрушил на шоферов такой поток греческих слов, что чуть не сбил их
с ног. Выражая свою злость и обиду отчаянной жестикуляцией, шоферы вернулись
к своим автомобилям, а этот чудак, послав им вслед последний и, очевидно,
уничтожающий залп, снова обратился к нам. -Куда вам надо ехать?-спросил он
почти свирепо.
- Мы подыскиваем себе дом,- сказал Ларри.- Вы не можете повезти нас
за город?
- Конечно. Я могу повезти вас куда угодно. Только скажите. - Мы ищем
дом,- твердо заявила мама,- в котором была бы ванна. Вы знаете такой дом?
Его загорелое лицо забавно сморщилось в раздумье, черные брови
нахмурились.
- Ванна? - спросил он.- Вам нужна ванна?
- Все дома, какие мы уже видели, были без ванны,- ответила мама.
- Я знаю дом с ванной,- сказал наш новый знакомый.- Только
сомневаюсь, подойдет ли он вам по размерам.
- Вы можете нас туда повезти? - спросила мама.
- Конечно, могу. Садитесь в машину.
Все забрались в поместительный автомобиль, а наш шофер уселся за руль и
со страшным шумом включил мотор. Беспрерывно подавая оглушительные сигналы,
мы промчались по кривым улочкам на окраине города, лавируя среди навьюченных
ослов, тележек, деревенских женщин и бесчисленных собак. За это время шофер
успел завести с нами разговор. Всякий раз, произнеся фразу, он поворачивал к
нам свою большую голову, чтобы проверить, как мы отреагировали на его слова,
и тогда автомобиль начинал метаться по дороге, как ошалелая ласточка.
- Вы англичане? Так я и думал... Англичанам всегда нужна ванна... в
моем доме есть ванна... меня зовут Спиро, Спиро Хакьяопулос... но все
называют меня Спиро-американец, потому что я жил в Америке... Да, пробыл
восемь лет в Чикаго... Там я и научился так хорошо говорить по-английски...
Ездил туда делать деньги... Через восемь лет я сказал: "Спиро,- сказал я,-
с тебя уже хватит..." и вернулся в Грецию... привез вот этот автомобиль...
самый лучший на острове... ни у кого нет такого. Меня знают все английские
туристы, и все меня спрашивают, когда приезжают сюда... они понимают, что их
не надуют.
Мы ехали по дороге, покрытой толстым слоем шелковистой белой пыли,
взвивавшейся за нами огромными густыми тучами. По бокам дороги тянулись
заросли опунции, как забор из зеленых тарелок, ловко поставленных друг на
друга и усеянных шишечками ярко-малиновых плодов. Мимо проплывали
виноградники с кудрявой зеленью на крошечных лозах, оливковые рощи с
дуплистыми стволами, обращавшими к нам свои удивленные лица из-под сумрака
собственной тени, полосатые заросли тростника с реющими, как зеленые флажки,
листьями. Наконец мы с ревом поднялись по склону холма, Спиро нажал на
тормоза, и автомобиль остановился в облаке пыли.
- Вот,- показал Спиро своим коротким толстым пальцем,- тот самый дом
с ванной, какой вам нужно.
Мама, ехавшая всю дорогу с крепко зажмуренными глазами, теперь
осторожно их открыла и огляделась. Спиро показывал на
пологий склон, спускавшийся прямо к морю. Весь холм и долины вокруг
утопали в мягкой зелени оливковых рощ, серебрившихся, как рыбья чешуя, чуть
только ветерок трогал листву. Посредине склона, в окружении высоких стройных
кипарисов, приютился небольшой дом землянично-розового цвета, словно
какой-нибудь экзотический плод, обрамленный зеленью. Кипарисы слегка
раскачивались на ветру, как будто они красили небо к нашему приезду, чтобы
сделать его еще голубее.

Предыдущая страница 3 Следующая страница


Моя семья и другие звери 4

2. Землянично-розовый дом

Этот небольшой квадратный дом стоял посреди маленького садика с
выражением какой-то решимости на своем розовом лике. Зеленая краска на его
ставнях побелела от солнца, растрескалась и вздулась кое-где пузырями. В
садике с живой изгородью из высоких фуксий были разбиты цветочные клумбы
самой разнообразной формы, обложенные по краям гладкими белыми камешками.
Светлые мощеные дорожки узкой лентой вились вокруг клумб в форме звезд,
полумесяцев, кругов, треугольников размером чуть побольше соломенной шляпы.
Цветы на всех клумбах, давно оставленных без присмотра, буйно заросли
травой. С роз осыпались шелковые лепестки величиной с блюдце -
огненно-красные, серебристо-белые, без единой морщиночки. Ноготки тянули к
солнцу свои пламенные головки, точно это были его дети. У самой земли среди
зелени скромно сияли бархатные звездочки маргариток, а из-под сердцевидных
листьев выглядывали грустные фиалки. Над небольшим балконом пышно
раскинулась бугенвиллия, увешанная, будто для карнавала, фонариками
ярко-малиновых цветков; на сомкнутых кустах фуксий, как маленькие балерины в
пачках, застыли в трепетном ожидании тысячи распустившихся бутонов. Теплый
воздух был пропитан ароматом вянущих цветов и наполнен тихим, мягким
шелестом и жужжанием насекомых. Нам сразу захотелось жить в этом доме, как
только мы его увидели. Он стоял и будто дожидался нашего приезда, и мы все
почувствовали себя тут как дома.
Ворвавшись так неожиданно в нашу жизнь, Спиро теперь взялся за
устройство всех наших дел. Как он объяснил, от него будет гораздо больше
проку, потому что все его тут знают, и он постарается, чтобы нас не надули.
- Вы ни о чем не беспокойтесь, миссис Даррелл,- сказал он, хмуря
брови.- Предоставьте все мне.
И вот Спиро стал ездить с нами за покупками. После целого часа
невероятных усилий и громких споров ему в конце концов удавалось снизить
цену какой-нибудь вещи драхмы на две, что составляло примерно один пенс.
Это, конечно, не деньги, объяснял он, но все дело в принципе! И, разумеется,
дело еще заключалось в том, что он очень любил торговаться. Когда Спиро
узнал, что наши деньги еще не прибыли из Англии, он дал нам в долг
определенную сумму и взялся поговорить как следует с директором банка о его
плохих организаторских способностях. А то, что это вовсе не зависело от
бедного директора, не смущало его ни в малейшей степени. Спиро оплатил наши
счета в гостинице, раздобыл подводу для перевозки багажа в розовый дом и
доставил нас туда самих на своем автомобиле вместе с грудой продуктов,
которые он для нас закупил.
Как мы вскоре убедились, его заявление о том, что он знал каждого
жителя острова и все знали его, не было пустым бахвальством. Где бы ни
остановился его автомобиль, всегда с десяток голосов окликали Спиро по
имени, приглашая на чашку кофе к столику под деревом. Полицейские, крестьяне
и священники приветливо здоровались с ним на улице, рыбаки, бакалейщики,
владельцы кафе встречали его как родного брата. "А, Спиро!" - говорили они
и ласково улыбались ему, как непослушному, но милому ребенку. Его уважали за
честность, горячность, а пуще всего ценили в нем истинно греческое
бесстрашие и презрение ко всякого рода чиновникам. Когда мы приехали на
остров, таможенники конфисковали у нас два чемодана с бельем и другими
вещами на том основании, что это был товар для продажи. Теперь, когда мы
перебрались в землянично-розовый дом и встал вопрос о постельном белье, мама
рассказала Спиро о чемоданах, задержанных на таможне, и попросила его
совета.
- Вот те раз, миссис Даррелл! - проревел он, багровея от гнева.-
Почему же вы до сих пор молчали? На таможне одни подонки. Завтра же мы
поедем туда с вами, и я их поставлю на место. Я всех там знаю, и они меня
знают. Предоставьте дело мне - я их всех поставлю на место.
На следующее утро он повез маму на таможню. Чтобы не упустить веселого
представления, мы тоже отправились вместе с ними. Спиро ворвался в помещение
таможни, словно разъяренный тигр.
- Где вещи этих людей? - спросил он у пухленького таможенника.
- Вы говорите о чемоданах с товарами? - спросил таможенник,
старательно выговаривая английские слова.
- Не понимаете, о чем я говорю?
- Они здесь,- осторожно сказал чиновник.
- Мы приехали за ними,- нахмурил брови Спиро.- Так что
приготовьте-ка их.
Он повернулся и торжественно вышел, чтобы поискать себе кого-нибудь на
подмогу для погрузки багажа. Вернувшись, он увидел, что таможенник взял у
мамы ключи и как раз открывает крышку на одном из чемоданов. Спиро заревел
от злости и, мигом подскочив к таможеннику, хлопнул крышкой прямо ему по
пальцам.
- Зачем открываешь, сукин ты сын? - спросил он свирепо. Таможенник,
махая в воздухе прищемленной рукой, сказал со злостью, что это его
обязанность - просматривать багаж.
- Обязанность? - спросил Спиро насмешливо.- Что значит обязанность?
Обязанность нападать на бедных иностранцев? 0бращаться с ними, как с
контрабандистами? Это ты считаешь обязанностью?
Спиро на миг остановился, перевел дух, схватил оба огромных чемодана и
направился к выходу. На пороге он обернулся, чтобы выпустить еще заряд на
прощанье.
- Я тебя знаю, Кристаки, и ты уж лучше не заводи со мной разговоров об
обязанностях. Я не забыл, как тебя оштрафовали на двадцать тысяч драхм за
то, что ты глушил рыбу динамитом, и не желаю, чтобы каждый уголовник говорил
со мной об обязанностях.
Мы возвращались из таможни с торжеством, забрав свой багаж без проверки
и в полной сохранности.
- Эти подонки думают, что они тут хозяева,- комментировал Спиро,
видимо не подозревая, что и сам действует как хозяин острова.
Взявшись однажды нас опекать, Спиро так и остался с нами. За несколько
часов он превратился из шофера такси в нашего защитника, а через неделю стал
нашим проводником, философом и другом. Очень скоро мы уже воспринимали его
как члена нашей семьи, и без него не обходилось почти ни одно событие, ни
одна затея. Он всегда был под рукой со своим громовым голосом и сдвинутыми
бровями, устраивал наши дела, говорил, сколько за что платить, внимательно
следил за нами и сообщал маме все, что, по ее мнению, она должна была знать.
Грузный, нескладный ангел с дубленой кожей, он охранял нас так нежно и
заботливо, словно мы были неразумные дети. На маму он глядел с искренним
обожанием и повсюду громким голосом расточал ей комплименты, чем немало
смущал ее.
- Вы должны думать, что делаете,- говорил он нам с серьезным видом.-
Маму нельзя огорчать.
- Это почему же? - спрашивал Ларри с притворным удивлением.- Она для
нас никогда не старается, так чего же нам о ней думать?
- Побойтесь бога, мастер Ларри, не надо так шутить,- говорил Спиро с
болью в голосе.
- Он совершенно прав, Спиро,- со всей серьезностью подтверждал
Лесли.- Не такая уж она хорошая мать.
- Не смейте так говорить, не смейте! - ревел Спиро.- Если б у меня
была такая мать, я б каждое утро опускался на колени и целовал ей ноги.
Итак, мы поселились в розовом доме. Каждый устраивал свою жизнь и
приноравливался к обстановке сообразно своим привычкам и вкусам. Марго,
например, загорала в оливковых рощах в микроскопическом купальном костюме и
собрала вокруг себя целую ватагу красивых деревенских парней, которые всякий
раз появлялись словно из-под земли, если надо было отогнать пчелу или
передвинуть шезлонг. Мама сочла своим долгом сказать ей, что считает эти
загорания довольно неразумными.
- Ведь этот костюм, моя милая,- пояснила она,- не так уж много
закрывает.
- Не будь старомодной, мама,- вспыхнула Марго.- В конце концов, мы
ведь умираем всего лишь раз.
На это замечание, в котором было столько же неожиданности, сколько
истины, мама не нашла ответа.
Чтобы занести в дом сундуки Ларри, троим крепким деревенским парням
пришлось целых полчаса потеть и надрываться, в то время как сам Ларри бегал
вокруг и давал ценные указания. Один сундук оказался таким огромным, что его
надо было втаскивать через окно. Когда оба сундука водворили наконец на
место, Ларри провел счастливый день за их распаковкой, так загромоздив
книгами всю комнату, что нельзя было ни войти, ни выйти. Потом он возвел из
книг зубчатые башни вдоль стен и целый день просидел в этой крепости со
своей пишущей машинкой, выходя только к столу. На другое утро Ларри появился
в очень дурном расположении духа, потому что какой-то крестьянин привязал
осла возле самой ограды нашего сада. Время от времени осел вскидывал голову
и протяжно кричал своим надрывным голосом.
- Ну подумайте! - сказал Ларри.- Разве не смешно, что грядущие
поколения будут лишены моей книги только от того, что какому-то безмозглому
идиоту вздумалось привязать эту мерзкую вьючную скотину прямо у меня под
окном.
- Да, милый,- откликнулась мама.- Почему же ты не уберешь его, если
он тебе мешает?
- Дорогая мамочка, у меня нет времени гонять ослов по оливковым рощам.
Я запустил в него книжкой по истории христианства. Что, по-твоему, я еще мог
сделать?
- Это бедное животное привязано,- сказала Марго.- Нельзя же думать,
что оно само отвяжется.
- Надо, чтоб был закон, запрещающий оставлять этих мерзких животных
около дома. Может кто-нибудь из вас увести его? - С какой стати? - сказал
Лесли.- Он нам вовсе не мешает. - Ну и люди,- сокрушался Ларри.- Никакой
взаимности, никакого участия к ближнему.
- Очень уж у тебя много участия к ближнему,- заметила Марго.
- А все твоя вина, мама,- серьезно сказал Ларри.- Зачем было
воспитывать нас такими эгоистами?
- Вы только послушайте! - воскликнула мама.- Я их воспитала
эгоистами!
- Конечно,-сказал Ларри.-Без посторонней помощи нам бы не удалось
достичь таких результатов.
В конце концов мы с мамой отвязали осла и отвели его подальше от дома.
Тем временем Лесли распаковал свои пистолеты и принялся палить из окна по
старой консервной банке. Пережив и без того оглушительное утро, Ларри
выскочил из комнаты и заявил, что вряд ли сможет работать, если каждые пять
минут весь дом будет сотрясаться до основания. Обиженный Лесли сказал, что
ему необходимо тренироваться. Ларри ответил, что пальба эта похожа не на
тренировку, а на восстание сипа-ев в Индии. Мама, у которой нервы тоже
страдали от выстрелов, предложила тренироваться с незаряженным пистолетом.
Лесли целых полчаса старался втолковать ей, почему это невозможно, но в
конце концов ему пришлось взять консервную банку и удалиться на некоторое
расстояние от дома. Выстрелы теперь звучали несколько глуше, но все еще
заставляли нас вздрагивать.
Не переставая следить за нами, мама в то же время продолжала вести и
свои собственные дела. Весь дом был наполнен ароматом трав и резким запахом
чеснока и лука, на кухне кипели разные горшки и кастрюльки, а между ними в
съехавших набок очках двигалась мама, бормоча себе что-то под нос. На столе
подымалась пирамида истрепанных книг, куда мама время от времени
заглядывала. Если можно было отлучиться из кухни, мама с удовольствием
копалась в саду, что-то сердито подрезала и обрывала, что-то вдохновенно
сеяла и подсаживала.
Меня сад тоже притягивал. Вместе с Роджером мы открыли там много
интересного. Роджер, например, узнал, что не следует нюхать шершней, что
деревенские собаки убегают с громким визгом, если поглядеть на них через
калитку, и что цыплята, которые соскакивают вдруг с кустов фуксии и уносятся
с безумным кудахтаньем, хотя и желанная, но недозволенная добыча.
Этот сад игрушечных размеров был для меня настоящей волшебной страной,
где в цветочной чаще суетилась такая живность, какой я еще ни разу не
встречал. В каждом розовом бутоне среди тугих шелковых лепестков жили
крохотные, похожие на крабов паучки, поспешно удиравшие в сторону от ваших
любопытных глаз. Их маленькие прозрачные тельца были окрашены в тон цветов,
на которых они обитали: розовые, кремовые, винно-красные, маслянисто-желтые.
По усеянным тлями стеблям, будто лакированные игрушки, ползали божьи коровки
- бледно-красные с крупными черными пятнами, ярко-красные с бурыми пятнами,
оранжевые в серых и черных крапинках. Кругленькие, симпатичные божьи коровки
переползали со стебля на стебель и поедали анемичных тлей. А над цветами с
солидным деловым гудением летали пчелы-плотники, похожие на пушистых голубых
медведей. Аккуратные гладкие бражники весело носились над дорожками, замирая
иногда в воздухе на распахнутых, дрожащих крыльях, чтобы запустить в
середину цветка свой длинный гибкий хоботок. По белым мощеным дорожкам
сновали крупные черные муравьи, собираясь кучками вокруг какой-нибудь
диковины: дохлой гусеницы, обрывка розового лепестка или метелочки травы,
набитой семенами. А из окрестных оливковых рощ через ограду из фуксий лился
бесконечный звон цикад. Если бы знойное полуденное марево стало вдруг
издавать звуки, этой было бы как раз вот такое удивительное звенящее пение.
Сначала я просто ошалел от этого буйства жизни прямо у нашего порога и
мог только бродить в изумлении по саду, наблюдать то за одним, то за другим
насекомым, каждую минуту провожая вглядом яркую бабочку, перелетавшую через
изгородь. Со временем, когда я уже немного привык к такому изобилию
насекомых среди цветов, мои наблюдения стали более сосредоточенными. Присев
на корточки или растянувшись на животе, я мог теперь часами наблюдать за
повадками разных живых существ вокруг меня, в то время как Роджер сидел
где-нибудь поблизости с выражением полного смирения на морде. Таким вот
образом я открыл для себя множество удивительных вещей.
Я узнал, что маленькие паучки-крабы могут наподобие хамелеона менять
свою окраску. Возьмите паучка с красной розы, где он сидел, как коралловая
бусинка, и поместите в прохладную глубину белой розы. Если паучок там
останется (а они обычно остаются), вы увидите, как он постепенно бледнеет,
словно эта перемена отнимает у него силы. И вот дня через два он уже сидит
среди белых лепестков совсем как жемчужинка.
В сухой листве под оградой из фуксий жили паучки совершенно иного рода
- маленькие злые охотники, ловкие и свирепые, как тигры. Сверкая на солнце
глазами, они разгуливали по своей вотчине среди листвы, останавливались по
временам, подтягиваясь на волосатых ногах, чтобы оглядеться вокруг. Заметив
какую-нибудь присевшую погреться на солнышке муху, паук замирал, потом
медленно-медленно, прямо-таки не превышая скорости роста былинки, начинал
переставлять ноги, незаметно пододвигаясь все ближе и ближе и прикрепляя по
пути к поверхности листьев свою спасительную шелковую нить. И вот,
оказавшись совсем близко, охотник останавливался, слегка шевелил ногами,
отыскивая опору понадежнее, затем бросался вперед, прямо на задремавшую
муху, и заключал ее в свои волосатые объятия. Ни одного раза я не видел,
чтобы жертва ушла от паучка, если он заранее выбирал нужную позицию.
Все эти открытия приводили меня в неописуемый восторг, его надо было
разделить с кем-то, и вот я врывался в дом и поражал всех новостью, что
непонятные, обитавшие на розах черные гусеницы с колючками вовсе не
гусеницы, а детеныши божьей коровки, или же не менее удивительной новостью,
что златоглазки откладывают яички на ходулях. Это последнее чудо мне
посчастливилось увидеть собственными глазами. Заметив златоглазку на розовом
кусте, я стал смотреть, как она карабкается по листьям, и восхищался ее
красивыми, нежными, будто из зеленого стекла крылышками и огромными
прозрачно-золотыми глазами. Через некоторое время златоглазка остановилась
посреди листа, опустила книзу брюшко, посидела так с минуту, потом подняла
хвост, и, к моему изумлению, оттуда потянулась тоненькая, как волосок,
бесцветная ниточка, а затем на самом ее кончике появилось яичко. Чуть
передохнув, златоглазка снова проделала тоже самое, и вскоре вся поверхность
листа была покрыта как бы миниатюрными зарослями плауна.
Закончив кладку, самка слегка пошевелила усиками и упорхнула в зеленой
дымке своих газовых крыльев.
Но, может быть, самым волнующим открытием, которое мне удалось сделать
в этой многокрасочной Лилипутии, было гнездо уховертки. Я уже давно пытался
его отыскать, только все безуспешно. И вот, наткнувшись теперь на него
нечаянно, я так обрадовался, будто получил вдруг замечательный подарок.
Гнездо было под куском коры, который я случайно сдвинул с места. Под корой
оказалось небольшое углубление, вырытое, должно быть, самим насекомым, и в
нем устроено гнездо. В середине гнезда сидела уховертка, заслоняя собой
кучку белых яиц. Она сидела на них, точно курица, ее не согнали даже потоки
солнечного света, когда я поднял кору. Яиц я сосчитать не мог, но их было
совсем немного. Видимо, она еще не все успела отложить.
С большой осторожностью я снова прикрыл ее куском коры и с этой минуты
стал ревностно следить за гнездом. Я возвел вокруг него защитную стенку из
камней и вдобавок поместил рядом на столбике выведенную красными чернилами
надпись, чтобы предупредить всех своих домашних. Надпись гласила: "АСТАРОЖНО
- ГНЕЗДО УХОВЕРТКИ - ПАЖАЛУСТА ОБХАДИТЕ". Примечательно, что оба правильно
написанных слова имели отношение к биологии. Почти каждый час я подвергал
уховертку пристальному десятиминутному осмотру. Чаще я проверять ее не смел,
опасаясь, как бы она не покинула гнезда. Постепенно груда яиц под ней росла,
и уховертка, очевидно, привыкла к тому, что крыша из коры у нее над головой
все время поднимается. Мне даже показалось, что она начинает узнавать меня и
дружески кивает усиками.
К моему горькому разочарованию, все мои усилия и постоянный надзор
пошли прахом. Детки вывелись в ночное время. Мне казалось, что после всего,
что я сделал, она могла бы помедлить немного, дождаться моего прихода.
Однако все они уже были там, чудесный выводок крохотных, хрупких
уховерточек, будто вырезанных из слоновой кости. Они тихонько копошились под
материнским телом, ползали между ее ножками, а более отважные даже
взбирались к ней на челюсти. Это было трогательное зрелище. На следующий
день детская опустела: все мое милое семейство разбрелось по саду. Позднее
мне встретился один из детенышей. Он, конечно, сильно подрос, окреп и
побурел, но я сразу же его узнал. Он спал, зарывшись в розовые лепестки, и,
когда я его потревожил, только поднял челюсти. Мне хотелось думать, что это
было приветствие, дружеское приветствие, однако совесть заставляла меня
признаться, что он просто делал предостережение возможному противнику. Но я
ему все прощал. Ведь он был совсем маленький, когда мы виделись последний
раз.
В скором времени я сумел подружиться с деревенскими девушками, которые
каждое утро и вечер проезжали мимо нашего сада. Болтовня и смех этих шумных
и ярко одетых толстушек, восседавших на спинах ослов, разносились по всем
окрестным рощам. Проезжая мимо нашего сада по утрам, девушки весело
улыбались мне и выкрикивали громкие слова приветствия, а вечером, на
обратном пути, они подъезжали к самому саду и, рискуя свалиться со спины
своих вислоухих скакунов, с улыбкой протягивали мне через ограду разные
дары: янтарную гроздь винограда, все еще хранившую солнечное тепло, черные
как смоль спелые плоды инжира с полопавшимися бочками или же огромный арбуз
с прохладной розовой сердцевиной. Понемногу я научился понимать их разговор.
Сначала мое ухо стало выделять из общего неясного потока отдельные звуки,
потом эти звуки приобрели вдруг значение, и я начал медленно, с запинками
выговаривать их сам и наконец принялся без всяких грамматических правил
складывать из этих только что выученных слов отдельные неуклюжие фразы.
Наших соседок это приводило в восторг, как будто я говорил им самые
изысканные комплименты. Перегнувшись через ограду" они напряженно слушали,
как я пытаюсь произнести приветствие или простенькую фразу, и, когда я
кое-как справлялся с этим, радостно кивали, улыбались и хлопали в ладоши.
Постепенно я запомнил все их имена, узнал, кто чей родственник, кто уже
замужем, а кто собирается выйти замуж и разные другие подробности. Потом я
узнал, кто где живет, и если нам с Роджером случалось проходить мимо
чьего-нибудь домика в оливковых рощах, вся семья высыпала на улицу, встречая
нас громкими и радостными приветствиями, из дома тут же выносили стул, чтобы
я смог посидеть под лозами и поесть с ними винограду.
Мало-помалу остров незаметно, но властно подчинял нас своим чарам.
Каждый день нес в себе такое спокойствие, такую отрешенность от времени, что
хотелось удержать его навсегда. Но потом ночь опять сбрасывала свои темные
покровы, и нас ждал новый день, блестящий и яркий, как детская переводная
картинка, и с тем же впечатлением нереальности.

Предыдущая страница 4 Следующая страница


5 Джеральд Даррелл

3. Человек с Золотыми Бронзовками

Утром, когда я просыпался, сквозь ставни в мою спальню золотыми
полосками лился яркий солнечный свет. В утреннем воздухе стоял запах дымка
от разожженной на кухне печки, раздавалось звонкое петушиное пение, далекий
лай собак, печальный звон колокольчиков, если в то время на пастбище гнали
коз.
Завтракали мы в саду под сенью небольшого мандаринового дерева.
Прохладное сияющее небо еще не приобрело пронзительной полуденной синевы,
оттенок у него был светлый, молочно-опаловый. Цветы еще не совсем очнулись
от сна, розы густо обрызганы росой, ноготки плотно закрыты. За завтраком
обычно все было тихо и спокойно, потому что в такую рань никому еще не
хотелось болтать, и только к самому концу завтрака кофе, гренки и яйца
делали свое дело. Все понемногу оживали и принимались рассказывать друг
другу, что каждый из них собирается делать и почему собирается это делать, а
потом серьезно начинали обсуждать, стоило ли браться за это дело. Я в таких
дискуссиях участия не принимал, так как знал совершенно точно, что собираюсь
делать, и старался как можно скорей покончить с едой.
- Тебе обязательно надо давиться пищей? - спрашивал Ларри сердитым
голосом, ловко орудуя зубочисткой из спички.
- Жуй получше, милый,- тихо говорила мама.- Торопиться-то ведь
некуда.
Некуда торопиться? А если Роджер ждет вас с нетерпением у садовой
калитки и следит за вами беспокойными карими глазами? Некуда торопиться,
когда среди олив первые сонные цикады настраивают уже свои скрипочки? Некуда
торопиться, когда весь остров с его прохладным, ясным как звезда утром ждет
своего исследователя? Но едва ли можно было надеяться, что родные сумеют
стать на мою точку зрения, поэтому я начинал есть медленней, пока их
внимание не переключалось на что-нибудь другое, и тогда я снова набивал рот
до отказа.
Разделавшись наконец с едой, я поспешно вставал из-за стола и удирал к
калитке, где меня встречал вопросительный взгляд Роджера. Сквозь чугунные
прутья калитки мы смотрели с ним на оливковые рощи, и я намекал Роджеру,
что, быть может, нам лучше никуда не ходить сегодня. Он протестующе махал
обрубком хвоста и трогал носом мою руку. Да нет же, нет, я ведь в самом деле
не собираюсь никуда идти. Наверное, скоро начнется дождь -и я с тревогой
поглядывал на ясное, сияющее небо. Навострив уши, Роджер тоже смотрел на
небо, потом обращал ко мне умоляющий взгляд. Ну, может, сейчас дождя и не
будет, продолжал я, но позднее он уж обязательно начнется, так что лучше
всего посидеть с книгой в саду. Роджер в отчаянии хватался за калитку своей
огромной черной лапой и снова смотрел на меня. Его верхняя губа начинала
кривиться в заискивающей улыбке, обнажая белые зубы, а короткий хвост дрожал
от возбуждения. Это был его главный козырь. Ведь он отлично понимал, что я
не устою перед такой забавной улыбкой. Я переставал дразнить Роджера и бежал
за своими спичечными коробками и сачком для бабочек. Скрипучая калитка
отворялась, с лязгом захлопывалась снова, и Роджер, как вихрь, проносился
сквозь оливковые рощи, приветствуя новый день своим громким лаем.
В те дни, когда я только начинал свое знакомство с островом, Роджер был
моим неизменным спутником. Вместе мы отваживались уходить все дальше и
дальше от дома, отыскивали уединенные оливковые рощи, которые надо было
исследовать и запомнить, пробирались сквозь миртовые заросли - излюбленное
пристанище черных дроздов, заходили в узкие долины, окутанные густой тенью
кипарисов. Роджер был для меня идеальным спутником, его привязанность не
переходила в навязчивость, храбрость - в задиристость, он был смышлен,
добродушен и весело сносил все мои выдумки. Если мне случалось
поскользнуться где-нибудь на влажном от росы склоне, Роджер уже был тут как
тут, фыркал, будто в насмешку, бросал на меня быстрый взгляд, встряхивался,
чихал и, сочувственно лизнув, улыбался мне своей кривой улыбкой. Если я
отыскивал что-нибудь интересное - муравейник, лист с гусеницей, паука,
пеленающего муху шелковым свивальником,- Роджер останавливался и ждал, пока
я закончу свое исследование. Когда ему казалось, что я слишком замешкался,
он подходил поближе, жалобно тявкал и начинал вилять хвостом. Если находка
была пустяковой, мы сразу отправлялись дальше, если же встречалось
что-нибудь, заслуживающее пристального внимания, мне стоило только строго
взглянуть на Роджера, и он сразу понимал, что дело затянется надолго. Уши у
него тогда опускались, он переставал вилять хвостом, плелся к ближайшему
кусту и растягивался в тени, глядя на меня глазами страдальца.
Во время этих походов мы с Роджером завязывали в разных местах
знакомство со многими людьми. Среди них была, например, веселая, толстая
Агати, жившая в маленьком ветхом домишке на горе. Она всегда сидела около
своего дома с веретеном в руках и пряла овечью шерсть. Должно быть, ей давно
уже перевалило за семьдесят, но волосы у нее до сих пор оставались черными и
блестящими. Они были аккуратно заплетены в косы и намотаны на пару
отполированных коровьих рогов - украшение, которое можно еще увидеть на
некоторых старых крестьянках. Агати сидела на солнышке в алой повязке,
накрученной поверх рогов, в руках у нее, как волчок, ходило вверх и вниз
веретено, пальцы ловко направляли нить, а морщинистые губы широко
открывались, обнажая неровный ряд уже пожелтевших зубов,- она пела песню
хрипловатым, но все еще сильным голосом.
От нее-то я и узнал самые красивые и самые известные народные песни.
Усевшись на старую консервную банку, я ел виноград и гранаты из ее сада и
пел вместе с нею. Агати то и дело прерывала пение, чтобы исправить мой
выговор. Куплет за куплетом мы пели веселую, живую песню о реке - как она
стекает с гор и орошает сады и поля и как деревья сгибаются под тяжестью
плодов. С усиленным кокетством строя друг другу глазки, мы пели забавную
любовную песенку под названием "Обман".
- Обман, обман,- выводили мы, тряся головой,- кругом обман, но ведь
это я научил тебя рассказывать всем людям, как я тебя люблю.
Потом мы переходили к печальным мелодиям и пели для начала
неторопливую, но живую песенку "Зачем ты меня покидаешь?" и, совсем
размякнув, принимались петь дрожащими голосами длинную чувствительную песню.
Когда мы подходили к заключительной, самой душераздирающей ее части, глаза
Агати заволакивались дымкой, подбородок дрожал от волнения, и она прижимала
руки к своей обширной груди. Наконец замирал последний звук нашего не
очень-то стройного пения, Агати вытирала нос уголком повязки и
поворачивалась ко мне.
- Ну скажи, разве мы не остолопы? Конечно, остолопы. Сидим тут на
солнце и поем. Да еще о любви! Я для этого слишком стара, ты слишком мал, и
все-таки мы теряем время и поем о ней. Ну ладно, давай выпьем по стаканчику
вина.
Кроме Агати среди моих любимцев был еще старый пастух Яни, высокий,
сутулый человек с большим орлиным носом и невероятными усами. Первый раз я
встретился с ним в очень жаркий день, после того как мы с Роджером больше
часу напрасно старались вытащить крупную зеленую ящерицу из ее норы в
каменной стене. Сомлев от жары и усталости, мы растянулись у пяти невысоких
кипарисов, бросавших ровную, четкую тень на выгоревшую траву. Я лежал,
прислушиваясь к тихому, сонному позвякиванию колокольчиков, и вскоре увидел
стадо коз. Проходя мимо кипарисов, каждая коза останавливалась, пялила на
нас свои бессмысленные желтые глаза и шла дальше, качая своим большим,
похожим на волынку выменем и с хрустом пощипывая листья кустарника. Эти
мерные звуки и тихий звон колокольчиков совсем убаюкали меня. Когда все
стадо прошло мимо и показался пастух, я уже почти засыпал. Старик
остановился, опираясь на темную палку из оливы, и окинул меня взглядом. Его
небольшие черные глаза смотрели строго из-под кустистых бровей, огромные
башмаки плотно прижимали к земле вереск.
- Добрый день,- окликнул он меня сердито.- Ты иностранец...
маленький лорд?
Я уже знал тогда, что крестьяне почему-то считают всех англичан
лордами, и ответил старику утвердительно. Он повернулся и закричал на козу,
которая, поднявшись на задние ноги, общипывала молодое оливковое деревце,
потом снова обратился ко мне.
- Я хочу сказать тебе кое-что, маленький лорд,- произнес он.- Опасно
тут лежать под деревьями.
Я посмотрел на кипарисы, не нашел в них ничего опасного и спросил
старика, почему он так думает.
- Посидеть-то под ними хорошо, у них густая тень, прохладная, как вода
в роднике. Но вся беда в том, что они усыпляют человека. И ты никогда, ни в
коем случае не ложись спать под кипарисом.
Он остановился, погладил усы, подождал, покуда я не спросил, почему
нельзя спать под кипарисами, и продолжал:
- Почему, почему! Потому, что, проснувшись, ты станешь другим
человеком. Да, эти черные кипарисы очень опасны. Пока ты спишь, их корни
врастают тебе в мозги и крадут твой ум. Когда ты проснешься, ты уже
ненормальный, голова у тебя пустая, как свистулька.
Я спросил у него, относится ли это только к кипарисам или же ко всем
деревьям.
- Нет, только к кипарисам,- ответил старик и строго посмотрел на
деревца, под которыми я лежал, будто опасаясь, что они могут подслушать наш
разговор.- Только кипарисы воруют рассудок. Так что смотри, маленький лорд,
не спи здесь.
Он слегка кивнул мне, еще раз сердито посмотрел на темные пирамиды
кипарисов, словно ждал от них объяснения, и осторожно начал пробираться
сквозь заросли миртов к склону холма, где разбрелись его козы.
С Яни мы потом стали хорошими друзьями. Я всякий раз встречался с ним
во время своих экскурсий, а иногда заходил в его маленький домик, где он
угощал меня фруктами и давал всякие наставления, советуя вести себя
поосторожней на прогулках.
Но, быть может, одной из самых необычных и притягательных личностей,
которых мне довелось встретить в своих походах, был Человек с Золотыми
Бронзовками. Он как будто вышел прямо из волшебной сказки и был просто
неотразим. Встречаться с ним мне удавалось не часто, и встреч этих я ждал с
большим нетерпением. Первый раз я увидел его на пустынной дороге, ведущей к
одной из горных деревушек. Услышал я его гораздо раньше, чем увидел, так как
он наигрывал мелодичную песенку на пастушьей свирели, останавливаясь
временами, чтобы произнести несколько слов каким-то чудным, гнусавым
голосом. Когда он показался из-за поворота дороги, мы с Роджером
остановились и раскрыли рот от изумления.
У него было острое, лисье личико и большие раскосые глаза темно-карего,
почти черного цвета. Было в них что-то странное, неуловимое, и покрывал их
какой-то налет, будто на сливе, какая-то жемчужная пленка, почти как
катаракта. Небольшого роста, худенький, с невероятно тонкой шеей и
запястьями, он был облачен в фантастический наряд. На голове у него была
бесформенная шляпа с очень широкими, обвислыми полями, когда-то
темно-зеленая, но теперь посеревшая от пыли, покрытая винными пятнами и
прожженная сигаретами. На шляпе колыхался целый лес перьев, заткнутых за
ленту,- петушиных, совиных, удодовых, крыло зимородка, ястребиная лапа и
одно большое, грязное белое перо, должно быть, лебединое. Старая изношенная
рубаха побурела от пота, у шеи болтался невероятных размеров галстук из
ослепительного голубого атласа. На темном бесформенном пиджаке красовались
разноцветные заплаты - на рукаве белая с розочками, на плече красный
треугольник в белую крапинку. Из сильно оттопыренных карманов этого одеяния
почти вываливалось все их содержимое: гребни, воздушные шары, раскрашенные
образки, вырезанные из оливкового дерева змеи, верблюды, собаки и лошади,
дешевые зеркальца, яркие платки и плетеные батоны с тмином. Штаны его, тоже
в заплатках, спадали на алые кожаные башмаки с задранными носами и большими
черно-белыми помпонами. На спине у этого удивительного человека громоздились
клетки с голубями и цыплятами, какие-то таинственные мешки и большой пучок
свежего зеленого лука-порея. Одной рукой он придерживал свирель, в другой
сжимал пук ниток с привязанными на концах золотыми бронзовками величиной с
миндалину. Сверкая на солнце, золотисто-зеленые жуки летали вокруг шляпы и
отчаянно гудели, стараясь сорваться с ниток, крепко обхватывающих их тельце.
По временам какой-нибудь жук, устав кружиться без толку, отдыхал минуточку
на его шляпе, прежде чем снова пуститься в бесконечную карусель.
Когда Человек с Золотыми Бронзовками заметил нас, он остановился с
преувеличенным изумлением, снял свою смешную шляпу и отвесил низкий поклон.
Это неожиданное внимание так подействовало на Роджера, что он в удивлении
залаял. Человек улыбнулся, снова надел шляпу, поднял руки и помахал мне
своими длинными костлявыми пальцами. Я посмотрел на него с радостным
удивлением и вежливо поздоровался. Человек еще раз отвесил любезный поклон и
на мой вопрос, не с праздника ли он возвращается, закивал головой. Потом
поднес к губам свирель, извлек из нее веселую мелодию, сделал несколько
прыжков посреди пыльной дороги и, остановившись, показал большим пальцем
через плечо, откуда он пришел. Улыбаясь, он похлопал себя по карманам и
потер большим пальцем об указательный - так обычно изображают деньги. И тут
я вдруг понял, что Человек с Бронзовками немой. Мы стояли посреди дороги, я
продолжал разговаривать с ним, а он отвечал мне очень остроумной пантомимой.
Когда я спросил, для чего ему нужны бронзовки и зачем он привязывает их за
нитки, он вытянул руку ладонью книзу, обозначив маленьких ребятишек, потом
взял одну нитку с жуком на конце и стал вертеть ею над головой. Насекомое
сразу ожило и пустилось летать по своей орбите вокруг шляпы, а он взглянул
на меня сияющими глазами, показал на небо, раскинул руки и громко загудел
через нос, делая на дороге всякие виражи и спуски. Сразу было видно, что это
самолет. Потом он показал на жуков, снова обозначил ладонью маленьких детей
и принялся вертеть над головой целой связкой жуков, так что все они сердито
зажжужали.
Утомленный этим объяснением. Человек с Бронзовками уселся на краю
дороги и заиграл на своей свирели простенькую мелодию, останавливаясь порой,
чтобы пропеть своим необычным голосом несколько тактов. Это не были
отчетливые слова, а просто поток носовых и гортанных звуков, мычание и писк.
Однако он произносил их с такой живостью и с такой удивительной мимикой, что
вам казалось, будто эти странные звуки имеют какое-то значение.
Засунув потом свою дудку в оттопыренный карман, человек посмотрел на
меня в раздумье, сбросил с плеча небольшой мешочек, развязал его и, к моему
изумлению и восторгу, вытряхнул на пыльную дорогу с полдюжины черепашек.
Панцири их были до блеска натерты маслом, а передние ноги он каким-то
образом умудрился украсить алыми бантиками. Черепахи не спеша выпростали
голову и ноги из-под блестящих панцирей и лениво поползли вдоль дороги. Я
глядел на них восторженными глазами. Особенно понравилась мне одна маленькая
черепаха размером не больше чайной чашки. Она казалась живее других, глаза у
нее были ясные и панцирь посветлее - смесь янтаря, каштана и жженого
сахара. Двигалась она со всем доступным черепахе проворством. Я долго следил
за нею, стараясь убедить себя, что дома у нас ее примут с большим восторгом
и, может быть, даже поздравят меня с таким славным приобретением. Отсутствие
денег не смущало меня ни в малейшей степени, потому что я просто мог
попросить человека прийти к нам за деньгами завтра. Мне даже не приходило в
голову, что он может не поверить.
Я спросил Человека с Золотыми Бронзовками, сколько стоит маленькая
черепашка. Он показал обе руки с растопыренными пальцами. Однако я ни разу
не видел, чтобы крестьяне на острове заключали сделку просто так, не
торгуясь. Я решительно покачал головой и поднял два пальца, непроизвольно
подражая своему продавцу. Он в ужасе закрыл глаза и поднял девять пальцев.
Тогда я поднял три. Он покачал головой, немного подумал и показал шесть
пальцев. Я тоже покачал головой и показал пять. Человек с Золотыми
Бронзовками снова затряс головой и тяжело вздохнул. Мы оба сидели теперь не
двигаясь и с решительным, бесцеремонным любопытством маленьких детей
смотрели на черепах, неуверенно ползавших по дороге. Немного погодя Человек
с Золотыми Бронзовками показал на маленькую черепашку и опять поднял шесть
пальцев. Я помотал головой и поднял пять. Роджер громко зевнул. Ему надоел
этот безмолвный торг. Человек с Бронзовками поднял черепаху с земли и
жестами показал мне, какой у нее гладкий и красивый панцирь, какая прямая
головка, какие острые коготки. Я был неумолим. Он пожал плечами, протянул
мне черепашку и поднял пять пальцев.
Тогда я сказал, что у меня нет денег и что за ними надо прийти завтра к
нам домой. Он кивнул в ответ, как будто это было самым обычным делом. Мне не
терпелось вернуться поскорее домой и показать всем свое новое приобретение,
поэтому я сразу попрощался, поблагодарил человека и помчался что есть духу
по дороге. Добежав до того места, где надо было сворачивать в оливковые
рощи, я остановился и как следует рассмотрел свою покупку. Разумеется, такой
прекрасной черепахи я еще никогда не видел. По-моему, она стоила раза в два
дороже, чем я за нее заплатил. Я погладил черепаху пальцем по чешуйчатой
головке, положил осторожно в карман и, прежде чем спуститься с пригорка,
оглянулся. Человек с Золотыми Бронзовками стоял на том же самом месте, но
теперь он танцевал что-то вроде джиги, раскачивался, прыгал, подыгрывая себе
на свирели, а на дороге, у его ног, копошились маленькие черепахи.
Моя черепашка оказалась очень умным и милым созданием с необычайным
чувством юмора. Имя ей дали Ахиллес. Сперва мы привязали ее за ногу в саду,
но потом, когда черепаха стала совсем ручной, она могла идти куда ей
заблагорассудится. Очень скоро Ахиллес научился узнавать свое имя. Стоило
только раза два-три окликнуть его, немного подождать, и он обязательно
появлялся откуда-нибудь, ковыляя на цыпочках по узкой мощеной дорожке и с
волнением вытягивая шею. Ему очень нравилось, чтоб его кормили из рук, он
усаживался тогда, словно принц, на солнышке, а мы по очереди протягивали ему
листья салата, одуванчика или кисточку винограда. Виноград он любил так же
страстно, как Роджер, и соперничество между ними никогда не ослабевало.
Ахиллес сидел обычно с полным ртом и потихоньку пережевывал виноградины,
заливаясь соком, а Роджер лежал где-нибудь поблизости и, исходя слюной,
смотрел на него завистливыми глазами. Роджеру тоже всегда честно выдаивалась
его доля, но, наверно, он все же считал, что на черепах не стоит изводить
деликатесы. Если я переставал следить за ним, Роджер подбирался после
кормежки к Ахиллесу и жадно слизывал с него виноградный сок. Оскорбленный
такой бесцеремонностью, Ахиллес хватал Роджера за нос, а если тот продолжал
лизать слишком настойчиво, с негодующим шипением прятался в свой панцирь и
не показывался оттуда до тех пор, пока мы не уводили Роджера.
Но еще больше, чем виноград, Ахиллес любил землянику. Он становился
просто невменяем при одном только ее виде. Начинал метаться из стороны в
сторону, умоляюще смотрел на вас своими маленькими, как пуговки, глазами и
поворачивал вслед за вами голову, проверяя, собираетесь ли вы давать ему
ягоды или нет. Мелкую землянику, размером с горошину, Ахиллес мог проглотить
сразу, но, если вы предлагали ему ягоду величиной, скажем, с лесной орех,
поведение его становилось необычным для черепахи. Схватив ягоду и крепко
зажав ее во рту, он торопливо ковылял в какое-нибудь укромное, надежное
местечко среди цветочных клумб, опускал ягоду на землю, не спеша съедал ее,
после чего возвращался за другой.
Вместе с неодолимой страстью к землянике у Ахиллеса появилась страсть к
человеческому обществу. Стоило только войти в сад, чтобы позагорать,
почитать или с каким-нибудь другим намерением, как среди турецкой гвоздики
слышался шорох и оттуда высовывалась морщинистая, серьезная мордочка
Ахиллеса. Если вы сидели на стуле, Ахиллес просто подползал как можно ближе
к вашим ногам и погружался в крепкий, мирный сон - голова его вываливалась
из панциря и касалась земли. Но если вы легли на коврик загорать, Ахиллес
нисколько не сомневался, что растянулись вы на земле просто ради его
удовольствия. Он устремлялся к вам по дорожке, забирался на коврик и в
радостном возбуждении останавливался на минутку, чтобы прикинуть, какую
часть вашего тела надо выбрать для восхождения. И тут вы вдруг чувствовали,
как вам в ляжку впиваются острые коготки черепахи - это она приступила к
решительному штурму вашего живота. Вам, конечно, не по нраву такой отдых, вы
решительно стряхиваете черепаху и перетаскиваете подстилку в другую часть
сада. Но это всего лишь временная передышка. Ахиллес будет упорно кружиться
по саду до тех пор, покуда не отыщет вас снова. В конце концов это всем так
надоело и на меня стало сыпаться столько жалоб и угроз, что мне приходилось
сажать черепаху под замок всякий раз, как в сад кто-нибудь выходил. Но вот в
один прекрасный день кто-то оставил садовую калитку незакрытой, и Ахиллеса в
саду не оказалось. Не медля ни секунды, все бросились на его поиски, хотя до
этого целыми днями повсюду только и слышались угрозы прикончить черепаху.
Теперь же все рыскали по оливковым рощам и кричали:
- Ахиллес... земляника, Ахиллес... Ахиллес... земляника... Наконец мы
нашли его. Разгуливая со своей обычной отрешенностью, Ахиллес свалился в
старый колодец, давно разрушенный и заросший папоротником. К нашему великому
огорчению, он был мертв. Ни попытки Лесли сделать искусственное дыхание, ни
предложение Марго запихнуть ему в горло землянику (чтобы дать черепахе, как
она выразилась, жизненный стимул) не могли вернуть Ахиллеса к жизни.
Печально и торжественно мы погребли его тело под кустиком земляники (мамина
идея). У всех в памяти осталась короткая надгробная речь, сочиненная Ларри,
которую он читал дрожащим голосом. И только один Роджер портил все дело. Как
я ни старался его образумить, он не переставал вилять хвостом в течение всей
погребальной церемонии.
Вскоре после печальной разлуки с Ахиллесом я приобрел у Человека с
Золотыми Бронзовками другого питомца. На сей раз это был голубь, почти еще
птенец, которому приходилось давать хлеб с молоком и размоченное зерно. Вид
у этой птицы был самый безобразный. Перья торчали из его красной сморщенной
кожи вперемешку с противным желтым пухом, какой бывает у птенчиков, как
будто это вытравленные перекисью водорода волосы. Из-за некрасивой внешности
Ларри предложил назвать его Квазимодо. Я согласился. Слово мне понравилось,
а значения его я в то время еще не понимал. Когда Квазимодо уже научился сам
добывать себе пищу и давно отросли его перья, на голове у него все еще
оставался хохолок желтого пуха, что придавало ему сходство с надутым судьей
в слишком узком парике.
Квазимодо вырос в необычных условиях, без родителей, которые бы могли
научить его уму-разуму, поэтому он, видно, не считал себя птицей и
отказывался летать, предпочитая всюду ходить пешком. Если ему надо было
забраться на стол или на стул, он останавливался внизу, начинал кивать
головой и ворковал своим мягким контральто до тех пор, пока кто-нибудь не
подхватывал его с полу. Он всегда горел желанием принять участие во всех
наших делах и даже порывался ходить с нами на прогулки. Порывы эти мы,
однако, старались пресечь, потому что голубя приходилось нести на плече, и
тогда вы подвергали риску свою одежду, или же он ковылял сзади на
собственных ногах, а вам надо было приноравливаться к его шагу. Если же вы
уходили слишком далеко вперед, до вас вдруг доносилось душераздирающее
воркование, и, обернувшись, вы видели, как Квазимодо мчится за вами что есть
духу, хвост его отчаянно трепещет, переливчатая грудь раздувается от
негодования.
Спать Квазимодо соглашался только в доме. Никакие уговоры и нотации не
могли заставить его поселиться в голубятне, которую я соорудил специально
для него. Он все-таки предпочитал краешек кровати Марго. Однако позднее его
прогнали на диван в гостиную, потому что всякий раз, как Марго
поворачивалась ночью в кровати, Квазимодо просыпался, шагал по одеялу и с
нежным воркованием усаживался ей на лицо.
Ларри первый обнаружил у него музыкальные способности. Голубь не только
любил музыку, но, казалось, умел различать две определенные мелодии - вальс
и военный марш. Если ставили другую музыку, он подбирался поближе к патефону
и сидел там с полузакрытыми глазами, выпятив грудь и мурлыча что-то себе под
нос. Если же это был вальс, голубь начинал скользить вокруг патефона,
вертелся, кланялся и ворковал трепетным голосом. Марш, и особенно джазовый,
напротив, заставлял его вытянуться во весь рост, раздуть грудную клетку и
маршировать взад и вперед по комнате. Воркование его становилось таким
громким и хриплым, что, казалось, он вот-вот задохнется. Ни разу не пытался
Квазимодо проделывать все это под какую-нибудь иную музыку, кроме маршей и
вальсов. Правда, иногда, если ему долго не приходилось слышать вообще
никакой музыки, он начинал (в восторге, что наконец ее слышит) маршировать
под вальс или же наоборот. Однако всякий раз он неизменно останавливался и
исправлял свою ошибку.
В один прекрасный день, отправившись будить Квазимодо, мы обнаружили
вдруг, что он всех нас одурачил, потому что там, среди подушек, лежало белое
блестящее яйцо. Это событие сильно повлияло на Квазимодо, он стал злой,
раздражительный и, если вы протягивали к нему руку, с остервенением клевал
ее. Потом появилось второе яйцо, и нрав Квазимодо изменился окончательно.
Он, вернее, она становилась все возбужденней, обращалась с нами так, словно
мы были ее злейшими врагами. К кухонной двери за пищей она старалась
подобраться незаметно, будто опасалась за свою жизнь. Даже патефон не мог
заманить ее обратно в дом. Последний раз я видел ее на оливковом дереве, где
она ворковала с самым притворным смущением, а чуть подальше на ветке
вертелся крупный и очень мужественный на вид голубь, ворковавший в полном
самозабвении.
Первое время Человек с Золотыми Бронзовками заглядывал к нам в дом
довольно часто и всякий раз приносил какую-нибудь новинку для моего
зверинца: лягушку или воробья с перебитым крылом. Однажды мы с мамой в
припадке непомерной доброты скупили весь его запас золотых бронзовок и,
когда он ушел, выпустили их в саду. Бронзовки надолго заполонили весь наш
дом. Они ползали по кроватям, забирались в ванную комнату, натыкались по
вечерам на лампы и сыпались изумрудами к нам на колени.
Последний раз я видел Человека с Золотыми Бронзовками как-то под вечер,
когда он сидел на пригорке у дороги. Наверно, он возвращался откуда-то с
праздника, где выпил много вина, и теперь его качало из стороны в сторону.
Он шел и наигрывал на своей свирели грустную мелодию. Я громко окликнул его,
но он не обернулся, а только приветливо помахал мне рукой. На повороте
дороги его силуэт ясно обозначился на фоне бледно-сиреневого вечернего неба.
Мне хорошо была видна потертая шляпа с перьями, оттопыренные карманы
пиджака, бамбуковые клетки с сонными голубями и медленный хоровод чуть
приметных точек - это кружились над его головой золотые бронзовки. Но вот
он уже скрылся за поворотом, и теперь передо мной было одно лишь бледное
небо, где плавало серебряное перышко молодого месяца. Вдали, в сгустившихся
сумерках, замирали нежные звуки свирели.

Предыдущая страница 5 Следующая страница


Моя семья и другие звери 6

4. Полный кошель знаний

Как только мы перебрались в землянично-розовый дом, мама сразу решила,
что мне нельзя оставаться неучем и в общем-то надо получить хоть
какое-нибудь образование. Но что можно было сделать на маленьком греческом
островке? Всякий раз, как поднимался этот вопрос, вся семья бросалась решать
его с невероятным воодушевлением. Каждый знал, какое занятие было для меня
самым подходящим, и каждый отстаивал свою точку зрения с такой горячностью,
что все споры о моем будущем всегда кончались неистовым ревом.
- Времени у него хоть отбавляй,- говорил Лесли.- В конце концов он
сам может читать книжки. Разве не так? Я могу обучить его стрельбе, а если
мы купим лодку, научу, как управлять ею.
- Но, милый, будет ли для него от этого какой-нибудь прок в будущем?
- спрашивала мама и рассеянно добавляла: - Разве что он пойдет в торговый
флот или еще куда-нибудь.
- Я думаю, ему непременно надо научиться танцевать,- говорила
Марго,- иначе он вырастет просто неотесанным увальнем.
- Конечно, милая, но ведь это совсем не к спеху. Сначала ему надо
освоить такие предметы, как математика, французский... да и с орфографией у
него очень неважно.
- Литература,- убежденно произносил Ларри.- Вот что ему необходимо.
Хорошие, твердые знания по литературе. Остальное приложится само собой. Я
всегда стараюсь давать ему хорошие книги.
- Но, может быть, ему все-таки рановато читать Рабле? - неуверенно
спрашивала мама.
- Что за ерунда! - отвечал не задумываясь Ларри.- Важно, чтобы у
него уже теперь складывалось верное представление о сексе. - Ты просто
помешан на сексе,- строгим голосом заметила Марго.- О чем бы ни спросили,
ты всегда лезешь со своим сексом. - Что ему надо, так это побольше
упражнений на свежем воздухе. Если он научится стрелять и ставить парус...-
начал Лесли.
- Э-э! Да брось ты все эти штуки... сейчас начнешь проповедовать
холодный душ.
- Слишком много ты о себе воображаешь и все знаешь лучше других. Не
можешь даже выслушать чужую точку зрения.
- Такую ограниченную точку зрения, как твоя? Неужели ты думаешь, что я
стану ее слушать? - Ладно, ладно. К чему ругаться? - говорила мама. - Да
вот Ларри такой безрассудный.
- Хорошенькое дело! - возмущался Ларри.- Я гораздо рассудительнее
всех в этом доме.
- Конечно, милый, но руганью ничего не добьешься. Нам нужен человек,
который мог бы обучать Джерри и развивать его склонности.
- У него, кажется, только одна склонность,- едко вставил Ларри,- а
именно стремление забить все в доме зверьем. Эта его склонность, я думаю, в
развитии не нуждается. Нам и так отовсюду грозит опасность. Не далее как
сегодня утром я пошел зажечь сигарету, а из коробки выскочил здоровенный
шмель. - А у меня кузнечик,- проворчал Лесли. - Да, этому надо положить
конец,- заявила Марго.- Не где-нибудь, а у себя на туалетном столике я
нашла отвратительную банку с какими-то червяками.
- Бедный мальчик, ведь у него не было дурных намерений,- миролюбиво
проговорила мама.- Он так увлекается всем этим.
- Я бы еще мог вынести нападение шмелей,- рассуждал Ларри,- если б
это к чему-нибудь привело. А то ведь сейчас у него просто такой период... к
четырнадцати годам он закончится.
- Этот период,- возразила мама,- начался у него еще с двух лет, и
что-то не заметно, чтобы он кончался.
- Ну что ж,- сказал Ларри.- Если тебе угодно набивать его всякими
ненужными сведениями, думаю, что Джордж возьмется его обучать.
- Вот замечательно! - обрадовалась мама.- Пожалуйста, сходи к нему.
Чем раньше он начнет, тем лучше.
Обхватив рукой косматую шею Роджера, я в это время сидел в темноте под
раскрытым окном и с интересом, но не без возмущения слушал, как решают мою
судьбу. Когда дело наконец уладилось, я было стал думать, кто это такой
Джордж и почему мне так уж необходимы уроки, но в вечернем сумраке был
разлит аромат цветов, а темные оливковые рощи были так прекрасны и
загадочны, что я забыл о нависшей надо мной опасности образования и
отправился с Роджером в заросли ежевики ловить светлячков.
Джордж оказался старым приятелем Ларри, на Корфу он приехал писать. В
этом не было ничего такого уж необыкновенного, потому что в те дни все
знакомые Ларри были писатели, поэты или художники. К тому же и на Корфу-то
мы оказались именно благодаря Джорджу. Он писал об этом острове такие
восторженные письма, что Ларри уже просто не мыслил себе жизни в другом
месте. И вот теперь этот Джордж должен был расплачиваться за свою
неосмотрительность. Он пришел обсудить с мамой вопросе моем образовании, и
нас представили. Мы подозрительно оглядели друг друга. Джордж был очень
высокий и очень тонкий человек, двигался он со странной, развинченной
грацией марионетки. Его худое, изможденное лицо было наполовину скрыто
острой темной бородкой и большими очками в черепаховой оправе. Говорил он
низким меланхолическим голосом, и в его невозмутимых шутках чувствовался
сарказм. Всякий раз, сказав что-нибудь остроумное, он хитро улыбался себе в
бородку, не заботясь в произведенном впечатлении.
Обучать меня Джордж взялся всерьез. Его не страшило даже то, что на
острове нельзя было достать учебников. Он просто перерыл всю свою библиотеку
и в назначенный день явился вооруженный самым фантастическим набором книг.
Сосредоточенно и терпеливо он обучал меня начаткам географии по картам на
обороте обложки старого тома "Энциклопедии", английскому языку - по самым
разнообразным книгам, от Уайльда до Гиббона, французскому - по толстой
яркой книжке с названием "Малый Лярусс" и арифметике - по памяти. Однако, с
моей точки зрения, важнее всего было уделять какое-то время естествознанию,
и Джордж стал добросовестно учить меня, как вести наблюдения и как
записывать в дневник. И вот тогда мое восторженное, но бестолковое увлечение
природой вошло в определенное русло. Я увидел, что записи дают мне
возможность узнать и запомнить всего гораздо больше. На уроки я не опаздывал
только в те дни, когда мы занимались естествознанием.
Каждое утро, в девять часов, среди оливковых деревьев торжественно
появлялась фигура Джорджа, облаченная в шорты, сандалии и огромную
соломенную шляпу с обтрепанными полями. Под мышкой у Джорджа была зажата
стопка книг, в руке трость, которой он размахивал весьма энергично.
- Доброе утро. Надеюсь, что ученик с большим нетерпением ждет своего
учителя? - приветствовал он меня, хмуро улыбаясь.
В маленькой столовой с закрытыми от солнца ставнями царил зеленый
полумрак. Разморенные жарой мухи медленно ползали по стенам или с сонным
жужжанием одурело летали по комнате, а за окном цикады восторженно
приветствовали новый день пронзительным звоном. Джордж стоял у стола и
аккуратно раскладывал на нем свои книги.
- Посмотрим, посмотрим,- бормотал он, водя длинным указательным
пальцем по нашему тщательно составленному расписанию.- Так, так,
арифметика. Если я правильно запомнил, мы трудились над грандиозной задачей,
пытаясь определить, в какой срок смогут шесть рабочих построить стену, если
трое из них справились с этим за неделю. Кажется, мы потратили на эту задачу
столько же времени, сколько рабочие на стену. Ну ладно, перепояшем чресла и
попробуем еще раз. Может, тебе не нравится содержание задачи? Посмотрим,
нельзя ли сделать его поинтереснее.
Он склонился над задачником, в задумчивости пощипывая бородку, потом,
переделав задачу на новый лад, выписывал ее своим крупным четким почерком.
- Две гусеницы съедают за неделю восемь листьев. Сколько времени
потребуется четырем гусеницам, чтобы съесть такое же количество листьев? Ну
вот, попробуй решить теперь.
Покуда я бился над непосильной задачей о прожорливых гусеницах, Джордж
занимался другими делами. Он был искусным фехтовальщиком и страстно
увлекался в то время изучением местных деревенских танцев. И вот, пока я
решал задачу, Джордж двигался по затемненной комнате, упражняясь в
фехтовании или отрабатывая танцевальные па. Меня как-то смущали все эти
упражнения, и впоследствии я всегда именно им приписывал свою неспособность
к математике. Даже теперь, стоит мне только столкнуться с простейшей
арифметической задачей, как передо мной тут же встает долговязая фигура
Джорджа. Он кружится по слабо освещенной столовой в танце и низким голосом
гудит себе под нос какую-то неопределенную мелодию.
- Там-ти-там-ти-там...-доносится словно из потревоженного
улья.-Тидл-тидл-тамти-ди...левая нога вперед... три шага вправо...
там-ти-там-ти-там-ти-дам... назад, кругом, вверх и вниз...
тидл-идл-ампти-ди...
Он шагает и выделывает пируэты, словно тоскующий журавль. Потом гудение
вдруг стихает, во взгляде появляется непреклонность, и Джордж занимает
оборонительную позицию, направляя воображаемую рапиру на воображаемого
противника. Сощурив глаза и сверкая стеклами очков, он гонит врага через всю
комнату, ловко обходя мебель, и, наконец, загнав его в угол, делает финты и
вьется вокруг с проворством осы. Выпад. Удар. Удар. Я почти вижу блеск
стали. И вот завершающий момент- резким движением снизу и вбок оружие
противника отведено в сторону, быстрый рывок назад, затем глубокий прямой
выпад, и кончик рапиры вонзается прямо в сердце противника. Забыв про
задачник, я с восторгом слежу за всеми движениями Джорджа. В математике мы
так и не добились больших успехов.
Гораздо лучше обстояло дело с географией, потому что Джордж сумел
придать этому предмету зоологическую окраску. Мы вычерчивали с ним огромные
карты, изборожденные горами, и потом наносили в определенных местах условные
знаки вместе с изображением самых интересных животных, которые там водились.
Таким образом у меня выходило, что основная продукция Цейлона - слоны и
чай, Индии - тигры и рис, Австралии - кенгуру и овцы, а в океанах голубые
плавные линии морских течений несли с собой не только ураганы, пассаты,
хорошую и плохую погоду, но также китов, альбатросов, пингвинов и моржей.
Карты наши были настоящими произведениями искусства. Главные вулканы на них
извергали целые потоки огненных струй и искр, заставляя вас опасаться, как
бы от этого не вспыхнули бумажные континенты, а самые высокие горные цепи
мира сияли такой синевой и белизной ото льда и снега, что, глядя на них, вы
невольно начинали ежиться от холода. Наши бурые, прокаленные солнцем пустыни
были сплошь покрыты буграми пирамид и верблюжьих горбов, а тропические леса
отличались такой густотой, таким буйством, что сквозь них лишь с большим
трудом могли продираться неуклюжие ягуары, гибкие змеи и насупленные
гориллы. На опушках леса худые туземцы рубили раскрашенные деревья, расчищая
полянки, видимо, лишь для того, чтобы на них можно было написать неровными
печатными буквами "кофе" или "зерно". Наши широкие, голубые, как незабудки,
реки были усеяны лодками и крокодилами. Наши океаны не казались пустынными,
так как повсюду, если только там не бушевали свирепые штормы и страшная
приливная волна не нависала над одиноким пальмовым островком, бурно кипела
жизнь. Добродушные киты позволяли даже самым жалким галеонам, ощетинившимся
гарпунами, неотступно преследовать себя; невинные, как младенцы, осьминоги
нежно сжимали в своих щупальцах мелкие суда; стаи зубастых акул гнались за
китайскими джонками, а закутанные в меха эскимосы пробирались за огромными
стадами моржей по ледяным полям, где толпами бродили полярные медведи и
пингвины. Это были карты, живущие своей жизнью, их можно было изучать,
обдумывать, кое-что добавлять к ним. Короче говоря, эти карты действительно
что-то обозначали.
Уроки истории сначала проходили у нас без заметных успехов, пока Джордж
не сообразил, что, если к унылым фактам прибавить чуточку зоологии и
привлечь какие-нибудь совсем посторонние подробности, можно вполне завладеть
моим вниманием. Таким образом мне стали известны некоторые исторические
данные, которые, насколько я знаю, нигде раньше не были зафиксированы. От
урока к уроку я следил с затаенным дыханием, как Ганнибал переходит через
Альпы. Меня мало беспокоили причины, толкнувшие его на такой подвиг, и я
совсем не интересовался, что он думал делать на той стороне. Зато в этой
экспедиции, очень плохо, на мой взгляд, организованной, меня привлекала
возможность узнать имена всех до одного слонов. Мне также стало известно,
что Ганнибал специально назначил человека не только кормить и оберегать
слонов, но и давать им в холодную погоду бутылки с горячей водой. Этот
интересный факт, очевидно, остался неизвестен большинству серьезных
историков. Еще одна подробность, о которой не упоминают книги по истории,
касалась Колумба. Когда он ступил на землю Америки, первые его слова были:
"Боже мой, глядите... ягуар!" После такого введения как можно было не
заинтересоваться историей этого континента? Таким вот образом Джордж, имея
на руках нерадивого ученика и совсем неподходящие книги, старался оживить
свое преподавание и сделать уроки интересными.
Роджер, разумеется, думал, что по утрам я просто без толку извожу
время. Однако же он меня не покидал и, пока я управлялся с учебой, спокойно
дремал под столом. Время от времени, когда я отлучался за книгой, Роджер
просыпался, встряхивал свою шерсть, громко зевал и начинал вилять хвостом.
Но тут он замечал, что я снова возвращаюсь к столу. Уши его тогда сразу
обвисали, он плелся опять в свой угол и со смиренным вздохом плюхался на
пол. Джордж не возражал против присутствия Роджера на уроках, так как тот
держал себя вполне прилично и не отвлекал моего внимания. Только изредка,
когда ему случалось очень крепко заснуть и до него вдруг доносился лай
деревенской собаки, Роджер, мгновенно проснувшись, начинал сердито рычать.
Но потом, сообразив, где находится, он со смущением смотрел на наши
осуждающие лица, дергал хвостом и застенчиво отводил взгляд в сторону.
Некоторое время Квазимодо тоже присутствовал на уроках и вел себя
замечательно. Все утро он сидел у меня на коленях, подремывал, что-то
тихонечко ворковал про себя. Но вскоре мне пришлось самому изгнать его, так
как в один прекрасный день он опрокинул бутылку зеленых чернил прямо
посередине большой, очень красивой карты, которую я только что нарисовал.
Конечно, варварство это не было предумышленным, но все-таки я сильно
разозлился.
Целую неделю Квазимодо пытался вернуть мое расположение. Он садился у
двери и обворожительно ворковал сквозь щелку, однако всякий раз, как мое
сердце начинало смягчаться, я смотрел на его омерзительный ярко-зеленый
хвост и снова ожесточался.
Ахиллес тоже присутствовал один раз на уроке, но ему не понравилось
сидеть взаперти. Он без конца бродил по комнате, тыкался в дверь и в
плинтусы, потом, забившись куда-нибудь под диван или шкаф, начинал скрестись
с такой силой, что нам приходилось вызволять его оттуда. А так как комната
была совсем маленькая, то, чтобы передвинуть одну вещь, нам по существу
приходилось двигать всю мебель. После третьей передвижки Джордж заявил, что
он никогда не работал у Картера Патерсона (Американское грузовое агентство)
и не привык к таким усилиям, поэтому лучше уж выпустить Ахиллеса в сад.
Итак, оставался один только Роджер. Конечно, утешительно располагать
возможностью поставить свои ноги на его косматую спину, покуда корпишь над
задачей, и все-таки мне трудно было сосредоточиться, когда сквозь щели в
ставнях в комнату лился солнечный свет и протягивался полосками на столе и
на полу, напоминая мне о множестве всяческих дел, которыми я мог бы теперь
заняться.
Там, за окном, меня ждали просторные оливковые рощи, наполненные звоном
цикад, виноградники на склонах, разделенные замшелыми каменными стенами, по
которым сновали расписные ящерицы, густые заросли миртов, усеянные
насекомыми, и каменистая пустошь, где стайки нарядных щеглов с радостным
свистом перепархивали с одного цветка чертополоха на другой.
Учитывая все это, Джордж благоразумно учредил особые уроки на открытом
воздухе. Теперь по определенным дням он стал являться с большим махровым
полотенцем, и мы вместе выходили через оливковые рощи на дорогу, покрытую
пылью, словно белым бархатом, потом сворачивали в сторону и шли вдоль гребня
миниатюрных скал по узенькой козьей тропке, пока она не выводила нас к
уединенному заливчику с белым песчаным пляжем в форме полумесяца. У самого
берега, давая приятную тень, раскинулась рощица приземистых олив. С вершины
небольшой скалы вода в этой бухточке казалась такой спокойной и прозрачной,
будто ее и вовсе там не было, а рыбы, снующие над рябым, волнистым песком,
словно бы парили в воздухе. Сквозь шестифутовый слой прозрачной воды на
камнях были видны актинии с поднятыми вверх яркими, нежными щупальцами и
раки-отшельники, таскающие за собой свои витые домики.
Сбросив одежду под оливами, мы входили в теплую светлую воду и плыли,
лицом вниз, над камнями и водорослями, ныряя иногда, чтобы достать со дна
какую-нибудь особенно яркую ракушку или особенно крупного рака-отшельника с
актинией на раковине, похожей на шапочку, украшенную розовым цветком.
Кое-где на песчаном дне виднелись вытянутые темные куртинки
водорослей-ламинарий, и там среди них жили голотурии, или морские огурцы.
Опустив в воду ноги, мы старались разглядеть дно под густым сплетением узких
блестящих листьев зеленых и черных водорослей, над которыми мы парили, как
ястребы над лесом. В просветах между водорослями лежали голотурии, по виду,
наверно, самые противные среди всех обитателей моря. Дюймов шести в длину,
они выглядели прямо как раздувшиеся сосиски, покрытые толстой бородавчатой
кожей бурого цвета. Эти примитивные, невразумительные создания неподвижно
лежали на одном месте, лишь слегка покачиваясь в набегавших волнах,
втягивали в себя морскую воду с одного конца тела и выпускали с другого.
Обитавшие в воде крохотные растительные и животные организмы
отфильтровывались где-то внутри сосиски и поступали в ее несложно устроенный
желудок. Не скажешь, что голотурии ведут такую уж интересную жизнь. Они
просто монотонно покачиваются да без конца тянут в себя воду. Трудно
представить, чтобы они сумели как-то защитить себя или даже нуждались бы в
такой защите. И тем не менее у них есть необычный способ выразить свое
неудовольствие. Вытащите их из моря, и они без видимых мускульных усилий
пустят в воздух струю воды с какого-нибудь конца своего тела.
Вот с этим-то водяным пистолетом мы и придумали игру. Взяв в руки по
голотурии, мы заставляли наше оружие выпускать струю, замечали точку, где
струя касалась поверхности воды, и быстро плыли туда. Победителем считался
тот, кто больше найдет в этом месте разных морских обитателей. Порою, как и
во всякой игре, мы начинали горячиться, обвинять друг друга в
надувательстве, спорить. Вот тогда голотурии оказывались особенно подходящим
оружием, которое можно было направить на противника. Воспользовавшись
услугами сосисок, мы потом всегда водворяли их на прежнее место в подводных
зарослях. А когда в другой раз являлись туда снова, все было без изменений.
Голотурии лежали точно в таком положении, как мы их оставили, и мирно
покачивались из стороны в сторону.
Исчерпав все возможности морских огурцов, мы принимались собирать
ракушки для моей коллекции или пускались в долгие дискуссии по поводу
найденных нами животных. Иногда Джордж вдруг спохватывался, что все эти
занятия, как бы увлекательны они ни были, все же нельзя назвать образованием
в строгом смысле слова. Тогда мы переходили ближе к берегу и устраивались на
мелком месте. Пока продолжался урок, вокруг нас собирались стайки мелких
рыбок и слегка пощипывали наши ноги.
- Итак, французская и английская флотилии сходились для решительного
сражения. Когда показался враг, Нельсон стоял на мостике и смотрел в
подзорную трубу... О приближении французов он уже был предупрежден
дружественной чайкой... Что?.. О, я думаю, что это была большая морская
чайка... Так вот, корабли разворачивались друг перед другом... разумеется, в
те дни они не могли двигаться с большой скоростью, они ведь были парусные...
ни одного мотора, даже подвесного. Английские моряки немного нервничали,
потому что французы казались очень сильными. Но когда они заметили, что
Нельсон даже не обращает на них внимания, а спокойно сидит на мостике и
возится со своей коллекцией птичьих яиц, они решили, что бояться им просто
нечего...
Море, как теплое шелковистое одеяло, окутывало мое тело и легонько
покачивало его. Волн не было, только слабое, убаюкивающее меня подводное
движение, пульс моря. Вокруг моих ног суетились яркие рыбки. Они становились
на голову и пытались ухватить мою кожу своими беззубыми челюстями. Среди
поникших олив что-то тихо шептала цикада.
- ...и они поспешили унести Нельсона с палубы, чтобы никто из команды
ничего не заметил... Он был смертельно ранен и лежал теперь тут, внизу, а
над ним все еще кипела битва. "Поцелуй меня, Харди",- произнес Нельсон свои
последние слова и умер. Что? Ах, да. Он уже предупредил Харди, что тот может
взять себе коллекцию птичьих яиц, если что-нибудь случится... Так вот, хотя
Англия потеряла своего лучшего моряка, битва была выиграна, и это имело
важные последствия для Европы...
Мимо залива проплывала облезлая лодка, на корме ее стоял загорелый
рыбак в рваных штанах и взмахивал веслом. Подняв руку, рыбак лениво посылал
нам приветствие, а весло его, словно рыбий хвост, рассекало спокойное синее
море, жалобно поскрипывало в воздухе и с легким чмоканьем погружалось в
воду.

Предыдущая страница 6 Следующая страница


7 Джеральд Даррелл

5. Паучье сокровище

Однажды, в томительный знойный день, когда все, кроме гремящих цикад,
было погружено в сон, мы с Роджером отправились побродить по горам,
рассчитывая вернуться домой к вечеру. Сперва наш путь шел через оливковые
рощи, испещренные бликами яркого солнечного света, где воздух был горячий и
неподвижный, потом деревья остались внизу, а мы, карабкаясь по склону,
добрались наконец до голой каменистой вершины и сели там передохнуть. Внизу,
у наших ног, мирно дремал остров, мерцая в знойной дымке, словно акварель:
серо-зеленая листва олив, темные кипарисы, разноцветные скалы у берега и
спокойное море, опаловое, синее, нефритовое, с двумя-тремя складочками на
гладкой поверхности - в тех местах, где оно огибало скалистые мысы,
заросшие оливами. Прямо под нами сиял небольшой заливчик с белым песчаным
пляжем в форме полумесяца, заливчик такой мелкий и с таким ослепительным
песком на дне, что вода в нем была бледно-голубой, почти белой. После
подъема на гору с меня лился пот в три ручья, а Роджер сидел, вывалив язык,
с клочьями пены на морде. Мы решили, что лазить теперь по горам все-таки не
стоит, лучше вместо этого пойти искупаться. Быстро спустившись по склону к
тихому, безлюдному заливчику, искрившемуся под жгучими лучами солнца, мы в
изнеможении погрузились в теплую мелкую воду. Я сидел и копал песчаное дно,
вытаскивая иногда гладкий камешек или осколок бутылочного стекла, скатанный
и отшлифованный морем до такой степени, что он превратился в изумительный,
полупрозрачно-зеленый драгоценный камень. Все эти находки я передавал
следившему за моими действиями Роджеру. Он не знал, что с ними делать,
однако, не желая меня обидеть, брал их осторожно в зубы, а затем, решив, что
я больше на него не смотрю, опять ронял их в воду и тяжело вздыхал.
Пока я обсыхал потом на камне, Роджер носился по мелководью, пытаясь
поймать одну из синеперых морских собачек с их надутыми, бессмысленными
мордочками. Эти рыбки шныряли среди камней с быстротой ласточек.
Запыхавшийся Роджер преследовал их с сосредоточенным видом, не отрывая глаз
от прозрачной воды. Слегка обсохнув, я надел штаны и рубашку и окликнул
Роджера. Он шел ко мне неохотно, без конца оборачивался назад, провожая
взглядом рыбок, по-прежнему снующих у пронизанного солнцем песчаного дна
залива. Подойдя поближе, Роджер сильно встряхнулся и обдал меня с ног до
головы брызгами, летевшими с его кудрявой шерсти.
После купанья кожа моя покрылась шелковистой корочкой соли, и весь я
стал сонным и вялым. Ленивым шагом плелись мы с Роджером от залива к дороге,
и тут, почувствовав вдруг сильный голод, я начал соображать, как лучше всего
добраться до ближайшего дома, где можно получить еду. Некоторое время я
стоял в раздумье на дороге и взбивал ногой облака тонкой белой пыли. Если
навестить Леонору, которая, несомненно, живет ближе всех, она даст мне
инжиру и хлеба, но будет страшно надоедать разговорами о здоровье своей
дочери. Ее дочь, сварливую, хриплоголосую женщину, косящую на один глаз, я
совсем не любил, и поэтому ее здоровье меня не интересовало. Нет, к Леоноре
я не пойду. Конечно, это ужасная жалость, потому что у Леоноры самый лучший
инжир на многие мили вокруг, но не мог же я из-за черного инжира выносить
бог знает что. Если пойти к рыбаку Таки, он, наверно, будет как раз отдыхать
и просто крикнет мне из-за плотно прикрытых ставней:
- Проходи, проходи, постреленок. Кристаки скорее всего будут дома и
дадут мне поесть, но там придется отвечать на множество скучных вопросов: а
что, Англия больше, чем Корфу? Сколько там живет людей? Правда, что все они
лорды? На что похож поезд? Растут ли в Англии деревья? И так без конца. Если
б сейчас было утро, я бы направился домой прямо через поля и виноградники,
собирая по пути обильную дань со своих друзей: оливки, хлеб, виноград,
инжир. А под конец сделал бы небольшой крюк и заглянул на поле Филомены, где
наверняка бы смог завершить свою трапезу сочным розовым ломтиком арбуза,
холодным как лед. Но, к сожалению, теперь было жаркое послеполуденное время,
когда почти все крестьяне спят в своих домах за плотно закрытыми дверями и
ставнями. Да, задача была трудная, и, пока я ее решал, голод терзал меня все
сильней и я все отчаяннее взбивал ногой пыль на дороге, так что Роджер
обиженно чихнул и посмотрел на меня с укоризной.
И вдруг я вспомнил, что как раз вон за той горкой в малюсеньком,
ослепительно белом домике живет старый пастух Яни со своей женой. Днем Яни
обычно спит около своего дома, в тени виноградных лоз, и если я буду
посильнее шуметь, то наверняка разбужу его. А уж если Яни проснется, он не
сможет отказать мне в гостеприимстве. На острове не было ни одного
крестьянского дома, откуда бы вы могли уйти голодным. Обрадованный, что
вспомнил о Яни, я зашагал по неровной каменистой тропке, выбитой козьими
копытами вдоль края горы, и направился к долине, где среди огромных стволов
олив виднелась красная крыша домика пастуха. Когда мы подошли на достаточно
близкое, по моей оценке, расстояние, я остановился и бросил камешек, чтобы
Роджер нашел его и принес мне обратно. Это было любимое развлечение Роджера.
Но если уж вы начинали с ним такую игру, ее надо было вести и дальше, иначе
Роджер станет прямо перед вами и будет лаять так громко, что вы в полном
отчаянии уступите ему. Роджер принес теперь камешек, положил его у моих ног
и в нетерпеливом ожидании сделал шаг назад. Уши его насторожились, глаза
горели, напряженные мускулы были готовы к действию. Я не замечал ни его, ни
камешка. Роджер слегка удивился. Осторожно обследовав камень, он снова
посмотрел на меня. Я насвистывал веселую песенку и глядел в небо. Роджер
тявкнул для пробы, потом, видя, что я его по-прежнему не замечаю, разразился
оглушительным, заливистым лаем, так что эхо раскатилось среди олив. Я дал
ему полаять минут пять. Вполне достаточно, чтобы известить Яни о нашем
приходе. Потом я бросил для Роджера еще один камешек и, когда тот весело
побежал за ним, свернул к домику Яни. Как я и думал, старый пастух
расположился на отдых в кружевной тени виноградных лоз, обвивавших железную
решетку над головой, однако, к моей величайшей досаде, он крепко спал,
развалившись на простом сосновом стуле, наклоненном к стенке под опасным
углом. Руки его свесились к земле, ноги были вытянуты вперед, а
замечательные усы, оранжево-белые от никотина и старости, вздымались и
опадали от храпа, словно какие-нибудь водоросли на легкой волне. Короткие
толстые пальцы на руках Я ни шевелились во сне, и мне были видны ногти с
тупыми краями, похожие на кусочки стеарина. Его загорелое лицо в глубоких,
как на сосновой коре, морщинах, ничего не выражало, глаза были плотно
закрыты. Я смотрел на него, стараясь усилием воли заставить его проснуться,
но это не помогало. Будить Яни было бы слишком нетактично, и вот я
размышлял, стоит ли ждать, когда он сам проснется, или уж лучше идти к
Леоноре слушать ее излияния. Как раз в это время из-за угла дома показался
искавший меня Роджер. Уши у него были навострены, язык высунут наружу.
Увидев меня, Роджер приветливо вильнул хвостом и огляделся вокруг с видом
посетителя, который знает, что он тут желанный гость. Но вдруг он застыл на
месте, весь ощетинился, напрягся и начал медленно пробираться вперед, дрожа
от возбуждения. Он сразу сумел разглядеть то, чего я не заметил: выгнув
спину, под наклоненным стулом Яни сидела большая поджарая серая кошка,
глядевшая на нас злыми зелеными глазами. Подскочить к Роджеру и удержать его
я не успел. Он уже сделал прыжок. Привычным гибким движением кошка
вывернулась из-под стула, пролетела, как метеор, по воздуху и вцепилась
острыми когтями в узловатую виноградную плеть, обвивавшую решетку.
Притаившись среди гроздьев светлого винограда, кошка смотрела вниз на
Роджера и чуть пофыркивала. Сердитый, расстроенный Роджер закинул голову
кверху и залился громким лаем, в котором звучали угрозы и оскорбления. Яни
открыл глаза. Стул под ним шатнулся, руки замолотили воздух, силясь удержать
равновесие. Некоторое время стул неопределенно покачался, а потом с грохотом
опустился на все четыре ножки.
- Святой Спиридион, защити меня! - громко воскликнул Яни, и усы его
заколыхались,- Господи, спаси нас и помилуй!
Он стал озираться вокруг, пытаясь определить, откуда это взялось
столько шуму, и заметил меня, сидевшего с притворной скромностью на каменном
заборе. Я поздоровался с ним очень ласково и вежливо, как будто ничего не
случилось, и спросил, хорошо ли он спал. Яни встал на ноги, улыбнулся,
энергично почесал живот.
- А, это от твоего шума у меня раскалывается голова? Будь здоров, будь
здоров. Садись, маленький лорд,- он вытер стул и предложил его мне: - Рад
тебя видеть. Может, пообедаешь со мной и выпьешь вина? Очень жаркий сегодня
день, очень жаркий. От такой жары может расплавиться бутылка.
Он потянулся, громко зевнул, обнажив беззубые, как у младенца, десны.
Потом, повернувшись к дому, закричал: - Афродита... Афродита... проснись...
иностранцы пришли...маленький лорд сидит тут у меня... Принеси чего-нибудь
поесть... ты меня слышишь?
- Слышу, слышу,- донесся из-за ставней заглушенный голос. Я ни опять
обратился ко мне:
- Сегодня собирался гнать своих коз в Гастури. Только было очень
жарко, слишком уж жарко. В горах камни так раскалились, что от них можно
было прикурить папироску. Поэтому я решил лучше пойти к Таки и попробовать
его молодого вина. Святой Спиридион! Что за вино!.. Как будто кровь дракона
и само течет в горло... Что за вино! Когда я вернулся домой, воздух совсем
меня сморил, вот я и задремал тут.
Он вздохнул глубоко, но без покаяния и достал из кармана помятую
жестянку с табаком и серую папиросную бумагу. Его смуглая огрубелая рука
вынула щепоть табаку, а пальцы другой руки ловко разровняли его и быстро
скрутили папиросу. Оборвав свисающий по концам табак, он бросил его обратно
в жестянку и стал прикуривать от большой металлической зажигалки с
фитильком, крутившимся, будто рассерженная змея. Подымив с минуту в
задумчивости, Я ни смахнул с усов крошки табака и снова полез в карман.
- На вот, возьми, ты ведь интересуешься божьими тварями,- сказал он,
доставая из кармана плотно закупоренную бутылочку, наполненную золотистым
оливковым маслом.- Посмотри, что я поймал сегодня утром. Притаился под
камнем, как сатана. Хитрая бестия, борец. Такого борца больше нет, он может
ужалить своим задним концом.
Бутылочка, до краев наполненная маслом, светилась, как бледный янтарь.
Внутри нее, в самой середине, был заключен маленький шоколадно-коричневый
скорпион с хвостом, загнутым на спину наподобие турецкой сабли. Скорпион был
мертв, он задохнулся в своей вязкой могиле. Вокруг его трупика в золотистом
масле образовалось легкое, как дымка, мутное облако.
- Вот, видишь? - сказал Яни.- Это яд. Он весь был наполнен ядом.
Я спросил, зачем надо было сажать скорпиона в масло. Яни довольно
хмыкнул и потрогал усы.
- Разве ты не знаешь, маленький лорд? - спросил он весело.- Ты ведь
целыми днями ползаешь за ними на животе. Ну ладно, я тебе скажу. Кто знает
- может, это тебе пригодится. Сперва надо поймать скорпиона, живого
скорпиона. Лови его осторожно, как перышко в воздухе. Потом положи живого -
запомни, живого - в бутылку с маслом. Дай маслу закипеть, пусть он там
издохнет, и пусть свежее масло пропитается ядом. А потом, если кто-нибудь из
его собратьев вдруг ужалит тебя (да спасет тебя от этого святой Спиридион),
потри ужаленное место этим маслом, и тогда оно не станет болеть, жало тебе
будет нипочем, все равно что укол булавки.
Пока я переваривал это интересное сообщение, на пороге домика
показалось морщинистое лицо Афродиты, алевшее точно зернышко граната. В
руках у нее был металлический поднос; где стояла бутылка пива, кувшин воды и
тарелка с хлебом, оливками и инжиром. Мы с Яни выпили вина, разведенного
водой до бледно-розового цвета, и молча приступили к еде. Несмотря на
беззубые десны, Яни откусывал хлеб, жевал его торопливо и проглатывал
большими кусками, так что вздувалось его морщинистое горло. Покончив с едой,
он отодвинулся от стола, старательно вытер усы и снова принялся за беседу,
как будто и не прерывал ее.
- Я знал одного человека, такого же пастуха, как и я сам, который
отправился как-то на праздники в дальнюю деревню. На обратном пути.
разморенный вином, он решил немножко соснуть и выбрал себе место под
миртами. Пока он там спал, из-под листьев выполз скорпион, забрался ему в
ухо и ужалил.
В этом драматическом месте Яни остановился, сплюнул через забор и
скрутил себе новую папироску.
- Да,- вздохнул он,- это очень грустно... такой молодой человек.
Маленький скорпиончик ужалил его в ухо... жик! - вот так. Бедный парень не
находил себе места от боли. Он с криком носился среди оливковых деревьев,
ветки царапали ему лицо... Как это было ужасно! Никто не слышал его криков,
никто не мог прийти на помощь... ни один человек. Обезумев от боли, он
бросился бегом к деревне, но не сумел добежать до нее. Он упал замертво вон
там, в долине, недалеко от дороги. Мы нашли его на другое утро, когда
отправились на работу в поле. Какой у него был ужасный вид! Ужасный! От
такого маленького укуса голова его раздулась, как шар, и он был мертвый,
совсем мертвый. Яни горестно вздохнул.
- Вот почему,- продолжал он, вертя в руках бутылочку с маслом,- я
никогда не рискую спать в горах. А на случай, если выпью с друзьями и забуду
об опасности, у меня всегда с собой бутылка со скорпионом.
Потом разговор перешел на другие, не менее увлекательные предметы, и
только примерно через час я поднялся со стула, стряхнул с коленей крошки,
поблагодарил старика и его жену за гостеприимство и, получив на прощанье в
подарок кисть винограда, отправился домой. Роджер не отступал от меня ни на
шаг и не отводил глаз от моего кармана, так как уже успел заметить виноград.
Отыскав наконец оливковую рощу, темную и прохладную от длинных вечерних
теней, мы сели у мшистого бугорка и разделили виноград поровну. Роджер
поедал свои ягоды целиком, вместе с косточками и всем остальным, а я
выплевывал косточки во все стороны, образовав вокруг себя кольцо, и с
удовольствием воображал, как на этом месте когда-нибудь разрастется пышный
виноградник. Покончив с виноградом, я перевернулся на живот и, подперев
руками подбородок, принялся исследовать бугорок.
Крохотный зеленый кузнечик с длинной, меланхолической мордочкой
беспокойно перебирал своими задними ножками; хрупкая улитка задумчиво сидела
на веточке мха, мечтая о вечерней росе; пухлый алый клещ величиной со
спичечную головку пробирался, будто охотник, через моховую чашу. Это был
микроскопический мир со своей пленительной жизнью. Пока я наблюдал за
медленным продвижением клеща, в глаза мне бросилась одна любопытная вещь. В
разных местах на зеленом плюше мохового покрова проступали бледные круглые
пятна величиной с монету. Увидеть эти едва приметные кружочки можно было
только под определенным углом. Они как будто все время двигались и
изменялись, напоминая мне полную луну, выплывавшую из-за облаков. Я лежал и
думал, откуда могли взяться эти круги. Они были слишком беспорядочно
разбросаны, чтобы принять их за след какого-нибудь животного, да и какое это
животное могло разгуливать по такому крутому бугру? К тому же они не были
похожи на отпечатки. Я потыкал травинкой в край одного пятна. Все оставалось
неподвижным. Тогда я начал думать, что это какая-нибудь особенность самого
мха, и снова потыкал один кружок травинкой - на этот раз посильнее. И вдруг
у меня засосало под ложечкой от невероятного волнения: мой стебелек травы
как будто нащупал скрытую пружину, и весь кружок поднялся, точно крышка
люка. К моему удивлению, это и вправду оказалась крышка с аккуратно
скошенными краями, подбитая с обратной стороны шелком. Крышка плотно входила
в устьице тоже обтянутой шелком шахточки, которую она прикрывала. Одна ее
сторона прикреплялась к краю люка шелковым клапаном, действовавшим, как
дверные петли. Я рассматривал это замечательное произведение искусства и
размышлял, кто же его мог создать. В глубине шелкового туннеля мне ничего не
удалось разглядеть, и стебель травы тоже ничего там не нащупал. Долго
созерцал я это фантастическое жилище, пытаясь отгадать, какое существо его
соорудило. Я подумал, что это какая-нибудь оса, только раньше мне никогда не
приходилось слышать, чтобы осы устраивали себе гнезда с потайной дверью.
Надо немедленно выяснить, в чем тут дело. Пойду прямо к Джорджу и спрошу,
знает ли он, что это за таинственный зверь такой. Я свистнул Роджеру,
который в это время старался выдрать с корнем оливковое дерево, и бодрой
рысцой пустился в путь.
К дому Джорджа я подошел, еле переводя дух, и прямо-таки разрывался на
части от волнения. Кое-как постучавшись, я ворвался в дом и тут только
сообразил, что у Джорджа гости. Около него на стуле сидел человек, которого
я сначала принял за брата Джорджа, так как у него тоже была борода. Однако в
отличие от Джорджа он был безукоризненно одет: костюм из серой фланели,
жилетка, белоснежная рубашка, со вкусом подобранный, хотя и мрачноватый
галстук и большие, крепкие башмаки, начищенные до блеска. Я в смущении
остановился на пороге, в то время как Джордж окинул меня насмешливым
взглядом.
- Добрый вечер,- произнес он.-Судя по тому, с какой скоростью ты
сюда влетел, можно думать, что тебя интересуют не дополнительные занятия.
Я извинился за вторжение, а потом рассказал Джорджу про странные
гнезда.
- Вот хорошо, что вы здесь, Теодор,- обратился Джордж к своему
бородатому собеседнику.- Теперь я могу передать этот вопрос в руки
специалиста.
- Ну уж, специалиста...- возразил человек по имени Теодор. - Джерри,
это доктор Теодор Стефанидес,- сказал Джордж.- Он знает почти все, о чем
ты только можешь спросить, он сам тебе расскажет. Так же, как и ты, он
помешан на природе. Теодор, это Джерри Даррелл.
Я вежливо поздоровался, но, к моему удивлению, бородатый человек встал
с места, быстро прошел по комнате и протянул мне большую белую руку.
- Очень рад познакомиться,- сказал он, явно обращаясь к собственной
бороде, и смущенно взглянул на меня своими лучистыми голубыми глазами.
Я пожал его руку и ответил, что тоже очень рад с ним познакомиться.
Потом мы оба стояли в неловком молчании, а Джордж смотрел на нас и улыбался.
- Ну что, Теодор? - сказал он наконец.- Как вы думаете, кто соорудил
эти странные тайники?
Теодор заложил руки за спину, поднялся несколько раз на носках, так что
его ботинки протестующе скрипнули, и принялся внимательно разглядывать пол.
- Ну... э...- произнес он, неуверенно подбирая слова.- Сдается мне,
что это могут быть норки земляного паука... э...- вид, вполне обычный
здесь, на Корфу... то есть, если я говорю обычный, это значит, что мне
встретилось около тридцати или... э... сорока экземпляров за то время, пока
я тут живу. - А-а! - сказал Джордж.- Вы говорите, земляные пауки? -
Да,-ответил Теодор.-Мне кажется, что это именно они и есть. Впрочем, я мог
и ошибиться.
Чуть скрипнув ботинками, он поднялся на носки, опустился снова и
посмотрел на меня проникновенным взглядом.
- Если они не очень далеко, то, может, нам лучше пойти туда и
проверить,- осмелился он предложить.- То есть, я хотел сказать, если у
тебя нет других дел и если это не очень далеко...
Его голос замолк на вопросительной ноте. Я сказал, что это не так уж
далеко, как раз у самой горы.
- Гм,- произнес Теодор.
- Не позволяйте ему таскать себя по всему острову,- вмешался
Джордж.- Еще недоставало, чтобы вас гоняли по горам и долам.
- Да нет, нет,- ответил Теодор.- Я как раз собирался уходить и
вполне бы мог пройтись домой пешком. Это совсем не трудно для меня..: э... я
срежу путь до Канони через оливковые рощи.
Он надел свою изящную серую шляпу и, расставаясь с Джорджем, крепко
тряхнул ему руку.
- Благодарю за восхитительный чай,- сказал он на прощанье и тяжелой
поступью направился по тропинке рядом со мной. По дороге я украдкой
разглядывал Теодора. У него был прямой, хорошей формы нос, насмешливые губы,
скрытые пепельной бородой, а из-за прямых, довольно пушистых бровей на мир
глядели проницательные глаза, смягченные веселым огоньком и добрыми
морщинками в уголках. Теодор шел бодрым шагом, что-то напевая про себя.
Когда мы проходили канаву со стоячей водой, он на минуту остановился, чтоб
заглянуть в нее.
- Гм,- поспешил он поделиться со мной.- Daphia magna. Потом
пригладил большим пальцем растрепавшуюся бороду и снова пустился в путь.
- К сожалению,- сообщил он мне,- я приходил сюда в гости... э... к
моим друзьям и поэтому не захватил с собой коллекционной сумки. Досадно,
потому что в этой канаве может оказаться кое-что интересное.
Когда мы свернули с довольно ровной дороги и пошли по каменистой козьей
тропке, я ожидал протеста, однако Теодор шагал за мной с прежней бодростью,
продолжая напевать себе под нос. Наконец мы вступили в темную оливковую
рощу. Я подвел Теодора к моховому бугру и показал таинственный люк. Теодор
разглядывал его, прищурив глаза. -Ага,-произнес он,-да... гм... да.
Вынув из жилетного кармана маленький перочинный ножик, он легонько
поддел кончиком лезвия дверцу люка и отворил ее. - Гм... да,-повторил
он.-Cteniza.
Заглянув в отверстие, Теодор подул туда и снова захлопнул дверцу.
- Да, это норки земляных пауков,- сказал он.- Только в этой, видимо,
никто не живет. Обычно паук упирается в крышку погребка ногами или, вернее,
коготками и прижимает ее так крепко, что, если вы захотите открыть ее, надо
действовать очень осторожно, иначе она сломается. Гм... да... это, конечно,
норки самок. Самец роет такую же норку, только раза в два меньше.
Я сказал, что это самые замечательные постройки, какие мне приходилось
видеть.
- Ага,- отозвался Теодор.- Конечно, они замечательные. Но вот что
меня всегда удивляет: как это самка узнает о приближении самца?
Я заморгал глазами, а Теодор взглянул на меня, покачался на носках и
продолжал:
- Паук, конечно, сидит внутри своей норки и дожидается, пока
какое-нибудь насекомое - муха, кузнечик или еще кто-нибудь - не окажется
поблизости. Вероятно, паук как-то умеет определять, достаточно ли близко
насекомое, чтобы его схватить. Если оно близко, паук... э... выскакивает
вдруг из своего убежища и хватает беднягу. Ну вот, а когда самец разыскивает
самку, он ведь тоже должен пробираться к погребку через мох, и я часто
думаю, почему же его никогда... э... не сожрет по ошибке самка. Конечно,
возможно допустить, что его шаги звучат иначе. А может, он умеет издавать...
ну, знаешь... какой-нибудь звук, и самка узнает его.
На обратном пути мы оба молчали, а когда дошли до того места, где
тропка разветвлялась, я остановился и сказал, что здесь нам надо расстаться.
- Да, да, до свиданья,- ответил Теодор, разглядывая кончики своих
ботинок.- Очень рад был с тобой познакомиться.
С минуту мы постояли в молчании. Вероятно, Теодор всегда чувствовал
сильное смущение, когда ему приходилось здороваться или прощаться с людьми.
Еще с минуту он упорно продолжал глядеть на ботинки и наконец протянул мне
руку.
- До свиданья,-серьезно сказал он.-Я... э... я надеюсь, что мы еще
встретимся.
Он повернулся и, размахивая тростью, зашагал вниз по склону. Я глядел
ему вслед, пока он не скрылся из виду, а потом медленно побрел к себе домой.
Теодор привел меня в смущение и в то же время вызвал восторг. Во-первых, он
казался мне личностью необыкновенно значительной, так как, без сомнения, был
очень крупным ученым (я мог судить об этом по его бороде) и, в сущности, это
был единственный человек из всех, кого я до сих пор встречал, разделявший
мою любовь к зоологии. Во-вторых, мне было чрезвычайно лестно, что он
обращался и разговаривал со мной так, будто мы были одного возраста. У нас в
семье со мной никто не говорил снисходительно, и я всегда не любил тех
людей, кто пробовал это делать. Но Теодор обращался со мной как с равным не
только по возрасту, но и по знаниям.
Всю дорогу у меня не выходило из головы то, что он рассказал мне о
земляном пауке. Я пытался представить, как паук сидит у себя в шелковом
погребке, держит крышку изогнутыми лапами и прислушивается к движениям
насекомых наверху. Интересно, как это все звучит для паука? Я мог
вообразить, что улитка, переползающая по моховому покрову, производит такой
звук, словно кто-то потихоньку отдирает липкий пластырь, а сороконожка
топает, наверно, как целая конница. Быстрые, семенящие шажки мухи
прерываются вдруг паузой, когда муха начинает мыть передние лапки - тупой,
режущий звук, будто точильщик ножей пустил в ход свое колесо. Большие жуки,
решил я, грохочут, как паровые катки, а жуки помельче - божьи коровки там и
всякие прочие - те, наверное, ползут по моховому ковру с шуршанием заводных
автомобильчиков. Поглощенный такими мыслями, я шагал в наступающих сумерках
через поля, собираясь рассказать дома о своем новом открытии и о знакомстве
с Теодором. Я надеялся встретиться с ним снова, так как мне надо было задать
ему тысячи всяких вопросов, но боялся, что он не станет тратить на меня
время. Однако я ошибся. Через два дня Лесли, вернувшись из города, передал
мне небольшой пакет.
- Встретил бородатого франта,- коротко объявил он.- Ну, знаешь, того
ученого парня. Сказал, что это для тебя.
Я с недоверием посмотрел на пакет. Неужели для меня? Нет, должно быть,
здесь какая-то ошибка. Не станет же такой видный ученый посылать мне
посылки. Я перевернул пакет и на обратной стороне увидел свое имя,
написанное мелким, аккуратным почерком. В волнении я поспешил сорвать
бумагу. Внутри оказалась небольшая коробка и письмо.
Дорогой Джерри Даррелл,
после нашей недавней беседы я подумал, что тебе для исследования
местной природы неплохо было бы иметь какой-нибудь увеличительный прибор.
Поэтому я решил послать этот карманный микроскоп в надежде, что он тебе
пригодится. У него, конечно, не очень сильное увеличение, но ты увидишь, что
для работы в поле оно достаточно.
Желаю тебе всего хорошего, искренне твой Тео Стефанидес
Р. §. Если в четверг ты ничем не занят и захочешь прийти ко мне на
чашку чая, я смогу показать тебе свои кое-какие препараты.

Предыдущая страница 7 Следующая страница


Моя семья и другие звери 8

6. Чудесная весна

В последние дни уходящего лета и в течение всей теплой, влажной зимы
наши чаепития у Теодора стали постоянными. Каждый четверг я набивал карманы
спичечными коробками и пробирками со всякой живностью, и Спиро отвозил меня
в город. Такое свидание я не променял бы ни на что в мире. Теодор принимал
меня в своем кабинете, который пришелся мне очень по вкусу. Именно такой, в
моем представлении, и должна быть комната ученого. Все стены уставлены
высокими книжными шкафами, где собраны тома по биологии пресных вод,
ботанике, астрономии, медицине, фольклору и другим таким же важным и
увлекательным предметам и вперемежку с ними - разные детективные романы.
Шерлок Холме, таким образом, оказывался здесь ближайшим соседом Дарвина, а
Ле Фаню стоял плечом к плечу с Фабром. Так оно, на мой взгляд, и должно было
быть в хорошей библиотеке. У одного окна, задрав к небу нос, точно воющая
собака, стоял телескоп Теодора, а на всех подоконниках красовались банки и
бутылки, где среди нежной зелени водных растений крутилась и вертелась
мелкая пресноводная фауна. С одной стороны стоял огромный письменный стол,
заваленный газетными вырезками, микроснимками, пачками рентгеновских
снимков, календарями и записными книжками. На другой стороне был столик для
микроскопа с мощной лампой, склонившейся, словно лилия, на своей подвижной
ножке над плоскими ящичками, где у Теодора хранились препараты. А сам
микроскоп, сиявший, как именинник, был накрыт стеклянными колпаками в виде
ульев.
-Мое почтение,-приветствовал меня Теодор, как будто я был незнакомым
ему человеком, и пожимал мне руку в своей обычной манере - резко дергал ее
книзу, словно проверял прочность узла на веревке. Покончив с формальностями,
мы могли переключать свое внимание на более важные вещи.
- Как раз перед твоим приходом,- сообщал Теодор,- я просматривал
препараты и отыскал среди них то, что могло бы тебя заинтересовать. Это
ротовые части крысиной блохи... понимаешь ли, Ceratophyllus fasciatus.
Постой, я сейчас наведу микроскоп... Ну вот... видишь? Очень интересно. Я
хочу сказать, что это похоже на человеческое лицо, правда ведь? А вот тут
другое... э... предметное стекло. Очень занятное. Вот, смотри. Это
прядильный орган садового паука, или паука-крестовика... э... по-латыни
Epeira fasciata.
И мы, забыв все на свете, склонялись с ним над микроскопом и увлеченно
обсуждали одну тему за другой. Если Теодор не мог ответить на все мои
многочисленные вопросы, у него для этого были книги. В книжных шкафах
начинали появляться просветы, Теодор вынимал оттуда для справки том за
томом, и около нас постепенно вырастала целая гора книг.
- А это вот циклоп...Cyclops viridis... Я поймал его как-то около
Говино. Это самка с яичными сумками. Я сейчас отрегулирую... ты сможешь
очень хорошо рассмотреть яички... А теперь я помещу ее в пробирку... э...
гм... тут вот еще несколько видов циклопов, найденных на Корфу.
В кружке яркого белого света появляется странное существо. Грушевидное
тело, длинные усики дрожат в негодовании, хвост как веточка вереска и с
каждой стороны (словно переброшенные через спину осла мешки с луком) две
большие сумки, набитые розовыми бусинками.
- ...называются они циклопами потому, что у них, как ты можешь видеть,
всего один глаз посреди лба. То есть посреди того, что могло бы быть лбом,
если б циклопы его имели. В греческой мифологии циклоп был из тех
великанов... с одним глазом. Они ковали для Гефеста железо.
За окном теплый ветер трогал скрипучие ставни, а по оконному стеклу,
будто прозрачные головастики, катились друг за другом дождевые капли.
- Ага! Удивительно, что ты об этом заговорил. У крестьян в Салониках
есть такое же... э... суеверие. Нет, не только суеверие. Тут у меня в одной
книге очень интересно рассказано о вампирах в... гм... Боснии. Видимо,
местные жители...
Приносили чай, пирожные с пышным слоем крема, горячие гренки под
пеленой тающего масла. Сияли чашки, легкий пар поднимался из носика чайника.
- ...но, с другой стороны, нельзя утверждать, что на Марсе не может
быть жизни. Мне кажется, какие-то формы жизни там будут найдены... э...
открыты, если нам удастся когда-нибудь туда попасть. Только не надо думать,
что любая форма жизни, найденная там, будет сходна...
Теодор сидел за столом в своем изящном костюме из твида и медленно,
методично жевал гренок. Борода его распушилась, в глазах всякий раз
вспыхивал огонь, как только в наш разговор вплеталась новая тема. Запас его
знаний казался мне неистощимым. Это был настоящий кладезь премудрости, и я
без устали черпал из него. Чего бы мы ни коснулись в нашей беседе, Теодор
обо всем мог рассказать что-нибудь интересное.
Наконец Спиро подавал мне с улицы громкие сигналы, и я с сожалением
поднимался из-за стола.
- До свиданья,- говорил Теодор, дергая мне руку.- Рад был повидаться
с тобой... э... нет, нет, нисколько. Жду тебя в четверг. Когда наладится
погода... э... будет не так мокро... словом, весною... мы сможем совершать с
тобой прогулки... поищем что-нибудь... В канавах в Вальде-Ропа встречается
кое-что интересное... гм, да... Ну, до свиданья... Не стоит.
Весело насвистывая песенку, Спиро вез меня домой по темной, мокрой
дороге, а я сидел рядом с ним и мечтал о весне, мечтал о тех замечательных
животных, которых мы с Теодором будем ловить.
Теплый ветер и зимние дожди в конце концов так отполировали небо, что,
когда наступил январь, оно засияло ясной, нежной голубизной, той самой
голубизной, какою светятся маленькие язычки пламени, пожирающие стволы олив
в ямах, где выжигают древесный уголь. Ночи стояли тихие и прохладные, луна
на небе была совсем тусклая, и на море от нее ложились лишь едва приметные
серебряные блики. После бледной, прозрачной зари в небо, будто гигантский
кокон, поднималось закутанное в дымку солнце и обрызгивало остров тонкой
золотой пылью.
С мартом пришла весна. Остров покрылся цветами, заблагоухал, заиграл
светлой зеленью. Кипарисы, всю зиму со свистом метавшиеся по ветру, стояли
теперь прямые и гладкие, под легким плащом из зеленовато-белых шишечек.
Всюду цвели восковые желтые крокусы, кучками выбивались среди корней
деревьев, сбегали по откосам речных берегов. Под кустами миртов гиацинты
набирали свои похожие на фуксиновые леденцы бутоны, а по дубовым чащам
разлилась синеватая дымка буйно цветущих ирисов. Хрупкие, нежные анемоны
распускали кремовые венчики с винно-красным отливом по краям. Лютики, чина,
асфодели и сотни других цветов сплошь покрывали теперь поля и леса. Даже
тысячелетние оливы, согнутые и дуплистые, украсились кистями мелких кремовых
цветков, скромных и все же нарядных, как и подобает в их почтенном возрасте.
Да, .уж это была весна так весна: весь остров дрожал и гудел от ее шагов,
все живое откликалось на ее приход. Это узнавалось по сиянию цветочных
лепестков, по яркости птичьих перьев, по блеску в темных влажных глазах
деревенских девушек. Среди сочной зелени в залитых водой канавах гремел
восторженный хор лягушек. В деревенских кофейнях вино словно бы потемнело и
стало как-то хмельней. Загрубелые, шершавые пальцы перебирали струны гитары
с какой-то удивительной мягкостью, а звучные голоса распевали живую веселую
песенку.
На нашу семью весна действовала по-разному. Ларри купил себе гитару и
большой бочонок крепкого красного вина. Теперь он отрывался иногда от
работы, бренчал на гитаре и мягким голосом пел старинные романсы, все время
подливая себе в стакан. Это навевало на Ларри меланхолию, песни его
становились все печальнее, и после каждой из них он делал передышку, чтобы
сообщить, если кто-либо из нас оказывался поблизости, что весна для него
означает не начало нового года, а смерть старого. Кончину, говорил он,
извлекая из гитары зловещие звуки, и начинал зевать все сильнее.
Как-то вечером мы все ушли из дому, оставив Ларри наедине с мамой. Весь
вечер он пел песни, одну заунывнее другой, и это в конце концов вызвало у
обоих острый приступ тоски. Они попробовали смягчить ее вином, но, к
сожалению, результат получился обратный, так как оба не привыкли к крепким
винам Греции. Вернувшись домой, мы были несколько удивлены, что мама
встречает нас на пороге дома с фонарем в руках. С большим достоинством и
точностью она сообщила нам, что хочет быть похороненной под кустами роз.
Новизна этого сообщения заключалась в том, что для погребения останков было
выбрано такое доступное место. Мама уже потратила немало времени, выбирая
места, где ее похоронят, но все они были расположены в такой невероятной
дали, что нам всегда представлялась похоронная процессия, свалившаяся у
дороги без сил еще задолго до конца пути.
Но, если не считать таких случаев, весна для мамы означала бесконечное
множество свежих овощей, с которыми она экспериментировала, и изобилие новых
цветов в саду, так восхищавших ее. Из кухни стало поступать потрясающее
количество новых блюд - супов, тушений, закусок, приправ - и каждое из них
быЛо сочнее, душистее и экзотичнее, чем предыдущее. У Ларри начались нелады
с желудком. Презирая простейшее лекарство - есть поменьше,- он запасся
огромной банкой соды и торжественно принимал определенную дозу всякий раз
после еды.
- Зачем столько есть, милый, если это тебе вредит? - спросила • мама.
- Если бы я ел меньше, это было бы неуважением к твоему кулинарному
искусству,- ответил Ларри елейным голосом.
- Ты ужасно толстеешь,- заявила Марго.- Это тебе не на пользу.
- Ерунда! - с беспокойством произнес Ларри.- Я вовсе не толстею.
Мама, скажи?
- Пожалуй, ты прибавил немного в весе,- решила мама, окидывая его
критическим взглядом.
- А все по твоей вине,- необдуманно сказал Ларри.- Без конца
соблазняешь меня этими ароматными блюдами. Дело дойдет до язвы. Надо
переходить на диету. Марго, ты можешь предложить мне хорошую диету?
- Конечно,- сказала Марго, с восторгом обращаясь к своей излюбленной
теме.- Попробуй диету из апельсинового сока и салата. Это очень полезно. А
можешь сесть на молоко и сырые овощи. Тоже очень полезная диета, но отнимает
много времени. Есть еще диета из вареной рыбы и черного хлеба. Только я пока
не знаю, что это такое, я ее еще не пробовала.
- Бог мой! - воскликнул совершенно потрясенный Ларри.- И это
называется диетой?
- Да,- серьезно ответила Марго.- И все они очень полезны. - Ну нет!
- твердо сказал Ларри.- Не стану я этого делать. Я не какое-нибудь
копытное, чтобы мерами изгрызать сырые фрукты и овощи. Вы все должны
примириться с тем, что я уйду от вас в молодые годы, погибнув от ожирения
сердца.
В следующий раз он принял большую порцию соды перед едой и потом
жаловался, что вся пища имеет какой-то странный вкус.
На Марго весна всегда действовала скверно. Заботы о внешности, и без
того имевшие для нее первостепенное значение, стали теперь настоящим
безумием. Спальня ее была сплошь завалена кипами выстиранной и выглаженной
одежды, а кругом на веревках болталось еще множество всяких только что
постиранных вещей. Марго носилась по дому с грудами прозрачного белья и
флаконами духов, и всюду слышалось ее нескладное пение. Она ловила каждый
удобный случай, чтобы юркнуть вдруг в ванную, взметнув за собой белый вихрь
полотенец. А уж оттуда ее нельзя было вытянуть никакими силами. Вcе мы по
очереди кричали и колотили в дверь и в ответ всякий раз слышали заверения,
что она уже почти готова. Заверения эти, как мы знали по горькому опыту,
вовсе ничего не значили. Но вот наконец Марго появлялась перед нами вымытая
до блеска и, напевая, уходила загорать в оливковые рощи или же спускалась к
морю купаться. В одну из таких экскурсий она встретила на берегу невероятно
красивого турка. По своей скромности Марго никому не сообщила о частых
свиданиях с этим красавцем, думая, как она объясняла потом, что для нас это
будет неинтересно. Обнаружил все, разумеется, Спиро. Он неустанно пекся о
благоденствии Марго с ревностным участием сенбернара, и ей почти никогда не
удавалось ничего сделать, о чем бы не проведал Спиро. Теперь он постарался
застать маму утром на кухне одну, осторожно огляделся, убеждаясь, что их
никто не подслушивает, глубоко вздохнул и открыл тайну.
- Мне очень не хочется говорить вам об этом, миссис Даррелл,-
пробурчал он,- но я думаю, что вы должны это знать.
Мама уже давно привыкла к заговорщицкому виду Спиро, когда он приносил
о нас какие-нибудь вести, и теперь это ее больше не тревожило.
- Ну, что у тебя на этот раз? - спросила мама. - Мисси Марго,-
сказал огорченный Спиро. - А что с нею? Спиро тревожно оглянулся.
- Вы знаете, что она встречается с мужчиной? - спросил он дрогнувшим
шепотом.
- С мужчиной? А... э... Да, знаю,- отважно солгала мама. Спиро
поддернул брюки и подался вперед. - А вы знаете, что это турок? - спросил
он свирепым голосом. - Турок? - рассеянно откликнулась мама.- Нет, я не
знала, что он турок. А что в этом плохого? Спиро был потрясен.
- Боже мой, миссис Даррелл, что в этом плохого? Он же турок! А этим
сукиным сынам нельзя доверять девушек. Он перережет ей горло, вот что он
сделает. Клянусь вам, миссис Даррелл, это опасно. Мисси Марго плавает с ним.
- Ладно, Спиро,- успокоила его мама.- Я поговорю с Марго. - Я
только думал, что вам это надо знать, вот и все. Но вы не волнуйтесь... Если
этот тип сделает что-нибудь мисси Марго, я его поставлю на место,- серьезно
уверял ее Спиро.
Получив такие сведения, мама пересказала их Марго, в несколько менее
жутком тоне, чем Спиро, и посоветовала пригласить юного турка к чаю.
Обрадованная Марго побежала за турком, а мама тем временем испекла на скорую
руку пирог, немного коржиков и предупредила всех нас, чтобы мы вели себя
прилично. Турок оказался высоким молодым человеком с курчавыми волосами и
парадной улыбкой, в которой было очень мало юмора и очень много
снисходительности. В нем чувствовалось хладнокровие самодовольного,
вкрадчивого мартовского кота. Молодой человек прижал мамину руку к губам,
будто оказывал ей честь, и щедро рассыпал улыбки для остальных. Чувствуя,
как мы все ощетиниваемся, мама отчаянно бросилась на выручку.
- Рада вас видеть в доме... давно собиралась... все нет времени,
знаете... дни так летят... Марго много нам о вас рассказывала... попробуйте
коржик,- говорила она, не переводя дыхания, и с ослепительной улыбкой
передавала ему кусок пирога.
- Очень приятно,- пробормотал турок, обращаясь не то к нам, не то к
самому себе. Наступило молчание.
- Он здесь на каникулах,- сообщила вдруг Марго, как будто в этом было
что-то необыкновенное.
- В самом деле? - язвительно спросил Ларри.- На каникулах?
Потрясающе!
- Я был однажды на каникулах,- выговорил Лесли, еле прожевывая
пирог.- Очень хорошо это помню. Мама старалась за всем следить и нервно
передвигала чашки. - Сахару? - спросила она мелодичным голосом.- Вам
положить еще сахару? - Да, пожалуйста.
Снова наступило молчание, и мы все смотрели, как Марго разливает чай и
усиленно старается придумать тему для разговора. Наконец турок обратился к
Ларри.
- Вы, кажется, пишете? - спросил он совершенно равнодушно. Глаза
Ларри сверкнули. Заметив признаки опасности, мама немедленно вступила в
разговор, прежде чем Ларри успел ответить.
-Да, да,- улыбнулась она.- Он все пишет, день за днем. Непрестанно
стучит на машинке.
- Мне всегда казалось,- заметил турок,- что я смогу отлично писать,
если попробую.
- В самом деле? - откликнулась мама.- Да, тут, я думаю, нужен
талант, как и во многом другом.
- Он хорошо плавает,- сообщила Марго.- Заплывает ужасно далеко.
- Я не боюсь,- скромно сказал турок.- Я очень хорошо плаваю, поэтому
не боюсь. На лошади я тоже не боюсь, потому что хорошо езжу верхом. Я могу
отлично управлять парусной лодкой во время тайфуна и тоже не боюсь.
Он не торопясь попивал свой чай и с одобрением глядел на наши лица, где
видел благоговение.
- Вот видите,- пояснил он на тот случай, если мы упустили главное.-
Вот видите, я не из трусливых.
На другой день после чаепития Марго получила от турка записку с
предложением пойти с ним вечером в кино. - Как ты думаешь, мне надо пойти?
- спросила она у мамы. - Иди, если тебе хочется, милая,- ответила мама и
твердо добавила: - Но только скажи ему, что я тоже пойду. - Веселенький
тебя ждет вечерок,- заметил Ларри. - Пожалуйста, мама, не ходи,-
запротестовала Марго.- Это покажется подозрительным.
- Глупости, милая,- неуверенно ответила мама.- Турки привыкли ко
всяким стражам... вспомни только их гаремы.
В тот вечер, принарядившись, мама и Марго вышли вместе из дому. В
городе был один-единственный кинотеатр под открытым небом, и все мы
рассчитывали, что представление должно закончиться уж в крайнем случае к
десяти часам. Ларри, Лесли и я с нетерпением ждали их возвращения. В
половине второго ночи Марго и мама, полумертвые от усталости, вошли в дом и
без сил повалились на стулья.
- О, так вы вернулись? - сказал Ларри.- А мы уж тут думали, что вы
умчались вместе с ним, разъезжаете теперь по Константинополю на верблюдах и
ветерок играет вашей чадрой.
- Какой ужасный вечер,- сказала мама, сбрасывая туфли.- Просто
кошмар.
- Что случилось? - спросил Лесли.
- Уж одни его духи чего стоят,- сказала Марго.- Они сразу убили меня
наповал.
- Мы сидели так близко к экрану, что у меня разболелась голова. Народу
набилось, как сельдей в бочке. И в довершение всего меня стала кусать блоха.
Тут нет ничего смешного, Ларри. Я просто не знала, куда деваться. Проклятая
блоха забралась мне под одежду, и я чувствовала, как она там бегает. Нельзя
было по-настоящему почесаться, это выглядело бы неприлично. Я старалась
прижаться к спинке сиденья. Он, наверно, это заметил... потому что все время
как-то косился на меня. Потом, в перерыве, он вышел и вернулся с
отвратительными восточными сладостями, мы все обсыпались сахарной пудрой, и
меня начала мучить жажда. Во время второго перерыва он принес цветы. Ну,
скажите на милость, цветы в середине фильма. Вот букет Марго, на столе.
Мама показала на большой букет весенних цветов, перевязанный цветными
лентами. Порывшись в сумочке, она вынула из нее букетик фиалок, имевший
такой вид, будто он побывал под копытами лошади. - Вот,- сказала она,-
мои цветы.
- Но хуже всего была обратная дорога,- заметила Марго. - Просто
ужасная,- согласилась мама.- Когда мы вышли из кинотеатра, я полагала, что
мы возьмем такси. Не тут-то было! Он затиснул нас на извозчика, и притом со
всякими ароматами. Просто безумие проехать весь этот путь на извозчике. А мы
ехали целую вечность, потому что бедная лошадь уже выбилась из сил. Всю
дорогу я старалась быть любезной, умирая от желания почесаться и от жажды. А
этот дурень с улыбкой глядел на Марго и распевал любовные песни. Так бы и
пристукнула его. Мне казалось, что конца пути не будет, даже у своего холма
мы не смогли избавиться от турка. Он объявил, что в это время года кругом в
зарослях полно змей, и пошел нас провожать со здоровенной палкой. Только
когда он наконец ушел, я могла вздохнуть свободно. Знаешь, Марго, впредь ты
должна выбирать себе приятелей поосторожней. Второй раз я этого не вынесу. Я
так боялась, что он окажется у самой двери, и нам тогда придется пригласить
его в дом. - Да, не очень-то ты была грозным стражем,- сказал Ларри. Для
Лесли наступление весны означало мягкий свист крыльев горлиц и вяхирей или
внезапное появление какой-нибудь еще дичи среди зарослей миртов. Он исходил
все охотничьи магазины, вел разговоры со специалистами и наконец явился
домой, с гордостью показывая нам двустволку. Лесли сразу унес ее в свою
комнату, разобрал на части и стал чистить, а я стоял рядом и не отводил
восхищенного взора от блестящих стволов и ложа, с удовольствием вдыхая
тяжелый запах смазочного масла.
- Правда ведь, красотка? - говорил он с умилением, обращаясь скорее к
себе, чем ко мне.- Правда ведь, душечка?
Лесли с нежностью погладил свое красивое ружье, потом, вскинув его
вдруг к плечу, начал целиться в воображаемую стаю птиц под потолком.
- Паф! Паф!..- восклицал он, слегка ударяя прикладом в плечо.-
Левый, правый, и они на земле.
Он в последний раз обтер ружье масляной тряпкой и осторожно поставил в
угол, рядом со своей кроватью.
- Поохотимся завтра на горлиц, а? - продолжал он, разрывая пакет и
вытряхивая на постель алые патроны.- Они начинают появляться около шести.
Вон тот пригорок за долиной как раз подходящее место.
И вот мы шагаем с ним на заре сквозь туман через притихшие оливковые
рощи вверх по склону долины, где ветки миртов гнутся под тяжестью росы, и
взбираемся на вершину пригорка. Мы стоим среди виноградных лоз, ожидая,
когда совсем рассветет и появятся птицы. Неожиданно бледное утреннее небо
покрывается черными точками, они движутся с быстротою стрелы, и мы уже
слышим трепет крыльев. Лесли ждет. Он стоит, широко расставив ноги, прижав
ружье к бедру, и напряженно следит за птицами. А птицы все приближаются и
приближаются, и вот они уже над нами и сейчас скроются за серебристыми
верхушками олив позади нас. В самый последний миг ружье плавно поднимается к
плечу, блестящие стволы обращаются в небо. Легкий толчок и звук выстрела,
словно треснула ветка в тихом лесу. Горлица, которая еще секунду назад
неслась в стремительном полете, безжизненно падает на землю, а в воздухе
кружатся мягкие светло-коричневые перья. Когда на поясе у Лесли болталось
уже пять окровавленных птиц, он зажал ружье под мышкой, закурил сигарету и
надвинул шляпу прямо на глаза.
- Пошли,- сказал он.- Хватит с нас. Дадим этим беднягам передышку.
Мы возвращались через рощи, уже освещенные солнцем, где среди листвы
виднелось множество зябликов - будто сотни монеток были нанизаны на ветвях.
Пастух Яни выгонял на пастбище своих коз. Его темное лицо с большими желтыми
от никотина усами осветилось улыбкой, из-под тяжелых складок овчинной
накидки высунулась узловатая рука и поднялась над головой.
- Херете,- произнес он своим низким голосом красивое греческое
приветствие.- Херете кирие... будь счастлив.
Козы разбрелись среди олив и громким меканьем окликали друг друга,
впереди ритмично позвякивал колокольчик вожака. Звонко заливались зяблики, а
в миртах, выставив свою грудь, словно мандарин, выводила тонкую трель
малиновка. Пропитанный росою остров искрился в лучах утреннего солнца, всюду
кипела жизнь. Будь счастлив. Что же, кроме счастья, можно было испытывать в-
такое время года?

Предыдущая страница 8 Следующая страница


9 Джеральд Даррелл

Разговор

Как только мы устроились на острове и стали наслаждаться спокойной
жизнью, Ларри с обычным для него благодушием написал всем своим друзьям и
пригласил их в гости. Очевидно, ему и в голову не пришло, что в доме едва
хватало места для нас самих.
- Я пригласил тут кое-кого приехать к нам на недельку,- сообщил он
маме как-то мимоходом. - Очень приятно, милый,- опрометчиво ответила мама.
- Мне кажется, нам не мешает иметь вокруг себя умных, живых людей. Мы не
должны тут закисать.
- Надеюсь, они не слишком заумные интеллигенты? - Господи, мама!
Разумеется, нет. Это очень простые, милые люди. Не понимаю, откуда у тебя
такая неприязнь к интеллигентам?
- Не люблю я их,- жалобно ответила мама.- Сама я не отличаюсь
ученостью и не могу вести разговоры о поэзии и прочем. А эти люди, кажется,
воображают, что, поскольку я твоя мать, я могу пространно рассуждать с ними
о литературе. И они всегда приходят задавать мне свои глупые вопросы как раз
в то время, когда я особенно занята на кухне.
- Я не заставляю тебя спорить с ними об искусстве,- вспыхнул Ларри,-
но, мне кажется, ты могла бы не показывать своего пристрастия к скверной
литературе. Я завалил весь дом настоящими книгами, а твой столик в спальне
просто ломится под тяжестью томов по кулинарии и садоводству и этих
вульгарных книжек о сыщиках. Не понимаю, где ты их только достаешь?
- Это очень хорошие детективы,- защищалась мама.- Мне приносит их
Теодор.
Сердито вздохнув, Ларри снова принялся за свою книгу. - Ты бы лучше
сообщил в "Швейцарский пансионат", когда они приезжают,- заметила мама. -
Для чего? - удивился Ларри.
- Чтобы там забронировали номера,- с неменьшим удивлением ответила
мама.
- Но я их пригласил к себе домой,- пояснил Ларри. - Ларри! Ну как ты
мог?! Это же безрассудство. Разве они могут здесь остановиться?
- Я просто не понимаю, из-за чего тебе так волноваться,- холодно
ответил Ларри.
- Но где же они будут спать? - все больше расстраивалась мама.- Ты
же видишь, что тут и нам едва хватает комнат.
- Все это чепуха, мама. Комнат тут вполне достаточно, если как следует
организовать дело. Марго и Лесс могут спать на веранде, вот тебе уже две
комнаты. Вы с Джерри переходите в гостиную и освобождаете еще две комнаты.
- Какая ерунда, милый. Мы не можем устроить здесь цыганский табор. К
тому же ночи еще холодные, и Марго с Лессом не будут спать на улице. В доме
просто нет места для гостей. Так что ты напиши этим людям и постарайся
отговорить их.
- Я не могу их отговорить,- сказал Ларри.- Они уже выехали.
- Ты просто невыносим, Ларри! Почему же ты мне раньше не сказал! Когда
люди уже на пороге, говорить поздно.
- Я не предполагал, что ты отнесешься к приезду нескольких друзей как
к грандиозной катастрофе.
- Но ты же должен знать, милый, что нельзя приглашать людей, если в
доме для них нет места.
- Ах, мама, перестань, пожалуйста,- разозлился Ларри.- Из всего
этого есть очень простой выход. - Какой же? - с тревогой спросила мама. -
Ну, если в доме не хватает места, надо переехать в другой, где будет
хватать.
- Подумай, что ты говоришь! Где это слыхано, чтобы люди переезжали в
более просторный дом только потому, что они пригласили к себе друзей?
- А чем плохая мысль? Мне кажется, это вполне разумное решение. Ты же
сама говоришь, что здесь нет места, из этого следует, что надо переехать.
- Из этого следует, что не надо приглашать людей,- возразила мама.
- Не думаю, чтобы жизнь отшельников пошла нам на пользу,- сказал
Ларри.- Я ведь пригласил их только ради тебя. Все они очень славные люди. Я
думал, что ты им обрадуешься. И жизнь твоя стала бы тогда чуточку веселей.
- Спасибо, она у меня и так достаточно веселая,- с достоинством
ответила мама.
- Теперь я просто не представляю, что тут можно сделать. - Не
понимаю, милый, почему им нельзя остановиться в "Швейцарском пансионате"?
- Нельзя же пригласить людей к себе, а потом выставить их в
третьеразрядную гостиницу.
- Сколько человек ты пригласил? - спросила мама. - О, совсем
немного... двоих-троих. Они приедут не все сразу. Думаю, что они будут
поступать партиями.
- Можешь ты мне все-таки сказать, сколько человек ты пригласил? -
настаивала мама.
- Я просто не помню. Некоторые из них мне не ответили, но это ничего
не значит... они, может быть, уже едут и думают, что уведомлять нас об этом
не стоит. Во всяком случае, если ты будешь рассчитывать свой бюджет на семь
или восемь человек, это как раз достаточно.
- Ты хочешь сказать, вместе с нами?
- Нет, нет, я имею в виду семь или восемь человек плюс наша семья.
- Но это же просто смешно, Ларри. Мы при всем желании не сможем
втиснуть в этот дом тринадцать человек.
- Значит, надо переезжать. Я предлагаю тебе очень разумный выход. Не
понимаю, о чем тут еще можно спорить?
- Не болтай чепухи, милый. Если мы даже переедем в дом, где могут
поместиться тринадцать человек, что нам делать с лишней площадью потом,
когда они уедут?
- Пригласим еще гостей,- ответил Ларри, удивленный тем, что мама сама
не додумалась до такой простой вещи.
Мама застыла с открытым ртом, очки ее съехали куда-то в сторону.
- Послушай, Ларри,- выговорила она наконец.- Ты выводишь меня из
терпения.
- Ты просто несправедлива ко мне. Я же не виноват, что твое хозяйство
рушится от приезда нескольких гостей.
- Нескольких гостей! - воскликнула мама.- Рада узнать, что восемь
человек - это несколько гостей, как ты считаешь. - Я считаю, что ты
занимаешь самую неразумную позицию. - А в том, что ты пригласил людей и не
предупредил меня, не было ничего неразумного?
Ларри обиженно посмотрел на нее и вновь взялся за книгу. - Ну, я
сделал все, что мог,- сказал он.- Большего я сделать не могу.
Наступила продолжительная пауза, в течение которой Ларри спокойно читал
свою книгу, а мама расставляла розы в вазочки с водой и с ворчанием
разносила их по комнате.
- Ну что ты лежишь, как бревно? - сказала она немного спустя.- В
конце концов это твои друзья. Ты и должен о них заботиться.
Ларри со страдальческим видом отложил книгу. - Не понимаю, что я
должен делать? - сказал он.- Ты же отвергла все мои предложения.
- Если бы это были разумные предложения, я бы их не отвергала.
- Не вижу ничего неприемлемого во всем, что я предлагал. - Но, Ларри,
милый, будь благоразумен. Нельзя же бросаться в новый дом только потому, что
к нам приезжают люди. Да мы и не успеем уже его найти. И потом - уроки
Джерри. - При желании все это можно легко уладить. - В другой дом мы не
поедем,- твердо заявила мама.- Это я уже решила.
Мама поправила очки, с вызовом поглядела на Ларри и гордой походкой
отправилась на кухню, каждым своим шагом выражая решимость.

Предыдущая страница 9 Следующая страница


Моя семья и другие звери 10

7. Бледно-желтый дом

Это был высокий, просторный венецианский особняк с выцветшими
бледно-желтыми стенами, зелеными ставнями и буровато-красной крышей. Он
стоял на холме у моря в окружении заброшенных оливковых рощ и безмолвных
садов, где росли лимоны и апельсины. Все здесь наводило на грустные мысли о
прошлом: дом с облупленными, потрескавшимися стенами, огромные гулкие
комнаты, веранды, засыпанные прошлогодними листьями и так густо заплетенные
виноградом, что в нижнем этаже постоянно держались зеленые сумерки. С одной
стороны тянулся маленький, запущенный садик с каменной оградой и чугунными
ржавыми воротами. Там над заросшими дорожками раскинулись розы, анемоны,
герань, а мандариновые деревья были так густо усыпаны цветами, что от их
запаха кружилась голова. В цитрусовых садах все было тихо и спокойно, только
гудение пчел доносилось оттуда да изредка птичий щебет. Заброшенный дом
постепенно ветшал, и все вокруг приходило в запустение на этом холме,
обращенном к сияющему морю и к темным, изрезанным горам Албании. Все тут
лежало как бы в полусне, напоенное весенним солнцем и отданное во власть
мхам, папоротникам и зарослям мелких поганок.
Место присмотрел, разумеется, Спиро, он же постарался организовать наш
переезд с наименьшей суетой и наибольшей эффективностью. Через два дня после
того, как мы впервые увидели дом, длинные дощатые телеги, нагруженные нашим
имуществом, вереницей потянулись по пыльным дорогам, а на четвертый день мы
уже устраивались на новом месте.
На краю усадьбы в небольшом домике жил садовник с женой. Эта чета
преклонного возраста, казалось, дряхлела вместе с особняком. Садовник обязан
был наполнять чаны водой, собирать фрукты, давить оливки и раз в год,
подвергаясь яростным атакам пчел, извлекать мед из семнадцати ульев,
расставленных под лимонными деревьями. Как-то в минуту непомерного душевного
подъема мама пригласила его жену поработать в нашем доме. Звали ее
Лугареция. Это была худая, неприветливая на вид женщина, у которой из-под
шпилек и гребенок вечно выбивались пряди волос. Как вскоре выяснилось,
Лугареция была необыкновенно обидчивой, малейшее замечание о ее работе, в
какой бы вежливой форме оно ни выражалось, источало из ее карих глаз
обильные слезы, будто на нее обрушивалось горе. Смотреть на это не было
никаких сил, и скоро мама вообще перестала делать ей замечания.
Существовала только единственная вещь на свете, которая могла озарить
улыбкой мрачное лицо Лугареции, зажечь огонь в ее смиренных глазах,- это
разговоры о своих болезнях. Если большинство людей предается ипохондрии лишь
в свободное время, то Лугареция превратила это хобби в свое постоянное
занятие. Когда мы только что поселились в доме, предметом ее беспокойства
был желудок. Сведения о его состоянии начинали поступать с семи часов утра,
когда Лугареция приносила нам чай. Передвигаясь с подносом из одной комнаты
в другую, она каждому из нас давала самый полный отчет о ночных приступах.
Описания ее отличались необыкновенной наглядностью. Шлепая по комнатам,
Лугареция вздыхала, стонала, корчилась от боли и давала нам настолько
реалистическую картину своих страданий, что все мы начинали испытывать то же
самое.
- Не можешь ли ты что-нибудь сделать с этой женщиной? - обратился
Ларри к маме как-то утром, после особенно скверной для желудка Лугареции
ночи.
- Что же я могу сделать? - спросила мама.- Я уже дала ей твою соду.
- Вот поэтому ей и было плохо ночью.
- Мне кажется, она ест не то, что нужно,- сказала Марго.- Ей просто
необходима хорошая диета.
- Конечно, она несколько надоедлива,- сказала мама,- но ведь бедная
женщина так страдает.
- Глупости,- сказал Лесли.- Она получает от всего этого
удовольствие. Так же как и Ларри, когда он заболевает.
- Как бы то ни было,- поспешно вставила мама,- придется все-таки
мириться с нею, ведь больше здесь никого не найдешь. Я попрошу Теодора
осмотреть ее в следующий раз.
В скором времени желудок Лугареции поправился, все мы вздохнули с
облегчением, но, увы, почти сразу же что-то вдруг случилось с ее ногами, и
она с беспрерывными жалобными стонами, прихрамывая, ковыляла по всему дому.
Ларри сказал, что мама наняла не служанку, а вампира, и предложил приковать
к ее ногам ядро. Это по крайней мере даст нам возможность узнавать о ее
приближении и вовремя спасаться бегством, так как Лугареция имела
обыкновение неслышно подбираться к человеку сзади и громко стонать у него
над ухом. После того как Лугареция сняла в столовой башмаки, чтобы
продемонстрировать, какие именно пальцы у нее болят, Ларри стал завтракать в
своей комнате.
В доме, помимо болячек Лугареции, имелись и другие сокровища. Мебель
(которую мы арендовали вместе с домом) представляла собой невообразимую
смесь реликтов викторианской эпохи, запертых в комнатах в течение последних
двадцати лет. Эти нескладные, некрасивые, неудобные вещи заполняли весь дом
и ужасно скрипели, как бы жалуясь друг другу, а если вы слишком стремительно
проходили мимо, от них с громким, как мушкетный выстрел, треском отлетали
щепки, взметая облачка пыли. В первый же вечер у обеденного стола отломилась
ножка, и вся еда посыпалась на пол. Несколько дней спустя Ларри едва присел
на массивный, крепкий с виду стул, как от него тут же отвалилась спинка и
исчезла в тучах едкой пыли. Однажды мама подошла к платяному шкафу размером
чуть ли не с дом, стала открывать его, но дверца осталась у нее в руках. И
вот тогда она решила что-то предпринять.
- Нельзя же приглашать людей в дом, где все разлетается на части от
одного только взгляда,- сказала она.- Ничего не поделаешь, придется купить
кое-что из мебели. Да, эти гости дорого нам обойдутся. Такого с нами еще не
бывало.
На следующее утро Спиро повез маму, Марго и меня в город за мебелью. Мы
сразу заметили, что на улицах было больше народу и больше шуму, чем обычно,
но как-то не придали этому значения. Когда же мы закончили свои дела в
магазине и стали пробираться по кривым улочкам к тому месту, где оставался
наш автомобиль, толпа затолкала и завертела нас в разные стороны. Люди все
прибывали, толпа становилась гуще и гуще и уже несла нас против нашей воли.
- Наверно, тут что-нибудь происходит,- сообразила Марго.-
Какой-нибудь праздник или какое-то важное событие.
- Это все равно,- сказала мама.- Только бы нам добраться до
автомобиля.
Но толпа уносила нас совсем в другую сторону и наконец вытолкнула на
главную площадь города, где народу скопилось видимо-невидимо. Я спросил
пожилую крестьянку, стоявшую рядом со мной, что тут происходит. Она
повернула ко мне освещенное гордой улыбкой лицо и объяснила:
- Это святой Спиридион, кириа. Сегодня можно пойти в церковь и
поцеловать ему ноги.
Святой Спиридион был покровителем острова. Мощи его в серебряном гробу,
помещенном в раке, хранились в церкви, и раз в год процессия с мощами ходила
по городу. Это был очень могущественный святой, он мог исполнять желания,
исцелять от болезней и делать множество других чудесных вещей - если
попросить его в подходящий момент, когда он бывал в хорошем настроении.
Жители острова верят в него и каждому второму младенцу мужского пола дают в
его честь имя Спиро. Вот это и был как раз тот день, когда открывали гроб и
позволяли верующим поцеловать обутые в тапочки ноги святого и обратиться к
нему с просьбой. Состав толпы показывал, как чтили святого повсюду на Корфу.
Там были пожилые крестьянки в праздничных черных платьях и их согбенные, как
оливы, мужья с большими белыми усами; сильные, загорелые рыбаки в рубашках
со следами чернильных пятен от темной жидкости спрутов; были там больные,
слабоумные, чахоточные, калеки, немощные старики и завернутые в пеленки
младенцы с бледными восковыми личиками, сморщенными от беспрерывного кашля.
Мы заметили даже нескольких высоких, диковатых с виду албанских пастухов,
усатых и бритоголовых, в огромных плащах из овчины. Разноцветный поток людей
медленно вливался в двери церкви. Нас будто камешки втянуло в этот поток.
Марго оказалась намного впереди меня, тогда как мама осталась где-то позади.
Я был затиснут между несколькими толстыми крестьянками, которые напирали на
меня, как подушки, обдавая запахом чеснока и пота, а мама безнадежно
затерялась между двумя здоровенными пастухами-албанцами. Толпа решительно
внесла нас по ступеням лестницы и направила к дверям. Внутри церкви было
темно, как в колодце, только у одной стены желтыми крокусами колыхались
огоньки свечей.
Бородатый священник в черном облачении и высоком головном уборе точно
птица метался в полутьме, направляя людей, растянувшихся теперь цепочкой, к
большому серебряному гробу и дальше, через другой выход, на улицу. Гроб,
похожий на серебряную куколку, стоял вертикально, в нижней его части покров
был отодвинут, и из-под него выглядывали ноги святого в красивых вышитых
тапочках.
Каждый, подходя к гробу, наклонялся, целовал ноги, шептал молитвы, а
сверху сквозь стекло саркофага с выражением сильного отвращения на толпу
глядело черное, высохшее лицо святого. Было совершенно ясно, что, хотим мы
этого или нет, нам тоже придется целовать ноги святого Спиридиона. Я
оглянулся и увидел, что мама делает отчаянные попытки пробиться ко мне, но
ее албанцы-телохранители не сдвинулись ни на дюйм, и все ее усилия были
бесплодны. Когда ей удалось перехватить мой взгляд, она повела глазами на
гроб и энергично затрясла головой. Я был в сильном замешательстве, так же
как и оба албанца, наблюдавшие за мамой с явным подозрением. Им, верно,
казалось, что она вот-вот упадет в обморок, и не без основания,- лицо у
мамы было красное, а мимика становилась все выразительней. Наконец,
доведенная до отчаяния, мама отбросила всякую осторожность и громко
зашептала мне через головы людей:
- Скажи Марго... не надо целовать... целуйте воздух... целуйте воздух.
Я повернулся, чтобы передать Марго мамин наказ, но было уже поздно.
Марго стояла у гроба и, склонившись к ногам святого, пылко целовала их, к
восторгу и удивлению толпы. Когда очередь дошла до меня, я, следуя
наставлениям мамы, громко и почтительно поцеловал воздух, дюймов на шесть
повыше левой ноги мумии. Потом меня понесли дальше и вытолкнули через дверь
на улицу, где, собравшись кучками, шумели и смеялись люди. Марго с очень
довольным видом ждала нас на ступеньках лестницы. Через минуту показалась
мама, пролетая сквозь двери под натиском могучих плеч пастухов. Она стрелой
пронеслась по ступеням и остановилась около нас.
- Эти пастухи,- воскликнула она слабеющим голосом,- такие грубые...
и потом я чуть не умерла от запаха... смесь чеснока и ладана. Откуда только
берется этот запах?
- Ну ничего,- весело сказала Марго.- Все это можно вынести, только б
вот святой Спиридион выполнил мою просьбу.
- Очень негигиеничное мероприятие,- сказала мама.- Гораздо больше
способствует распространению болезней, чем исцелению от них. Страшно
подумать, что только мы могли бы подцепить, если б и впрямь целовали эти
ноги. - Но ведь я поцеловала ноги,- сказала удивленная Марго. - Марго!
Как ты могла?! - Все же так делали.
- Подумать только! Я же специально предупредила... - Не знаю, ты мне
ничего не говорила... Тогда я объяснил, что не успел передать мамино
предупреждение.
- Столько людей слюнявили эти тапки, и ты все-таки пошла их целовать!
- Я делала только то, что делают другие. - Просто не представляю, с
какой стати ты это делала. - Я думала, он поможет мне избавиться от прыщей.
- Прыщей! - передразнила мама.- Смотри, как бы заодно с прыщами не
подхватить еще чего-нибудь.
На следующий день Марго свалилась от жестокого гриппа, и престиж
святого Спиридиона разлетелся вдребезги. Спиро был срочно отряжен в город за
доктором. Вскоре он вернулся и привез с собой невысокого коренастого
человека с лакированными волосами, чуть приметной щеточкой усов и живыми
черными глазами за стеклами очков в роговой оправе.
Это был доктор Андручелли, очень милый человек, который вел себя у
постели больного довольно необычно.
- Ай-ай-ай,- произнес он, входя в комнату и насмешливо разглядывая
Марго.- Ай-ай-ай. Очень неразумно вели себя, а? Целовали ноги святого!
Ай-ай-ай-ай-ай! Вполне могли чем-нибудь заразиться. Вам повезло, это всего
лишь грипп. Ну так вот, делайте, что я вам скажу, иначе я умываю руки! И
пожалуйста, не прибавляйте мне работы таким глупым поведением. Если вы еще
раз поцелуете ноги святого, я не приеду вас лечить. Ай-ай-ай... что
наделали!
Пока Марго в течение трех недель валялась в постели и доктор каждые два
или три дня произносил над нею свои "ай-ай-ай", остальные устраивались на
новом месте. Ларри захватил себе огромную мансарду и пригласил двух
плотников строить там книжные полки. Лесли превратил большую крытую веранду
позади дома в тир и всякий раз, когда упражнялся в стрельбе, вывешивал
снаружи огромный красный флаг. Мама ходила в рассеянности по большой,
выложенной плитками полуподвальной кухне, готовила целыми галлонами бульон,
слушала монологи Лугареции и в то же время беспокоилась о Марго. Что
касается Роджера и, разумеется, меня, то в нашем распоряжении теперь был сад
в пятнадцать акров - просторный новый рай, спускавшийся к мелкому теплому
морю. Поскольку у меня временно не было учителя (Джордж уехал), я мог целыми
днями бродить где угодно и забегал домой только поесть.
На этом интересном участке, совсем рядом с домом, я нашел много
животных, которых считал теперь своими старыми друзьями: золотых бронзовок,
божьих коровок, голубых пчел-плотников и земляных пауков. На ветхой стене
сада обитало множество маленьких темных скорпионов, гладких и блестящих,
будто сделанных из пластмассы. Среди листвы инжира и лимонных деревьев, чуть
пониже сада с цветами, в несметном количестве жили изумрудные квакши,
древесные лягушки - прямо как атласные конфетки. На склонах холма водились
разные виды змей, замечательные ящерицы и черепахи. Во фруктовых садах
гнездились всякие птицы: щеглы, зеленушки, горихвостки, трясогузки, иволги,
изредка встречались удоды с оранжево-розовыми, черными и белыми перьями,
ковырявшие рыхлую землю длинным изогнутым клювом. Заметив меня, они
удивленно вскидывали свои хохолки и улетали.
Под карнизом дома жили ласточки. Они прилетели сюда незадолго до нашего
переезда и только что закончили постройку своих бугроватых глиняных гнезд,
пока еще темно-бурых и влажных, как сдобный кекс с изюмом. Когда гнезда
подсохли и посветлели, ласточки начали выкладывать их изнутри, летая на
поиски корешков, овечьей шерсти, перышек. Два гнезда были расположены пониже
остальных, на них-то я и сосредоточил свое внимание. Приставив к стене
длинную лестницу, как раз между двумя гнездами, я стал постепенно, день за
днем, взбираться по ней все выше и выше, пока не дошел до верхней ступеньки,
и мог сидеть там, заглядывая в гнезда, которые были теперь футах в четырех
от меня. Ласточек мое присутствие, по-видимому, нисколько не беспокоило, они
продолжали упорно трудиться, готовя жилье для своей семьи, пока я сидел на
верхушке лестницы, а Роджер лежал внизу. Я уже вполне освоился с жизнью той
и другой четы и с большим интересом следил за их повседневной работой. В
поведении обеих ласточек, которых я считал самками, было очень много
сходного: серьезность, озабоченность, тревога и суетливость. Самцы,
напротив, вели себя совершенно по-разному. Один из них, пока оборудовалось
гнездо, приносил отличный материал, но, видимо, не считал это серьезным
занятием и часто, возвращаясь домой с клочком овечьей шерсти в клюве,
попусту тратил драгоценные минуты: то пролетал по саду почти над самыми
цветами, то выписывал в воздухе восьмерки или же метался среди подпорок для
винограда. Подруга его в это время держалась у гнезда и взывала к нему
отчаянным щебетом, однако он отказывался принимать жизнь всерьез. У другой
самки тоже были хлопоты с супругом, но совсем иного свойства. Он у нее был,
пожалуй, чересчур уж старательный и прилагал все силы, чтобы обеспечить свое
потомство наилучшей подстилкой. Но, к сожалению, он не обладал
математическими способностями и, как ни старался, не мог запомнить размеров
гнезда. Обычно он возвращался домой с радостным, хотя и заглушенным, щебетом
и нес куриное или индюшиное перо величиной с самого себя и с таким толстым
стволом, что согнуть его было невозможно. Жене приходилось по нескольку
минут убеждать его, что засунуть такое перо в гнездо нельзя, как бы они ни
старались, как бы ни крутились. Ужасно разочарованный, он в конце концов
бросал перо, и оно, покружившись в воздухе, падало на землю, на все растущую
груду под гнездом. Потом он улетал снова на поиски чего-нибудь более
подходящего и вскоре возвращался с клоком спутанной и затвердевшей от земли
и навоза шерсти, таким тяжелым, что ему с трудом удавалось подняться к
карнизу.
Когда наконец были готовы гнезда, отложены и высижены крапчатые яички,
характер обоих самцов заметно переменился. Тот, что раньше приносил к гнезду
так много ненужного, охотился теперь привольно на склонах холма и
возвращался назад с небрежно зажатыми в клюве насекомыми - как раз
подходящей величины и мягкости, чтобы угодить своему пушистому дрожащему
выводку. Второй же самец совсем потерял покой и, видимо, извелся от страха,
что дети его могут умереть с голоду. Он выбивался из сил в погоне за пищей и
все же приносил домой самое неподходящее: каких-то-крупных жуков с жесткими,
колючими ногами и надкрыльями или же огромных, сухих и совершенно
несъедобных стрекоз. Он вертелся у края гнезда и делал героические, но
бесплодные попытки запихнуть эти гигантские гостинцы в разинутые рты своих
птенцов. Страшно было даже подумать, что могло бы произойти, если б он
все-таки умудрился втиснуть им в глотку хоть одну из своих устрашающих
жертв. К счастью, это ему никогда не удавалось, и, изведенный вконец, он
бросал насекомое на землю и опять торопился за добычей. Я был очень
признателен этой ласточке, так как получил от нее три новых вида бабочек,
шесть стрекоз и двух муравьиных львов, каких еще не было в моей коллекции.
Поведение самок с появлением на свет птенцов мало в чем изменилось.
Разве что летать они стали чуточку быстрее и в них появилось особое
проворство. Но на этом все и кончалось. Очень интересно было увидеть первый
раз, как происходит уборка птичьего гнезда. Раньше, когда мне приходилось
держать в руках птенца, я всегда удивлялся, отчего это он задирает к небу
хвостик и так вот машет им, если ему нужно облегчиться. Теперь я узнал
причину. Экскременты птенцов ласточек представляют собой шарик, покрытый
слоем студенистой слизи. В гнезде птенчик становится на голову, дергает
хвостиком, как бы отбивая лихую румбу, и оставляет на краю гнезда свое
маленькое подношение. Потом прилетает мать и, рассовав в разинутые рты
птенцов собранный корм, осторожно берет шарик в клюв и уносит его
куда-нибудь через оливковые рощи. Это было замечательно. Я с восторгом
следил за всеми действиями, начиная с дерганья хвостика, что меня всегда
смешило, и кончая полетом матери над рощей, где она сбрасывала свою
маленькую черно-белую бомбочку.
Памятуя о привычке ласточки-самца собирать для своего выводка
неподходящих насекомых, я два раза в день осматривал пространство под
гнездом в надежде отыскать что-нибудь новенькое для своей коллекции. Именно
там я и нашел однажды утром необыкновенного жука. Я даже представить себе не
мог, как эта ненормальная ласточка могла донести такую громадину или просто
поймать ее, однако он оказался там, под гнездами. Это был крупный, неуклюжий
черно-синий жук с большой круглой головой, длинными членистыми усиками и
вздутым туловищем. Удивили меня его надкрылья. Можно подумать, что он
отдавал их в прачечную и они сели после стирки, так как были очень
маленькие, будто предназначались для жука вдвое меньших размеров. Сначала я
забавлял себя шуткой, что жук этот, не обнаружив утром чистой пары
надкрыльев, позаимствовал их у младшего брата, но потом я все-таки решил,
что эта мысль, хотя и очень увлекательная, вряд ли сойдет за научную.
Подобрав жука, я заметил, что пальцы у меня стали чуть маслянистыми и отдают
чем-то едким, хотя никакой жидкости он вроде бы и не выделял. Я дал понюхать
жука Роджеру, чтобы посмотреть, согласится он со мной или нет, и тот сильно
зачихал и отодвинулся, из чего можно было заключить, что запах шел от жука,
а не от моих рук. Я старательно берег жука, дожидаясь прихода Теодора,
который сможет определить его вид.
Теперь, когда наступили теплые весенние дни, Теодор бывал у нас каждый
четверг. Он приезжал из города на извозчике в своем безупречном костюме,
крахмальном воротничке и фетровой шляпе, что вовсе не сочеталось с его
сачками, коллекционными сумками и коробками пробирок. Перед чаем мы
просматривали все собранные мной за неделю новые образцы и определяли их, а
после чая бродили по усадьбе в поисках насекомых или же совершали экскурсии,
как называл их Теодор, к соседнему пруду или канаве, где собирали мелкую
фауну для коллекции Теодора. Он с легкостью определил вид моего странного
жука с такими неподходящими надкрыльями и стал рассказывать о нем
удивительные вещи.
- Ага! Да,- сказал он, разглядывая насекомое.- Это жук-майка...
Ме1ое proscarabaeus... Да... самые странные на вид жуки. Что ты говоришь? Ну
да, надкрылья... Видишь, эти жуки не могут летать. Существует несколько
видов жесткокрылых, по той или иной причине утративших способность летать.
Очень любопытная биография у этого жука. Это, конечно, самка. Самец гораздо
меньше, я бы сказал, раза в два меньше. Самка откладывает множество
маленьких желтых маслянистых яичек. Когда из них выводятся личинки, они
забираются в чашечки каких-нибудь цветов и ждут там, внутри. Есть такой
особый вид одиночной пчелы, ее-то они и ждут и, когда она залетает в цветок,
личинки... садятся на нее... э... хватаются что есть силы за ее мех
челюстями. Если пчела оказывается самкой, которая собирается столкнуть в
соты свои яички, значит, им повезло. Когда пчела заполнит медом отдельную
ячейку и отложит туда яичко, личинка прыгает вслед за яичком, и пчела
закрывает ячейку. Потом личинка съедает яичко и начинает развиваться внутри
ячейки. Меня всегда поражало, что существует только единственный вид пчелы,
за которой охотятся личинки. Надо думать, большая часть личинок нападает не
на ту пчелу и впоследствии погибает. Ну и, конечно, если даже встречается
нужная пчела, нет никакой... гм... гарантии, что это будет самка, готовая
отложить яички.
Теодор помолчал с минуту, поднялся несколько раз на носках и стал в
задумчивости разглядывать пол, потом, весело блеснув глазами, посмотрел на
меня и продолжал:
- Я хотел сказать, это все равно что ставить на скачках на лошадь...
гм... при очень малых шансах.
Он слегка потряс коробочку со стеклянной крышкой, так что жук съехал с
одного ее конца на другой и в удивлении задвигал усами, затем осторожно
поставил ее опять на полку, где я держал свои образцы.
- Кстати, о лошадях,- весело сказал Теодор, положив руки на бедра и
чуть раскачиваясь.- Рассказывал я тебе когда-нибудь о тех временах, когда я
победно въехал в Смирну на белом коне? Понимаешь ли, это было в первую
мировую войну, и командир батальона решил, что нам надо войти в Смирну
победным маршем, впереди должен был ехать человек на белой лошади. К
сожалению, эта сомнительная честь возглавлять колонну досталась мне.
Разумеется, я учился ездить верхом, но вовсе не считал себя... гм...
отличным наездником. Ну, все шло хорошо и лошадь вела себя замечательно,
пока мы не въехали на окраину города. Понимаешь, в Греции в некоторых местах
существует обычай опрыскивать духами, розовой водой и всякими такими штуками
своих... э... доблестных героев. Ну так вот, я ехал впереди колонны, а тут
из переулка выскочила какая-то женщина и давай расплескивать одеколон.
Лошадь ничего не имела против, но на беду капелька одеколона попала ей в
глаз. Лошадь была приучена ко всяким парадам, ликующим толпам и тому
подобным вещам, но совсем не привыкла, чтобы ей заливали глаза одеколоном.
Это очень... э... вывело ее из равновесия, и она стала вести себя скорее как
цирковая лошадь, а не боевой конь. Я сумел удержаться в седле только потому,
что ноги у меня запутались в стременах. Колонне пришлось расстроить свои
ряды и усмирять лошадь, но она была так взбудоражена, что командир в конце
концов решил не допускать ее к дальнейшему участию в победном шествии. И
вот, пока колонна маршировала по главным улицам под звуки оркестра и
приветственные крики толпы, я вынужден был пробираться по боковым улочкам на
своем белом коне, и вдобавок ко всем бедам оба мы благоухали одеколоном.
Гм... с тех пор я уж больше никогда не ездил верхом.

Предыдущая страница 10 Следующая страница


11 Джеральд Даррелл

8. Черепашьи горы

За нашим домом над оливковыми рощами поднималась гряда невысоких гор с
зубчатыми гребнями. Склоны гор были покрыты зарослями миртов и высоким
вереском, кое-где среди них виднелись стрелы кипарисов.
Кажется, это было самое замечательное место в усадьбе, потому что жизнь
там била ключом. Посреди песчаных тропок личинки муравьиного льва понарыли
маленьких конических ямок и сидели там в ожидании, когда какой-нибудь
неосторожный муравей переступит через край, чтобы бомбардировать его песком
и сбить на дно этой ловушки, где его хватали страшные, похожие на щипцы
челюсти личинки. На красных песчаных бугорках осы-охотницы рыли свои туннели
и охотились на пауков. Вонзив в них жало, они парализовали их и уносили на
хранение. Это был корм для личинок. По цветкам вереска медленно, будто
ожившие меховые воротники, ползали мохнатые, большие, толстые гусеницы
павлиноглазок. Среди миртов, в теплом, душистом сумраке их листвы, таились
богомолы, вертевшие головой то в одну, то в другую сторону в поисках жертвы.
В ветвях кипарисов приютились аккуратные гнезда зябликов с горластыми,
пучеглазыми птенцами, а повыше желтоголовые корольки ткали свои маленькие
хрупкие шашечки из волос и мха или разыскивали насекомых, повиснув на краю
веток вниз головой, и еле слышно попискивали от радости, если им удавалось
обнаружить паучка или комара. В густой тени ветвей их золотые хохолки
поблескивали, словно маленькие фуражечки.
Эти горы я открыл сразу же после нашего переезда. Владели ими черепахи.
Как-то в жаркий день мы с Роджером, спрятавшись за куст, терпеливо ждали,
когда крупный махаон вернется на свое излюбленное солнечное пятно и мы
сможем поймать его. Это был первый такой жаркий день в то лето, и все
вокруг, прогретое солнцем, казалось, оцепенело и погрузилось в дремоту.
Махаон не торопился. Он был внизу, возле оливковых рощ, танцевал там один в
лучах солнца, кружился, прыгал, выделывал пируэты. Пока мы следили за ним, я
уловил краем глаза какое-то движение у куста, за которым мы скрывались. Я
перевел взгляд в ту сторону, но бурая, залитая солнцем земля казалась
безжизненной. Тогда я было снова сосредоточил свое внимание на бабочке и в
тот же миг заметил нечто такое, чему едва мог поверить: как раз в том месте,
куда я только что смотрел, земля вдруг вспучилась, будто кто снизу двинул ее
кулаком, потом на ней появилась трещина. Крохотное деревце, пробившееся там
из семени, сильно затряслось, прежде чем сломались его бледные корешки, и
упало.
Я пытался понять причину такого внезапного взрыва. Землетрясение?
Конечно, нет. Слишком мало пространство. Крот? Тоже нет. Место это очень
сухое, безводное. Пока я раздумывал, земля поднялась еще раз, во все стороны
полетели комья, и я увидел перед собой желто-бурый панцирь. Он поднимался
все выше, продолжая разметать землю, потом из отверстия осторожно высунулась
морщинистая, чешуйчатая голова и за нею длинная, тонкая шея. Черепаха
окинула меня туманным взором, мигнула раз-другой и, решив, что я существо
безвредное, принялась с беспредельной осторожностью и невероятными усилиями
высвобождать себя из земляной темницы. Ступив по земле два или три шага, она
разлеглась на солнышке и задремала. После долгой зимы в сыром и холодном
подземелье первая солнечная ванна, должно быть, подействовала на рептилию,
как живительный глоток вина. Она выпростала из-под панциря ноги, вытянула
как можно дальше шею и, закрыв глаза, положила голову на землю. Казалось,
она поглощает солнце каждой клеточкой своего существа. Полежав так минут
десять, черепаха не спеша поднялась и заковыляла по дорожке к тому месту,
где в тени кипариса разрослись одуванчики и клевер. Тут ее ноги как бы
подкосились, и низ панциря с глухим стуком коснулся земли. Вскоре из него
высунулась голова, медленно потянулась к пышной зелени, рот широко раскрылся
и, минуту помедлив, сомкнулся над сочными листьями клевера. Дернув головой,
черепаха оторвала листья и со счастливым видом принялась их пережевывать -
первая ее трапеза в этом году.
Выход этой весенней вестницы из ее подземной спальни послужил, видно,
сигналом, и все горы покрылись вдруг черепахами. Я еще ни разу не видел,
чтобы на таком небольшом пространстве скопилось столько черепах. Крупные
черепахи, величиной с глубокую тарелку, и мелкие, не больше чашки,
темно-шоколадные прадедушки и светлоокрашенные юнцы неуклюже двигались по
песчаным тропкам, ковыляли среди вереска и миртов, иногда спускались к
оливковым рощам, где была более сочная зелень. Если посидеть около часа на
одном месте, можно было насчитать не меньше десятка черепах, прошлепавших
мимо, а однажды я ради опыта, бродя по склонам, собрал их целых тридцать
пять штук, в то время как они с сосредоточенным видом двигались куда-то и
глухо постукивали о землю своими неуклюжими лапами.
Не успели закованные в панцирь владельцы гор выйти из своих зимних
квартир и отведать первой пищи, как самцы уже настроились на романтический
лад. Поднявшись на цыпочки и вытянув вперед шею, они с неуклюжей
стремительностью рыскали по склонам в поисках подруги, останавливались время
от времени и издавали странный тявкающий крик - это была черепашья песня
любви. Самки, ковылявшие среди вереска в поисках зеленого корма, небрежно
откликались на эти страстные призывы. Два или три самца сразу неслись туда
галопом (в черепашьем представлении о скорости) и обычно прибывали к одной и
той же самке. Запыхавшиеся, охваченные страстью, они впивались друг в друга
взглядом, судорожно глотали воздух и начинали готовиться к битве.
Это были исключительно интересные сражения, напоминавшие скорее вольную
борьбу, чем бокс, так как борцы не обладали ни быстротой, ни ловкостью,
чтобы позволить себе сложные приемы. В основном они стремились как можно
быстрее броситься на противника и перед самым ударом спрятать голову в
панцирь. Наилучшим считался удар сбоку, он давал возможность (если долбануть
как следует под низ панциря) перевернуть противника на спину и оставить его
в этом беспомощном положении. Если заход сбоку не удавался, годилась и любая
другая часть тела противника. Напрягая все силы, бойцы налетали друг на
друга, так что от их столкновения грохотали панцири, иногда впивались друг
другу в шею или с шипением втягивали голову внутрь. А тем временем самка,
объект их безумия, не спеша продвигалась вперед, срывала изредка
листок-другой, будто и не слышала скрежета и треска панцирей позади себя.
Эти битвы не раз принимали такой оборот, что обезумевший от ярости самец по
ошибке наносил боковой удар своей возлюбленной. Она при этом лишь сердито
фыркала и пряталась в панцирь, а потом терпеливо ждала окончания битвы. Эти
поединки казались мне совершенно ненужным, несправедливым делом, так как
победа в них не всегда доставалась сильнейшему. Заняв выгодную позицию,
маленькая черепаха могла без труда перевернуть противника вдвое больше себя.
И, кроме того, дама не всегда доставалась одному из воинов. Мне несколько
раз случалось наблюдать, как самка покидала сражавшуюся пару, чтобы начать
флирт с совершенно посторонним кавалером (который даже панциря не царапнул
ради нее), и потом уходила с ним вполне счастливая.
Мы с Роджером по целому часу сидели в зарослях вереска и не без
удовольствия наблюдали, как эти черепашьи рыцари в неуклюжих доспехах бьются
на турнире за своих дам. Иногда мы заключали пари друг с другом, пытаясь
отгадать победителя, и Роджер так часто ошибался, что к концу лета задолжал
мне крупную сумму. Если битва становилась очень уж жестокой, Роджер,
охваченный боевым пылом, пробовал вмешаться, и тогда я с трудом сдерживал
его.
После того как дама делала наконец свой выбор, мы сопровождали
счастливую пару в их свадебном путешествии по зарослям миртов и даже
наблюдали (скромно спрятавшись за кустами) заключительный акт романтической
драмы.
Я с таким вниманием и интересом следил за повседневной жизнью черепах,
что уже многих из них мог различать по виду. Одних я узнавал по цвету и
форме, других по некоторым физическим недостаткам: отбитому краю панциря,
отсутствию ногтя на пальце или еще по чему-нибудь. Одну крупную
золотисто-черную самку я всегда узнавал безошибочно, так как она была
одноглазая. У нас с нею установились самые дружеские отношения, и я называл
ее мадам Циклоп. Она уже вполне освоилась со мной и, понимая, что я не
причиню ей никакого зла, не пряталась при моем приближении в панцирь, а,
наоборот, вытягивала шею, желая удостовериться, принес ли я с собой
лакомства, вроде листьев салата или мелких улиток, которые она безумно
любила. Черепаха совершенно спокойно занималась своими делами, в то время
как мы с Роджером следовали за ней по пятам, а иногда в знак особой милости
устраивали ей пикники в оливковых рощах, где она могла на свободе лакомиться
клевером. К моему величайшему сожалению, на свадьбе ее я не присутствовал,
зато потом мне посчастливилось увидеть последствия медового месяца.
Однажды, наткнувшись на черепаху, я заметил, что она роет ямку в рыхлой
почве около песчаного бугорка. Когда я подошел, она уже вырыла ее на
порядочную глубину и, видно, рада была отдохнуть и слегка подкрепиться
цветками клевера, после чего опять принялась за работу, гребла землю
передними лапами и отталкивала ее панцирем к одной сторонке. Я не был вполне
уверен, какую цель она преследовала, поэтому не пытался ей помочь, а просто
лежал среди вереска на животе и наблюдал. Через некоторое время, набросав
уже целую горку земли, черепаха внимательно оглядела ямку со всех сторон и,
очевидно, осталась довольна. Затем она повернулась, поместила над ямкой
заднюю часть своего тела и как бы в счастливой рассеянности отложила туда
десяток белых яиц. Я был вне себя от радости и удивления, сердечно поздравил
ее с таким важным событием, а она глядела на меня в задумчивости и глотала
воздух. Потом черепаха начала сгребать землю обратно, чтобы засыпать яйца, и
плотно приминать ее, пользуясь при этом очень простым способом: поместившись
над взрыхленным местом, она несколько раз хлопнулась животом о землю. После
своей тяжелой работы мадам Циклоп отдохнула и приняла от меня остатки
клевера.
Я оказался в довольно затруднительном положении. Мне безумно хотелось
взять одно яйцо для своей коллекции, но сделать это в присутствии черепахи я
не мог, опасаясь, что она, сочтя себя оскорбленной, выроет остатки яиц и
съест их или сотворит еще что-нибудь не менее ужасное. Поэтому я сидел и
терпеливо ждал. Разделавшись с клевером и чуточку вздремнув, черепаха
удалилась наконец в заросли кустарника. Некоторое время я шел за нею следом,
пока не удостоверился, что о возвращении она и не помышляет, потом бросился
к гнезду и осторожно вырыл из ямки одно яйцо. Величиной оно было примерно с
голубиное, овальное по форме и в шероховатой известковой скорлупе. Я опять
примял землю над гнездом, чтобы черепаха ничего не заподозрила, и
торжественно понес свою добычу домой. Там я осторожно выдул из яйца клейкий
желток, а скорлупку поместил среди других образцов своей коллекции, положив
ее в маленькую коробочку со стеклянной крышкой. Этикетка на ней гласила:
"Яйцо греческой черепахи (Testudo greaca). Снесено мадам Циклоп".
В течение весны и в первые дни лета, пока я изучал любовные похождения
черепах, дом наш заполнялся нескончаемыми потоками друзей Ларри. Не успевали
мы со вздохом облегчения проводить одних, как прибывал новый пароход,
раздавались автомобильные гудки и цокот копыт, на дороге появлялась вереница
такси и извозчиков, и дом наш снова наполнялся людьми. Случалось, что новая
партия гостей прибывала раньше, чем мы успевали выпроводить предыдущую, и
тогда наступало настоящее светопреставление. По всему дому и саду бродили
поэты, прозаики, художники и драматурги, они спорили, рисовали, пили,
печатали на машинке, сочиняли. Эти простые, милые люди, как описал нам их
Ларри, отличались, все до одного, необыкновенной эксцентричностью и были так
высокообразованны, что с трудом понимали друг друга. Одним из первых прибыл
поэт Затопеч, невысокий плотный человек с орлиным носом, гривой серебряных
волос по самые плечи и со вздутыми, скрученными венами на руках. Он явился к
нам в широком черном плаще и черной широкополой шляпе, в экипаже, набитом
ящиками вина. Голос его сотрясал дом, когда он ворвался туда в развевающемся
плаще и с бутылками в руках. За все время пребывания у нас красноречие его
не иссякало ни на минуту. Он говорил с утра до поздней ночи, выпивал
невероятное количество вина, мог задремать везде, куда бы ни приткнулся, и
по-настоящему никогда не ложился в постель. Несмотря на свои уже весьма
немолодые годы, Затопеч нисколько не утратил интереса к прекрасному полу, со
старомодной обходительностью ухаживал за мамой и Марго, и в то же время ни
одна деревенская девчонка во всей округе не была обойдена его вниманием. Он
старался настичь их в оливковых рощах, расхаживая там в своем взлетающем
плаще и с бутылкой вина в оттопыренном кармане, громко хохотал и выкрикивал
всякие нежные словечки. Даже Лугареция не избежала опасности. Всякий раз,
как она протирала пол под диваном, он норовил ущипнуть ее сзади. Правда, это
оказалось некоторым благодеянием - она забыла на время о своих болезнях и,
когда появлялся Затопеч, вспыхивала и начинала игриво хихикать. Наконец он
уехал. Так же как и при приезде, он завернулся в плащ и с царственным видом
откинулся в экипаже. Пока лошадь спускалась с холма, Затопеч посылал
прощальные приветствия и обещал в скором времени вернуться к нам из Боснии и
привезти еще вина.
В следующем нашествии принимали участие три художника: Жонкиль, Дюран и
Майкл. Жонкиль выглядела и говорила, как настоящая кокни, этакая дуреха с
челкой. Долговязый Дюран имел всегда мрачный вид и такие слабые нервы, что
чуть не подскакивал в воздух, если с ним неожиданно заговаривали. Майкл,
напротив, был маленький, толстый человечек, похожий на переваренную
креветку, с копной темных курчавых волос. Единственное, что объединяло этих
людей, было их постоянное стремление работать. Жонкиль, впервые переступив
порог нашего дома, выразила это вполне определенно, чем сильно удивила маму.
- Я приехала сюда вовсе не для отдыха,- объявила она.- Я приехала
сюда работать, и мне ни к чему всякие там пикники, вы понимаете?
- А... э... нет, нет, конечно нет,- ответила мама с таким виноватым
видом, будто она собиралась устроить специально для Жонкиль роскошный пир
среди миртов.
- Просто чтоб вы знали, - пояснила Жонкиль.- Я не хочу нарушать тут
порядка, понимаете? Мне надо только немного поработать.
После этого она сразу отправилась в сад, облачилась в купальный костюм
и спокойно продремала на солнышке все время, пока они у нас были.
Дюран, как он нам сообщил, тоже собирался работать, только сначала ему
надо было привести в порядок свои нервы. Последние события, сказал он,
вывели его из строя, совершенно вывели из строя. Когда он был в Италии, ему
вдруг безумно захотелось создать шедевр. Хорошенько поразмыслив, он решил,
что миндальные деревья в полном цвету могут дать некоторый простор его
воображению, и потратил немало времени и денег, разъезжая по деревням в
поисках подходящего сада. В конце концов он нашел как раз то, что нужно.
Обрамление было великолепное, миндаль цвел в полную силу. Дюран лихорадочно
схватился за кисти и к концу первого дня полностью нанес основу на полотно.
Уставший, но довольный, он собрал вещи и вернулся в деревню, а утром, после
крепкого сна, почувствовал прилив новых сил и сразу помчался в сад
заканчивать картину. И там он онемел от ужаса, потому что все деревья в саду
стояли голые и мрачные, а земля вокруг была густо усыпана белыми и розовыми
лепестками. Видно, за ночь весенний ветер посбивал весь цвет в садах, в том
числе и в саду Дюрана.
- Я был убит,- сообщил он нам дрожащим голосом и с глазами, полными
слез.- Я поклялся, что никогда в жизни не возьмусь за кисть... никогда! Но
постепенно я пришел в себя... Теперь у меня лучше с нервами... Со временем я
снова начну рисовать.
Это печальное событие, как мы потом узнали, произошло два года назад, и
Дюран все еще не оправился от него.
Майклу у нас не повезло с самого начала. Увлеченный колоритом острова,
он с восторгом объявил нам, что собирается писать большое полотно, где будет
схвачена самая сущность Корфу. Ему нетерпелось приступить к работе, но тут,
на его беду, у него начался приступ астмы. И также на его беду, Лугареция
оставила на стуле у него в комнате одеяло, которым я пользовался вместо
седла, когда ездил верхом. В середине ночи мы все вдруг проснулись от шума.
Можно было подумать, что где-то душили целую свору ищеек. Еще не очнувшись
от сна, мы сошлись в комнате Майкла и увидели, как он хрипит и задыхается, и
по лицу его градом катится пот. Марго побежала греть чайник, Ларри
отправился за коньяком, Лесли стал открывать окна, а мама снова уложила
Майкла в постель и, так как он был теперь весь в холодном поту, заботливо
накрыла его тем самым одеялом. К нашему удивлению, несмотря на все принятые
меры, Майклу стало хуже. Пока он еще мог говорить, мы задавали ему вопросы
об этом недуге и его причинах.
- Психологически, чисто психологически,- сказал Ларри.- Вам о чем-то
напоминает этот хрип? Майкл молча покачал головой.
- Ему надо дать чего-нибудь понюхать,- посоветовала Марго.-
Что-нибудь вроде нашатырного спирта. Очень хорошо помогает, если человек
начинает терять сознание.
- Он не теряет сознания,- оборвал ее Лесли.- Но потеряет, если
понюхает спирта.
- Да, милая, это слишком сильное средство,- сказала мама.-
Интересно, чем вызван приступ? Майкл, у вас есть к чему-нибудь аллергия?
Между приступами удушья Майкл объяснил нам, что у него аллергия только
к трем вещам: пыльце сирени, кошкам и лошадям. Все поглядели в окно, но
сирени там нигде не было, кошку мы в комнате тоже не нашли. Ларри ужасно
разозлил меня, пытаясь доказать, что это я тайком протащил в дом лошадь. И
вот, когда Майкл был уже, можно сказать, на краю смерти, мы вдруг заметили
лошадиную подстилку, которую мама старательно подсунула ему под подбородок.
Этот случай так подействовал на беднягу, что он уже до самого отъезда не в
состоянии был взять кисть в руки. Вместе с Дюраном они лежали целыми днями в
шезлонгах и укрепляли свои нервы.
Пока мы управлялись с нашей троицей, прибыл еще один гость в лице
графини Мелани де Торро. Это была высокая худая женщина с лицом старой
лошади, угольно-черными бровями и целым стогом огненно-рыжих волос. Не
успела она пробыть в доме и пяти минут, как стала жаловаться на духоту,
потом, к моему восторгу и маминому изумлению, схватилась за свои красные
волосы и стащила их вниз, обнажив совершенно гладкую, как шляпка гриба,
голову. Заметив мамин испуганный взгляд, графиня объяснила своим резким,
квакающим голосом:
- Я только что перенесла рожистое воспаление и потеряла все волосы...
не могла найти в Милане подходящих друг к другу бровей и парика... может,
подберу что-нибудь в Афинах.
Вдобавок ко всему графиня из-за какого-то изъяна во вставной челюсти не
очень внятно произносила слова, и у мамы создалось впечатление, что болезнь,
которую она перенесла, была дурного свойства. При первом же удобном случае
она приперла Ларри к стене.
- Ужасно! - сказала она прерывистым шепотом.- Ты не знаешь, что у
нее было? Ничего себе друг! - Друг?-удивился Ларри.-Да я ее почти не
знаю... терпеть не могу эту женщину, но она очень интересный персонаж, и мне
надо понаблюдать за ней вблизи.
- Еще чего!-возмутилась мама.-Нет, Ларри, ты как хочешь, а она
должна отсюда уехать.
Они проспорили шепотом весь остаток дня, но мама была как алмаз.
Наконец Ларри предложил позвать Теодора, чтобы тот высказал свое мнение, и
мама на это согласилась. Теодору послали записку с приглашением приехать к
нам на день. Его ответ, в котором он принимал приглашение, был доставлен на
извозчике, где возлежала завернутая в плащ фигура Затопеча. Оказывается,
прощаясь с островом Корфу, поэт выпил такое количество вина, что сел не на
тот пароход и прибыл в Афины. К тому времени он уже прозевал срок свидания,
назначенного в Боснии, и вот, философски поразмыслив, сел на первое же
судно, идущее до Корфу, и вернулся на остров вместе с несколькими ящиками
вина. Теодор приехал к нам на следующий день. На голове у него, как уступка
лету, красовалась панама вместо неизменной фетровой шляпы. Мама еще не
успела улучить момента, чтобы предупредить его о нашей безволосой гостье,
как Ларри уже их представил.
- А, доктор? - сверкнула глазами Мелани, графиня де Торро.- Как
интересно. Может, вы дадите мне совет? Я только что перенесла рожистое
воспаление.
- Ага! В самом деле? - сказал Теодор, окидывая ее пристальным
взглядом.- Какое же вам было назначено... э... лечение?
И оба с воодушевлением пустились в бесконечные медицинские рассуждения.
Только благодаря маминому решительному вмешательству их удалось отвлечь от
этой темы, которая казалась маме неприличной.
- Право же, Теодор нисколько не лучше этой женщины,- заявила она
Ларри.- Как я ни стараюсь держаться широких взглядов, но всему ведь есть
предел. Мне кажется, за столом о таких вещах не говорят.
Позднее мама залучила к себе Теодора, и вопрос о болезни графини был
утрясен. Маму потом все время терзали угрызения совести за несправедливое
суждение об этой женщине, и она всеми силами старалась быть с нею любезной,
даже предлагала снять парик, если ей трудно переносить духоту.
Обед в тот день был необыкновенно интересный. Меня так занимали все эти
люди с их разговорами, что я просто не знал, кого слушать. Лампы тихо
разливали над столом теплый, золотистый свет, заставляли сверкать стекло и
фарфор, зажигали огнем красное вино, когда оно лилось в стаканы.
- Но, дорогой мальчик, вы же не разглядели там смысла... да, да, не
разглядели! - гремел голос Затопеча, склонившего свой горбатый нос над
рюмкой.- Нельзя судить о поэзии как о малярном ремесле.
- ...вот я ему и говорю: "Не стану я надрываться над рисунком меньше
чем за десятку сеанс, это же дешевка", я говорю...
- ...и на следующее утро я был парализован... Потрясен до основания...
тысячи цветков... сорваны и смяты... я сказал, что больше не возьму кисть в
руки... мои нервы сдали... целый сад исчез... фю-у-ить! И все... А я стоял
там и смотрел... - ...и потом я, конечно, принимала серные ванны... - А,
да... гм... но, знаете, я считаю, что лечение ваннами несколько... э...
несколько... знаете... несколько переоценивают. Мне кажется, девяносто два
процента больных...
Тарелки с едой дымились, как вулканические конусы; в самом центре стола
на блюде сияла гора ранних фруктов; Лугареция ковыляла вокруг гостей и
потихоньку стонала; борода Теодора поблескивала в свете лампы; Лесли
старательно катал хлебные шарики, чтоб обстрелять ими бабочку, летавшую
вокруг лампы; мама раскладывала еду, всем слегка улыбаясь, и в то же время
не спускала глаз с Лугареции; под столом холодный нос Роджера прижимался в
немой мольбе к моему колену. Марго и все еще хрипевший Майкл говорили об
искусстве: - ...вот я и думаю, что Лоуренс делает такие вещи гораздо лучше.
Он отличается какой-то особенной свежестью, так сказать... Вы согласны?
Возьмем хотя бы леди Чэттерли, а?
- Да, вполне согласен. К тому же он творит чудеса в пустыне... и пишет
эту замечательную книгу... как ее там... "Семь столпов мудрости", что ли...
Ларри и графиня тоже говорили об искусстве: - ...но ведь надо обладать
простотой и наивностью, иметь ясный глаз ребенка... Возьмите лучшие детские
стихи... возьмите Хампти-Дампти... Вот вам поэзия... наивность и свобода от
штампов и затасканных приемов.
- ...но это же будет пустой болтовней о простодушном подходе к поэзии,
если вы собираетесь производить созвучия, такие же несложные, как желания
верблюда... Мама и Дюран:
- ...можете представить, как это на меня подействовало... я был
сломлен.
- Да, представляю. Такая досада, после всех этих волнений. Положить
вам еще рису? Жонкиль и Теодор:
- ...и бельгийские крестьяне... ничего подобного я никогда не
видела...
- Да, здесь, на Корфу, и... э... мне кажется, кое-где в Албании, у
крестьян существует очень... э... сходный обычай...
За окном сквозь узоры виноградных листьев проглядывал месяц, слышался
странный, размеренный крик сов.
Кофе и вино вышли пить на балкон, увитый виноградом. Ларри бренчал на
гитаре и пел елизаветинский марш. Это заставило Теодора вспомнить одну из
его фантастических, но правдивых историй о Корфу, которую он рассказал с
веселым задором. - Вы понимаете, тут, на Корфу, ничто не делается как у
людей. Намерения бывают самые хорошие, но потом непременно что-то случается.
Когда несколько лет назад греческий король посетил остров, его визит должен
был завершиться... э... представлением... спектаклем. Кульминацией драмы
была битва при Фермопилах. Когда падал занавес, греческой армии полагалось
победно гнать персов за... как это их называют? Ах, да, за кулисы. Ну, а
людям, игравшим персов, видно, не захотелось отступать в присутствии короля,
и то, что они должны были играть персов, тоже, знаете, оскорбляло их. Сущий
пустяк мог испортить все дело. И тут во время батальной сцены греческий
полководец... гм... не рассчитал расстояния и хватил с размаху персидского
полководца деревянным мечом. Это, конечно, произошло случайно. Я хочу
сказать, что бедный парень сделал все неумышленно. Однако этого было
достаточно, чтобы... э... возбудить персидскую армию до такой степени, что
вместо... э... отступления они стали наступать. Теперь посередине сцены
крутился хоровод воинов в шлемах, схвативших-ся в смертельной борьбе. Прежде
чем кто-то догадался закрыть занавес, двое из них были сброшены в оркестр.
Король потом рассказывал, какое сильное впечатление произвел на него...
гм... реализм этой батальной сцены.
Взрыв хохота распугал бледных геккончиков, умчавшихся вверх по стене.
-Теодор!-дразнил его Ларри.-Вы это, конечно, выдумали.
- Нет, нет!-протестовал Теодор.-Это правда... я сам все видел.
- Но это звучит как анекдот.
- Здесь, на Корфу,- гордо сверкнул глазами Теодор,- может случиться
все что угодно.
Сквозь ветки олив сияло залитое лунным светом море. Внизу, у родника,
надрывались древесные лягушки. Две совы затеяли спор на дереве за верандой.
По виноградным лозам у нас над головой осторожно пробирались гекконы,
следившие лихорадочным взором за потоками насекомых, которых, словно
водоворот, затягивал свет лампы.

Предыдущая страница 11 Следующая страница


Моя семья и другие звери 12

9. Мир на стене

Полуразрушенная стена заглохшего сада оказалась для меня богатым
охотничьим угодьем. Это была старая стена, когда-то покрытая штукатуркой, но
теперь позеленевшая от мха. За долгие годы слой штукатурки вспучился и
просел, а вся поверхность до стены покрылась сложным узором трещин -
шириной до нескольких дюймов или же тонких как волосок. Кое-где штукатурка
совсем обвалилась, и под ней, словно ребра, обнажились ряды розово-красных
кирпичей. Если присмотреться получше, на стене можно было разглядеть целый
пейзаж: шляпки сотен крохотных поганок, красных, желтых и бурых, казались
крышами домов в поселках, разбросанных по сырым местам; темно-зеленый мох
рос такими ровными пучками, что вполне мог бы сойти за подстриженные деревья
в парках, а затененные трещины, откуда выбивался целый лес маленьких
папоротничков, струились, будто зеленые ручейки. На верху стены раскинулась
настоящая пустыня, сухая и жаркая, росли там только ржаво-красные мхи, и
лишь стрекозы прилетали туда греться на солнышке. У подножья стены среди
обломков черепицы пробивались листья цикламенов, крокусов и асфоделей, и вся
эта полоса была опутана непролазными зарослями ежевики, усыпанной в середине
лета крупными сочными черными ягодами.
Обитатели стены были очень разнообразны, вели дневной или ночной образ
жизни и делились на охотников и дичь. По ночам на охоту выходили жабы,
жившие среди зарослей ежевики, и гекконы, бледные, почти прозрачные создания
с выпуклыми глазами, обитавшие в трещинах в верхней части стены. Их жертвами
были глупые, рассеянные долгоножки, неуклюже метавшиеся среди листвы;
мотыльки всех размеров и видов - полосатые, мозаичные, клетчатые,
пятнистые, в крапинку, которые мягким облаком кружились у растрескавшейся
штукатурки; жуки, толстенькие и прилично одетые, будто солидные бизнесмены,
спешащие по каким-то ночным делам. Когда последний светлячок уносил свой
холодный изумрудный фонарик в моховую постель и над землей появлялось
солнце, стена переходила во владение других обитателей. Днем было труднее
отличить жертву от хищника, казалось, что все тут поедают друг друга без
разбора. Хищные осы, например, охотились на гусениц и пауков, пауки ловили
мух, большие, хрупкие охотницы-стрекозы поедали пауков и мух, а быстрые,
юркие цветистые ящерицы уничтожали их всех вместе.
Однако наибольшую опасность представляли самые робкие и незаметные
обитатели стены. Они никогда не попадались вам на глаза, если вы сами не
разыскивали их, а между тем в трещинах стены они гнездились сотнями. Если
осторожно поддеть лезвием ножа кусок отставшей штукатурки и тихонько
отделить ее от кирпича, вы обнаружите под ней маленького, темного скорпиона,
будто бы отлитого из шоколада. У этих странных малюток плоское овальное
тельце, аккуратные изогнутые ножки и огромные, словно крабьи, вздутые клешни
с сочленениями, как на скафандре. Хвост их, похожий на нитку коричневых
бусин, заканчивается жалом вроде шипа розы. Пока вы рассматриваете
скорпиона, он лежит совсем тихо и только слегка поднимает изогнутый хвост,
предостерегая вас почти извиняющимся жестом, когда вы слишком уж сильно
начинаете дышать на него. Если долго держать скорпиона на солнце, он просто
повернется к вам спиной и уйдет, а потом постарается заползти под другой
кусок штукатурки.
Я проникся большой любовью к скорпионам. Они казались мне очень милыми
и скромными созданиями с восхитительным в общем-то характером. Если вы не
делаете ничего глупого и бестактного (не трогаете, например, их руками),
скорпионы будут относиться к вам почтительно и только постараются поскорее
удрать и где-нибудь спрятаться. Меня они считали, должно быть, сущим
наказанием, так как я постоянно отдирал от стены штукатурку и наблюдал за
ними или же ловил их и заставлял маршировать в банках из-под варенья, чтобы
посмотреть, как движутся у них ножки. Устраивая неожиданные налеты на
стенку, я сумел разузнать о скорпионах немало интересного. Например,
обнаружил, что едят они синих мух (до сих пор не могу понять, как они их
ловят), кузнечиков, бабочек и златоглазок. Несколько раз. мне довелось
видеть, как скорпионы поедают друг друга - весьма прискорбная, на мой
взгляд, привычка у столь безукоризненных во всех отношениях созданий.
Пристроившись как-то в ночной темноте у стены с фонариком в руках, я
умудрился подсмотреть удивительный брачный танец скорпионов. Сцепив клешни,
они тянулись вверх и нежно обвивали друг друга хвостами. Я видел, как они
медленно кружатся в вальсе среди пышных куртинок мха. Но видения эти
мелькали передо мной лишь на краткий миг. Не успевал я зажечь фонарик, как
партнеры тут же останавливались, минутку медлили и потом, видя, что я не
собираюсь выключать свет, решительно удалялись, шествуя бок о бок, клешня в
клешню. Определенно эти существа предпочитали уединение. Если бы можно было
держать их у себя в плену, я бы, вероятно, сумел увидеть весь брачный обряд,
однако мне строго-настрого запретили приносить скорпионов в дом, как я ни
старался за них заступиться.
Но вот однажды я заметил на стене жирную скорпиониху, одетую, как мне
сперва показалось, в светло-рыжее меховое пальто. Приглядевшись получше, я
увидел, что это странное одеяние состоит из множества крошечных
скорпиончиков, вцепившихся в материнскую спину. Я был в восторге от этого
семейства и решил тайно пронести его в дом, наверх, в свою спальню, чтобы
наблюдать потом, как подрастают малыши. С большой предосторожностью я
водворил мамашу вместе со всем выводком в спичечный коробок и помчался
домой. Но, на мою беду, как раз в тот момент, когда я входил в дом, вся наша
семья садилась за стол. Тогда я решил оставить пока коробок в гостиной.
Осторожно положив его на камин, чтобы у скорпионов не было недостатка в
воздухе, я вошел в столовую и тоже сел за стол. Слушая разговоры и тайком
переправляя Роджеру куски под стол, я закопался с едой и совсем позабыл о
своих необычных пленниках. А в это время Ларри, закончив еду, сходил в
гостиную за сигаретами и, усевшись снова на стул, всунул в рот сигарету. В
руках у него был спичечный коробок, прихваченный с камина. Не думая о
нависшей надо мной опасности, я с интересом следил, как Ларри, все еще
продолжая оживленную беседу, открыл коробок.
Я и по сей день твердо убежден, что у скорпионихи не было дурных
намерений. Просто она была возбуждена и чуточку раздосадована долгим
заточением, поэтому и воспользовалась первым же удобным случаем, чтобы
удрать. Моментально выскочив из коробка вместе с уцепившимися за нее
малютками, она побежала по руке Ларри. Потом, не зная, что делать дальше,
остановилась и приподняла свое жало. Чувствуя, как по его руке что-то
движется, Ларри обратил туда свой взор, и с этого мгновения события стали
разворачиваться с поразительной быстротой.
От ужаса Ларри испустил такой громкий крик, что Лугареция уронила
тарелку, а Роджер выскочил из-под стола и залился бешеным лаем. Резким
взмахом руки Ларри стряхнул несчастную скорпиониху на стол, и та с глухим
стуком приземлилась на скатерти между Марго и Лесли, рассыпая, словно
конфетти, своих малюток. Разгневанная таким дурным обращением, она быстро
направилась в сторону Лесли, изогнув свое дрожащее от негодования жало.
Лесли, опрокидывая стул, вскочил на ноги и отчаянно махнул салфеткой.
Скорпиониха покатилась по скатерти в сторону Марго, которая вдруг так громко
заревела, что ей мог бы позавидовать любой паровоз. Мама совершенно сбитая с
толку внезапной суматохой, надела очки и принялась разглядывать скатерть,
пытаясь определить, что же все-таки было причиной такого столпотворения. И
как раз в этот момент Марго, стараясь отогнать скорпиона, выплеснула на него
стакан воды. В скорпиона она не попала, и весь душ пришелся на долю мамы,
совершенно не выносившей холодной воды. Почти задыхаясь, она присела у края
стола, не в силах даже вымолвить слова. Скорпиониха тем временем нашла
убежище под тарелкой Лесли, тогда как ее малыши дико метались по всему
столу. Роджер, не понимая причин переполоха, но твердо решив принять в нем
участие, с неистовым лаем носился по всей комнате.
- Опять этот проклятый мальчишка...- проревел Ларри. - Смотрите!
Смотрите! Они ползут сюда! - взвизгнула Марго. - Надо сходить за книгой!
- крикнул Лесли.- Не подымайте панику, бейте их книгой!
- Что же тут все-таки происходит? - умоляющим голосом спрашивала
мама, протирая очки.
- Этот проклятый мальчишка... Он убьет нас всех... Взгляните на
стол... Там по колено скорпионов...
- Скорей... скорей... сделайте что-нибудь... Осторожно, осторожно!
- Ради бога, перестаньте орать и сходите за книгой... Вы хуже
собаки... Замолкни, Роджер... - Слава богу, меня не укусили... -
Осторожно... вот еще один... Скорей... Скорей... - Да заткнитесь же вы все
и дайте мне книгу или что-нибудь такое...
- Но, милые мои, как же скорпионы очутились на столе? - Этот
проклятый мальчишка... Каждый спичечный коробок в доме таит опасность.
- Смотрите, он ползет ко мне... Скорее, сделайте что-нибудь... -
Стукни его своим ножом... своим ножом... Да стукни же... Поскольку никто не
взял на себя труда объяснить Роджеру cмысл происходящих событий, он по
ошибке решил, что всей нашей cемье грозит беда и что его долг защитить нас.
А так как Лугареция была единственным чужим человеком в комнате, он сделал
логический вывод, что это она во всем виновата, и цапнул ее за лодыжку. Шуму
от этого, конечно, не убавилось.
К тому времени, когда порядок был кое-как восстановлен, все маленькие
скорпиончики успели попрятаться под тарелками, вилками и ножами. После моей
страстной мольбы и маминых просьб предложение Лесли перебить семейство
скорпионов было в конце концов отвергнуто, и вся компания, не оправившись
еще от страха и злости, удалилась в гостиную. Целых полчаса вылавливал я
малюток, собирая их в чайную ложку, и возвращал на спину матери, а потом
вынес на блюдце из дому и с грустью выпустил на стенку сада. После этого мы
с Роджером поспешили уйти и всю вторую половину дня провели на пригорке
вдали от дома, так как, по моим соображениям, надо было дать всем как
следует отдохнуть, прежде чем снова показываться им на глаза.
Последствия этого происшествия были самые разнообразные. У Ларри
появился неодолимый страх перед спичечными коробками, и он открывал их с
величайшей предосторожностью, обмотав сначала руку носовым платком.
Лугареция, с накрученными на лодыжку пухлыми бинтами, прихрамывая, ковыляла
по дому еще много недель после того, как зажил укус, и каждое утро, подавая
чай, показывала нам свои струпья. Но история эта имела еще и худшие, на мой
взгляд, последствия: мама пришла к выводу, что я снова отбиваюсь от рук и
что теперь самое время продолжить мое образование. Покуда для меня
подыскивали домашнего учителя по всем предметам, мама решила, что по крайней
мере к французскому языку я могу приступить не мешкая. И вот после некоторых
переговоров Спиро было поручено возить меня каждое утро в город на урок
французского языка к бельгийскому консулу.
Дом консула находился в лабиринте узких, вонючих улочек, составляющих
еврейский квартал города. Это было очаровательное место - мощенные
булыжником улицы с множеством лавчонок, заваленных кипами ярких тканей,
горами блестящих леденцов, разной утварью из чеканного серебра, фруктами и
овощами. Улицы были настолько узки, что приходилось всякий раз прижиматься к
стенам домов и давать дорогу навьюченным товарами ослам. Меня очень
привлекала эта красочная часть города, шумная и суетливая, где постоянно
слышались голоса торгующихся женщин, кудахтанье кур, лай собак и протяжные
крики мужчин несущих на голове огромные подносы с горячим, только что
испеченным хлебом. Как раз в самом центре этого района, в верхнею этаже
высокого ветхого здания, уныло маячившего над крохотной площадью, жил
бельгийский консул.
Это был приятный маленький человек с поразительной трехклинной бородой
и старательно нафабренными усами. Он довольно серьезно относился к своей
работе и всегда был одет так, словно отправлялся на важный официальный
прием: черная визитка, брюки в полоску, светло-коричневые гетры над
начищенными до блеска башмаками, огромный, спадающий шелковым водопадом
галстук, прихваченный скромной золотой булавкой, и в довершение всего
высокий, сияющий цилиндр. В любой час дня его можно было увидеть одетого
подобным образом на какой-нибудь грязной улочке, где он изящно ступал среди
луж или прижимался к стене с восхитительной учтивостью, уступая дорогу ослу
и легонько постукивая его по задней ноге своей ротанговой тростью. Жители
города не видели в его костюме ничего необычного. Они думали, что консул
англичанин, а так как, по их представлениям, все англичане лорды, то им не
только пристало, но просто необходимо носить соответствующую одежду.
Когда я приехал к консулу первый раз, он провел меня в комнату, сплошь
увешанную фотографиями в массивных рамках, где он был изображен в различных
наполеоновских позах. Спинки старинных кресел, обтянутых красной парчой,
украшало множество салфеточек, а стол, за которым мы работали, был накрыт
бархатной скатертью винно-красного цвета с ярко-зеленой бахромой. Это была
на удивление безобразная комната. Чтобы определить объем моих познаний во
французском языке, консул усадил меня за стол, вынул объемистый, потрепанный
том словаря Лярусс и положил его передо мной, открыв на первой странице.
- Пожалуйста, почитайте вот это,- сказал он по-английски с небольшим
акцентом, и в его бороде приветливо сверкнул золотой зуб.
Потом он подкрутил кончики усов, поджал губы, заложил руки за спину и
медленно стал шагать по комнате, направляясь к окну, а я принялся за слова,
начинающиеся с буквы А. Едва с грехом пополам я одолел первые три слова, как
консул неожиданно застыл на месте и про себя чертыхнулся. Я было подумал,
что его шокирует мое произношение, но, видно, все это относилось вовсе не ко
мне. Бормоча что-то себе под нос, мой учитель стремительно пронесся через
комнату, с силой распахнул дверцы шкафа и выхватил оттуда внушительное на
вид духовое ружье. Я следил за его действиями со все возрастающим удивлением
и интересом, но все же опасаясь за свою жизнь. Консул зарядил ружье,
рассыпая в отчаянной спешке дробинки по всему ковру, потом, пригнувшись,
снова пробрался к окну и из-под прикрытия штор с волнением выглянул на
улицу. Затем он поднял ружье, внимательно прицелился и выстрелил. Когда
консул отошел от окна и отложил ружье в сторону, я с удивлением заметил, что
в его глазах стоят слезы. Скорбно покачивая головой, он вытащил из верхнего
кармана шелковый носовой платок невероятных размеров и с шумом высморкался.
- Ай-яй-яй! - протянул он нараспев.- Бедное создание... Однако надо
нам работать... Читайте, пожалуйста, дальше, мон ами.
В течение всего урока я не мог отделаться от мысли, что консул прямо у
меня на глазах совершил убийство или по крайней мере свел счеты с владельцем
какого-нибудь соседнего дома по законам кровной мести. Однако после
четвертого урока, когда консул все еще продолжал по временам палить из окна,
я решил, что мое объяснение сюда не подходит, разве что семья, с которой он
воевал, была необыкновенно большая и, сверх того, ни один из ее членов не в
состоянии был ответить ему выстрелом. Только неделю спустя я узнал подлинную
причину непрерывной ружейной канонады. А причиной были кошки. В еврейском
квартале, как и в остальных частях города, кошки могли плодиться без всяких
препятствий и бродили по улицам буквально целыми сотнями. Хозяев у кошек не
было, никто за ними не следил, поэтому выглядели они ужасно - все в
болячках и язвах, с вылезшей клоками шерстью, с кривыми рахитичными лапами и
невообразимо костлявые. Трудно было представить, в чем только держится их
душа. Консул обожал кошек. В его собственном доме жили три огромных,
раскормленных кота персидской породы. Однако видеть этих голодных, шелудивых
представителей кошачьего племени, бродивших по крышам напротив его окна,
было слишком большим испытанием для чувствительной натуры консула.
- Я не могу их всех накормить,- объяснил он,- поэтому, чтобы они
были счастливы, я их убиваю. Им так лучше, но мне это приносит большое
огорчение.
Всякий, кто увидел бы этих кошек, легко бы мог понять, какой
благородный и полезный труд взял на себя этот человек. Так вот и шли наши
уроки французского языка, с постоянными перерывами, когда консул бросался
вдруг к окну, чтобы отправить в более радостный мир еще одну кошку. После
каждого выстрела на минуту воцарялась тишина, из почтения к смерти, затем
консул громко сморкался, трагически вздыхал, и мы опять углублялись в
запутанный лабиринт французских глаголов.
По какой-то непонятной причине у консула создалось впечатление, что моя
мама умеет говорить по-французски, и он никогда не упускал случая завязать с
ней беседу. Если во время своего приезда в город за покупками маме удавалось
издали заметить среди толпы его цилиндр, она поспешно сворачивала в
ближайшую лавчонку и покупала там всякие ненужные ей вещи, пока не минует
опасность. Но иногда консул появлялся вдруг из какого-нибудь переулка и
заставал маму врасплох. Приветливо улыбаясь и помахивая тростью, он подходил
поближе, срывал с головы цилиндр и сгибался пред мамой почти вдвое, хватая
неохотно протянутую руку и пылко прижимая ее к бороде. Они стояли посреди
улицы (иногда их разделял проходивший мимо осел), и консул изливал на маму
потоки французской речи, изящно жестикулируя палкой и цилиндром и вовсе не
замечая растерянного выражения на мамином лице. Время от времени консул
завершал свои фразы вопросом "n(est-ce-pas?", на что мама должна была ему
отвечать. Собравшись как следует с духом, она демонстрировала все свое
совершенное знание французского языка.
-Oui, оui - произносила мама с нервной улыбкой и, если это звучало не
очень выразительно, добавляла более четко: -OUI, OUI.
Ответ вполне удовлетворял консула, и он, очевидно, так никогда и не
понял, что это было единственное французское слово, которое знала мама. Эти
беседы были тяжким испытанием для ее нервной системы, и нам стоило только
произнести: "Мама, смотри, консул идет", как она пускалась по улице
предельно быстрым шагом, переходившим почти в галоп.
Мне эти уроки французского языка определенно пошли на пользу. Языка я,
правда, не выучил, но каждый день к концу занятий мной овладевала такая
скука, что в свои послеполуденные вылазки по окрестностям я пускался с
удвоенной энергией. И конечно же, всякий раз я с нетерпением ждал четвергов,
когда к нам приходил Теодор. Он появлялся в нашем доме после ленча, выждав
для приличия некоторый срок, и оставался до тех пор, пока высоко над
Албанскими горами не поднималась луна.
В этот день мы с Теодором уходили вместе из дому, иногда просто в сад,
иногда и подальше. Нагруженные коробками и сачками, мы шествовали среди
олив, а впереди, обнюхивая землю, носился Роджер. Нас привлекало все, что
попадалось на пути: цветы, насекомые, камни, птицы. У Теодора, несомненно,
был неисчерпаемый запас сведений обо всем на свете, только он сообщал эти
сведения особым способом, будто не преподносил вам нечто новое, а скорее
напоминал о том, что вы уже знали, но почему-то не могли припомнить. Его
рассказы были пересыпаны веселыми анекдотами, очень плохими каламбурами и
еще худшими шутками, которые он выпаливал с удовольствием. В глазах его
вспыхивали огоньки, нос морщился, и он беззвучно смеялся в бороду и над
собой, и над своими шутками.
Каждый прудок, каждая канава с водой были для нас словно
неисследованные джунгли, битком набитые зверьем. Крохотные циклопы, водяные
блохи, зеленые и кораллово-розовые, парили среди подводных зарослей, будто
птицы, а по илистому дну крались тигры прудов: пиявки и личинки стрекоз.
Всякое дуплистое дерево, если в нем оказывалась лужица воды, где обитали
личинки комаров, подвергалось самому тщательному исследованию, всякий
замшелый камень переворачивался, а трухлявое бревно разламывалось. Прямой,
подтянутый Теодор стоял у края пруда и осторожно водил под водой своим
маленьким сачком, потом вытаскивал его и пристально вглядывался в
болтавшийся на конце стеклянный пузырек, куда соскальзывали все мелкие
водяные обитатели. - Ага1 - обычно произносил он звенящим от волнения
голосом, и борода его задиралась кверху.- Думаю, что это Ceriodaphnia
laticaudata.
Он выхватывал из жилетного кармана лупу и принимался разглядывать
пузырек еще внимательней.
- А, гм... да... весьма любопытно... это laticaudata. Пожалуйста...
э... передай мне чистую пробирку... гм... спасибо.
Он опускал в пузырек стержень авторучки, всасывая им крошечное
животное, и, осторожно пересадив в пробирку, принимался за остальной улов.
- Кажется, там больше нет ничего такого уж интересного... Ах да, я и
не заметил... довольно любопытная личинка веснянки... вон там, видишь?..
Гм... она устроила себе чехлик из обломков раковин неких моллюсков... Ничего
не скажешь, она прелестна.
На дне пузырька лежал тонкий в полдюйма длиной чехлик, сделанный будто
из шелка и покрытый, как пуговицами, крошечными плоскими раковинками улиток.
С одного конца этого восхитительного жилища выглядывал его владелец -
препротивнейшее создание, похожее на червяка с муравьиной головой. Личинка
медленно ползла по стеклу и тащила за собой свой замечательный домик.
- Я проделал однажды интересный опыт,- сказал Теодор.- Наловил
этих... э... личинок и посдирал с них чехлики. Личинок я, разумеется, не
повредил. Я разместил их по банкам с совершенно чистой водой, где не было
ничего такого... э... материала для строительства новых оболочек. Потом
положил в каждую банку строительный материал разного цвета: в одну мелкие
голубые и зеленые бусинки, в другую крошки кирпича, потом белый песок и даже
в одну банку... э... осколки цветного стекла. Они соорудили из всего этого
новые домики и, должен сказать, результат был очень любопытный и... э...
красочный. Несомненно, это очень способные архитекторы.
Он вылил содержимое пузырька обратно в пруд, забросил сачок на плечо, и
мы отправились дальше.
- Кстати об архитектуре,- произнес Теодор, и в глазах его вспыхнули
искорки.-Я еще не рассказывал о том, что случилось с одним моим... э...
приятелем? Гм, да. Ну, вот, у него был за городом небольшой домик, а так как
его семья... гм... увеличилась, он решил, что дом для них маловат и надо
надстроить еще этаж. Но мне кажется, он слегка переоценил свои
архитектурные... гм... возможности и сам составил проект. Гм, ха, да. Ну
вот, все шло хорошо, этаж был надстроен очень быстро, со всеми его
спальнями, ванными и прочим. В честь завершения работ мой приятель собрал
гостей, и все мы подняли тост за... гм... новую часть здания. С большой
торжественностью леса были сняты... гм... убраны, и никто не заметил
ничего... гм... особенного, пока один опоздавший гость не захотел взглянуть
на новые комнаты. Вот тогда и обнаружили, что там не было лестницы.
Понимаешь, в своих чертежах мой приятель, видно, забыл вставить лестницу, а
когда началось строительство, он и его рабочие так привыкли взбираться на
верхний этаж по лесам, что никто из них даже не заметил никакого... э...
недостатка.
Мы бродили по жаре весь остаток дня, останавливались около прудов,
канав и ручьев, пробирались сквозь душистые заросли цветущих миртовых
кустов, шагали по вересковым холмам, по пыльным белым дорогам, где изредка
нам навстречу плелся понурый осел с сонным крестьянином на спине.
К вечеру, когда наши банки, бутылки и пробирки наполнялись
замечательной разнообразной живностью, мы возвращались домой. Небо в это
время приобретало слегка золотистый оттенок, воздух становился прохладней и
душистей. Мы шли через оливковые рощи, уже покрытые глубокой тенью. Впереди,
высунув язык, бежал Роджер. Он то и дело оглядывался назад, боясь потерять
нас из виду. Разморенные жарой, пыльные и усталые, обвешанные раздувшимися
тяжелыми сумками, от чего приятно ныли плечи, мы с Теодором двигались вперед
и распевали песню, которой он меня научил. Бодрый мотив этой песни оживлял
наши уставшие ноги, мы начинали шагать веселее, и по всей роще радостно
разносился баритон Теодора и мой пронзительный дискант.

Предыдущая страница 12 Следующая страница


13 Джеральд Даррелл

10. Парад светлячков

Весну незаметно сменили долгие, жаркие дни лета, пронизанные солнцем и
веселым, неумолчным звоном цикад, от которого дрожал весь остров. В полях
начинали наливаться початки кукурузы, закутанные в шелковую кремовую бахрому
с рыжими верхушками. Если содрать с початка зеленую обертку и запустить зубы
в ряды жемчужных зерен, рот ваш весь наполнится млечным соком. На
виноградных лозах висели маленькие пятнистые гроздья, оливковые деревья
гнулись под тяжестью плодов, гладких, точно из нефрита, зеленых шариков, и
там всегда гремел мощный хор цикад, а в апельсиновых рощах в темной
глянцевитой листве начинали румяниться апельсины - их рябые зеленые щеки
как бы заливались краской смущения.
Вверху, на холмах, среди вереска и темных кипарисов, словно
подхваченные ветром конфетти, кружились хороводы бабочек. Время от времени
какая-нибудь из них присаживалась на листок, чтобы отложить там яички. Под
ногами у меня тикали, как часы, кобылки и ошалело неслись через вереск,
поблескивая на солнце крыльями. Среди миртов двигались богомолы, медленно,
осторожно - настоящее воплощение зла. Они были худые и зеленые, лицо без
подбородка и чудовищные, круглые глаза, как холодное золото. В них горело
упорное, хищное безумие. Изогнутые передние ноги с острой зубчатой бахромой,
поднятые в притворной, взывающей к миру насекомых мольбе - такой страстной,
такой смирейной,- чуть подрагивали, если мимо проносилась бабочка.
Вечером, когда становилось прохладней, цикады переставали петь, и их
сменяли зеленые древесные лягушки, приклеенные к поникшим лимонным листьям у
родничка. Их выпученные глаза словно гипнотизировали вас, спинки сияли
глянцем, как и листья, на которых они сидели, голосовые мешки раздувались, и
лягушки испускали свои трели с такой отчаянной силой, что их влажная кожа,
казалось, вот-вот лопнет от напряжения. После захода солнца наступали
короткие, зеленоватые сумерки, их сменял сиреневый полумрак, и в прохладном
воздухе разливались вечерние ароматы. Из укрытий выходили жабы цвета оконной
замазки, расписанные причудливыми, как на географической карте,
темно-зелеными пятнами. Они незаметно двигались среди пучков высокой травы в
оливковых рощах, где крутилось облако неуклюжих долгоножек - как будто
тонкий газовый занавес колыхался над землей. Жабы сидели, прикрыв глаза,
потом внезапно хватали пролетавшую мимо долгоножку и, садясь обратно, со
слегка смущенным видом подпихивали пальцами в свой огромный рот свисающие
концы крыльев и ножек. А над ними, на ветхой стене старого сада, среди
пышных шапок зеленого мха и зарослей крохотных поганок торжественно
разгуливали пары маленьких скорпионов.
Море было спокойное, теплое и темное, как черный бархат, ни малейшая
рябь не тревожила его гладкой поверхности. Далеко на горизонте легким
красноватым заревом мерцало побережье Албании. Постепенно, минута за
минутой, зарево растекалось по небу, сгущалось и светлело. И вдруг над
зубчатой стеной гор поднималась огромная винно-красная луна, и от нее по
темному морю пробегала прямая огненная дорожка. Совы, уже летавшие
бесшумными тенями от дерева к дереву, вскрикивали в изумлении, замечая, как
луна, подымаясь все выше и выше, становится розовой, потом золотой и наконец
серебряным шаром вплывает в обитель звезд.
С наступлением лета у меня появился учитель Питер, высокий, красивый
молодой человек, только что из Оксфорда и с довольно решительными взглядами
на образование, что было мне, конечно, не по нраву. Однако атмосфера острова
начала незаметно делать свое дело. Взгляды Питера понемногу смягчались, и он
стал вполне похож на человека. Первые наши уроки были тяжелы до ужаса:
нескончаемая возня с дробями, процентами, геологическими пластами и теплыми
течениями, существительными, глаголами и наречиями. Но, по мере того как
солнце оказывало на Питера свое магическое воздействие, дроби и проценты
перестали казаться ему такой уж исключительно важной частью жизни, и
мало-помалу они отходили на задний план. Кроме того, Питер обнаружил, что
все сложности с геологическими пластами и влиянием теплых течений можно
гораздо легче объяснить, плавая вдоль побережья, и что самый простой способ
преподавать английский язык - предоставить мне возможность каждый день
писать что-нибудь самостоятельно и потом исправлять ошибки. Он предложил
вести дневник, но я отказался, потому что у меня был уже один дневник о
природе, куда я ежедневно записывал все, что встречал интересного. Если
завести новый дневник, чем же я буду его заполнять? На такое возражение
Питер не смог ничего ответить. Тогда я предложил попробовать что-нибудь
более сложное и интересное. Например, написать книгу. Питера это слегка
удивило, однако он не нашел резонного возражения против книги и согласился.
И вот каждое утро примерно в течение часа я с удовольствием трудился над
очередной главой своего эпического повествования - захватывающей истории,
где мы всей семьей совершали путешествие вокруг света и по пути ловили всех,
каких только можно себе вообразить, животных совершенно немыслимыми силками
и капканами. Я писал свою книгу в духе "Журнала для мальчиков", поэтому
каждая глава у меня кончалась потрясающей сценой - на маму вдруг
набрасывался ягуар или Ларри сражался с огромным, обвившим его кольцами
питоном. Иногда эти кульминации бывали так сложны и опасны, что на следующий
день мне лишь с огромным трудом удавалось выцарапать своих родных из
подобных ситуаций целыми и невредимыми. Пока я, высунув язык, трудился над
своим шедевром, советуясь иногда с Роджером по поводу самых тонких сюжетных
ходов, Питер и Марго отправлялись на прогулку по заросшему саду и любовались
цветами. К моему удивлению, оба они обрели вдруг вкус к ботанике. Таким вот
приятным для всех нас образом проходило каждое утро. В самом начале Питера
еще терзали по временам угрызения совести, тогда мое сочинение
перекочевывало в ящик стола и мы углублялись в математические задачи. Но
когда летние дни стали длиннее, а интерес Марго к садоводству заметно
возрос, эти досадные периоды наступали гораздо реже.
После злосчастной истории со скорпионами мне отвели большую комнату на
втором этаже, где я мог держать своих зверей, и все стали смутно надеяться,
что теперь наконец-то вся живность будет сосредоточена только в одной
определенной части дома. Эта комната (я называл ее своим кабинетом, а
остальные члены семьи - козявочником) приятно пахла эфиром и этиловым
спиртом. Теперь я держал тут книги по естественной истории, свои дневники,
микроскоп, скальпели, сачки, мешочки для сбора животных и другие не менее
важные предметы. В больших картонных коробках хранились коллекции птичьих
яиц, жуков, бабочек, стрекоз, а вверху на полках выстроились бутылки, в
которых были заспиртованы такие интересные вещи, как цыпленок с четырьмя
ножками (подарок мужа Лугареции), всевозможные ящерицы и змеи, лягушачья
икра на разных стадиях развития, маленький осьминог, три бурых крысенка
(дань Роджера) и крохотная черепашка, только что вылупившаяся из яйца и не
вынесшая суровости зимы. На стенах висели немногочисленные, но со вкусом
подобранные украшения: сланцевая плитка с окаменелыми остатками рыбы,
фотография моей собственной персоны, пожимающей руку шимпанзе, и чучело
летучей мыши. Чучело я набивал сам, без посторонней помощи, и очень им
гордился. Если принять во внимание мою неопытность в этом искусстве, то
чучело было вполне похоже на летучую мышь, особенно если стоять на другом
конце комнаты. Раскинув крылья, она сердито смотрела со стены, прикованная к
своей пробковой дощечке. Но когда наступило лето, летучая мышь, видно,
почувствовала жару: она слегка одрябла, мех ее утратил свой блеск, и новый
таинственный аромат пополз по комнате, перебивая запахи эфира и этилового
спирта. Бедняга Роджер, это его объявили сперва виновником! И только
позднее, когда запах уже проник в спальню Ларри, тщательное расследование
привело к моему чучелу. Я был удивлен и немало раздосадован. Под нажимом
родных чучело пришлось выбросить. Питер объяснил, что я плохо его обработал,
и обещал, если я достану еще один экземпляр летучей мыши, показать мне, как
это делается по всем правилам. Я от души благодарил его, но осторожно
посоветовал держать это в тайне, так как чувствовал, что теперь все домашние
будут относиться к искусству набивки чучел с величайшим подозрением,
придется потратить немало сил, чтобы настроить их на иной лад.
Добыть еще одну летучую мышь мне никак не удавалось. Вооруженный
длинной бамбуковой палкой, я часами простаивал в залитых лунным светом узких
аллеях оливковых рощ, однако летучие мыши проносились мимо меня вихрем, я
даже не успевал поднять свое оружие. Но покуда я стоял вот так, безнадежно
подкарауливая случай, чтобы оглушить летучую мышь, я видел много других
животных, которых при иных обстоятельствах мне бы увидеть не довелось. На
склоне холма молодой лисенок с вожделением разыскивал жуков, роя землю
своими неокрепшими лапками, и, откопав насекомое, тут же с хрустом поедал
его. Однажды из-за миртовых кустов показались вдруг пять шакалов. Заметив
меня, они остановились в недоумении и потом растаяли, как тени, среди
деревьев. Между рядами олив, у самой травы, на бесшумных шелковых крыльях
плавно, будто большие черные ласточки, скользили козодои, преследуя пьяных
танцующих долгоножек. Однажды у меня над головой появилась чета сонь. В
диком возбуждении они носились по всей роще, прыгая, точно акробаты, с ветки
на ветку и скользя вверх и вниз по стволам деревьев. В лунном свете их
поднятые пушистые хвосты мелькали, как клубы серого дыма. Меня очаровали эти
зверьки, и я решил поймать одного из них. Конечно, лучше всего было ловить
их днем, когда они спят. В поисках убежища сонь я старательно обшарил все
оливковые рощи, однако это оказалось пустой затеей, потому что каждый
корявый ствол имел дупло с полдюжиной выходов. Но все же поиски мои не были
такими уж бесплодными. Однажды я запустил руку в дупло, и мои пальцы
наткнулись на какой-то мягкий комочек. Он зашевелился у меня под рукой, и я
его вытащил. На первый взгляд добыча показалась мне большим клубком из
пушинок одуванчика с парой огромных золотистых глаз, потом я увидел, что эта
сплюшка, совсем маленький птенчик, еще покрытый пухом. С минуту мы смотрели
друг на друга, затем совенок, оскорбленный, должно быть, моим грубым смехом
над его внешностью, вонзил мне в палец свои крошечные коготки. От
неожиданности я выпустил из рук ветку, за которую держался, и мы вместе с
ним грохнулись на землю.
Я посадил негодующего птенца в карман и понес домой, с некоторым
трепетом представив его своим родным. К моему удивлению он был принят с
несомненной благосклонностью, мне без всяких оговорок разрешили держать его
в доме. Поселился он в моем кабинете в плетеной корзинке и после
продолжительных вспоров был наречен Улиссом. С самого начала совенок
показал, что он птица с сильным характером, поэтому шутить с ним не стоит.
Хотя его самого можно было поместить в чайной чашке, он проявлял
необыкновенную отвагу и бесстрашно набрасывался на все и всех, независимо от
роста. Так как жить нам предстояло в одной комнате, мне очень хотелось,
чтобы у него с Роджером установились хорошие отношения, поэтому, как только
совенок слегка осмотрелся на новом месте, я представил их друг другу,
посадив Улисса на пол и приказав Роджеру приблизиться к нему и подружиться.
У Роджера уже выработался философский подход к дружбе со всякого рода
зверушками, которым я давал у себя приют, и теперь он старался подражать
совиным манерам. Весело виляя хвостом, он любезно направился к Улиссу,
который сидел посреди комнаты с далеко не дружественным выражением "лица" и
сверлил Роджера свирепым, немигающим взглядом. Шаги собаки стали менее
уверенными. Улисс не сводил с нее взгляда, будто пытался загипнотизировать.
Роджер остановился, уши у него обвисли, хвост лишь чуть подрагивал, и взор
обратился ко мне за поддержкой. Я строго приказал ему следовать к намеченной
цели. Роджер нервозно посмотрел на совенка, а потом спокойно стал обходить
его сзади. Однако Улисс тут же повернул голову на сто восемьдесят градусов и
по-прежнему не сводил с собаки глаз. Роджеру еще ни разу не приходилось
встречать зверя, который бы мог, не поворачиваясь, глядеть назад, поэтому он
был в некотором замешательстве. Но, чуть поразмыслив, Роджер решил избрать
легкий, игривый тон. Он растянулся на животе, положил голову на лапы и стал
медленно подползать к птице, слегка повизгивая и непринужденно виляя
хвостом. Улисс продолжал сидеть неподвижно, будто чучело. Роджеру удалось
подползти совсем близко, но тут он совершил роковую ошибку. Вытянув морду
вперед, он шумно и с любопытством обнюхал птицу. Многое мог бы вынести
Улисс. Но позволить лохматому барбосу обнюхивать себя - никогда! Сейчас он
покажет этой неуклюжей громадине без крыльев, где ее место. Прикрыв глаза,
щелкая клювом, Улисс подпрыгнул в воздух и опустился прямо на морду собаки,
вонзив в ее черный нос свои острые как бритва когти. Роджер в изумлении
тявкнул, стряхнул с себя совенка и спрятался под стол. Никакие уговоры не
могли заставить его выйти оттуда, пока Улисс не был водворен обратно в свою
корзинку. Когда совенок немного подрос, детский пушок сошел с него, и он
весь покрылся замечательными пепельно-серыми, ржаво-красными и черными
перьями. На светлой грудке красиво обозначились темные мальтийские кресты,
на ушах отросли длинные кисточки, которые он всегда поднимал в негодовании,
если вы позволяли себе вольничать с ним. Теперь Улисс был слишком взрослый,
чтобы жить в корзинке, о клетке же он просто слышать не хотел, так что
пришлось отдать ему во владение весь кабинет. Свои упражнения в полетах он
проводил между столом и ручкой двери и, как только освоил это искусство,
выбрал себе жилье в углублении над окном и сидел там целый день с закрытыми
глазами, точь-в-точь сучок оливы. Если с ним заговорить, глаза его сразу
широко распахнутся, кисточки на ушах поднимутся вверх, все тело вытянется, и
на вас взглянет загадочный китайский идол с изможденным лицом. Если Улисс к
вам расположен, он приветливо пощелкает клювом или же, как знак величайшей
милости, слетит вниз и торопливо чмокнет вас в ухо.
После захода солнца, когда по темным стенам дома начинали бегать
гекконы, Улисс просыпался. Он деликатно зевал, расправлял крылья, чистил
хвост и так энергично встряхивался, что все его перья вставали дыбом, будто
лепестки распушенной ветром хризантемы. Затем с большой непринужденностью он
выпускал шарик полупереваренной пищи вниз на газету, расстеленную специально
для этой, а также для других целей. Чтобы приготовиться к ночной охоте, он
издавал пробное "ту-гу", удостоверялся, что голос у него в порядке, и
отчаливал на своих мягких крыльях. Беззвучно, как пушинка, облетев комнату,
он опускался мне на плечо, сидел там минутку-другую, легонько пощипывая мое
ухо, потом снова встряхивался, отбрасывал сантименты в сторону и принимал
деловой вид. Подлетев к подоконнику, он издавал еще одно вопросительное
"ту-гу?", уставясь на меня медовыми глазами. Это был знак, чтоб ему открыли
ставни. Как только я распахивал их, Улисс выплывал из окна, и с минуту его
силуэт вырисовывался на диске луны, прежде чем пропасть в темноте олив. А
еще минутой позже раздавалось громкое, вызывающее "ту-гу! ту-гу!" -
предупреждение, что Улисс вышел на охоту.
Охота его продолжалась разное время. Иногда уже через час он снова
появлялся в комнате, иногда же пропадал всю ночь. Но куда бы совенок ни
улетал, он ни разу не забыл вернуться в дом к ужину - между девятью и
десятью часами. Если в моем кабинете свет не горел, Улисс спускался к окну
гостиной и заглядывал в него - нет ли меня там. Если меня не было, он снова
летел вверх, садился на окно моей спальни и нетерпеливо колотил по ставням,
пока я не открывал их и не протягивал ему блюдце с фаршем, искрошенным
сердцем цыпленка или еще каким-нибудь деликатесом, припасенным в тот день.
Проглотив последний кусочек сырого мяса, Улисс издавал тихий, вроде икоты,
звук, минуту раздумывал и улетал снова, проплывая над верхушками деревьев,
залитых лунным светом.
С тех пор как Улисс показал себя храбрым бойцом, он стал относиться к
Роджеру вполне по-дружески, и теперь, когда мы шли вечером купаться, мне
порой удавалось залучить его в нашу компанию. Обычно он сидел на спине
Роджера, крепко вцепившись в его черную шерсть, и если, как это иногда
случалось, Роджер забывал о своем пассажире и бежал слишком быстро или же
слишком резво перепрыгивал через камень, в глазу Улисса загорался огонь,
крылья начинали бить воздух в отчаянном усилии удержать равновесие, и он
громко и с возмущением щелкал клювом, пока я не принимался отчитывать
Роджера за беспечность. На берегу моря Улисс восседал на моих штанах и
рубашке, а мы с Роджером кувыркались на мелком месте в теплой воде.
Вытянувшись, как гвардеец на карауле, Улисс следил за нашими проделками
круглыми, слегка осуждающими глазами. Нередко он покидал свой пост, кружился
над нами, щелкая клювом, и опять возвращался на берег. Опасался ли он за
нашу жизнь или просто хотел поиграть с нами, я так и не смог решить. Если мы
купались слишком долго, ему это надоедало, он взмывал над холмом и летел в
сад, крикнув нам на прощанье "ту-гу".
Летом, в полнолуния, мы всей семьей отправлялись на ночные купания, так
как днем слишком сильно палило солнце и перегретое море ничуть не освежало.
Как только выходила луна, мы спускались через рощу к скрипучей деревянной
пристани и залезали на "Морскую корову". Ларри и Питер садились на одно
весло, Марго и Лесли на другое, а мы с Роджером пробирались на нос и были
впередсмотрящие. Примерно через полмили показывался небольшой заливчик с
пляжами из белого песка и грудой гладких, все еще теплых камней, на которых
было так приятно полежать. Мы ставили "Морскую корову" на якорь в глубоком
месте и потом, перемахнув через борт, весело плескались и ныряли, так что
лунный свет дрожал на взбаламученных водах залива. Всласть накувыркавшись,
мы не спеша плыли к берегу и ложились на теплые камни, лицом к звездному
небу. Обычно через полчаса мне надоедало слушать разговоры взрослых, я снова
входил в воду и медленно плавал по заливу на спинке, любуясь луной. И вот
однажды, покачиваясь так на волнах, я обнаружил, что залив этот привлекал не
только нас одних.
Свободно раскинувшись в теплой, ласковой воде и лишь чуть-чуть шевеля
руками, чтобы держаться на поверхности, я разглядывал Млечный Путь,
протянувшийся через небо шифоновым шарфом, и соображал, сколько же в нем
звезд. С берега, гулко отдаваясь эхом, до меня доносились голоса и смех, а
если я слегка приподнимал голову, мне были видны очертания фигур, освещенных
вспыхивающими огоньками сигарет. Совсем убаюканный, я продолжал тихо плыть
по заливу, как вдруг почти рядом с собой услыхал какой-то громкий шлепок и
бульканье. Затем последовал длинный, глубокий вздох, и я закачался на легких
волнах. Мгновенно выпрямившись, я высунулся из воды, чтобы определить,
далеко ли уплыл от берега, и вдруг с ужасом увидел, что был на порядочном
расстоянии не только от берега, но и от "Морской коровы". И как знать, что
это тут плавает вокруг меня в темной воде? С берега все еще доносились
взрывы смеха, и я видел, как высоко в воздухе красной звездой влетал окурок
сигареты, описывал кривую и гас у кромки воды.
Беспокойство охватывало меня все сильнее, и я уже готов был позвать на
помощь, когда футах в двадцати от меня море вдруг как будто расступилось с
легким плеском и бульканьем, и на поверхности показалась гладкая, блестящая
спина, издала глубокий удовлетворенный вздох и снова скрылась под водой.
Едва я успел сообразить, что это был дельфин, как тут же понял, что дельфины
окружили меня со всех сторон. Они всплывали на поверхность, выставив свои
горбатые темные спины, сиявшие в лунном свете, и с наслаждением вдыхали
воздух. Всего их было, наверно, штук восемь. Один из них вынырнул от меня
так близко, что я мог бы через три взмаха оказаться рядом с его черной
головой. Издавая глубокие, тяжкие вздохи, дельфины играли посреди залива, а
я плавал вместе с ними и зачарованным взглядом следил, как они с бульканьем
подымаются из воды, делают медленный вдох и снова исчезают в глубине,
оставляя на поверхности лишь легкие, пенные круги. Но вскоре все дельфины,
как по команде, повернулись и уплыли в сторону далекого Албанского
побережья. Я высунулся из воды и смотрел, как они плывут вдоль светлой
лунной дорожки, то выныривая на поверхность, то с блаженным вздохом снова
уходя под воду, теплую как парное молоко. За ними тянулся след из крупных
дрожащих пузырей пены, которые вспыхивали, точно маленькие луны, прежде чем
исчезнуть в волнах.
После этого мы стали часто встречать дельфинов во время своих поздних
купаний при лунном свете, и однажды они устроили в нашу честь
иллюминированное представление с участием одного из самых привлекательных
насекомых, населяющих остров. Мы знали, что в жаркие летние месяцы море
здесь начинает фосфоресцировать. В лунные ночи это было не так заметно -
лишь слабое зеленоватое мерцание вокруг носа лодки да короткая вспышка,
когда кто-нибудь из нас нырял в воду. Мы считали, что лучшее время для
фосфоресценции - безлунные ночи. В летние месяцы на острове появлялся и
другой светящийся обитатель - светлячок. Эти небольшие бурые жучки вылетали
с наступлением темноты и десятками кружились среди оливковых рощ, то
зажигая, то гася фонарики, излучавшие зеленовато-белый, а не
золотисто-зеленый, как на море, свет. Лучшей порой для светлячков тоже были
темные ночи, когда яркий лунный свет не затмевал сияния их огоньков. Но
все-таки нам бы никогда не удалось увидеть одновременно и дельфинов, и
светлячков, и фосфоресценцию, если бы не мамин купальный костюм.
Мама давно уже с завистью смотрела на наши купания, как дневные, так и
ночные, но когда мы предложили ей ходить вместе с нами, она заявила, что
слишком стара для подобного рода вещей. И все же под нашим постоянным
нажимом она в конце концов наведалась в город и возвратилась домой с
таинственным пакетом в руках. Смущенно развязав пакет, мама изумила нас
всех, вытащив оттуда на редкость бесформенное одеяние из черной материи,
покрытое сверху донизу бесчисленными оборочками и складочками. - Ну, что вы
об этом скажете? - спросила мама. Мы уставились на странный наряд, пытаясь
отгадать, для чего он предназначен.
- Что это такое? - спросил наконец Ларри. - Купальный костюм,
разумеется,- ответила мама.- Что же это еще, по-вашему, может быть?
- Он напоминает мне сильно исхудавшего кита,- сказал Ларри,
приглядываясь к костюму.
- Ты это ведь не наденешь, мама,- сказала пораженная Марго.- Можно
подумать, что он сшит в двадцатом году.
- А для чего тут оборки и все вот эти штуки? - с интересом спросил
Ларри.
- Для украшения, конечно,- с негодованием ответила мама. - Ничего
себе украшения! Не забудь вытряхивать из них рыбу, когда будешь выходить из
воды.
- Могу лишь сказать, что мне это нравится,- твердо заявила мама,
засовывая чудовище обратно в пакет.- И я буду его носить.
- Ты можешь затонуть во всей этой амуниции,- серьезно сказал Ларри.
. - Мама, это ужасно. Его нельзя носить,- сказала Марго.- Ну почему
ты не купила что-нибудь более современное?
- Когда ты доживешь до моих лет, милая, ты не станешь ходить в трусах
и лифчике... У тебя будет не та фигура.
- Хотел бы я знать, на какую же фигуру было рассчитано вот это,-
заметил Ларри.
- Ты просто безнадежна, мама,- с отчаянием сказала Марго. - Но мне
это нравится... я же вас не прошу его носить,- воинственно возразила мама.
- Ну правильно. Это твое личное дело,- согласился Ларри.- А ты его
не снимай. Может быть, потом он окажется тебе в самую пору, если для этого
ты сумеешь отрастить еще три или четыре ноги.
Фыркнув от возмущения, мама ушла наверх примерять костюм. Через
некоторое время она позвала нас оценить результат, и мы всей гурьбой
двинулись в ее спальню. Прежде всех вошел Роджер, и, очутившись перед
странным видением в пышном черном костюме с массой оборок, он поспешно
отступил к двери, пятясь задом, и залился яростным лаем. Нам не сразу
удалось убедить его, что это просто наша мама, но даже и после этого он все
еще продолжал коситься на нее не очень доверчивым взглядом. Однако же,
несмотря на все противодействие, мама не захотела расстаться со своим
похожим на шатер костюмом, и в конце концов мы отступились.
В честь ее первого морского купания мы решили устроить в лунную ночь
пикник на берегу залива и послали приглашение Теодору. Он был единственный
из посторонних людей, кого мама могла допустить на такое торжество. И вот
день великого омовения наступил. Мы припасли вина и закусок, вычистили
лодку, набросали в нее подушек, и все уже было готово к отъезду, когда
явился Теодор. Услыхав о нашем намерении устроить при лунном свете пикник с
купанием, Теодор объявил, что сегодняшней ночью луны на небе не будет. Все
тут же принялись упрекать друг друга в том, что никто не следил за лунными
фазами, и спор продолжался до самых сумерек. Наконец было решено, что хочешь
- не хочешь, а на пикник отправляться надо, раз уж все наготове. Мы
забрались в лодку, набитую едой, вином, полотенцами и сигаретами, и поплыли
вдоль берега. Я с Теодором сидел на носу, мама была рулевым, а все остальные
гребли по очереди. Пока мама еще не освоилась с темнотой, она искусно
провела нас по кругу, так что после десяти минут энергичной гребли мы вдруг
снова очутились перед пристанью, врезавшись в нее что есть силы.
Расстроенная такой неудачей, мама пустилась в другую крайность, направив
лодку прямо в открытое море, и, не заметь Лесли этого обстоятельства
вовремя, мы бы в конце концов оказались где-нибудь у берегов Албании. После
этого управление взяла на себя Марго, и она справлялась со своим делом
вполне сносно, если не считать тех критических моментов, когда она начинала
волноваться и совсем забывала, что при повороте направо румпель надо отвести
влево. Поэтому нам приходилось напрягать все силы и минут по десять
выравнивать лодку, которую Марго направляла прямо на скалу, вместо того
чтобы отвести ее от скалы. В целом же это было доброе начало маминого
первого купания.
В конце концов мы благополучно добрались до залива, расстелили на песке
коврики, разложили еду, выстроили на отмели батарею бутылок, чтобы они
охлаждались, и торжественный момент наступил. Под громкие приветственные
крики мама сбросила халат и предстала перед нами во всем блеске. В своем
купальном костюме она вполне могла бы сойти, как выразился Ларри, за морской
вариант памятника принцу Альберту (огромный, пышный монумент в Лондоне,
возведенный в память принца Альберта, супруга королевы Виктории). Роджер вел
себя прекрасно, пока не увидел, как мама неторопливо и с достоинством
ступает по мелководью. Это его очень взбудоражило. Видно, он принял
купальный костюм за некое морское чудовище, которое обхватило маму со всех
сторон и вот-вот утащит в глубины. С диким лаем он бросился ей на выручку,
вцепился в одну из бесчисленных оборок, идущих по краю костюма, и потянул
что есть силы. Мама в это время как раз успела вымолвить, что вода немножко
холодновата, и вдруг почувствовала, как ее тянут назад. Она вскрикнула от
испуга и, потеряв равновесие, шлепнулась в воду, а Роджер продолжал тянуть
изо всех сил, пока не оторвал порядочный кусок оборки. Обрадованный, что
враг распадается на части, Роджер подбодрил маму рычанием и принялся сдирать
с нее остатки гнусного чудовища. Мы корчились на песке от хохота, а мама
сидела на мелком месте и, еле переводя дух, старалась подняться на ноги,
отбивалась в то же время от Роджера и, как могла, придерживала купальный
костюм. На ее беду, костюм, сконструированный из слишком плотного материала,
наполнился воздухом и, намекнув в воде, раздулся как шар. Теперь положение
мамы стало еще тяжелее, так как ей приходилось управлять этим дирижаблем из
оборок и складок. Спас ее Теодор. Он прогнал Роджера и помог маме подняться.
После того как мы выпили по стакану вина, чтобы прийти в себя и отметить
такое событие (спасение Тезеем Андромеды, как обозначил это Ларри), все
пошли купаться. Мама благоразумно сидела на мелком месте. Роджер
расположился рядом с нею и грозно рычал на костюм, если он пузырился или
хлопал вокруг маминой талии.
Море в ту ночь светилось особенно ярко. Стоило провести рукой по воде,
как на море вспыхивала широкая золотисто-зеленая лента застывшего огня, а
при прыжке в воду вам казалось, что вы погружаетесь в колодный расплав
сверкающего света. Вдоволь наплескавшись, мы вышли на берег, все в огненных
струях, и приступили к закускам. Когда к конду ужина были откупорены
бутылки, в оливах позади нас, будто по заказу, появилось несколько
светлячков - увертюра к представлению.
Сначала там мигали только две или три зеленые точки, плавно скользившие
среди деревьев. Но постепенно их становилось больше, и вот уже вся роща
освещена фантастическим зеленым заревом. Никогда нам не приходилось видеть
такого огромного скопления светлячков. Они носились облаком среди деревьев,
ползали по траве, кустам и стволам, кружились у нас над головой и зелеными
угольками сыпались на подстилки. Потом сверкающие потоки светлячков поплыли
над заливом, мелькая почти у самой воды, и как раз в это время, словно по
сигналу, появились дельфины. Они входили в залив ровной цепочкой, ритмично
раскачиваясь и выставляя из воды свои точно натертые фосфором спины. Посреди
залива они завертелись хороводом- ныряли, кувыркались, изредка выпрыгивали
из воды и снова падали в полыхающие потоки света. Вверху светлячки, внизу
озаренные светом дельфины - это было поистине фантастическое зрелище. Мы
видели даже светящиеся следы под водой, у самого дна, где дельфины выводили
огненные узоры, а когда они подпрыгивали высоко в воздух, с них градом
сыпались сверкающие изумрудные капли, и уже нельзя было разобрать, светлячки
перед вами или фосфоресцирующая вода.
Почти целый час любовались мы этим ослепительным представлением, а
потом светлячки стали возвращаться к берегу и постепенно рассеиваться.
Вскоре и дельфины потянулись цепочкой в открытое море, оставляя за собой
огненную дорожку, которая искрилась и сверкала и наконец медленно гасла,
будто тлеющая ветка, брошенная в залив.

Предыдущая страница 13 Следующая страница


Моя семья и другие звери 14

II. Очарованный архипелаг

С каждым днем жара становилась все сильнее. При таком пекле вести
"Морскую корову" на веслах до нашего заливчика казалось нам делом
изнурительным, и мы купили подвесной мотор. Приобретение этого механизма
открыло для нас обширные береговые пространства, так как теперь мы
отваживались уходить гораздо дальше, совершая путешествия вдоль изрезанных
берегов к самым отдаленным пустынным пляжам, золотым, как кукуруза, или
серебряным - будто месяц упал там среди нагромождения камней. Только теперь
я узнал, что здесь вдоль берега на целые мили тянется архипелаг мелких
островков. Одни из них были довольно обширны, другие же всего лишь большие
скалы с пучком случайной зелени на верхушке. По каким-то причинам, разгадать
которые я не умел, архипелаг этот очень привлекал морских животных. Везде
вокруг островов, в скалистых бухточках и песчаных заливчиках размером с
большой стол обитала разнообразнейшая живность. Несколько раз мне удалось
соблазнить всех поездкой на эти островки, но там было слишком мало удобных
для купания мест, так что вскоре всем надоело жариться на горячих камнях,
пока я выуживал, а иногда выкапывал странных и, по их мнению, отвратительных
морских обитателей. К тому же островки были расположены слишком близко у
берега, иногда их отделял от него пролив не шире двадцати футов, со
множеством рифов и скал. Нужна была большая осторожность, чтобы провести
"Морскую корову" через эти опасные места и сохранить мотор в целости.
Несмотря на мои отчаянные уговоры, поездки туда становились все реже, и я
изводился от мыслей обо всех чудесных животных, каких можно было бы поймать
в прозрачной воде тех заливчиков. Однако поделать я тут ничего не мог просто
потому, что у меня не было лодки. Я выпрашивал разрешение ездить туда на
"Морской корове" одному, скажем, раз в неделю, но все - по разным
соображениям - были против этого. И вот, когда я уже почти отчаялся, меня
вдруг осенила блестящая мысль: близился день моего рождения, и, если теперь
ловко повести дело, можно получить не только лодку, но и кучу другого
снаряжения. Не теряя времени, я постарался довести до сведения всех, что
будет гораздо лучше, если они не станут сами выбирать для меня подарки, а
послушают, что мне больше всего нужно, тогда ни у кого не будет опасения
разочаровать меня. Застигнутые врасплох, они согласились, но потом с
некоторым беспокойством стали спрашивать, что же я хочу получить. Я с
невинным видом заявил, что еще не очень-то об этом думал, но вот составлю
для каждого список, и тогда они могут выбрать из него, что захотят.
На составление списков мне пришлось потратить немало времени и сил, а
также придумать уйму психологических уловок. Понимая, например, что мама
купит мне все, что я попрошу, я включил в ее список самые необходимые и
дорогостоящие вещи: пять деревянных ящиков со стеклянным верхом и пробковой
прокладкой для коллекции насекомых; две дюжины пробирок; пять пинт этилового
спирта, пять пинт формалина и микроскоп. Составить список для Марго
оказалось несколько труднее, так как здесь выбирать надо было все с таким
расчетом, чтобы она могла ходить по своим излюбленным магазинам. Поэтому от
нее я требовал десять ярдов марли, десять ярдов белого коленкора, шесть
больших пачек булавок, два пакета ваты, две пинты эфира, пинцет и два
стержня для авторучки. Совершенно бесполезно, рассуждал я со смирением,
просить у Ларри такие вещи, как формалин или булавки, но если мой список
обнаружит некоторую склонность к литературе, то у меня могут быть неплохие
шансы. Поэтому я взял огромный лист бумаги и сплошь исписал его заглавиями,
именами авторов, издателей и ценами всех книг по естествознанию, какие
только считал нужными, отметив звездочкой те, что будут приняты с особой
благодарностью. Теперь у меня оставалась только одна заявка, и я решил, что
на Лесли лучше нападать словесно, но момент для этого надо выбирать с
большой осторожностью. Мне пришлось ждать несколько дней, прежде чем
наступила эта благоприятная, на мой взгляд, минута.
Я только что помог Лесли успешно завершить затеянные им баллистические
опыты, где требовалось привязать к дереву старинное, заряжающееся с дула
ружье и стрелять из него при помощи длинной пружины, приделанной к
спусковому крючку. На четвертой попытке мы достигли того, что Лесли,
очевидно, считал успехом: ствол взорвался и куски металла с жалобным воем
разлетелись во все стороны. Лесли был в восторге, он делал многочисленные
пометки на обороте конверта, а потом мы вместе отправились собирать остатки
ружья. И вот, во время этого занятия я спросил как бы невзначай, что он
собирается подарить мне ко дню рождения.
- Не думал пока об этом,- ответил он рассеянно, с явным
удовлетворением рассматривая скрученный кусок металла.- Мне безразлично...
все, что хочешь... выбери сам.
Я сказал, что мне нужна лодка. Понимая, в какую он попал западню, Лесли
с возмущением ответил, что лодка - слишком дорогой подарок для дня
рождения, во всяком случае ему это не по карману. Я тоже возмутился и
сказал, что он сам велел мне выбирать подарок. Да, велел, согласился Лесли,
но он вовсе не имел в виду лодку, потому что лодки страшно дорогие. Я
сказал, что если человек говорит "все, что хочешь", это значит все, что
хочешь, в том числе и лодки, и, во всяком случае, я совсем не думал, что он
должен покупать мне лодку. Я просто думал, что, уж если он столько знает е
лодках, он может ее построить. Ну, а если он считает, что это будет слишком
трудно...
- Разумеется, это нетрудно,- неосмотрительно сказал Лесли и поспешно
добавил: - Ну... не так уж трудно. Только вот время. Для этого потребуется
целая вечность. Подумай, может, нам все-таки лучше выходить с тобой два раза
в неделю на "Морской корове"?
Но я был как кремень. Мне нужна лодка, и я готов ждать ее. - Ладно,
ладно,- рассердился Лесли.- Сделаю тебе лодку. Но пока я буду ее строить,
чтоб не вертелся около меня, понял? Держись от меня подальше. Увидишь ее
только тогда, когда она будет совсем готова.
Я с радостью согласился на такие условия. Н вот в течение двух недель
Спиро без конца привозил на своей машине доски, а с задней веранды вместе с
визгом пилы и стуком молотка неслись громкие проклятия. Весь дом был засыпан
стружками, и, где бы ни появлялся Лесли, он всюду оставлял следы опилок. Я
без особого труда сдерживал свое нетерпение и любопытство, потому что как
раз в то время для меня нашлось еще одно дело. У нас только что закончился
какой-то ремонт на задней стороне дома, и после него осталось три мешка
чудесного розового цемента. Я тут же присвоил цемент себе и взялся за
устройство маленьких прудов, где можно было бы держать не только
пресноводную фауну, но и всех замечательных морских животных, каких я
надеялся поймать на своей новой лодке. Рыть пруды в разгар лета оказалось
труднее, чем я думал, но в конце концов мне все же удалось выкопать
несколько вполне сносных прямоугольников и потом, плескаясь в течение двух
дней в липкой кашице чудесного кораллового цемента, я совсем ожил. Теперь по
всему дому следы из опилок и стружек переплетались с замечательным узором
розовых отпечатков.
За день до моего рождения вся семья совершила экскурсию в город. На это
было три причины. Во-первых, всем надо было купить для меня подарки,
во-вторых, пополнить запасы кладовой. Мы еще давно решили, что не будем
приглашать много народу на вечер. К чему нам давка? Самое большое - десять
гостей, старательно подобранных. Такое маленькое, но изысканное общество нам
больше всего по вкусу. Когда все пришли к единодушному решению, каждый
отправился приглашать десять гостей. К сожалению, все пригласили вовсе не
одних и тех же людей, за исключением лишь Теодора, который получил пять
отдельных приглашений. Только накануне вечера мама вдруг обнаружила, что у
нас будет не десять гостей, а сорок пять. Третьей причиной для поездки в
город была необходимость свести Лугарецию к зубному врачу. В последнее время
зубы были главным несчастьем Лугареции, и доктор Андручелли, заглянув ей в
рот и издав серию отрывистых звуков, объявил, что ей надо удалить все зубы,
так как они причина всех ее болезней. После целой недели препирательств,
омытых потоком слез, нам удалось вырвать у нее согласие, только она
отказалась идти к врачу без моральной поддержки. И вот, посадив бледную,
залитую слезами Лугарецию с собой в машину, мы поехали в город.
Вернулись мы вечером, измученные и злые. Автомобиль был доверху забит
продуктами, а Лугареция, точно труп, лежала у нас на коленях и громко
стонала. Было совершенно ясно, что завтра она будет не в состоянии помогать
маме готовить угощения или выполнять другую работу по дому. Когда мы
обратились за советом к Спиро, он нахмурил брови и как всегда ответил: - Не
беспокойтесь. Предоставьте это дело мне. Утро было насыщено событиями.
Лугареция достаточно оправилась, чтобы взяться за легкую работу. Она ходила
за нами по дому, с гордостью показывала кровоточащие провалы в деснах и
подробно описывала, какие ей пришлось пережить муки с каждым зубом. Я
внимательно осмотрел подарки, выразил всем благодарность, а потом отправился
с Лесли к задней веранде, где возвышалось таинственное сооружение, покрытое
брезентом. С видом фокусника Лесли сдернул брезент, и я увидел свою лодку.
Лучшей лодки, конечно, никогда ни у кого не было. Я смотрел на нее с
восторгом. Она стояла передо мной и поблескивала свежей краской - мой
резвый конь к очарованному архипелагу.
Лодка имела семь футов в длину и была почти круглая по форме. Как
поспешил объяснить Лесли (на случай, если я подумаю, что такая форма вызвана
недостатком мастерства), причина заключалась в том, что доски были слишком
коротки для каркаса. Объяснение меня вполне удовлетворило. В конце концов
такая досадная вещь могла случиться со всяким. Я решительно заявил, что
форма у лодки прекрасна, да я и в самом деле так думал. У нее не было ни
стройности, ни гладкости, ни того хищного вида, какой бывает у большинства
лодок. Она казалась мирной, круглой и какой-то уютной в своей компактности и
напоминала мне важного скарабея - насекомое, которое я очень любил. Лесли,
обрадованный моим неподдельным восторгом, постарался объяснить, что ему
пришлось сделать лодку плоскодонной, так как по разным техническим причинам
такая конструкция была самой безопасной. Я сказал, что люблю плоскодонки
больше всего, потому что в них можно ставить банки с образцами на дно без
всякого риска. Лесли спросил, нравится ли мне окраска лодки, сам он был не
очень в ней уверен. Я считал, что именно окраска придавала лодке такой
замечательный вид. Внутри лодка была зеленая и белая, а ее пузатые бока со
вкусом расписаны белыми, черными и ярко-оранжевыми полосками. Такое
сочетание красок показалось мне очень красивым и приятным. Потом Лесли
показал мне гладкий кипарисовый шест, предназначенный для мачты, и объяснил,
что, пока лодка не будет спущена на воду, его нельзя устанавливать. Сгорая
от нетерпения, я предложил спустить лодку не откладывая. Лесли, любивший во
всем порядок, сказал, что нельзя спускать судно на воду, не окрестив его
сначала. Могу ли я предложить какое-нибудь название? Это была трудная
задача, для ее решения пришлось призвать на помощь всех остальных. Они
обступили лодку, словно гигантский цветок, и стали шевелить мозгами. - Не
назвать ли ее "Веселый Роджер"? - спросила Марго. Я с презрением отверг это
предложение и объяснил, что мне надо какое-нибудь круглое название, которое
бы сочеталось с внешним видом лодки и ее свойствами. - "Паташон" -
рассеянно предложила мама. Это слово тоже не годилось. Лодка просто была не
похожа на Паташона.
- Назови ее "Ковчег",- подал голос Лесли, но я покачал головой.
Все опять безмолвно уставились на лодку. И вдруг меня осенило! Отличное
название: "Бутл" - вот как я ее назову. И слово уютное, круглое, и город
такой есть, где строят корабли. - Очень хорошо, милый,- одобрила мама. -
А я только что хотел предложить "Толстогузый",- сказал Ларри.
- Ларри, милый,- укоризненно посмотрела на него мама,- не надо учить
мальчика таким вещам.
Я старался обмозговать предложение Ларри. Конечно, название было
необычным, но ведь "Бутл" тоже необычное слово. И то и другое, кажется,
отвечало и форме и особенностям лодки. После долгих размышлений я наконец
решил, как мне поступить. Достав банку с черной краской, я старательно вывел
на борту большими подплывающими буквами: "Бутл-Толстогузый". Ну вот, это
будет не только необычное, но и аристократическое имя, написанное через
дефис. Чтоб успокоить маму, я обещал в разговоре с посторонними называть
лодку только "Бутл". Когда вопрос с названием был улажен, мы приступили к
спуску лодки на воду. Для этого потребовались объединенные усилия Марго,
Питера, Лесли и Ларри, которые снесли лодку вниз, к пристани, в то время как
мы с мамой шли сзади с мачтой и бутылочкой вина, чтобы ознаменовать спуск
должным образом. В конце пристани все остановились, изнемогая под тяжестью
лодки, а мы с мамой принялись откупоривать бутылку.
- Что вы там возитесь? - раздраженно спросил Ларри.- Ради бога,
поторопитесь. Я не привык изображать стапеля.
Наконец нам удалось вытащить пробку, и я внятным голосом объявил, что
нарекаю это судно именем "Бутл-Толстогузый", после чего хлопнул бутылкой о
пузатый борт, ближе к корме, но так неудачно, что полпинты вина выплеснулось
на голову Ларри.
- Осторожно! - возмутился он.- Кого ты собираешься спускать на воду?
С силой размахнувшись, они наконец сбросили лодку с пристани, и та с
пушечным выстрелом шлепнулась на свое плоское дно, разбрызгивая во все
стороны воду, и потом уверенно запрыгала
на волнах. У нее был чуть приметный крен на правый борт, но я
великодушно приписал это белому вину, а не мастерству Лесли.
- Ну вот!-командовал Лесли.-Поставим мачту... Марго, держи нос...
вот так... Питер, если вы пройдете на корму, мы с Ларри передадим вам
мачту... надо только вставить ее вон в то углубление.
Пока Марго лежала на животе, удерживая нос лодки, Питер ловко прыгнул
на корму и, широко расставив ноги, приготовился принимать от Ларри и Лесли
мачту.
- Эта мачта, Лесс, кажется мне несколько длинноватой,- заметил Ларри,
окидывая ее критическим взглядом.
- Ерунда! - ответил Лесли.- Станет на место, будет в самый раз. Ну
что, Питер, вы готовы?
Питер кивнул, приосанился, крепко схватил мачту обеими руками и опустил
ее в гнездо. Потом отступил назад, отряхнул руки, и "Бутл" со скоростью,
удивительной для его габаритов, опрокинулся вверх дном. Питер в своем
единственном приличном костюме, который он надел в честь моего дня рождения,
исчез под водой почти без всплеска. На поверхности остались только его
шляпа, мачта и ярко-оранжевое дно "Бутла".
- Он утонет! Утонет! - закричала Марго, всегда ожидавшая самого
худшего.
- Ерунда! Здесь не так уж глубоко,- сказал Лесли. - Я ведь говорил,
что мачта слишком длинная,- сладким голосом проворковал Ларри.
- И вовсе она не длинная,- со злостью огрызнулся Лесли.- Просто этот
дурень неправильно ее вставил. - Не смей называть его дурнем,- сказала
Марго. - Нельзя же приделать двадцатифутовую мачту к такой вот лоханке и
думать, что она не перевернется. - Если ты такой уж умник, почему ты сам не
построил лодку? - Меня никто не просил... К тому же ты считаешься знатоком,
хотя я сомневаюсь, чтоб тебя держали на верфях в Клайдсайде.
- Очень смешно! Всегда легче критиковать... А все потому, чго этот
дурень...
- Как ты смеешь называть его дурнем? - Ладно, ладно, не стоит
ругаться, милые,-миролюбиво говорила мама.
- Но у Ларри такой менторский тон...
- Слава богу! Он выплыл,- радостно воскликнула Марго, когда
перемазанный, мокрый Питер появился на поверхности.
Мы вытащили его из воды, и они с Марго помчались домой, чтобы успеть
высушить костюм к вечеру. Остальные, не переставая спорить, отправились
следом за ними. Лесли, задетый за живое критикой Ларри, облачился в трусы,
взял огромный учебник по конструированию яхт, прихватил рулетку н отправился
спасать свое детище. Весь остаток утра он отпиливал от мачты кусок за
куском, пока лодка не перестала переворачиваться, однако к тому времени
высота мачты едва достигала трех футов. Лесли не мог понять, в чем дело, но
обещал поставить новую мачту, как только он разработает все детально.
Привязанный к пристани "Бутл" стоял там во всем своем блеске, напоминая
бесхвостую пеструю кошку.
Вскоре носле ленча явился Спиро. Он привез с собой высокого пожилого
человека с внешностью посла. Как объяснил Спиро, это был бывший дворецкий
греческого короля, он согласился нарушить свой покой, чтобы помочь нам
организовать вечер. После этого объяснения Спиро выставил всех из кухни и
остался там наедине с дворецким. Позднее я подкрался к окну и заглянул в
него. Дворецкий стоял в жилете посреди кухни и протирал рюмки, а Спиро,
нахмурившись и напевая песенку, расправлялся с грудой овощей. Время от
времени он подходил к стене, где выстроилось семь жаровен, и дул на угли,
заставляя их вспыхивать рубиновым пламенем.
Первым прибыл Теодор в своем лучшем, парадном костюме, сияющих башмаках
и на сей раз без всякого снаряжения для сбора коллекций. В одной руке Теодор
держал трость, в другой аккуратно перевязанный пакет.
- Ага! Поздравляю с днем рождения,- сказал он, пожимая мне руку.- Я
принес тут... э... маленькое... э... напоминание... маленький дар, то есть
подарок, чтобы... отметить годовщину... гм.
Сорвав обертку, я с радостью увидел, что это был толстый том под
названием "Фауна прудов и рек".
- Думаю, что это будет полезным... гм... дополнением к твоей
библиотеке,- сказал Теодор, раскачиваясь на носках.- Тут есть очень
интересные сведения о... э... самых распространенных пресноводных
обитателях.
Постепенно стали съезжаться и другие гости, заполняя пространство перед
домом извозчиками и такси. В большой гостиной и столовой было полно людей.
Все говорили, смеялись, а дворецкий (облаченный, к маминому ужасу, во фрак)
передвигался от одного гостя к другому, будто почтенный пингвин, и разносил
напитки и закуски с таким царственным видом, что у большинства гостей
появилось сомнение, действительно ли это дворецкий или просто какой-нибудь
гостящий у нас экстравагантный родственник. Внизу, на кухне, среди кастрюлек
и сковородок суетился Слиро. Лицо его, раскрасневшееся от пламени жаровен,
было нахмурено, он поглощал невероятное количество вина и громко пел песню
своим низким голосом. Воздух был пропитан запахами чеснока и трав. Между
кухней и гостиной на порядочной скорости носилась Лугареция. Иногда ей
удавалось загнать в угол какого-нибудь несчастного гостя и там, подставив
ему под самый нос тарелку с едой, подробно описывать свои муки у зубного
врача.
Гости все прибывали, и ко мне продолжали поступать подарки. Большинство
из них, по-моему, никуда не годилось, так как их нельзя было приспособить
для естественнонаучных исследований. Самым лучшим подарком, с моей точки
зрения, были два щенка. Их принесли мои деревенские знакомые, жившие в доме
неподалеку. Один щенок был коричнево-белый с большими рыжими кругами вокруг
глаз, другой угольно-черный и тоже с большими рыжими кругами. Поскольку это
был подарок, мои родные, конечно, не могли его не принять. Роджер
разглядывал щенков с любопытством и подозрением. Чтобы дать им возможность
получше познакомиться друг с другом, я запер их всех в столовой вместе с
большой тарелкой разных лакомств. Результат был не совсем тот, которого я
ожидал. Когда поток гостей настолько возрос, что нам пришлось распахнуть
двери в столовую и впустить туда часть людей, все увидели сидящего на полу
хмурого Роджера и двух весело прыгавших вокруг него щенков. Обильно
изукрашенный пол не оставлял у нас сомнений, что оба новых пришельца ели и
пили в свое полное удовольствие. Ларри предложил назвать их Вьюном и
Пачкуном, что сильно возмутило маму, однако имена прижились, и щенки так и
остались - Вьюн и Пачкун.
Все прибывавшие гости выплескивались сначала из гостиной в столовую, а
потом через стеклянные двери на веранду. Собираясь к нам, некоторые думали,
что им придется у нас скучать, но уже примерно через час, увидев, как тут
весело, они отправлялись домой и привозили всю свою родню. Вино лилось
рекой, воздух посинел от табачного дыма, а смех и шум так перепугали
гекконов, что все они попрятались по щелям в потолке. В одном углу комнаты
Теодор отважился снять свой пиджак и вместе с Лессом и некоторыми другими
развеселившимися гостями отплясывал каламасьяно. От их прыжков и топота пол
ходил ходуном. Дворецкого, выпившего, должно быть, чуть больше, чем
полагалось, очень увлек этот национальный танец. Отставив в сторону поднос,
он тоже присоединился к танцующим и, несмотря на свой возраст, прыгал и
стучал ногами не хуже других, так что за спиной у него взлетали фалды фрака.
Мама улыбалась какой-то неестественной, отчаянной улыбкой. По одну сторону
от нее сидел английский пастор, глядевший на наше веселье со все большим
неодобрением, по другую - бельгийский консул, который подкручивал усы и без
передышки щебетал над самым ее ухом. Из кухни вышел Спиро, чтобы посмотреть,
куда подевался дворецкий, но тотчас же стал танцевать вместе со всеми
каламасьяно. По комнате плавали воздушные шары, ударялись о ноги танцующих и
неожиданно лопались с оглушительным треском. На веранде Ларри старался
разучить с греками несколько самых остроумных английских стихотворных шуток.
Оба щенка устроились на ночлег в чьей-то шляпе. Пришел доктор Андручелли и
стал извиняться перед мамой за опоздание.
- Это из-за жены, мадам. Она только что произвела на свет младенца,-
сказал он с гордостью.
- О, поздравляю, доктор,- сказала мама.- Надо выпить за них.
Море было по-утреннему спокойное и восток уже начинал алеть, когда мы,
зевая, стояли у парадного подъезда, а вдали замирал стук последнего экипажа.
Потом я забрался в постель (в ногах у меня Роджер, с каждой стороны по
щенку, вверху, на карнизе, распушил свои перья Улисс). Я смотрел через окно
на небо, где розовая краска, разливаясь над верхушками олив, гасила звезды
одну за другой, и думал, что в общей сложности день моего рождения прошел
очень даже хорошо.
Рано утром я упаковал снаряжение, взял немного еды и в компании
Роджера, Вьюна и Пачкуна отправился в вояж на "Бутле". Море было спокойное,
на ярко-синем небе сияло солнце, дул легкий ветерок. Это был идеальный день.
"Бутл" двигался с благородной неторопливостью, на носу его, точно вахтенный,
сидел Роджер. Вьюн с Пачкуном носились от одного борта к другому, боролись,
норовили перегнуться через борт, чтобы хлебнуть воды, и вообще вели себя
по-сухопутному, как самые жалкие новички.
Какая радость иметь собственную лодку! Приятно сознавать свою силу,
когда ты сидишь на веслах и чувствуешь, как лодка продвигается вперед,
рассекая воду с таким звуком, будто рвется шелк; солнце ласково греет спину
и зажигает на поверхности моря сотни разноцветных огней; ты с трепетом
прокладываешь себе путь сквозь сложный лабиринт покрытых водорослями рифов,
мерцающих почти у самой поверхности воды. Я даже с удовольствием
рассматривал образовавшиеся у меня на ладонях волдыри, отчего руки мои стали
неловкие и непослушные.
Хотя потом я все время плавал на "Бутле" и пережил немало приключений,
но с этой первой поездкой ничто сравниться не могло. И море тогда было
синее, и вода прозрачнее, чем всегда, и залитые солнцем острова казались
более уединенными и более прекрасными, и морские животные как будто
специально собрались в бухточках и проливчиках, чтобы приветствовать меня и
мою новую лодку. Футах в ста от одного маленького островка я поднял весла,
пробрался на нос, лег там рядом с Роджером и стал разглядывать сквозь толщу
кристально-прозрачной воды морское дно, в то время как "Бутл" продолжал
плыть к берегу с легкостью целлулоидной утки. Его похожая на черепаху тень
скользила по дну, и передо мной развертывался многоцветный живой ковер из
морских обитателей.
На серебристых песчаных прогалинах гроздьями торчали приоткрытые
раковины моллюсков разинек. Иногда между их жесткими краями виднелся
крохотный бледно-кремовый краб-горошинка, хилое, дегенеративное создание с
мягкой скорлупой, живущее паразитической жизнью под защитой волнистых
створок крупных раковин. Интересно было поднять тревогу в колонии этих
моллюсков. Когда они оказывались как раз под моей лодкой, я осторожно
опускал в воду ручку от сачка для бабочек и слегка постукивал по раковине.
Створки моментально защелкивались, от их движения взметалось облачко белого
песка, закручиваясь маленьким смерчем. Когда сигналы тревоги
распространялись по воде, все остальные раковины в колонии, и справа и
слева, в одно мгновенье захлопывались, повсюду взвивались маленькие вихри
песка и потом серебряной пылью снова осаждались на дно. Рядом с моллюсками
обитали серпулиды - венчики красивых пушистых лепестков на конце длинной,
толстой трубки сероватого цвета. Всегда подвижные, золотисто-оранжевые и
голубые лепестки казались удивительно не на месте на конце этих толстых
обрубков - прямо орхидея на ножке гриба. У серпулид тоже существовала
система для приема сигналов тревоги, только гораздо чувствительней, чем у
разинек. Палка сачка была еще в шести дюймах от водоворота мерцающих
лепестков, а они все вдруг вытянулись кверху, сцепились в пучок и
стремительно упали внутрь ствола, так что из песка теперь торчали лишь
невзрачные столбики, похожие на куски миниатюрного шланга.
На рифах, покрытых слоем воды всего на несколько дюймов и обнажавшихся
во время отливов, скапливалось огромное количество животных. Из углублений
на вас таращились и махали плавниками надутые морские собачки со своими
толстыми негритянскими губами, придающими их мордочкам дерзкое выражение. В
тенистых трещинах среди водорослей виднелись кучки морских ежей, похожих на
плоды конских каштанов в блестящей бурой кожуре. Их иглы, словно стрелки
компаса, поворачивались в направлении возможной опасности. Кругом лепились
пухлые, глянцевитые актинии, щупальца их исполняли какой-то чувственный
восточный танец, пытаясь схватить проплывавших мимо прозрачных как стекло
креветок. Из темных подводных пещер я выгнал маленького осьминога. Заливаясь
темно-бурой краской, он, как Медуза-Горгона, опустился на камни и глядел на
меня довольно грустными глазами из-под купола своей лысой головы. Стоило мне
чуть пошевелиться, как он выбросил облако темных чернил, расплывшихся в
прозрачной воде, и под его прикрытием пустился наутек. Вытянув назад
шупальца, он несся по воде, будто воздушный шар с вымпелом.
На поверхности рифов встречались толстые зеленые крабы, машущие
клешнями как бы в дружеском приветствии, а внизу, на покрытом водорослями
дне,- крабы-пауки с их необычным, колючим панцирем и длинными, тонкими
ногами. Каждый из этих крабов носит на себе водоросли, губки, иногда
актинию. Везде на рифах, среди скоплений водорослей и на песчаном дне
двигались сотни раковин волчков, искусно расписанных полосками и пятнами
синего, серебряного, серого и алого цвета, а из-под них выглядывала довольно
сердитая красная физиономия рака-отшельника. Раковины передвигались, будто
нескладные фургончики, сталкивались друг с другом, пролезали сквозь
водоросли или быстро проносились по песчаному дну среди торчащих разинек и
горгонарий.
Солнце склонялось к западу. Вода в заливчиках и под руинами коралловых
замков становилась шиферно-серой от вечерних теней. Я направлялся домой.
Чуть поскрипывали весла, и "Бутл" медленно продвигался вперед. Вьюн с
Пачкуном крепко спали, истомленные солнцем и морским воздухом. Лапы у них
подергивались, рыжие пятна вокруг глаз шевелились, когда щенки бегали во сне
за крабами среди нескончаемых рифов. Роджер сидел в окружении стеклянных
банок и пробирок, где плавали крохотные рыбки, шевелились щупальца актиний,
крабы-пауки упирались тонкими клешнями в стенки своей стеклянной тюрьмы.
Роджер с опасением заглядывал в банки, изредка вскидывал на меня глаза и,
торопливо вильнув хвостом, снова погружался в свои исследования. Морская
фауна страстно увлекала его.
Солнце уже пряталось за стволами олив и на море лежали золотые и
серебряные полосы, когда круглая корма "Бутла" легонько толкнулась в
пристань. Голодный, усталый, умирающий от жажды, с вихрем разнообразных
впечатлений в голове, я медленно взбирался вверх по склону, и следом за мной
плелись три полусонные собаки.

Предыдущая страница 14 Следующая страница


15 Джеральд Даррелл

12. Беспокойная зима

В конце лета я, к немалой своей радости, вновь оказался без учителя. К
тому времени мама обнаружила, что Марго и Питер, по ее деликатному
определению, "чересчур влюбились друг в друга". Поскольку все остальные были
единодушны в своем осуждении Питера как возможного родственника в будущем,
что-то надо было предпринимать. Единственным вкладом Лесли в разрешение этой
проблемы было предложение застрелить Питера, но оно по некоторым причинам не
было принято всерьез. Мне эта мысль показалась блестящей, однако я был в
меньшинстве. Предложение Ларри отправить счастливую пару на месяц в Афины и
тем самым, как он объяснил, вылечить их, мама отвергла на том основании, что
это было бы безнравственно. Она решила просто рассчитать Питера, и тот
немедленно скрылся, а нам пришлось иметь дело с трагическими переживаниями,
слезами и бурными протестами Марго, которая, задрапировавшись в темные
одежды, исполняла свою роль блистательно. Мама утешала ее, говорила ей
всякие ласковые банальности, Ларри читал ей лекции о свободной любви, а
Лесли неизвестно почему решил играть роль оскорбленного брата. Он появлялся
время от времени, размахивал пистолетом и угрожал пристрелить Питера как
собаку, если тот еще раз переступит порог нашего дома. Залитая слезами Марго
делала трагические жесты и говорила нам, что жизнь ее разбита. Спиро, как и
всякий человек, любивший драматические ситуации, из сочувствия проливал
слезы вместе с нею и рассылал по всем пристаням своих многочисленных друзей,
беспокоясь, как бы Питер не вернулся снова на остров. События эти доставляли
всем нам огромное удовольствие. Как раз в тот момент, когда они вроде бы
подходили к своему естественному концу и Марго уже могла съесть целый обед,
не разразившись слезами, пришла записка от Питера, извещавшего, что он
вернулся за нею. Охваченная паникой Марго показала записку маме, и вся семья
с восторгом бросилась разыгрывать новый фарс. Спиро усилил охрану пристаней.
Лесли смазал свои ружья и упражнялся в стрельбе по вырезанной из картона
человеческой фигуре, укрепив ее на фасаде дома, Ларри то уговаривал Марго
переодеться крестьянкой и бежать в объятия к Питеру, то советовал выбросить
дурь из головы. Обиженная Марго заперлась на чердаке, не желая никого
впускать, кроме меня, так как я был единственный член семьи, который не
становился ни на чью сторону. Она лежала там, залитая слезами, и читала
томик стихов Теннисона. Иногда Марго прерывала это занятие и набрасывалась
на еду (которую я приносил ей на подносе), поглощая ее с завидным аппетитом.
На чердаке Марго просидела неделю. Вывело ее оттуда событие, ставшее
кульминационным пунктом всей этой истории. Лесли обнаружил, что с "Морской
коровы" исчезли кое-какие мелкие вещи, и заподозрил рыбаков, проплывавших
ночью мимо пристани. Решив как следует проучить воров, он привязал к окну
своей спальни три длинноствольных дробовика, нацеленных вниз, на пристань.
При помощи хитроумного приспособления Лесли мог выстрелить из всех стволов
по очереди, не вставая даже с постели. Расстояние, конечно, было слишком
велико, чтобы причинить какой-либо вред, но свист дроби, пробивающей листья
олив, и всплески воды, когда дробинки посыплются в море, будут, думал он,
достаточно хорошим отпугивающим средством. Лесли был так упоен своим
блестящим замыслом, что никому даже о нем не сказал.
Вечером мы все разошлись по своим комнатам и занялись каждый своим
делом. В доме наступила тишина. Снаружи в теплом ночном воздухе раздавался
тихий треск сверчков. Неожиданно весь дом задрожал от оглушительных
выстрелов, прогремевших друг за другом, и внизу залаяли все собаки. Я
выскочил на лестничную площадку, где было уже настоящее столпотворение:
собаки, примчавшиеся сюда в полном составе, чтобы принять участие в общем
веселье, прыгали во все стороны и заливались визгливым лаем. Мама с безумным
лицом выскочила из спальни в своей пышной ночной рубашке, решив, что это
Марго покончила жизнь самоубийством. Разъяренный Ларри вылетел из своей
комнаты, желая узнать причину шума, а Марго, уверенная, что это Лесли
застрелил вернувшегося за нею Питера, никак не могла открыть замок на
чердаке и вопила не своим голосом.
- Она сделала глупость, она сделала глупость,- причитала мама, изо
всех сил стараясь оторвать от себя Вьюна и Пачкуна, которые с сердитым
рычанием тянули ее за край рубашки, вообразив, что все это просто веселая
ночная игра.
- Всему есть предел... Нельзя даже поспать спокойно,- ревел Ларри.-
Эта семья сведет меня с ума.
- Не троньте его... оставьте его в покое... трусы несчастные,-
доносился пронзительный, плаксивый голос Марго, которая все еще отчаянно
пыталась отпереть дверь чердака.
- Успокойтесь... Это только грабители,- выкрикнул Лесли, распахивая
дверь своей комнаты.
- Она еще жива... жива... отцепите этих собак... - Как вы смеете его
убивать? Выпустите меня отсюда, выпустите...
- Не шуми, это только грабители...
- Целый день взрывы и звери, потом эта чертова пальба, дюжина салютов
посреди ночи... Нет, оригинальность заходит слишком далеко...
Мама наконец пробилась к чердаку, волоча за собой щенков, вцепившихся в
край ее ночного одеяния, и, вся бледная и дрожащая, распахнула дверь,
оказавшись лицом к лицу с такой же бледной и дрожащей Марго. После долгой
неразберихи мы выяснили наконец, что произошло и что каждый из нас думал.
Мама, у которой зуб на зуб не попадал от нервной дрожи, строго отчитывала
Лесли.
- Нельзя делать таких вещей, милый,-говорила она.-Это просто глупо.
Если ты собираешься палить из своих ружей, предупреждай нас по крайней мере.
- Да,- оживился Ларри,- сделай нам такое небольшое
пре-дупрежденьице. Крикни "полундра", что ли.
- Не понимаю, как можно захватить грабителей врасплох, если я стану
выкрикивать предупреждения,- обиделся Лесли.
- Черт меня побери, если я понимаю, почему нас-то всех надо
захватывать врасплох,- сказал Ларри.
- Ты можешь позвонить в звонок или что-нибудь там еще. Только,
пожалуйста, милый, не делай так больше... Я от этого прямо заболеваю.
Однако событие это вытащило Марго с чердака, что, по словам мамы, уже
было благом.
Хотя Марго стала теперь здороваться со всеми, она по-прежнему
предпочитала лечить свое разбитое сердце в одиночестве, удаляясь куда-нибудь
на долгое время в обществе одних только собак. Когда начал задувать свирепый
осенний сирокко, она решила, что лучше всего ей уединяться на небольшом
островке в заливе, как раз против нашего дома, примерно в полумиле от
берега. И вот однажды она отвязала "Бутла" (без моего разрешения), впихнула
туда собак и направилась к острову помечтать о любви.
Только часам к пяти с помощью полевого бинокля мне удалось обнаружить,
куда делась моя лодка и вместе с нею Марго. Разозлившись, я по глупости
сообщил маме о местонахождении Марго и добавил, что она не имеет права брать
мою лодку без спросу. Кто мне построит новую, если "Бутл" потонет? Сирокко
уже завывал вокруг дома, словно стая волков. Мама, охваченная сильной
тревогой за судьбу, как я было подумал, моей лодки, бросилась наверх,
схватила полевой бинокль и, высунувшись из окна, стала разглядывать залив.
Лугареция, рыдая и заламывая руки, тоже поднялась наверх, и теперь они обе
вне себя от беспокойства бегали от окна к окну и всматривались в кипящий
белой пеной залив. Мама хотела немедленно послать кого-нибудь на спасение
Марго, но послать было некого. Ей оставалось только сидеть на окне и не
выпускать из рук бинокля, в то время как Лугареция возносила молитвы святому
Спиридиону и рассказывала маме длинную и сложную историю о том, как ее дядя
утонул вот при таком же сирокко. К счастью, в рассказе Лугареции мама из
семи слов могла понять только одно.
Через некоторое время Марго, очевидно, решила, что ей лучше вернуться
домой, пока сирокко не стал еще свирепее. Мы увидели, как она пробирается
среди деревьев к тому месту, где на причале метался и прыгал "Бутл". Марго
продвигалась очень медленно и как-то странно. Два раза она падала, потом
ярдах в пятидесяти от лодки остановилась и стала кружиться на месте. Должно
быть, никак не могла увидеть лодку. По лаю Роджера она наконец отыскала ее,
но тут ей долго пришлось провозиться со щенками, не желавшими занять свои
места. Они не возражали прокатиться на лодке в хорошую погоду, но в бурном
море не бывали ни разу и теперь не горели желанием там побывать. Когда Вьюн
был благополучно водворен в лодку, Марго повернулась к Пачкуну. Пока она
ловила его, Вьюн снова выскочил на берег, и так повторялось несколько раз,
но потом ей все же удалось загнать обоих щенков, она прыгнула вслед за ними
и принялась энергично грести, пока не заметила, что у нее не отвязана лодка.
Затаив дыхание, мама следила, как "Бутл" продвигался по заливу. Лодка
сидела низко в воде и не всегда была видна. Как только она исчезала за
особенно высокой волной, мама в тревоге замирала, уверенная, что лодка со
всей командой пошла ко дну. Потом отважный оранжево-белый шарик снова
появлялся на гребне волны, и мама переводила дыхание. Марго шла каким-то
особенным курсом. "Бутл" вертелся в разные стороны по всему заливу, и иногда
даже его нос обращался к Албании. Два или три раза Марго неуверенно
поднималась на ноги, внимательно оглядывала горизонт, прикрыв глаза ладонью,
потом садилась на место и снова начинала грести. Когда лодка оказалась
наконец на расстоянии оклика от берега (скорее по воле случая, чем по воле
Марго), мы все спустились к пристани и сквозь шум волн и рев ветра стали
подавать всякие советы. Следуя нашим указаниям, Марго доблестно гребла к
берегу, и вскоре лодка с такой силой стукнулась о пристань, что мама чуть не
упала в воду. Собаки выскочили из лодки и стрелой понеслись вверх по склону,
опасаясь, должно быть, что их заставят совершить еще одно путешествие с тем
же капитаном. Когда с нашей помощью Марго вышла на берег, нам стала ясна
причина ее странного мореходства. Приехав на остров, она сразу растянулась
на солнышке и крепко заснула. Разбудил ее шум ветра. После трехчасового сна
на жарком солнце глаза ее сильно распухли н заплыли, так что она с трудом
различала предметы вокруг себя. Ветер и брызги довершили дело, и, когда
Марго добралась до пристани, она уже вообще ничего не видела. Кожа у нее
сгорела до красноты, а веки так раздулись, что теперь она стала похожа на
очень свирепого раскосого пирата.
- Знаешь, Марго, я иногда думаю, в здравом ли ты уме,- сказала мама,
промывая ей глаза холодным чаем.- Ты ведешь себя ужасно глупо.
- Все это вздор, мама! - отозвалась Марго.- Вечно ты поднимаешь шум
из-за пустяков. Такое могло случиться с кем угодно.
Но это происшествие, видимо, исцелило разбитое сердце Марго, так как
она больше не совершала одиноких прогулок и не уплывала на лодке. Ее
поведение снова стало нормальным, насколько это было возможно для Марго.
Зима на острове наступает исподволь. Небо еще было ясное, море
спокойное и синее, солнце по-летнему теплое. Но что-то уже переменилось в
воздухе. Густо устилавшие землю желтые и красные листья радостно шептались
между собой, перебегали с места на место и пестрым хороводом кружились среди
деревьев. Как будто они пробовали свои силы, как будто готовились к чему-то
и говорили об этом взволнованными, шуршащими голосами, столпившись вокруг
дерева. Птицы тоже собирались небольшими стайками, ерошили свои перышки,
щебетали раздумчиво. Весь воздух затаился в ожидании, будто огромный зал
перед поднятием занавеса. Потом в одно прекрасное утро вы открываете ставни,
бросаете поверх оливковых деревьев через голубые воды залива взгляд на
рыжевато-бурые горы материка и узнаете, что настала зима, потому что на
каждой вершине надета снежная шапочка. Ожидание теперь становится все
напряженней почти с каждым часом.
Через несколько дней белые облачка открыли свой зимний парад. Мягкие и
округлые, длинные и растрепанные или маленькие и кудрявые, они разбегались
по небу, словно стадо овец, подгоняемые сзади ветром. Сначала ветер был
теплый и дул легкими порывами, играл серебристой листвой в оливковых рощах,
тихо раскачивал кипарисы, взвивал вдруг веселым вихрем опавшие листья. Он
задорно трогал перья на спине воробьишек и без предупреждения бросался на
чаек, так что те внезапно останавливались в воздухе, стараясь выгнуть против
ветра свои белые крылья. Хлопали ставни, начинали вдруг дребезжать двери. Но
дни все еще стояли солнечные, море было спокойное, а горы в своих
разорванных снежных шапках по-летнему смуглые и умиротворенные.
Ветер ласково играл с островом примерно с неделю, похлопывал его,
поглаживал, распевая среди голых ветвей. Потом наступило затишье, несколько
удивительно спокойных дней, и вдруг, когда вы меньше всего ожидали, ветер
вернулся снова. Но это был уже совсем другой ветер, сердитый, свистящий,
ревущий ветер, который набросился на остров и хотел смести его в море.
Тонкая серая пелена растянулась над землей, голубое небо исчезло. Море стало
темно-синим, почти черным, и покрылось белыми барашками. Кипарисы метались
по небу темными маятниками, оливковые деревья (все лето такие окаменелые,
такие неподвижные, будто их заколдовали) были охвачены безумием, скрипели на
своих толстых, корявых стволах, шумели перламутрово-зеленой листвой. Так вот
о чем шептались опавшие листья, вот к чему готовились! Теперь они взлетали
высоко в воздух и кружились там в ликующем вихре, а потом, когда ветер,
утомленный этой игрой, оставлял их, они плавно опускались вниз и без сил
падали на землю. Вслед за ветром приходили дожди, но это были теплые дожди,
приятные для прогулок. Крупные, тяжелые капли барабанили по ставням,
выбивали дробь на виноградных листьях, мелодично журчали в канавах. Реки в
Албанских горах вздулись и, сердито оскалив белые зубы, мчались к морю,
подмывая свои берега и захватывая обломки стволов, ветки, пучки травы. Они
выносили все это летнее наследие в темно-синий залив, где теперь плавала
всякая всячина и крутилась пузырями грязь. Пузыри понемногу лопались, море
из синего превращалось в желто-бурое. Потом налетал ветер и, разрывая
поверхность залива, лепил из воды тяжелые волны, похожие на огромных
коричневых львов с белой гривой, которые подкрадывались к берегу и
неожиданно бросались на него.
Это была охотничья пора. Крупное озеро Бутринто на материке, покрытое у
берегов звенящей корочкой льда, было усеяно стаями диких уток. На бурых
склонах гор, размытых дождями, в густых зарослях скрывались зайцы, косули,
кабаны, кормившиеся корневищами и луковицами, вырытыми из мерзлой земли. На
острове среди болот и озерков бродили бекасы, ковыряли землю своими упругими
длинными клювами и вспархивали у вас из-под ног со звоном летящей стрелы. В
оливковых рощах, в миртовых зарослях прятались неуклюжие, жирные вальдшнепы.
Потревоженные, они с оглушительным треском крыльев снимались с места и
уносились прочь, как осенние листья по ветру.
Лесли в ту пору был в безумном упоении. С компанией таких же страстных
охотников он раз в две недели ездил на материк и возвращался домой с
огромной кабаньей тушей, связками окровавленных зайцев и большими корзинами,
полными пестрых уток. Грязный, небритый, пропахший ружейным маслом и кровью,
Лесли с сияющими глазами излагал нам подробности охоты. Шагая по комнате, он
изображал, где и как он сам стоял, где и как вышел из укрытия кабан, грохот
выстрела, эхом раскатившийся по горам, легкий удар пули и предсмертные
сальто кабана, упавшего в вереск. Он описывал все это с такой живостью, что
нам казалось, будто мы сами присутствовали на охоте. То он был кабаном,
пробовал ветер, тревожно метался среди камышей, глядел из-под щетинистых
бровей и прислушивался к суете загонщиков и собак, то одним из загонщиков,
который осторожно пробирается сквозь высокую траву и кустарник, смотрит то в
одну, то в другую сторону и издает странный булькающий крик, подымая дичь.
Потом, когда кабан выходил из укрытия и, пыхтя, бросался вниз по склону,
Лесли вскидывал к плечу воображаемое ружье и стрелял. Ружье, как настоящее,
отдавало ему в плечо, а в углу комнаты кувыркался кабан и замертво падал на
землю.
Мама не придавала особого значения охотничьим вылазкам Лесли, пока он
не принес своего первого кабана. Оглядев громадную мускулистую тушу и острые
клыки, приподнявшие верхнюю губу в сердитом оскале, мама слегка оторопела.
- Боже мой! - воскликнула она.- Я просто не представляла, что они
такие огромные. Надеюсь, ты будешь вести себя осторожно, милый.
- Никакой опасности,- сказал Лесли,- если только он не выйдет из
укрытия прямо перед вашим носом. Вот тогда будет горячее дельце, потому что,
если вы промахнетесь, он насядет на вас.
- Это очень опасно,- сказала мама.- Я не представляла, что они такие
огромные... Такому зверю ничего не стоит убить или ранить тебя, милый.
- Нет, нет, мама. Это совершенно безопасно, если только он не выйдет
перед носом.
- Не вижу никакой опасности даже и в таком случае,- сказал Ларри.
- Это почему же? - спросил Лесли.
- Ну, если он бросится на тебя и ты промахнешься, почему бы тебе не
перепрыгнуть через него?
- Что за чепуха,- усмехнулся Лесли.- Эти зверюги достигают трех
футов в плечах и проворны как черти. Ты просто не успеешь перепрыгнуть через
них.
- Ну почему же? - сказал Ларри.- Мне кажется, что нетруднее, чем
прыгнуть через стул. Если нельзя перепрыгнуть просто так, можно перепрыгнуть
с каким-нибудь упором.
- Все это болтовня. Ты просто не видел, как они несутся. Через них
нельзя перепрыгнуть ни так, ни этак.
- Вам, охотникам, всегда не хватает воображения,- сказал Ларри.- У
меня на этот счет немало превосходных мыслей, вам бы только пользоваться
ими. Но нет, вы отвергаете все, не задумываясь.
- Вот поедешь с нами в следующий раз,- предложил Лесли,- и покажешь,
как это делается.
- Я вовсе не силач с волосатой грудью,- холодно заметил Ларри.- Я
живу в мире идей, мое дело производить мысли, так сказать. Я предоставляю
свой мозг в ваше распоряжение, создаю планы и замыслы, а уж вы, люди с
мускулами, их реализуете.
- Да, только я не собираюсь реализовать этот твой план,- уверил его
Лесли.
- Это было бы безрассудно,- сказала мама.- Не делай глупостей,
милый. А ты, Ларри, не вбивай ему в голову опасных мыслей.
Ларри всегда был переполнен мыслями обо всем, чего не ведал на
практике. Мне он давал советы о лучшем способе изучения природы, Марго - о
нарядах, маме - о том, как вести хозяйство и не превышать кредита в банке,
Лесли - об охоте. Сам он при этом был в полной безопасности, так как
отлично знал, что никто из нас не сможет отплатить ему тем же - не даст ему
совета, как лучше всего писать. Всякий раз, когда у кого-нибудь в семье
появлялась трудная задача, Ларри знал наилучший способ ее решения, а если
кто-то хвалился своими успехами Ларри никогда не понимал, из-за чего
поднимается столько шуму, ведь дело совсем пустяковое, нужно только
приложить к нему мозги. Именно это свойство характера Ларри стало однажды
причиной пожара в доме.
Лесли только что вернулся с охоты, нагруженный дичью и весь сияющий от
гордости. Как он нам объяснил, первый раз в жизни ему удалось выстрелить
дуплетом. Однако, прежде чем мы смогли в полной мере оценить все великолепие
его свершений, ему пришлось растолковать нам это подробно. На языке
охотников "дуплет", очевидно, означал - убить двух птиц или двух животных
сразу друг за другом, сначала из левого ствола, потом из правого. Лесли
стоял на каменном полу посреди большой кухни, освещенной красными отсветами
жаровен, и объяснял нам, как на холодной заре стая уток снимается с места и
закрывает все небо. С резким шумом крыльев они проносятся над головой, и
Лесли стреляет, прицелившись в вожака, затем мгновенно переводит ружье на
вторую птицу, стреляет снова, и, когда он опускает дымящееся ружье, обе утки
шлепаются в воду почти одновременно. Сгрудившись в кухне, мы все с
разинутыми ртами слушаем его живописный рассказ. На широком некрашеном столе
горою навалена дичь, мама и Марго ощипывают пару уток к обеду, я обследую
разные виды и делаю заметки в своем дневнике (который быстро покрывается
пятнами крови и перьями), а Ларри сидит на стуле с красивой уткой на
коленях, гладит ее упругие крылья и наблюдает, как Лесли, забравшись по пояс
в воображаемое болото, третий раз показывает нам, каким образом ему удалось
произвести дуплет.
- Очень хорошо, милый,- сказала мама, когда Лесли описал сцену в
четвертый раз.- Наверное, это очень трудно. - Не понимаю, почему,-
отозвался Ларри. Лесли, который только что собрался рассказать обо всем еще
раз, остановился и посмотрел на небо.
- Ах, не понимаешь? - воинственно спросил он.- А что ты вообще в
этом смыслишь? Ты с трех шагов не попадешь в ствол оливы, не то что в
летящую птицу.
- Мой дорогой мальчик,- сказал Ларри своим самым противным медовым
голосом.- Я не принижаю твоих достоинств. Я просто не понимаю, почему
считается трудновыполнимым то, что лично мне кажется делом совсем легким.
- Легким? Если бы ты хоть когда-нибудь занимался охотой, ты бы не
считал ее легким делом.
- Не понимаю, зачем для этого нужно заниматься охотой. Мне кажется,
тут просто надо не терять хладнокровия и получше целиться.
- Какая чушь! - разозлился Лесс.- Тебе всегда кажется простым то,
что делают другие.
- Это наказание за многосторонность,- вздохнул Ларри.- Все
оказывается до смешного простым, за что бы я ни взялся. Поэтому я и не
понимаю, зачем столько шуметь из-за самого обыкновенного меткого выстрела.
- До смешного простым, за что бы ты ни взялся? - скептически повторил
Лесли.- Я еще ни разу не видел, чтобы ты когда-нибудь брался за то, что
другим советуешь.
- Гнусная клевета,- сказал уязвленный Ларри.- Я всегда готов
доказать, что мои идеи верны. - Очень хорошо. Тогда посмотрим на твой
дуплет. - Разумеется. Ты обеспечиваешь ружье и дичь, а я демонстрирую тебе,
что для этого не требуется особых талантов. Тут нужен деятельный ум,
способный все взвесить и решить задачу математически.
- Отлично. Завтра мы идем на болото за бекасами, и ты сможешь пустить
в ход свой деятельный ум.
- Мне не доставит удовольствия избиение птиц, которые чахнут прямо с
самого рождения,- сказал Ларри,- но поскольку задета моя честь, придется
принести их в жертву. - Если ты убьешь хоть одну, считай, что тебе повезло.
- Право же, дети, вы спорите о сущих пустяках,- философски заметила мама,
стирая перья со стекол очков.
- Я согласна с Лессом,- выпалила Марго.- Ларри очень любит указывать
людям, как что делается, а сам никогда ничего не делает. Ему будет полезно
получить урок. Лесс просто молодец. Сумел убить двух птиц одним махом, или
как там это называется?
Лесли, решив, что Марго неверно оценила его доблесть, пустился еще раз
в более подробное описание эпизода.
Всю ночь шел дождь, так что на следующее утро, когда мы отправлялись
смотреть, как Ларри будет совершать свой подвиг, под ногами хлюпала грязь и
мокрая земля пахота, словно кекс с изюмом. Ради торжественного случая Ларри
прикрепил к своей шляпе из твида огромное индюшиное перо и стал похож на
маленького, осанистого и очень величественного Робин Гуда. Всю дорогу до
болот, где собирались бекасы, он громко на что-нибудь жаловался. Ему было
холодно, скользко, он не понимал, почему Лесли не поверил ему на слово без
этого смехотворного фарса, ружье у него было тяжелое, и дичи там, наверно,
не окажется, потому что в такой холодный день, как сегодня, никто не высунет
носа наружу, разве что какой-нибудь слабоумный пингвин. С холодной
жестокостью мы гнали его к болоту и оставались глухи ко всем жалобам и
протестам.
Болото это образовалось на дне небольшой долины - акров десять плоской
земли, которая в весенние и летние месяцы обрабатывалась. Зимой ей давали
зарасти, и тогда она превращалась в лес тростника и травы, прорезанный
ирригационными канавами, до краев полными воды. Эти канавы сильно затрудняли
охоту. Они были слишком широки, чтобы их перепрыгнуть, и вброд их не
перейдешь, так как в них было футов на шесть жидкой грязи и сверху еще
четыре фута грязной воды. Кое-где их пересекали узкие дощатые мостики, в
большинстве случаев подгнившие и шаткие, но только благодаря им можно было
передвигаться по болоту. Во время охоты нам приходилось делить свое время
между выискиванием дичи и поисками очередного моста.
Едва мы пересекли первый мостик, как из-под ног у нас с шумом взлетели
три бекаса и понеслись прочь, раскачиваясь при полете из стороны в сторону.
Ларри вскинул ружье и нажал на собачку. Курки спустились, но выстрела не
последовало.
- По идее его надо бы зарядить,- с тихим торжеством произнес Лесли.
- Я думал, ты его зарядил,- со злостью ответил Ларри.- Все-таки ты
исполняешь роль оруженосца. Я бы подстрелил эту пару, если бы не твоя
дурацкая нерасторопность.
Он зарядил ружье, и мы снова побрели сквозь заросли тростника. Впереди
нас, в какую бы сторону мы ни шли, все время раздавалась несносная болтовня
двух сорок, предупреждавших дичь. Ларри чертыхался, проклинал сорок, а они,
громко болтая, продолжали лететь впереди, пока не довели его до отчаяния. Он
остановился у маленького мостика, нависшего над полоской спокойной воды, и
со злостью спросил:
- Нельзя ли что-нибудь сделать с этими птицами? Они же распугают всю
дичь на многие мили вокруг.
- Только не бекасов,- сказал Лесли.- Бекасы будут сидеть до тех пор,
пока ты на них не наступишь.
- Я думаю, дальше идти незачем,- сказал Ларри.- Это все равно что
выслать вперед духовой оркестр.
Он сунул ружье под мышку и сердито двинулся к мосту. Вот тут все и
произошло. Ларри достиг как раз середины скрипучей, шаткой доски, когда из
высокой травы с другой стороны моста выпорхнули вдруг два бекаса. От
волнения Ларри забыл о своей необычной позиции. Он схватился за ружье и, еле
удерживая равновесие на танцующем мосту, выпалил из обоих стволов. Ружье
загрохотало и отдало назад, бекасы умчались целые и невредимые, а Ларри с
криком ужаса полетел в канаву.
- Держи ружье над головой! Держи ружье над головой] - ревел Лесли.
- Не вставай на ноги, а то тебя затянет,- визжала Марго.- Не
двигайся.
Но у Ларри, распростертого на спине, была только одна мысль: убраться
отсюда как можно скорее. Он сначала сел, потом попытался подняться на ноги,
опираясь при этом, к ужасу Лесли, на ружейные стволы. Когда ему удалось
выпрямиться среди бурлящей и хлюпающей грязи, ружье совсем скрылось из виду,
и Ларри провалился по пояс.
- Смотри, что ты сделал с ружьем! - выходил из себя Лесли.- Ты забил
мне грязью стволы.
- А что же я, по-твоему, должен делать? - огрызнулся Лар-ри.- Лежать
здесь и тонуть? Дай мне, ради бога, руку. - Вытащи ружье,- с яростью
сказал Лесли. - Стану я спасать твое ружье, если ты меня не спасаешь,-
вопил Ларри.- Будь оно проклято! Я не тюлень... вытащи меня отсюда!
- Вот идиот! - орал Лесли.- Протяни мне конец ружья, тогда я смогу
тебя вытащить. Иначе я не достану.
Ларри торопливо пошарил под водой и погрузился еще на несколько дюймов,
прежде чем вытащил ружье, залепленное черной вонючей грязью.
- Господи боже мой! Вы только взгляните на него,- стонал Лесли,
обтирая ружье носовым платком.- Только взгляните!
- Может, ты перестанешь причитать над этим гнусным оружием и вытащишь
меня отсюда? Или ты хочешь, чтобы меня в некотором роде постигла судьба
Шелли, чтобы я утонул тут в грязи?
Лесли протянул ему конец ружья, и мы все дружно стали тянуть. Кажется,
это не возымело никакого действия, разве что Ларри погрузился еще глубже,
когда мы выбились из сил и перестали тянуть.
- Вам надо спасать меня,- напомнил Ларри,- а не отправлять на тот
свет.
- Да перестань ты болтать и попробуй подтянуться,- сказал Лесли.
- А что я все время делаю, скажи на милость? Я уже разорвался в трех
местах.
Наконец после невероятных усилий грязь издала протяжный громкий вздох,
Ларри выскочил на поверхность, и мы подтащили его к берегу. Весь покрытый
черной вонючей слякостью, он был похож на шоколадного солдатика у доменной
печи и таял прямо у нас на глазах.
- Как ты себя чувствуешь? - спросила Марго. Ларри яростно посмотрел
на нее.
- Великолепно,- ответил он саркастически.- Просто великолепно.
Никогда еще не испытывал такого удовольствия. Не говоря уже о том, что я
схватил небольшое воспаленьице легких, радикулит и оставил там, в глубинах,
один свой башмак, я еще замечательно провел время.
Всю дорогу домой Ларри изливал на наши головы гнев и презрение, а к
концу пути уже не сомневался, что все это было подстроено нарочно. Когда он
вошел в дом, оставляя за собой след, словно борозду на вспаханном поле, мама
вскрикнула от ужаса. - Чем ты занимался, милый? - спросила она. -
Занимался? Как ты думаешь, чем я занимался? Я занимался охотой.
- Но что с тобой случилось? На тебе сухой нитки нет. Ты что,
провалился?
- Знаешь, мама, у вас с Марго такая изумительная проницательность, что
я порой поражаюсь, как вы это выносите. - Я только спрашиваю, милый,-
сказала мама. - Ну конечно, я провалился. Что же еще могло быть? - Надо
переодеться, милый, иначе ты простудишься. - Я так и сделаю,- с
достоинством ответил Ларри.- Хватит с меня на сегодня опасностей.
Отвергнув всякую помощь, он зашел в кладовую за бутылкой бренди и
удалился в свою комнату, где по его просьбе Лугареция развела огонь в
камине. Закутавшись в одеяло, Ларри сидел на кровати, чихал и пил бренди.
После полудня он послал за другой бутылкой, и часам к пяти мы услышали его
бодрые песни вперемежку с громовым чиханием. Во время ужина, когда Лугареция
отправилась наверх с третьей бутылкой, маму охватила тревога. Она послала
Марго взглянуть, как там у Ларри обстоят дела. Долго-долго все было тихо,
потом прозвучал гневный голос Ларри и жалобная мольба Марго. Не понимая, что
там происходит, мама в волнении стала подниматься по лестнице. Мы с Лесли
отправились за нею следом.
В комнате Ларри пылал камин, сам Ларри был скрыт под грудой простыней и
одеял, а у его кровати с безнадежным видом стояла Марго, сжимая в руках
стакан.
- Что с ним такое? - спросила мама, решительным шагом пересекая
комнату.
- Он напился,- ответила Марго с отчаянием,- и я ничего не могу с ним
поделать. Я заставляю его принять горькую соль, чтобы завтра ему не было
плохо, а он отказывается. Спрятался под одеялами и говорит, что я хочу его
отравить. Мама взяла из рук Марго стакан и подошла к кровати. - Ну, живее,
Ларри, и не будем валять дурака,- отчеканила она.- Выпей это одним
глотком.
Одеяла заколыхались, из их глубин вынырнула взъерошенная голова Ларри.
Затуманенным взором он посмотрел на маму и сощурился, как бы что-то
припоминая.
- Вы ужасная старая женщина... Я уверен, что видел вас где-то
раньше,- произнес он и, прежде чем мама успела опомниться от этого
замечания, заснул крепким сном.
- Да,- сказала потрясенная мама.- Выпил он, должно быть, как
следует. Ну ладно, сейчас он уснул. Подложим дров и пусть спит. Завтра утром
ему будет лучше.
А на другой день, пока все еще спали, Марго вдруг обнаружила, что в
доме начался пожар. Как выяснилось потом, раскаленные угли выпали из камина
и сквозь щели в полу проскочили на балку под настилом. Бледная от страха,
Марго в одной рубашке бросилась вниз по лестнице и влетела в мамину спальню.
- В доме пожар... уходи скорее... уходи...- выкрикивала она
драматически.
Мама в один миг соскочила с кровати. - Разбуди Джерри... разбуди
Джерри,- кричала она. - Вставайте... вставайте... Пожар... пожар! -
вопила во все горло Марго.
Мы с Лесли выбежали на лестничную площадку. - Что тут происходит? -
спросил Лесли. -Пожар!-крикнула Марго над его ухом.-Ларри горит!
Появилась мама в ночной рубашке.
- Ларри горит? Скорее, спасайте, спасайте его! - закричала она и
бросилась по лестнице к мансарде.
Остальные помчались за нею следом. Комната Ларри была полна едкого
дыма, выбивавшегося из-под пола. Сам Ларри безмятежно спал. Мама подбежала к
кровати и стала с силой трясти его. - Ларри, проснись! Ради бога, проснись!
- Что такое? - спросил, поднимаясь, Ларри. - В комнате пожар!
- Ничего удивительного,- сказал Ларри и улегся снова.- Пусть Лесли
его потушит.
- Надо залить его чем-нибудь! - кричал Лесс.- Дайте что-нибудь...
Марго, получив такое наставление, схватила бутылку с остатками бренди и
выплеснула ее содержимое на пол. Пламя взметнулось вверх и весело затрещало.
- Вот дуреха, это же бренди! - завопил Лесли.- Надо воды...
принесите воды.
Но Марго, расстроенная своей огнеопасной деятельностью, разрыдалась.
Лесс с сердитым ворчанием стащил с Ларри одеяла и принялся тушить ими огонь.
Ларри в негодовании подскочил на постели.
- Что тут, черт возьми, происходит? - спросил он. - В комнате пожар,
милый.
- Не понимаю, почему я должен из-за этого замерзать до полусмерти...
Зачем с меня содрали одеяла? Вот уж действительно подняли шум. Как будто
трудно потушить огонь.
- Ты бы лучше заткнулся! - ответил Лесли, прыгая по одеялам.
- Ни разу не видел людей в такой панике,- сказал Ларри.- Тут надо
просто не терять головы. А Лесс совсем ее потерял. Вот если Джерри принесет
топор, а мама и Марго сходят за водой, мы живо все потушим.
Продолжая лежать в постели, Ларри давал указания. Через некоторое время
нам удалось выдрать доски из пола и вытащить тлеющую балку. Тлела она,
верно, всю ночь, так как этот двенадцатидюймовый брус из оливкового дерева
уже наполовину обуглился. Когда наконец появилась Лугареция и начали убирать
дымящуюся груду постельного белья, щепки, воду и бренди, Ларри со вздохом
облегчения снова вытянулся на постели.
- Ну вот,- заключил он,- все сделано без суеты и паники. Надо только
не терять головы. Ох, пожалуйста, пусть кто-нибудь принесет мне чаю. У меня
голова раскалывается.
- Ничего удивительного,- сказал Лесли.- Вчера ты напился как
сапожник.
- Нечего пятнать мою репутацию, если ты не в состоянии отличить
сильной лихорадки от пьяного разгула.
- Как-никак, эта лихорадка оставила тебе похмелье,- сказала Марго.
- И вовсе не похмелье,- сдержанно ответил Ларри.- Это просто
переутомление оттого, что на рассвете вас вдруг будит шайка обезумевших
людей и вам приходится брать все на себя и руководить ими.
- Уж очень много ты наруководил, лежа в постели,- фыркнул Лесли.
- Важны не действия, а работа мозга, сообразительность и способность
не терять хладнокровия, когда все вокруг его уже потеряли. Если б не я, вы
все сгорели бы в своих кроватях.

Предыдущая страница 15 Следующая страница


Моя семья и другие звери 16

Разговор

Опять наступила весна, и остров запестрел цветами. Ягнята, задрав
хвосты, прыгали под оливами, топтали желтые крокусы своими маленькими
копытцами. Ослята на неокрепших вздутых ножках лакомились асфоделями. Реки,
пруды, канавы спутались цепями крапчатой жабьей икры, черепахи сбрасывали с
себя зимние одеяла из земли и листьев, и первые бабочки, по-зимнему блеклые
и изнуренные, лениво порхали среди цветов.
В эти бурные весенние дни мы проводили почти все время на веранде, ели
там, спали, читали или просто спорили. Раз в неделю мы сообща просматривали
почту, которую привозил нам Спиро. Большую часть ее составляли каталоги
оружия для Лесли, журналы мод для Марго и мои зоологические журналы. Почта
Ларри содержала в основном книги и нескончаемые письма от писателей,
художников и музыкантов о писателях, художниках и музыкантах. Мама получала
письма от родственников и иногда каталоги семян. Разбирая почту, мы то и
дело обменивались замечаниями, а иногда зачитывали отдельные куски вслух.
Это делалось не из потребности общения (никто друг друга вовсе и не слушал),
но потому, что мы просто не в состоянии были вытянуть весь смак из писем и
журналов, если б ни с кем не поделились. Случалось, однако, что какая-нибудь
новость была достаточно потрясающей, чтобы привлечь к себе всеобщее
внимание. Именно это и произошло в один из весенних дней, когда небо было
как голубое стекло, а мы все сидели в узорчатой тени виноградных листьев и
поглощали свою почту.
- О, очень мило... Посмотрите... органди и пышные рукава... Лучше
всего это сделать из бархата... а может, парчовый верх и юбка-клеш. Это тоже
мило... правда ведь, будет хорошо с длинными белыми перчатками и летней
шляпкой?
Пауза. Слышны только шелест бумаги и легкие стоны Лугареции в столовой.
Роджер громко зевает, за ним зевают по очереди оба щенка.
- Ого! Какая красавица!.. Вы только взгляните... оптический прицел,
скользящий затвор... Что за красотка! Гм... сто пятьдесят... не так уж
дорого, я думаю... Теперь это хорошая цена... Посмотрим... двустволка...
чокбор... Да... мне кажется, для уток надо что-нибудь потяжелее.
Роджер чешет свои уши одно за другим, с блаженным видом поворачивает
голову набок и тихо ворчит от удовольствия. Вьюн ложится рядом с ним и
закрывает глаза. Пачкун безуспешно гоняется за мухой, пытаясь цапнуть ее
пастью, и громко щелкает зубами.
- О! У Антуана наконец приняли поэму! Тут настоящий талант, если
только он сумеет до него докопаться. Верлен, пускающий печатный станок в
конюшне... Фу! Малые тиражи собственных работ... Бог мой! Джордж Буллок
пробует писать портреты... портреты, вы только подумайте! Он же свечки не
умеет нарисовать... Вот, мама, почитай, хорошая книга: "Драматурги эпохи
королевы Елизаветы"... замечательная вещь... в ней есть прекрасный
материал...
Роджер с громким сопением потянулся назад, поискал блоху, действуя
передними зубами, будто машинкой для стрижки волос. Вьюн дергал хвостом и
ногами, его рыжие брови двигались вверх и вниз в изумлении перед собственным
сном. Пачкун притворялся спящим и незаметно наблюдал за мухой.
- Тетушка Мейбл переехала в Суссекс... Она пишет, что Генри сдал все
экзамены и поступает в банк... по крайней мере я думаю, что это банк...
почерк у нее просто ужасный, несмотря на дорогостоящее образование, которым
она всегда так хвастает... Дядя Стивен сломал ногу, бедный старик... и
сделал что-то со своей поясницей? Ах, нет, я поняла... все это почерк. Он
сломал ногу, свалившись с лестницы... Я думала, у него больше разума...
смешно лазить по лестницам в его возрасте... Том женился... на одной из
девочек Гарнетов.
Напоследок мама всегда оставляла приходившие раз в месяц пухлые письма,
где адрес был обозначен крупным, твердым круглым почерком. Это были письма
от тетки Гермионы, неизменно вызывавшие у нас в семье взрыв негодования, так
что и теперь все мы отложили в сторону свою почту и обратили взоры на маму,
которая со смиренным вздохом развернула письмо в двадцать с лишним страниц,
уселась поудобнее и начала читать.
- Она пишет, что врачи не оставляют ей много надежд,- сообщила мама.
- Они не оставляют ей никаких надежд вот уже сорок лет, а она до сих
пор здорова как бык,- заметил Ларри.
- Она пишет, что ее всегда несколько удивляло наше бегство в Грецию,
но у них там сейчас плохая зима, и она думает, что, быть может, мы вполне
разумно выбрали такой благословенный климат. - Благословенный! Слова-то
какие! - О господи!.. Ох, нет... Боже мой! - Что такое?
- Она пишет, что собирается приехать к нам... врачи рекомендуют ей
теплый климат!
- Нет, я отказываюсь! Такого я не вынесу,- закричал Ларри, вскакивая
со стула.- Мы все по горло сыты деснами Лугареции, не хватает еще тетки
Гермионы, которая будет умирать тут каждую минуту.
- Ты должна от нее отделаться, мама... Скажи, что у нас нет места.
- Но это невозможно, милая. Я писала ей в последнем письме, какой у
нас большой дом.
- Может, она уже забыла,- с оптимизмом заметил Лесли. - Нет, не
забыла. Она как раз упоминает об этом... Где же это?.. Ах, вот: "Поскольку
вы можете теперь снимать такое просторное помещение, я уверена, дорогая Лу,
что вы не откажете в уголке старой женщине, которой осталось так мало жить".
Вот видите! Что же нам теперь делать?
- Напиши ей, что тут свирепствует эпидемия оспы, и пошли фотографию с
прыщами Марго,- предложил Ларри.
- Не говори глупостей, милый. К тому же я писала ей, какое это
здоровое место.
- Это просто невыносимо, мама! - воскликнул Ларри,- Я так мечтал
спокойно поработать летом, пригласив лишь самых близких друзей, а теперь нам
грозит нашествие этой противной верблюдицы, пропахшей нафталином и
распевающей церковные гимны в уборной.
- Ты просто преувеличиваешь, милый, и я не понимаю, зачем тебе
потребовалось приплетать уборную. Я никогда не слышала, чтобы она пела
где-нибудь гимны.
- Она поет их не переставая... тогда как остальные выстраиваются в
очередь на площадке.
- Ну, как бы там ни было, надо придумать предлог получше. Нельзя же
писать, что мы не хотим ее принять из-за гимнов. - Да почему нельзя?
- Оставь свои глупости, милый. Все-таки она наша родственница.
- Ну и что из того? Неужели мы будем обхаживать эту старую ведьму
только потому, что она наша родственница? Ведь по-настоящему ее надо
привязать к столбу и сжечь.
- Она этого не заслужила,- возразила мама без всякого энтузиазма.
- Дорогая мама, из всех противных родственников, которые нас осаждают,
она, конечно, самая отвратительная, и я просто не могу понять, как ты только
с нею общаешься.
- Надо же мне отвечать на ее письма, как ты думаешь?
- Зачем? Просто пиши на них "Адресат выбыл" и отсылай обратно.
- Я не могу этого сделать, милый. Они узнают мой почерк. К тому же
письмо я уже распечатала.
- Может быть, написать ей, что ты больна? - предложила Марго.
- Да, да, мы напишем, что врачи оставили уже всякую надежду,- сказал
Лесли.
- Я напишу это письмо,- обрадовался Ларри.
- Нет, не напишешь,- твердо заявила мама.- Если ты это сделаешь, она
немедленно приедет ухаживать за мной. Ты же ее знаешь.
- Ну скажи на милость, зачем ты поддерживаешь с ними связь? - в
отчаянии спросил Ларри.- Что это тебе дает? Все они или ископаемые, или
сумасшедшие.
- Ну, этого уж ты не говори,- возмутилась мама.- Они вполне
нормальные люди.
- Вздор... Возьми хотя бы тетю Берту с ее невероятными кошками... Или
дядю Патрика, который ходит почти раздетый и рассказывает совсем незнакомым
людям, как он убивал китов перочинным ножиком. Все они какие-то придурки.
- Конечно, они с причудами. Но ведь все они очень старые, в их
возрасте это положено. И они вовсе не сумасшедшие,- объяснила мама и
чистосердечно добавила: - Во всяком случае, не такие уж сумасшедшие, чтобы
от них можно было избавиться.
- Ну, вот что,- решительно сказал Ларри.- Если на нас готовится
нашествие родственников, нам остается только одно.
- Что именно? - спросила мама, с надеждой глядя поверх очков.
- Переехать, конечно.
- Переехать? Куда переехать? - недоуменно спросила мама.
- Переехать в дом поменьше. Тогда ты сможешь написать всей этой
публике, что у нас нет места.
- Не будь дурачком, Ларри. Разве можно без конца переезжать? Мы и так
переехали сюда, чтобы справиться с твоими друзьями.
- Ну, а теперь мы переедем, чтобы справиться с родственниками.
- Но мы не можем носиться по всему острову... люди подумают, что мы
ненормальные.
- Они еще скорее так подумают, если сюда явится эта старая гарпия.
Честное слово, мама, я просто не вынесу, если она приедет. Вот возьму тогда
у Лесли ружье и пробью дырку в ее корсете.
- Ларри! Прошу тебя, не говори таких вещей в присутствии Джерри.
- Я просто предупреждаю тебя.
Мама лихорадочно протирала свои очки.
- Но ведь это...- вымолвила она наконец,- просто сумасбродство,
менять вот так дома.
- Никакого сумасбродства здесь нет. Вполне обоснованные действия.
- Конечно,- согласился Лесли.- Это своего рода самозащита.
- Будь благоразумна, мама,- сказала Марго.- В конце концов перемена
- хорошо, а две лучше.
И вот, подхватив эту новую пословицу, мы стали переезжать.

Предыдущая страница 16 Следующая страница


17 Джеральд Даррелл

13. Белоснежный дом

Наш новый, белый как снег дом с широкой, густо заплетенной виноградом
верандой стоял на верху холма среди оливковых деревьев. Перед домом был
маленький, размером чуть ли не с носовой платок, садик, аккуратно
огороженный и сплошь заросший дикими цветами. Весь садик покрывала своей
густой, плотной тенью огромная магнолия с темно-зеленой глянцевой листвой.
От дома вниз по склону к проезжей дороге спускалась накатанная шинами колея,
петлявшая среди оливковых рощ, виноградников и фруктовых садов. Дом нам
понравился с первого взгляда, как только Спиро подвез нас к нему. Ветхий, но
необычайно элегантный, он стоял среди пьяных олив и, пожалуй, напоминал
щеголя восемнадцатого века, красующегося перед толпой поселянок. Для меня
его очарование еще возросло, когда в одной из комнат была обнаружена летучая
мышь. Она висела вниз головой на ставне и злобно попискивала. Я надеялся,
что летучая мышь останется жить в доме, но она, как только мы там появились,
решила, что место становится слишком людным, и мирно отбыла к какому-то
стволу оливы. Меня огорчило такое решение, однако в то время я был занят
другими делами и вскоре забыл о ней.
Только теперь, в белом доме, я свел настоящее знакомство с богомолами.
До сих пор я видел их иногда на миртовых кустах, но как-то не обращал
особого внимания. Теперь же они сами обратили на себя мое внимание, так как
здесь, на вершине холма, где стоял наш дом, их было великое множество и
таких крупных, каких я еще ни разу не встречал. С надменным видом сидели они
на оливах, миртах, на гладких зеленых листьях магнолии, а вечером осаждали
наш дом - неслись к свету лампы на своих зеленых крыльях, дрожавших, словно
лопасти старинного колесного парохода, и потом опускались на столы и стулья.
Расхаживая мелкими шажками по комнате, они поворачивали голову то вправо, то
влево в поисках жертвы и, обратив к нам лица без подбородка, пристально
изучали нас своими шаровидными глазами. Я даже не подозревал, что богомолы
могут быть такими крупными. Некоторые экземпляры достигали в длину четырех с
половиной дюймов. И этих чудовищ, наводнявших наш дом, ничто не страшило.
Они не задумываясь могли выбрать жертву такого же, как они сами, роста или
даже еще больше. Видимо, богомолы считали наш дом своей личной
собственностью, а стены и потолки своими законными охотничьими угодьями.
Однако гекконы, обитавшие в трещинах садовой ограды, тоже смотрели на дом
как на свое заповедное поле охоты, и поэтому между богомолами и гекконами
шла постоянная война. По большей части это были просто легкие стычки между
отдельными представителями воюющих сторон, а так как животные обладали в
общем-то одинаковой силой, борьба их редко принимала серьезный оборот. Но
все же порой разгорались настоящие баталии, и мне удалось быть свидетелем
одной из них. Битва разыгрывалась у меня над кроватью и в кровати.
В дневное время почти все гекконы прятались под отставшей штукатуркой
на садовой стене. А вечером, когда заходило солнце и прохладная тень
магнолии окутывала дом и сад, они выставляли из щелей свои маленькие, с
золотыми глазами головки, внимательно оглядывали все вокруг и тихонько
выбирались на стену. В сумерках их плоское тело и короткий, почти конической
формы хвост казались пепельно-серыми. Осторожно пробираясь по замшелой
стене, гекконы попадали наконец под надежную защиту виноградных лоз над
верандой и терпеливо ждали, когда совсем стемнеет и в доме зажгут лампы. Они
выбирали себе место охоты и отправлялись туда по стене дома - кто в
спальни, кто в кухню, а некоторые оставались тут же на веранде, среди
виноградных листьев.
Один геккон повадился охотиться в моей спальне. Я сразу заприметил его
и вскоре, изучив как следует, дал ему имя Джеронимо, потому что, на мой
взгляд, все его атаки на насекомых отличались той же ловкостью и
продуманностью, что и действия этого знаменитого индейца (Джеронимо
(1829-1909) - вождь племени апачей, защитник прав индейцев в Северной
Америке, боролся против поселения индейцев в резервациях.). Среди других
гекконов Джеронимо, кажется, был выдающейся личностью. Во-первых, он жил
один, под большим камнем на клумбе с цинниями, как раз под моим окном, и
терпеть не мог, чтобы другие гекконы появлялись близ его жилья. И,
разумеется, он не позволял ни одному геккону забираться в мою спальню.
Пробудившись, он вставал раньше других и выходил из-под камня, когда
последние лучи заходящего солнца все еще освещали наш дом. Стремительно
взбежав по отвесной пропасти, покрытой слоистой белой штукатуркой, геккон
оказывался у окна моей спальни, протягивал голову через подоконник и обводил
комнату любопытным взглядом, сделав два-три быстрых кивка. Было ли это
обращенное ко мне приветствие или же геккон просто выражал свое
удовлетворение, обнаружив, что в комнате ничего не изменилось, я так и не
смог решить. Глотая воздух, он продолжал сидеть на подоконнике, дожидаясь,
когда совсем стемнеет и в комнате появится свет. В золотистом мерцании лампы
он как будто менял свою окраску с пепельно-серой на едва приметную
жемчужно-розовую, и теперь на нем сильнее проступал мелкий пупырчатый
рисунок, а кожа казалась такой тонкой и прозрачной, будто светилась насквозь
и вы могли видеть аккуратно свернутые, как хоботок бабочки, внутренности в
его жирном животике. Глаза его горели воодушевлением, когда он поднимался по
стене к своему излюбленному месту - в левом дальнем углу потолка - и сидел
там вверх ногами, поджидая свою жертву к ужину.
А она не заставляла себя долго ждать. Сначала появлялись комары, разные
мошки, божьи коровки, на которых Джеронимо даже не смотрел, потом следовали
долгоножки, златоглазки, мелкие бабочки, несколько вполне солидных жуков. И
вот тут Джеронимо приобщал меня к тайнам своего тактического искусства.
Когда златоглазка или же какая-нибудь бабочка, налетавшись до одури вокруг
лампы, вспархивала вверх и усаживалась в светлом кругу на потолке, Джеронимо
в своем углу весь подбирался. Кивнув два-три раза головой, он начинал
осторожно, шаг за шагом продвигаться по потолку, не сводя горящих глаз с
насекомого. Дюймах в шести от своей жертвы Джеронимо на секунду
останавливался, и тут можно было увидеть, как шевелятся его пальцы с
присосками - это он старался понадежнее закрепиться на штукатурке. От
возбуждения глаза его чуть не выскакивали из орбит, кончик хвоста слегка
подрагивал и мордочка принимала свирепое, по его понятиям, выражение. Но вот
он опять, словно капля воды, плавно скользит по потолку. Слабый щелчок, и
геккон поворачивает голову. На мордочке у него выражение самодовольного
блаженства, изо рта, наподобие дрожащих моржовых усов, свешиваются ножки и
крылья златоглазки. Словно разыгравшийся щенок, он радостно виляет хвостом и
возвращается в угол, где можно спокойно проглотить свою жертву. У геккона
было необычайно острое зрение, и я не раз наблюдал, как он, высмотрев на
другом конце комнаты крохотную бабочку, направлялся туда через весь потолок
и начинал подкрадываться к ней.
К соперникам, пытавшимся узурпировать его территорию, он был
беспощаден. Как только они взбирались на подоконник и переводили дух после
трудного подъема по стене, в углу раздавалось шуршание, Джеронимо мигом
пересекал потолок, спускался по стене и шлепался на подоконник. Не успевал
пришелец опомниться, как Джеронимо устремлялся вперед и прыгал на него. В
отличие от других гекконов Джеронимо никогда не метил в голову или туловище
противника, а бросался прямо на хвост, хватал его пастью, примерно на
расстоянии полдюйма от кончика, и, повиснув на нем, как бульдог, трепал из
стороны в сторону. Ошарашенный такой подлой и необычной манерой нападения,
пришелец немедленно обращался к проверенному средству обороны ящериц:
оставлял противнику свой хвост и, в одно мгновение перевалив через
подоконник, мчался вниз по стене к клумбе из цинний. Слегка запыхавшийся
Джеронимо с победоносным видом продолжал сидеть на подоконнике, зажав в
пасти все еще извивающийся хвост. Убедившись, что
его соперник исчез, Джеронимо усаживался поудобнее и начинал уничтожать
хвост - возмутительный, на мой взгляд, обычай. Но, очевидно, это был лишь
способ ознаменовать победу, и, пока хвост совсем не исчезал в его вздувшемся
животе, Джеронимо отнюдь не выглядел счастливцем.
Часто залетавшие в мою комнату богомолы были обычно небольших размеров,
и Джеронимо всегда стремился их поймать, однако они были слишком проворны. В
отличие от других насекомых свет, как видно, богомолов не притягивал: вместо
того чтобы ошалело крутиться около лампы, они спокойно устраивались в
удобном местечке и начинали охотиться на танцующих, когда те присаживались
отдохнуть. Их шаровидные глаза были, наверно, такие же зоркие, как у
геккона, так что богомолы всегда замечали его гораздо раньше, чем он
оказывался на опасном для них расстоянии, и поспешно удирали. Однако в один
прекрасный вечер Джеронимо встретил богомола, который не только не пустился
наутек, но даже двинулся ему навстречу. Этого уж.геккон вынести не мог.
С некоторых пор меня стал интересовать способ размножения богомолов, и
теперь я очень хотел увидеть, как они откладывают яички и как выводятся
личинки. И вот однажды мне выпал счастливый случай. Я бродил среди холмов и
столкнулся, можно сказать, лицом к лицу с необыкновенно крупной самкой, с
видом королевы шествующей через траву. Живот у нее был сильно раздут, и я
понял, что вскорости ожидается счастливое событие. Самка остановилась,
раскачиваясь на своих тонких ногах, окинула меня холодным взглядом и снова
пустилась в путь, пробираясь между стеблями травы. Я решил поймать ее, чтобы
она смогла отложить яички в коробку, и потом спокойно наблюдать за их
развитием. Как только богомолиха сообразила, что я пытаюсь ее поймать, она
быстро повернулась, выпрямилась, расправила свои желтовато-зеленые крылья и
угрожающе изогнула кверху зубчатые передние ноги. Удивляясь ее
воинственности перед существом неизмеримо крупнее, чем она сама, я легонько,
двумя пальцами, схватил ее за талию. Длинные, острые передние ноги сейчас же
потянулись за спину и сомкнулись на моем большом пальце - будто полдюжины
иголок вонзились мне в кожу. От удивления я выронил свою пленницу и сел на
землю, чтобы пососать ранку. Среди маленьких проколов три были довольно
глубокие, и, когда я сдавил палец, из ранки выступили капельки крови. Мое
уважение к самке возрастало. Она-таки умела заставить считаться с собой.
Теперь я уже действовал осторожно, пустив в ход обе руки. Одной рукой я
снова подхватил ее за талию, а другой старался придерживать опасные передние
ноги. Она бессильно извивалась и норовила укусить меня, склоняя к руке свое
злое, острое личико и пощипывая кожу, но у нее были слишком слабые челюсти,
чтобы причинить мне какой-нибудь вред. Я отнес ее домой, в свою спальню, и
запер в просторной клетке, затянутой марлей и изящно украшенной
папоротником, вереском и камнями, где она двигалась с большим проворством и
грацией.
Я далей имя Сисели, просто так, без всяких причин, и целыми днями ловил
для нее бабочек, которых она поедала в огромном количестве. Аппетит ее,
видимо, никогда не ослабевал, а живот все рос и рос. И вот, когда я с
уверенностью ждал, что в любой момент она может отложить свои яички, Сисели
каким-то образом сумела улизнуть из клетки.
В один из вечеров, когда я уже сидел в постели и читал, Сисели вдруг с
треском пронеслась через комнату и грузно опустилась на стене, футах в
десяти от того места, где Джеронимо деловито уничтожал последние остатки
необыкновенно мохнатой бабочки. Губы его все еще были облеплены пушистыми
волосками, но он тут же прервал свою трапезу и в изумлении уставился на
Сисели. Ему наверняка ни разу не приходилось видеть такого огромного
богомола, а Сисели превосходила его в длину на добрых полдюйма. Пораженный
ее размерами и дерзким появлением в его комнате, Джеронимо на несколько
секунд прямо застыл на месте, не сводя с нее глаз. А Сисели вертела головой
в разные стороны и осматривалась с важным, сосредоточенным видом -
точь-в-точь как чопорная старая дева в картинной галерее. Овладев наконец
собой, Джеронимо решил, что нахальное насекомое следует проучить. Вытерев о
потолок рот, он быстро-быстро закивал головой и стал махать хвостом, пытаясь
довести себя до лютой ярости. Сисели же его просто не замечала и продолжала
осматриваться, слегка раскачиваясь на своих длинных, тонких ногах. Джеронимо
тихо скользил по стене, бешено глотая воздух. Футах в трех от богомола он
остановился и начал поочередно приподнимать лапки, проверяя надежность своей
позиции. Сисели посмотрела на него с притворным изумлением, будто увидела в
первый раз. Не сходя с места, она повернула голову и бросила взгляд через
плечо. Джеронимо продолжал пристально смотреть на нее и все отчаянней глотал
воздух. Сисели холодно оглядела его своими выпуклыми глазами и снова
принялась обследовать потолок, как будто геккона вовсе не было на свете.
Джеронимо придвинулся на несколько дюймов, еще раз пошевелил пальцами,
взмахнул кончиком хвоста. Затем он стремительно бросился вперед, и тут
произошла удивительная вещь: Сисели, которая до этого момента была целиком
поглощена исследованием трещины в штукатурке, вдруг подпрыгнула в воздух,
перевернулась и села на то же место, только теперь она развернула веером
крылья, приподнялась на задних ногах и привела в боевую готовность передние.
Джеронимо, не ожидавший такого резкого отпора, отскочил назад дюйма на три и
снова устремил на нее взгляд. Она тоже упорно смотрела на него с каким-то
презрительным вызовом. Джеронимо, казалось, был несколько сбито толку, ведь
он уже давно привык к тому, что при его приближении богомолы тотчас
срывались с места и неслись на другой конец комнаты, а тут она стояла перед
ним в боевой позиции, готовая нанести удар, и раскачивалась на длинных
ногах, отчего ее зеленые распущенные веером крылья слегка шелестели. Однако
дело зашло уже слишком далеко, отступать было поздно, поэтому, собравшись с
духом, Джеронимо прыгнул вперед и со всего размаху врезался в богомола.
Сисели покачнулась от удара, а геккон ухватил ее пастью за верхнюю
часть туловища. Тогда она вцепилась острыми передними ногами ему в заднюю
лапу, и они зигзагами понеслись по потолку, по стене, стараясь одолеть друг
друга. Затем наступила пауза, когда противники отдыхали и готовились ко
второму раунду, по-прежнему не ослабляя цепких объятий. Я раздумывал,
следует ли мне вмешаться. Жалко ведь, если кто-нибудь из них погибнет, но в
то же время поединок был такой захватывающий, что мне совсем не хотелось их
разнимать. Пока я решал этот вопрос, борьба началась снова.
По каким-то соображениям Сисели упорно старалась стащить Джеронимо со
стены на пол, а он с такой же решимостью стремился тянуть ее к потолку.
Борьба продолжалась некоторое время с переменным успехом, однако
решительного перелома не было. Но тут Сисели совершила роковую ошибку:
воспользовавшись очередной передышкой, она рванулась в воздух, словно
собиралась пролететь через комнату, держа в когтях Джеронимо, как орел
ягненка. Только она совсем не учла его веса. Неожиданный рывок захватил
геккона врасплох, присоски на его пальцах оторвались от потолка, и Сисели,
конечно, была не в силах справиться с таким грузом. Спутанный клубок из ног
и крыльев перевернулся в воздухе и рухнул на кровать.
Оба противника были настолько ошеломлены, что невольно разжали свои
объятия и сидели теперь на одеяле, впившись друг в друга горящими глазами. Я
решил, что подоспела пора вмешаться и объявить ничью, но только хотел
схватить противников, как они снова бросились друг на друга. На этот раз
Джеронимо действовал более мудро и сразу зажал в пасти острую переднюю ногу
Сисели. Тогда она обвила его шею другой ногой. Обоим было неудобно сражаться
на одеяле, так как их пальцы и когти то и дело застревали в ворсе, мешая
двигаться. Они метались туда и сюда по постели и наконец стали пробиваться к
подушке. Вид у обоих теперь был очень потрепанный: у Сисели смято и оторвано
крыло и выведена из строя согнутая нога, у Джеронимо расцарапана до крови
вся спина и шея. Мне очень хотелось посмотреть, кто же из них выйдет
победителем, и я уже не думал их останавливать. Когда они оказались у
подушки, я вылез из постели, вовсе не желая, чтобы один из острых коготков
Сисели впился мне в грудь.
Сисели уже совсем выбивалась из сил, но, когда ее ноги коснулись
гладкой поверхности простыни, она опять пришла в себя. Жаль только, что ее
вновь обретенные силы были направлены не на ту цель. Отпустив шею Джеронимо,
Сисели вцепилась ему в хвост. Надеялась ли она поднять геккона в воздух и
таким образом лишить его возможности двигаться, я не знаю, но результат
получился обратный. Как только ее коготки впились в хвост, Джеронимо сбросил
его. При этом он с такой силой дернулся, что голова у него резко замоталась
из стороны в сторону и во рту осталась вырванная нога Сисели. И вот они
сидят друг против друга: Сисели зажала коготками извивающийся хвост
Джеронимо, а во рту у бесхвостого, окровавленного Джеронимо дергается левая
передняя нога Сисели. Сисели все еще могла бы выиграть битву, если б сразу
же ухватилась за Джеронимо, пока он еще не успел выплюнуть изо рта ногу, но
ее слишком занимал трепещущий хвост, который она считала существенной частью
противника и продолжала крепко держаться за него. А Джеронимо тем временем
выплюнул ногу и бросился в атаку. Легкий треск, и вот голова и верхняя часть
туловища Сисели исчезли в его пасти.
Битва окончилась. Теперь Джеронимо просто оставалось дождаться смерти
Сисели. Ноги ее подергивались, раскрытые веером зеленые крылья трепетали и
шелестели, огромное брюшко вздрагивало, и от этих предсмертных конвульсий
оба вдруг повалились и исчезли в складках измятой постели. Долгое время их
совсем не было видно. До меня доносилось лишь слабое потрескивание крыльев
богомола, но и оно скоро прекратилось. Наступила тишина, а потом из простыни
высунулась исцарапанная, окровавленная головка, пара золотистых глаз окинула
меня ликующим взглядом и измученный Джеронимо выполз наружу. На плече у него
был выдран большой клок кожи, на его месте зияла красная, кровоточащая рана,
по всей спине выступали капли крови - следы когтей богомола, а
окровавленный обрубок хвоста оставлял на простыне красный след. Геккон был
избит, искалечен, истерзан, но вышел из боя победителем.
Некоторое время Джеронимо сидел, глотая воздух, на постели, позволив
мне обтереть ему спину намотанной на спичку ватой. Потом он получил от меня
в награду пять жирных мух и проглотил их с большим удовольствием. Подкрепив
таким образом силы, Джеронимо перекочевал на стену, добрался тихонько до
подоконника, перелез через него и спустился по стенке к себе домой, под
камень на клумбе. Должно быть, он решил, что после такой яростной схватки
совсем неплохо устроить себе ночной отдых. А на следующий вечер он снова был
на своем обычном месте в углу, самоуверенный, как всегда. Весело помахивая
остатком хвоста, он наблюдал за праздничным хороводом насекомых вокруг
лампы.
И вот однажды, недели через две после великой битвы, Джеронимо вполз на
подоконник и, к моему изумлению, привел с собой другого геккона, совсем
маленького, вдвое меньше, чем он сам, очень нежного жемчужно-розового цвета
и с огромными блестящими глазами. Джеронимо занял свой обычный пост в углу,
тогда как новый пришелец выбрал себе место в середине потолка. Оба
приступили к охоте, сосредоточив на ней все свое внимание и совершенно
позабыв друг о друге. Сперва я было принял этого изящного пришельца за
невесту Джеронимо, но исследования на клумбе с цинниями показали, что тот
по-прежнему ведет холостяцкий образ жизни. Новый геккон спал где-то в другом
месте и появлялся только вечером, карабкаясь вслед за Джеронимо по стене
дома в мою спальню. Зная драчливый характер Джеронимо, я не мог понять, как
это он согласился терпеть другого геккона. Мне хотелось думать, что это дочь
или сын Джеронимо, однако я хорошо знал, что у гекконов семьи не бывает, они
просто откладывают яички и оставляют малышей (когда те выведутся) на
произвол судьбы. Я все еще не мог решить, какое бы имя дать новому обитателю
моей спальни, когда его вдруг постигла злая участь.
С левой стороны от нашего дома, будто зеленая чаша, раскинулась широкая
лощина с зарослями корявых олив. Ее окружали каменистые обрывы футов
двадцати высотой, и у их основания среди россыпи камней густо разрослись
мирты. С моей точки зрения, это были прекрасные охотничьи земли, там ютилось
множество всевозможных животных. Однажды, охотясь на этих камнях, я заметил
под миртовыми кустами толстый полусгнивший ствол оливы. В надежде разыскать
под ним что-нибудь интересное я сделал героическое усилие и откатил его в
сторону. В сырой ложбинке, оставленной бревном, сидели два живых существа,
заставивших меня раскрыть рот от изумления.
По виду это были обыкновенные жабы, но меня поразил их размер - каждая
превосходила в обхвате блюдце средней величины. Жабы были серовато-зеленого
цвета, все в бородавках и в каких-то белых лоснящихся пятнах, лишенных
пигмента. Обе глядели на меня, словно тучные, покрытые коростой Будды, и с
виноватым видом глотали воздух в свойственной жабам манере. Я поднял их с
земли. Они сидели у меня на ладонях, похожие на слегка спущенные воздушные
шары, мигали своими прекрасными, из золотой филиграни глазами и старались
поудобнее устроиться на моих пальцах. Жабы смотрели на меня очень доверчиво,
и, казалось, их широкие, толстогубые рты расплываются в робкой, растерянной
улыбке. Я был от них в восторге, и моя находка так возбуждала меня, что я
должен был немедленно разделить с кем-нибудь свою радость, иначе меня
разорвало бы на части. С жабой в каждой руке я помчался что есть духу домой
показывать свое новое приобретение.
Когда я ворвался в дом, мама и Спиро проверяли в кладовке запасы
продуктов. Подняв руки над головой, я попросил взглянуть на моих чудесных
амфибий. Спиро стоял почти рядом со мной, и, когда он обернулся, жабы
оказались прямо у него перед носом. Он изменился в лице, глаза его
выкатились, а кожа приняла зеленоватый оттенок. Сходство между ним и жабами
было просто поразительным. Зажав рот носовым платком, Спиро неверными шагами
вышел на веранду.
- Разве можно показывать Спиро подобные вещи, мой милый? - взывала ко
мне мама.- Ты ведь знаешь, что у него слабый желудок.
Я знал, что у Спиро слабый желудок, но не думал, что вид этих
очаровательных созданий так подействует на него. - Да что в них ужасного?
- спросил я в недоумении.
- В них нет ничего ужасного, милый. Они очаровательны,- ответила
мама, подозрительно разглядывая жаб.- Просто их никто не любит.
Спиро снова вошел в кладовку. Он был бледен и вытирал платком пот со
лба. Я быстро спрятал жаб у себя за спиной.
К моему глубокому разочарованию, все остальные в доме реагировали на
жаб примерно таким же образом, как и Спиро. Убедившись, что мне не удастся
вызвать у других хотя бы каплю восторга, я с грустью отнес бедную пару к
себе в спальню и осторожно положил на кровать.
Вечером, когда зажгли лампы, я выпустил жаб прогуляться по комнате и
стал сбивать для них насекомых, летавших вокруг лампы. Жабы неуклюже
поворачивались то в одну, то в другую сторону, проглатывая мои подношения.
Их огромные рты захлопывались с легким цоканьем, в то время как толстый язык
проталкивал насекомое внутрь. Вскоре в комнату ворвалась необыкновенно
большая, взбудораженная бабочка. Для жаб это было прекрасное лакомство, и я
пустился за ней в погоню. Однако она скоро уселась на потолок, невдалеке от
нового друга Джеронимо, где я не мог ее достать. Тогда я попытался сбить
бабочку с потолка и запустил в нее журналом, что было большой глупостью с
моей стороны. Журнал попал не в бабочку, а в геккона, который в это время
следил за приближающейся златоглазкой. Журнал отлетел в угол комнаты, а
геккон шлепнулся на коврик, прямо перед мордой более крупной жабы. Он еще не
перевел духа и я не успел броситься ему на помощь, как жаба с добрым
выражением на лице прыгнула вперед. Рот ее широко распахнулся, из него
быстро высунулся и снова спрятался язык, унося с собою геккона. Потом жабий
рот опять захлопнулся, и морда приняла свое прежнее выражение застенчивой
доброты. Джеронимо, висевший в своем углу вниз головой, остался, как видно,
безучастным к судьбе товарища, но на меня это происшествие произвело жуткое
впечатление. К тому же я был подавлен сознанием, что все это случилось по
моей вине. Опасаясь, как бы сам Джеронимо не оказался их следующей жертвой я
быстро схватил жаб и запер в коробке.
Эти гигантские жабы заинтересовали меня по многим причинам. Вообще-то
они относились к обыкновенному виду, только вот тело и ноги у них в каких-то
странных белых пятнах. К тому же эти чудовища раза в четыре больше всех жаб,
какие мне до сих пор встречались. Странно и то, что я нашел их вместе.
Удивительно найти и одного такого гиганта, а сразу двух, сидящих вот так,
рядышком,- открытие совсем необыкновенное. Я даже думал, что это будет
новым вкладом в науку, и, преисполненный надежд, держал их взаперти под
кроватью, дожидаясь следующего четверга. Когда приехал Теодор, я мигом
сбегал за ними в свою спальню.
- Ага! - произнес Теодор, пристально разглядывая жаб, потом потрогал
одну из них пальцем.- Да, это, несомненно, очень крупные экземпляры.
Он вынул из коробки одну жабу и положил на пол. Жаба глядела на него
грустными глазами, пятнистая кожа ее раздувалась и опадала, как комок
дрожжевого теста.
- Гм... да,- произнес Теодор.- Кажется, это обыкновенные жабы, хотя,
как я уже сказал, исключительные экземпляры. Их странные пятна объясняются
недостатком пигмента. Думаю, что это от возраста, хотя, конечно, я могу...
э... ошибаться. Возраст у них, должно быть, очень солидный, раз они достигли
таких размеров.
Я был удивлен. Жабы никогда не казались мне долгоживущими животными, и
теперь я спросил у Теодора, по скольку же они обычно живут.
- Ну, это трудно сказать... гм... статистики не существует. Однако я
представляю, что таким вот крупным вполне может быть по двенадцать или даже
по двадцать лет.
Он вынул из коробки вторую жабу и посадил ее на пол рядом с первой.
Жабы сидели бок о бок, моргали, глотали воздух, вялые их бока вздымались от
дыхания. Поглядев на них с минуту, Теодор достал из жилетного кармана пинцет
и вышел в сад. Отыскав там под камнями крупного красновато-бурого дождевого
червяка, осторожно взял его пинцетом, принес на веранду и бросил около жаб.
Извивающийся червяк свернулся сперва колечком, потом стал медленно
разворачиваться. Жаба, что была к нему поближе, быстро моргнула глазами и
чуть-чуть повернулась. Червяк продолжал извиваться, будто клок шерсти на
горячих углях. Жаба наклонила голову, на ее широкой морде появилось
выражение глубочайшей заинтересованности.
- Ага! - произнес Теодор, улыбаясь в бороду. Червяк изобразил
особенно судорожную восьмерку, и жаба с волнением подалась вперед. Огромный
рот распахнулся, мелькнул розовый язык, и половина червяка была унесена в
жабью утробу. Когда рот захлопнулся, вторая половина отчаянно извивавшегося
червяка осталась снаружи. Жаба села на место и с большой осторожностью
принялась запихивать лапками в рот свисавший конец червяка. При каждом
толчке она делала резкое глотательное движение и закрывала глаза с
выражением острой муки. Мало-помалу червяк исчезал между толстыми губами,
пока наконец снаружи не остался только маленький, не больше дюйма, кусочек,
который все еще подергивался.
- Гм,- весело хмыкнул Теодор.- Я всегда любил наблюдать, как они это
проделывают. Знаешь, как будто фокусники, которые ярд за ярдом вытаскивают
изо рта цветные ленты... э... только, разумеется, в обратном направлении.
Жаба моргнула, отчаянно глотая воздух, глаза ее сощурились, и последний
кончик червяка скрылся у нее во рту.
- Хотел бы я знать, можно ли их научить глотать шпаги? Интересно
попробовать.
Сверкнув глазами, Теодор осторожно поднял жаб с пола и положил обратно
в коробку.

Предыдущая страница 17 Следующая страница


Моя семья и другие звери 18

14. Говорящие цветы

Довольно скоро я получил неприятное известие, что мне нашли еще одного
учителя. На сей раз это был некий Кралевский, человек, в жилах которого
смешалась кровь множества национальностей, но преобладала английская. Мне
сообщили, что он очень славный человек и к тому же интересуется птицами, так
что мы с ним наверняка поладим. Однако последняя часть сообщения не
произвела на меня ни малейшего впечатления. Я уже встречал немало людей,
которые заявляли, что интересуются птицами) а на деле оказывалось (после
тщательного опроса), что это просто шарлатаны, в глаза не видавшие удода и
не умевшие отличить горихвостку-чернушку от обыкновенной горихвостки. Я был
уверен, что мои родные изобрели этого любящего птиц учителя просто для того,
чтобы мне не так горько было вновь приниматься за учебу. И, уж конечно, его
репутация орнитолога объяснялась тем, что однажды, когда ему было
четырнадцать лет, он держал у себя канарейку. Поэтому я отправился в город
на свой первый урок в самом унылом настроении.
Кралевский жил в старом доме на окраине города, занимал в нем два
верхних этажа. Я поднялся по широкой лестнице, с презрительной бравадой
выбил громкую дробь украшавшим входную дверь молотком и, насупившись, стал
ждать, изо всей силы ввинчивая свой каблук в темно-красный коврик. Когда я
уже хотел было постучать второй раз, послышался тихий звук шагов, дверь
широко распахнулась, и передо мной предстал мой новый учитель.
Я сразу решил, что Кралевский вовсе не человеческое существо, а
замаскированный под человека гном, облачившийся в старомодный, но очень
элегантный костюм. Его большая яйцевидная голова, плоская по бокам, была
откинута назад, на аккуратный, круглый горб, и это придавало ему довольно
странный вид, как будто он разглядывал небо и все время пожимал плечами. У
него был длинный, с тонкой переносицей и широкими, вывернутыми ноздрями нос
и необыкновенно большие, влажные светло-карие глаза с застывшим,
отсутствующим взглядом, словно их владелец только что вышел из транса.
Большие, тонкие губы соединяли в себе одновременно и чопорность и юмор.
Теперь они растянулись в приветственной улыбке, обнажив ровные, но уже
пожелтевшие зубы.
- Джерри Даррелл? - спросил он, подпрыгивая, как влюбленный воробей,
и помахал передо мной тонкими пальцами.- Джерри Даррелл, я полагаю? Входи,
дорогой мальчик, пожалуйста, входи.
Он поманил меня указательным пальцем и повел через темную прихожую со
скрипучими половицами под истертым ковром.
- Вот сюда. В этой комнате мы будем заниматься,- говорил певучим
голосом Кралевский, распахнув дверь и впуская меня в маленькую комнату, не
слишком заставленную мебелью. Я положил свои книги на стол и сел на
указанный мне стул. Опираясь на кончики превосходно наманикюренных пальцев,
Кралевский склонился над столом и рассеянно улыбнулся. Я улыбнулся ему в
ответ, не очень понимая, чего он от меня хочет.
- Друзья! - произнес он восторженно.- Очень важно, чтобы мы стали
друзьями. Я вполне, вполне уверен, что так оно и будет. Как ты думаешь?
Я кивнул с серьезным видом и закусил губу, чтобы не улыбнуться.
- Дружба,- прошептал он, закрыв в восторге глаза.- Дружба! Вот что
надо!
Губы его беззвучно шевелились. Я даже подумал, уж не молится ли он, и
если молится, то за кого: за меня, за себя или за нас обоих? Над его головой
закружилась муха и села ему на нос. Он вздрогнул, согнал муху, открыл глаза
и сощурился.
- Да, да, именно так,- сказал он твердо.- Я уверен, что мы будем
друзьями. Твоя мама говорила, что ты очень увлекаешься животными. Вот это
нас и сблизит сразу... соединит узами, так сказать.
Большим и указательным пальцами он вытащил из жилетного кармашка
большие золотые часы, поглядел на них, сокрушенно вздохнул, положил обратно
и погладил лысину, сиявшую, как темный камешек среди кудрявой поросли.
- Между прочим, я развожу птиц. Правда, как любитель,- скромно
признался он.- Если хочешь, посмотри мою коллекцию. Смею думать, что
полчаса, проведенные перед началом занятий с пернатыми, не принесут нам
вреда. Кроме того, я немножко запоздал сегодня, и еще двум-трем птичкам надо
сменить воду.
Он поднялся по скрипучей лестнице наверх и загремел большой связкой
ключей перед обитой зеленым сукном дверью.
Выбрав нужный ключ и повертев его в замочной скважине, Кра-левский
открыл тяжелую дверь. Из комнаты на меня хлынул ослепительный солнечный свет
и вместе с ним громкое птичье пенье. Можно было подумать, что в темном
коридоре на чердаке своего дома Кралевский распахнул передо мной врата рая.
Мансарда была очень большая, чуть ли не во весь этаж. Голый пол и почти
никакой мебели, кроме большого соснового стола посреди комнаты. Зато все
стены от пола до потолка были увешаны просторными, легкими клетками со
множеством порхающих и щебечущих птиц. Везде на полу были рассыпаны семена,
приятно хрустевшие под ногами, точно мелкая галька на морском берегу.
Зачарованный таким обилием птиц, я медленно шагал по комнате, разглядывая
каждую клетку. Кралевский (забывший, наверно, о моем существовании) схватил
со стола большую лейку и проворно двигался от клетки к клетке, наполняя
блюдечки водой.
Мое первое впечатление, что все птицы в клетках - канарейки, было
неверным. Я с восторгом обнаружил тут щеглов, пестрых, как клоуны, в их
ярко-малиновом, желтом и черном наряде, желто-зеленых зеленушек, будто
листья лимонного дерева в середине лета, коноплянок в их изящных
шоколадно-белых костюмах из твида, снегирей с пышной розовой грудью и разных
других птиц. В одном углу комнаты я наткнулася на стеклянную дверь, которая
вывела меня на балкон. С каждой стороны балкона были пристроены большие
клетки, в одной жил черный дрозд с бархатными перьями и красивым
бананово-желтым клювом, в другой, напротив нее, похожая на дрозда птица в
великолепном оперении всех небесных оттенков - от темно-синего до
опалового.
- Каменный дрозд,- объявил Кралевский, неожиданно просунув голову в
дверь и показывая на эту красивую птицу.- Мне привезли его в прошлом году
из Албании, тогда он был еще птенцом. К сожалению, я до сих пор не смог
получить для него даму.
Он приветливо помахал дрозду лейкой и снова скрылся за дверью. Дрозд
поглядел на меня озорным глазом, вспушил на груди перья и выпустил серию
отрывистых звуков, похожих на радостный смех. Насмотревшись на него вдоволь,
я вернулся в мансарду, где Кралевский все еще разливал птицам воду.
- Не хотел бы ты мне помочь? - спросил он, обращая ко мне
отсутствующий взор, и опустил лейку, так что тонкая струйка воды полилась на
носок его начищенного до блеска башмака.- Я всегда думал, что две пары рук
справятся с этой работой успешнее. Если ты возьмешь лейку... вот так... я
буду доставать блюдечки... отлично! Как раз то, что надо! Вдвоем мы мигом
покончим с этим делом.
Я наполнял водой глиняные поилки, а Кралевский брал их осторожно двумя
пальцами и ловко расставлял по клеткам, как будто совал леденцы в рот
ребенку. При этом он все время разговаривал и со мной и с птицами совершенно
одинаковым тоном, так что я не всегда понимал, кому адресовано замечание,
мне или одному из обитателей клеток.
- Да, они сегодня в прекрасном настроении, потому что светит солнце...
как только оно окажется с этой стороны дома, они начнут петь. В другой раз
надо отложить побольше... только два, моя дорогая, только два. При всем
желании это выводком не назовешь. Нравятся тебе новые семена? А сам-то ты
держишь кого-нибудь? Здесь можно найти очень интересных птиц... Не делай
этого в чистую воду... Разводить некоторых из них совсем нелегко, но я
считаю эту работу очень благодарной, в особенности с помесями. У меня обычно
хорошо идет дело с помесями... Конечно, за исключением тех случаев, когда ты
откладываешь только по две штуки... мошенница, мошенница!
Вода наконец была разлита. Кралевский постоял еще с минуту, любуясь
своими птицами, улыбнулся про себя и старательно вытер руки маленьким
полотенцем. Потом он провел меня по комнате, останавливаясь возле каждой
клетки, чтобы рассказать историю птицы, ее родителей и что он собирается с
птицей делать. Мы рассматривали - в приятном молчании - порхавшего
толстенького снегиря, как вдруг раздался громкий дребезжащий звук,
заглушивший птичье щебетание. К моему удивлению, он шел откуда-то изнутри
живота Кралевского.
- Бог ты мой! - ужаснулся он, обращая ко мне страдальческий взгляд.-
Боже милостивый!
Вынув двумя пальцами из кармана часы, он нажал рычажок, и трезвон
прекратился. Я был несколько разочарован тем, что у звука оказался такой
банальный источник. Насколько бы привлекательней были уроки, думал я, если б
у моего учителя временами раздавался звон внутри. Кралевский с беспокойством
посмотрел на часы и поморщился.
- Бог ты мой! - повторил он слабым голосом.- Уже двенадцать часов...
время и впрямь летит как на крыльях... Подумать только, ведь тебе через
полчаса надо уезжать. Он положил часы обратно в кармашек и погладил лысину.
- Ну вот что,- сказал он наконец.- За полчаса мы все равно не сумеем
добиться научных успехов, поэтому я предлагаю, если тебе это не покажется
скучным, спуститься в сад и собрать немного крестовника для птиц. Это
растение очень полезно для них, в особенности когда они несутся.
Мы спустились в сад и рвали крестовник до тех пор, пока с улицы не
донесся шум автомобиля Спиро, подающего сигналы, похожие на крик раненой
утки.
- Кажется, это твой автомобиль,- учтиво заметил Кралевский.- Нам
удалось собрать достаточно зелени для птиц. Твоя помощь была неоценимой.
Завтра приезжай ровно в девять, понимаешь? Нельзя опаздывать. Будем считать,
что сегодняшний день не пропал даром. Это было своего рода вступление,
оценка друг друга. И я надеюсь, что у нас есть основы для дружбы. Бог ты
мой, как это важно! Ну, до свиданья, до завтра, значит.
Когда я закрыл за собой скрипучую чугунную калитку, он учтиво помахал
мне рукой и пошел обратно к дому, оставляя за собой след из золотых цветков
крестовника.
Дома меня сразу спросили, как мне понравился новый учитель. Не вдаваясь
в подробности, я сказал, что человек он хороший и что я надеюсь с ним
подружиться. На расспросы о том, чем мы занимались сегодня утром, я ответил
не без гордости, что сегодняшние занятия были посвящены орнитологии и
ботанике. Все как будто остались довольны. Очень скоро я понял, что у
Кралевского не побездельничаешь и что он твердо решил дать мне образование,
как бы я сам к этому ни относился. Уроки были для меня утомительны, потому
что Кралевский пользовался такими методами преподавания, какие были в ходу,
наверное, в середине восемнадцатого века. Историю он давал огромными,
трудными для усвоения кусками, даты надо было выучивать наизусть. Мы сидели
и монотонно повторяли их до бесконечности, пока они не становились каким-то
заклинанием, которое мы произносили автоматически, думая совсем о другом. В
географии, как я ни досадовал, мы ограничились лишь Британскими островами.
Приходилось чертить бесчисленные карты и наносить на них все графства с их
главными городами, а потом эти графства и города надо было выучивать
наизусть вместе с названиями крупных рек, основными предметами производства,
числом жителей и множеством других скучных и совершенно ненужных сведений.
- Сомерсет? - произносил Кралевский с видом судьи. Я сдвигал брови,
отчаянно пытаясь вспомнить хоть что-нибудь об этом графстве. Кралевский
следил за моими умственными усилиями, и от беспокойства глаза его
раскрывались все шире.
- Ну ладно,- говорил он наконец, когда становилось очевидным, что мои
познания о Сомерсете равны нулю.- Ладно, давай оставим Сомерсет и поговорим
об Уорикшире. Ну вот, какой там главный город? Уорик! Совершенно верно! А
что же производят в Уорике?
По мне пусть бы они там вовсе ничего не производили, в этом Уорике, но
я рискнул и сказал наугад: уголь. Я уже заметил, что если называть все
продукты подряд (неважно, о каком графстве или городе идет речь), то рано
или поздно отыскивается правильный ответ. Страдания Кралевского из-за моих
промахов были неподдельны. В тот день, когда я сообщил ему, что в Эссексе
производят нержавеющую сталь, в его глазах стояли слезы. Но эти долгие
периоды огорчений с лихвой возмещались необыкновенной радостью и восторгом,
когда мой ответ по какой-нибудь странной случайности оказывался правильным.
Раз в неделю мы мучались над французским языком. Кралевский говорил
по-французски отлично, и слушать, как я коверкал язык, было для него почти
невыносимо. Довольно скоро он обнаружил, что заниматься со мной по обычным
учебникам совершенно бесполезно, поэтому отложил их в сторону и взял
трехтомник о птицах, но все равно это был для нас тяжкий труд. По временам,
когда мы в двадцатый раз читали описание оперения малиновки, на лице
Кралевского появлялось выражение мрачной решимости. Он захлопывал книгу,
выбегал в прихожую и через минуту появлялся в изящной панаме.
- Я думаю, небольшая прогулка освежит нас немного... проветрим наши
мозги,- объявлял он, с неприязнью взглянув на "Le petits oiseaux de
L(Еuгоре" ("Мелкие птицы Европы" (франц.)).
.- Я думаю пройтись по городу и вернуться обратно на эспланаде. Как ты
на это смотришь? Отлично! Ну, не будем зря терять времени и воспользуемся
прогулкой для разговорной практики французского языка. Итак, ни одного слова
по-английски, будем говорить только по-французски. Таким образом мы его и
выучим.
И вот почти в полном молчании мы ходили по городу. Прелесть этих
прогулок заключалась в том, что, куда бы мы сначала ни пошли, мы неизменно,
так или иначе, оказывались на птичьем рынке. С нами происходило почти то же
самое, что с Алисой в саду Зазеркалья: как бы решительно мы ни шагали в
противоположном направлении, все равно в два счета попадали на маленькую
площадь, где на прилавках громоздились клетки из ивовых прутьев и воздух
звенел от пения птиц. Французский язык сразу забывался. Он отходил в ту
область, где оставались исторические даты, алгебра, геометрия, главные
города графств и подобные им вещи. Глаза у нас сияли, лица разгорались, мы
ходили от прилавка к прилавку, внимательно разглядывали птиц, отчаянно
торговались с продавцами и понемногу нагружались клетками.
Потом нас внезапно возвращал на землю перезвон часов в жилетном кармане
Кралевского, который, с трудом удерживая свой шаткий груз, пытался вытащить
часы из кармана и остановить их.
- Бог ты мой! Двенадцать часов! Кто бы мог подумать?! Пожалуйста,
подержи эту коноплянку, пока я остановлю часы... благодарю.. . Нам ведь надо
торопиться, а? Вряд ли сможем идти пешком с таким вот грузом. Ах, боже мой!
Надо взять извозчика. Экстравагантно, конечно, но тут уж ничего не
поделаешь!
Мы перебегаем площадь, складываем наши щебечущие, порхающие покупки на
извозчика и катим к дому Кралевского. Стук копыт и звон упряжки весело
смешиваются с чириканьем нашего птичьего груза.
Я прозанимался с Кралевским уже несколько недель, прежде чем открыл,
что он живет не один. Во время наших занятий он иногда останавливался прямо
в середине задачи или перечисления городов и склонял голову набок, как будто
прислушивался к чему-нибудь.
- Извини, пожалуйста,- говорил он.- Мне надо отлучиться на минутку к
маме.
Сначала это меня очень удивляло, так как я считал Кралевского слишком
старым и не ожидал, что у него может быть жива мать. Поразмыслив как
следует, я пришел к выводу, что это просто вежливый предлог для того, чтобы
выйти в туалет. Я отлично понимал, что не все люди могут говорить об этом с
такой легкостью, как у нас в семье. И вот как-то утром я съел за завтраком
слишком много мушмулы, она дала о себе знать в середине урока истории.
Поскольку Кралевский был так щепетилен в этом вопросе, я решил выразить свою
просьбу вежливо, воспользовавшись его собственной манерой выражаться. Твердо
поглядев ему в глаза, я объявил, что хотел бы повидать его маму.
- Мою маму? - поразился он.- Повидать мою маму? Сейчас?
Я не мог понять, что его так удивляет, и просто кивнул. - Хорошо,-
сказал он неуверенно.- Конечно, она будет рада тебя видеть, но я все-таки
пойду узнаю, удобно ли это теперь.
Он вышел из комнаты, все еще как бы недоумевая, и через пять минут
вернулся снова.
- Мама будет рада повидать тебя,- объявил он,- только просит
извинить ее за то, что она немного не в порядке.
Я сказал, что ни чуточки не возражаю, если его мама будет не совсем в
порядке, с нашей это тоже иногда случается.
- А... э... да, да, я так и думал,- пробормотал он и поглядел на меня
с беспокойством.
Кралевский провел меня по коридору, открыл дверь и, к моему
совершенному изумлению, впустил в большую темную спальню. Это был настоящий
цветник. Повсюду стояли вазы, кувшины, горшки со множеством красивых цветов,
сиявших в полутьме комнаты, словно драгоценные камни на стенах пещеры. С
одной стороны стояла огромная кровать, и на ней среди груды подушек
виднелась маленькая, почти детская фигурка. Когда мы подошли поближе, я
подумал, что женщина эта очень старая, так как ее тонкое, болезненное лицо
было покрыто густой сеткой морщин, избороздивших ее мягкую, бархатистую,
словно молоденький гриб, кожу. Но больше всего поражали в ней волосы, густым
каскадом спадавшие ей на плечи. Они занимали полкровати и были самого
изумительного темно-рыжего цвета, какой только можно себе вообразить. Волосы
сверкали и искрились, будто от огня, напоминая мне осенние листья или
блестящую зимнюю шкурку лисицы.
- Мама,- тихо окликнул ее Кралевский, проходя через комнату и садясь
на стул у кровати.-Мама, Джерри к тебе пришел.
Миниатюрная женщина подняла прозрачные, бледные веки и посмотрела на
меня большими карими глазами, ясными и умными, как у птицы. Из глубины
золотых волос она подняла тонкую, красивую руку в кольцах и с озорной
улыбкой протянула ее мне.
- Я очень рада, что тебе захотелось повидать меня,- сказала она
тихим, хрипловатым голосом.- В наше время люди моего возраста многим
кажутся скучными.
Я пробормотал что-то в смущении, а она посмотрела на меня ясными
глазами, засмеялась грустным, мелодичным смехом и постучала рукой по
кровати.
- Садись,- пригласила она.- Садись, пожалуйста, и поговорим немного.
Осторожно взяв в руки волосы, я отодвинул их в сторону, чтоб можно было
сесть. Волосы были мягкие, шелковистые и тяжелые, они струились у меня между
пальцами огненной волной.
Кралевский улыбнулся и взял в руки прядь волос, слегка покрутив их,
чтоб они засверкали.
- Теперь это у меня единственная гордость,- сказала женщина.- Все
что осталось от моей красоты.
Она посмотрела на свои волосы, как будто это было что-то постороннее,
не имевшее с нею ничего общего, и нежно погладила их. - Это удивительно,-
сказала она.- Очень удивительно, но, знаешь, я думаю, что красивые вещи
влюбляются сами в себя, как Нарцисс. И когда это происходит, они начинают
жить самостоятельно, без всякой поддержки. Они так погружаются в собственную
красоту, что живут только ради нее, держатся сами собой, так сказать. И чем
прекраснее они становятся, тем сильнее. Получается замкнутый круг. Вот так и
с моими волосами. Они живут самостоятельно, растут сами по себе, и то, что
мое тело дряхлеет, нисколько не действует на них. Когда я умру, они заполнят
почти весь мой гроб и, наверно, будут еще долго расти.
- Ну полно, полно, мама, не надо так говорить,- мягко пожурил ее
Кралевский.-Мне не нравятся эти болезненные мысли.
Повернув голову, она ласково посмотрела на него и тихо засмеялась.
- Вовсе они не болезненные, Джон,- сказала она.- Просто у меня такая
теория. И подумай, какой это будет прекрасный саван.
Она посмотрела на свои волосы со счастливой улыбкой. В это время у
Кралевского громко зазвонили часы. Он встрепенулся, вынул их из кармашка и
остановил.
- Бог ты мой! - вскочил он с места.- Из тех яиц, наверно, уже
вылупились птенцы. Ты меня извинишь, мама? Я на минутку, обязательно надо
посмотреть.
- Беги, беги,-сказала она.-Мы с Джерри тут поговорим, пока ты не
вернешься.
- Вот то, что надо! - воскликнул Кралевский и быстро пошел к двери,
пробираясь, словно крот, сквозь радугу цветов. Когда дверь за ним со вздохом
затворилась, миссис Кралевская повернула ко мне лицо и слегка улыбнулась.
- Говорят,- начала она,- говорят, что, когда человек становится
старым, как я, в его теле все замедляется. Нет, я этому не верю. Это не так.
У меня есть своя теория. Не в человеке все замедляется, а жизнь для него
замедляется. Ты меня понимаешь? Все становится как бы затянутым, а когда все
движется медленнее, заметить можно гораздо больше. Вам все видно! Все
необыкновенное, что происходит вокруг вас, о чем вы даже и не подозревали
прежде. Какое чудесное переживание, просто чудесное. Она удовлетворенно
вздохнула и обвела комнату взглядом. - Возьмем хотя бы цветы,- сказала
она, показывая на букеты, наполнявшие комнату.- Ты когда-нибудь слышал, как
цветы разговаривают?
Я в удивлении покачал головой. Говорящие цветы были для меня
совершенной новостью.
- Можешь мне поверить, они в самом деле разговаривают. Ведут между
собой длинные беседы... во всяком случае, я считаю это беседами, а о чем они
говорят, мне, конечно, не понятно. Когда тебе будет столько лет, сколько
мне, возможно, и ты сумеешь их услышать, если, конечно, останешься
восприимчив к таким вещам. Большинство людей считает, что, когда человек
стареет, он уже ничему не удивляется, ничему не верит и поэтому лучше
воспринимает мысли. Глупости это! У всех старых людей, кого я знаю, мозги с
отроческих лет закрылись, как серые устрицы. Она внимательно посмотрела на
меня.
- Скажи, я не кажусь тебе странной? Немного тронутой, а? Со своими
разговорами о говорящих цветах? Я искренне поспешил ее уверить, что не
считаю. Конечно, цветы вполне могут разговаривать друг с другом. Вот летучие
мыши издают такой тихий писк, я его слышу, а взрослые нет, потому что звуки
очень высокие.
- Вот, вот! - обрадовалась она.- Все дело в длине волны. Я объясняю
это замедлением движения. А еще в юности мы не замечаем, что все цветы имеют
свою индивидуальность. Они отличаются друг от друга так же, как и люди.
Посмотри вон туда. Видишь там розу в вазочке?
В углу на маленьком столике в серебряной вазочке стояла замечательная
бархатная роза такого густого красного цвета, что казалась почти черной. Это
был великолепный цветок с лепестками безупречной формы и с нежным налетом на
них, таким же, как пушок на крыле только что появившейся из кокона бабочки.
- Ну что, красавица? - спросила миссис Кралевская.- Чудесная ведь,
а? Она стоит у меня две недели. Трудно поверить, правда? И она не была
бутоном, когда ее сюда принесли. Нет, нет, она уже тогда вполне раскрылась,
только совсем поникла, я даже не думала, что она выживет. Кто-то неосторожно
засунул ее в букет астр. Это смертельно, просто смертельно! Ты не
представляешь, как жестоки все сложноцветные. Это очень сильные цветы, очень
приземленные, и, конечно, безрассудно было помещать среди них такую
аристократку, как роза. Когда ее принесли сюда, она так завяла, что я даже
не заметила ее среди астр. Но, к счастью, я услышала их разговор, пока
дремала тут. Его начали желтые астры, которые всегда кажутся такими
воинственными. Конечно, я не знаю, о чем они говорили, но это было ужасно.
Сначала я не поняла, с кем они ведут разговор, думала, они ссорятся между
собой. Потом я встала с постели и увидела среди них эту бедную розу,
изведенную до полусмерти. Я вынула ее, поставила отдельно, добавив в воду
полтаблетки аспирина. Аспирин очень хорошо действует на розы. Серебряные
монетки - для хризантем, аспирин-для роз, бренди- для душистого горошка,
лимонный сок - для мясистых цветов, таких, как бегония. Ну вот, когда ее
спасли от астр и дали возбуждающее средство, она очень быстро оправилась и
казалась очень признательной. Очевидно, теперь в благодарность мне роза
старается сохранить свою красоту как можно дольше.
Она с любовью посмотрела на цветок, сияющий в своей серебряной вазе.
- Да, я очень многое узнала о цветах. Они как люди. Если их собирается
слишком много, они действуют друг другу на нервы и начинают вянуть. Смешай
некоторые цветы, и увидишь, какая между ними начнется распря. Конечно,
важное значение имеет вода. Знаешь, некоторые люди думают, что воду надо
менять каждый день. Ужасно! Ты можешь услышать, как гибнут от этого цветы. Я
меняю воду раз в неделю, кладу в нее горсть земли, и цветы стоят очень
хорошо.
Открылась дверь, в комнату с победной улыбкой вошел Кралевский.
- Они вылупились,- объявил он.- Все четверо. Как я рад! Я так
беспокоился. Это ее первый выводок.
- Прекрасно, дорогой. Я очень рада,- просияла миссис Кра-левская.-
Рада за тебя. Ну, а мы с Джерри интересно побеседовали. По крайней мере для
меня это было интересно.
Я сказал, что для меня это тоже было очень интересно, и встал с
кровати.
- Ты должен прийти ко мне еще раз, если тебе не скучно,- сказала
она.- Может быть, мои рассуждения немного экстравагантны, но тебе их стоит
послушать.
Она улыбнулась мне и поднесла руку в знак прощания. Мы с Кралевским
направились к двери. На пороге я остановился, посмотрел назад и улыбнулся.
Она лежала совсем неподвижно под покровом своих тяжелых волос. Когда я
оглянулся, она еще раз подняла руку и помахала ею на прощанье. Мне казалось,
что в полутемной комнате цветы придвигаются к ней, теснятся у ее кровати как
бы в ожидании, что она расскажет им о чем-нибудь. Старая больная королева в
окружении своего двора - говорящих цветов.

Предыдущая страница 18 Следующая страница


19 Джеральд Даррелл

15. Цикламеновые рощи

Примерно в полумиле от нашего дома возвышался довольно большой,
поросший травой и вереском холм с тремя оливковыми рощицами наверху в
окружении миртовых зарослей. Я назвал эти рощицы цикламеновыми, потому что в
определенное время года земля под оливковыми деревьями ярко вспыхивала от
красных и малиновых цветков цикламенов, которые росли тут как будто гуще и
пышнее, чем во всех других местах. Пестрые круглые луковки с отстающими
чешуями сидели в земле, словно устрицы, и каждая выставляла наружу пучок
темно-зеленых листьев со светлыми прожилками и фонтанчик красивых цветов,
как бы составленных из ярко-красных снежинок.
В цикламеновых рощах было приятно провести время после полудня,
полежать в тени олив. С холма открывался вид на долину, на мозаику полей,
виноградников, фруктовых садов. Верхушка холма постоянно обдувалась ветром,
хотя и очень незначительным. Как бы жарко ни было в долине, здесь, наверху,
среди рощ всегда подувал легкий ветерок, играл листвою олив, заставлял без
конца кланяться друг другу поникшие цветки цикламенов. Это было идеальное
место для отдыха после изнурительной охоты на ящериц, когда голова у вас
перекалилась на солнце, одежда намокла от пота, а три собаки, вывалив языки,
пыхтят как паровозы. Однажды, отдыхая здесь с собаками как раз после такой
вот охоты, я приобрел двух новых пернатых друзей и нечаянно раскрутил целую
цепь событий, имевших определенные последствия для Ларри и Кралевского.
Собаки растянулись среди цикламенов, раскинули задние ноги, чтобы
получше прижаться к прохладной земле, и лежали, полуприкрыв глаза и высунув
мокрые, дрожащие языки. Я сидел, прислонившись к столетнему стволу оливы,
прямо как к спинке кресла, смотрел на поля и старался распознать в
движущихся там разноцветных точках своих деревенских друзей. Где-то далеко
внизу над светлым прямоугольником спелой кукурузы появился черно-белый
мальтийский крест. Он быстро скользил над плоскими участками полей и
решительно направлялся к вершине холма, где я сидел. Приблизившись ко мне,
сорока трижды прокричала хриплым несколько приглушенным голосом, как будто у
нее было что-то в клюве, и стрелой спустилась в .оливы, чуть подальше от
меня. Наступила тишина. И вдруг из листвы донеслись резкие, хриплые крики.
Они становились все громче, громче, а потом начали понемногу стихать. Опять
послышался предостерегающий стрекот сороки, и вслед за тем она выпорхнула из
листьев и полетела прочь от холма. Я все время следил за нею, пока она не
превратилась в малюсенькое пятнышко, плавающее над кудрявым треугольничком
виноградника на горизонте, потом осторожно подобрался к дереву, откуда
только что доносились странные звуки. Там, высоко среди ветвей, я разглядел
большой, наполовину скрытый серебристо-зеленой листвой овальный пук прутьев,
как застрявший в ветках мячик. Вне себя от волнения, я полез вверх.
Сгрудившиеся у дерева собаки с интересом следили за мной. Достигнув высоты
гнезда, я посмотрел вниз, и у меня заныло под ложечкой, так как обращенные
ко мне взволнованные собачьи морды казались отсюда не больше цветков фиалки.
Очень осторожно (от напряжения у меня даже вспотели ладони) я стал
пробираться к краю ветки, пока не оказался у гнезда среди трепетавшей на
ветерке листвы. Это было солидное сооружение, большая, глубокая корзинка из
тщательно переплетенных прутиков, выстланная изнутри корешками и землей.
Маленькое входное отверстие открывалось сбоку, на обрамлявших его прутьях
торчали острые шипы. Шипы выступали и по бокам гнезда и на искусно
сплетенном куполе крыши. Такое гнездо должно было отпугнуть даже самых
страстных любителей птиц.
Стараясь не глядеть вниз, я растянулся на ветке, осторожно просунул
руку в отверстие усаженного колючками гнезда и стал шарить внутри. Когда
.моя рука наткнулась на нежный дрожащий комок пуха, из гнезда понеслись
громкие, хриплые крики. Я осторожно обхватил пальцами толстого, теплого
птенчика и вытащил его наружу. Даже я, при всей своей восторженной любви к
птенцам, не мог бы назвать его красивым. У него был толстый короткий клюв с
желтыми складками по углам, лысая голова и полуприкрытые мутные глаза,
придававшие ему вид пьяного или, скорее, слабоумного субъекта. Морщинистая
кожа складками болталась по всему телу, словно наспех и кое-как пришпиленная
к мясу черными обрубками перьев. Между худыми длинными ногами торчал большой
обвислый живот. Кожа на нем была такая тонкая, что сквозь нее просвечивали
внутренности. Птенец сидел на моей ладони, выставив живот, будто наполненный
водою шар, и беспомощно попискивал. Поискав внутри гнезда, я обнаружил там
еще трех птенчиков, таких же безобразных, как и тот, что сидел у меня на
ладони. Чуть подумав и внимательно оглядев каждого из них, я решил взять
одну пару себе, а другую оставить матери. Это показалось мне вполне
справедливым, я не представлял, какие у матери могут быть возражения. Себе я
выбрал самого большого (он быстро подрастет) и самого маленького (у него был
очень трогательный вид), бережно посадил их за пазуху и стал спускаться
вниз, где меня поджидали собаки. Когда я показал щенкам новое пополнение
своего зверинца, они сразу предположили тут что-то съедобное и попытались
выяснить, так ли это. Сделав им серьезное внушение, я показал птенцов
Роджеру. Тот обнюхал их в своей обычной манере и быстро отступил, так как
птенцы вскинули вдруг головы на длинных костлявых шеях, широко раскрыли
красные глотки и громко заорали.
По пути домой я старался придумать имена своим новым птенцам и все еще
бился над этой-проблемой, когда увидел около дома автомобиль и всех своих
родных, только что вернувшихся с покупками из города. Протянув в сложенных
ладонях птенцов, я спросил, может ли кто-нибудь придумать им подходящие
имена. Все сразу повернулись в мою сторону, и каждый отреагировал на свой
манер. - Какая прелесть,- сказала Марго. - Чем ты их собираешься кормить?
- спросила мама. - Опять новые звери? - возмутился Ларри. - Господи,
мастер Джерри,- с отвращением поглядел на птенцов Спиро.- Кто они такие?
Я ответил довольно холодно, что это птенцы сороки и что я никого не
прошу высказывать свое мнение о них, а просто хочу, чтоб мне помогли
придумать им имена. Как их можно назвать? Но у всех оказалось не то
настроение.
- Подумать только! Он отнял этих бедняжек у матери,- сказала Марго.
- Надеюсь, милый, они уже могут самостоятельно глотать пищу? -
заметила мама.
- Боже мой! Чего только не приносит мастер Джерри,- воскликнул Спиро.
- Смотри, чтоб они не занялись воровством,- предостерег Лесли.
- Воровством? - забеспокоился Ларри.- А я думал, что воруют только
галки.
- Сороки тоже,- сказал Лесли.- Страшные воришки. Ларри вынул из
кармана бумажку в сто драхм и помахал ею над птенцами. Те сейчас же подняли
головы, закрутили шеями, открыли глотки и отчаянно завопили. Ларри живо
отскочил в сторону.
- Боже мой! Ты прав! - заволновался он.- Видел, как они пытались
выхватить у меня деньги?
- Глупости, милый. Они просто голодные,- сказала мама.
- Вовсе не глупости, мама... ты видела, как они прыгали? Их привлекли
деньги... даже в этом возрасте у них уже преступные инстинкты. Их нельзя
держать в доме. Это все равно что жить вместе с Арсеном Люпеном (Герой
детективных романов.). Джерри, пойди и отнеси сорок туда, где ты их взял.
Я с невинным видом объяснил, что не могу этого сделать, так как их
бросила мать, и они могут умереть от голода. Это замечание, как я и
предполагал, немедленно перетянуло маму и Марго на мою сторону.
- Нельзя, чтоб бедняжки погибли от голода,- выразила свой протест
Марго.
- Не понимаю, почему их опасно держать,- сказала мама. - Вы еще
пожалеете об этом,- заявил Ларри.- Сами лезете на рожон. Они обрыщут весь
дом. Нам придется закопать все наши ценности и выставить около них
вооруженную стражу. Это же просто безумие.
- Не говори глупостей, милый,- успокаивала его мама.- Их можно
держать в клетке и выпускать только для моциона.
- Моциона!- воскликнул Ларри.- Конечно, вы скажете, что это моцион,
когда они будут носиться по всему дому со стодрахмовы-ми бумажками в своих
мерзких клювах.
Я божился, что им ни при каких обстоятельствах не позволено будет
воровать. Ларри посмотрел на меня испепеляющим взглядом. Я напомнил, что
сорок надо все же как-то назвать, но никто не мог ничего придумать. Все
стояли и смотрели на дрожащих птенцов, и никому ничего не приходило в
голову.
- Что ты собираешься делать с этими ублюдками? - спросил Спиро.
Я объяснил ледяным тоном, что собираюсь держать их в доме и что это не
ублюдки, а сороки.
- Как ты их называешь? - спросил Спиро, насупившись. - Сороки,
Спиро, сороки,- сказала мама, стараясь произносить слово медленно и
отчетливо.
Спиро повертел в уме это новое добавление к своему английскому
лексикону, повторяя его про себя, чтобы лучше запомнить. - Сороки,-
произнес он наконец.- Сороки? - Сороки, Спиро,- поправила Марго. - Я и
говорю, сороки,-рассердился Спиро. Мы сразу перестали подыскивать им имена,
и они обе так и остались для нас просто Сороками.
К тому времени, когда подросшие птенцы покрылись перьями, Ларри
настолько привык к ним, что совсем забыл об их предполагаемых преступных
наклонностях. Толстые, гладкие, болтливые Сороки сидели на краешке своей
корзинки и всем своим видом выражали невинность. Все шло хорошо, пока они не
начали учиться летать. На первых стадиях обучения Сороки просто срывались со
стола на веранде и, отчаянно хлопая крыльями, проносились по воздуху футов
пятнадцать, а потом шлепались на каменные плитки. Отвага их возрастала
вместе с силой крыльев, и вскоре они уже смогли совершить свой первый
настоящий полет, облетев вокруг дома. Вид у них был просто замечательный.
Длинные хвосты сверкали на солнце, крылья со свистом рассекали воздух, когда
птицы устремлялись вниз, пролетая над виноградными лозами. Я позвал всех из
дома, чтобы они могли полюбоваться птенцами. Заметив зрителей, Сороки стали
летать еще быстрее, гонялись друг за другом, подлетали почти к самой стене,
прежде чем перейти в вираж, и выделывали акробатические трюки на ветках
магнолии. В конце концов одна из Сорок, ставшая из-за нашего одобрения
слишком самоуверенной, врезалась в виноградную лозу и рухнула на веранду. Я
подобрал ее и начал успокаивать. Теперь это уже был не бесстрашный воздушный
ас, а несчастный комок перьев, раскрывавший рот в жалобном хрипе. Но, раз
испытав силу своих крыльев, Сороки быстро освоили дом и принялись там
разбойничать.
Они узнали, что очень неплохо заглянуть иногда на кухню, если только
оставаться у порога и не проникать внутрь. В гостиную и столовую, если там
кто-нибудь был, они никогда не отваживались заявиться, а из всех спален
только в моей могли рассчитывать на теплый прием. В спальни мамы и Марго
Сороки, конечно, тоже могли залетать, но там им постоянно твердили, что
этого нельзя, того нельзя, и они начинали скучать. Лесли пускал их в свою
спальню не дальше подоконника, а после того, как он однажды выпалил нечаянно
из ружья. Сороки совсем перестали навещать его. Нервы их были потрясены, и у
них, вероятно, зародилось смутное подозрение, что Лесли покушался на их
жизнь. Но, разумеется, сильнее всего их пленяла и притягивала спальня Ларри,
наверное оттого, что им еще ни разу не удалось заглянуть туда как следует.
Они не успевали даже коснуться подоконника, как на них обрушивался такой
неистовый рев и сыпался такой град всяких предметов, что им приходилось
немедленно удирать под сень магнолии. Позиция Ларри была им совершенно
непонятна. Но раз уж он так волнуется, решили они, значит, ему есть что
прятать, и их долг выяснить, в чем тут дело. Они терпеливо дожидались своего
часа, и вот однажды Ларри ушел на море и оставил окно открытым.
До возвращения Ларри я даже не подозревал, чем заняты птицы. Я их давно
уже не видел и думал, что они улетели куда-нибудь вниз поворовать винограду.
Видно, сами Сороки прекрасно понимали, каким нехорошим делом занимаются,
потому что, всегда обычно говорливые, они действовали теперь в полном
безмолвии и (по свидетельству Ларри) несли по очереди караул у окна.
Поднявшись на холм, Ларри, к своему ужасу, увидел на подоконнике одну из
Сорок и громко закричал на нее. Она подала сигнал тревоги, вторая птица
сразу вылетела из комнаты, и они обе перепорхнули на магнолию, громко
хихикая, словно мальчишки, которых спугнули во время набега на фруктовый
сад. Ларри вломился в дом и стрелой полетел в свою комнату, схватив меня по
пути за шиворот. Когда дверь распахнулась, из груди Ларри вырвался стон
неизъяснимой муки.
Сороки прочесали комнату не хуже агента секретной службы,
разыскивающего похищенные планы. Кругом на полу, как осенние листья, были
разметаны листки отпечатанной рукописи и чистой бумаги. Почти все они были
изукрашены симпатичным узором из проклеванных дырок. Сороки никогда не могли
устоять перед бумагой. Пишущая машинка стояла на столе, как распотрошенная
лошадь на арене после боя быков. Лента из нее была выдернута, клавиши
перемазаны птичьим пометом. Весь ковер, кровать и стол белели под сугробами
бумажных обрывков. Сороки, очевидно, заподозрили в Ларри контрабандиста
наркотиков и геройски сражались с банкой соды, рассеяв ее содержимое по
рядам книг, так что те напоминали теперь заснеженную горную гряду. На полу,
на крышке стола, на рукописи, на кровати и в особенности на подушке красными
и зелеными чернилами был нанесен необыкновенно живописный рисунок из
отпечатков лапок, будто каждая птица опрокинула чернила своего любимого
цвета и топталась по ним. Бутылка с синими чернилами, не такими яркими,
осталась нетронутой.
- Нет, это уж последняя капля,- выговорил Ларри дрожащим голосом.-
Решительно последняя капля. Ну вот что! Или ты примешь какие-то меры, или я
своими руками пооткручиваю им шеи.
Я ответил, что Сороки не виноваты, их просто привлекают разные вещи, и
они не могут удержаться. Так уж эти птицы устроены. Все представители
вороньего племени, продолжал я, увлекаясь ролью защитника, очень любопытны
от природы. Они не понимают, что делают зло.
- Тебя никто не просит читать лекции о вороньем племени,- угрожающе
сказал Ларри.- И меня не интересует нравственность сорок, врожденная или
благоприобретенная. Я только хочу тебе сказать, чтобы ты вышвырнул их из
дома или держал под замком, иначе я выпущу им кишки.
Услышав нашу перебранку, все остальные тоже поднялись наверх, чтобы
выяснить, в чем там дело.
- Господи боже мой! Что же ты тут делал, милый? - спросила мама,
заглядывая в разгромленную комнату.
- Послушай, мама, у меня нет настроения отвечать на глупые вопросы.
- Должно быть, Сороки,- сказал Лесли с вдохновением прорицателя.-
Что-нибудь пропало?
- Нет, ничего не пропало,- со злостью ответил Ларри.- Все цело. -
Они перепутали все твои бумаги,- заметила Марго.
На минуту Ларри остановил на ней свой взгляд и глубоко втянул грудью
воздух.
- Какая поразительная сдержанность речи,- вымолвил он наконец.- У
тебя всегда наготове подходящая банальность, чтобы подвести итог катастрофе.
Завидую твоей способности неметь пред ликом Судьбы.
- Можно обойтись и без грубостей,- сказала Марго. - Ларри не хотел
тебя обидеть,- успокаивала ее мама.- Естественно, что он расстроен.
- Расстроен? Расстроен? Эти гнусные хищники ворвались сюда, будто
свора критиков, и принялись рвать и пятнать мою рукопись, еще даже не
оконченную, а ты говоришь, что я расстроен!
- Это очень досадно, милый,- сказала мама, пытаясь подыскать
выражения посильнее.- Я уверена, что они не нарочно. Они ведь ничего не
понимают... это всего лишь птицы.
- Прошу тебя, перестань,- рассвирепел Ларри.- Я уже выслушал одну
лекцию о понятии добра и зла в вороньем племени. Просто противно, как у нас
в доме носятся с животными и городят всякую антропоморфическую чушь в их
оправдание. Почему бы всем вам не стать Сорокопоклонниками и не воздвигнуть
храма в их честь? Глядя на вас, можно подумать, что это я во всем виноват и
должен быть в ответе за то, что моя комната выглядит так, будто ее грабили
орды Аттилы. Ну вот что, мои дорогие: если вы сию минуту не примете мер, я
сам разделаюсь с этими птицами.
У Ларри был такой кровожадный вид, что Сорок надо было, конечно, убрать
подальше от греха. Я заманил их сырым яйцом в свою комнату и запер в
корзинке. Что бы такое придумать для них получше? Ясно, держать их нужно в
клетке, только мне хотелось бы для них клетку попросторней, но я понимал,
что совсем большую мне одному не построить. Рассчитывать же на помощь своих
близких просто не приходится. И вот я решил вовлечь в это дело Кралевского.
Он может приехать к нам на день, и после того, как мы соорудим клетку, у
него будет возможность показать мне приемы борьбы. Я уже давно ждал удобного
случая для таких уроков и теперешний казался мне идеальным. Умение бороться
было одним из многих скрытых достоинств Кралевского.
Теперь я знал, что в жизни Кралевского, кроме любви к матери и птицам,
было еще одно большое увлечение, целиком вымышленный мир, где всегда
происходили удивительные и забавные события, в которых принимали участие
только два главных действующих лица: он сам (герой) и какая-нибудь
представительница прекрасного пола, называемая обобщенным именем Леди.
Почувствовав, что я верю всем его историям, Кралевский становился все смелее
и с каждым днем впускал меня чуть дальше в свой тайный рай. Все началось
как-то во время перерыва между уроками, когда мы пили кофе с печеньем.
Разговор зашел о собаках, и я признался в своем страстном желании иметь
бульдога. Эти собаки казались мне совершенно неотразимыми в своем
безобразии.
- Бог ты мой! Бульдоги! - воскликнул Кралевский.- Замечательные
звери, верные и храбрые, чего, к сожалению, не скажешь о бультерьерах.
Он отхлебнул кофе и посмотрел на меня смущенным взглядом. Догадавшись,
что мне полагается вызвать его на разговор, я спросил, почему он считает
бультерьеров особенно ненадежными.
- Предатели! - воскликнул он, вытирая губы.- Настоящие предатели!
Кралевский откинулся на спинку стула, закрыл глаза и сложил руки как бы
в молитве.
- Я вспоминаю, что однажды (много лет назад, тогда я жил еще в Англии)
мне пришлось спасти некую Леди, когда на нее набросилась одна из этих
зверюг.
Он открыл глаза и посмотрел мне в лицо. Увидел, что я слушаю с большим
вниманием, закрыл их снова и продолжал:
- Как-то прекрасным весенним утром я прогуливался по Гайд-парку. В тот
ранний час парк был совсем пустынный и безмолвный. Раздавалось только пение
птиц. Я уже прошел порядочно, как вдруг услышал громкий лай.
Голос его перешел в дрожащий шепот. Все еще не открывая глаз, он
склонил голову чуть набок, как бы прислушиваясь. Это было так естественно,
что я тоже вообразил, будто слышу непрерывный бешеный лай, откликавшийся
эхом среди бледно-желтых нарциссов.
- Сначала я не придал этому значения, подумал, что это какая-нибудь
собака вышла погоняться за белками. Потом сквозь свирепый лай я вдруг
услышал крики о помощи.
Кралевский прямо застыл на стуле, лоб его нахмурился, ноздри
вздрогнули.
- Я помчался туда через заросли и вдруг увидел нечто совсем ужасное.
Он остановился, провел рукой по лбу, как будто даже теперь едва мог
вынести воспоминание о происшедшем.
- Там, прижавшись спиной к дереву, стояла Леди. Юбка ее была изодрана
в клочья, ноги искусаны до крови. Она старалась отогнать шезлонгом
наседавшего на нее бультерьера. Собака с пеной у рта прыгала и рычала,
подкарауливая удобный момент. Ясно, что силы Леди были на исходе. Нельзя
было терять ни секунды.
Все еще не открывая глаз, чтобы яснее видеть воображаемую картину,
Кралевский выпрямился на стуле, расправил плечи и придал своему лицу
выражение насмешливого вызова, лихой отваги - выражение человека,
собравшегося спасать Леди от бультерьера.
- Я поднял свою тяжелую трость и бросился вперед, громким голосом
подбадривая Леди. Обернувшись на мой крик, собака сразу рванулась ко мне и
страшно зарычала. Я так стукнул ее по голове, что палка моя сломалась
пополам. Это, конечно, ошеломило собаку, но она все еще была полна сил. Я
стоял перед нею беззащитный, а она собралась с духом, разинула пасть и
прыгнула мне прямо на горло.
На лбу Кралевского выступил пот. Прервав свой рассказ, он достал
носовой платок и приложил ко лбу. Мне не терпелось узнать, что было дальше.
Кралевский снова соединил кончики пальцев и продолжал:
- Я сделал единственно возможную вещь. Это был один шанс па тысячу, но
я им воспользовался. Когда собака оказалась у моего лица, я всунул ей руку в
глотку, схватил за язык и перекрутил его изо всей силы. Зубы впились мне в
запястье, брызнула кровь, однако я держался упорно, зная, что на карту
поставлена моя жизнь. Собака таскала меня из стороны в сторону, и так
продолжалось целую вечность. Силы мои были на исходе, я чувствовал, что
больше не продержусь. Но животное вдруг резко дернулось и обмякло. Я достиг
цели. Собака была задушена собственным языком.
Я вздыхал от восторга. Какая замечательная история! И это вполне могло
быть правдой. А если даже это не правда, все равно такие вещи должны
существовать на свете. Может быть, жизнь до сих пор не представила
Кралевскому случая задушить бультерьера, что ж, он его придумал, и тут я ему
вполне сочувствовал. Я сказал, что считаю его очень храбрым, если он сумел
вот так справиться с собакой. Кралевский открыл глаза, просиял от
удовольствия при виде моего искреннего восторга и улыбкой выразил сомнение в
своей храбрости.
- Нет, нет, тут дело не в храбрости,- пояснил он.- Просто Леди
попала в беду, и у джентльмена не было другого выхода. Ему ничего не
оставалось, бог ты мой!
Я оказался благодарным слушателем, так что уверенность Кралевского
заметно возросла. Он рассказывал мне все новые и новые истории, одна
поразительнее другой. Я скоро уразумел, что если искусно натолкнуть его на
какую-нибудь мысль, то на следующий день появится соответствующее ей
приключение, созданное за это время его воображением. Затаив дыхание, я
слушал, как он и Леди оказались единственными уцелевшими душами после
кораблекрушения на пути к Мурманску ("Я ехал туда по делу"). Две недели они
плыли вдвоем на айсберге в обледеневшей одежде и питались случайной рыбешкой
или чайкой, пока их не подобрали. Заметивший их корабль мог бы свободно
пройти мимо, если б не находчивость Кралевского: он использовал меховую
шубку Леди, чтобы зажечь сигнальный огонь.
Меня очаровал рассказ о том, как он попал в руки бандитов в Сирийской
пустыне ("сопровождал Леди к гробницам"). Когда эти негодяи грозили похитить
его прекрасную спутницу, чтобы потребовать за нее выкуп, он предложил себя
вместо нее. Но бандиты, очевидно, сочли Леди более привлекательным
заложником и отказались. Кралевский ненавидел кровопролития, но что может
поделать джентльмен в подобных обстоятельствах? Он убил всех шестерых ножом,
спрятанным в сапоге. Во время первой мировой войны Кралевский был,
разумеется, агентом секретной службы, и его (с фальшивой бородой) забросили
за вражеские линии, где он должен был связаться с другим английским шпионом
и раздобыть кое-какие планы. Я не очень сильно удивился, когда вторым
шпионом оказалась Леди. Их бегство (с планами) от стреляющей им вслед
полицейской машины было чудом изобретательности. А кто, кроме Кралевского,
рискнул бы пробраться в арсенал, зарядить все винтовки холостыми патронами и
потом, когда загремели выстрелы, притвориться убитым? Я так привык к
необычным рассказам Кралевского, что верил самым невероятным историям, какие
он изредка рассказывал. Это его и погубило. Однажды он рассказал мне, что в
юности, гуляя как-то вечером по парижским улицам, он наткнулся на огромного
детину, пристававшего к Леди. Кралевский, в ком были оскорблены чувства
джентльмена, не раздумывая, стукнул его тростью по голове. Человек оказался
чемпионом Франции по борьбе и немедленно потребовал сатисфакции. Он
предложил встретиться на площадке для борьбы и провести поединок. Кралевский
согласился. День был назначен, и Кралевский приступил к тренировкам
("овощная диета, постоянные физические упражнения"). Когда подошло
назначенное число, он чувствовал себя в отличной форме. Противник
Кралевского - судя по его описанию, и ростом и умственными способностями
похожий на неандертальца - был чрезвычайно удивлен, обнаружив в Кралевском
достойного противника. Они боролись целый час и все без результата, потом
Кралевский вдруг вспомнил об одном приеме, которому его научил какой-то
японский друг. Сделав поворот, он рывком подбросил своего мощного противника
кверху, перевернул его и с силой швырнул за площадку. Бедняга пролежал в
госпитале три месяца, так ему было худо. По словам Кралевского, это было
достойное наказание для грубияна, посмевшего поднять руку на Леди.
Увлеченный рассказом, я спросил, не сможет ли он научить меня основам
борьбы. Для меня это будет очень полезно, если я когда-нибудь встречу Леди в
беде. Кралевский не выразил по этому поводу никакого восторга. Возможно,
как-нибудь потом, если у нас будет побольше места, он и покажет мне
некоторые приемы. Кралевский забыл об этом случае, но я о нем помнил, и в
тот день, когда мы должны были строить новое жилье для Сорок, решил
поговорить с ним о его обещании. Выждав за чаем удобный момент, когда общая
беседа на минуту прервалась, я напомнил ему о его знаменитом поединке с
чемпионом Франции. Кралевскому это совсем не понравилось. Он побледнел и
поспешил перебить меня.
- На людях такими вещами не хвастают,- проговорил он хриплым шепотом.
Я охотно согласился пощадить его скромность, если он даст мне урок
борьбы, покажет некоторые простые приемы.
- Хорошо,- сказал Кралевский, облизывая губы.- Я могу показать тебе
несколько самых элементарных позиций. Но, знаешь, чтобы стать хорошим
борцом, нужно очень много учиться.
Я обрадовался и спросил, будем ли мы бороться на веранде, на виду у
всех, или же уединимся в гостиной? Кралевский предпочел гостиную. Очень
важно, сказал он, чтобы нас не отвлекали. Мы ушли в гостиную, раздвинули там
мебель, и Кралевский нехотя снял пиджак. Он объяснил, что основной и самый
существенный принцип борьбы - выбить противника из равновесия. Для этого
надо обхватить его вокруг талии и сильным рывком дернуть в сторону. Он
продемонстрировал, как это делается, схватил меня и осторожно бросил на
диван.
- - Ну вот! - сказал он, подняв кверху палец.- Ты это усвоил?
- Я ответил, что, кажется, вполне усвоил.
- Как раз то, что надо! - сказал Кралевский.- Ну, повали теперь ты
меня.
Я решил не посрамить своего учителя и уж повалить так повалить его.
Разбежавшись через всю комнату, я обхватил Кралевского вокруг груди, стиснул
что есть силы, чтоб он не вырвался, и ловким поворотом руки швырнул на стул.
К сожалению, толкнул я его недостаточно сильно. Не долетев до стула, он
грохнулся на пол с таким пронзительным криком, что в гостиную сбежались все
мои родные. Мы подняли бледного, стонущего чемпиона и положили на диван.
Марго отправилась за бренди. - Что же ты такое с ним сделал? - спросила
мама. Я сказал, что только следовал указаниям. Мне было сказано, чтобы я
положил его на обе лопатки, я и положил. Все очень просто, я даже не
понимаю, какие ко мне могут быть претензии.
- Ты не имеешь представления о собственной силе,- сказала мама.-
Надо действовать осторожнее, милый. - Ничего себе дельце сделал,- сказал
Лесли.- Мог убить его. - Я знал человека, оставшегося калекой на всю жизнь
после такого броска,- охотно поделился с нами Ларри. Кралевский застонал
громче.
- Честное слово, Джерри, ты иногда поступаешь очень глупо,-
сокрушалась мама. Ей, очевидно, представлялся Кралевский, прикованный на
весь остаток своих дней к креслу на колесиках.
Меня раздражала эта несправедливая, на мой взгляд, критика. Я снова
заявил, что вины моей тут нет. Мне показали, как надо повалить человека, и
предложили проделать это. Вот я и проделал.
- Он, конечно, не думал, что ты собьешь его с ног,- сказал Ларри.-
Ты мог повредить ему позвоночник. У того человека, о котором я говорил,
позвоночник треснул, как банан. Очень любопытно. Он рассказывал, что у него
высовывались кусочки кости... Кралевский открыл глаза и бросил на Ларри
тоскующий взгляд. - Можно попросить у вас воды? - спросил он слабым
голосом. В это время в комнату вошла Марго с бутылкой в руках, и мы
заставили Кралевского выпить немного бренди. Щеки его чуть порозовели, он
снова прилег и закрыл глаза.
- Ну, если вы можете сидеть,- бодро заявил Ларри,- это хороший
признак. Впрочем, ненадежный. Я знал одного художника, который свалился с
лестницы и сломал позвоночник, после этого он еще ходил целую неделю, прежде
чем обнаружил это.
- Да что ты говоришь! - заинтересовался Лесли.- И что же с ним
случилось? - Он умер,- сказал Ларри.
Кралевский принял сидячее положение и слегка улыбнулся. - Может быть,
вы будете настолько любезны, что позволите Спиро отвезти меня в город? Я
думаю, что лучше всего показаться доктору.
- Ну, конечно, Спиро отвезет вас,- сказала мама.- Надо поехать в
лабораторию Теодора и попросить его сделать рентген, просто для вашего
успокоения.
Мы закутали бледного, но спокойного Кралевского во множество пледов и
осторожно поместили за заднее сиденье автомобиля.
- Передайте Теодору, чтобы он послал нам со Спиро записку и сообщил о
вашем состоянии,- сказала мама.- Надеюь, вы скоро поправитесь. Я так
сожалею о случившемся. Джерри, конечно, поступил очень легкомысленно.
Это был великий миг в жизни Кралевского. Он улыбнулся болезненной
улыбкой, стараясь выразить спокойное безразличие, и чуть помахал рукой.
- Очень прошу вас, не расстраивайтесь,- выговорил он.- Не думайте
больше об этом. И не ругайте мальчика. Он не виноват. Просто я давно не
упражнялся.
Поздно вечером Спиро вернулся из своего рейса милосердия и привез
записку от Теодора.
Дорогая миссис Даррелл,
рентгеновские снимки показали, что у мистера Кралевского сломано два
ребра; одно из них, к сожалению, очень сильно. Он скрыл от меня причину
повреждения, но сила была приложена, должно быть, немалая. Однако, если он
поносит с неделю повязку, все благополучно срастется.
Передаю всем привет, . Ваш Теодор
Р. 3. Не забыл ли я случайно у вас черную коробочку, когда приезжал в
прошлый четверг? В ней были очень интересные экземпляры малярийных комаров,
и, кажется, я ее где-то потерял. Известите меня, пожалуйста.

Предыдущая страница 19 Следующая страница


Моя семья и другие звери 20

16. Лилии над озером

Сороки были вне себя от возмущения, когда их стали держать взаперти,
хотя и в очень просторной клетке. При таком неуемном любопытстве, как у них,
трудно было пережить потерю возможности разведывать и комментировать все
события. Их поле зрения ограничивалось теперь фасадом дома, и, если
что-нибудь случалось с задней стороны, они доводили себя почти до безумия,
стрекотали, кудахтали, носились без конца по клетке и просовывали головы
сквозь прутья, стараясь разузнать, что происходит. Прикованные к одному
месту, Сороки могли теперь посвящать уйму времени учебе, которая заключалась
в твердом усвоении греческого и английского языка и в умелом воспроизведении
естественных звуков. В очень короткий срок они научились называть всех
членов нашей семьи по именам и с исключительным коварством разыгрывали
Спиро. Дождавшись, когда он сядет в машину и немного отъедет от дома, Сороки
бросались в угол клетки и кричали: "Спиро... Спиро... Спиро!..", заставляя
его нажимать на тормоза и поворачивать обратно, чтобы выяснить, кто его
звал. Много невинной радости доставляли им слова "Уходи!" и "Пойди сюда!",
которые они выкрикивали по очереди то на греческом, то на английском, к
полнейшему замешательству собак. Еще одна проделка, бесконечно их
забавлявшая, заключалась в обмане бедных, несчастных цыплят, целыми днями
рывшихся в земле среди оливковых рощ. По временам на пороге кухни появлялась
служанка и начинала издавать писклявые звуки вперемежку с каким-то странным
громким иканием. Это был сигнал кормления, и все куры, словно по волшебству,
оказывались у кухонной двери. Как только Сороки освоили этот призыв, они
извели бедных кур вконец. Обычно звуки их раздавались в самое неподходящее
время, когда курам после долгих усилий и бесконечного кудахтанья удавалось
наконец взобраться на ветки невысоких деревьев, или же в самую жаркую пору
дня, когда они устраивали себе приятный отдых в тени миртовых зарослей. Едва
куры успевали погрузиться в приятную дремоту, как Сороки принимались звать
их на кормежку. Одна из них воспроизводила писклявые звуки, другая -
икающие. Куры нервно оглядывались, каждая ждала, пока кто-нибудь еще не
проявит признаков жизни. Тогда Сороки кричали снова, более призывно и
настойчиво. Неожиданно какая-нибудь курица, менее сдержанная, чем другие, с
кудахтаньем вскакивала на ноги и неслась к клетке Сорок. После этого и все
остальные, кудахтая и хлопая крыльями, неслись за нею что есть духу.
Подлетев к прутьям клетки, они толкались, громко квохтали, наступали друг
другу на ноги, клевали друг друга, потом стояли и оторопело глядели на
клетку, где элегантные Сороки в своих гладких черно-белых костюмах взирали
на них с насмешкой, словно пара уличных зубоскалов, ловко одурачивших толпу
ограниченных серьезных горожан.
Сороки очень любили собак, хотя не упускали случая подразнить и их. В
особенности им полюбился Роджер, часто приходивший к ним в гости. Навострив
уши, он лежал у железных прутьев, а Сороки садились на пол клетки в трех
дюймах от его носа и начинали разговаривать с ним тихими, хриплыми голосами,
изредка заливаясь грубым хохотом, как будто рассказывали ему неприличные
анекдоты. Они никогда не дразнили Роджера так упорно, как двух других собак,
и никогда не пытались заманить льстивыми речами к самой клетке, где его
можно было хлопнуть крылом или потянуть за хвост, что они часто проделывали
с Вьюном и Пачкуном. В целом Сороки относились ко всем собакам благосклонно,
но те должны были выглядеть и вести себя вполне как собаки, поэтому, когда у
нас появилась Додо, Сороки начисто отказались верить, что это собака, и с
самого начала стали относиться к ней с насмешливым, шумным презрением.
Додо была из породы шотландских терьеров. Эти собаки похожи на толстые,
покрытые шерстью колбасы с малюсенькими кривыми ножками, огромными выпуклыми
глазами и длинными обвислыми ушами. Как ни странно, своим появлением у нас
этот забавный уродец был обязан маме. Один наш знакомый держал пару таких
собак, которые вдруг (после долгих лет бесплодия) произвели на свет шесть
малюток. Бедный хозяин сбился с ног, пытаясь получше пристроить щенят, и
мама по своей доброте и легкомыслию обещала взять одного себе. Через
несколько дней она отправилась выбирать щенка и неблагоразумно выбрала суку.
В тот момент ей даже в голову не пришло, как неосторожно вводить даму в дом,
населенный только одними мужественными собаками. Зажав щенка под мышкой
(настоящая сосиска со слабыми признаками сознания), мама забралась в машину
и с торжеством покатила домой показывать свое приобретение. Когда автомобиль
подъехал к дому, мы все собрались на веранде и смотрели, как мамино
пучеглазое сокровище ковыляет к нам по дорожке, отчаянно размахивая ушами.
Чтобы приводить свое длинное, неуклюжее тело в движение, щенку приходилось
очень усердно работать крохотными лапами. Чуть ли не на каждом шагу он
останавливался у клумбы, так как после долгой езды в автомобиле его сильно
мутило. - Ах, какая прелесть! - закричала Марго. - Ей-богу, он похож на
голотурию,- сказал Лесли. - Мама! Вот уж придумала! - воскликнул Ларри, с
отвращением разглядывая Додо.- Где ты только откопала этого собачьего
Франкенштейна?
- Но это же прелесть,- повторила Марго.- Что тебя в нем не
устраивает?
- Это не он, а она,- сказала мама, с гордостью осматривая свою
собственность.- Ее зовут Додо.
- Ну вот,- сказал Ларри.- Меня не устраивают прежде всего две вещи.
Во-первых, у нее мерзкое для животного имя, во-вторых, приводить суку в дом,
где живут вот эти три молодца, значит не желать себе добра. А потом, ты
только посмотри на нее! Отчего это она такая? Попала в катастрофу или такой
родилась?
- Не говори глупостей, милый. Это порода. Ей такой и положено быть.
- Чепуха, мама. Это урод. Ну кто умышленно станет выводить существо
подобной формы? Я напомнил, что и таксы имеют почти такую же форму. Их
вывели специально для того, чтобы во время охоты на барсуков они могли
проникать в их норы. Может быть, и шотландских терьеров вывели с такой же
целью.
- Похоже, их вывели для того, чтобы они могли проникать в сточные
трубы.
- Не говори гадостей, милый. Это очень славные собачки и очень верные.
- Еще бы, им приходится быть верными тем людям, кто проявит к ним
интерес. Ведь у них не может быть много поклонников.
- Мне кажется, ты очень злишься на нее, во всяком случае, с тобой
сейчас нельзя рассуждать о красоте. В конце концов ты просто поверхностный
человек. Прежде чем бросать камни в чужой огород, ты лучше поищи бревно в
своем глазу,- торжествующе выпалила Марго.
- Это пословица или цитата из газеты строителей? - удивился Ларри.
- Ты мне надоел,- сказала Марго с величественным презрением.
- Ладно, ладно,- увещевала их мама.- Не ссорьтесь. Это моя собака, и
мне она нравится, остальное не имеет значения.
Поселившись у нас в доме, Додо почти сразу же выказала свои недостатки
и причиняла нам хлопот гораздо больше, чем все остальные собаки, вместе
взятые. Прежде всего у нее была слабая задняя нога, в любой час дня и ночи
она без всяких видимых причин могла вывихнуться в бедренном суставе. Додо,
не обладавшая стоическим характером, встречала эту катастрофу пронзительными
криками, которые достигали прямо душераздирающих высот. Вынести это было
невозможно. Однако же нога совсем не беспокоила Додо, когда она отправлялась
на прогулку или с резвостью слона носилась по веранде за мячом! Но вечерами,
когда мы, собравшись все вместе, спокойно погружались в чтение, писание
писем или вязание, нога Додо непременно выходила из сустава. Собака
опрокидывалась тогда на спину и визжала так, что все, побросав свои дела,
вскакивали с места. К тому времени, когда нам удавалось вправить ей ногу,
Додо, накричавшись до полного изнеможения, мгновенно погружалась в глубокий
мирный сон, а наши нервы бывали так напряжены, что мы уже до конца вечера не
могли ни на чем сосредоточиться .
Как вскоре выяснилось, интеллект у Додо был чрезвычайно ограничен. Ее
черепная коробка могла вместить одновременно только одну какую-нибудь мысль,
но, уж если она туда попадала, Додо упорно отстаивала ее, несмотря на все
противодействия. Очень скоро после своего прибытия она решила, что мама
принадлежит только ей одной, но вначале проявляла свои собственнические
наклонности не так уж активно, пока мама не уехала однажды в город за
покупками, не взяв ее с собой. Додо вообразила, что ей никогда больше не
видать маму, и пришла в полное отчаяние. С тоскливым воем она бродила вокруг
дома и порой так предавалась горю, что ее нога тут же выходила из сустава.
Маминому возвращению она обрадовалась несказанно, однако решила, что с этого
момента больше уже не выпустит маму из виду, иначе та сбежит снова. Она
прицепилась к маме как банный лист и никогда не отставала от нее больше чем
на два фута. Если мама поднималась за книгой или сигаретой, Додо
отправлялась за нею через комнату, и потом они вдвоем возвращались на
прежнее место. Додо с облегчением вздыхала, думая, что ей еще раз удалось
предотвратить мамин побег.
На первых порах Роджер, Вьюн и Пачкун взирали на Додо со
снисходительным презрением. Ведь у нее было. слишком много жиру и слишком
низкая посадка, чтобы совершать дальние ирогулки. Если же они хотели
поиграть с нею, у Додо появлялась мания преследования, и она с воем убегала
в дом, стараясь найти там защиту. В общем они считали ее скучным и
бесполезным добавлением к своему собачьему семейству, пока не открыли, что
за нею можно поухаживать. Сама Додо выказывала полную невинность в отношении
этой трогательной стороны жизни. Казалось, она была не только удивлена, но и
сильно напугана своей неожиданной популярностью, когда ее поклонники
прибывали в таком количестве, что мама вынуждена была ходить повсюду с
тяжелой палкой. Именно из-за своей викторианской наивности. Додо стала
легкой жертвой Пачкуна, соблазнившись его чудесными рыжими бровями.
На удивление всем (включая и Додо) от этого союза родился щенок,
странный мяукающий шарик с фигурой матери и замечательной коричнево-белой
раскраской отца. Стать так неожиданно матерью было для Додо слишком большим
испытанием, нервы ее сильно сдали. Она разрывалась между необходимостью
оставаться со своим щенком и желанием быть поближе к маме. Однако мы сначала
и не подозревали об этих нравственных муках. В конце концов Додо нашла
компромиссное решение: ходила повсюду за мамой и таскала в зубах щенка. Она
провела так целое утро, прежде чем мы догадались, что происходит. Додо
держала несчастного щенка за голову, и он болтался из, стороны в сторону,
когда она бегала следом за мамой. Никакая брань и уговоры на нее не
действовали, так что мама вынуждена была сидеть с Додо и ее щенком в
спальне, а мы носили им туда на подносе еду. Но даже это не могло спасти
положения. Стоило только маме встать со стула, как Додо, бывшая всегда
начеку, хватала щенка и глядела на маму испуганными глазами, готовая в
случае чего броситься за нею в погоню.
- Если так пойдет и дальше,- заметил Лесли,- щенок превратится в
жирафа.
- Да, я знаю, бедная крошка,- сказала мама,- но что я .могу
поделать? Она хватает его, даже когда я зажигаю сигарету.
- Самое простое - утопить его,- сказал Ларри.- Из него же вырастет
отвратительное животное. Взгляните на родителей. - Нет, утопить его я не
дам,- рассердилась мама. - Не будь таким противным,- сказала Марго.-
Бедная крошка.
- Я считаю такое положение совершенно нелепым - позволить собаке
посадить себя на цепь.
- Это моя собака, и, если я хочу здесь сидеть, так оно и будет,-
твердо сказала мама.
- Но сколько же это продлится? Так можно сидеть месяцами. - Я
что-нибудь придумаю,- с достоинством ответила мама. Выход из положения мама
придумала очень простой. Она наняла младшую дочь нашей служанки, и та стала
носить щенка Додо. Это, кажется, вполне устраивало Додо, так что мама снова
могла передвигаться по дому. Она ходила из комнаты в комнату, как восточный
владыка: следом за нею семенила Додо, а замыкала шествие юная София,
которая, скосив глаза и высунув язык от напряжения, несла в руках подушку,
где лежал необыкновенный отпрыск Додо. Если мама собиралась долго оставаться
на одном месте, София почтительно опускала подушку на пол, и Додо, глубоко
вздыхая, садилась рядом со своим щенком. Когда мама намеревалась перейти в
другую часть дома, куда ее звали дела, Додо сползала с подушки,
встряхивалась и занимала свое обычное место в кавалькаде, а София
торжественно, будто там покоилась корона, поднимала подушку. Мама оглядывала
строй через очки, убеждаясь, что все в порядке, слегка кивала головой, и они
трогались в путь.
Каждый вечер мама забирала собак и водила их на прогулку. Мы очень
любили на них смотреть, когда вся колонна двигалась вниз по холму. Роджер,
как старший, возглавлял процессию, за ним следовали Вьюн с Пачкуном, потом
шла мама, похожая на гриб в своей огромной соломенной шляпе. В руке у нее
была садовая лопатка на тот случай, если попадется какое-нибудь интересное
дикое растение. За нею, высунув язык, плелась пучеглазая Додо и, наконец,
позади всех торжественно шагала София с высокородным щенком на подушке.
"Мамин цирк", называл это Ларри и, высунувшись из окна, кричал вслед: - Ау,
леди! Когда ваш цирк вернется?
Он купил бутылку жидкости для укрепления волос, чтобы мама могла, как
он нам объяснил, проводить эксперименты на Софии, пробуя превратить ее в
бородатую женщину.
- Это необходимо для ваших цирковых представлений, леди,- уверял он
ее хриплым голосом.- Первый класс, понимаете? Для первоклассного
представления нет ничего лучше бородатой женщины.
Но, несмотря на все это, мама продолжала ежедневно водить свой
удивительный караван в оливковые рощи, отправляясь туда в пять часов вечера.
На севере острова Корфу есть большое озеро с приятным, звучным
названием Антиниотисса, одно из наших излюбленных мест. Это продолговатое
мелкое озеро, окруженное густой гривой тростника и камышей, имеет около мили
в длину и отделяется с одной стороны от моря широкой пологой дюной из
замечательного белого песка. В наших поездках на озеро всегда принимал
участие Теодор, и мы с ним находили там обширное поле для исследований в
прудах, канавах и болотистых ямках, окружавших озеро. Лесли всегда возил с
собой целый арсенал оружия, потому что в тростниковых зарослях водилась
дичь, а Ларри неизменно брал огромную острогу и часами простаивал в ручье,
соединявшем озеро с морем, пытаясь пронзить заплывавшую туда крупную рыбу.
Мама нагружалась корзинками с едой, пустыми корзинками для растений и разным
садовым инвентарем для выкапывания своих находок. Самая простая экипировка
была, кажется, у Марго: купальный костюм, большое полотенце и крем для
загара. Наши поездки на озеро Антиниотисса со всем снаряжением носили
характер прямо-таки крупных экспедиций.
Существовало определенное время года, когда озеро выглядело особенно
великолепным. Это была пора цветения лилий. Плавные изгибы дюны между озером
и морем были единственным местом на острове, где росли эти песчаные лилии,
необычные, зарытые в песок корявые луковицы, выпускавшие раз в год пучок
толстых зеленых листьев и белых цветов, так что вся дюна превращалась в
сверкающий белизной глетчер. Впечатление было незабываемое, и мы всегда
ездили на озеро в эту пору.
Вскоре после появления у Додо щенка Теодор сообщил нам, что время
цветения лилий на носу и надо готовиться к поездке на Анти-ниотиссу.
Необходимость взять с собой на озеро кормящую мать значительно осложняло
дело.
- На этот раз нам придется ехать на лодке,- сказала мама, не отводя
глаз от своего очень сложного ажурного вязанья. - Но на лодке будет вдвое
дольше,- сказал Ларри. - Мы не можем ехать на автомобиле, милый. Додо
укачает, да и места там для всех не хватит.
- Ты что, собираешься брать с собой это животное? - в ужасе спросил
Ларри.
- Но я должна ее взять, милый... две накидываем, одну спускаем... я не
могу оставить ее дома... три накидываем... ты ведь знаешь, какая она.
- Ну тогда найми для нее специальный автомобиль. Я ни за что не стану
разъезжать в таком виде по острову. Еще подумают, что я ограбил собачий
приют в Баттерси.
- Ей нельзя ехать в автомобиле. Об этом я тебе и толкую. Ты же знаешь,
что ее укачивает... А теперь посиди минутку спокойно, милый, мне надо
посчитать. - Это же смешно...- начал злиться Ларри. - Семнадцать,
восемнадцать, девятнадцать, двадцать,- громко считала мама.
- Это же смешно ехать кружным путем только потому, что Додо укачивает
в автомобиле.
- Ну вот! - рассердилась мама.- Ты сбил меня со счета. Прошу тебя,
не говори со мной, когда я вяжу.
- Откуда ты знаешь, что ее не укачает в лодке? - поинтересовался
Лесли.
- Те, кого укачивает в автомобиле, никогда не страдают от морской
болезни,- объяснила мама.
- Что-то я этому не верю,- сказал Ларри.- Все это бабьи сказки.
Правда ведь, Теодор?
- Не могу сказать,- рассудительно ответил Теодор.- Я слыхал об этом
и раньше, но есть ли тут... гм... понимаете ли... доля истины, не знаю. Могу
только сказать, что меня до сих пор в машине не укачивало.
Ларри посмотрел на него в замешательстве. - Ну и что это доказывает?
- недоумевал он. - Меня всегда укачивает в лодке,-просто объяснил Теодор.
- Это же прямо замечательно! - сказал Ларри.- Если мы поедем в
автомобиле, укачает Додо, если в лодке - то же самое случится с Теодором.
Вот и выбирайте.
- Я не знала, что вы подвержены морской болезни, Теодор,- заметила
мама.
- Да, к сожалению, подвержен. Это очень досадно. - Ну, при такой
погоде море будет совсем спокойное,- сказала Марго.- Вас наверняка не
укачает.
- К сожалению,- ответил Теодор, поднимаясь на носках,- погода не
имеет никакого значения. Меня начинает мутить при малейшем движении. Даже
несколько раз в кино, когда на экране показывали корабли в бурном море, мне
пришлось... гм... пришлось покинуть зал.
- Проще всего разделиться,- предложил Лесли.- Половина добирается на
лодке, другая половина - на автомобиле.
- Замечательная мысль! - воскликнула мама.- Это решает дело.
Но все это вовсе не решало дела, потому что дорога к озеру Антиниотисса
оказалась отрезанной из-за небольшого обвала, и добраться туда на автомобиле
было невозможно. Приходилось ехать по морю или совсем отказаться от поездки.
Теплой, росистой зорькой, предвещавшей ясный безветренный день и
спокойное море, мы отправились в путь. Чтобы разместить всю нашу семью,
собак, Спиро, Софию, пришлось снарядить не только "Морскую корову", но и
"Бутла". "Морская корова" должна была тащить пузатого "Бутла" за собой на
буксире, что заметно снижало ее скорость, но иного выхода не было. По
предложению Ларри на "Бутле" разместились собаки, София, мама и Теодор, все
остальные должны были ехать на "Морской корове". К сожалению, Ларри не
принял в расчет одного очень важного обстоятельства: кильватерную струю от
хода "Морской коровы". Волна вздымалась от ее кормы стеклянной голубой
стеной и достигала максимальной высоты как раз в тот момент, когда она
касалась широкой груди "Бутла", подбрасывала его в воздух и снова швыряла
вниз. Мы довольно долго не замечали действия этой волны, так как шум мотора
заглушал мамины отчаянные крики о помощи. Когда же наконец мотор был
остановлен и к нам подскочил "Бутл", мы увидели, что укачало не только
Теодора и Додо, но и всех остальных, включая даже такого испытанного и
закаленного моряка, как Роджер. Пришлось забрать всех на "Морскую корову" и
положить там рядком. Спиро, Ларри, Марго и я заняли их место на "Бутле".
Когда мы подходили к Антиниотиссе, все стали чувствовать себя лучше, за
исключением Теодора, который все еще старался держаться поближе к борту
лодки, безучастно глядел на свои башмаки и односложно отвечал на все
вопросы.
Мы обогнули последний мыс, сложенный из волнистых пластов золотых и
красных пород, похожих на кипы окаменевших гигантских газет или на
порыжевшие, покрытые плесенью остатки библиотеки колосса, и обе лодки
направились в широкий голубой залив у входа в озеро. За полосой
жемчужно-белого песка поднималась большая покрытая лилиями дюна. Тысячи
сверкающих на солнце цветов, словно белые граммофончики, поднимали к нему
свои раструбы, испуская вместо музыки тяжелый, пряный запах - очищенный
аромат лета, теплое благоухание, заставлявшее вас все время глубоко вдыхать
воздух и задерживать его в груди. Последний короткий треск мотора раскатился
среди скал, и обе лодки почти бесшумно заскользили к берегу, откуда нам
навстречу плыл над водой запах лилий.
Выгрузив на белый песок снаряжение, все разбрелись по берегу в разные
стороны, и каждый занялся своим делом. Ларри и Марго растянулись на мелком
месте в воде и сразу задремали, чуть покачиваясь на легких волночках. Мама,
прихватив с собой лопаточку и корзинку, повела свою кавалькаду на прогулку.
Спиро, похожий в своих трусах на смуглого волосатого доисторического
человека, забрался в ручей, текущий от озера к морю. Он стоял там среди
стаек рыб, сердито вглядывался в прозрачную воду, доходившую ему до колен, и
держал наготове трезубец. Мы с Теодором и Лесли определили по жребию, кто на
какой конец озера должен отправляться, и разошлись в противоположных
направлениях. Пограничным знаком, отмечавшим половину пути вдоль берега
озера, была большая и на редкость корявая олива. Как только мы доходили до
нее, мы сразу поворачивали и шли обратно, то же самое делал на своей
половине Лесли. Это не давало ему возможности убить нас по ошибке в густых
тростниковых зарослях. Пока мы с Теодором копошились, словно пара усердных
цапель, среди луж и ручейков, Лесли, пригнувшись, шагал сквозь заросли по
другую сторону озера, и время от времени до нас доносился его выстрел,
отмечавший его успехи.
Когда подошло время ленча, мы все собрались на берегу, голодные как
волки. Лесли принес целую сумку дичи: куропаток, перепелов, бекасов,
вяхирей; мы с Теодором - пробирки и бутылки, наполненные мелкой живностью.
Пылал костер, на подстилках разложили еду, с моря принесли бутылки вина, где
они охлаждались у краешка берега. Ларри подтянул свой угол подстилки на
склон дюны и разлегся во всю длину среди граммофончиков лилий. Теодор сидел
прямой и подтянутый, тщательно пережевывал пищу, потряхивал бородой. Марго,
растянувшись в изящной позе на солнышке, лакомилась овощами и фруктами. Мама
и Додо устроились в тени, под большим зонтом. Лесли с ружьем на коленях
уселся прямо на песке, одной рукой он держал огромный кусок холодного мяса,
другой задумчиво поглаживал стволы своего ружья. Поблизости у костра присел
на корточках Спиро. Пот градом катился по его морщинистому лицу и
сверкающими каплями падал на густую черную шерсть на груди, в то время как
он поворачивал над огнем импровизированный вертел, на котором было нанизано
семь жирных бекасов.
- Райское место! - бормотал с набитым ртом Ларри, растянувшись среди
сияющих цветов.- Оно создано прямо для меня. Я хотел бы лежать здесь вечно
и получать пищу и вино из рук прекрасных, обнаженных дриад. Через столетия
я, конечно, забальзамируюсь от постоянного вдыхания этого аромата. Потом в
один прекрасный день мои верные дриады не найдут меня здесь, останется лишь
аромат. Бросьте-ка кто-нибудь мне штучку вон того аппетитного инжира.
- Когда-то я читал очень интересную книгу о бальзамировании,-
воодушевился Теодор.- Египтянам, конечно, приходилось слишком много
возиться с этими мумиями. И надо сказать, что способ... э... извлечения
мозга через нос придуман очень остроумно.
- Что, вытаскивали мозги через нос какими-нибудь крючками? - спросил
Ларри.
-• Ларри, милый, пожалуйста, не во время еды.
После ленча мы удалились под сень олив и дремали там в течение самой
жаркой части дня, усыпленные пением цикад. Время от времени кто-нибудь
вставал и уходил к морю, потом, поплескавшись с минуту на мелком месте,
освеженный, шел обратно и опять погружался в сон.
В четыре часа заливистый храп Спиро внезапно прекратился. Его
массивная, обмякшая фигура зашевелилась, он зафыркал, приходя в себя после
сна, и пошел к берегу разводить костер для чая. Остальные просыпались
медленно, сонно потягивались, вздыхали и брели, словно стадо, через песчаный
пляж к тарахтевшему на огне чайнику. Когда мы с чашками в руках расселись
вокруг костра, все еще моргая в полудреме, среди лилий показалась
ясноглазая, яркогрудая малиновка и запрыгала вниз по склону. Футах в десяти
от нас она остановилась, окинула всех критическим взглядом. Решив, что нас
стоит развлечь, малиновка подпрыгнула к тому месту, где две лилии сплелись в
красивую арку, стала под ними в эффектной позе, выпятила грудь и залилась
громкими, звенящими трелями. Кончив петь, малиновка вдруг быстро кивнула
головой, как бы раскланиваясь перед публикой, и потом, испуганная нашим
громким смехом, исчезла среди лилий.
- Вот уж милые птички,- сказала мама.- В Англии одна малиновка
сидела около меня часами, когда я копалась в саду. Мне очень нравится, как
они выставляют свои грудки.
- А эта сейчас присела так, будто и впрямь кланялась,- отозвался
Теодор.- Надо сказать, что когда она... э... выставила свою грудь, она
очень напоминала... знаете... такую вот оперную певицу.
- Да,- согласился Ларри,- поющую что-нибудь легкое, веселое...
Штрауса, может быть.
- Кстати, об опере,- сверкнул глазами Теодор.- Рассказывал я
когда-нибудь о последней опере на Корфу?
Нет, сказали мы и уселись поудобнее, потому что вид Теодора,
рассказывающего свои истории, доставлял нам не меньшее удовольствие, чем
сами истории.
- Это была, понимаете ли... гм... одна из разъездных оперных трупп.
Думаю, что она прибыла из Афин, но может быть, и из Италии. Как бы там ни
было, прежде всего они поставили "Тоску". Певица, ведущая партию героини,
имела, как водится, довольно... э... пышные формы. Ну, а как вы знаете, в
заключительном акте оперы героиня бросается навстречу смерти со стены
крепости или, вернее, замка. На первом представлении героиня забралась на
стену, спела последнюю арию и потом бросилась навстречу своей... знаете
ли... своей погибели на скалу внизу. К сожалению, рабочие сцены забыли
подложить что-нибудь под стену, куда ей можно было бы прыгать, и поэтому
грохот падения и затем... э... крик боли несколько ослабили впечатление, что
она разбивается на скалах насмерть. Певец, который как раз в это время
оплакивал ее гибель, вынужден был петь... э... во весь голос, чтобы
заглушить крики. Этот случай, как и следовало ожидать, расстроил героиню,
поэтому на следующий день рабочие разбились в лепешку, чтобы обеспечить ей
приятное приземление. Грохнувшись довольно сильно накануне, героиня с
большим трудом провела оперу и добралась наконец до последней сцены. Она
снова взошла на стену, спела свою последнюю арию и бросилась навстречу
смерти. К сожалению, рабочие ударились теперь в другую крайность. Большая
груда матрасов и этих... знаете... пружинных сеток была такой упругой, что
героиня, коснувшись их, подскочила в воздух. И вот, когда все участники
оперы подошли... э... как это называется?.. ах да, подошли к рампе и
принялись рассказывать друг другу о ее смерти, верхняя часть героини, к
изумлению публики, два или три раза появлялась над стенами.
Во время рассказа Теодора малиновка еще раз отважилась прискакать к нам
поближе, но взрыв хохота снова вспугнул ее, и она улетела.
- Знаете, Теодор, я уверен, что вы сочиняете эти истории на досуге,-
едва выговорил Ларри.
- Нет, нет,- сказал Теодор, весело смеясь в бороду.- Будь это
где-нибудь в другом месте, мне пришлось бы их сочинять, но здесь, на Корфу,
они... э... предвосхищают искусство, так сказать.
После чая мы с Теодором снова отправились на берег озера и продолжали
свои исследования до самых сумерек. Когда уже нельзя было ничего как следует
разобрать, мы побрели потихоньку обратно - к тому месту, где пылал
разведенный Спиро костер, гигантской хризантемой трепетавший среди
призрачных белых лилий. Спиро удалось заколоть острогой три крупные рыбины,
и теперь он, сосредоточенно хмурясь, жарил их на рашпере, все время
чем-нибудь сдабривая их нежное белое мясо, мелькавшее в тех местах, где
отставала зажаренная корочка: то добавлял зубок чесноку, то выжимал
лимонного соку, то посыпал перцем.
Над горами поднялась луна и превратила лилии в серебро. Только там, где
на них падали дрожащие отсветы костра, они вспыхивали розовым пламенем. По
светлому морю бежали легкие волночки и, коснувшись берега, с облегчением
вздыхали. На деревьях начинали ухать совы, а в густой тени зажигались и
гасли нефритовые огоньки светлячков.
Зевая и потягиваясь, мы перетащили наконец свои вещи в лодки, добрались
на веслах до устья залива и, ожидая, пока Лесли заведет мотор, оглянулись на
Антиннотиссу. Лилии сияли, как снежное поле под луной, а темный задник из
олив был усеян смутными огнями светлячков. Костер, затоптанный нами перед
отъездом, светился гранатовым пятном у края покрытой цветами дюны.
- Да, несомненно, это очень... э... красивое место,- произнес Теодор.
- Чудесное место,- согласилась мама и затем дала ему свою высшую
оценку: - Я хочу, чтобы меня здесь похоронили.
Мотор, побормотав неуверенно, прорвался наконец громким ревом. Набирая
скорость, "Морская корова" пошла вдоль берега с "Бутлом" на буксире, и за
ними по темной воде веером потянулся белый, легкий, как паутина, след,
слегка искрящийся фосфорическим светом.

Предыдущая страница 20 Следующая страница


21 Джеральд Даррелл

17. Шахматные поля

Между морем и линией холмов, на одном из которых стоял наш дом,
тянулась полоса прорезанных каналами полей. В этом месте в сушу вдавался
большой, почти отделенный от моря залив, мелкий и прозрачный. Его плоские
берега покрывала густая сетка узких канальчиков, бывших в давние дни
соляными варницами. Каждый квадратик земли, обрамленный водотоками, был
тщательно обработан и засажен кукурузой, картофелем, инжиром, виноградом.
Эти поля из маленьких ярких клеток, обведенных блестящими полосками воды,
напоминали разноцветную шахматную доску, по которой двигались красочные
фигурки крестьян.
Это было мое любимое место охоты, так как тут в узких канавах и среди
густого кустарника водилось множество разнообразных животных. На этих полях
легко было заблудиться, потому что в страстной погоне за бабочкой вы могли
перейти совсем не тот мостик, соединявший один квадрат с другим, и потом
бегать взад и вперед, отыскивая путь в этом сложном лабиринте среди камышей,
инжира и высокой стены кукурузы. Большая часть полей принадлежала
крестьянам, моим друзьям, жившим вверху, на холмах, поэтому, отправляясь на
поля; я всегда был уверен, что смогу там отдохнуть за кисточкой винограда с
кем-нибудь из знакомых, узнаю интересные новости. О том, например, что среди
плетей дынь на участке Георгио есть гнездо жаворонка. Если идти по шахматной
доске прямо, не останавливаться с друзьями и не обращать внимания на
черепах, шлепавшихся с илистых берегов в воду, или на треск пролетавшей мимо
стрекозы, вы попадете в такое место, где все каналы расширяются и исчезают
среди обширной плоской полосы песка, изборожденного мелкой рябью от ночных
приливов. Длинные извилистые цепи всевозможных обломков отмечали здесь
медленное отступание моря. Очаровательные цепи, где можно обнаружить
красочные водоросли, мертвые морские иглы, пробковые поплавки с рыбачьих
сетей, казавшиеся вполне съедобными - прямо куски сочного фруктового
торта,- осколки бутылочного стекла, превращенные волнами и песком в
настоящие драгоценности, раковины, колючие, точно ежики, или гладкие,
овальные и нежно-розовые, как ногти какой-нибудь утонувшей богини. Тут было
полное раздолье для птиц: бекасов, пегих куликов, чернозобиков, крачек.
Шумными стайками они суетились у самой воды, где волны лениво набегали на
берег и, вскинув кудрявый султанчик, разбивались о песчаные грядки. Когда вы
проголодаетесь, здесь можно забрести на морскую отмель и наловить прозрачных
жирных креветок, сладких, как виноград, или же разрыть ногою песок и
отыскать там ребристые, похожие на орех раковины сердцевидок. Если сложить
две такие раковины край с краем, замковой частью, и резко повернуть в
противоположные стороны, они легко откроются. Их содержимое, хотя и похоже
слегка на резину, очень приятно на вкус.
Как-то в один из дней, не зная, чем бы еще заняться, я решил взять
собак и пойти на поля. Мне хотелось еще раз попробовать поймать Старого
Шлепа, искупаться в море, полакомиться сердцевидками и вернуться домой через
поле Петро, где я мог обменяться с ним новостями и поесть арбуза или спелых
гранатов. Старым Шлепом я называл большую, очень старую черепаху, жившую в
одном из каналов. Я пробовал ловить ее в течение целого месяца или даже
больше, однако, несмотря на свой возраст, она оказалась очень хитрой и
проворной. Как бы осторожно я ни подкрадывался, когда черепаха спала на
илистом берегу, в самый последний момент она всегда просыпалась, отчаянно
колотила ногами, соскальзывала по мокрому склону вниз и шлепалась в воду,
будто сброшенная за борт тяжелая спасательная лодка. Разумеется, я уже успел
поймать великое множество черепах - и черных с мелкими золотистыми
крапинками, и сереньких в светло-рыжую и кремовую полоску.
Однако моей заветной мечтой оставался Старый Шлеп. Он был крупнее всех
черепах, каких я только видел, и такой старый, что его морщинистая кожа и
избитый панцирь стали совершенно черными, а все остальные краски, какие
могли у него быть в далекой юности, исчезли. Мне хотелось поймать его во что
бы то ни стало, и вот, выждав целую неделю, я решил, что пора снова
приниматься за дело.
Прихватив сумку с пузырьками и коробками, сачок и корзинку для Старого
Шлепа на случай, если мне удастся его поймать, я вышел с собаками из дому и
стал спускаться с холма. "Джерри!.. Джерри!.. Джерри!"-жалобно надрывались
мне вслед Сороки, но, увидев, что я не возвращаюсь, потеряли всякое приличие
и стали громко болтать и смеяться. Их грубые голоса все еще доносились до
нас, когда мы вошли в оливковые рощи, а потом их заглушил хор цикад, от
пения которых дрожал воздух. Мы шагали по белой, горячей и мягкой как пух
дороге.
У колодца Яни я остановился попить воды и заглянул в загончик, сбитый
из оливковых веток, где два огромных кабана с довольным хрюканьем
барахтались в липкой грязи. С наслаждением втянув носом воздух, я похлопал
более крупного кабана по грязному, колыхавшемуся заду и отправился дальше.
Миновав первые три поля, я остановился на минуту на участке Таки, чтобы
отведать его винограда. Хозяина тут не было, но я знал, что он не станет на
меня сердиться. Это был сорт сладкого мелкого винограда с мускатным
ароматом. Если сдавить нежную, без косточек ягоду, все ее содержимое полетит
вам в рот, а между пальцами останется пустая кожица. Мы с собаками съели
каждый по кисти, еще две кисти я положил к себе в сумку и пошел по краю
канала туда, где обычно любил поваляться Старый Шлеп. Только я собрался
предупредить собак, чтобы они не смели проронить ни звука, как вдруг из
кукурузы выскочила большая ящерица и пустилась наутек. Собаки с диким лаем
бросились вслед за нею. Когда я подошел к любимому катку Старого Шлепа, о
его недавнем присутствии здесь свидетельствовали лишь расходившиеся круги на
воде. Я присел на землю и стал ждать собак, перебирая в уме все красочные
ругательства, какие собрался на них обрушить. Но, к моему удивлению, собаки
не возвращались. Долетавшее издали тявканье замолкло, и потом, после
некоторой тишины, они вдруг залаяли все вместе - монотонный, размеренный
лай, означавший какую-то находку. Интересно, что же такое они там нашли?
Когда я примчался туда, собаки теснились у заросшего травой края
канавки. Завидев меня, они запрыгали, завиляли хвостами, весело заскулили.
Роджер искривил верхнюю губу в приятной улыбке, радуясь, что я пришел
полюбоваться их трофеем. Сперва я просто не мог понять, из-за чего это
собаки так волнуются, потом заметил, как в траве что-то зашевелилось (то,
что я принял было за корешок), и увидел пару толстых водяных ужей, страстно
обвивших друг друга. Приподняв лопатообразные головы, они глядели на меня
холодными серебряными глазами. Это была потрясающая находка, она почти
возмещала потерю Старого Шлепа. Я уже давно мечтал поймать одного из водяных
ужей, но они были такие искусные и быстрые пловцы, что мне никак не
удавалось до них добраться. И вот теперь собаки нашли эту отличную пару,
гревшуюся на солнышке,- прямо, что называется, взяли с поличным.
Выполнив свой долг, собаки оставили меня с ужами, а сами отошли на
безопасное расстояние (так как не доверяли рептилиям) и стали с интересом
наблюдать за мной. Я не спеша крутил сачок для бабочек, пока не снял с него
ручку. Теперь у меня была палка для ловли, но задача заключалась в том, как
одной палкой поймать двух ужей. Пока я раздумывал над этим, один уж решил
все за меня: он потихоньку развернулся и незаметно скользнул в воду. Думая,
что он для меня потерян, я сердито следил, как его извивавшееся тело
сливается с отражением в воде, потом, к своей радости, увидел, что со дна
медленно поднялся столб грязи и цветком расплылся на поверхности. Это
означало, что рептилия зарылась на дне и будет оставаться там до тех пор,
пока не подумает, что я ушел. Я переключил внимание на другого ужа, прижав
его палкой к сочной траве. Он скрутился в сложный узел, с шипением раскрыл
свою розовую пасть. Двумя пальцами я крепко схватил его за шею, и он,
обмякнув, повис в воздухе. Я погладил его красивый беловатый живот и бурую
спинку, где чешуя была приподнята, как на еловой шишке, осторожно опустил в
корзинку и приготовился ловить другого ужа. Отойдя чуть в сторону, я ручкой
сачка стал измерять глубину канала. Там оказалось на два фута воды и под нею
еще трехфутовый слой мягкой, трясущейся грязи. Поскольку вода была темная и
уж скрывался на дне, я решил, что проще всего нащупать его ногой (так я
разыскивал обычно сердцевидок), а потом быстро схватить руками.
Сбросив сандалии, я спустился в теплую воду, чувствуя, как жидкая грязь
продавливается у меня сквозь пальцы и нежно, будто пеплом, обволакивает
ноги. Два больших черных облака распустились вокруг моих бедер и поплыли
через канал. Я направился к тому месту, где скрывалась моя добыча, и стал
медленно и осторожно водить ногой в поднимавшихся со дна вихрях грязи.
Нащупав наконец скользкое тело, я постарался схватить ужа, запустив в воду
руки по локоть. В руках у меня оказалась только илистая грязь, которая
просачивалась сквозь пальцы и медленно уплывала по воде клубящимися
облаками. Я стоял и проклинал свою незадачу, как вдруг, всего в ярде от
меня, уж вынырнул на поверхность и поплыл по каналу. С торжествующим криком
я навалился на него всем своим телом.
Был один досадный момент, когда я окунулся в темную воду и грязь забила
мне глаза, уши и рот, однако я чувствовал, как тело ужа отчаянно бьется в
моей крепко стиснутой руке, и ликовал от радости. Еле переводя дух и
отплевываясь, весь покрытый тиной, я сел посреди канала и крепко ухватил ужа
за шею, пока он не успел опомниться и укусить меня. Потом я еще очень долго
плевался, стараясь избавиться от мелкого песка и грязи, залепивших мне весь
рот и зубы. Когда я наконец поднялся и повернул к берегу, я с удивлением
увидел, что моя аудитория расширилась. Теперь рядом с собаками сидел
человек. Удобно устроившись, он с веселым интересом наблюдал за моими
действиями.
Это был невысокий, коренастый человек со смуглым лицом и густой копной
волос табачного цвета. В его больших ярко-синих глазах светился живой,
веселый огонек, от уголков глаз лучами разбегались легкие морщинки, а
широкие губы под коротким орлиным носом придавали лицу насмешливое
выражение. На нем была голубая рубашка, выцветшая и выгоревшая, словно
незабудка под жарким солнцем, и старые брюки из серой фланели. Этого
человека я видел впервые. Наверно, это был какой-нибудь рыбак из дальней
деревни. Он с серьезным видом следил, как я вылезаю на берег, потом
улыбнулся.
- Доброго здоровья,- произнес он мягким низким голосом. Я вежливо
ответил на его приветствие и занялся ужом, стараясь как можно осторожней
опускать его в корзинку, чтобы оттуда не выскочил первый. Я ожидал, что он
прочтет мне лекцию о ядовитости безобидных водяных ужей и об опасности,
какой я себя подвергаю, но, к моему удивлению, он ничего этого не сказал и с
интересом продолжал следить, как я запихиваю извивающегося ужа в корзинку.
Управившись с ужом, я вымыл руки и достал виноград, украденный на участке
Таки. Одну кисть я взял себе, другую предложил своему новому знакомому, и мы
оба с удовольствием принялись уничтожать вкусные ягоды, шумно высасывая из
них сочную мякоть. Когда кожица с последней виноградины шлепнулась в воду,
человек вынул табак и начал скручивать папироску короткими загорелыми
пальцами.
- Ты иностранец? - спросил он, с наслаждением затягиваясь. Я сказал,
что я англичанин и что мы живем в доме на холме, потом стал ждать неизбежных
вопросов о количестве, поле и возрасте всех моих родных, их занятиях и
стремлениях и последующего выяснения, почему мы живем на Корфу. Такие
вопросы обычно задавали все крестьяне, но делали они это без всякой задней
мысли, просто из дружеского любопытства. В свои собственные дела они
посвящали вас с большой откровенностью и простотой и были бы обижены, если
бы вы поступили иначе. Однако, к моему удивлению, этого человека, видимо,
вполне удовлетворил мой ответ, он больше не задавал никаких вопросов, а
просто сидел и пускал в небо тонкие струйки дыма и задумчиво глядел перед
собой своими синими глазами. Я сидел рядом с ним и выцарапывал ногтем на
своем бедре, по корке засохшего ила, красивый рисунок, а потом решил, что
пора уже идти к морю, чтобы вымыться перед возвращением домой и почистить
одежду. Я поднялся на ноги, закинул за спину сумку и сачок. Собаки тоже
поднялись, встряхивались и зевали. Стараясь быть вежливым, я спросил
человека, куда он собирается идти. В конце концов деревенский этикет
требует, чтобы вы задавали вопросы. Это ведь свидетельствует о вашем
внимании к людям. А я до сих пор не задал ему ни одного вопроса.
- Я иду к морю,- сказал он, размахивая цигаркой.- К своей лодке... А
ты куда идешь?
Я ответил, что тоже иду к морю; во-первых, искупаться, во-вторых,
поесть сердцевидок.
- Я пойду с тобой,- сказал он, разминая ноги.- У меня в лодке целая
корзина сердцевидок. Если хочешь, возьми, сколько тебе надо.
Мы молча шагали через поля, а когда вышли к песчаному берегу, он
показал немного в сторону, где уютно пристроилась повернутая боком гребная
лодка с волнистой оборочкой легкой ряби у кормы. Пока мы шли к лодке, я
спросил, рыбак ли он, и если рыбак, то откуда.
- Я вот отсюда... с этих холмов,-ответил он.-По крайней мере дом мой
здесь, но сейчас я на Видо.
Его ответ удивил меня, потому что Видо был небольшой островок,
расположенный против города Корфу, и, насколько мне известно, жили там одни
арестанты и стража, так как остров был местной тюрьмой. Я ему сказал об
этом.
- Верно,- согласился он, наклонившись, чтобы потрепать Роджера.- Это
верно. Я и есть арестант.
Я подумал, что он шутит, и внимательно посмотрел на него, но лицо его
было совершенно серьезно. Очевидно, его только что выпустили, предположил я.
- Нет, нет. К сожалению, нет,- улыбнулся он.- Мне еще два года
отсиживать. Но, понимаешь, я хороший заключенный. Надежный и спокойный.
Всем, кому они доверяют, разрешается построить лодку и ездить домой на
выходные дни, если это не очень далеко. В понедельник утром я должен быть
там как часы.
Когда тебе что-нибудь объяснят, все, конечно, становится просто. Мне
даже в голову не пришло, что это какой-то странный порядок. Я знал, что из
английской тюрьмы людей на выходные дни домой не отпускают, но тут ведь был
Корфу, а на Корфу может происходить все что угодно. Мне захотелось узнать,
какое он совершил преступление, и я уже стал подбирать в уме вопрос
потактичнее, но в это время мы подошли к лодке, и то, что я увидел внутри
нее, вышибло у меня из головы все остальные мысли. На корме, привязанная за
желтую ногу, сидела огромная морская чайка и глядела на меня насмешливыми
желтыми глазами. Я с волнением бросился вперед и протянул руку к ее широкой
темной спине.
- Смотри... осторожнее! Эта особа задиристая,- поспешил предупредить
меня хозяин лодки.
Однако я уже успел положить руку на спину птицы и осторожно гладил
пальцами ее шелковистые перья. Чайка пригнулась, слегка раскрыла клюв,
зрачки ее глаз сузились от удивления, но она была
так ошеломлена моей дерзостью, что ничего не предпринимала.
-Спиридион!-воскликнул мой новый знакомый.-Должно быть, ты ей
понравился. Она еще никому не позволяла трогать себя безнаказанно.
Обязательно клюнет.
Я погрузил пальцы в волнистые белые перья на шее птицы и слегка почесал
ей голову. Чайка наклонилась вперед, ее желтые глаза затуманились. Я спросил
у этого человека, как ему удалось поймать такую замечательную птицу.
- Весной я ездил на лодке в Албанию за зайцами и нашел ее в гнезде.
Она была тогда совсем маленькая и пушистая, как ягненок. А теперь она прямо
как большая утка,- сказал он и задумчиво поглядел на чайку.- Жирная утка,
гадкая утка, кусачая утка. Так ведь?
Услышав все эти эпитеты, чайка открыла один глаз и издала короткий,
резкий крик, который мог означать и отрицание и согласие. Человек пригнулся
и вынул из-под сиденья большую корзину. Она была доверху наполнена большими
круглыми раковинами сердцевидок, которые мелодично позвякивали, стукаясь
друг об друга. Мы уселись в лодку и принялись уничтожать моллюсков. Я не
сводил глаз с птицы, очарованный ее белоснежной грудкой и головой, ее
длинным, загнутым клювом, свирепыми глазами цвета желтых весенних крокусов,
широкой спиной и сильными крыльями, черными как сажа. В моих глазах она была
просто неотразима, от самого кончика клюва до больших перепончатых лап.
Проглотив последнюю сердцевидку, я спросил человека, сможет ли он в
следующую весну раздобыть мне птенца чайки. - Тебе нужна чайка? - удивился
он.- Они тебе нравятся? Это была явная недооценка моих чувств. За такую
чайку я мог бы отдать душу.
- Ну бери ее, если она тебе нужна,- беззаботно сказал человек, ткнув
в птицу большим пальцем.
Я просто не верил своим ушам. Иметь такую замечательную птицу и так
легкомысленно отдать ее другому - это же настоящее безумие.
А ему разве не нужна птица, спросил я. - Да, я люблю ее,- ответил
он,- но она съедает больше, чем я могу поймать, и она такая злюка, что
клюет всех без разбору. Ее никто не любит - ни заключенные, ни охрана. Я
пытался выпустить ее, только она не хочет уходить, все время возвращается
обратно. В один из выходных дней я собирался отвезти ее в Албанию и оставить
там. Так что, если она тебе действительно нужна, можешь ее взять.
Действительно нужна? Да мне, можно сказать, предложили ангела
небесного. Правда, несколько злого ангела, зато какие у него замечательные
крылья! Я был так взволнован, что ни разу даже не подумал, как у нас дома
встретят эту птицу размером с гуся и с острым, как бритва, клювом. Опасаясь,
как бы человек не передумал, я поспешил сбросить одежду, кое-как выбил из
нее засохшую грязь и быстренько искупался на мелком месте. Одевшись снова, я
свистнул собакам и приготовился нести свой трофей домой. Человек передал мне
отвязанную чайку. Зажав ее под мышкой и удивляясь, что такая огромная птица
может быть легкой как перышко, я стал горячо благодарить человека за его
замечательный подарок.
- Птица знает свое имя,- заметил он, схватив чайку за клюв, и слегка
потрепал ее.- Я зову ее Алеко. Если покричишь ему, он прилетит.
Услышав свое имя, Алеко заволновался, заболтал ногами, вопросительно
обратил ко мне свои желтые глаза.
- Ему нужна рыба,- сказал человек.- Я собираюсь выйти завтра на
лодке, около восьми утра. Если хочешь, поедем со мной. Мы сумеем наловить
для него порядочно.
Я сказал, что это будет замечательно, Алеко тоже выразил криком свое
согласие. Человек наклонился к носу лодки, чтобы столкнуть ее на воду, и тут
я кое о чем вспомнил. Стараясь держаться как можно естественнее, я спросил,
как его зовут и за что его посадили в тюрьму.
С очаровательной улыбкой он посмотрел на меня через плечо и сказал:
- Меня зовут Кости. Кости Панопулос. Я убил свою жену. Зашуршав по
песку, лодка соскользнула в воду. У кормы, словно озорные щенята,
заплескались, запрыгали мелкие волночки. Кости залез в лодку и взялся за
весла. - Доброго здоровья,- крикнул он.- До завтра. Весла ритмично
заскрипели, и лодка стала быстро скользить по прозрачной воде. Стиснув
подмышкой свой драгоценный подарок, я поплелся по песку к шахматным полям.
Путь домой оказался довольно долгим. Должно быть, я неверно оценил вес
Алеко и теперь изнемогал под непомерным грузом. С каждым шагом птица
становилась все тяжелее, пришлось снова засунуть ее под мышку, на что она
ответила громким протестующим криком. На половине пути я увидел подходящее
для нас дерево со спелым инжиром, в тени которого можно было отдохнуть и
подзакусить. Пока я валялся в высокой траве и уплетал инжир, Алеко сидел
рядом совершенно неподвижно, как деревянный истукан, и немигающим взглядом
следил за собаками. Единственным признаком жизни были его зрачки, которые то
расширялись, то сжимались от возбуждения, стоило только какой-нибудь собаке
пошевелиться.
Немного отдохнув и подкрепившись, я намекнул своей братии, что нам
предстоит преодолеть последний этап пути. Собаки сразу послушно поднялись,
но Алеко так взъерошил свои перья, что они зашуршали, будто опавшая листва,
и весь затрясся при одной только мысли об этом. Очевидно, ему не нравилось,
что я таскаю его под мышкой, точно старый мешок, и мну ему перья. Теперь же,
когда он убедил меня посадить его в этом прекрасном месте, у него больше не
было желания продолжать такое скучное, такое ненужное, на его взгляд,
путешествие. Когда я хотел взять его на руки, он щелкнул клювом, издал
громкий, пронзительный вопль, а его взметнувшиеся над спиной крылья приняли
в точности такое положение, как у надгробных ангелов. Желтые глаза его
сверлили меня упорным взглядом. Зачем, говорил этот взгляд, покидать такое
место? Здесь столько тени, мягкая травка, вода поблизости. Какой смысл
уходить отсюда и шататься бог весть где да еще в таком неудобном и
неприличном положении? Я умасливал его некоторое время и, когда он вроде бы
успокоился, опять попробовал взять его на руки.
На сей раз Алеко показал мне недвусмысленно, что не желает уходить
отсюда. Не успел я опомниться, как он выбросил вперед голову и сильно
долбанул клювом по протянутой руке. Будто кто тюкнул меня ледорубом. Мне
было ужасно больно, из глубокой раны хлестала кровь. А у Алеко был такой
наглый, самодовольный вид, что я потерял всякое терпение. Схватив сачок для
бабочек, я ловко сбил птицу с ног и закрутил в складках сачка. Прежде чем
Алеко успел опомниться от потрясения, я прыгнул на него, ухватился за клюв
рукой, обернул его несколько раз носовым платком и крепко завязал
веревочкой. Потом снял рубашку и прикрутил ему крылья к телу, чтоб он ими не
хлопал. Алеко лежал, точно связанная для продажи курица, сверлил меня
глазами, кричал заглушенным голосом от ярости. Я молча собрал снаряжение,
схватил Алеко под мышку и зашагал домой. Получив такую птицу, я не собирался
терять ее теперь из-за всяких глупостей, не дойдя даже до дому. Всю дорогу
Алеко ни на минуту не прекращал своих безумных заглушенных платком криков,
так что к концу пути я уже порядком на него разозлился.
Протиснувшись в гостиную, я опустил Алеко на пол и под его непрерывный
хриплый аккомпанемент принялся разматывать рубашку. На шум из кухни
прибежали мама и Марго. Алеко стоял посреди комнаты со все еще завязанным
клювом и неистово орал. - Что это такое? - спросила мама, стараясь
отдышаться. - Какая огромная птица! - воскликнула Марго.- Это что, орел?
Меня всегда раздражал недостаток орнитологических знаний у моих родных.
Еле сдерживаясь, я разъяснил им, что это не орел, а чайка - чайка морская,
потом рассказал, как я ее приобрел.
- Но подумай, милый, чем же мы ее будем кормить? - спросила мама.-
Они что, питаются рыбой?
Алеко, сказал я, не теряя оптимизма, может есть все что угодно. Мне
хотелось снять платок с его клюва, но он не давался, думая, верно, что я
собираюсь его вздуть, и сердито заорал сквозь платок. Этот новый взрыв
ярости заставил Ларри и Лесли выскочить из своих комнат.
- Кто это тут, черт побери, завел волынку? - спросил Ларри, врываясь
в гостиную.
Алеко на миг остановился, окинул вновь прибывшего холодным взглядом и,
сделав о нем свое заключение, громко и презрительно крикнул.
- Господи! - сказал Ларри и поспешно отступил назад, наткнувшись на
Лесли.- Что это за штука?
- Джерри принес новую птицу,- сказала Марго.- Правда, свирепая?
- Эта чайка,- сказал Лесли, выглядывая из-за ларриного плеча.- Во
сильна!
- Ерунда,- сказал Ларри.- Это альбатрос.
- Нет, чайка.
- Что за глупости! Разве чайки бывают таких размеров? Говорю вам, это
очень большой альбатрос.
Алеко сделал несколько шагов в сторону Ларри и опять крикнул на него.
- Позови его к себе,- скомандовал мне Ларри.- Не спускай с этого
черта глаз, не то он нападет на меня. - Стой спокойно, он тебя не тронет,-
посоветовал Лесли. - Хорошо тебе говорить, когда ты стоишь сзади. Сейчас же
поймай эту птицу, Джерри, пока она меня не искалечила. - Не кричи так,
милый. Ты ее пугаешь. Мне удалось незаметно подползти и схватить Алеко
сзади, потом под его оглушительные протесты снять ему с клюва платок. Когда
я снова отпустил его, он весь затрясся от возмущения и два или три раза
щелкнул клювом, прямо как хлыстом.
- Вы только послушайте! - воскликнул Ларри.- Зубами скрежещет!
- У них нет зубов,- сказал Лесли.
- Ну ладно, скрежещет еще чем-то. Надеюсь, мама, ты не позволишь
держать его в доме? Сразу видно, что это опасный зверь, посмотрите только на
его глаза. К тому же он приносит несчастье.
- Откуда ты это взял? - спросила мама, знавшая толк в приметах.
- Это всем известно. Если держать в доме даже одни его перья, то и
тогда все поумирают от чумы или сойдут с ума или что-то такое с ними
случится.
- Так это же относится к павлинам, милый. - Нет, к альбатросам. Все
это знают. - Нет, милый, несчастье приносят павлины. - Ну, как бы там ни
было, а держать эту птицу в доме нельзя. Это же чистое безумие. Нам всем
придется спать с арбалетом под подушкой.
- Право же, Ларри, ты все очень усложняешь,- сказала мама.- Мне
кажется, что она совсем ручная.
- Вы дождетесь, что в одно прекрасное утро все проснутся с
выклеванными глазами.
- Какую чепуху ты городишь, милый. Птица выглядит совсем безобидной.
В этот момент Додо, которой всегда требовалось некоторое время, чтобы
угнаться за быстро проходящими событиями, впервые заметила Алеко. Тяжело
отдуваясь и выпучив глаза от любопытства, она приковыляла к нему и начала
обнюхивать. Клюв Алеко мелькнул у самой головы Додо, и, если б она в этот
миг не обернулась на мой отчаянный вопль, ее нос был бы начисто срезан, а
так скользящий удар пришелся лишь по боковой части головы. Додо до того
удивилась, что нога ее сразу выскочила из сустава. Запрокинув голову, она
пронзительно завизжала. Алеко, как видно, решил, что его приглашают
потягаться голосами. Он старался перекричать Додо и хлопал крыльями с такой
силой, что погасил одну из ламп.
- Ну вот,- ликовал Ларри.- Что я вам говорил? Не успел пробыть в
доме и пяти минут, как убил собаку.
Марго и мама успокаивали Додо, вправляя ей ногу, а Алеко с интересом
наблюдал за этой процедурой. Он громко щелкал клювом, как бы удивляясь
хрупкости собачьего племени, потом щедро разукрасил пол и с важностью
помахал хвостом, будто сделал что-нибудь умное.
- Как мило! - сказал Ларри.- Теперь мы еще должны ходить по дому
чуть ли не по пояс в гуано.
- Не лучше ли вынести его на улицу, милый? - посоветовала мама.- Где
ты его собираешься держать?
Я сказал, что хочу разгородить клетку Сорок и держать Алеко там. Маме
это понравилось. А пока я привязал его на веранде, извещая всех по очереди о
его временном местопребывании.
- Ну вот что,- сказал Ларри, когда мы сели обедать,- если на дом
обрушится циклон, прошу меня не винить. Я вас предупредил. Большего я
сделать не в силах. - Почему циклон, милый?
- Альбатросы всегда приносят с собой плохую погоду. - Первый раз
слышу, чтобы циклон называли плохой погодой,- заметил Лесли.
- Но ведь несчастье приносят павлины, милый. Я все время тебе об этом
толкую,- жалобно сказала мама.- Я это хорошо знаю, потому что у одной моей
тетки в доме были павлиньи перья, и у них умерла кухарка.
- Дорогая мама, всему миру известно, что альбатрос предвещает
несчастье. Даже закаленные морские волки бледнеют и теряют сознание при виде
альбатроса. Поверьте, что в одну прекрасную ночь у нас в трубе засияют огни
святого Эльма. Не успеем мы опомниться, как огромная приливная волна потопит
нас прямо в постелях.
- Ты говорил, что это будет циклон,- напомнила Марго. - Циклон и
приливная волна,- сказал Ларри.- И, может быть, еще землетрясение, а также
извержение двух-трех вулканов. Держать эту птицу - значит искушать
Провидение. - Где ты ее все-таки раздобыл? - спросил меня Лесли. Я
рассказал о своей встрече с Кости (ни словом не поминая морских змей, так
как Лесли змей ненавидел) и о том, как он отдал мне птицу.
- Ни один человек в здравом уме,- сказал Ларри,- не стал бы делать
таких подарков. Интересно, кто же это был? - Арестант,- ответил я, не
задумываясь. - Арестант? - дрожащим голосом спросила мама.- Что ты этим
хочешь сказать?
Я объяснил, что Кости разрешают приезжать домой на выходные дни, так
как на острове Видо ему доверяют, и добавил, что завтра утром я собираюсь
ехать с ним на рыбную ловлю.
- Не знаю, стоит ли это делать, милый,- неуверенно сказала мама.-Мне
не хочется, чтобы ты ездил с заключенными. Мы же не знаем, что он сделал.
Я заявил с горячностью, что очень хорошо это знаю. Он убил свою жену.
- Убийца? - произнесла ошеломленная мама.- Но как же он расхаживает
тут на свободе? Почему его не повесили?
- Смертная казнь здесь существует только для бандитов,- объяснил
Лесли.-Вы можете получить три года за убийство и пять лет, если будете
глушить рыбу динамитом.
- Просто смешно,- возмутилась мама.- Я еще не слыхала ничего
подобного.
- Мне кажется, это свидетельствует о тонком восприятии важности
сущего,- заметил Ларри.- Мальки важнее женщин.
- Как бы там ни было, я не отпущу тебя с убийцей,- сказала мама.- Он
может перерезать тебе горло или сделать еще что-нибудь.
Целый час мне пришлось спорить и упрашивать маму. Наконец она
согласилась отпустить меня с Кости при условии, что сначала Лесли пойдет
взглянуть на него. Таким образом, на следующее утро я все же отправился с
Кости в море, а когда мы возвратились, наловив Алеко рыбы на дня два, я
пригласил своего нового знакомого к нам в дом, чтобы мама могла составить о
нем собственное мнение.
Обычно при большом умственном напряжении маме удавалось припомнить
два-три греческих слова. Такой скудный словарный запас и в лучшие времена
лишал ее возможности вести вольные беседы, а теперь, когда ей предстояло
пройти через тяжкое испытание и поговорить с убийцей, все греческие слова,
какие она знала, вылетели у нее из головы в одну минуту. Так что, пока мы
сидели на веранде, она могла только беспомощно улыбаться, в то время как
Кости в своей выцветшей рубашке и потертых штанах пил пиво, а я переводил
его разговор.
- Он кажется таким славным,- сказала мама, когда Кости ушел.- И
ничуть не похож на убийцу.
- А как, по-твоему, выглядит убийца? - спросил Ларри.- Ты что
думаешь, он с заячьей губой или косолапый и держит в руках бутылку с ядом?
- Не говори глупостей, милый. Конечно, я так не думаю. Но мне казалось, что
он должен выглядеть... как бы это сказать, более кровожадным.
- Не надо судить о человеке по внешности,- заметил Ларри.- Значение
имеют только поступки. Я мог бы сразу определить, что это убийца.
- Каким образом, милый? - заинтересовалась мама. - Очень просто,-
со вздохом ответил Ларри.- Только убийце могла прийти в голову мысль отдать
Джерри этого альбатроса.

Предыдущая страница 21 Следующая страница


Моя семья и другие звери 22

18. Представление со зверями

Весь дом был охвачен кипучей деятельностью. У кухонной двери без конца
толпились деревенские жители с корзинками снеди и связками клохчущих кур.
Два, а то и три раза в день к дому подъезжал Спиро на своем автомобиле,
доверху набитом ящиками вина, стульями, легкими разборными столами и другими
предметами. Охваченные волнением Сороки носились из конца в конец по клетке,
просовывали головы сквозь прутья и громкими хриплыми голосами комментировали
события. На полу в столовой в окружении больших листов оберточной бумаги
лежала Марго и рисовала на них мелками крупные, яркие фрески; в гостиной
Лесли, окруженный горой мебели, математическим способом пытался определить,
сколько столов и стульев может вместить дом, оставаясь пригодным для жилья;
на кухне мама (с двумя помогавшими ей крикливыми девушками) двигалась в
атмосфере, какая бывает внутри вулкана, окутанная клубами пара, искрами
огня, тихим кипением и пыхтением кастрюлек; мы с собаками слонялись из
комнаты в комнату, помогали, где могли, давали советы и вообще старались
быть полезными, наверху, у себя в спальне, безмятежно спал Ларри. Семья
готовилась к большому приему гостей.
Как всегда, устроить этот вечер мы решили совсем неожиданно и без
всякой на то причины, просто нам так захотелось. Преисполненные любовью к
ближнему, мы решили пригласить всех, о ком только могли вспомнить, даже тех,
кого терпеть не могли. Все с жаром принялись за подготовку. Поскольку было
начало сентября, вечер решили назвать рождественским, а чтобы вся затея не
оказалась слишком мимолетной, гостей мы пригласили к ленчу, к чаю и к обеду.
Это означало, что еды надо было наготовить целые горы, поэтому мама
(вооруженная кипой замусоленных кулинарных книг) скрылась на кухне и
оставалась там много часов подряд. Когда она наконец вышла оттуда в
запотевших очках, с нею было почти невозможно говорить о чем-нибудь, не
имевшем отношения к еде.
Как и обычно в тех редких случаях, когда все в семье были единодушны в
своем желании принимать гостей, за подготовку взялись задолго до срока и с
таким рвением, что ко дню празднества все уже падали от усталости и
становились злые, как черти. Нет нужды объяснять, что наши вечера никогда не
проходили так, как были задуманы. Сколько бы мы ни старались, всегда в
последнюю минуту какое-нибудь непредвиденное событие переводило все на
другие рельсы и наш тщательно разработанный проект шел под откос. За много
лет мы к этому уже привыкли - себе во спасение, иначе наш рождественский
вечер с самого начала был бы обречен на провал, так как им почти полностью
завладели звери. А ведь все началось с безобидных золотых рыбок.
В то время мне удалось поймать (с помощью Кости) черепаху, которую я
называл Старым Шлепом. Получив такое роскошное добавление к своему зверинцу,
я задумал чем-нибудь отметить это событие. Лучше всего, решил я,
преобразовать черепаший пруд, который был сделан просто из старого корыта.
На мой взгляд, это было слишком низменное обиталище для такой персоны, как
Старый Шлеп. Я раздобыл большой прямоугольный резервуар из камня (когда-то в
нем хранили масло) и художественно оформил его камнями, водяными растениями,
песком, галькой. В готовом виде все это выглядело как в естественной
обстановке и, кажется, пришлось по вкусу черепахам и водяным ужам. Однако я
сам был не совсем доволен. В общем вся эта штука была, конечно,
замечательная, но чего-то в ней не хватало. Хорошенько пораскинув мозгами, я
решил, что вполне законченный вид ему придадут золотые рыбки. Вопрос
заключался лишь в том, где их взять.
Самым близким местом, где можно купить подобные вещи, были, наверно,
Афины, но поездка туда - дело сложное, да и долгое, мне же хотелось, чтобы
пруд был готов ко дню нашего празднества. В доме все слишком заняты, никто
не станет терять время на золотых рыбок, поэтому я отправился со своей
проблемой к Спиро. Когда я красочно и подробно описал ему, как выглядят
золотые рыбки, Спиро ответил, что затея моя невыполнима. На Корфу ему такие
рыбки никогда не попадались. Но все-таки, сказал он, над этим надо подумать.
Потянулись долгие дни ожидания, и я уже решил, что Спиро забыл обо всем, но
вот, за день до торжества, он отозвал меня в сторонку, удостоверившись
сначала, что нас никто не подслушивает.
- Мастер Джерри,- загремел он хриплым шепотом.- Наверное, я смогу
достать тебе этих золотых рыбок. Только не говори никому. Поедешь со мной в
город сегодня вечером, когда я повезу твою маму делать прическу. Захвати
какую-нибудь посудину.
Меня эта новость очень взволновала. Заговорщицкий вид Спиро придавал
всей истории добывания золотых рыбок волнующий налет опасности и тайны, и я
бросился искать нужную банку. В тот вечер Спиро запаздывал. Мы с мамой
довольно долго сидели на веранде, прежде чем услышали шум и гудки его
автомобиля, с визгом подкатившего к дому.
- Честное слово, миссис Даррелл, так получилось,- извинялся он перед
мамой за опоздание, подсаживая ее в автомобиль. - Ничего, Спиро. Мы просто
боялись, что вы потерпели аварию.
- Аварию? - презрительно сказал Спиро.- У меня никогда не бывает
аварий.
Уже почти смеркалось, когда мы высадили маму у парикмахерской, и Спиро
повез меня на другой конец города. Остановившись у высоких чугунных ворот,
он выскочил из машины, с опаской оглянулся, подошел к воротам и свистнул.
Через некоторое время из-за кустов показался старик с бакенбардами. Спиро
посовещался с ним о чем-то шепотом и вернулся к автомобилю.
- Давай банку, мастер Джерри,- прогрохотал он,- и жди меня тут. Я
скоро вернусь.
Человек с бакенбардами впустил Спиро в ворота, и они оба скрылись за
кустами. Вернулся Спиро через полчаса. В башмаках у него хлюпала вода, брюки
внизу промокли насквозь, а к мощной груди его была прижата банка.
- Держи, мастер Джерри,-сказал он, всовывая мне в руки банку.- Там
внутри плавает пять штук жирных блестящих рыбок.
Невероятно обрадовавшись, я принялся на все лады благодарить Спиро.
- Ну, все в порядке,- сказал он, включая мотор.- Только никому ни
звука, понял? Я спросил, кто ему дал рыбок и чей это сад. - Какая тебе
разница? - нахмурил брови Спиро.- Лучше смотри, чтобы об этом никто не
узнал, ни одна душа.
Только через месяц или два во время прогулки с Теодором мне вновь
случилось пройти мимо тех самых чугунных ворот, и я спросил, кто здесь
живет. Теодор объяснил, что это дворец, где останавливается греческий король
(или члены королевской семьи), когда приезжает на остров. Моему восхишению
Спиро не было границ: прорваться во дворец и выкрасть из королевского пруда
золотых рыбок - это ли не выдающийся подвиг? Да и цена самих золотых рыбок,
беспечно снующих среди черепах, с тех пор для меня намного возросла,
придавая им дополнительный блеск.
События в тот день стали разворачиваться с самого утра. После завтрака
я помчался взглянуть на золотых рыбок и, к своему ужасу, увидел, что от двух
рыбок уже почти ничего не осталось. Накануне вечером в своей безмерной
радости от нового приобретения я совсем забыл, что и черепахи и водяные ужи
не прочь иногда полакомиться такой вот пухлой рыбкой. Пришлось отсадить
рептилий в банки из-под керосина до той поры, когда я придумаю что-нибудь
получше. Пока я чистил и кормил Сорок и Алеко и все еще размышлял о
невозможности совместного житья рептилий и рыб, подошел час ленча. Первые
гости могли нагрянуть в любую минуту. Я угрюмо ходил вокруг своего
благоустроенного пруда и вдруг увидел, что кто-то выставил банку с водяными
ужами на самое солнце. Вялые и перегревшиеся ужи лежали на поверхности воды.
В первую минуту я даже подумал, что они сдохли. Только немедленная помощь
могла их спасти. Схватив ужей, я бросился в дом. Мама была на кухне,
измученная и рассеянная, она старалась делить свое внимание между стряпней и
вновь одолевавшими Додо кавалерами.
Я объяснил, что случилось с ужами и что спасти их может только
продолжительное пребывание в прохладной воде. Могу я поместить их в ванну
примерно на час?
- Да, милый. Я думаю, это поможет. Проверь, чтоб там никого не было, а
потом не забудь продезинфицировать ванну.
Я наполнил ванну чудесной прохладной водой и бережно опустил туда ужей.
Через несколько минут они начали проявлять несомненные признаки жизни.
Обрадовавшись, я оставил их отмокать в воде, а сам побежал наверх
переодеться. На обратном пути я заглянул на веранду, чтобы оценить стол,
накрытый под сенью виноградных листьев. В самом центре стола на очень
красивой вазе с цветами сидели Сороки. Похолодев от ужаса, я стал
осматривать стол. Ножи и вилки валялись где попало, сливочное масло было
размазано по тарелкам и масляные отпечатки птичьих лапок разбегались по всей
скатерти. Перец и соль довольно эффектно украшали измазанные осколки
разбитой соусницы с острой приправой. И в довершение всего несравненные
Сороки опрокинули на стол кувшин с водой.
В поведении преступниц было явно что-то подозрительное, решил я. Вместо
того, чтобы немедленно удрать отсюда, они сидели с блестящими, ясными
глазами среди изломанных цветов, мерно раскачивались и обменивались
благодушными замечаниями. Одна из них, с цветком в клюве, поглядела на меня
с минуту восхищенным взглядом, затем неуверенными шагами прошлась по столу
и, не удержав на самом краю равновесия, грохнулась на пол. Другая Сорока
весело хихикнула, засунула голову под крыло и мигом заснула. Меня поразило
такое странное поведение птиц. Потом я заметил на полу разбитую бутылку пива
и сразу все понял. У Сорок тут был собственный пир, и они хватили лишнего.
Поймал я их без труда, хотя та, что была на столе, пыталась спрятаться под
измазанной маслом салфеткой и притвориться, что ее там нет. Пока я стоял с
Сороками в руках и раздумывал, можно ли сунуть их как-нибудь незаметно в
клетку и потом сделать вид, что ты знать ничего не знаешь, на веранду вошла
мама с соусником в руках. Пойманный, так сказать, с поличным, я уже не мог
свалить все на неожиданный порыв ветра или на крыс или придумать еще
какую-то причину разгрома. Вместе с Сороками мне предстояло получить по
заслугам.
- Право же, милый,- жалобным голосом сказала мама,- нужно было
получше запирать дверцу клетки. Ты же знаешь, на что они способны. Ну
ничего, это просто несчастный случай. И потом, что с них взять, раз они
пьяные.
Как я и опасался, Алеко тоже не преминул воспользоваться случаем и
удрал. Водворив пьяных Сорок в их половину клетки, я прочитал им хорошую
нотацию. К тому времени опьянение их достигло буйной стадии, они с яростью
кидались на мой башмак, а потом, не поделив шнурков, стали кидаться одна на
другую. Я предоставил им полную возможность метаться по клетке и в пьяном
бессилии долбить друг друга клювом, а сам пошел искать Алеко. Я обыскал весь
дом и сад, но нигде его не обнаружил. Улетел, как видно, к морю освежиться,
подумал я, радуясь, что хоть этот убрался от греха подальше.
Тем временем прибыли первые гости. Они собрались на веранде выпить по
рюмке вина, и я направил туда свои стопы. Вскоре мы с Теодором уже увлеклись
интересной беседой. Потом я вдруг с удивлением увидел, как из оливковых рощ
с ружьем под мышкой вышел Лесли. Он тащил полную сетку бекасов и огромного
зайца. Я просто забыл, что он ушел на охоту, надеясь набрести на ранних
вальдшнепов.
- Ага! -восхитился Теодор, когда Лесли перемахнул через перила
веранды и показал нам свои охотничьи трофеи.
Лесли пошел переодеться, а мы с Теодором снова углубились в беседу.
Вошла мама с Додо и присела на барьер. Ее роль любезной хозяйки была
несколько испорчена тем, что ей все время приходилось прерывать разговор и,
скорчив свирепую гримасу, замахиваться тяжелой палкой на собак, собравшихся
в садике. Временами приятели Додо затевали между собой шумную драку, тогда
мы все мигом оборачивались и кричали "цыц,!", отчего у наших наиболее
нервных гостей расплескивалось вино. Всякий раз после такой заминки мама
одаривала гостей приветливой улыбкой и старалась опять наладить беседу. Ей
только что удалось проделать это в третий раз, когда вдруг все разговоры
мигом оборвались. Откуда-то изнутри дома до веранды донесся ужасный рев.
Такой рев мог бы издавать минотавр, страдающий зубной болью. - Что же это
такое с Лесли? - спросила мама. Ей не пришлось оставаться долго в
неведении, так как Лесли появился на веранде, прикрытый только небольшим
полотенцем.
- Джерри! - заорал он, и лицо его побагровело от ярости.- Где этот
мальчишка?
- Тихо, тихо, милый,- успокаивала его мама.- Ну что там случилось?
- Змеи,- прорычал Лесли, широко разводя руки, чтобы показать
невероятную длину змей, но тут же быстро схватился за сползающее
полотенце.- Змеи, вот что случилось.
Любопытна была реакция гостей. Те, кто нас хорошо знал, следили за этой
сценой с величайшим интересом, непосвященные же подумали, что Лесли немножко
чокнутый, и не знали, как им поступить: не обращать ни на что внимания и
продолжать разговор или же схватить Лесли, пока он еще ни на кого не
бросился. - О чем ты говоришь, милый?
- Этот зараза мальчишка напихал в ванну до черта змей,- ответил
Лесли, вполне проясняя ситуацию.
- Язык, милый, что за язык! - автоматически произнесла мама и
рассеянно добавила: - Пойди надень что-нибудь на себя, а то ведь так ты
можешь простудиться.
- Ужасно здоровенные твари, как пожарный шланг... Не понимаю, как они
меня не укусили.
- Ну ничего, милый. Это я виновата. Я посоветовала Джерри посадить их
туда,- оправдывалась мама и потом, чувствуя, что гостям надо дать какие-то
разъяснения, добавила: - У них был солнечный удар, у бедняжек.
- Ну знаешь, мама! - воскликнул Ларри.- Мне кажется, это уж слишком.
- Ты бы помолчал, милый,- твердо сказал мама.- Ведь это Лесли
купался со змеями.
- Не понимаю, почему Ларри во все должен вмешиваться? - проворчала
Марго.
- Вмешиваться? Я вовсе не вмешиваюсь. Но если мама вступает в сговор с
Джерри и они набивают ванну змеями, я просто обязан выразить свое
недовольство.
- Ах, да замолчите вы! - перебил Лесли.- Лучше скажите, когда он
собирается убрать этих тварей?
- Мне кажется, вы слишком шумите по пустякам,- сказала Марго.
- Если со временем назреет необходимость совершать свои омовения в
гнезде королевских кобр, я вынужден буду переселиться. - Смогу я выкупаться
или нет? - прохрипел Лесли. - Почему ты сам их не вынешь?
- Только святой Франциск Ассизский смог бы почувствовать себя здесь
как дома. - Ах, ради бога, не шумите!
- Я имею точно такое же право высказывать свои взгляды... - Мне нужна
всего лишь ванна. Не так уж многого я требую...
- Тихо, тихо, милые, не ссорьтесь. Джерри, пойди и вытащи змей из
ванны. Положи их на время в таз или еще куда-нибудь.
- Нет, нет! Их надо совсем убрать из дома,- волновался Ларри.
- Хорошо, милый. Ты только не кричи. В конце концов я принес из кухни
кастрюлю и посадил туда водяных ужей. К моей радости, они совершенно
оправились и дружно шипели, когда я вынимал их из ванны. На веранду я
вернулся как раз вовремя, чтобы услышать, как Ларри изливается перед
гостями.
- Поверьте мне, дом этот очень опасный. Малейший закоулок или трещина
набиты тут ужасным зверьем, готовым в любую минуту прыгнуть на вас. Не
понимаю, как только я не сделался калекой на всю жизнь. Здесь нельзя,
например, зажечь сигарету. Казалось бы, такое простое, безобидное действие,
но оно чревато опасностью. Не принимается в расчет даже святость моей
спальни. Сначала меня атаковала скорпиониха, мерзкая зверюга, которая
рассеивала повсюду яд и своих младенцев. Потом мою комнату разнесли на куски
сороки. Теперь вот у нас змеи в ванне, а вокруг дома носится огромная стая
альбатросов, которые шумят, как испорченный водопровод.
- Ларри, милый, ты все сильно преувеличиваешь,- сказала мама,
рассеянно улыбаясь гостям.
- Дорогая мама, я не только не преувеличиваю, но даже преуменьшаю.
Вспомни, как Квазимодо задумал спать в моей комнате.
- В этом не было ничего ужасного, милый. - Ну, конечно,- с
достоинством ответил Ларри.- Очень приятно, когда в половине четвертого
утра тебя будит голубь, задравший хвост прямо над твоим глазом...
- Ну хорошо, мы достаточно поговорили о животных,- поспешно перебила
его мама.- Я думаю, стол уже давно накрыт, не перейти ли нам туда?
- Во всяком случае,- сказал Ларри, когда все двинулись к столу,- сам
мальчишка опасен... у него там завелись звери, на его чердаке.
Гостям указали их места, раздался грохот отодвигаемых стульев, потом
все уселись за стол и начали улыбаться друг другу. Почти в тот же миг двое
из гостей закричали не своим голосом и слетели со стульев.
- О господи, что же еще случилось? - с тревогой спросила мама.
- Наверно, опять скорпион,- ответил Ларри, вскакивая с места.
- Что-то меня укусило... укусило за ногу! - Вот видите! - закричал
Ларри.- Что я вам говорил? Я не удивлюсь, если вы обнаружите под столом
парочку медведей.
Единственный среди гостей, кого не охватил ужас от мысли, что у ног его
притаилась опасность, был Теодор. Он спокойно нагнулся, поднял скатерть и
заглянул под стол. - Ага! - послышался его заглушенный голос. - Что там?
- спросила мама. Голова Теодора вынырнула из-под скатерти. - Кажется,
какая-то... э... какая-то птица. Большая черно-белая птица.
- Это альбатрос! - оживился Ларри.
- Нет, нет,- поправил Теодор.- Я думаю, это какой-то вид чайки.
- Не двигайтесь... старайтесь сидеть спокойно, если вы не хотите,
чтобы вам отхватили ногу до колена,- оповещал гостей Ларри.
Такие слова, разумеется, не способствовали сохранению спокойствия. Все
гости разом повскакали с мест и отошли от стола. Алеко издал из-под скатерти
протяжный, грозный крик. Был ли это страх упустить добычу или протест против
шума, трудно сказать.
- Джерри, сейчас же поймай эту птицу,- командовал Ларри с безопасного
расстояния.
- Правда, милый,- согласилась мама.- Посади ее лучше в клетку, ей
нельзя здесь оставаться.
Я осторожно поднял край скатерти. Алеко расселся под столом, как барон,
и глядел на меня желтыми злыми глазами, а когда я протянул к нему руку,
поднял крылья и свирепо щелкнул клювом. Он был явно не расположен к шуткам.
Я попробовал подвести к его клюву салфетку.
- Мой дорогой мальчик, тебе не нужна помощь? - спросил Кралевский.
Очевидно, репутация орнитолога обязывала его сделать какое-то
предложение, но мой отказ от помощи его очень обрадовал. Я объяснил, что
Алеко в плохом настроении, сразу его не поймаешь.
- Только поскорей, ради бога, суп ведь стынет,- сердито пробурчал
Ларри.- Нельзя ли его чем-нибудь выманить? Что эти скоты едят?
Мне наконец удалось схватить Алеко за клюв, и, как он ни кричал, как ни
хлопал крыльями, я вытащил его из-под стола, связал ему крылья и отнес в
клетку. Когда я весь запаренный и взъерошенный -возвращался на веранду,
вслед мне неслись громкие оскорбления и угрозы Алеко.
Звенели бокалы, стучали ножи и вилки, пенилось вино. Одно кулинарное
чудо сменялось другим, и, когда все гости выражали свое единодушное
восхищение очередным блюдом, мама улыбалась с притворной скромностью.
Разговор, конечно, вертелся вокруг животных.
- Помню, еще ребенком,- начал рассказывать Ларри,- меня отправили к
одной из наших многочисленных теток, экстравагантных старух. Она питала
страсть к пчелам и развела их видимо-невидимо. Сотни ульев гудели у нее в
саду, как телеграфные столбы. И вот однажды, заперев нас для надежности в
доме, она надела перчатки, закрыла лицо сеткой и отправилась к одному из
ульев за медом. То ли она не окурила пчел как следует, то ли еще что-нибудь,
но они вырвались из улья настоящим смерчем, едва только была откинута
крышка, и облепили тетку со всех сторон. Мы наблюдали все это из окна, но,
ничего не смысля в пчелах, думали, что так оно и положено. А потом увидели,
как тетка мечется по саду, стараясь ускользнуть от пчел, и цепляется сеткой
за кусты роз. Наконец она добежала до дома и бросилась к двери. Открыть
дверь мы ей не могли, потому что она заперла нас на ключ. Мы старались
втолковать ей это, однако ее отчаянные крики и гудение пчел заглушали наши
голоса. Кажется, это Лесли пришла потом в голову блестящая мысль окатить ее
водой из окна спальни. К сожалению, он так постарался, что вместе с водой
вниз полетело и ведро. Холодный душ и удар по голове большим оцинкованным
ведром уже само по себе было достаточным испытанием, а ей при этом
приходилось отбиваться еще и от огромного роя пчел. Когда мы наконец смогли
втянуть тетку в дом, она уже вся раздулась почти до неузнаваемости. Ларри
печально вздохнул и помолчал некоторое время.
- БОГ ты мой, как это ужасно,- воскликнул Кралевский.-Они могли
закусать ее до смерти.
-Да, могли,-согласился Ларри.-Во всяком случае, это совершенно
испортило мне каникулы. - Она поправилась? - спросил Кралевский. Мне было
ясно, что он уже придумывает захватывающее приключение с разъяренными
пчелами и со своей Леди.
- Да, поправилась, пролежала несколько недель в больнице,- беззаботно
ответил Ларри.- Только это, кажется, не отвадило ее от пчел. В скором
времени у нее в печной трубе обосновался целый пчелиный рой. Пытаясь
выкурить его оттуда, она подожгла дом. Когда прибыла пожарная команда, от
дома остался лишь обугленный остов, над которым кружились пчелы. - Ужасно,
ужасно! - бормотал Кралевский. Теодор, старательно намазывающий маслом
ломтик хлеба, хрюкнул от удовольствия.
- Кстати, о пожарах,- начал он, и в его глазах сверкнул задорный
огонек.- Я вам не рассказывал о тех временах, когда на Корфу
модернизировали пожарную команду? Начальник пожарной службы, кажется,
побывал в Афинах, и там на него очень сильное... э... впечатление произвело
новое пожарное оборудование. Он подумал, что пора уже на Корфу ликвидировать
старую пожарную машину на конной тяге и приобрести новую... гм... красивую,
блестящую, желательно красного цвета. Он позаботился также и о других
усовершенствованиях и вернулся сюда, полный... гм... энтузиазма. В первую
очередь он велел проделать отверстие в потолке пожарной каланчи, чтобы
пожарники могли должным образом соскальзывать по столбу вниз. Но, торопясь
поскорее все модернизировать, он, очевидно, упустил из виду столб, так что
на первых порах двое пожарников сломали себе ноги.
- Ох, знаете, Теодор, я этому просто не верю. Вы все выдумываете.
- Нет, нет, уверяю вас, это чистейшая правда. Этих двух пожарников
приводили ко мне в рентгеновский кабинет. Наверно, начальник ничего не
сказал им о столбе, и они решили, что надо прыгать в отверстие. Но это было
только начало. Вскоре они приобрели, заплатив за нее значительную сумму,
большую пожарную машину. Начальник настаивал на самой большой и самой
лучшей. К сожалению, она оказалась такой большой, что в городе на ней можно
было ездить только по одной дороге. Вы ведь знаете, какие там узкие улицы.
Довольно часто можно увидеть, как машина несется на пожар в совершенно
противоположном направлении. Выехав за город, где дороги немного пошире, она
уже может добраться до места пожара. Но самым интересным, мне кажется, было
дело с автоматическим пожарным сигналом. Это, знаете, такая штука, где надо
разбить стекло, и внутри там есть нечто вроде... гм... телефона. Так вот,
они очень долго обсуждали, куда его повесить. Начальник мне рассказывал, что
это было очень трудно решить, так никто ведь не знает, где может начаться
пожар. Во избежание недоразумений сигнал повесили на дверях пожарной
каланчи.
Теодор остановился, потеребил бороду и отпил глоток вина.
- Едва они закончили всю переделку, как вспыхнул первый пожар. Мне
посчастливилось быть неподалеку, так что я видел все своими глазами.
Загорелся гараж, и, пока его владелец бегал на пожарную станцию разбивать
стекло, пламя разбушевалось вовсю. А тут началась перебранка, так как
начальнику было досадно, что его пожарный сигнал разбили так скоро. Он
сказал владельцу гаража, что надо было просто постучать в дверь. Сигнал-то
совсем новенький, и теперь стекло на нем не скоро заменишь. Наконец на улицу
выкатили пожарную машину, собрали пожарников. Начальник произнес перед ними
короткую речь, призывая каждого исполнить свой... гм... долг. Потом они
расселись по местам и немного поспорили о том, кому должна принадлежать
честь звонить в колокол, но в конце концов начальник взял это на себя. Когда
машина прибыла на место, вид у нее, должен заметить, был очень внушительный.
Пожарники спрыгнули на землю, и работа закипела. Они размотали очень большой
шланг, но тут произошла заминка. Никто не мог найти ключа, чтобы отпереть
машину сзади, куда полагалось вставить шланг. Начальник сказал, что он отдал
его Яни, но Яни, кажется, сегодня выходной. После долгих споров кто-то
побежал к Яни, жившему, к счастью, не очень далеко. Ожидая его возвращения,
пожарники любовались пламенем, которое теперь разгорелось как следует.
Вернулся посланный и сказал, что Яни нет дома, но, по словам жены, он ушел
на пожар. Начали смотреть в толпе и вскоре отыскали его среди зевак, с
ключом в кармане. Начальник очень рассердился и сказал, что это производит
плохое впечатление. Открыли машину, вставили шланг, пустили воду, но к тому
времени от гаража уже, конечно, ничего не осталось, тушить было нечего.
После еды гости отяжелели, им хотелось только спокойно отдыхать на
веранде. Предложение Кралевского поиграть в крикет было встречено без
всякого энтузиазма. Лишь немногих, самых неутомимых, Спиро отвез к морю, где
мы плескались в воде, пока не наступила пора идти пить чай - еще один из
маминых гастрономических триумфов.
Беседа почти замерла. Слышалось лишь легкое позвякивание чашек да
искренний вздох кого-нибудь из сытых по горло гостей, кому предлагали еще
один кусок пирога. После чая все разбрелись по веранде, вели бессвязные,
сонливые беседы, в то время как сквозь оливковые рощи постепенно наползали
сумерки. На увитой виноградом веранде сгущались тени, и лица гостей
становились неясными.
Среди деревьев показался вдруг автомобиль Спиро, уезжавшего куда-то по
своим загадочным делам. Громкий рев рожка оповещал теперь всех и вся о его
прибытии.
- И для чего это Спиро нарушает вечернюю тишину такими ужасными
звуками? - обиженным голосом спросил Ларри.
- Вот именно, вот именно,- пробормотал полусонный Кралевский.- В это
время суток надо слушать соловьев, а не автомобильные гудки.
- Помню, как я был удивлен,- раздался в полутьме голос Теодора,-
когда первый раз ехал со Спиро. Не припомню теперь точно, о чем мы тогда
говорили, но только он вдруг сказал мне: "Знаете, доктор, когда я проезжаю
через какую-нибудь деревню, там всегда пустынно". Я мысленно представил
себе... гм... совершенно безлюдные деревни и горы трупов по краям дороги...
Потом Спиро добавил: "Да, если я проезжаю через деревню, я всегда сигналю
что есть мочи и пугаю всех до смерти".
Автомобиль подкатил к дому, свет фар на мгновение скользнул по веранде,
высветив зеленое кружево виноградных листьев, группки болтавших и смеявшихся
гостей, двух накрывавших на стол деревенских девчонок с алыми повязками на
голове, шлепавших тихонько босыми ногами по каменным плиткам. Шум мотора
смолк, и Спиро вывалился на дорожку, прижимая к груди огромный и, очевидно,
тяжелый пакет в оберточной бумаге.
- О боже! Взгляните! - драматически воскликнул Ларри, указывая на
Спиро дрожащим пальцем.- Издатели снова вернули мне рукопись. Спиро
остановился, сдвинул брови.
- Нет, мастер Ларри, честное слово, нет,-объяснил он серьезно.- Тут
три индюшки. Это моя жена зажарила для вашей мамы.
- А! Тогда еще есть надежда,- сказал Ларри с преувеличенным вздохом
облегчения.- От потрясения я чуть не упал в обморок. Пойдемте все в дом,
выпьем по рюмочке.
В комнатах горели лампы. Легкий ветерок чуть шевелил развешанные по
стенам яркие фрески Марго. Зазвенели, заговорили рюмки. Пробки вылетали со
звуком брошенного в колодец камня, вздыхали сифоны, будто утомленные поезда.
Гости оживали. В глазах у них появился блеск, разговоры становились все
громче.
Оглушенная шумом и потерявшая надежду привлечь к себе внимание мамы,
Додо решила одна прогуляться по саду. Но не успела она приковылять к
магнолии, как перед нею очутилась целая свора страшных, ощетинившихся
воинственных собак, имевших, очевидно, самые дурные намерения. Завизжав от
страха, Додо задрала хвост и со всей возможной для ее коротких, жирных ног
прытью бросилась искать защиты в доме. Страстные поклонники, однако, не
собирались отступать без боя. Они торчали тут на жаре целую вечность,
стараясь завести знакомство с Додо, и теперь не хотели упускать этого
ниспосланного прямо небесами случая. Додо с визгом влетела в людную
гостиную, и следом за нею вкатилась волна рычащих собак. Роджер, Вьюн и
Пачкун, удалившиеся было подремать на кухню, стрелой примчались обратно и от
возмущения застыли на месте. Уж если кому-то и предстояло обольстить Додо,
то это должен быть один из них, а не какой-нибудь захудалый деревенский пес.
И они с остервенением набросились на преследователей Додо. В один миг в
комнате все перевернулось. По полу катился клубок грызущихся и рычащих
собак, до смерти перепуганные гости пытались прыгнуть куда-нибудь повыше.
- Это же волки!..- вопил Ларри, ловко вскакивая на стул.- Значит,
нам придется тут зимовать.
- Спокойно, спокойно! - ревел Лесли, схватив подушку и швыряя ею в
ближайших собак. В одну секунду пять зияющих пастей разодрали ее в клочья.
В воздух взметнулось огромное облако перьев и поплыло по комнате.
- Где Додо? - беспокоилась мама.- Разыщите Додо. Они ее искусают.
- Разнимите их! Разнимите! Они убьют друг друга! - закричала Марго и,
схватив сифон с содовой водой, стала без разбору поливать и гостей и собак.
- При собачьих драках хорошо действует перец,- заметил Теодор, у
которого вся борода была, как снегом, облеплена перьями.- Правда, сам я ни
разу этого не пробовал. - Бог ты мой! - закричал Кралевский.- Спасайте
женщин. Следуя своему призыву, он помог одной из женщин забраться на диван и
сам вскочил вслед за нею.
- Вода тоже считается хорошим средством,- продолжал в задумчивости
Теодор и, словно желая это проверить, с завидной меткостью выплеснул из
своей рюмки вино в оказавшуюся рядом собаку.
Услышав слова Теодора, Спиро сходил на кухню и принес оттуда бачок
воды.
- Берегись! - гаркнул он.- Я сейчас поставлю на место этих
недоносков.
Гости бросились врассыпную, однако недостаточно быстро. Стеклянная,
сверкающая масса воды пролетела по воздуху и грохнулась на пол, снова
взметнулась вверх и волной раскатилась по комнате. У стоявших поблизости
гостей был теперь самый жалкий вид, зато на собак это подействовало как удар
грома. Испуганные шумом и плеском воды, они в один миг расцепились и стрелой
выскочили из дома, оставив позади себя поле умопомрачительной битвы. Комната
была похожа на куриный насест после урагана. Мокрые, облепленные перьями, по
ней бродили наши друзья. Перья садились на лампы, и в воздухе пахло паленым.
Сжимая в руках Додо, мама оглядывала комнату.
- Лесли, милый, сходи за полотенцами, нам надо вытереться. В комнате
все перевернуто вверх дном. Ну ничего, пойдемте на веранду,- сказала мама,
очаровательно кивнув головой.- Очень жаль, что так получилось. Вы видите,
это все из-за Додо. Гостей вытерли, сняли с них перья, налили им вина и
усадили на веранде, где на каменных плитках луна отпечатала темный рисунок
из виноградных листьев. Ларри с набитым ртом потихоньку бренчал на гитаре и
слегка подпевал. Сквозь стеклянные двери я видел, как Лесли и Спиро,
сосредоточенно нахмурившись, ловко разрывали на части огромных жареных
индеек. Мама беспокойно двигалась среди теней, спрашивая каждого гостя,
достаточно ли у него еды. Кралевский сидел на перилах веранды, подставив
горб луне, и рассказывал Марго какую-то длинную, сложную историю. Теодор
читал доктору Андручелли лекцию о звездах, показывая на созвездия
полуобглоданной ножкой индейки.
Лунный свет расписал весь остров черными и серебряными узорами. Далеко
внизу среди темных кипарисов мирно перекликались совы. Небо было черное и
мягкое, как кротовая шкурка, забрызганная каплями звезд. Над домом раскинула
свои ветки огромная магнолия, усыпанная, будто маленькими лунами, сотнями
белых цветов. Их сильный, густой аромат сладостно разливался над верандой и
как бы околдовывал вас, завлекал в таинственные лунные дали.

Предыдущая страница 22 Следующая страница


23 Джеральд Даррелл

Возвращение

С благородной честностью, совсем, на мой взгляд, непростительной,
мистер Кралевский сообщил маме, что он уже научил меня всему, что сам знал.
Настало время, сказал он, отправить меня куда-нибудь в Англию или Швейцарию,
где бы я мог закончить образование. Подобные разговоры доводили меня до
отчаяния. Я заявил, что хочу быть полуобразованным. Это даже лучше, если
человек ничего не знает, тогда он удивляется всему гораздо больше. Но мама
была тверда как сталь. Нам просто необходимо вернуться в Англию, пожить там
с месяц, укрепить свое положение (что означало препирательства с банком) и
потом уже решить, где я буду учиться дальше. Чтобы унять наш ропот и
подавить сопротивление, мама сказала, что к этому следует относиться просто
как к отпуску, приятному путешествию. И скоро мы опять вернемся на Корфу.
Уже упакованы ящики, сундуки, чемоданы, для птиц и черепах сделаны
клетки, а собаки в своих новых ошейниках чувствуют себя как-то неловко и
имеют виноватый вид. Последние прогулки по оливковым рощам, последние
слезные прощания с многочисленными деревенскими друзьями, и вот уже вереница
автомобилей медленно спускается с холма, напоминая, как заметил Ларри,
похороны преуспевающего старьевщика.
Гора нашего имущества высится на таможне, а рядом стоит мама и гремит
большой связкой ключей. Все остальные ждут на улице, под ослепительным
солнцем, разговаривают с Теодором и Кралевским, которые пришли нас
проводить. Появился таможенник и слегка ахнул, увидев пирамиду багажа,
увенчанную клеткой, откуда на него со злорадством глядели Сороки. Мама
нервно улыбалась и вертела в руках ключи. Вид у нее был как у
контрабандиста, пытающегося провезти алмазы. Таможенник посмотрел на маму,
потом на багаж, затянул потуже пояс и нахмурился. - Это все ваше? -
спросил он для полной уверенности. - Да, да, все мое,- прощебетала мама,
взмахнув ключами,- Надо что-нибудь открыть? - Таможенник о чем-то
сосредоточенно думал. - Увасес новы одеста? - спросил он. - Не понимаю,-
сказала мама. - Увасес новы одеста!? Мама в отчаянии поискала глазами
Спиро. - Извините. Я не совсем уловила... - Увасес новы одеста... новы
одеста? - Извините, никак не могу... Таможенник остановил на ней сердитый
взгляд. - Мадам,- сказал он грозно и подался вперед,- вы говорите
англиски?
- Да, да! - воскликнула мама в восторге, что поняла его.- Да,
немножко.
От гнева таможенника ее спас своевременный приезд Спиро. Обливаясь
потом, он ввалился в таможню, утешил маму, успокоил таможенника, объяснив
ему, что у нас много лет не было никакой новой одежды, и, не успел никто
глазом моргнуть, как багаж оказался на пристани. Затем Спиро взял у
таможенника кусочек мела и собственноручно пометил весь багаж, чтобы в
дальнейшем не было никаких недоразумений.
- Не говорю прощайте, а только до свиданья,- пробормотал Теодор,
пожимая каждому из нас руку.- Надеюсь, вы снова вернетесь сюда... гм...
очень скоро.
- До свиданья, до свиданья,- мягким голосом говорил Кра-левский,
подходя ко всем по очереди.- Мы с нетерпением будем ждать вашего
возвращения. Бог ты мой, конечно! И пожелаю вам получше провести время в
доброй старой Англии. Пусть это будет отпуск. Как раз то, что нужно!
Спиро молча пожал всем руки, а потом стоял и глядел на нас, нахмурив,
как всегда, брови, и вертел в руках кепку.
- Ну, надо прощаться,- начал он, и голос его вдруг задрожал и осекся.
Крупные слезы выступили у него из глаз и градом покатились по
морщинистым щекам.
- Честное слово, я не собирался плакать,- всхлипывал он, вздыхая всей
своей могучей грудью.- Но я как будто прощаюсь с родными. Мне кажется, что
вы моя родня.
Пока мы утешали Спиро, катеру пришлось терпеливо ждать. Потом, когда
застучал мотор и лодка понеслась через темно-синие воды, мы не отрываясь
глядели на своих трех друзей, стоявших на красочном фоне лепившихся по
склону домишек. Теодор, прямой и стройный, с сияющей на солнце бородой,
поднял свою трость, посылая нам грустное приветствие. Кралевский приседал,
подскакивал и очень энергично махал рукой. Нахмуренный Спиро держал в руке
носовой платок, то вытирая им слезы, то махая нам вслед.
Когда пароход вышел в открытое море и остров Корфу растворился в
мерцающем жемчужном мареве, на нас навалилась черная тоска и не отпускала до
самой Англии. Закопченный поезд мчался из Бриндизи в Швейцарию. Мы все
сидели в безмолвии, говорить никому не хотелось. Вверху, на сетке для
багажа, заливались в клетках зяблики, стрекотали и стучали клювом Сороки,
временами Алеко издавал свой печальный крик. Внизу, у наших ног, храпели
собаки. На швейцарской границе в вагон вошел ужасающе вышколенный чиновник и
проверил наши паспорта. Он возвратил их маме вместе с небольшим листком
бумаги, без улыбки поклонился и оставил нас с нашей тоской. Чуть позднее
мама взглянула на заполненный чиновником бланк и застыла на месте.
- Вы только посмотрите, что он тут написал,- сказала она с
возмущением.- Какой наглец! Ларри взглянул на анкету и фыркнул.
- Это тебе в наказание за то, что ты уехала с Корфу,- сказал он.
На маленькой карточке, в графе "Описание пассажиров", аккуратным
крупным почерком было выведено: "Передвижной цирк и штат служащих".
- Надо же такое написать! - все еще кипятилась мама.- Каких только
чудаков нет на свете. Поезд уносил нас к Англии.

1956г.

Популярность: 70, Last-modified: Sat, 13 Mar 1999 08:30:18 GMT
Оцените этот текст:

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Слово в свое оправдание (Страница 1)
  • Переезд. (Страница 2)
  • 1. Неожиданный остров (Страница 3)
  • 2. Землянично-розовый дом (Страница 4)
  • 3. Человек с Золотыми Бронзовками (Страница 5)
  • 4. Полный кошель знаний (Страница 6)
  • 5. Паучье сокровище (Страница 7)
  • 6. Чудесная весна (Страница 8)
  • Разговор (Страница 9)
  • 7. Бледно-желтый дом (Страница 10)
  • 8. Черепашьи горы (Страница 11)
  • 9. Мир на стене (Страница 12)
  • 10. Парад светлячков (Страница 13)
  • II. Очарованный архипелаг (Страница 14)
  • 12. Беспокойная зима (Страница 15)
  • Разговор (Страница 16)
  • 13. Белоснежный дом (Страница 17)
  • 14. Говорящие цветы (Страница 18)
  • 15. Цикламеновые рощи (Страница 19)
  • 16. Лилии над озером (Страница 20)
  • 17. Шахматные поля (Страница 21)
  • 18. Представление со зверями (Страница 22)
  • Возвращение (Страница 23)


Джеральд Даррелл

Моя семья и другие звери

 Читать книгу

Аннотация

Книга всемирно известного зоолога о детстве,проведенном с семьей на острове Корфу в Греции

Содержание

Создание книги: Mooncat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel