Джеральд Даррелл - Три билета до Эдвенчер

1 Джеральд Даррелл

ПРЕДИСЛОВИЕ

В этой книжке рассказывается о путешествии в Британскую Гвиану, которое я предпринял вместе с моим компаньоном Кеннетом Смитом. По заказу нескольких английских зоопарков мы отправились добывать птиц, млекопитающих, пресмыкающихся и рыб, обитающих в этом уголке Южной Америки. Существует ошибочное мнение, будто поимка животных - самая трудная часть работы зверолова и, как только животные пойманы и рассажены по клеткам, работа в основном закончена. В действительности же только после этого и начинается настоящая работа: ведь поймав животное, надо кормить и по всем правилам содержать его, а это в большинстве случаев нелегкая задача. В путешествии такого рода со звероловом приключается такое, чего и нарочно не придумаешь. Одни приключения кажутся забавными, от других душа в пятки уходит, третьи в высшей степени раздражают. Но все они лишь яркие вехи среди месяцев забот и труда, к которым сводится работа зверолова. А вот сядешь писать книгу об очередной поездке - и все заботы, неприятности и разочарования словно изглаживаются из памяти и на бумаге остается лишь веселое и приятное. Так невольно создаешь превратное представление о профессии зверолова, и она начинает казаться сплошь захватывающей увеселительной прогулкой, ярким и волнующим занятием. И иногда она действительно такова, хотя в большинстве случаев это гнетущая, полная разочарований и разбитых надежд, дьявольски тяжелая работа. Но одного у нее не отнимешь, одно преимущество она имеет перед всеми другими профессиями: ее никогда, ни при каких обстоятельствах не назовешь скучной.

ПРОЛОГ

Мы сидим вчетвером в крохотном баре на задворках Джорджтауна, пьем ром и имбирное пиво и решаем головоломку. На столе перед нами большая карта Гвианы, и время от времени кто-нибудь из нас наклоняется и, свирепо нахмурясь, вонзает в нее взор. Задача состоит в том, чтобы из великого множества интригующих названий на карте выбрать одно, которое могло бы послужить отправным пунктом для нашей первой вылазки в глубинные районы страны. Вот уже часа два мы бьемся над этой проблемой, но еще ни к чему не пришли. Я не свожу глаз с карты: вот они, эти реки и горные цепи с чудесными названиями вроде Меруме, Мазаруни, Кануку, Бербисе, Эссекибо. - Как насчет Нью-Амстердама? - спросил Смит, как нарочно выбрав на карте самое банальное название. Меня всего так и передернуло от отвращения. Боб ожесточенно затряс головой, во взгляде Айвена появилось идиотски-отсутствующее выражение. - Ну, а Мазаруни? - Болото, - исчерпывающе высказался Боб. - Гвиана, - исступленно продекламировал я по путеводителю, - на языке местных индейцев означает "страна воды". - Но ведь можно же что-нибудь выбрать так, чтобы все остались довольны, - с раздражением сказал Смит. - Мы торчим здесь уже несколько часов. Решайте, ради бога, да и на боковую. Я взглянул на Айвена: последний час он был явно не в себе, не внес ни одного предложения! - Ты как думаешь, Айвен? - спросил я. - В конце концов ты родом из здешних мест, тебе и знать, где лучше ловить животных. Айвен вышел из транса, и по его лицу расползлось виноватое выражение, как у сенбернара, который не на место положил свой хвост. - Ну что же, сэр, - изрек он своим невероятно культурным голосом, - по-моему, вы не прогадаете, если отправитесь в Эдвенчер. Куда-куда? - переспросили одновременно мы с Бобом. - В Эдвенчер, сэр. - Он ткнул пальцем в карту. Это - небольшая деревня вот здесь, возле устья Эссекибо. Я поднял глаза на Смита. - Едем в Эдвенчер, - твердо сказал я. - Это просто невозможно - не побывать в месте с таким названием. - Ладно! - сказал мой компаньон. - Вопрос исчерпан. Можно завалиться спать? - Он просто бесчувственный, - с горечью отозвался Боб. - Слово "Эдвенчер" ему ничего не говорит. Попасть в деревню с таким интригующим названием оказалось легче, чем я предполагал: стоило лишь спуститься к джорджтаунской пристани и взять билеты. На мой взгляд, было что-то кощунственное в том, что в наши дни можно взять билет до Эдвенчер да еще начать свое путешествие туда на огромном уродливом пароме. Отправиться в путь в каноэ со свирепого вида воинами-гребцами - это еще куда ни шло, думалось мне. Так или иначе, в одно прекрасное утро такси доставило на причал нас и наш странного вида багаж. Предоставив своим спутникам спорить с шофером о справедливой плате за проезд, я подошел к кассе и произнес магические слова. - Три билета до Эдвенчер, пожалуйста, - сказал я, напуская на себя как можно более непринужденный вид. - Слушаю вас, сэр, - ответил кассир. - Первый класс или второй? Это было слишком; мне показалось подозрительным уже одно то, что до Эдвенчер можно взять билет, ну а раз речь пошла о классах, тут я вообще засомневался, стоит ли туда ехать. Не иначе как это процветающий морской курорт, с кинотеатрами, закусочными, неоновыми рекламами и прочими сомнительными атрибутами цивилизации, подумалось мне. Я обернулся: на причал, шатаясь под ворохом наших пожитков, всходил Айвен. Я подозвал его и попросил разрешить щекотливый вопрос. Он объяснил, что путешествовать вторым классом - значит ехать где-нибудь внизу, в тесном трюме парома, а затем в трюме речного парохода. Билет же первого дает право сидеть в ветхом шезлонге на верхней палубе парома, а на пароходе можно будет даже получить завтрак. Это меня убедило, и я взял три билета первого класса до Эдвенчер. Жутковато-непонятной кучей свалили мы на палубе наше снаряжение, и вот уже паром, мерно подрагивая в такт работе машины, пересекает кофейно-коричневый простор Демерары. Облокотясь о перила, мы с Бобом разглядывали маленьких чаек, которые с печальным видом кружили за кормой. И тут обнаружилось, как мало Боб представляет себе то, что ждет его впереди. - Я так рад, что мы расстались с Джорджтауном, - вздохнув, сказал он, рассеянно очищая банан и бросая кожуру пролетающей чайке. - Как хорошо снова забраться в глушь и не чувствовать себя пленником в четырех стенах. Где, как не в глуши, человек обретает покой и удовлетворенность собой? Я промолчал. Не спорю: забравшись в какой-нибудь медвежий угол, можно отлично отдохнуть, но вот имеет ли Боб хоть малейшее представление о том, что значит залезть в глушь в одной компании со звероловом? Судя по его замечаниям, он полагал, что ловить зверей - это знай полеживай себе в гамаке, а звери сами пойдут к тебе в клетки. Я решил не разочаровывать его на этот счет до тех пор, пока мы не отъедем подальше от Джорджтауна. Боб был художник и хотел писать картины из жизни индейских племен. Когда он приехал в Гвиану, оказалось, что места, в которых он намеревался побывать, сплошь затоплены, а реки просто непреодолимы. Так он и сидел, словно Ной, в Джорджтауне, ожидая, пока схлынут воды потопа, и тут повстречался с нами. Узнав, что я вскоре отправляюсь в глубь страны, он с похвальной наивностью набился мне в попутчики. Дескать, уж лучше проехаться по стране со звероловом, чем безвылазно сидеть в Джорджтауне, а к тому времени, как мы вернемся, паводковые воды, наверное, спадут, и он сможет спокойно отправиться писать индейцев. К сожалению, этой мечте Боба не суждено было сбыться: все свое время в Гвиане он провел, сопровождая меня в моих поездках. Ему никак не удавалось дорваться до кисти и полотна, а под конец уж не осталось до чего дорываться: мы забрали у него все полотно на ящики для змей, которых отправляли в Англию самолетами. Ему приходилось есть и спать в окружении самых фантастических птиц, зверей и пресмыкающихся; весь в синяках и царапинах, усталый и разгоряченный, он был вынужден перебираться через реки и озера, переходить вброд болота, продираться сквозь чащу леса и непролазь густых степных трав. В тот роковой день, когда мы выехали в Эдвенчер, я предвидел все это, но сам Боб никакого подвоха с моей стороны явно не подозревал. Солидно попыхивая, паром пристал к каменному причалу на том берегу Демерары, и мы принялись как попало сгружать наш багаж, проще говоря, швырять его через перила Айвену, стоявшему внизу. Когда мы покончили с разгрузкой и, сойдя с парома, присоединились к Айвену, какая-то мрачная фигура отделилась от бочки, на которой она сидела, и двинулась к нам. - Вы не на поезд в Парику? - вопросила фигура. Я подтвердил, что именно таково наше намерение, если только мы изыщем возможность доставить наш багаж на станцию. - Тогда вам надо поторопиться... Поезд должен был уйти десять минут назад, - не без скрытого злорадства сообщила фигура. - Боже мой! - в ужасе воскликнул я. - А далеко ли до станции? - Около полумили, - отвечала фигура. - У меня есть тележка. И с этими словами она исчезла. - Что, если мы не попадем на поезд, Айвен? Будет ли еще один? - Нет, сэр. Если мы упустим поезд, другого придется ждать до завтра. - Как? Ждать здесь? - воскликнул Боб, оглядывая топкий речной берег с двумя-тремя одиноко стоящими полуразвалившимися сараями. - А где же мы будем спать? Не успел Айвен вразумить его, как неизвестный показался вновь. Он бежал к нам вразвалку, волоча за собой допотопную тележку. - Надо торопиться, - задыхаясь, проговорил он. - Кажись, поезд уже отходит. Мы лихорадочно наваливали багаж на тележку, а издали доносилось пыхтение и свист: паровоз разводил пары. Очертя голову мы бросились по дороге на шум, тележка грохотала за нами, ее тащили Айвен и запыхавшийся владелец. Мокрые от пота, едва переводя дух, мы галопом ворвались на станцию, возбудив величайший интерес странного вида личностей, слонявшихся по платформе. Они приветствовали наши разгоряченные, взъерошенные персоны насмешливым свистом, который сменился радостным улюлюканьем, когда наша тележка наткнулась на камень и чуть ли не весь багаж вывалился на землю. Поезд тронулся. Нечеловеческим усилием мы швырнули последний ящик в вагон, и я еще успел высунуться из окна и бросить горсть мелочи нашему спасителю, который, не помня себя от горя, бежал за составом, умоляюще вытянув перед собой руки. Малюсенький паровозик мужественно катил между влажно мерцающих рисовых полей и островков леса, таща за собой вереницу обшарпанных вагончиков и временами набирая прямо-таки отчаянную скорость - двадцать миль в час. Ландшафт был сочно-зелен, словно его только что протерли и обмыли специально для нас. Повсюду, куда ни кинь взгляд, были птицы. Искрящиеся белые цапли торжественно выступали по коротеньким нежно-зеленым всходам риса; с оросительных каналов, испещренных водяными лилиями, при приближении поезда взлетали яканы, внезапно ослепляя глаз лютиковой желтизной крыльев; в небесной синеве вырисовывали свои величавые арабески коршуны-слизнееды, а в кустах без конца порхали стаи красногрудых трупиалов, и их алые грудки вспыхивали огнем на зеленом фоне. Ландшафт, казалось, был до отказа набит птицами, куда ни глянь - видишь либо цапель, а под ними, в воде, их мерцающие отражения, либо длиннопалых якан, мелко семенящих по листьям водяных лилий, либо желтоголовых трупиалов, выглядывающих из стены тростника. У меня глаза заломило от всех этих цветовых пятен, пестрого трепыхания крыльев в тростнике и их стремительного скольжения над полями. Боб мирно почивал в уголке купе, а Айвен пропадал где-то в недрах кондукторского отделения, так что я один любовался этим парадом птиц. Но вот поднялся свежий ветер, он затянул дымкой воды каналов и старательно задувал в купе сажу и гарь, гордо извергаемые трубой паровоза. Окно пришлось закрыть; судя по его виду, оно как было вставлено, так ни разу и не протиралось. Лишившись возможности созерцать окрестности, я по примеру Боба задремал. Наконец последним героическим усилием поезд втащился в Парику, и, тяжело топая спросонок одеревенелыми ногами, мы сошли на платформу. Тут обнаружилось, что пароход, храня почти немыслимую для тропиков верность расписанию, уже стоит у причала и громко капризно гудит, заявляя о своем намерении тронуться в путь. Мы поспешили на борт и опустились в шезлонги, превознося предусмотрительность Айвена. Пароход застучал машиной, затрясся, отошел от Парики и устремился вперед по темным волнам Эссекибо, лавируя в лабиринте небольших зеленых островков. Мы сидели в шезлонгах, дремали, жевали бананы и любовались красотой многочисленных островков, проплывавших мимо. Тут нас пригласили на завтрак в крошечный буфет, а потом, набив желудки, мы вернулись на солнцепек в свои шезлонги. Только я снова задремал, как Боб грубо растолкал меня. - Джерри, хватит спать... Ты упустишь чудесное зрелище. Пароход, очевидно обходя мель, чуть ли не вплотную притерся к берегу, так что нас отделяли от густого подлеска какие-нибудь пятнадцать футов воды. Еще как следует не проснувшись, я тупо уставился на деревья. - Ничего не вижу. В чем дело? - Вон там, на ветке... Видишь, задвигалась, неужели не видишь? И тут я увидел. В ярком солнечном свете в гуще листвы сидело сказочное существо - большая ящерица с чешуйчатым телом, окрашенным в самые различные оттенки зеленого - яшмовый, изумрудный и травянистый, - с большой бугристой головой, уложенной крупными чешуями, и с большим волнистым подвесом под подбородком. Ящерица небрежно лежала на ветке, впившись в дерево большими изогнутыми когтями и свесив к воде длинный, как плеть, хвост. На наших глазах она повернула свою украшенную брыжами и наростами голову и спокойно начала объедать молодые листочки и побеги вокруг. Я не верил своим глазам и никак не мог убедить себя в том, что она относится к тому же виду, что и те скучные, впавшие в спячку бесцветные существа, которых в зоопарках выдают за игуан. Когда мы проплывали как раз напротив ящерицы, она повернула голову и окинула нас надменным взглядом своих маленьких, в золотистых крапинках глаз, и все это с таким видом, словно она просто-напросто коротает время в ожидании своего гвианского Святого Георгия, который должен прийти и сразиться с ней. Мы глядели на нее как зачарованные, пока за расстоянием ее зеленое тело не слилось с листвой. Мы все обсуждали игуану, как вдруг появился Айвен. Вид у него был озабоченный. - Что случилось, Айвен? - спросил я. - Ничего особенного, сэр. Просто мы прибываем. Мы с Бобом немедленно перевели взгляд на берег: сплошной полосой зарослей он тянулся до самого горизонта. Только я хотел спросить у Айвена, не ошибся ли он, как пароход миновал небольшую излучину и на берегу показался большой сарай, а из мангров выступил каменный причал. На рифленой железной крыше сарая броскими белыми буквами значилось: Эдвенчер. Вот мы и приехали!

ГЛАВА ПЕРВАЯ. ЗМЕИ И САКИВИНКИ

Айвен оказался отличным организатором: к вечеру того же дня у нас был собственный дом на главной улице деревни. Наше жилище представляло собой крохотную деревянную лачугу, изъеденную червями и термитами и не без явной натуги сохранявшую вертикальное положение. Как все дома в Гвиане, она покоилась на сваях и состояла из трех комнат: спальни, столовой и кухни. Стояла она чуть отступя от дороги, за широкой, заполненной водой канавой, через которую был переброшен ветхий деревянный мосток. Коротенькая, но крутая деревянная лестница, увенчанная небольшим квадратным балконом, вела к входной двери. Такая же лестничка позади дома вела в кухню. Был вечер. Айвен колдовал на кухне, дразня нас запахом кэрри, так что у всех слюнки текли. Боб мужественно пытался развесить три гамака в комнате, где едва уместился бы и один. Я сидел в сумерках снаружи, на верху шаткой деревянной лестнички. Обложившись со всех сторон книгами и рисунками, я беседовал с местными охотниками, которых вызвал Айвен. Предварительный разговор с местными жителями очень важная часть работы зверолова. Показывая им рисунки нужных животных, можно многое узнать о местной фауне и о том, редок или обычен в данной местности такой-то вид. К тому же вы имеете возможность назвать цены, по которым согласны брать животных, и таким образом сразу вносите ясность в дело. Охотники Эдвенчер оказались весьма странным и интересным народцем. Тут были два здоровенных негра, толстенький коротышка китаец с традиционно непроницаемым выражением лица, семь-восемь поджарых индейцев с пронзительно карими глазами и нечесаными смоляно-черными копнами на головах и в довершение всего целая куча метисов самых различных цветов и возрастов. Беседе немало мешало то обстоятельство, что я совсем недавно приехал в страну и еще не освоился с местными названиями животных. - Айвен, вот этот человек берется поймать для меня свинью пимплу! - надсаживался я, перекрывая шипение кэрри и чертыхания Боба, единоборствовавшего с гамаками. - Что такое пимпла? Какая-нибудь разновидность дикой свиньи? - Нет, сэр, - кричал мне в ответ Айвен. - Пимпла - это дикобраз. - А что такое киджихи? - Это мелкое животное с длинным носом, сэр. - Мангуста, что ли? - Нет, сэр, крупнее мангусты, с очень длинным носом и кольцами на хвосте. Оно всегда ходит задрав хвост. - Угу! - хором подтверждали охотники вокруг. - Носуха, что ли? - после некоторого размышления спрашивал я. - Да, сэр, вы угадали, - отвечал Айвен. И так на протяжении двух часов. Но вот Айвен доложил, что ужин готов, мы отпустили охотников и вошли в дом. При свете миниатюрной "летучей мыши" наша спальня выглядела так, будто кто-то безуспешно пытался превратить ее в цирковой балаган. Канаты и веревки оплетали комнату, словно паутина гигантского паука. Сам Боб потерянно стоял с молотком в руке посреди всего этого хаоса, обозревая хитросплетение гамаков. - Никак не могу справиться с этими штуками, - уныло проговорил он, когда мы вошли. - Вот противомоскитная сетка к моему гамаку, но, хоть убей, не представляю, куда ее присобачить. - Не скажу наверняка, но, по-моему, ее надо вешать над гамаком еще до того, как гамак повешен, - горя желанием помочь, высказался я. Предоставив Бобу самому окончательно решить этот вопрос, я отправился на кухню помогать Айвену раскладывать еду по тарелкам. Мы расчистили часть стола от свешивающихся порослей веревок и принялись уничтожать отличное кэрри, когда появился мистер Кордаи. Появился он так. Раздался громкий стук в дверь, хриплый голос трижды произнес: "Доброй ночи, доброй ночи, доброй ночи", и мистер Кордаи ввалился в комнату. Это был метис преобладающих индейских кровей, низенький, сморщенный человечек с лицом как у страдающей расстройством желудка обезьяны и кривыми, как бананы, ногами. По первому же взгляду на него было видно, что он изрядно пьян. С сильным креном он вошел в круг света от фонаря и идиотски осклабился на нас, пустив в нашу сторону волну ромового перегара. - Это мистер Кордаи, сэр, - в явном замешательстве проговорил Айвен своим культурным голосом. - Очень хороший охотник. - Да, - согласился мистер Кордаи, с жаром тиская мне руку. - Доброй ночи, хозяин, доброй ночи. По своему джорджтаунскому опыту я уже знал, что "Доброй ночи" употребляется тут, в Гвиане, как приветствие в любое время после захода солнца; привыкнуть к этому было несколько затруднительно. Мы попросили мистера Кордаи присесть и выпить с нами рюмку рома, и он не заставил себя долго упрашивать. Он пробыл у нас час и все это время пространно, хотя и несколько сбивчиво, толковал о зверях, которых он ловил в прошлом и намерен поймать в будущем. Я тактично свел разговор к большому озеру в нескольких милях от Эдвенчер. Мы с Бобом жаждали побывать на озере, посмотреть тамошнюю индейскую деревню и исследовать животный мир на его берегах. Мистер Кордаи заявил, что отлично знает озеро. По его словам, в окрестных лесах он не раз вступал в схватки не на жизнь, а на смерть со змеями гигантских размеров и не раз спасался вплавь через озеро от разъяренных зверей, которых он пытался пленить. Моя вера в мистера Кордаи катастрофически упала, но тем не менее после второй рюмки рома мы условились, что наутро он зайдет за нами и проведет нас на озеро. Он сказал, что хорошо бы выйти что-нибудь около шести и проделать самую трудную часть пути до того, как начнет припекать. Заверив нас, что завтра мы наловим кучу зверей, мистер Кордаи распрощался и нетвердым шагом удалился в ночную тьму. В пять утра мы были на ногах и развернули лихорадочную деятельность, готовясь к походу. В половине восьмого Айвен второй раз согрел нам чаю и послал мальчишку на розыски нашего столь пунктуального проводника. В восемь часов мальчишка вернулся и доложил, что этой ночью мистер Кордаи не ночевал дома и его жена не меньше нас встревожена его исчезновением, хотя, конечно, совсем по другим причинам. В десять стало ясно, что мистер Кордаи забыл про нас, и мы решили прогуляться вокруг деревни и попытаться добыть то, что можно найти без посторонней помощи. Мы перешли через дорогу и побрели между деревьями. Вскоре мы вышли на песчаное побережье, и перед нами раскрылся простор Атлантики. Я думал, что морская вода будет соленой, но, оказывается, мы находились слишком близко к устью Эссекибо: вода была пресная, загрязненная желтой мутью и обрывками листьев, вынесенными рекой с материка. На песчаных дюнах у берега росли высокий, беспорядочно разбредавшийся во все стороны кустарник и группы корявых деревьев. Тут были кое-какие пресмыкающиеся: множество анолисов - некрупных грациозных ящериц с большими глазами и тонкими, изящными пальцами. Безобидные и довольно беспомощные, они отчаянно барахтались в песке вокруг кустов и без труда давались в руки. Чахлые деревья густо обросли длинными прядями мха, которые космами седых волос свешивались вниз с сотен нанизанных на ветви париков. Между ветвями в великом множестве росли орхидеи и другие эпифиты, под самыми немыслимыми углами впиваясь в шероховатую кору своими крошечными корешками. Среди всей этой растительной мишуры мы нашли несколько древесных лягушек, изящно расписанных пепельно-серой филигранью по темно-зеленому фону, - раскраска, прекрасно сочетавшаяся с мхом и листьями орхидей. По песку вокруг нас, словно большие зеленые ракеты, проносились бесчисленные амейвы, большинство из которых достигало почти двенадцати дюймов в длину. Почему-то решив, что он многое потеряет, если не поймает несколько этих блестящих ящериц, Боб с дикими криками бросился за одной из них, пытаясь прихлопнуть ее шляпой, да так и исчез из виду. Тут я понял, что его способ никуда не годится. Я выследил большую амейву, гревшуюся неподалеку на солнцепеке, и решил испробовать собственный метод. К черенку сачка я привязал тонкий шнурок и на свободном конце шнурка сделал скользящую петлю. Затем я с величайшей осторожностью приблизился к ящерице. Она лежала на горячем песке и блестящими глазами настороженно следила за моими манипуляциями. Я медленно подвел петлю к голове ящерицы и попытался накинуть ее на шею, но стебли травы не пускали шнурок, и у меня ничего не получалось. Амейва с любопытством рассматривала болтавшуюся перед ней петлю, очевидно никак не связывая ее со мною. Но вот, пытаясь закинуть петлю на шею ящерице, я слишком близко придвинулся к ней - она стремглав чиркнула по песку и нырнула под большой куст. Проклиная себя за незадачливость, я принялся высматривать новую жертву, как вдруг из кустов раздался отчаянный вопль Боба: он звал на помощь. Я застал его на четвереньках перед непролазной стеной подлеска. - В чем дело? - Тссс! Глянь вон под тот куст... Видишь, какой огромный тейю. Я лег на песок и глянул под куст. Там между корневищами притаилась огромная толстая ящерица фута в три длиной. Ее массивное тело было сплошь украшено орнаментом из черных и ярко-красных чешуи с золотистыми пятнами на черном хвосте. Пасть у нее была широкая и, как видно, сильная. Ящерица глядела на нас блестящими золотистыми глазами, и ее толстый черный язык быстро-быстро ходил во рту. - Надо что-то предпринимать, - сказал я. - Не то она удерет. - Ты будь здесь, - сказал Боб. - А я попробую зайти ей в тыл. Он пополз по песку, а я продолжал лежа следить за ящерицей. И тут я впервые имел случай убедиться в сообразительности тейю. Поворачивая голову на изогнутой шее, ящерица с чуть презрительным выражением следила за обходными маневрами Боба. Выждав, когда он почти достиг той стороны куста, она стремительно шмыгнула по песку, взметнув за собой облако пыли. Боб вскочил и помчался за ней, потом бросился на нее каким-то скользящим броском, но было уже поздно: она достигла другого куста и юркнула под него. Боб сел и, выплевывая изо рта песок, заворочал во все стороны головой, пытаясь определить, куда скрылась ящерица. Когда я подоспел на поле сражения, тейю показался у противоположного края куста и осторожно двинулся в мою сторону. Я замер на месте, и ящерица, явно принимая меня за сухое дерево, приблизилась ко мне на расстояние нескольких футов. Когда она подползла достаточно близко, я воспроизвел скользящий бросок Боба и глухо шмякнулся на песок, одной рукой крепко схватив ящерицу за шею. Ящерица тотчас свилась в кольцо и попыталась укусить меня за руку, причем сделала это до того внезапно, что едва не вырвалась у меня из рук. Вот никогда бы не подумал, что такое небольшое существо может обладать такой силой! Поняв, что ей не вырваться, ящерица заработала когтистыми задними лапами, сдирая мясо с моей руки, и одновременно отчаянно закрутила во все стороны хвостом. Лишь минут через десять мы с Бобом справились с ней и запихали ее в мешок. К этому времени мы оба были ободраны в кровь, а меня эта злющая тварь вдобавок хлестнула хвостом по лицу, так что слезы потекли у меня из глаз. Лишь некоторое время спустя до нас дошло, как нам повезло с этим тейю. Из всех гвианских ящериц тейю самые смелые и сообразительные, и обычно они до того хитры, что их не так-то легко поймать. В неволе некоторые из них приручаются и становятся совсем смирными, но большинство, как правило, остаются дикими и своенравными, и доверять им нельзя. Большинство ящериц кусаются или нападают на человека, лишь оказавшись в безвыходном положении либо когда человек берет их в руки, тейю же не нуждаются ни в каких обоснованиях: они бросаются на человека почем зря. Позднее, уже в Джорджтауне, мы держали около двух десятков тейю в большом ящике, затянутом проволочной сеткой. Как-то раз я пришел поставить им свежей воды. Все тейю лежали кучей в одном конце клетки, глаза их были закрыты: похоже, они спали. Я толкнул дверцу и только сунул руку за плошкой, как один из тейю открыл глаза и увидел меня. Не мешкая ни секунды, он бросился с разверстой пастью через всю клетку, схватил меня за большой палец и повис на нем, словно бульдог. Я хотел стряхнуть его с пальца, от нашей возни проснулись остальные ящерицы и стремглав бросились на подмогу собрату. Пришлось вытащить из клетки руку вместе с тейю и захлопнуть дверцу перед носом осатаневших тварей. Лишь после этого я смог всецело посвятить себя освобождению моего пальца. Я не знаю других видов ящериц, которые проявляли бы такую свирепость по самым ничтожным поводам. Когда мы сажали только что пойманных тейю в ящик, затянутый проволочной сеткой, приходилось завешивать ящик мешками, иначе, если кто-нибудь подходил к клетке, ящерицы бросались на сетку и принимались кусать и скрести ее когтями, норовя достать человека. Покончив с тейю, мы вновь принялись ловить амейв с помощью петли. Пришлось затратить огромное терпение и пережить не одно разочарование, прежде чем нам удалось поймать шесть экземпляров этих милых тварей. Они были ярко раскрашены в травянисто-зеленый, желтый и черный цвета и, казалось, тепло светились наподобие полированных резных изделий из дерева. Обращаться с ними надо с крайней осторожностью: при малейшей неловкости они сбрасывают свои красивые длинные хвосты. Надежно запрятав ящериц в мешки, мы отправились в обратный путь. Пора было обедать, а заодно хотелось и посмотреть, не объявился ли наш бравый зверолов мистер Кордаи. Бравого охотника нигде не было видно, зато на лестничке у входной двери сидел молодой индеец, а в ногах у него лежал большой мешок. Присмотревшись, можно было заметить, что мешок шевелится. - Что там у вас? - спросил я, с надеждой взирая на мешок. - Кумуди, хозяин, - осклабившись, ответил индеец, - большая водяная кумуди. - Что такое водяная кумуди? - спросил я у Айвена, когда он вышел из кухни. - Это такая большая змея вроде удава, сэр, только живет в воде. Я подошел к мешку и приподнял его. Он был довольно увесист, и, когда я его тронул, изнутри раздалось громкое сердитое шипение. Я развязал мешок и заглянул внутрь: там в глубине, свернувшись кольцами, лежала большая блестящая анаконда, водяная змея-удав, о которой создано столько волнующих (но, по-видимому, не соответствующих истине) легенд. - Глянь-ка, Боб, - сказал я, наивно полагая, что он разделит мое удовольствие от нового приобретения. - Это анаконда, и, похоже, очень недурной экземпляр. - Гм... - без особого энтузиазма отозвался Боб. - Я бы на твоем месте завязал мешок. Гвианские охотники почему-то предпочитают, чтобы пойманных ими удавов и анаконд оплачивали пофутно, а для этого требуется извлечь змею из мешка и измерить ее длину, в каком бы настроении она ни была. Анаконда, которую мне принесли, была в очень плохом настроении. Лишь впоследствии я узнал, что они редко когда бывают в каком-либо другом, так что в полном неведении относительно этой их дурной наклонности и привыкнув обращаться с более покладистыми африканскими питонами я запросто сунул руку в мешок и хотел схватить змею за шею. Она сделала в мою сторону злобный выпад, но, к счастью, промахнулась. Айвен, индеец и Боб смотрели на меня как на сумасшедшего. - Осторожнее, сэр, это очень злая змея, - сказал Айвен. - Она вас укусит, хозяин! - вскрикнул индеец. - И ты получишь заражение крови, - заключил Боб. Но эти предостережения были мне уже ни к чему: со второй попытки я схватил змею за шею и вытащил из мешка. Она шипела и извивалась. Индеец измерил ее, она оказалась пяти футов шести дюймов длиной - рост для анаконды весьма скромный. Известны экземпляры, достигавшие в длину двадцати пяти футов. Заплатив индейцу требуемую сумму, мы с Бобом не без возни запихнули змею в один из плотных мешков, припасенных специально для этой цели. Затем я вылил на мешок пару ведер воды и отнес его в комнату, где хранился наш улов. Немного погодя я отправился за гвоздями в единственный в Эдвенчер магазин, а вернувшись, был страшно заинтригован, увидев Боба в необычной позе на лестничке в кухню: он стоял на верхней ступеньке, судорожно сжимая в руке древесный сук, - ни дать ни взять Горациус на мосту. Где-то в доме Айвен подвывал и что-то бормотал себе под нос. - Что тут происходит? - бодро спросил я. Боб бросил на меня затравленный взгляд. - Твоя анаконда сбежала, - сказал он. - Сбежала? Каким образом? - Не знаю каким, но сбежала. Обосновалась в кухне. Похоже, ей там нравится. Я поднялся по лестнице и заглянул в кухню: анаконда лежала свернувшись возле печки, на полу валялась перевернутая кастрюля - свидетельство поспешного бегства Айвена. При виде меня змея со злобным шипением метнулась в мою сторону, но безрезультатно, поскольку нас разделяли добрых шесть футов. Айвен, как обычно, с обеспокоенным выражением на лице просунулся в дверь жилой комнаты. - Как мы ее поймаем, сэр? - спросил он. Змея с шипением повернулась к нему, и он моментально исчез. - Надо прижать ее к полу, - сказал я, как мне казалось, очень авторитетным тоном. - А ты видишь, в каком она настроении? - спросил Боб. - Вот ты и входи да и прижимай. А я буду прикрывать тебя с тыла. Поняв, что ни Боб, ни Айвен ни за какие коврижки не войдут на кухню вместе со мной, я был вынужден действовать всецело на свой страх и риск. Вооружившись мешком и длинным шестом с развилкой, я выставил перед собой мешок и двинулся на змею, словно тореадор на быка. Анаконда собралась в тугой, дрожащий от напряжения узел и бросилась на мешок, а я заплясал вокруг, пытаясь прижать ее к полу. Мне-таки удалось поймать момент, когда ее голова была неподвижна, и я довольно удачно ткнул в нее своей вилкой, но змея раздраженно отшвырнула шест и быстро поползла к двери, шипя, словно газовая горелка. Когда Боб увидел, что змея ползет прямо на него, он невольно отступил назад, совсем забыв про лестницу, и с грохотом исчез из моего поля зрения. Анаконда последовала за ним. Когда я подбежал к двери, Боб сидел в луже перед лестницей, змеи нигде не было видно. - Куда она делась? Боб медленно встал на ноги. - Не могу сказать, - ответил он. - Меня больше интересует, не сломал ли я себе шею, чем следить за тем, куда скрылся твой "экземпляр". Мы облазили весь участок вокруг дома и под домом - змеи и след простыл. Оказалось, что убежала она, расширив небольшую дырку в уголке мешка. Надо полагать, вначале дырка была совсем небольшой, теперь же мешок не имел дна, зато имел две горловины. За чаем я долго и горько жаловался по поводу утраты столь великолепного экземпляра. - Ничего, - утешал меня Боб. - Я уверен, сегодня ночью она объявится в гамаке у Айвена и уж он-то не даст ей удрать. Айвен промолчал, но на лице у него было написано, что он вовсе не жаждет застать анаконду у себя в гамаке. Наше чаепитие было прервано появлением коротенького, толстенького и чрезвычайно застенчивого китайца с какой-то большой нелепого вида птицей под мышкой. Птица была размерами с домашнего индюка и облачена в строгий траурный наряд, если не считать нескольких белых перьев на крыльях. На голове у нее был курчавый гребешок, очень похожий на встрепанный ветром хохолок. Клюв был короткий и толстый, у основания и вокруг ноздрей покрытый вздутой восковиной. И клюв, и массивные, как у цыпленка, ноги были канареечно-желтого цвета. Птица глядела на нас большими, темными, задушевными глазами, в которых стояло какое-то сумасшедшее выражение. Это был гокко. Поторговавшись с китайцем, я купил его, и владелец птицы положил ее на пол. С минуту она лежала не двигаясь, моргая глазами и издавая тоненькое жалобное "пит-пит-пит" - звук, никак не вязавшийся ни с ее внешностью, ни с размерами. Я нагнулся и почесал ей голову. Птица немедленно закрыла глаза, распласталась на полу и, сладострастно подрагивая крыльями, принялась гортанно курлыкать. Как только я перестал ее почесывать, она открыла глаза и воззрилась на меня с изумлением, обиженно и вместе с тем умоляюще питпитпиткая. Уразумев, что я не собираюсь просидеть возле нее весь день в качестве массажиста, она грузно поднялась и двинулась к моим ногам, не прекращая своего смехотворного питпитпитканья. Медленно и коварно подобралась она ко мне, устроилась на моих ногах, закрыла глаза и закурлыкала с новой силой. Нам с Бобом еще не доводилось видеть такой кроткой, глупой и дружелюбной птицы, и мы немедленно окрестили ее Кутбертом. Это имя как нельзя больше подходило к ее сентиментальной натуре. Китаец заверил, что Кутберт совершенно ручной и никуда от нас не денется, а потому мы пустили его свободно разгуливать по дому и запирали лишь на ночь. Но уже в свой первый вечер у нас Кутберт показал, на что он способен. Оказывается, этот проклятый гокко жить не мог без человеческого общества, и даже больше того, все время норовил устроиться поближе к человеку. Обнаружилось это вот как. После ухода китайца я засел за работу над дневником, который катастрофически запустил. Через некоторое время Кутберт решил, что чуточку внимания ему не повредит, и, шумно хлопая крыльями, взлетел на стол. Он медленно прошелся по столу, довольно питпитпиткая, и хотел улечься на дневнике. Я оттолкнул его. С видом оскорбленной невинности он отступил назад и опрокинул чернильницу. Пока я вытирал стол, он скрепил две страницы моего дневника своей личной печатью. Она была велика и весьма липучего свойства, поэтому испорченные страницы пришлось переписать. Тем временем Кутберт сделал несколько коварных попыток забраться ко мне на колени, но получил жестокий отпор. Поняв, что тихой сапой меня не возьмешь, он немного подумал и решил, что раз так, то лучше всего напасть на меня врасплох, и тут же попробовал взлететь мне на плечо, но промахнулся и тяжело шлепнулся на стол, снова опрокинув чернильницу. В продолжение всего этого спектакля он не переставал нелепо питпитпиткать... В конце концов мое терпение лопнуло, и я спихнул его со стола, после чего он с надутым видом удалился в угол. Немного погодя явился Боб развешивать гамаки, и Кутберт встретил его с восторгом. Пока Боб сосредоточенно выпутывал гамаки из веревок, Кутберт тихонько подобрался к нему со спины и лег у него под ногами. Единоборствуя с гамаком, Боб сделал шаг назад, наткнулся на лежащую под ногами птицу да так и растянулся во весь рост на полу. Кутберт панически заверещал и снова забился в свой угол. Потом, улучив момент, когда Боб, как ему казалось, вновь увлекся делом, Кутберт выполз вперед и улегся у него на ногах. Ну а уже потом я услышал только звук падения тела - это Боб рухнул на пол под тяжестью гамаков. Из-под вороха москитных сеток и веревок выглядывал Кутберт и негодующе питпитпиткал. - Смейся, смейся, - свирепо проговорил Боб. - Только лучше тебе убрать эту мерзкую птицу, не то одним "экземпляром" у тебя станет меньше. Я не против, чтобы он ластился ко мне, когда мне нечего делать, но я не могу отвечать ему взаимностью и одновременно подвешивать гамаки. Так Кутберт был заключен в общую комнату для животных. Я привязал его за ногу к клетке и удалился под его душераздирающее питпитпитканье. Вечером мы вышли на переднюю лестницу покурить и потолковать, и Кутберту было разрешено посидеть вместе с нами. Айвен сообщил нам новость: ему удалось повидать неуловимого Кордаи; оказывается, этот джентльмен ездил в Джорджтаун. Теперь он покончил со своими делами и готов провести нас на озеро. Он зайдет за нами с утра пораньше. Айвен полагал, что на этот раз тот выполнит свое обещание, я в это не верил. Был теплый вечер, полный трескучего стрекота сверчков. Немного погодя к концерту присоединилась древесная лягушка в соседних кустах. Она несколько раз негромко и очень вежливо рыгнула и умолкла, словно устыдясь своих дурных манер. Но на ее зов тут же отозвался другой ее сородич, и она робко ответила ему. Только мы завели разговор, уж не отправиться ли нам на поимку этих дурно воспитанных земноводных, как вдруг на дороге показались огни - несколько качающихся фонарей, которые двигались в нашу сторону. Поравнявшись с домом, фонари свернули с дороги и прошли по мостку, мы услышали шарканье голых ног по доскам. Вот люди стали внизу под лестницей, и я узнал нескольких из них - это были охотники-индейцы, с которыми я разговаривал накануне. - Доброй ночи, хозяин! - хором воскликнули они. - Мы принесли вам зверей. Мы провели их в нашу крохотную жилую комнатку, и они набились в нее так тесно, что не стало видно ни окон, ни дверей. На их бронзовых при свете лампы лицах читалось нетерпение поскорее показать нам свою добычу. Кто-то первым протиснулся вперед и положил на стол старый мешок, в котором что-то дергалось и извивалось. - Это ящерицы, хозяин, - осклабившись, сказал охотник. Я развязал мешок. Из него немедленно высунулась амейва и схватила меня за палец. Охотники захохотали так, что весь дом заходил ходуном. Запихивая милую тварь обратно в мешок, я увидел, что она там не одна, а с несколькими собратьями. - На-ка, - сказал я, передавая мешок Бобу. - Ты ведь любишь ящериц. Пересчитай их. Мы с Айвеном принялись торговаться с владельцем, а Боб, призвав на помощь одного из охотников, тщательно пересчитал ящериц. Две из них ускользнули и кинулись в частокол смуглых ног, но их быстро поймали. Затем в весьма хилой корзине нам представили двух угольно-черных змей футов четырех длиной каждая. Концы их хвостов на протяжении шести дюймов были ярко-желтого цвета. Боб, надо полагать, под наплывом воспоминаний об анаконде, посматривал на них с явным неудовольствием. Айвен заверил нас, что змеи эти - по-местному желтохвостки - совершенно безобидны. Мы осторожно пересадили их из корзины в крепкий мешок, причем ухитрились сделать это так, чтобы они нас не укусили. Это было великое достижение: змеи свирепо набрасывались на все, что попадалось им на глаза. После желтохвосток нам предложили четырех огромных игуан. Их лапы были самым безжалостным образом, с риском покалечить животное, закручены за спину и крепко связаны. Пришлось объяснить охотникам, что хотя это, быть может, и самый легкий способ доставлять игуан на рынок, но я не хочу, чтобы таким способом игуан доставляли мне. К счастью, ни одна из игуан, по-видимому, не пострадала, возможно потому, что они пробыли связанными совсем недолго. И наконец, гвоздь вечера. Передо мной поставили большой деревянный ящик, и, заглянув сквозь планки, я увидел в нем несколько прелестных маленьких обезьянок. Это были нежные, хрупкие существа, одетые сплошь в зеленоватый мех, за исключением черных мордочек, отороченных желтым мехом, да больших белых ушей. Глаза у них были светло-янтарные, а их обращенные ко мне мордашки неодолимо напоминали куртинку анютиных глазок. Головы у них были самые необыкновенные, какие-то выпуклые и яйцеобразные, и казались непомерно большими на их хрупких телах. Обезьянки сидели, нервно сбившись в кучку, и издавали пронзительные щебечущие крики. - Что это за обезьяны? - спросил восхищенный Боб. - Саймири, а как они называются по-местному, не знаю. - Сакивинки, хозяин, - хором ответили охотники. Слов нет, это название им очень шло и звучало чрезвычайно похоже на их щебечущий крик. В ящике было пять этих робких существ, и он был для них явно мал. Поэтому, расплатившись с охотниками, я тотчас взялся за дело и сколотил для них клетку попросторнее. Затем я переселил обезьянок на новую квартиру и поставил клетку в комнату для пойманных животных. А Кутберт тем временем блаженствовал. Имея в своем распоряжении множество разноцветных ног, он нашел обширное поле приложения своей любви к человечеству и успел поваляться в ногах чуть ли не у всех охотников. Сообразив, что при нормальном образе жизни ему уже давно полагается спать, я водворил его в комнату для животных и закрыл дверь. Только мы погасили свет и стали осторожно расползаться по своим гамакам, как раздался страшенный шум: громко протестовал Кутберт, пронзительно верещали обезьянки. Я мигом зажег лампу и поспешил на место происшествия. Кутберт с ужасно недовольным видом сидел на полу и сердито питпитпиткал себе под нос. По-видимому, он решил заночевать на верху клетки с обезьянками и взлетел на нее, но, на свою беду, не заметил, что его хвост свисает перед решеткой. Обезьянки заинтересовались его хвостом, который отчетливо виднелся в свете луны, просунули лапки сквозь решетку и пощупали, что это такое. При всей хрупкости сложения хватка у сакивинки мертвая, и, почувствовав, что его хватают за хвост, Кутберт ракетой взмыл под потолок, оставив в лапах обезьянок два больших хвостовых пера. Я утешил Кутберта как мог, отвел ему новое место для ночлега и привязал его на тот случай, если ему вздумается вновь приблизиться к обезьянкам. Прошло немало времени, прежде чем они кончили обсуждать происшествие своими щебечущими голосами, а Кутберт перестал питпитпиткать и уснул. С тех пор Кутберт больше не приближался к сакивинкам.

ГЛАВА ВТОРАЯ. КРЫСЫ И РЫЖИЕ РЕВУНЫ

При первых бледных отсветах зари мы отправились на озеро. Птицы, спавшие на деревьях вокруг нашей лачуги, еще только пробуждались и начинали неуверенно чирикать, приветствуя новый день. К восходу мы прошли уже несколько миль по узкой извилистой тропинке, бежавшей среди зеленеющих рисовых полей и словно умерших оросительных каналов. В золотом свете утра нам повсюду виделись птицы - мерцающая, подвижная, яркоцветная мозаика на деревьях и в кустах. На маленьких низкорослых деревцах, окаймлявших поля, кишели десятки голубых танагров. В погоне за насекомыми они скакали с ветки на ветку, издавая пронзительные призывные крики. Размерами с воробья, они имеют темно-синие крылья, тогда как туловище у них покрыто оперением нежнейшего небесно-голубого цвета, какой только можно себе представить. На одном дереве я увидел трех танагров в компании пяти желтоголовых трупиалов, маленьких смоляно-черных птичек с желтыми, как одуванчик, головками. Сочетание цветов танагров и трупиалов было прямо-таки поразительно. В нежных зеленеющих всходах риса во множестве виднелись красногрудые трупиалы - похожие на дроздов птицы с необычайно яркой розовой грудью. При нашем приближении они экзотическим фейерверком взмывали в воздух. Примечательно, что многие виды птиц в Гвиане имеют очень броскую расцветку. Зеленый дятел на пригородном лугу в Англии покажется вам яркой тропической птицей, но посмотрите на него весной в дубовом лесу - и вы удивитесь, как прекрасно сливается с листвой его оперение. Пестроцветный попугай кажется ярким в клетке зоопарка, но подите углядите его в его родном лесу! Точно так же обстоит с птицами чуть ли не по всему свету, и все же в Гвиане великое множество видов словно бы и не знает о существовании защитной окраски. Голубые танагры выглядят на зеленом фоне совсем как британский флаг на снегу; красногрудые трупиалы привлекают внимание, словно огни миниатюрных светофоров; желтоголовые трупиалы яркими черно-желтыми силуэтами выделяются на зеленой траве. Одного вида всех этих птиц, суетливо снующих в поисках корма на ярко-зеленом фоне растительности, было бы достаточно, чтобы навлечь на них всех ястребов за мили окрест. Я долго и упорно размышлял над явно безрассудным поведением птиц, но так и не додумался до сколько-нибудь удовлетворительного объяснения этого факта. Мы оставили сочно-зеленую возделанную равнину и вдруг оказались в удивительном месте. Чахлые, опутанные мхом деревья росли тут небольшими группами, вокруг которых расстилались пыльные коврики редкой травы и кустарника. Между этими миниатюрными оазисами простирались обширные бесплодные пространства песка, белые и мерцающие, словно свежевыпавший снег. Да и сам песок был белый и мелкий, перемешанный с миллионами крошечных слюдинок, в которых, как в алмазах, отражалось и сверкало утреннее солнце. Перед тем как вступить в эту странную белоснежную пустыню, Кордаи разулся, и теперь я понял почему: босиком он легко и быстро, словно на лыжах, скользил по сверкающему песку, тогда как мы трое - Боб, Айвен и я - тяжело тащились за ним, по щиколотку увязая в песке, который набивался нам в ботинки, Эти песчаные острова, или по-местному маури, встречаются в Гвиане довольно часто и представляют собой остатки древнего морского дна, коим когда-то была вся страна. Они весьма интересны для ботаников, так как растущие на них кустарники и травы либо вообще свойственны лишь данному типу местности и нигде больше не встречаются, либо являются странными вариациями флоры влажных лесов, приспособившейся к жизни на бесплодных песках. Иные малорослые искривленные деревья были украшены пучками орхидей, спускавшимися по их коре наподобие розовых цветочных водопадов, и тут, в этой похожей на пустыню местности, такие деревья выглядели очень нарядными и цветущими, но совершенно неуместными. Среди ветвей других виднелись серые, слепленные из грязи гнезда термитов; из одного такого гнезда при нашем приближении выпорхнула пара крохотных длиннохвостых попугаев и с хриплыми криками полетела между деревьями. Но основное население маури составляли сотни крупных амейв, по-видимому отлично себя чувствовавших среди этого белого ландшафта, на котором их светлая окраска была явным преимуществом. Здешние амейвы были смелее тех, что водились возле деревни, они подпускали нас совсем близко и уползали не спеша. Удивительно, каким образом при скудости травянистого и кустарникового покрова множество больших и прожорливых ящериц находили себе достаточно пропитания в виде насекомых, но, как бы там ни было, от недоедания они явно не страдали. Возможно, гвианские песчаные останцы и представляют собой немалый интерес для ботаника и зоолога, но идти по ним скорым шагом в высшей степени изнурительно. После того как я прошагал мили две по песку, прыти у меня заметно поубавилось. С меня градом катил пот, от ослепительного блеска песка ломило глаза. Боб и Айвен чувствовали себя не лучше, но вот Кордаи, как назло, был свеж, словно огурец. Мы тащились за ним и буравили его спину мрачными, тяжелыми взглядами. Пески кончились так же внезапно, как и начались, и мы очутились под благодатной сенью густого леса, росшего по берегам широкого и мелкого канала. Кордаи хотел без остановки топать дальше, но мы взбунтовались и большинством голосов решили прилечь в тени отдохнуть. Лежали мы молча и неподвижно. На переплетенные пологом ветви у нас над головой опустилась стая крохотных птичек. Возбужденно щебеча, они принялись перепархивать с ветки на ветку. Это были толстенькие пташки с интеллигентными крутолобыми головками и большими черными глазами. Верхняя половина тела была у них цвета густой берлинской лазури, лоснящаяся и почти черная, когда на нее не падал прямой солнечный свет, нижняя половина - яркого желто-оранжевого цвета. Они скакали и порхали среди листвы, переговариваясь между собой взволнованными звенящими голосами, и время от времени, свесив голову вниз, с недоверием поглядывали на нас. Я толкнул Боба в бок и показал на птиц. - Как они называются? Ни дать ни взять птички из диснеевского фильма. - Tanagra violacea, - звучно произнес я. - Как-как? - Tanagra violacea. Так их зовут. Боб пристально поглядел на меня, не шучу ли я. - Не понимаю я вас, зоологов. Это что, обязательно - награждать животных такими ужасными именами? - наконец высказался он. - Не спорю, в данном случае имя не очень-то подходящее, - сказал я и, выпрямившись, сел. Tanagra violacea, с ужасом убедившись, что мы-таки не являемся частью лесного пейзажа, с отчаянным щебетом улетели. Кордаи заверил нас, что теперь до озера рукой подать и мы доберемся до него за час. Услышав это. Боб срезал в кустарнике здоровенную палку на случай, если нам снова придется идти через пески. С великим профессиональным мастерством шуруя палкой направо и налево, он ненароком задел куст у себя за спиной, и из куста тотчас раздался громкий писк, который побудил нас к немедленным действиям. Кордаи с Айвеном зашли с флангов, мы с Бобом приблизились с фронта. Раздвинув листву, мы уставились в стебли травы, но ничего не увидели. - А, вижу! - вдруг сказал Боб. - Где? Что? Боб всмотрелся в листья травы. - Крыса, - наконец с отвращением произнес он. - Какая собой? - спросил я, подозревая кое-что. - Какая, какая, самая обыкновенная! - Это надо рассмотреть, - сказал я, занял его место и вперил взгляд в гущу веток. Там под листьями сидела большая ржаво-коричневая крыса с бледно-кремовым брюхом. Только я ее увидел, как она вновь пискнула и пустилась бежать. - Держи ее, Боб! - завопил я как оглашенный. - Это иглошерстная крыса, она бежит прямо на тебя! Ради бога, не упусти ее! Я был необычайно взволнован, потому что всегда питал слабость к этому виду грызунов. До сих пор я знал иглошерстных крыс лишь по чучелам в музеях. С надеждой описывал я их всем звероловам, которых встречал в Гвиане, но никто из них иглошерстных крыс не встречал. Я уже было смирился и решил, что так и уеду домой без живого экземпляра. И вот сейчас самая настоящая иглошерстная крыса бросилась прямо под ноги Бобу! Он растерянно переспросил: "Иглошерстная крыса?" - и тут же не мешкая самоотверженно повалился на убегающее животное. - Не налегай на нее! - взмолился я. - Ты задавишь ее! - А как еще ты рассчитываешь ее поймать? - раздраженно спросил Боб. - Она как раз подо мной. Давай вытаскивай ее. Он лежал ничком в кустарнике и сердито докладывал о перемещениях крысы, а мы тем временем обкладывали его мешками и сетями. - Ползет к моей ноге... нет, возвращается назад. Теперь остановилась у меня под грудью. Скорее, чего вы там копаетесь? Теперь она протискивается к моему подбородку. Давайте поторапливайтесь, не могу же я лежать так весь день. Да, между прочим: они кусаются? - Где уж ей кусаться, когда ты как следует повалялся на ней, - сказал я. Меня преследовало наваждение: вот передо мной моя первая иглошерстная крыса и вид у нее такой, словно по ней проехался паровой каток. На лице Боба появилось озадаченное выражение. - По-моему, их тут две. Ей-богу, она только что была у меня под грудью, а теперь я чувствую ее под ногой. - Это тебе так кажется, - сказал я, наклоняясь к нему. - Ну, под какой ногой? - Под левой. Я осторожно просунул руку под его бедро и нащупал теплое пушистое тело зверька. Тихонько, чтобы не дать повод меня укусить, я обхватил его руками и извлек из-под ноги Боба. Крыса расслабленно лежала у меня на ладони, даже не пытаясь сопротивляться, и мне показалось, что Боб все же помял ее. Я внимательно осмотрел животное и, не обнаружив никаких повреждений, почтительно опустил в мешок. Затем я повернулся к Бобу: он по-прежнему лежал ничком среди кустов. - Что с тобой ? - Когда ты всласть наглазеешься на свое приобретеньице, - с бесконечным терпением сказал он, - будь добр, убери вторую у меня из-под груди. Я лежу и боюсь шелохнуться: вдруг она меня укусит? Я стал шарить дальше в траве и, к своему удивлению, обнаружил у него под грудью вторую крысу. Когда я вытащил ее, она громко, отчаянно пискнула и тут же затихла, расслабленно распластавшись у меня на ладони, как и первая. Боб поднялся и стряхнул с себя прелые листья. - Что в них особенного? - спросил он. - Они что, очень редки? - Да нет как будто. Просто я к ним неравнодушен, только и всего. Никогда раньше не видел живого экземпляра, - ответил я, продолжая рассматривать лежащую у меня на ладони крысу. Боб страшно возмутился. - Стало быть, я рисковал заработать столбняк и ловил эту даже не очень редкую крысу лишь потому, что ты к ней неравнодушен, так, что ли? - Видишь ли, иметь такую крысу никогда не повредит, - оправдывался я. - И еще вот что. Подумай, как мы их поймали: не всякий может похвастаться, что ловил по две штуки зараз так просто, ложась на них, так ведь? - Слабое утешение, - холодно отвечал Боб. - Я думал, я ловлю что-нибудь такое особенное, чего еще никто не приносил в зоопарк. - Нет, ты ошибся. Но ведь это в самом деле интересные животные. Боб неохотно придвинулся ко мне и уставился на крысу, лежавшую у меня на ладони. Это было жирное существо с длинной и грубой шерстью, являвшей собою пеструю смесь янтарных и шоколадных волосков. Обычный толстый и голый крысиный хвост, маленькие уши, большие мечтательные черные глаза и густые белые усы. - Не нахожу в ней ничего интересного, - отрезал Боб. - Крыса как крыса. - А вот взгляни, - сказал я и провел пальцем против шерсти животного. Когда шерсть укладывалась на место, можно было видеть, что она растет вперемежку с многочисленными длинными темными иглами. Приглядевшись, можно было рассмотреть, что иглы эти плоские, гибкие на ощупь и не особенно острые, отдаленно напоминающие иглы дикобраза. Точное их назначение неизвестно; едва ли они служат целям защиты, так как они недостаточно остры, чтобы колоться, и к тому же слишком легко гнутся. Впоследствии, экспериментируя над иглошерстными крысами, я обнаружил, что ни при каких обстоятельствах они не используют эти иглы для нападения или защиты. Возможно, животные как-то могут управлять иглами, скажем поднимать их, как дикобраз, но мне не случалось видеть, чтобы они это делали. Похоже, иглошерстные крысы в наибольшей мере философы из всех грызунов и стоически принимают неволю. Они никогда не мечутся по клетке во время уборки, подобно другим только что пойманным крысам, а сидят себе в уголке и спокойно глядят на вас. Если вы толкнете крысу, чтобы убрать под ней, она нехотя подвинется или со своим чудным жалобным писком пройдется по клетке. Мои крысы охотно поедали анолисов, и мне казалось странным, что они пристрастились к такой еде. Большинство лесных крыс питается живыми кузнечиками и жуками, и я не знаю вида, который нападал бы на таких крупных животных, как ящерицы. Скорее всего это мясоедство явилось следствием жизни в неволе, ибо трудно себе представить, каким образом такое грузное, неповоротливое животное, как иглошерстная крыса, может взбираться на кусты, по которым лазают анолисы, и охотиться за этими проворными ящерицами. Надежно упрятав крыс в мешок, мы пошли дальше и пересекли еще один песчаный останец, правда совсем небольшой и не такой утомительный, как первый. Пройдя его, мы нырнули в густой лес и почти сразу оказались на большой прогалине между деревьями. По квадратной форме этой поляны можно было догадаться, что она расчищена человеком. По-видимому, когда-то здесь было возделанное поле, которое затем забросили, и теперь поляна буйно заросла кустарником вперемежку с цветами, в неподвижном горячем воздухе над ней носилось множество бабочек. Сохранились тут и остатки культурных растений: несколько чахлых одичавших бананов с гроздьями мелких худосочных плодов, сплошь переплетенных ползучими растениями, которые карабкались по их толстым стволам ближе к солнцу. За банановой плантацией по окна в подросте стояла растрепанная хижина из пальмовых листьев, сквозь ее зияющую проваленную крышу росли три молодых деревца. Раньше тут жили индейцы, объяснил нам Кордаи, но потом они переселились на противоположный берег озера. Утопая по пояс в густом и влажном сплетении растений, мы пересекли эту заброшенную плантацию и углубились в лес по узкой осклизлой тропе, которая с каждым шагом становилась все более топкой. В конце концов мы прошли по тропинке последний поворот, и перед нами открылось озеро. Впервые я видел, чтобы такое большое водное пространство могло быть столь безжизненным и неподвижным: деревья и подлесок, окаймлявшие его берега, отражались в воде ясно и четко, как в зеркале. Ни ветерок не взрябит коричневатую поверхность воды, ни всплывающая к поверхности рыба не пустит по ней круги. Тростниковые заросли, обрамлявшие берега, деревья и даже два небольших островка посреди озера - все было мертво и безжизненно. И над всем этим сверхъестественная тишина. Не слышно было даже обычного смутного гула насекомых. Кордаи сказал, что придется покричать индейцам, тогда они пришлют за нами каноэ. Мы, трое, присели покурить, а он подвернул штанины, обнажив свои тощие кривые ноги, и вошел в воду. Он несколько раз прокашлялся, встал в позу, удивительно напоминающую позу оперного певца на сцене, и издал пронзительный душераздирающий вопль. Даже Айвен, которого не так легко было вывести из себя, уронил от испуга сигарету. Кошмарный крик прокатился над озером, тысячекратно отразился в камышах, под зеленым шатром леса и под конец приобрел такое звучание, будто на дне колодца режут стадо свиней. Я оглядел противоположный берег в бинокль - ни малейшего шевеления. Кордаи подтянул штаны, набрал полную грудь воздуха и вторично издал вопль истязуемого в аду грешника с тем же результатом. Когда четвертый вопль прокатился над озером и замер вдали. Боб не выдержал. - Не могу я сидеть здесь и слушать, как он рвет себе глотку, - взмолился Боб. - Может, отойдем подальше, чтобы не слышать, а он, когда кончит, придет и скажет? Мы отступили в лес и пятились до тех пор, пока голос Кордаи не был заглушен листвой. Там мы сидели и ждали. Битый час он стоял на мелководье, каждые пять минут издавая вопль, и под конец голос у него стал совсем хриплым и тоненьким, а наши нервы совсем измочаленными. - Если даже в поселке кто-нибудь есть, - сказал Боб, не вынимая пальцев из ушей, - я не верю, что люди могут приехать на такой голос. - А что, если помочь ему? - предложил я. - Зачем? - спросил Боб. - Ведь он и так здорово шумит? - Как-никак, если мы гаркнем вчетвером, будет слышнее. - Сомнительное преимущество, но попробовать можно. Вообще же говоря, если уж индейцы не услыхали его верхних нот, они должны быть глухими от рождения. Мы вернулись к озеру, вошли в тепловатую воду и присоединились к Кордаи. После первой же совместной попытки стало ясно, почему он кричал таким пронзительным фальцетом: из-за какой-то акустической особенности этого места кричать нормальным голосом не имело смысла, звук глушился. Лишь пронзительный тирольский перепев будил эхо, давая желаемый результат, а потому мы хором принялись издавать крики, которые с равным успехом могли исходить из глубин Дантова ада. Все шло как по маслу, и над озером разносились раскаты эха, как вдруг я увидел лицо Боба в тот момент, когда он старательно выводил фальцетом длинную руладу. На меня напал такой смех, что мне стало нечем дышать, и я без сил опустился на песок. Боб последовал моему примеру. Мы сидели рядышком и смотрели на сверкающую гладь озера. - А что, если переплыть его? - сказал Боб. Я прикинул на глаз расстояние. - С полмили будет. Можно попробовать, только не торопясь. - Ну так я не прочь попробовать. Мы пришли сюда повидать индейцев, и мне просто непонятно, почему мы должны уйти обратно, так и не повидав их, - запальчиво сказал Боб. - Ладно, - сказал я. - Давай попробуем. Мы разделись догола и пошли в воду. - Что вы хотите делать, хозяин? - тревожно спросил Кордаи. - Плыть на ту сторону, - бодро ответил я. - Тут нехорошо плавать, хозяин. - Это почему же? - надменно спросил я. - Вы же сами говорили, что не раз переплывали озеро. - Оно слишком широко для вас, - слабо вякнул Кордаи. - Глупости, мой дорогой. Мы переплывали озера и почище, рядом с этим они показались бы с целый Атлантический океан, вот этот малый и медали за это имеет. Это окончательно сразило Кордаи - он явно не имел ясного представления о том, что такое медаль. Мы все дальше заходили в озеро и, поравнявшись с краем прибрежного тростника, оказались по шею в теплой, золотистой, как мед, воде. Тут мы приостановились, высматривая на том берегу ближайшее место, к которому следовало плыть, и мне вдруг пришло в голову, что ни я, ни Боб, входя в воду, не сняли с себя шляп. Примериваясь плыть брассом. Боб старательно вспенивал темную воду, а на один глаз у него лихо налезала элегантная зеленая шляпа с загнутыми полями. Это было до того смешно, что меня разобрал нервный смех. - Ты чего? - спросил он. Я стоял вертикально в воде, работая ногами, и судорожно хватал ртом воздух. - Бесстрашный первопроходец переплывает озеро в шляпе, - отплевывая воду, наконец вымолвил я . - Но ведь ты тоже в шляпе. - Это на случай, если мы повстречаем на берегу индейских дам. Надо же иметь на голове шляпу, черт подери, чтобы было что приподнять при встрече с леди. Джентльмены мы или не джентльмены? Развивая эту тему, мы вконец обессилели от смеха и перевернулись на спину отдохнуть, как вдруг впереди раздался плеск и по воде пошла рябь, а с берега донеслись крики Айвена и Кордаи. - Вернитесь назад, хозяин, это очень плохие рыбы! - кричал Кордаи. - Возможно, это пирайи, сэр, - сообщил нам Айвен своим культурным голосом. Мы переглянулись, посмотрели на пятно ряби, которое быстро приближалось к нам, потом враз повернули и дунули к берегу с такой быстротой, что, если бы все это происходило в плавательном бассейне, нас наверняка увенчали бы парой медалей. Мокрые, едва переводя дух, мы в том же шутовском наряде выскочили из воды. - Это точно пирайи? - спросил я у Айвена, насилу отдышавшись. - Не знаю, сэр, - ответил он. - Но было бы неразумно рисковать, если это на самом деле они. - Как нельзя более с вами согласен, - шумно дыша, произнес Боб. Возможно, нелишне будет объяснить, что пирайя - одна из самых неприятных пресноводных рыб. Это плоская, мясистая, серебристого цвета рыба с выдающейся нижней челюстью, очень похожая в профиль на бульдога. Ее челюсти оснащены рядом самых страшных зубов, какие только можно найти у рыб. Зубы эти треугольной формы и посажены таким образом, что, когда рыба смыкает пасть, они прилегают один к другому наподобие зубьев шестеренки. Пирайи живут стаями почти во всех тропических реках Южноамериканского континента и снискали себе громкую славу. Они способны чуять кровь на значительном расстоянии в воде и при малейшем запахе крови с невероятной быстротой устремляются к месту происшествия и своими страшными зубами раздирают добычу на куски. Основательность, с какой они обгладывают живое или мертвое тело, однажды была проверена специальным экспериментом: была убита капибара - южноамериканский грызун, достигающий размеров крупной собаки, и ее труп опущен в реку, кишевшую пирайями. Хотя капибара весила целых сто фунтов, она была начисто объедена за пятьдесят пять секунд. При осмотре скелета обнаружилось, что, сдирая мясо, остервенелые пирайи насквозь прокусывали ребра. Не знаю, водились ли в озере пирайи, но уверен, что мы правильно сделали, тотчас возвратившись на берег: заплыв в стаю голодных пирай, вы, пожалуй, навеки лишитесь возможности извлечь урок из своей ошибки. Айвен и Кордаи вновь принялись взывать к индейцам, а мы с Бобом прошли на поляну среди деревьев и принялись бродить по ней нагишом, обсыхая на солнце. Осматривая полуразвалившуюся хижину, мы наткнулись на длинную доску, она лежала на земле, еле видная в траве. Всякий зверолов знает, что нелишне переворачивать каждое бревно, каждую доску, каждый камень на своем пути. Таким образом можно найти какое-нибудь редкое животное. Подобное переворачивание всего, что попадается у тебя на пути, скоро входит в привычку. Так и теперь, обнаружив доску, мы с Бобом нагнулись и не долго думая перевернули ее. В открывшемся влажном углублении лежала длинная тонкая змея, весьма небезопасная на вид. Поскольку на нас были только шляпы и ботинки, змея имела перед нами явное преимущество, но она им не воспользовалась и продолжала неподвижно лежать, глядя на нас. Не двигаясь с места, мы шепотом принялись обсуждать план ее поимки. - У меня в кармане брюк есть кусок бечевы, - обнадеживающе сообщил Боб. - Ладно, я сбегаю, а ты не спускай с нее глаз. Потихоньку, чтобы не вспугнуть змею, я попятился, а потом побежал к вороху нашей одежды. Отыскав бечевку, я срезал палку, привязал к ней бечевку, сделал на свободном конце бечевки петлю и побежал обратно к Бобу. Змея лежала на прежнем месте и не шелохнулась до тех пор, пока не почувствовала на шее петлю, после чего свернулась в клубок и злобно зашипела. Это была одна из тонких коричневых древесных змей, которые встречаются в Гвиане на каждом шагу. Впоследствии мы узнали, что эти змеи ядовиты, но не особенно. Во всяком случае это нисколько не испортило нам удовольствие от поимки змеи, и, опуская ее в мешок, мы чувствовали себя страшно неустрашимыми. Только мы пустились обсуждать тонкое различие между встречей со змеей, когда на тебе есть одежда и когда одежды на тебе нет, как вдруг из-за деревьев выбежал Айвен и, задыхаясь, сказал, что наши завывания увенчались успехом: от противоположного берега отчалило каноэ. Каноэ ткнулось носом в песок перед нами, и гребец спрыгнул в воду. Это был юноша-индеец лет восемнадцати, в потрепанных штанах, коренастый, с кожей какого-то особенно теплого желто-бронзового оттенка, отливавшей медью под прямыми лучами солнца. У него был широкий нос, большой, красиво очерченный рот, высокие монгольские скулы и большие темные раскосые глаза. Волосы у него были тонкие и черные, причем не глянцевито-черные с синеватым отливом, цвета воронова крыла, как у индейцев, а мягкого, спокойного цвета сажи. Он застенчиво улыбнулся, в то время как его черные без выражения глаза бегло и внимательно осмотрели нас с ног до головы. Кордаи заговорил с ним на его родном языке, и он ответил глубоким хрипловатым голосом. После короткого расспроса мы выяснили, что большинство индейцев переселилось из прибрежного поселка на более удобное становье в нескольких милях от озера. На старом месте оставались лишь он да его семья. Кордаи спросил, по-прежнему ли мы намерены продолжать свое путешествие. Это был наивный вопрос; мы погрузились в утлое протекающее каноэ, и парень плавно помчал нас по озеру. К тому времени, когда мы приблизились к берегу, наша ладья дала сильную осадку, и вода стала угрожающе переплескиваться через борт. Парень вогнал каноэ прямо в заросли тростника, и оно влипло в жидкую грязь наподобие разбухшей от воды банановой кожуры, а затем повел нас через лес, бесшумно, словно бабочка, лавируя между деревьями. Вскоре мы вышли на небольшую поляну, где стояла просторная, основательно сработанная бамбуковая хижина. Навстречу нам с громким лаем выбежали собаки, но парень тут же остановил их. На земле перед хижиной сидел пожилой индеец, очевидно глава семьи. Его жена и дочь, девушка лет шестнадцати, вылущивали золотистые зерна из початков кукурузы. Среди квохчущих кур по поляне бегали ребятишки. Все члены семейства подошли и поздоровались с нами за руку, однако они явно дичились и были стеснены нашим присутствием. Хотя улыбка не сходила с их лиц и они охотно отвечали на все вопросы, было видно, что мы не внушаем им особого доверия. Если вспомнить историю южноамериканских индейцев, начиная с утонченных христианских жестокостей испанцев и кончая нашими днями, когда индейцы, лишенные родины, вынуждены жить в резервациях и держаться подальше от благ цивилизации, которая производит среди них страшные опустошения, - если вспомнить все это, то поистине удивительно, что они вообще соглашаются вступать с нами в какие-либо сношения. Возможно, они правильно бы сделали, взяв за пример предосудительное, но вполне оправданное поведение своих собратьев в Мату-Гросу, которые встречают любого белого градом метко пущенных отравленных стрел. В конечном счете, заручившись у отца семейства обещанием, что он постарается поймать для нас что-нибудь, мы вновь обменялись со всеми рукопожатиями, и парень отвез нас обратно через озеро. Высадив нас на берег, он улыбнулся на прощанье, развернул каноэ на месте и погнал его по безмолвному озеру, оставляя на воде темный расходящийся след. Обратный путь в Эдвенчер вконец измотал нас: мы хотели попасть домой до темноты, а раз так, надо было поторапливаться. Второй песчаный останец показался нам шире, чем был, когда мы впервые пересекали его, а сыпучий песок буквально держал нас за ноги. Но вот мы достигли опушки леса на той стороне и оглянулись назад: останец лежал позади, мерцая в лучах предзакатного солнца, словно заиндевелое зеркало. Затем мы повернулись и хотели углубиться в лес, как вдруг Кордаи жестом остановил нас и показал на деревья футах в тридцати поодаль. Я глянул туда, и незабываемое, поразительно прекрасное зрелище меня совершенно зачаровало. Казалось, передо мной был вовсе не тропический лес, а кусочек английского ландшафта: не слишком высокие деревья, стройные серебристые стволы, глянцевито-зеленая листва. Между деревьями поднимался густой невысокий подлесок. И подлесок, и древесная листва золотисто светлели в лучах заходящего солнца. А в кронах деревьев яркими пятнами на зеленом фоне сидело пять рыжих обезьян ревунов. Это были крупные, плотного сложения животные с сильными цепкими хвостами и печальными, шоколадно окрашенными мордами. Шерсть у них была длинная, густая и шелковистая, какого-то непередаваемого цвета - сочнейшей, ярчайшей смеси медного и винно-красного с блестящим металлическим отливом, который встречается разве что в драгоценных камнях да редко у птиц. Увидев такую яркую расцветку у обезьян, я попросту лишился дара речи. Стая состояла из гигантского самца и четырех обезьян поменьше, по-видимому его жен. Старый самец был окрашен ярче всех. Он сидел на самом верху дерева в прямых лучах солнца и весь пылал, словно костер. С меланхолическим выражением на морде срывал он молодые листья и отправлял их в рот. Наевшись, он с помощью лап и хвоста перебрался на соседнее дерево и исчез среди листвы. Блестящая свита самок последовала за ним. Мы шли под сводами леса вдоль берегов каналов, из которых подавали голос маленькие лягушки, и я клятвенно заверял себя в том, что когда-нибудь у меня будет такая вот лоснящаяся фантастическая обезьяна, пусть даже это приведет меня к полному разорению.

1 Следующая страница


Джеральд Даррелл - Три билета до Эдвенчер

Три билета до Эдвенчер 2

ГЛАВА ТРЕТЬЯ. ЧУДОВИЩНЫЙ ЗВЕРЬ И ПЕСНИ ЛЕНИВЦА

Есть в Южной Америке чрезвычайно интересный зверь, зовут его опоссум. Интересен он главным образом тем, что является единственным представителем сумчатых за пределами Австралии. Подобно кенгуру и другим австралийским животным, опоссумы носят своих детенышей в сумке, образованной складкой кожи на брюхе. Правда, у южноамериканских сумчатых этот способ транспортировки, похоже, выходит из употребления: у большинства их видов мешок невелик и используется для переноски детенышей, лишь когда они совсем крохотные и беспомощные, а у некоторых видов он почти исчез и представлен лишь продольными складками кожи, прикрывающими соски. Зато эти последние виды сумчатых освоили новый способ транспортировки: мать переносит своих чад на спине, причем хвосты родителя и детеныша любовно переплетаются. По своему внешнему виду опоссумы похожи на крыс, с той только разницей, что они варьируют размерами от мыши до кошки. У них длинные крысиные морды, а у некоторых видов и длинные голые крысиные хвосты; но стоит только раз увидеть, как опоссум карабкается на дерево, - и вам становится понятной разница между его хвостом и крысиным: хвост опоссума как бы живет своей собственной жизнью, извивается, сворачивается кольцами и в случае нужды цепляется за ветки с такой силой, что животное может на нем повиснуть. В Гвиане встречается несколько видов опоссумов, известных под общим названием увари. Самый обычный из них - это обыкновенный опоссум, снискавший себе всеобщую неприязнь у гвианцев. Он приспосабливается к изменяющейся среде с изворотливостью рыжей крысы и на задворках Джорджтауна чувствует себя не хуже, чем в лесных дебрях. Он в совершенстве освоил амплуа мусорщика, и ни одно ведро с отбросами не обходится без его обследования. В поисках съестного он не робеет заходить в дома и регулярно совершает набеги на птичьи дворы, и это нешуточное дело, если учесть его солидные размеры и свирепый нрав. Именно эта его повадка и снискала ему ненависть со стороны местных жителей. В Джорджтауне мне без конца рассказывали об извращенных, вкусах опоссумов и их оголтелых налетах на невинных цыпок, но я только проникся невольным уважением к животному, которое всячески морят, травят и уничтожают, а оно все же ухитряется вести в городе разбойное существование. По приезде в Эдвенчер я осведомился у местных охотников относительно опоссумов. Услышав, что я собираюсь платить деньги за этих презренных тварей, они выпучили на меня глаза как на сумасшедшего. Такими же глазами взглянет английский фермер на иностранца, который проявит непомерный интерес к обыкновенной крысе и выразит желание купить несколько экземпляров. Но в конце концов бизнес есть бизнес, и, если от большого ума я готов платить чистоганом за увари (понимаете, увари!), им-то что. Господь бог посылает им покупателя на животных, от которых пока что не было никакого проку, и они вовсе не намерены лишать себя рынка сбыта! Первых опоссумов нам принесли однажды рано утром. Боб и Айвен ушли на каналы ловить рыб и лягушек, я остался дома чистить и кормить животных, которых уже набралось изрядное количество. Пришел охотник с тремя опоссумами в мешке. Оживленно жестикулируя, он стал пространно объяснять, как с величайшим риском для жизни он поймал их этой ночью на своем птичьем дворе. Я заглянул в мешок и увидел лишь ворох желтовато-коричневого меха, изнутри тотчас послышался жалобный вой и кошачье фырканье. Я счел за благо не вынимать и не осматривать животных, пока не приготовлю для них клетку, и велел охотнику зайти за деньгами вечером. После этого я взялся за работу и сделал из деревянного ящика сносное жилье для опоссумов. Тем временем в мешке воцарилось зловещее молчание, лишь изредка прерываемое каким-то похрустыванием. Только я закончил клетку и уже надевал длинные кожаные рукавицы, собираясь пересадить опоссумов, как вернулись Боб и Айвен. - Ха! - гордо сказал я. - Подите-ка посмотрите, что я приобрел. - Надеюсь, не вторую анаконду? - спросил Боб. - Нет, нет. Это три увари. - Увари, сэр? - спросил Айвен, глядя на мешок. - И они все в одном мешке? - Да, а что? Их нельзя держать вместе? - Боюсь, они могли передраться между собой, сэр. У этих животных очень скверный нрав, - мрачно ответил Айвен. - О нет, они не дрались, - бодро сказал я. - Они вели себя очень смирно. Айвен сохранял скептически-нахмуренный вид, и я поспешил развязать мешок. Неизвестно, как долго опоссумы в нем просидели, известно лишь одно: времени им хватило на все. Двое опоссумов побольше коротали свою неволю тем, что обезглавили своего меньшего собрата и теперь справляли кровавую каннибальскую тризну на его останках. Не без труда нам удалось водворить победителей в клетку, так как они с негодованием отвергали всякие покусительства прервать их роскошное пиршество. Они злобно бросались на нас с разверстой пастью, визжали, шипели и всячески усложняли нам нашу задачу, наподобие плюща цепляясь своими хвостами за что попало. В конце концов мы исхитрились впихнуть в клетку этих окровавленных монстров, и я бросил им на доедание труп их сотоварища, чем они и занимались всю ночь напролет, шипя и рыча друг на друга. Когда наутро я пришел их проведать, они с кровожадным видом кружили друг возле друга, а потому, дабы предотвратить сокращение числа моих опоссумов до единицы, я разгородил клетку крепкой доской. В Гвиане мне рассказывали, что эти твари страшно прожорливы и едят абсолютно все, а потому я решил проверить это на опыте: выходила неувязка с объемистой многотомной книгой по зоологии, которая служила мне справочным пособием и в которой утверждалось, что опоссумы наподобие фей питаются деликатнейшей пищей из фруктов и насекомых, лишь изредка позволяя себе яйцо или птенчика. Итак, я три дня подряд набивал клетки опоссумов самой омерзительной едой, начиная от застывшего кэрри и кончая разложившимися трупами, и они пожирали все подчистую. Похоже, чем отвратительнее еда, тем больше она им нравилась. После трех дней близкого знакомства я стал склоняться к мысли, что все, что рассказывали мне об опоссумах, сущая правда. Но тут мои гастрономические опыты пришлось прикрыть: увари несносно благоухали, и Боб заявил, что вовсе не желает схватить дифтерию ради моих зоологических изысканий, Спору нет, опоссум не ахти как привлекателен с виду, если даже отвлечься от его отвратительных повадок. Ростом он с небольшую кошку, одет в густую неопрятную шубу трех цветов: желтовато-коричневого, кремового и шоколадного. У него очень цепкие короткие голые лапы розового цвета и длинный, постепенно сужающийся чешуйчатый хвост, серый у основания и с розовыми крапинками на конце. Его морда - длинный голый розовый нос и безвольно свисающая нижняя челюсть, между которыми открывается полная больших острых зубов пасть, - даже самому неискушенному наблюдателю скажет все о его характере. Глаза у него коричневые, злые. Из косматой шерсти на голове выглядывает пара голых, почти прозрачных ослиных ушей, которые вздрагивают и настораживаются при каждом его движении. Потревоженный опоссум широко разевает пасть и шипит, и поскольку челюсти у него узкие и длинные, уснащенные большущими зубами, то в этот момент он весьма напоминает своего рода косматого крокодила. Если оставить без внимания его предостерегающее шипение, он издаст низкое стенание, очень похожее на крик мартовского кота, и, клацая челюстями, бросится на вас. Признаться, увари меня разочаровали: ни в их нраве, ни в повадках, ни в наружности я не нашел ничего такого, что импонировало бы мне до глубины души. Враг общества номер один почему-то представлялся мне шиковатой колоритной личностью, в действительности же он оказался злобной, стенающей тварью с порочными вкусами, лишенной какого бы то ни было личного обаяния. Как-то вечером я пожаловался на это Айвену, и он подал мне мысль, направившую меня на след одного из родичей нашего опоссума. - Мне кажется, сэр, - сказал Айвен своим невероятно культурным голосом, - мне кажется, лунный увари пришелся бы вам по вкусу. - Какой еще такой лунный? - спросил я. - Есть такой вид, - популярно пояснил Айвен. - Он меньше тех, что вы приобрели, и не имеет таких мерзких наклонностей. - Лунный увари - это звучит замечательно, - сказал Боб. - Почему его так зовут, Айвен? - Говорят, будто он показывается только в лунные ночи, сэр. - Не могу без такого, - твердо заявил я. - Это должен быть прелестный зверь. - Уж наверно, не хуже тех гнусных вурдалаков, которых ты приютил, - сказал Боб, кивая на благоухающую клетку с опоссумами. - Но уж если ты в самом деле добудешь лунных, Христа ради, не устраивай над ними никаких гастрономических экспериментов, не то мне придется спать под открытым небом. В тот же вечер, когда местные звероловы, как обычно, оравой ввалились к нам со своей дневной добычей, я подробно расспросил их о лунном увари. Да, этот зверь им отлично известен. Да, их тут полно. Да, легко можно устроить мне несколько экземпляров. Ну что ж, раз так, сиди и не рыпайся, жди, пока тебе притащат мешок лунных увари. Но не тут-то было. Прошла неделя, а результатов никаких. Я вновь допросил звероловов. Да, все они выслеживают лунных увари, но, непонятно почему, те не показываются. Я поднял цену и взмолился, чтобы охотники не жалели сил. И чем дольше я ждал, тем сильнее разгоралось во мне желание заполучить этих неуловимых животных. Но тут как-то вечером пришло пополнение, и я на время забыл про них. Дело было так. Мы сидели за чаем, как вдруг в комнату ввалился человек с мешком за плечами. Он развязал мешок и с невозмутимым видом вытряхнул содержимое нам под ноги. Боб, сидевший к нему ближе всех, так и шарахнулся от него, залив себе чаем рубашку. Его испуг был понятен: из мешка вывалился большой, крайне рассерженный двупалый ленивец. Похожий на маленького медведя, он лежал на полу с раскрытой пастью, шипя и размахивая лапами. Размерами он был с крупного терьера и весь покрыт грубой коричневой шерстью, взлохмаченной и неопрятной на вид. Его лапы, очень длинные и стройные для его тела, оканчивались длинными острыми когтями. Голова его очень походила на медвежью, и его маленькие округлые красноватые глазки смотрели очень сердито. Но самым удивительным в нем была его пасть, уснащенная крупными острыми зубами неприятнейшего желтоватого оттенка. Вот уж никогда бы не подумал, что такие массивные клыки могут принадлежать такому заядлому вегетарианцу, как ленивец! Я расплатился с охотником. Мы затолкали ленивца обратно в мешок и принялись сооружать для него клетку. На половине работы я, к своей досаде, обнаружил, что кончилась проволочная сетка, а потому пришлось взяться за каторжный труд - делать деревянные планки и зарешечивать ими клетку. Затем мы снабдили клетку удобным суком и водворили в нее ленивца. Он тотчас зацепился за сук своими "кошками", подтянулся и повис на нем. Я дал ему пожевать гроздь бананов и охапку листьев и пошел спать. В два часа ночи меня разбудили непонятные звуки в комнате для животных - какое-то хрумканье вперемежку с шипением и негодующим питпитпитканьем Кутберта. Первое, что пришло мне в голову, - это что сбежала одна из наших крупных анаконд и теперь закусывает каким-нибудь экспонатом моего зверинца. Я как ошпаренный выскочил из гамака и зажег "летучую мышь", которую всегда держал при себе на всякий экстренный случай. Света от нее было не больше, чем от какого-нибудь захудалого светляка, но уже лучше хоть что-то, чем ничего. Вооружившись палкой, я отворил дверь в комнату для животных, огляделся и в полумраке увидел Кутберта: он сидел на ярусе клеток с умственно отсталым и вместе с тем негодующим видом. Когда я ступил в комнату, что-то длинное и тонкое вымахнуло из-за полуотворенной двери и разом, без малейшего усилия, разодрало штанину моей пижамы от колена до щиколотки. Нападение было совершено сзади, со спины. Я с необычайной резвостью проскочил дальше в комнату и, с трудом устояв на ногах, стал осторожно поворачиваться, чтобы заглянуть за дверь. Я был уверен, что на меня напал какой-то чужак, потому что никто из моих подопечных, насколько мне было известно, не мог нападать с такой силой и стремительностью. Я осторожно прикрыл дверь палкой: распростертый на полу наподобие большой мохнатой морской звезды в углу комнаты лежал ленивец. Тут необходимы некоторые пояснения: ленивец, лежащий на земле, почти так же беспомощен, как новорожденный котенок. Лапы служат ему для подвешивания, а не для ходьбы, поэтому на земле он может лишь выбрасывать вперед свои длинные конечности, цепляться за что-нибудь когтями и подтягиваться. Это весьма тягостное зрелище, и, когда видишь его впервые, можешь подумать, что у животного паралич или перебит спинной хребет. Но попробуй подступись к этим огромным когтям или зубастой пасти - и ты сразу убедишься, что животное не так беспомощно, как кажется. Ленивец лежал, словно прохлаждался, вслепую шастая в воздухе своими крюками в надежде за что-нибудь зацепиться и не находя ничего такого на голом полу. Убедившись, что ленивца пока можно оставить в покое, я занялся осмотром клетки - интересно было установить, каким образом он ухитрился удрать. Оказывается, он отодрал две деревянные планки вместе с гвоздями и пролез в открывшийся зазор. Не берусь точно сказать, как ему удалось проделать этот трюк, возможно, своими большущими когтями он, словно долотом, поддел и оторвал планки. Между тем, пока я определял масштабы повреждений, Кутберт, шумно хлопая крыльями, слетел вниз и хотел устроиться у меня на плече. Должно быть, мое плечо казалось ему наиболее безопасным местом во всей комнате. К его неудовольствию, я столкнул его и отправился за гвоздями и молотком. Пока я чинил клетку, он сидел наверху, с озабоченным выражением смотрел мне в лицо и энергично питпитпиткал. Поднятый мною шум разбудил Боба, он с петушиным видом вошел в комнату и спросил, какого черта я грохочу молотком среди ночи. - Подальше от ленивца! - предупредил я его, так как он остановился совсем близко от двери. Не успел я это сказать, как ленивец перевернулся, выбросил лапу и чуть не хватил Боба по ноге. Боб с удивительным проворством отскочил в дальний угол комнаты, повернулся и сердито уставился на зверя. - Как он выбрался из клетки? - спросил он. - Отодрал планки. Сейчас клетка будет в порядке, ты поможешь мне взять его. - Ничего не скажешь, ты делаешь все, чтобы эта поездка накрепко врезалась мне в память, - с горечью произнес Боб. - С тобой не заскучаешь. То анаконды, то пирайи, то ленивцы... Кутберт страшно обрадовался Бобу и, совершив хитрый обходный маневр, устремился к заветной цели - его ногам. Подобравшись к нему, он разлегся на его ногах и приготовился отойти ко сну. Поправив клетку, я достал пустой мешок и стал подступать к ленивцу, который продолжал беспомощно размахивать в воздухе лапами. При моем приближении он немедленно перевернулся на спину и изготовился к драке, шипя, словно чайник, разевая пасть и далеко выбрасывая вокруг себя свои руки-крюки. Сделав несколько попыток набросить мешок ему на голову, я решил, что теперь самое время вступить в схватку Бобу. - Возьми палку и отвлекай его внимание, - давал я руководящие указания. - Тогда я смогу накинуть на него мешок. Боб стряхнул со своих ног негодующего Кутберта, вооружился палкой и без особого энтузиазма приблизился к ленивцу. Кутберт неотступно следовал за ним. Боб сделал выпад в сторону ленивца, тот немедленно повернулся и ответил тем же. Боб отступил назад и полетел кувырком через Кутберта. Пользуясь моментом, пока внимание зверя было отвлечено, я бросил мешок и сам себе удивился: так ловко он попал прямо на голову ленивца. Я тут же ринулся к нему, одной рукой схватил его через мешок за загривок, а другой попробовал свести вместе его передние лапы, но вышло так, что мне удалось схватить лишь одну его лапу, да и то слишком высоко. Не успел я понять свою ошибку и отпустить лапу, как массивные когти сомкнулись, совсем как защелкивается лезвие перочинного ножа, и мои пальцы оказались зажатыми, словно в тисках. Больше того, я тут же обнаружил, что вовсе не держу ленивца за шиворот, как полагал, и он вот-вот высунет голову из-под мешка и вопьется своими желтоватыми зубами мне в руку. Судя по шипению, которое раздавалось из-под мешка, нападение отнюдь не настроило ленивца на благодушный лад. Тем временем Бобу удалось отделаться от Кутберта. Они расстались друг с другом в состоянии взаимной вражды, и я крикнул Бобу, чтобы он подал мне палку; вооружившись ею, я почувствовал себя уверенней. - Открой дверцу клетки, я попробую втащить его туда, - сказал я. Боб сделал, как я просил, но в тот самый момент, когда я хотел поднять ленивца и пронести его через комнату, мешок свалился с его головы. Единственное, что пришло мне тут в голову, - это сунуть палку ему в пасть. Пасть захлопнулась, и раздалось хрумканье, от которого мороз подрал меня по коже. Своей плененной рукой я поднимал его с пола, а свободной пихал палку ему в рот. Этот редчайший жонглерский фокус готов был увенчаться успехом, как вдруг подлетел Кутберт и улегся мне на ноги. Я медленно поворачивался вокруг собственной оси, Кутберт с восторженным питпитпитканьем преследовал мои щиколотки, а ленивец висел у меня на руке и мрачно жевал палку, время от времени испуская яростное шипение. - Может, ты уберешь эту проклятую птицу? - сердито сказал я Бобу, который стоял у стены, заливаясь истерическим смехом. - Да поживее, не то ленивец укусит меня. Со слезами на глазах Боб отогнал Кутберта, а я протопал со своей ношей через всю комнату и попытался пропихнуть ленивца сквозь дверцу клетки. Между нами завязалась борьба, он уцепился задними лапами за решетку, и отодрать его не представлялось никакой возможности. - Чем стоять так да смеяться, лучше бы помог мне отцепить эту проклятую тварь, - сказал я. - Попробовал бы ты не смеяться, если б видел все это со стороны, - ответил Боб. - Особенно мне понравился пируэт, который ты проделал с Кутбертом. Оч-чень элегантно. В конце концов мы ухитрились запихать ленивца в клетку, усмирили Кутберта и разошлись по своим гамакам. На другой день я достал проволочной сетки и заделал клетку ленивца так, что сбежать из нее стало труднее, чем из Дартмутской тюрьмы. На ленивцев с самого начала было возведено столько поклепов, как ни на какое другое животное Южноамериканского континента. О них писали, что они ленивы, глупы, уродливы, медлительны, безобразны, что их необычное телосложение является для них источником постоянных мук, и прочее, и прочее, и прочее. Вот типичное описание ленивца, принадлежащее перу некоего Гонсало Фердинандо де Овьедо: "А еще есть другой удивительный зверь, которого испанцы в насмешку зовут cagnuolo, что значит "подвижная собака", тогда как на самом деле это одна из самых медлительных тварей на свете и в движении так тяжела и неуклюжа, что насилу может пройти и пятьдесят шагов за день. У cagnuolo четыре длинные ноги, и на каждой по четыре когтя, как у птиц, и когти эти плотно прилегают один к другому; но ни когти, ни ноги не могут поддерживать их тело на земле... Больше всего они любят виснуть на деревьях и на других предметах, по которым можно карабкаться вверх... Я сам держал их у себя дома и не заметил, чтобы они питались чем-либо иным, кроме воздуха, и того же мнения придерживаются все местные жители, ибо никто не видел, чтобы они что-нибудь ели, зато их головы и рты всегда повернуты в ту сторону, откуда ветер сильнее, из чего можно заключить, что больше всего им по вкусу воздух. Они не кусаются, но могут кусаться. Рты у них очень маленькие, они неядовиты и безвредны, просто-напросто это совершенно тупые и бесполезные, ненужные человеку твари". Вот как Овьедо с почти журналистской разухабистостью рисует в высшей степени недостоверный портрет ленивца. Во-первых, ленивец вовсе не такой уж ленивец, что не может пройти за день и "пятидесяти шагов". Я уверен, что, передвигаясь с максимальной скоростью, он может покрыть за день несколько миль, разумеется при условии, что он будет иметь возможность беспрепятственно перебираться с дерева на дерево. Но в том-то и дело, что амбиция ленивца не заедает и он не стремится очертя голову мотаться по лесу: до тех пор, пока дерево, на котором он сидит, вдоволь обеспечивает его пищей, он никуда не торопится. Далее, Овьедо очень пренебрежительно отзывается о лапах ленивцев. Он поносит их конечности только за то, что они "не могут поддерживать их тело на земле". Но ведь ленивец не наземное животное, а древесное; он спускается с дерева лишь в случае крайней необходимости, и в таком случае ему действительно трудно, больше того, почти невозможно ходить, потому что его лапы приспособлены для лазанья по деревьям. Нельзя требовать от ленивца, чтобы он бегал по земле, как олень, точно так же как нельзя требовать от оленя, чтобы он проворно лазал по деревьям. А Овьедо, вместо того чтобы похвалить ленивца за чудесное приспособление к жизни на деревьях, видит лишь одно: что ленивец не может ходить по земле, хотя ленивец к этому вовсе не приспособлен и не стремится. Ославив беднягу ленивца, что у него, мол, и руки не те, и ноги не те, Овьедо затем утверждает, что ленивец живет воздухом. Это означает то, что Овьедо попросту не кормил свое домашнее животное либо давал ему не ту пищу, потому что отсутствием аппетита ленивцы, как правило, не страдают. И наконец, Овьедо одним махом разделывается со всеми ленивцами на свете: раз они бесполезны для человека, то они бесполезны вообще. Ну что ж, воззрение, будто все животные созданы на потребу человеку, было обычным во времена Овьедо и еще бытует и поныне. Ведь и в наши дни находится немало напыщенных двуногих задавак, которые полагают, что то или иное животное подлежит немедленному истреблению, если оно не приносит непосредственной пользы человечеству вообще и им в частности. В своей "Естественной истории" великий Бюффон отделал ленивца еще почище, чем Овьедо. По мнению Бюффона, ленивцы ни больше ни меньше как величайшая ошибка природы, потому что, видите ли, у них нет ни оружия нападения, ни оружия защиты, они медлительны, чрезвычайно глупы и жизнь для них - сплошная мука. Все это, утверждает Бюффон, результат странного, аляповатого строения существа, лишенного милости природы и демонстрирующего нам образец врожденного убожества. Вскоре после ночной баталии с двупалым ленивцем мы приобрели ленивца другого вида, который водится в Гвиане, - трехпалого. Животные были до того непохожи друг на друга, что с первого взгляда казалось, будто они не имеют между собой ничего общего. Они были примерно одинаковых размеров, только у трехпалого была удивительно маленькая для его тела круглая голова с крохотными глазками, носом и ртом. И еще, если у двупалого косматая коричневая шерсть была редка, то трехпалый был покрыт густой пепельно-серой шерстью удивительной фактуры, напоминавшей сухой мох. Ноги его были такие волосатые, что казались вдвое более мощными, чем у двупалого, тогда как на самом деле были гораздо слабее. На его спине, на лопатках, виднелся узор из темной шерсти в виде восьмерки. Получив возможность наблюдать одновременно двух ленивцев различных видов, я обнаружил, что повадки животных столь же различны, как и их внешность. Так, например, двупалый любил спать, уцепившись за сук, в характерной для ленивцев позе - положив голову на грудь между передними лапами; трехпалый же предпочитал устроиться в развилке - цеплялся лапами за одну ветку, а спиной упирался в другую. Двупалый, как я уже говорил, чувствовал себя на земле довольно беспомощно, трехпалый же мог держаться на лапах и, ставя внутрь свои массивные когти, передвигаться ползком на полусогнутых ногах, словно разбитый ревматизмом глубокий старик. Правда, двигался он медленно и неуверенно, но все же мог перебираться с места на место. Зато при лазанье по деревьям все обстояло наоборот: двупалый передвигался быстро и проворно, а трехпалый проявлял медлительность и неуверенность, каждый раз пробуя сук лапой, прежде чем доверить ему тяжесть своего тела. Двупалый отличался дикостью и вероломством - таким он показал себя в ночь своего бегства, - его сородич, пусть даже только что пойманный, не внушал никаких опасений. Подметив в трехпалом ленивце такую кротость, я на другой же день вытащил его из клетки, чтобы воочию ознакомиться с одним заинтересовавшим меня явлением. Застав меня с ленивцем на коленях - причем я самым прилежным образом искал у него в шерсти, - Боб, естественно, поинтересовался, чем это я занимаюсь. "Ищу растительность в его шерсти", - со всей серьезностью отвечал я, и, конечно. Боб мне не поверил. И как бы долго и нудно я ему ни объяснял, что я не шучу, лишь много времени спустя, когда мы приобрели третьего ленивца, мне удалось убедить Боба, что я не разыгрываю его. Дело в том, что каждый волосок ленивца имеет шероховатую желобчатую поверхность, и на ней есть растительность - какой-то вид водорослей, - придающая волосу зеленоватый оттенок. Это то самое растение, которое можно увидеть на гнилых изгородях в Англии, ну а во влажной, сырой атмосфере тропиков оно пышно разрастается на шерсти и придает ленивцу отличную защитную окраску. Это единственный в своем роде случай симбиоза растения и млекопитающего. Как бы там ни было, содержать в неволе злонравного двупалого ленивца оказалось легче, чем трехпалого, потому что двупалый отлично себя чувствовал на диете из бананов, нарезанных кусочками плодов дынного и мангового деревьев и нескольких видов листьев, включая вездесущий гибискус. Трехпалый же кормился исключительно одним видом листьев и упорно отказывался от всяких других, так что его питание представляло для меня немалую проблему. Будучи весьма примитивными животными, ленивцы способны долго обходиться без пищи; рекорд принадлежит трехпалому ленивцу одного зоопарка, который постился месяц без каких-либо вредных для себя последствий. Кроме того, ленивцы обладают способностью оправляться от ран, смертельных для любых других животных, и даже могут принимать большие дозы яда без явного вреда для себя. Эта живучесть, а также их медлительность и неторопливость удивительно сближают их с пресмыкающимися. В своем рассуждении о ленивцах Овьедо следующим образом отзывается об их криках: "Их голос весьма отличен от голосов других зверей, ибо они поют только ночью, да и то время от времени, и распевают всегда шесть нот, одну ниже другой по нисходящей линии, так что первая нота самая высокая, а остальные все ниже и ниже; подобно тому, как если бы человек говорил: ля, соль, фа, ми, ре, до, этот зверь говорит: ха, ха, ха, ха, ха, ха, ха... Похоже, что только от этого зверя, и ни от чего другого, ведет свое начало музыка и первые принципы этой науки". Ничего не могу сказать про оперные таланты ленивцев Овьедо, знаю только, что мои ленивцы не производили никаких звуков, которые соответствовали бы его описанию. Я провел в гамаке много бессонных часов, надеясь, что они займутся сольфеджио, но они были немы как рыбы. Двупалый, когда его тревожили, издавал громкий шипящий звук, о котором я уже упоминал; трехпалый издавал такой же звук послабее, иногда дополняя его глухим стенанием, как от сильной боли. Судя по одним только этим звукам; я бы не решился присоединиться к Овьедо в предположении, что искусство музыки ведет свое начало от песни ленивца. Увлекшись семейством Bradypodidae, я совсем позабыл про лунного увари, и, лишь когда Боб напомнил мне, что через три дня мы должны вернуться в Джорджтаун сдать очередную партию животных, до меня вдруг дошло, что я упускаю последнюю возможность приобрести опоссума этого вида. Я еще раз поспешно повысил цену и забегал по главной улице Эдвенчер, наведываясь к людям, которые могли иметь хоть какое-то отношение к охоте, и умоляя их раздобыть мне лунного увари. Однако ко дню нашего отъезда лунного увари мне так и не принесли, и это повергло меня в глубочайшее уныние. Чтобы доставить нашу живность к причалу, мы наняли громоздкую продолговатую повозку, запряженную понурой клячей. Повозка остановилась на улице перед нашей лачугой, и мы с Бобом принялись грузить ее клетками с животными. Тут были ящики с тейю и игуанами, сумки с мелкими змеями и мешки с анакондами, клетки с крысами, обезьянами и ленивцами, Кутберт, отчаянно питпитпиткающий из-за решетки, клетки с маленькими птичками и большие жестянки с рыбами и, наконец, благоухающая клетка с опоссумами. Высоко нагруженный воз, скрипя и громыхая, покатил по дороге. Айвен был выслан вперед, чтобы обеспечить место для животных на палубе парохода. Мы с Бобом медленно шли рядом с повозкой, которая гулко катила по белой от пыли дороге, испещренной тенями деревьев на обочинах. Мы помахали на прощание рукой жителям деревни, которые вышли из своих домов пожелать нам счастливого пути. Вот мы миновали последние дома деревни и вступили на конечный отрезок дороги, ведущий к берегу реки и причалу. Не успели мы пройти и половину расстояния до реки, как вдруг позади раздался крик. Я обернулся: по дороге следом за нами бежала маленькая фигурка и отчаянно махала рукой. - Кто это? - спросил Боб. - Почем я знаю. Уж не нам ли он машет? - Наверное нам. Ведь на дороге больше никого нет. Повозка покатила дальше, а мы стали ждать. - Кажется, он что-то несет, - сказал Боб. - Может, мы что забыли? - Или что упало с повозки? - Ну, это едва ли. Но вот стало возможно разглядеть бегущего. Это был маленький мальчик-индеец, он трусил по дороге, улыбаясь во весь рот, разметав по плечам свои длинные черные волосы. В одной руке он крепко сжимал шнурок, на котором болталось что-то маленькое и черное. - Похоже, у него какое-то животное, - сказал я и двинулся ему навстречу. - Господи! - простонал Боб. - Хватит с нас животных! Мальчик, тяжело дыша, остановился и протянул мне шнурок. На другом его конце болталось небольшое черное животное с розовыми лапами, розовым хвостом и красивыми темными глазами, в кремовом меху над которыми прятались вскинутые, как в постоянном удивлении, брови. Это был лунный увари - мышиный опоссум. Когда я несколько пришел в себя от радости, мы с Бобом принялись шарить по карманам, чтобы расплатиться за опоссума, и тут обнаружилось, что вся наша мелочь у Айвена. Однако мальчик был не прочь пройтись с нами до причала оставшиеся полмили, и мы продолжили свой путь. Но не сделали и нескольких шагов, как мне в голову пришла ужасная мысль. - Боб, нам не во что посадить опоссума - сказал я. - А что, разве нельзя довезти его так до Джорджтауна? - Нет, мне нужен ящик. А уж на пароходе я смастерю из него клетку. - Да где ж его возьмешь? - Придется сбегать в лавку. - Как? Снова бежать в деревню? Пароход должен быть с минуты на минуту. Ты опоздаешь, если побежишь обратно. Как бы в подтверждение его слов с реки донесся гудок парохода. Но я уже бежал обратно в Эдвенчер. - Задержи пароход до моего возвращения! - крикнул я. Боб в отчаянии всплеснул руками и рысью припустил к причалу. Я вбежал в деревню, ввалился в лавку и стал молить изумленного торговца дать мне ящик. С завидным присутствием духа, не задавая лишних вопросов, он вывалил на пол груду банок с консервами и протянул мне ящик. Я выскочил из лавки и, лишь пробежав изрядный кусок пути, заметил, что все это время мальчик-индеец сопровождал меня. Он топал рядом со мной и знай себе ухмылялся. - Дай я понесу ящик, хозяин, - сказал он. Я с величайшей радостью отдал ему ящик, так как опоссум, недовольный беготней, стал настраиваться на воинственный лад и все норовил взобраться по шнурку и укусить меня. Мальчик-индеец бежал, взгромоздив ящик на голову, я бежал рядом, отчаянно жонглируя опоссумом. Дорога была пыльная и жаркая, с меня градом катил пот. Мне хотелось остановиться и передохнуть, но всякий раз гудок парохода гнал меня дальше. В полном изнеможении пробежал я последний поворот и увидел у причала пароход. За кормой его бурлила пена, на сходнях, горячо жестикулируя, стояла группа людей, среди которых я увидел Боба, Айвена и капитана. С опоссумом и ящиком в охапке я стремглав взбежал по сходням и чуть дыша припал к поручням. Сходни взяли на борт, пароход дал гудок и, задрожав, отвалил от причала. Через открывшуюся полосу воды Айвен швырнул мальчику-индейцу требуемую мзду. Окончательно я пришел в себя, лишь когда мы уже полным ходом шли вверх по реке. - Сага о том, как лунного увари доставляли из Эдвенчер в Джорджтаун, - сказал Боб, протягивая мне бутылку пива. - Я уж совсем поставил на тебе крест. Капитан был шибко сердит. Похоже, когда я сказал, что ты побежал обратно за увари, он счел это за оскорбление мундира. Я достал плотничий инструмент и, пока мы плыли, сделал из ящика клетку для опоссума. Затем надо было снять бечевку, которой он был перевязан поперек живота. Он распахнул пасть и с обычным для опоссумов "миролюбием" зашипел на меня, но я попросту схватил его за шиворот я стал развязывать бечевку. Тут я заметил у него на брюхе, между задними лапами, продолговатую сосискообразную вздутость и решил, что это, должно быть, какое-то внутреннее повреждение от петли. Истинная причина этого вздутия открылась мне лишь позднее. Я стал осматривать животное и, ощупывая его, обнаружил в "опухоли" продолговатый разрез. Разведя складки кожи, я увидел карман, а в нем дрожащих розовых детенышей. Взбешенная столь бесцеремонным посягательством на безопасность ее детского сада, мамаша издала громкий, дребезжащий, как жестянка, крик ярости. Продемонстрировав детенышей Бобу и сосчитав их (их оказалось трое, каждый в половину моего мизинца), я водворил разгневанную мамашу в клетку, после чего она немедленно села на задние лапы и с величайшей осторожностью обследовала свою сумку, разглаживая всклокоченный мною мех и сердито ворча. Затем она съела банан, свернулась в клубок и заснула. Я был в диком восторге от моего семейства мышиных опоссумов и всю дорогу до Джорджтауна только о них и говорил. В Джорджтауне мы показали собранных нами животных взбудораженному Смиту. Полагая, что от мышиных опоссумов он придет в не меньший восторг, я приберег их напоследок. Наконец с величайшей гордостью и самодовольством я показал их Смиту, но, к моему удивлению, он взглянул на зверьков с крайним отвращением. - В чем дело? - не без некоторой обиды спросил я, - Это очень милые животные, и мне стоило чудовищного труда доставить их сюда. Смит подвел меня к пирамиде из пяти клеток. - У меня тут в каждой по паре таких, - мрачно сообщил он. Я подумал о цене, которую заплатил за своего опоссума, о горячке, которую порол ради него, и тяжко вздохнул. - Ну что ж, - философски заметил я. - А вдруг они оказались бы редкими животными? Вот я и кусал бы себе локти, что не добыл ни одного.

ГЛАВА ЧЕТВЕРТАЯ. БОЛЬШУЩАЯ РЫБИНА И ЧЕРЕПАШЬИ ЯЙЦА

Южная часть Гвианы представляет собой территорию, окруженную необъятными лесами Бразилии и непролазными дебрями Суринама. Здесь, на пространстве более чем в сорок тысяч квадратных миль, простираются гвианские саванны; лес тут переходит во всхолмленную травянистую равнину, покрытую редким "садовым" кустарником. Одна из наиболее значительных среди этих равнин - саванна по реке Рупунуни площадью около пяти тысяч квадратных миль. Туда-то мы и решили отправиться после поездки в Эдвенчер, так как в саваннах обитают многие виды животных, не встречающихся в лесах. На Рупунуни мы отъезжали в величайшей спешке. Я решил остановиться, если будет возможность, у некоего Мак-Турка, владельца ранчо в Каранамбо, в самом центре саванны, и мы отправились в контору гвианского аэрофлота справиться о расписании, так как проще всего попасть в глубину страны на самолете; можно, конечно, путешествовать и по суше или в каноэ, но тогда дорога растянется на несколько недель, а мы попросту не располагали временем, как бы заманчиво ни было подобное путешествие. К нашему ужасу, обнаружилось, что рейс в Каранамбо бывает лишь раз в две недели и, что еще хуже, рейс этот приходится на завтра. Таким образом, в нашем распоряжении на сборы, переговоры с Мак-Турком и улаживание кучи разных дел оставались только сутки. Мы купили билеты и принялись лихорадочно переделывать дела. Я пробовал связаться по телефону с Мак-Турком, чтобы известить его о нашем приезде, но не мог к нему дозвониться. Остаток дня мы укомплектовывали наш багаж самым необходимым, стараясь удержаться в пределах веса, допустимого к перевозке на самолете. Всяческие доброхоты, зудевшие желанием помочь мне, уверяли, что на Рупунуни нам нужно взять с собой лишь самое необходимое. В Каранамбо есть магазин, говорили они, и я смогу купить там все, что нужно: гвозди, проволочную сетку и даже ящики под клетки. По своей наивности я поверил им и урезал багаж до минимальных размеров. Наши попутчики составляли весьма разношерстную компанию. Это были: молодой английский священник с женой и огромным псом сомнительного происхождения и еще более сомнительного нрава, молодой индеец, не перестававший застенчиво улыбаться всем и каждому, и, наконец, толстый индиец с супругой. Все, в том числе и мы, свалили свой багаж на аэродроме и сидели, как на похоронах, ожидая команды к посадке. Бобу было дурно, и он отнюдь не предвкушал удовольствия от полета. Пока мы ехали по тряским дорогам от Джорджтауна к аэродрому, он все больше и больше бледнел. А теперь он сидел, положив голову на колени, и тихонько постанывал. Но вот подали команду к посадке. С грехом пополам мы вскарабкались в самолет и уселись в небольшие ковшеобразные кресла, стоявшие по бокам, а собака священника заняла собою чуть ли не весь проход. Двери самолета закрыли, фюзеляж затрясся, и рев моторов заглушил звуки речи. Боб обменялся со мной красноречивым взглядом, откинулся на спинку кресла и закрыл глаза. Казалось, пилот был готов разбудить всех мертвых в своей решимости как следует прогреть моторы: их рев возрос до пронзительного воя, а самолет заходил ходуном, хоть и стоял на месте, так что, наверное, в нем ни винтика, ни гайки неразболтанной не осталось. Но вот мы покатили по бесконечной, протянувшейся чуть ли не на целые мили взлетной дорожке и остановились; моторы опять набрали бешеные обороты, завыли, словно ведьмы, а нас затрясло, как под сверлами бормашины. Лицо Боба приняло нежный желтоватый оттенок слоновой кости. Самолет еще раз пробежался по дорожке и оторвался от земли, мы дали круг над аэродромом и взяли курс на юг. Внизу под нами тысячью различных оттенков зеленого цвета проплывал лес. С высоты он казался плотным и кудрявым, словно коврик из зеленого каракуля. То здесь, то там сквозь сплетение ветвей сверкала извилистая лента реки, а иной раз лес расступался, давая место ослепительно сверкавшему на солнце песчаному островку. Потом землю закрыла гряда облаков, и только мы из нее вышли, как тут же нырнули в другую. Примерно в это же время пошли воздушные ямы; самолет вдруг проваливался на сотни футов вниз, и у меня появлялось такое ощущение, будто мой желудок остался где-то далеко позади. Лицо Боба сделалось нежно-зеленого, яшмового цвета. Собака села на задние лапы и положила ему на колени свою огромную слюнявую морду, несомненно требуя от него сочувствия и сострадания; Боб оттолкнул ее, даже не открыв глаза. Молодой индеец перестал улыбаться всем и каждому, он прикрыл лицо большим носовым платком и тихо догорал в своем кресле. Другой индеец, совмещавший обязанности грузчика и стюарда, непринужденно развалясь на груде мешков с почтой читал газету. Он закурил сигарету и стал овевать нас клубами ядовито-зловонного дыма. Жена священника пыталась поддерживать разговор с Бобом - как мне казалось, больше из желания отвлечься мыслями от воздушных ям, чем из стремления к общительности. - Вы летите в Каранамбо или в Боа-Виста? - В Каранамбо. - Вот как! И вы надолго задержитесь на Рупунуни? - Всего на две недели. Мы ловим животных. - А, теперь я знаю, кто вы! Ведь это ваши фотографии были помещены в "Кроникл" на прошлой неделе, вы были сняты там с какой-то змеей в руках. Змеи были больным местом Боба, и он только слабо улыбнулся. Тут самолет опять нырнул вниз, и Боб резко выпрямился, устремив умоляющий взгляд на грузчика-стюарда. Благодаря своей долгой практике этот человек, похоже, выработал способность телепатического общения с пассажирами: ни слова не говоря, он слез со своих мешков, достал откуда-то большую проржавевшую жестянку и галантным жестом протянул ее Бобу. Тот уткнулся в нее лицом, да так в ней и остался. Великая сила - самовнушение, ибо вскоре его примеру последовала жена священника, а за ней и все остальные пассажиры, за исключением самого священника и меня. Я выглянул в окно и увидел, что лес начинает расползаться на отдельные группы деревьев, разделенные травянистыми лужайками, - и вот уже мы летим над настоящей саванной. Лес уступил место всхолмленной, раскинувшейся на многие мили травянистой равнине с редким, растущим вразброс кустарником и немногочисленными, укрывшимися в складках земли озерами. Самолет стал снижаться кругами над местностью, которая казалась чуть ровнее остальной саванны: мы шли на посадку. - Похоже, прилетели, - сказал я Бобу. Он с трудом оторвался от жестянки и глянул в окно. - Не валяй дурака, тут невозможно приземлиться. Не успел он договорить, как самолет мягко вошел в траву и, медленно снизив скорость, остановился. Моторы предсмертно чихнули раза два и затихли. Стюард открыл двери, и в лицо нам пахнул теплый ароматный ветерок. Все вокруг было объято отрадной, абсолютной тишиной. Самолет окружила кучка индейцев, на фоне пустой саванны они казались ордой монголов в среднеазиатских степях. Это были единственные люди на двести миль окрест. Повсюду вокруг простиралась саванна - мили и мили волнующейся травы, серебристо сверкавшей под дуновениями ветерка; единственным признаком жилья здесь была какая-то необыкновенная постройка ярдах в ста поодаль - что-то вроде стоящей на столбах соломенной крыши без стен. Под крышей была манящая тень, поэтому мы подошли к навесу и сели. - Ты уверен, что это Каранамбо? - спросил Боб. - Так утверждает стюард. - Не сказал бы, что это перенаселенное местечко, - заметил Боб, критически озирая кучку индейцев. Примерно в полумиле справа посреди саванны возвышалась бровка пыльно-зеленого леса. Внезапно из лесу появился автомобиль: прыгая и рыская в траве, он мчался на нас, оставляя за собой тучу красной пыли. Вот он подкатил к навесу, под которым мы сидели, и из него выскочил тощий загорелый человек. - Мак-Турк, - кратко представился он, подходя к нам и протягивая руку. Я начал извиняться, что мы приехали без предупреждения, но Мак-Турк сказал, что до него уже дошел слух о нашем приезде и он не явился для него неожиданностью. - Это весь ваш багаж? - спросил он, скептически оглядывая жалкую кучку наших пожитков. Я объяснил, что нам поневоле пришлось путешествовать налегке. - Ожидал, что вы привезете с собой кучу сетей, веревок и прочих вещей, - только и заметил Мак-Турк. Забрав с самолета почту и товар, Мак-Турк побросал наши пожитки в прицеп, и мы с умопомрачительной скоростью понеслись по саванне. Машина мчалась по колее, пробитой в красноземе, лавируя между большими травянистыми кочками, рытвинами и трещинами, словно охотящаяся за насекомыми ласточка, а прицеп скакал и мотался позади, как консервная банка, привязанная к хвосту вертлявой собачонки. Индейские мальчишки, сидевшие в прицепе, смеялись и болтали, крепко ухватившись за борта, чтобы, не вывалиться в траву. Завывая мотором, выдрались мы из травы и нырнули в лес, лавируя между деревьями по извилистой дороге, затем с головокружительной быстротой пересекли еще один кусок саванны, зигзагами промахнули еще один островок леса и выехали на прогалину, где стоял дом Мак-Турка. Куры так и прыснули врассыпную из-под колес машины, а, когда мы подрулили к дому, навстречу нам с яростным лаем бросилась стая собак. Затем показалась и сама миссис Мак-Турк, стройная и смуглая, одетая в голубые джинсы, что ей очень шло. Дом Мак-Турка оказался в высшей степени оригинальным и восхитительным жилищем, я такого никогда не видел. Это был квадратный, сложенный из красного кирпича дом, покрытый огромной конической соломенной крышей, придававшей ему вид гигантского тропического улья. Потолков в комнатах не было, и, задрав голову, можно было увидеть вершину конуса кровли, маячившую где-то на высоте пятидесяти футов, а взобравшись на стул, можно было заглянуть поверх стены в соседнюю комнату. Больше того, в главной жилой комнате были полностью возведены лишь две внутренние стены, а внешние возвышались лишь фута на два от земли, так что за едой вы могли любоваться фруктовым садом и спускавшейся к реке рощей. Обстановка этой комнаты состояла из радиотелефона, огромного стола, нескольких гамаков, подвешенных в стратегически важных пунктах, и одного-двух стульев. Стены были украшены разнообразным диковинным оружием: луками и стрелами, сарбаканами, дробовиками и винтовками, копьями и удивительными головными уборами из перьев, а вперемежку со всем этим были развешаны для просушки пучки кукурузы. Когда мы завтракали в этой чудесной комнате, я узнал новость, сразившую меня наповал: в Каранамбо нет и никогда не было магазина. А еще хуже то, что у Мак-Турка нет ни ящиков, ни дерева, которое можно было бы пустить под клетки для животных. Похоже, Мак-Турк необычайно потешался тем, что в Джорджтауне нашлись глупцы, возомнившие, будто в Каранамбо есть магазин, и, чем больше я мрачнел, тем веселее он становился. - То-то я удивился, почему с вами нет сетей и всего такого прочего, - говорил он. - Я как услышал, что едут звероловы, так сразу подумал: вот уж, наверно, привезут с собой ворох всяких капканов, веревок и прочего снаряжения. После завтрака Мак-Турк, чтобы хоть немного развлечь нас, предложил отправиться с ним на рыбалку вниз по реке. Это давало нам возможность присмотреться к местности и сделать наметки на будущее. Мы спустились через рощу к реке и вышли к крохотной бухточке, где стояла целая флотилия лодок. Тут были и местные каноэ, и лодки, похожие на спасательные шлюпки, а также широкий короткий ялик с подвесным мотором. Мак-Турк забрался в ялик и стал возиться с мотором, а мы с Бобом прилегли на берегу покурить. Только мы улеглись, как на нас безжалостно набросились полчища крошечных черных мушек. Величиной чуть побольше булавочной головки, кусались они совершенно несоразмерно своему росту. Казалось, будто в тебя по всему телу тыкают тысячи зажженных сигарет, и вот мы с Бобом прыгаем по берегу, с чертыханьем хлопая себя то тут, то там и лихорадочно опуская закатанные рукава рубах. Мак-Турк с интересом наблюдал за нашими пируэтами. - Это мухи кабура, - пояснил он. - Сейчас они еще не так злы. Вот видели бы вы их в дождливый сезон, их тогда тьма-тьмущая. Кабура не переставали покушаться на нас, пока ялик не вытолкнули на середину реки и не заработал мотор. Несколько мушек увязалось за нами, но в конце концов мы оторвались и от них. Мак-Турк объяснил, что кабура живут исключительно в сырых местах и в сухой сезон встречаются лишь по берегам рек. В дождливый же сезон, когда обширные пространства саванны заливаются водой, мухи, так сказать, получают гораздо большую дальнобойность и всемерно этим пользуются, несметными полчищами набрасываясь на человека, который отважится выйти в саванну без всякой защиты. Река была коричневатого цвета, не особенно широкая, но глубокая и быстрая. На поворотах ее подернутые рябью воды нагромоздили большие отмели из золотистого песка, усеянные гниющими стволами упавших деревьев и большими плитами гладкого серого камня. Заросли по берегам были невысокие, но очень густые и запутанные, причем не того сочно-зеленого оттенка, какого естественно ожидать от соседства с таким обилием воды, а какие-то серовато-оливковые, пыльные и заскорузлые. Мак-Турк, непринужденно развалясь на корме, знакомил нас с местностью. Лучшего проводника нельзя было и желать; он здесь родился и вырос и знал этот край не хуже любого индейца, если не лучше. Перво-наперво я спросил Мак-Турка, водятся ли в реке электрические угри; мне очень хотелось добыть несколько экземпляров. Он ответил, что их тут полно, и в подтверждение своих слов направил ялик к берегу и высадил нас на отшлифованные водой и уложенные наподобие ступеней каменные плиты. По этой серой лестнице из камня он повел нас наверх, и, поднявшись футов на шесть над водой, мы вышли к нескольким глубоким, шириной фута в два каждая, скважинам, очевидно уходящим в глубину земли и наполненным прозрачной медно-красной водой. Велев нам внимательно слушать, Мак-Турк, громко притопывая, стал обходить скважину. После короткой паузы сквозь камень у нас под ногами послышались какие-то храпящие, хрюкающие звуки. - Электрические угри, - сказал Мак-Турк. - Они живут в этих скважинах. Но у них есть и подводные проходы в реку. Если как следует потопать, они испугаются и уплывут, и тогда можно подстрелить их в реке. Он снова затопал ногами, и из-под плит донеслось неистовое хрюканье, странные булькающие, рыгающие звуки, которые скорее можно ожидать от свиньи в хлюпающем свинарнике, чем от электрического угря, укрывшегося в своей подводной норе. Но вот мы снова двинулись вниз по реке, и Мак-Турк сказал, что, на его взгляд, ходячее мнение об опасности электрических угрей сильно преувеличено; слов нет, они далеко не идеальные компаньоны для купающихся, но он не думает, что они настолько агрессивны и смертоносны, как уверяют. Я решил воздержаться от комментариев на этот счет до тех пор, пока не познакомлюсь с ними поближе. После гнездилища электрических угрей река давала несколько плавных излучин, и, миновав одну из них, мы увидели огромную отмель, а на ней три самые фантастические птицы, какие мне когда-либо приходилось встречать. У них был черно-белый наряд, очень короткие ноги и длинные клювы, ярко раскрашенные желтым, красным и черным, которые словно перетягивали вперед все их тело. Они вперевалку похаживали по песку на своих коротеньких ножках, тыча в нашу сторону своими большущими клоунскими носами и издавая недовольные тревожные крики. На расстоянии их клювы казались необычайно уродливыми, и, лишь рассмотрев птиц в бинокль, я понял почему. Нижняя часть клюва у них была значительно длиннее верхней, а потому казалось, будто им отрубили два-три дюйма верхней половинки клюва. Обкорнанный клюв, да еще ярко раскрашенный, и придавал птицам в высшей степени необычный вид. Однако водорез - так зовут эту птицу - вовсе не урод: подрубленный разноцветный клюв - такая же "ошибка природы", как и ленивец Бюффона, иначе говоря, тщательно разработанное хитроумное приспособление, помогающее птице добывать пищу. Время от времени случается видеть на книжном прилавке книгу, автор которой, прилежно описывая какие-нибудь "Удивительные факты в мире животных", неизбежно впадает в восторги по поводу многообразия птичьих клювов. Список имен обычно начинается с пеликанов и фламинго. О водорезах либо совсем забывают, либо пишут очень редко, хотя в мире птиц они наверняка обладают самым необычным клювом. Водорез летает с раскрытым клювом над самой водой - отсюда его название. Его длинная нижняя челюсть вспарывает поверхность воды, как лезвие ножниц вспарывает ткань, и птица зачерпывает челюстью мальков и прочую живность, составляющую ее пищу. Будь обе половинки клюва одинаковой длины, этот трюк не так легко бы ей удавался, а потому природа заботливо убрала лишнюю часть клюва. Беспокойно переступая на своих коротеньких ножках, водорезы наблюдали за нашим приближением. Наконец мотор чихнул в последний раз и затих, нос ялика, мягко шурша, вошел в песок, и асе три птицы поднялись в воздух, повернули свои пестрые носы вниз по течению и полетели прочь, переговариваясь между собой протяжными щебечущими криками. На песке виднелось множество цепочек следов, в которые вплетались и следы водорезов - они ветвились на песке наподобие ствола плюща. Один из следов вел от кромки воды к гребню отмели. Это была длинная гладкая борозда, словно по песку прокатили тяжелый шар, по бокам борозды шли глубокие короткие насечки. След кончался круглой площадкой, словно песок тут был грубо прибит лопатой. Я с удивлением рассматривал этот странный след. - Это черепаха выходила откладывать яйца, - пояснил Мак-Турк. Он подошел к концу следа и разгреб песок. В ямке, дюймах в шести от поверхности, лежало с десяток покрытых тонкой кожистой скорлупой яиц размером чуть поменьше куриных. Мак-Турк надорвал на одном яйце скорлупу, так что стал виден клейкий белок и яркий желток, и опрокинул его содержимое в рот. Я последовал его примеру. Черепашьи яйца оказались необычайно вкусны: в сыром виде, слегка прогретые солнцем, они имеют чудесный сладковатый ореховый привкус. Мы расположились на песке и за один присест уничтожили все яйца. Чуть поодаль на берегу я нашел еще одну кладку, эти яйца мы захватили с собой на ужин. Сваренные вкрутую, они напоминали по вкусу сладкие каштаны. Обтерев с губ желток, мы прошли отмель и нырнули в густой лес, который в действительности оказался всего-навсего густой и узкой полосой деревьев, окаймлявших реку, так что вскоре мы снова очутились в саванне по пояс в шуршащей, подсушенной солнцем траве. Идти было трудно: вперемежку с обычной для саванны грубой травой тут росла еще какая-то другая, самая вредная из всех, какие попадались мне на жизненном пути. Росла она собранными в большие пучки тонкими изящными листьями футов семи в длину, сочными и прохладными, которые с поистине макиавеллевским коварством стлались и извивались у нас под ногами. Ребро такого листа острее лезвия бритвы и сплошь усеяно микроскопическими зазубринами - ни дать ни взять ножовка, да и только. Малейшее прикосновение - и кожа покрывается десятками порезов, длинных и глубоких, словно разрез скальпелем. Попробовав отвести голой рукой пучок этих листьев, я весь изрезался и искровянился, и вид у меня стал такой, будто я схватился с парой ягуаров. А Боб, с трудом отличавший одну траву от другой, присел отдохнуть на большущий пучок бритвы-травы и констатировал это через свои брюки. Пройдя злаковник, мы вновь вышли к островку леса. Деревья тут росли вокруг безмятежного озера, в которое впадала небольшая ленивая протока реки. Озеро было почти круглое, и в самом его центре, уходя стволом футов на шесть в воду, росло высокое прямое дерево, увешанное фантастическими плодами - странными бутылкообразными гнездами, сплетенными из пальмовых волокон и травы. Тут же порхали с ветки на ветку и ныряли в гнезда их владельцы - желтоспинные кассики, птицы величиной с дрозда; у них было лимонно-желтое с черным оперение и длинные острые клювы цвета слоновой кости. Вместе с подвешенными гнездами и множеством порхающих и присвистывающих ярко окрашенных птиц дерево до мельчайших подробностей отражалось в тихой, медового цвета воде. Время от времени зеркало воды разбивалось упавшим с дерева листом или веткой, и тогда отражение на секунду дробилось и расплывалось. Мы присели полюбоваться птицами, как вдруг водная гладь у берега всколыхнулась, пошла морщинами, и над водой показалась длинная корявая морда с выпученным глазом. - Одноглазый, - сказал Мак-Турк, глядя, как кайман приближается к тому месту, где мы сидели. Его голова скользила над поверхностью воды почти неуловимо для глаза. Когда он подплыл совсем близко, стало видно, что одна из его глазниц пуста и сморщена. Двигался он таким образом, чтобы все время держаться к нам своей зрячей стороной. Сколько помнит себя Мак-Турк, кайман этот всегда был властителем озера, а как он потерял глаз - одному богу известно. Быть может, глаз был выбит индейской стрелой, быть может, кайман схлестнулся с ягуаром, и тот выцарапал ему глаз когтями. Как бы там ни было, он остался в живых и, подобно Нельсону среди пресмыкающихся, здравствовал в озере, властвуя над кайманами поменьше. Кайман подплыл к нам на расстояние тридцати футов, затем повернул и направился в дальний конец озера. Плыл он слепой стороной к нам. Мак-Турк взял сук и стукнул им по стволу дерева. Эхо гулко разнеслось над водой, птичий гомон смолк. Одноглазый быстро и плавно погрузился и вновь всплыл на поверхность, устремив на нас свой целый глаз. Мы двинулись по берегу в обход озера, а он выплыл на середину и медленно кружился там наподобие волчка, настороженно следя за нами. Мы подошли к большому дереву, оно клонилось над водой под углом в семьдесят пять градусов и было увешано длинными прядями мха и пучками крупных восково-красных орхидей. Мы забрались в его крону и очутились как бы на сказочном, заполненном орхидеями балконе высоко над водой. Под нами колыхались наши отражения: лепестки орхидей, кружась, падали в воду от наших движений и рябили ее. Мы сидели и осматривали озеро, как вдруг Мак-Турк указал на воду под нами футах в пятидесяти от берега. Мы напрягли зрение, но, сколько ни вглядывались, над поверхностью воды все было тихо. Я уже собрался спросить, что мы высматриваем, как вдруг раздался громкий всплеск, что-то мелькнуло над водой и пропало, оставив после себя лишь легкую рябь да струйку поднимающихся с глубины золотистых пузырьков. - Арапаима, - с удовлетворением констатировал Мак-Турк. - Плывет сюда. Смотрите вниз. Решительно настроенный не упустить такое зрелище, я уставился в воду. Плеск раздался еще и еще, он все приближался, и вот совершенно неожиданно мы увидели большущую рыбину, она лениво проплывала в прозрачной янтарной воде под нами. На какое-то мгновение показалось ее массивное торпедообразное тело, высокий плавник, словно веер украшавший ее спину, и хвост, слишком тупой и короткий для рыбы таких размеров, - и вот уже она пропала в многоцветном отражении дерева, и мы ее больше не видим. К сожалению, это был первый и последний случай, когда нам довелось увидеть арапаиму, одну из крупнейших пресноводных рыб, хотя они обычны в реках и озерах бассейна Рупунуни. Эти грандиозные рыбы вырастают до шести-семи футов длиной и весят от двухсот до трехсот фунтов. По словам Мак-Турка, самая большая из пойманных им рыб достигала девяти футов в длину. Арапаимы настолько крупные и проворные рыбы, что, пожалуй, их единственные враги - человек да вездесущий ягуар. Человек охотится на них с копьем или луком, у ягуара свой метод. Он ловит момент, когда рыба подплывет поближе к берегу, а затем бросается в воду и ударами мощных лап, совсем как кошка бумажку, начинает выбрасывать рыбу на берег. Мак-Турк сказал, что не составит труда добыть арапаиму с помощью копья, если мне хочется осмотреть ее, но мне просто совестно было убивать такое великолепное животное ради своей прихоти, а о том, чтобы поймать рыбу живьем, не могло быть и речи: если б даже это удалось, встала бы проблема доставки ее к побережью в нескольких сотнях галлонов воды. Даже я при всей своей неистовой страсти к животным был вынужден отказаться от мысли взять с собой в Джорджтаун живую арапаиму. Мак-Турк сообщил нам любопытный факт об этой рыбе - факт, насколько мне известно, еще никем не отмеченный. В период выведения потомства у самки арапаимы появляется на голове нечто вроде железы, источающей белую, похожую на молоко жидкость. Мак-Турк утверждал, что не раз видел, как мальки собираются вокруг головы матери и, по-видимому, питаются этим молоком. Это было поразительно, и я все надеялся, что, пока мы будем на Рупунуни, посчастливится увидеть это, но нам не повезло. Открытие рыбы, которая "вскармливает" свою молодь, несомненно произвело бы сенсацию среди зоологов и ихтиологов. Некоторое время мы сидели на дереве в надежде увидеть еще одну арапаиму, но вода внизу оставалась тихой и безжизненной. Тогда мы слезли с дерева и пошли кругом на противоположный берег. Здесь на мелководье Мак-Турк показал нам индейский способ рыбной ловли. Он снял с плеча небольшой лук - хилое и совершенно никчемное с виду оружие, приладил к тетиве тоненькую стрелу, зашел по колено в темную воду и несколько минут стоял неподвижно. Потом он вдруг поднял лук и тренькнул тетивой. Стрела беззвучно, без всплеска ушла в воду футах в пятнадцати перед ним и первое время торчала стоймя, так что над поверхностью виднелось дюймов пять ее древка, а потом словно обрела самостоятельную жизнь: вздрогнула, задергалась и быстро пошла зигзагами в воде в вертикальном положении. Через минуту-две древко стало все больше и больше подниматься над водой, потом наклонилось и почти плашмя легло на воду. На конце стрелы, в расплывающемся пятне крови, лежала большая серебристая рыба; стрела вошла ей в спину всем наконечником и частью древка. Вплоть до той минуты, пока рыба не всплыла на поверхность, я не видел в воде ничего, кроме пляшущей стрелы. Это оттого, что я смотрю с берега, решил я, вошел в воду и стал рядом с Мак-Турком. Некоторое время мы стояли молча и ждали, потом Мак-Турк сказал: - Вон там... вон у того бревна, видите? Я посмотрел туда, куда он указывал. Поверхность воды была как запыленное зеркало, и ничего особенного я не увидел. Но Мак-Турк видел. Он поднял лук и снова выстрелил, и вот уже вторая рыба всплыла на поверхность, нанизанная на древко стрелы. Мак-Турк трижды стрелял при мне таким образом, но я ни разу не видел рыбу до того, как она всплывала на поверхность со стрелой в спине. Многолетняя практика баснословно обострила его зрение, и он успевал увидеть едва заметную тень под водой, определить направление движения, сделать поправку на преломление и выстрелить до того, как я вообще что-либо замечал. Когда мы вернулись к отмели в основное русло, где стоял наш ялик, Мак-Турк ненадолго оставил нас одних, и мы с Бобом, чтобы скоротать время, стали искать черепашьи яйца, но безуспешно, и тогда я решил искупаться. Дно реки, полого понижаясь, длинной отмелью уходило в воду и лежало не глубже шести дюймов от поверхности. Место выглядело вполне безопасным для купания, и вскоре Боб присоединился ко мне. Некоторое время спустя, забравшись по отмели чуть подальше в реку, он подозвал меня к себе и с гордостью указал на какие-то большие круглые ямы в песке. Сядешь в такую вот ямину, погрузишься по подбородок в воду - и чувствуешь себя словно в самой природой созданной ванне. Мы с Бобом выбрали себе по яме, разлеглись в них и - трулля-ля! - весело запели. Кончив купаться, мы, как два слабоумных, запрыгали по песку, чтобы обсушиться. Только мы начали одеваться, как появился Мак-Турк, и я принялся расписывать ему отмель - мол, какое это чудесное место для купания. - А те ямы, что нашел Боб, нарочно лучше не придумаешь, - сказал я. - Сидишь в воде как раз по подбородок. - Ямы? - переспросил Мак-Турк. - Какие ямы? - А те, что в песке, вроде кратеров, - пояснил Боб. - Вы в них сидели? - продолжал допрашивать тот. - Ну да, - ничего не понимая, отвечал Боб. - А что, они какие-нибудь особенные? - спросил я. - Да нет, если не считать того, что они сделаны скатами, - отвечал Мак-Турк, - и если бы вы уселись на ската, вы бы и без меня узнали что к чему. Я взглянул на Боба. - А они большие? - нервно спросил он. - Да обычно как раз умещаются в яме, - ответил Мак-Турк. - Господи боже! Я сидел в яме чуть ли не с ванну величиной! - воскликнул я. - Ну да, бывают и такие, - сказал Мак-Турк. К ялику мы возвращались в молчании. Когда мы двинулись обратно вверх по течению к Каранамбо, река под закатным солнцем превратилась в сверкающую дорожку из расплавленной меди, над ней белоснежными цаплями плыли облака. В тихих затонах играли рыбы - внезапный всплеск, золотистые круги по воде. Наконец ялик, тарахтя мотором, обогнул последнюю излучину и протискался к своему месту посреди необычной флотилии, собравшейся в бухточке; мотор почихал и затих, над рекой вновь воцарилась тишина, которую нарушали лишь хриплые крики больших жаб на противоположном берегу . - Как насчет купания? - спросил Мак-Турк, когда мы вылезли из ялика. Я взглянул на сумеречную реку. - Здесь? - спросил я. - Ну да, я всегда здесь купаюсь. - А пирайи? - О, здесь они вас не потревожат. Успокоенные этим заверением, мы разделись и скользнули в теплую воду. Течение напирало и дрожью отдавалось в теле. Футах в тридцати от берега я нырнул и не мог достать дна, уже на глубине шести футов вода была холодна как лед. Мы знай себе плавали, как вдруг со стороны небольшого островка, расположенного посреди реки, футах в полтораста от нас донесся всхрап и громкий плеск. - Что это? - спросил я Мак-Турка. - Кайман, - исчерпывающе объяснил он. - Они что, не нападают? - как бы невзначай спросил Боб, вставая солдатиком в воде и оглядываясь через плечо, далеко ли до берега. Я тоже оглянулся и обнаружил весьма удивительную вещь: всего две-три минуты назад я думал, что до берега рукой глодать, а теперь мне казалось, что нас отделяет от суши чуть ли не несколько миль водного пространства. Мак-Турк стал уверять, что кайманы никогда не нападают на человека, но нам уже было не до купания, и мы быстрехонько выскочили на берег. Много ли радости купаться в реке, когда под тобой пятнадцать футов темной воды и ты знаешь, что там, в этой черной глубине, могут быть и электрические угри, и стаи алчущих пирай, и обходящий дозором свои владения кайман? Когда мы оделись, Мак-Турк направил луч карманного фонаря в сторону островка, и мы насчитали шесть пар красных, как раскаленные угли, глаз, светившихся над водой. - Кайманы, - повторил Мак-Турк. - Их тут полно. Ну что, пошли ужинать? И он первым двинулся между деревьями к дому.

Предыдущая страница 2 Следующая страница


Джеральд Даррелл - Три билета до Эдвенчер

3 Джеральд Даррелл

ГЛАВА ПЯТАЯ. ЗА МУРАВЬЕДОМ

Поймать гигантского муравьеда было одной из главных причин, почему мы отправились на Рупунуни: мы слышали, что ловить муравьедов в саванне куда проще, чем в гвианских лесах. Прилетев в Каранамбо, мы три дня только и говорили, что о муравьедах, и Мак-Турк пообещал нам устроить это дело. В одно прекрасное утро сразу же после завтрака перед нашим домом возник коренастый индеец, возник пугающе безмолвно, как это они умеют делать. У него было бронзовое, монгольского типа лицо и карие раскосые глаза, которые могли бы показаться хитрыми, если бы не робкий огонек, светившийся в них. Одет он был куда как просто: жалкие останки рубахи и брюк, а на голове с гладкими черными волосами нелепая, сооруженная из материала, некогда именовавшегося бархатом, шляпа, какую носят разве что феи в сказках. Всякий, кто ожидал увидеть перед собой свирепого воина в пестром головном уборе из перьев и с раскрашенными племенными знаками из глины, испытал бы немалое разочарование. Но как бы там ни было, от него веяло суровой уверенностью в себе, и это обнадеживало. - Фрэнсис, - сказал Мак-Турк, указывая на явившееся нам привидение. - Похоже, он знает, где можно найти муравьеда. Знай он, где можно найти крупную золотоносную жилу, мы не обрадовались бы ему больше. Из разговора с ним выяснилось, что он знает, где был муравьед три дня назад, но осталось ли животное на прежнем месте - это вопрос. Мак-Турк сказал, что это надо проверить, и, если муравьед все еще там, пусть Фрэнсис приходит за нами, и мы отправимся на поимку зверя. Робко улыбнувшись, Фрэнсис согласился. В тот же день он ушел и вернулся наутро с вестью, что он определил местонахождение муравьеда и может провести нас к тому месту. - Как туда добираться? - спросил я у Мак-Турка. - На лошадях, конечно, - ответил он. - Брать джип нет смысла. Придется здорово мотаться по саванне, джип для этого не годится. - Я повернулся к Бобу. - Ты умеешь ездить верхом? - с надеждой спросил я. - Мне случалось влезать на лошадь, если ты это имеешь в виду, - осторожно ответил он и поспешно добавил: - Только на очень спокойную, конечно. - Думаю, мы сдюжим, если вы дадите нам пару добрых смирных коняг, - сказал я Мак-Турку. - О, я подберу вам пару смирных лошадей, - ответил Мак-Турк и начал утрясать с Фрэнсисом детали. Немного погодя он сказал нам, что мы должны встретиться с Фрэнсисом завтра утром в условленном месте милях в двух от дома. Оттуда начнется наш путь в неизвестное. Приятных золотисто-зеленых тонов лежала саванна в первых лучах солнца, когда мы выехали на джипе к далекой кромке деревьев, где была назначена встреча с Фрэнсисом. Небо было нежно-голубое, цвета крыла сойки, высоко над нами медленно кружили два крохотных ястреба, отыскивая в просторах саванны свой завтрак. Над рыскающим носом джипа проносились прыгучие, как искры фейерверка, стрекозы, сзади вихрем взметалась рыжеватая пыль. Мак-Турк, небрежно держа одной рукой баранку, другой нахлобучил шляпу на лоб и, склонясь ко мне, заговорил, то и дело переходя на крик, чтобы перекрыть шум ветра и мотора: - Этот индеец... Фрэнсис... не мешало бы предупредить вас... Он иной раз бывает чуть-чуть того... возбужденным... какие-то припадки, что ли... говорит, будто все кружится у него в голове... Вот почему-то и сегодня... Так что не мешает предупредить вас... Разумеется, это совершенно не опасно... - Вы уверены, что это не опасно? - прокричал я в ответ, чувствуя, как вдоль спины у меня пополз холодок. - Совершенно уверен. - О чем вы? - поинтересовался Боб с заднего сиденья. - Мак-Турк говорил, у Фрэнсиса припадки, - успокоил я его. - Чего-чего? - переспросил Боб. - Припадки. - Припадки? - Ну да... Он становится иной раз чуточку того... Но Мак-Турк говорит, это не опасно. - Господи боже! - гробовым голосом произнес Боб и, откинувшись на спинку сиденья, закрыл глаза с выражением крайнего мученичества на лице. Мы подъехали к деревьям и увидели Фрэнсиса. Он сидел на корточках в своей сказочной шляпе, лихо сдвинутой набекрень. Позади него жалкой кучкой стояли лошади, понурив головы и тряся поводьями. На них были чрезвычайно неудобные на вид седла с высокой лукой. Мы вытряхнулись из джипа и с несколько нарочитой приветливостью поздоровались с Фрэнсисом. Мак-Турк пожелал нам удачной охоты, развернулся и дал газ. Лошади так и взвились на дыбы, звеня всеми своими уздечками и стременами. Фрэнсис насилу утихомирил их и подвел к нам для осмотра. С равным недоверием мы уставились на них, они на нас. - Какую возьмешь? - спросил я у Боба. - Я думаю, это не имеет значения, - ответил он. - Впрочем, мне больше нравится вот эта гнедая, раскосая. Мне досталась большая, серая, оказавшаяся чертовски норовистой. Я бодро-весело позвал ее, но, когда подступил поближе, она, приплясывая, шарахнулась в сторону и сверкнула на меня белками глаз. - Стой, малыш, - хриплым голосом ворковал я, пытаясь вдеть ногу в стремя. - Это не он, а она, - внес существенную поправку Боб. Наконец я исхитрился взгромоздиться на костлявую спину своей клячи и судорожно ухватился за поводья. Животина Боба оказалась как будто более покладистой: она покорно позволила ему взобраться на себя, но только он угнездился в седле, как она потихоньку, но с яростной целеустремленностью начала пятиться задом и, я уверен, дошла бы так до самой бразильской границы, если бы путь ей не преградил большой колючий куст. Упершись в него, она стала как вкопанная - и ни с места. Тем временем Фрэнсис вскочил на свою свирепую черную лошадь и потрусил по тропе. Насилу переупрямив свою скотину, я последовал за ним. Поощрительные возгласы Боба, которыми он подбадривал свою лошадь, затихали вдали. Мы миновали поворот, и Боб пропал из виду. Потом он догнал нас. Его лошадь шла каким-то замысловатым аллюром, помесью шага с рысью, а Боб болтался в седле, судорожно сжимая в руке длинную ветку, которой охаживал бока лошади всякий раз, как только к этому представлялась возможность. Я натянул поводья и с интересом наблюдал эту картину. - Ну как езда? - спросил я, когда он поравнялся со мной. Боб бросил на меня уничтожающий взгляд. - Все бы... ничего... если б только... она шла... как следует, - проговорил он, ловя паузы между толчками. - Погоди чуток, - сказал я, желая помочь ему. - Я подъеду и шлепну ее разок. Сзади Боб и его конь выглядели так, словно они исполняют какую-то замысловатую румбу сугубо латиноамериканского происхождения. Я пустил свою лошадь рысью и, поравнявшись с трясущимся впереди крупом Бобовой лошади, подобрал поводья и нагнулся, чтобы дать ей шлепка. И тут случилось непредвиденное. Моей лошади, которая вплоть до этой минуты вела себя образцово, вдруг почудилось, что я ни с того ни с сего подло и вероломно покушаюсь на ее жизнь. Собравшись в комок, она с проворством кузнечика скакнула вперед. Мимо меня промелькнуло удивленное лицо Боба - и вот уж мы мчимся по тропе к Фрэнсису. Когда я поравнялся с ним, он повернулся в седле и, широко осклабившись, подбодрил свою лошадь ударами поводьев по шее. Не успел я сообразить, что к чему, как мы уже голова в голову мчались галопом вниз по тропе, причем Фрэнсис какими-то неслыханными гортанными выкриками поощрял свою лошадь наддать ходу. - Фрэнсис! - завопил я. - Это тебе не гонки! Я хочу остановиться, понимаешь, остановиться! Эта мысль медленно, но верно внедрялась в сознание нашего проводника, и выражение крайнего разочарования расползлось по его лицу. Он нехотя осадил свою лошадь, и, к моему величайшему облегчению, моя последовала ее примеру. Мы подождали Боба, и я установил новый порядок следования: Фрэнсис впереди. Боб за ним, а я замыкающим, чтобы поддерживать Бобову конягу на должной высоте. Так тихим шагом мы продолжали свой путь. Солнце уже изрядно припекало, простор саванны, лежащей перед нами, мерцал в его лучах: травянистое пространство на многие мили вперед, золотисто-зеленое и буро-коричневое, а вдали, словно на самом краю света, гряда волнистых зеленовато-голубых гор. И во всем этом океане травы ни малейшего признака жизни; двигались только мы и наши тени. Два с лишним часа пробирались мы в высокой, по колено, траве. Фрэнсис ехал впереди, он расхлябанно болтался в седле, шляпа сползла ему на глаза. Он явно спал. Однообразный пейзаж и жаркое солнце клонили в сон, и по примеру нашего проводника мы тоже задремали. Но вот я открыл глаза и с удивлением увидел на равнине саванны впадину - нечто вроде большого овального кратера с отлогими склонами; в центре его лежало окаймленное тростником озеро, берега которого были покрыты чахлым, редким кустарником. Когда мы проходили мимо озера, оно вдруг ожило: маленький кайман скользнул в неподвижную воду, едва взрябив ее; по тому берегу торжественно прошествовали десять ябиру, задумчиво глядя вдоль своих длинных носов; в кустах запорхало и защебетало множество крошечных птичек. - Боб! Проснись, полюбуйся животными! - сказал я. Боб сонно вытаращил глаза из-под полей шляпы, невнятно промычал "мм-м..." и снова заснул. По тропе, между медленно переступающими копытами моей лошади, сновали две изумрудно-зеленые ящерицы; они были настолько заняты взаимным преследованием, что не обращали на нас никакого внимания. А вот крошечный пегий зимородок упал с ветки в озеро и снова взмыл ввысь с добычей в клюве. Золотисто-черные стрекозы совершали свой танец над тростником и неподвижно повисали над крохотными орхидеями, розовой дымкой стлавшимися над болотистой почвой. На расщепленном пне восседала пара черных грифов; с мрачной обнадеженностью они воззрились на нас - обстоятельство малоутешительное, если учесть умственное состояние нашего проводника. Миновав озеро, мы вновь углубились в саванну, щебет птиц замер позади. И вот уже только слышно, как ноги лошадей со свистом рассекают траву. Я вновь задремал. Проснулся я от толчка - лошадь остановилась. Оказалось, что наш проводник тоже проснулся и сидит в седле, обозревая равнину с видом побитого Наполеона. Местность перед нами была ровная, как шахматная доска; слева от нас она слегка повышалась и была покрыта большими пучками травы и низкорослым кустарником. Я подъехал к Фрэнсису и вопросительно поглядел на него. Размахивая своей смуглой рукой, он указал на местность и стал что-то мне объяснять. Я понял, что мы достигли владений муравьеда. - В чем дело? - спросил Боб. - Похоже, это то самое место, где он видел муравьеда. Фрэнсис, клятвенно заверил нас Мак-Турк, говорил по-английски, и вот настал великий момент, когда он должен был подробно объяснить нам тактику охоты. Глядя на меня в упор, он издал ряд звуков, равные которым по невразумительности мне редко доводилось слышать. Он вновь повторил сказанное, но, как я ни вслушивался, я не мог уловить ни одного знакомого английского слова. Тогда я обратился к Бобу, который беспокойно ерзал в седле, не принимая участия в разговоре. - Помнится, ты говорил, что умеешь объясняться на каком-то индейском диалекте? - Верно, но то были парагвайские индейцы, вряд ли их язык имеет что-либо общее с языком здешних. - Ты можешь вспомнить несколько слов? - Наверное, смогу. Так, кое-какие обрывки. - Ну так попробуй разобрать, что говорит Фрэнсис. - А разве он не говорит по-английски? - изумленно спросил Боб. - Насколько я понимаю, это может быть все что угодно вплоть до патагонского. А ну-ка, Фрэнсис, повтори все сначала. Со страдальческим выражением на лице Фрэнсис повторил свою маленькую речь. Боб, нахмурившись, внимательно слушал. - Нет, - сказал он наконец. - Ничего не понимаю. Это решительно не английский. Мы смотрели на Фрэнсиса, он с сожалением смотрел на нас. Но вот его словно осенило, и с помощью многочисленных жестов и пронзительных криков он в конце концов все нам объяснил. Это то самое место, где он видел муравьеда. Он, наверное, спит где-нибудь поблизости - тут Фрэнсис сложил руки на груди, закрыл глаза и издал громкий Храп. Нам следует вытянуться в цепочку и прочесывать траву, производя как можно больше шума. Итак, мы стали в шеренгу с интервалами в тридцать ярдов и с буйными криками и тирольскими подвываниями пустили лошадей сквозь высокую траву, чувствуя себя в душе идиотами. Фрэнсис, шедший справа от меня, с величайшей правдоподобностью имитировал заливающуюся лаем стаю собак, слева в исполнении Боба лились отрывки из "Лок-Ломонд" вперемежку с пронзительными "Кш-ш! Кш-ш!" - сочетание звуков, перед которым не устоял бы ни один муравьед. Мы прошли таким манером вот уже с полмили, я докричался до хрипоты и начал сомневаться, был ли муравьед, да и вообще водятся ли они в Гвиане. Мои восклицания утратили первоначальный пыл и стали походить скорее на унылое карканье одинокой вороны. Но вот Фрэнсис вдруг издал торжествующий вопль, и я увидел, как из высокой травы перед ним метнулось что-то темное. Я повернул лошадь и во весь опор помчался на зверя, одновременно клича Боба. Под моими беспрестанными понуканиями лошадь отчаянно спотыкалась, перескакивая через травянистые кочки и глубокие трещины. Зверь выскочил из-под прикрытия высокой травы и резвым галопом устремился по малотравной равнине, и тут я рассмотрел, что это действительно муравьед, причем крупнее всех тех, каких мне приходилось видеть в неволе. Бежал он с поразительной быстротой, мотая с боку на бок большой, похожей на сосульку мордой, а его лохматый хвост, словно флаг, струился за ним. Фрэнсис висел у него на пятках, на скаку разматывая лассо и дикими отрывистыми криками подгоняя лошадь. Между тем я уже выдрался из высокой травы и направил свою лошадь прямо на муравьеда, но он с первого взгляда не показался ей симпатичным, а потому она повернула и со всей решимостью и быстротой помчалась обратно. Я насилу справился с ней и кое-как завернул назад. Но все равно к месту схватки мы приблизились кособочась, тем кругообразным движением, каким бегает краб. Фрэнсис, скача галопом параллельным курсом с муравьедом, метнул лассо и накинул петлю на голову животного. Бросок был неудачный: петля не успела затянуться, муравьед проскользнул сквозь нее, повернул на месте и вновь устремился к высокой траве. Фрэнсису пришлось остановиться, чтобы собрать и свернуть лассо, а тем временем муравьед со всех ног несся к густому кустарнику, где его невозможно было бы заарканить. Погоняя упирающуюся лошадь, я отрезал муравьеда от кустарника и оттеснил его на равнину. Затем я пустил лошадь резвым галопом, и тут обнаружилось, что я могу следовать параллельным с ним курсом. Муравьед продолжал скакать по равнине, шипя и фыркая своим длинным носом, глухо топоча по сожженной солнцем земле короткими лапами. Фрэнсис вновь нагнал нас, крутанул два-три раза своей веревкой и, набросив ее на передние лапы животного, затянул петлю как раз в тот момент, когда она скользнула к его пояснице. В следующую секунду Фрэнсис уже соскочил с лошади, крепко вцепился в веревку и потащился по траве за разъяренным муравьедом. Я бросил лошадей на Боба и присоединился к Фрэнсису, болтавшемуся на конце веревки. В толстых кривых лапах и косматом теле муравьеда заключалась такая невероятная сила, что мы едва удержали его; обливаясь потом, Фрэнсис огляделся вокруг, затем с мычанием указал на что-то за моей спиной. Я оглянулся: ярдах в ста поодаль стояло невысокое дерево, единственное на многие мили окрест. Задыхаясь и отдуваясь, мы поволокли к нему муравьеда. Добравшись до дерева, мы ухитрились затянуть еще одну петлю на теле животного, а потом принялись привязывать свободный конец веревки к стволу. Только мы завязали последний узел, как Фрэнсис, глянув наверх, издал предостерегающий крик. Я поднял глаза: футах в двух над моей головой висело осиное гнездо величиной с футбольный мяч. Обитатели его повылазили наружу, и, мягко говоря, вид у них был крайне рассерженный. От рывков муравьеда деревцо раскачивалось, как от ураганного ветра, и осам это не нравилось. Мы с Фрэнсисом тут же молча отступили от дерева, после чего муравьед решил малость передохнуть, прежде чем заняться тяжким делом срывания веревок. Дерево перестало качаться, и осы угомонились. Мы вернулись туда, где стоял Боб с лошадьми, и достали различные вещи, предназначенные для поимки муравьеда: пару больших мешков, моток толстой бечевки и несколько кусков крепкой веревки. Вооружившись всем этим, а также страшноватым складным ножом Фрэнсиса, мы снова отправились к дереву. Мы поспели как раз вовремя: муравьед сбросил с себя последнюю петлю и вперевалочку двинулся по саванне. Я с величайшим удовольствием бросил Фрэнсиса отпутывать лассо от кишащего осами дерева, а сам кинулся вдогонку за нашей добычей, поспешно сооружая на куске веревки скользящую петлю. Подбежав сбоку к животному, я попытался набросить ему на голову это импровизированное лассо, но промахнулся. Вторая попытка окончилась тем же. Так продолжалось некоторое время, и в конце концов мои приставания муравьеду надоели: он вдруг остановился, повернулся и встал на задние лапы мордой ко мне. Я тоже остановился, настороженно следя за ним, в особенности за его большими, длиной в шесть дюймов, когтями на передних лапах. Он зафыркал, зашмыгал своим длинным носом и вызывающе поглядел на меня своими крохотными пуговками-глазами: "А ну-ка, подойди!" Я обошел его кругом, а он поворачивался вокруг своей оси, держа наготове когти. Я еще раз робко попытался набросить на него петлю, но он так неистово замахал лапами и так яростно зафырчал, что я отказался от дальнейших попыток и стал ждать Фрэнсиса. "Одно дело - смотреть на животное за решеткой в благоустроенном зоопарке, - отметил я про себя, - и совсем другое дело - пытаться поймать его с помощью короткого куска веревки". Фрэнсис вдали все еще отдирал лассо от дерева, стараясь не навлечь на себя ос. Муравьед уселся на хвост и своими большущими изогнутыми когтями принялся с достоинством обирать с носа травинки. Я заметил, что при шипении и фырканье у него изо рта длинными клейкими нитями свисала слюна, очень похожая на толстые нити паутины. Когда он бежал по равнине, нити слюны тащились за ним по земле, на них налипали травинки и разный мусор. Каждый раз, когда он сердито тряс головой, эти нити попадали ему на нос и на плечи и прилипали к ним, словно приклеенные. Теперь он решил с толком использовать перемирие, быстро умыться и привести себя в порядок. Хорошенько обчистив свой длинный серый нос, он обтер плечи о траву, встал, до смешного по-собачьи встряхнулся и поплелся к зарослям высокой травы до того неторопливо и спокойно, словно люди с лассо никогда не встречались на его жизненном пути. Однако тут подоспел Фрэнсис с веревкой, вспотевший, но не зажаленный насмерть осами, и мы пустились вдогонку за муравьедом, который продолжал не спеша, словно гуляючи, брести по саванне. Заслышав за собой погоню, он снова сел и с безропотным видом уставился на нас: дескать, что, мол, с вами поделаешь. Теперь нас стало двое, и перевес сил был явно на нашей стороне. Я отвлек его, а Фрэнсис потихоньку зашел с тыла, метнул лассо и туго затянул петлю поперек его живота - и вот уж муравьед снова шпарит вовсю по саванне, а мы тащимся за ним на веревке. Наверное, не меньше получаса метались мы по равнине то туда, то сюда, пока не оплели муравьеда веревками так, что он лапой не мог пошевелить. После этого мы запихали его, связанного наподобие откормленного к рождеству индюка, в большущий мешок и, довольные собой, устроили вожделенный перекур. Потом вышла заковыка. Все лошади, как одна, когда мы попытались взвалить на них мешок, отказались подставлять спину под муравьеда. При приближении к лошадям он издавал долгий и громкий шип, и это вовсе не успокаивало их. После нескольких попыток мы отставили идею везти муравьеда на лошадях: они явно заражались паническим настроением друг от друга. Фрзнсис неожиданно предложил сделать следующим образом: я поведу его лошадь в поводу, а он потащит муравьеда на закорках. Признаться, меня брало сомнение, сдюжит ли он: мешок был чудовищно тяжелый, а до Каранамбо было не меньше восьми миль. Я помог взвалить муравьеда ему на плечи, и мы двинулись в путь. Обливаясь потом, Фрэнсис доблестно шагал все вперед и вперед, а его ноша отчаянно елозила в мешке и всячески портила ему жизнь. Солнце пекло нещадно, и ни малейший ветерок не овевал разгоряченное тело нашего муравьедоносца. Он начал что-то бормотать про себя и отстал от нас ярдов на пятьдесят. Так мы прошли с полмили по извилистой тропе, потом Боб оглянулся назад. - Что с Фрэнсисом? - удивленно спросил он. Я обернулся. Наш проводник положил муравьеда на землю и ходил вокруг него, оживленно жестикулируя и что-то ему доказывая. - Какой ужас! У меня такое впечатление, что это то самое... Все кружится у него в голове, - сказал я. - Что-что? - Ну, так он объясняет, когда с ним бывает припадок. - Боже милостивый! - не на шутку испугался Боб. - Ты хоть обратную дорогу-то знаешь? - Нет, не знаю. Ну-ка, подержи его лошадь, а я съезжу посмотрю, что с ним такое. И я поскакал к тому месту, где Фрэнсис затеял собеседование с муравьедом. Мое появление нимало не помешало ему: он меня попросту не заметил. По выражению его лица и яростным жестам я догадался, что он самым подробнейшим образом, как только позволяет его родной язык, поминает родословную муравьеда. Предмет его поношений бесстрастно взирал на него, тихонько пуская из носу пузыри. Но вот, истощив весь свой запас слов, Фрэнсис замолк и обратил на меня полный грусти взор. - В чем дело, Фрэнсис? - спросил я участливо и страшно глупо, ибо все и без того было ясно. Фрэнсис перевел дух и излил на меня бурный поток слов. Я внимательно вслушивался, но мог разобрать одно только слово: "бубол". Оно явно что-то означало, но, как мне казалось, к делу никакого отношения не имело. Лишь через довольно продолжительное время я уловил, что именно предлагает Фрэнсис: один из нас пусть останется при муравьеде, а двое отправятся на ферму - тут он указал на далекое пятнышко на горизонте - за этой совершенно необходимой нам вещью под названием "бубол". В надежде найти на ферме человека, сносно владеющего английским, я согласился с этим предложением и помог Фрэнсису оттащить муравьеда в тень под ближайшие кусты, а затем вернулся к Бобу. - Придется тебе посторожить муравьеда, пока мы с Фрэнсисом будем добывать на ферме бубола, - сказал я. - Это еще что такое? - изумленно спросил он. - Понятия не имею. Наверное, какое-нибудь средство передвижения. - Это твоя идея или Фрэнсис надумал? - Фрэнсис. Он говорит, это единственный выход. - Ладно. Но что такое бубол, в конце-то концов? - Я не лингвист, мой милый. Наверное, что-нибудь вроде повозки. Во всяком случае на ферме должны быть люди, как-нибудь разберемся. - Ну да, а я тем временем буду помирать от жажды, или муравьед выпустит из меня кишки, - с горечью отозвался Боб. - Лучше не придумаешь. - Ерунда. Муравьед никуда не денется из мешка, а я захвачу тебе с фермы попить. - Ну да, если ты вообще доберешься до фермы. Ты что, не понимаешь, что в своем нынешнем состоянии Фрэнсис вполне способен увести тебя за границу, в Бразилию, - так, прогуляться денька на четыре? Ну да ладно, уж видно, опять мне придется жертвовать собой ради твоего промысла. Когда мы с Фрэнсисом тронулись в путь, он крикнул вдогонку: - Не забывай, я приехал в Гвиану писать, а не сидеть нянькой при муравьедах, черт побери! Да не забудь привезти попить... Как мы добрались до фермы, лучше не вспоминать. Лошадь Фрэнсиса неслась, не разбирая пути; моя, явно вообразив себе, что мы возвращаемся домой насовсем, старалась от нее не отставать. Казалось, нашей скачке не будет конца, но вот послышался лай собак, мы галопом влетели во двор и круто осадили перед длинным низким строением, совсем как останавливаются герои в ковбойских фильмах. Мне даже показалось, что вот сейчас я увижу вывеску с надписью "Салун Золотой Песок". Колоритный старик индеец поздоровался со мной по-испански. Я идиотски осклабился и прошел за ним под благословенную сень дома. На невысокой каменной кладке, выполнявшей роль стены, сидели два диковатого вида парня и красивая девушка; один из парней раздирал на полосы стебель сахарного тростника и бросал их трем голопузым ребятишкам, ползавшим по полу. Я уселся на низенькую деревянную скамейку, и вскоре девушка принесла мне чашку кофе; я пил кофе, а старик завел со мной длинную беседу на смеси английского и весьма посредственного испанского языков. Потом пришел Фрэнсис и повел меня в поле, на котором пасся самый обыкновенный здоровенный буйвол. Фрэнсис указал на него рукой и произнес: - Бубол. Я молча вернулся в дом и, пока буйвола седлали, выпил еще чашку кофе. Потом я попросил у старика бутылку воды для Боба, мы попрощались, вскочили на лошадей и выехали за ворота. - Где же буйвол? - спросил я у Фрэнсиса. Он махнул рукой в пространство, и я увидел скачущего по саванне буйвола. На нем восседала жена Фрэнсиса. Ее длинные черные волосы развевались по ветру, и издали она была очень похожа на черноволосую леди Годиву. Мы направились по саванне напрямик к тому месту, где оставили Боба, и добрались туда немного раньше буйвола. Там творилось что-то невообразимое: муравьед поистине неимоверным усилием высвободил из веревок лапы, вспорол мешок и наполовину вылез из него. К нашему появлению он как сумасшедший скакал по кругу с мешком на задних лапах, словно в спадающих с брюха штанах, а Боб преследовал его по пятам. Поймав зверя и запихав его в новый мешок, я в виде утешения презентовал Бобу бутылку тепловатой воды, а, напившись и отдышавшись, он рассказал нам, что произошло. Оказывается, только мы скрылись из виду, как его лошадь (по его словам, надежно привязанная к невысокому кусту) ушла гулять в саванну и долго не давала себя поймать. Боб гонялся за ней, осыпая ее ласковыми именами, и в конце концов изловил. Вернувшись на место, он обнаружил, что муравьед выдрался из мешка и вот-вот сбросит с себя путы. Боб в сердцах запихал его обратно, но тут опять ушла лошадь. Так повторялось вновь и вновь, и один только раз эти скучные повторы скрасились появлением стада крупного рогатого скота, которое обступило место аттракциона и наблюдало за маневрами Боба с тем надменным и несколько воинственным видом, который так свойствен этой породе животных. По словам Боба, он не возражал бы против присутствия стада, если бы в нем не преобладали быки. В конце концов скотина ушла, и, когда мы вернулись, Боб проводил очередную кампанию против муравьеда. - Вот вы приехали, а у меня все вертится в голове, - сказал он. Как раз в этот момент показалась жена Фрэнсиса верхом на буйволе. У Боба глаза полезли на лоб, когда он их увидел. - Что это? - со страхом спросил он. - Мне это не мерещится? - Это бубол, мой дорогой, бубол, которого мы за немалую цену наняли ради нашего спасения. Боб лег пластом на траву и закрыл глаза. - Навидался я сегодня быков, на всю жизнь хватит, - сказал он. - Грузите муравьеда сами на эту тварь, я вам помогать не буду. Полежу здесь, пока она вас не забодает, а там потихоньку поеду домой. Втроем - Фрэнсис, его жена и я - мы взвалили фыркающего муравьеда на широченную стоическую спину буйвола. Затем с неменьшим трудом взгромоздили на лошадей наши изболевшиеся тела и двинулись в обратный путь на Каранамбо. Солнце на какой-то момент повисло над дальней грядой гор, затопив саванну великолепными зелеными сумерками, потом сразу стемнело. В полутьме мягко перекликались земляные совы, а, когда мы проезжали мимо озера, над ним двумя падающими звездами пронеслась пара белых цапель. Мы до смерти устали, на нас живого места не было. Лошади спотыкались на каждом шагу, грозя вытряхнуть нас из седла. В небе загорались звезды, а мы брели и брели по бескрайней травянистой равнине, не зная куда, да и не думая об этом. Вот прорезался бледный серп месяца, он посеребрил траву, и буйвол стал огромным и уродливым в его свете - гигантское, тяжело дышащее доисторическое чудовище, бредущее в сумраке только что сотворенного мира. Я дремал урывками, покачиваясь в седле. Время от времени, когда лошадь Боба оступалась и лука седла впивалась в его многострадальный живот, Боб разражался потоком ругательств. Но вот за деревьями впереди мелькнул бледный свет, он мигал, то исчезая, то появляясь вновь, словно болотный огонек, совсем маленький и слабый по сравнению с огромными звездами, нависшими чуть ли не над самой головой. - Боб! - позвал я. - Похоже, это джип. - Господи боже! - с горячностью откликнулся Боб. - Если б только ты знал, как мне хочется вон из седла! Огни джипа разгорались все ярче, и вот уже стал слышен рокот мотора. Машина обогнула деревья, облив нас холодным светом фар, лошади стали приседать и бить задом, впрочем, скорее устало, чем с настоящим страхом. Мы спешились и заковыляли к машине. - Как дела? - спросил Мак-Турк. - Поймали большого самца, - не без тщеславия ответил я. - Чудесно провели день, - добавил Боб. Мак-Турк в ответ только хмыкнул. Мы присели покурить, и вскоре в свет фар вступило доисторическое чудовище. Мы сняли с его спины драгоценную добычу и уложили на подстилку из мешков. Потом, выпустив лошадей в саванну, с тем чтобы они сами добрались до фермы, мы устроились на сиденьях рядом с муравьедом. Когда джип взял с места, муравьед вдруг проснулся и заметался. Я мертвой хваткой держал его длинный нос: долбани он им по железному борту машины, тут бы ему и конец, все равно что от пули. - Где вы намерены его держать? - спросил Мак-Турк. Мысль об этом меня еще как-то не занимала, но тут до меня вдруг дошло, что у нас нет ни клеток, ни материала для них, а хуже всего то, что ни того, ни другого здесь не достать. Но разве могло столь прозаическое соображение отравить радость от поимки муравьеда? - Где-нибудь привяжем, - легкомысленно ответил я. Мак-Турк лишь неодобрительно промычал что-то в ответ. Подъехав к дому, мы выгрузили из машины муравьеда и сняли с него многочисленные мешки и веревки, которыми он был обмотан. Затем с помощью Мак-Турка мы соорудили из веревок шлейку и надели ее на муравьеда. К шлейке мы привязали длинную веревку и пустили муравьеда гулять вокруг тенистого дерева во дворе. Я дал муравьеду напиться, но кормить его не стал: мне хотелось сразу же перевести его на искусственное питание и я полагал, что сделать это будет легче, если как следует проморить его голодом. Перевод животного на искусственную кормежку - дело трудное и хлопотное, но без этого не обходится ни один зверолов. Эта проблема встает всегда, когда поймаешь животное вроде муравьеда, прирожденный вкус которого очень ограничен: оно питается каким-нибудь одним видом листьев или плодов, каким-нибудь особенным видом рыбы или чем-либо не менее замысловатым в этом же роде. Когда животное попадает в Англию, его лишь очень редко удается обеспечить таким же питанием, а потому обязанность зверолова - приучить его к другой пище, такой, которую смогут давать ему в том зоопарке, куда оно попадет. Вот и приходится измышлять для него вкусную еду, которую бы оно охотно приняло. Подобное изменение диеты у некоторых видов животных проходит нелегко и всегда связано с риском, что новое питание не подойдет животному и повредит ему. В таком случае можно легко его потерять. Некоторые животные упорно отказываются от непривычной еды, и доведенный до отчаяния зверолов вынужден отпускать их на волю. Другие, наоборот, сразу набрасываются на нее и едят с аппетитом. Иногда эти две совершенно противоположные реакции на незнакомую пищу случается наблюдать у двух различных представителей одного и того же вида. Новая еда для муравьеда состояла из трех пинт молока, пары сырых яиц и фунта мелко нарубленного сырого мяса, сюда же было добавлено три капли рыбьего жира. Я составлял эту смесь на следующее утро. Когда она была готова, я разворошил ближайшее термитное гнездо и густо посыпал термитами молоко. Затем понес плошку муравьеду. Он лежал на боку под деревом, свернувшись калачиком и прикрывшись хвостом, словно огромным страусовым пером. Хвост укрывал все его тело, так что издали его легко можно было принять за ворох сероватой травы. Когда видишь муравьедов в зоопарке, тебе и в голову не приходит, какую полезную службу несут их большие лохматые хвосты: свернувшемуся клубком между двумя травяными кочками и, словно зонтиком, прикрытому сверху хвостом, муравьеду не страшна любая погода. Заслышав приближающиеся шаги, мой пленник встревоженно фыркнул, откинул хвост и взвился на дыбы, готовый к схватке. Я поставил перед ним плошку, произнес краткую молитву, чтобы он не оказался трудным ребенком, и отошел в сторонку. Муравьед приблизился к плошке, громко сопя, обнюхал ее со всех сторон, сунул в молоко кончик носа и заработал своим длинным серым змееподобным языком. Единым духом он вылакал всю плошку, а я стоял и смотрел на него со смешанным чувством восторга и недоверия. Муравьеды относятся к животным, не имеющим зубов. Зато у них есть длинный язык и клейкая слюна, с помощью которых они подбирают пищу. Их язык действует по принципу липучки. Всякий раз, втягивая в себя язык, муравьед отправлял в рот энное количество питательной смеси. Работая таким "малопроизводительным" способом, он за ничтожно малое время подобрал всю смесь подчистую и, покончив с едой, еще раз обнюхал плошку, желая убедиться, что в ней ничего не осталось. Затем он снова лег, свернулся клубком, накрылся, словно палаткой, хвостом и сладко заснул. С этого момента он не требовал или почти не требовал за собой никакого ухода. Несколько недель спустя, уже вернувшись в Джорджтаун, мы приобрели подругу для Амоса - так мы нарекли муравьеда. Двое поджарых, хорошо одетых индийцев прикатили к нам однажды утром в блестящем новехоньком автомобиле и спросили, не нужен ли нам барим (так называется по-местному гигантский муравьед). Мы, разумеется, ответили "да", после чего индийцы преспокойно открыли багажник и показали нам опутанную множеством веревок взрослую самку муравьеда. Вот был фокус так фокус, не то что какой-нибудь жалкий трюк с извлечением кролика из шляпы! Правда, животное было до того истощенным и израненным, что мы даже усомнились, выживет ли оно. Однако как только мы оказали ей помощь и напоили, муравьедиха ожила и стала так решительно обороняться от нас, что мы сочли ее достаточно здоровой для знакомства с Амосом. Амос жил в просторном огороженном загоне под сенью деревьев. Когда мы открыли ворота и предполагаемая невеста просунула в проход острый кончик своего носа, Амос встретил ее таким неджентльменским шипением, фырканьем и размахиванием лап, что мы поспешили убрать ее подальше. Решено было разгородить загон частоколом и поселить муравьедов порознь. Пусть они видятся и принюхиваются друг к другу через загородку, думали мы, тогда, может, у Амоса проявятся более нежные чувства. В первый день самка решительно отказывалась от пищи, и это внушало нам немалые опасения. Она даже не притрагивалась к ней. И вот на другой день мне пришло в голову поставить во время завтрака плошку Амоса у самого частокола. Как только самка увидела (и услышала), что он принялся за еду, она подошла к загородке проверить, в чем дело. Амос ел с таким аппетитом, что она просунула свой длинный язык между кольями в его плошку, и они за десять минут вылизали ее. Отныне мы каждый день могли любоваться трогательным зрелищем дружной кормежки двух муравьедов, разделенных частоколом. В конце концов муравьедиха научилась есть и из своей собственной миски, хотя всегда предпочитала кормиться вместе с Амосом. Доставив Амоса и его супругу в Ливерпуль и глядя, как их увозят в зоопарк, для которого они предназначались, я не без гордости думал о том, что привез в Англию целыми и невредимыми этих трудных для содержания в неволе зверей.

ГЛАВА ШЕСТАЯ. КАПИБАРЫ И КАЙМАН

Две недели, которые мы рассчитывали пробыть на Рупунуни, пролетели так быстро, что однажды вечером, полеживая в гамаках и подсчитывая на пальцах дни, мы с удивлением обнаружили, что в нашем распоряжении остается всего лишь четыре дня. Стараниями Мак-Турка и местных индейцев наш зверинец основательно пополнился. Несколько дней спустя после поимки муравьеда Фрэнсис явился к нам верхом на лошади с мешком, в котором что-то пищало и возилось так, словно он был битком набит морскими свинками. Оказывается, писк этот производили три молодые, сильно напуганные капибары. Я уже упоминал про этих животных, когда говорил о свирепости пирай. Но не в этом их слава: капибары примечательны тем, что они самые крупные грызуны на Земле. Что это значит, можно понять, лишь сравнив их с каким-нибудь из их родичей помельче. Взрослая капибара достигает четырех футов в длину, ее рост два фута; вес до ста с лишним фунтов. Ведь это просто громадина рядом с мышью-малюткой, в которой всего-то четыре с половиной дюйма от хвоста до кончика носа, а вес около одной шестой унции! Этот гигантский грызун представляет собой жирного зверька с продолговатым телом, покрытым жесткой лохматой шерстью пестрой коричневой расцветки. Передние лапы у капибары длиннее задних, массивный огузок не имеет хвоста, и поэтому у нее всегда такой вид, будто она вот-вот собирается сесть. У нее крупные лапы с широкими перепончатыми пальцами, а когти на передних лапах, короткие и тупые, удивительно напоминают миниатюрные копыта. Вид у нее весьма аристократический: ее плоская широкая голова и тупая, почти квадратная морда имеют благодушно-покровительственное выражение, придающее ей сходство с задумчивым львом. По земле капибара передвигается характерной шаркающей походкой или скачет вразвалку галопом, в воде же плавает и ныряет с поразительной легкостью и проворством. Капибара - флегматичный добродушный вегетарианец, лишенный ярких индивидуальных черт, присущих некоторым его сородичам, но этот недостаток восполняется у нее спокойным и дружелюбным нравом, Однако три малютки, привезенные Фрэнсисом, были настроены далеко не благодушно: они лягались, верещали и таращились на нас, словно на стаю ягуаров. В длину они были всего лишь фута по два, а ростом около фута, зато такие подбористые и мускулистые, что, когда они начинали отбиваться от нас, с ними никак нельзя было справиться. Я заметил, что они совсем не кусаются, хотя и вооружены здоровенными ярко-оранжевыми резцами, острыми и широкими, словно перочинный нож. При желании они могли бы серьезно поранить такими зубами. Порядком повозившись, мы вытащили их из мешка, да так и остались стоять посреди двора с визжащими капибарами в руках, не зная, что с ними делать: ведь клеток-то у нас не было! После долгих словопрений выход был найден: мы соорудили для зверьков маленькие веревочные шлейки наподобие той, какую сделали для муравьеда. Затем мы привязали капибар на длинных веревках к трем апельсинным деревцам и отступили назад полюбоваться своей работой. Почувствовав себя на воле, но опасаясь нашего присутствия, капибары ринулись искать защиты друг у друга и мигом запутались в веревках, а веревки перепутали между деревьями. Целых четверть часа мы отпутывали их друг от друга, от деревьев и от своих ног, а затем вновь привязали к деревьям, но уже подальше друг от друга. На этот раз они с отвратительным верещанием принялись бегать вокруг деревьев - и вот уж на стволах наросли толстые обмотки из веревок, а сами зверьки чуть не задохнулись. В конце концов мы вышли из положения, привязав веревки к ветвям деревьев высоко над головой зверьков: это давало им возможность бегать по относительно широкому пространству без риска запутаться и задохнуться. - Бьюсь об заклад, они еще дадут нам жизни, - мрачно изрек я, когда мы управились с капибарами. - Почему ты так думаешь? - спросил Боб. - Похоже, ты не очень-то им обрадовался. Ты их не любишь? - Имею печальный опыт знакомства с ними еще по Джорджтауну, - объяснил я. - И с тех пор настроен против всей их семейки. Это было в Джорджтауне. Мы со Смитом жили в пансионе на городских задворках, подыскивая место для нашей основной базы. Хозяйка пансиона милостиво разрешила нам держать в своем палисаднике зверей, которых мы будем приобретать, и мы злостно воспользовались ее любезностью. Бедная женщина просто не могла себе представить, к каким последствиям это может привести, и, лишь когда ее крохотный садик стало буквально распирать от обезьян и прочего зверья, а мы все еще никак не могли подыскать подходящее место для основной базы, она начала проявлять признаки беспокойства. Впрочем, мы и сами понимали, что садик становится несколько переуплотнен: постояльцам пансиона приходилось с величайшей осторожностью прокладывать себе путь к дому, ибо кому захочется, чтобы тебя хватали за ноги любознательные обезьяны. С появлением же капибары положение стало критическим. Гигантского грызуна к нам привели на веревке поздно вечером. Это было еще не вполне взрослое, очень смирное животное. С царственно-отчужденным видом оно сидело в сторонке, пока мы торговались с его владельцем. Торг затягивался: владелец заметил, как разгорелись наши глаза, когда мы увидели капибару, но в конце концов она стала нашей. Мы посадили ее в большой, похожий на гроб упаковочный ящик, затянутый проволочной сеткой, способной выдержать все наскоки зверька, навалили ему отборных плодов и травы, которые он принял с царственной величавостью, и поздравили себя с приобретением милого животного. Словно зачарованные, следили мы за тем, как оно поедает принесенные ему дары, потом с нежностью просунули ему сквозь сетку еще несколько плодов манго и отправились спать. Некоторое время мы лежали в темноте, разговаривая о чудесном новом обитателе нашего зверинца, затем постепенно стали засыпать. И вот около полуночи началось. Меня разбудил весьма своеобразный шум, исходивший из садика под окном: будто кто-то наигрывал на варгане под бессвязный аккомпанемент ударника, колотившего по жестяной банке. Я лежал, прислушиваясь и гадая, что бы это могло быть, и тут меня осенило: "Капибара!" С криком "Капибара сбежала!" я выскочил из постели и босой, в одной пижаме бросился вниз по лестнице. Мой заспанный компаньон не отставал от меня ни на шаг. Когда мы спустились в палисадник, все было тихо. Капибара сидела на своих окороках, с надменным видом глядя перед собой в пол. Между нами разгорелся спор, кто шумел: капибара или не капибара. Я доказывал, что капибара, Смит доказывал, что не капибара. "У нее слишком спокойный, невинный вид", - говорил он, а я отвечал, что как раз это-то и доказывает ее виновность. Капибара сидела в залитой лунным светом клетке и невидящим взором смотрела сквозь нас. Шум не возобновлялся, и мы отправились обратно, продолжая ожесточенно спорить шепотом между собой. Только мы улеглись, как шум послышался вновь, да еще громче прежнего. Я встал с постели и выглянул в окно. Клетка капибары тихонько подрагивала в свете луны. - Это она, проклятущая, - торжествующе сказал я. - Что она делает? - спросил Смит. - Шут ее знает. Только лучше пойти и прекратить это безобразие, не то она подымет на ноги весь дом. Мы тихонько сошли по лестнице и стали в тени кустов. Капибара с величественным видом восседала перед сеткой. Время от времени она наклонялась вперед, подцепляла изогнутым зубом проволоку, оттягивала и отпускала, так что вся клетка начинала звенеть, словно арфа. Капибара прислушивалась к звуку, пока он не замирал, затем приподымала свое грузное тело и со всей силой хлопала задними лапами по жестяной поилке. Должно быть, она аплодировала самой себе. - По-твоему, она хочет удрать? - спросил Смит. - Нет, ей это просто нравится. Капибара исполнила еще один наигрыш. - Этому надо положить конец, не то она всех перебудит. - А что тут поделаешь? - Уберем жестянку, - со свойственным ему практицизмом заметил Смит. - Да, но клавикорды-то останутся. - Завесим чем-нибудь клетку, - сказал Смит. Итак, мы убрали жестянку и завесили клетку мешками, полагая, что исключительно лунный свет располагает капибару к музицированию. Только мы убрались, как она снова принялась за свое. - Как же быть? - в отчаянии спросил Смит. - Давай ляжем и сделаем вид, будто мы ничего не слышим, - предложил я. Мы улеглись. Треньканье продолжалось. Где-то в доме хлопнула дверь, в коридоре послышались шаркающие шаги, к нам постучали. - Кто там? - откликнулся я. - Мистер Даррелл, - раздалось за дверью. - Мне кажется, у вас кто-то убегает. Кто-то сильно шумит в палисаднике. - Правда? - удивленно спросил я, повышая голос, чтобы перекрыть треньканье. - Большое спасибо, что сказали. Сейчас сходим посмотрим. - Будьте любезны. Там у вас непорядок, вы слышите? - Да, да, теперь слышу. Прошу прощения за беспокойство, - учтиво ответил я. Шаги удалились, мы со Смитом молча переглянулись. Я вылез из постели и подошел к окну. - Заткнись! - прошипел я. Капибара продолжала солировать. - Идея! - вдруг сказал Смит. - Отнесем ее к Музею, там сторож присмотрит за ней до утра. Ничего разумнее нельзя было придумать, и мы начали одеваться. Тем временем еще двое постояльцев пришли любезно предупредить нас, что у нас кто-то убегает. Мы были явно не одиноки в своем стремлении убрать капибару куда подальше. И вот мы спустились в палисадник, обмотали ящик еще несколькими мешками и двинулись вдоль по дороге. Недовольная тем, что ее потревожили, капибара забегала взад-вперед по клетке, раскачивая ее, словно качели. Хотя до Музея было каких-нибудь полмили, мы трижды останавливались передохнуть, и капибара трижды наигрывала нам свои мелодии. Наконец мы обогнули последний угол, вот уж и ворота Музея показались - и тут мы наткнулись на полисмена. Мы все трое остановились и с подозрением воззрились друг на друга. Полисмен явно недоумевал, с чего бы это двум расхристанным джентльменам волочить по улицам гроб в такой час, когда им полагается быть в постели. Он отметил про себя выглядывающие из-под верхней одежды пижамы, отметил загнанное выражение наших лиц и особенно отметил гроб, который мы несли. В этот момент из гроба донесся удушаемый всхрап, и у полисмена глаза полезли на лоб; не иначе как эти вурдалаки собираются заживо похоронить какого-то несчастного! Похоже, он вовремя подоспел. Он кашлянул и неуверенно произнес: - Добрый вечер. Чем могу быть вам полезен? Тут только до меня дошло, до чего трудно сколько-нибудь убедительно объяснить полисмену, зачем нам загорелось в час ночи проносить по улицам капибару в гробу. Я беспомощно взглянул на Смита, Смит беспомощно взглянул на меня. Собравшись с духом, я чарующе улыбнулся блюстителю порядка. - Вечер добрый, констебль. Мы несем капибару в Музей, - сообщил я и тут же сообразил, как нелепо звучит такое объяснение. Полисмен был того же мнения. - Простите, сэр, что вы несете? - спросил он. - Капибару. - А что это такое? - Вид грызунов, - выпалил Смит, почему-то считавший само собой разумеющимся, что все люди обязаны обладать хоть малейшими познаниями в зоологии. - Это такое животное, - поспешно пояснил я. - Ага! - сказал полисмен с деланным интересом. - Животное, говорите? И можно взглянуть на него, сэр? Мы опустили клетку на землю и стали разворачивать многочисленные мешки. Полисмен посветил в клетку карманным фонариком. - Ой! - воскликнул он с удивлением, на этот раз неподдельным. - Водяная крыса! - Совершенно верно, - с облегчением подтвердил я. - Мы несем ее к Музею. Она слишком шумит возле пансиона, где мы живем, и не дает нам спать. Таким образом все разъяснилось, а капибара к тому же музыкально позвенькала, как бы подтверждая этим правдивость наших слов, после чего полисмен стал необычайно любезен. Он даже помог нам тащить клетку на последних остающихся до Музея ярдах, и мы все вместе стали кликать ночного сторожа. Однако Музей безмолвствовал, и скоро стало ясно, что сторожа тут нет. Капибара продолжала свой концерт, а мы, стоя вокруг клетки, в повышенных тонах, чтобы перекрыть музыку, принялись обсуждать, как быть. Выход подсказал полисмен. - Крысу можно отнести на скотобойню, - предложил он. - Там есть ночной сторож, это точно. Так мы и решили. Он объяснил нам, как пройти на бойню, и мы снова тронулись в путь с тихонько раскачивающимся между нами ящиком-гробом. У пансионата, мимо которого пролегал наш путь, мы остановились отдохнуть. - Оставим ее здесь и сходим сперва на бойню, - сказал я. - Не к чему таскать ее в такую даль, а вдруг там откажутся ее принять? Итак, мы оставили капибару в палисаднике и пошли по безлюдным улицам. В конце концов, немного поплутав, мы отыскали бойню. К нашей радости, в одном из верхних окон горел свет. - Эге-гей! - крикнул я. - Сторож! Эгей! Молчание. - Он, наверное, спит, - недовольно сказал Смит. Я поднял камешек, крикнул и бросил им в окно. После долгой паузы окно растворилось, и в нем показалась голова старого негра. - Эй, сторож! - жизнерадостно начал я. - Простите, что приходится вас беспокоить. Не смогли бы вы пристроить у себя нашу капибару, всего лишь на одну ночку? Старый негр тупо глядел на нас. - Что там у вас? - наконец спросил он. - Не смогли бы вы пристроить у себя... э-э.. водяную крысу? - Водяную крысу? - переспросил сторож и покрепче ухватился за подоконник, словно мы собирались вскарабкаться к нему наверх и укусить его. - Да, водяную крысу. Мы молча таращились друг на друга. Я чуть не свернул себе шею, задирая голову к окну. - Водяную крысу, - задумчиво повторил негр, высовываясь из окна посмотреть, нет ли у нас пены на губах. - Стало быть, у вас есть водяная крыса? Смит заскрежетал зубами. - Ну да. И мы хотим оставить ее у вас на ночь. - Водяную крысу? Подавив в себе истерический смешок, я только кивнул. Старик еще долго глядел на нас, рассеянно бормоча про себя: "водяная крыса", потом перегнулся через подоконник. - Сейчас я сойду, - сказал он наконец и исчез. Вскоре массивная передняя дверь отворилась, и из-за нее показалась его голова. - Где ваша водяная крыса? - спросил он. - Видите ли, мы не захватили ее с собой, - сказал я, чувствуя себя круглым идиотом. - Но мы сходим за ней, если вы согласны пристроить ее у себя. Ну как? - Водяную крысу-то? - сказал старик, явно завороженный этим названием. - А что это за зверь? - Грызун, - снова выпалил Смит, прежде чем я успел его остановить. - Так. Грызун, - раздумчиво пожевал губами старик. - Ну так как, сможете вы пристроить ее у себя на ночь? - спросил я. - Тут скотобойня, - сказал сторож. - Тут коровы. Навряд ли тут можно держать грызунов. Титаническим усилием воли я подавил в себе смех и объяснил, что капибара не может причинить вреда коровам; больше того, это животное съедобно и если не зоологически, то во всяком случае гастрономически может быть приравнено к коровам. После долгих препирательств он нехотя согласился приютить капибару на ночь, и мы пошли обратно к пансиону. Меня душил хохот, но усталый и раздраженный Смит не желал видеть ничего смешного в этой истории. Когда, измотанные, мы наконец добрались до пансиона, залитый лунным светом палисадник безмолвствовал. Капибара лежала в углу клетки и дрыхла без задних ног. Она спала без просыпу до самого утра, и, как видно, сон весьма освежил ее, а мы, спустившись вниз, принялись за наш обычный дневной труд зевая и с мешками под глазами. Вот как я впервые свел знакомство с капибарами, и вот почему я с таким мрачным предчувствием принял трех малюток, которых привез нам Фрэнсис. На другой день они вполне освоились с обстановкой и принялись уничтожать огромные количества овощей и фруктов, попискивая друг на друга. В другой день Фрэнсис явился с чудесной добычей - четырьмя броненосцами и пятью большими бразильскими черепахами. Броненосцы были еще детеныши, каждый примерно в фут длиной, с тупыми свинячьими рыльцами и большими розовыми ушами. Эти прелестные зверьки не доставляли нам никаких хлопот и довольствовались той же пищей, что и муравьед; ели они с жадностью, громко чавкая и сопя. Черепахи были очень красивы - продолговатые панцири, ноги и головы в сургучно-красном крапе. Вскоре после этого другой индеец доставил нам семь речных черепах, тех самых, яйца которых нам так понравились. Самую большую из них можно было поднять лишь вдвоем. Эти злюки каждую минуту норовили цапнуть тебя зубами, и самая крупная при случае легко могла отхватить тебе палец. Сад Мак-Турка постепенно стал походить на гнездилище гигантского паука, соткавшего свою огромную паутину из шнуров и веревок. Жертвами этой паучьей сети были капибары, броненосцы, черепахи и муравьед. Отсутствие клеток начинало все больше меня беспокоить: я понимал, что, когда за нами прилетит самолет, пилоты едва ли согласятся взять на борт кучу животных, спутанных кое-как веревками и шнурами. Мак-Турк посоветовал мне связаться по радиотелефону со Смитом и попросить его прислать несколько ящиков самолетом, который прилетит за нами. Смит обещал это сделать и в свою очередь спросил меня, есть ли на Рупунуни крупные кайманы; один английский зоопарк прислал нам заказ на крупный экземпляр, если можно такой добыть. Я легкомысленно отвечал, что кайманов тут полно в реке прямо перед домом и поймать каймана не составит труда. На этой оптимистической ноте разговор закончился, и я пошел совещаться с Мак-Турком. Он сказал, что можно попробовать подманить каймана к петле тухлой рыбой - по его словам, это лакомство действует на кайманов совершенно неотразимо. Итак, в тот же день мы отправились на рыбалку по маленьким речкам и вернулись с пирайями, которых разложили на солнышке для ускорения процесса гниения. Наутро рыбы совершенно недвусмысленно заявили о своем присутствии, так что даже муравьед, привязанный в непосредственной близости от них, начал раздраженно пофыркивать. Вечером мы с Бобом пошли проверить приманку. - Господи боже! Ты уверен, что у кайманов такой извращенный вкус? - спросил Боб, прикрывая платком нос. - Мак-Турк говорит, они любят пирай именно в таком виде, уж он-то знает. Признаться, они действительно чуточку попахивают. - Уж не хочешь ли ты, чтобы я всю ночь просидел над одной из них, поджидаючи каймана? - Именно этого я и хочу. Впрочем, в воде они не будут так сильно пахнуть. - Будем надеяться, - сказал Боб. - А теперь, если с этим покончено, пойдем глотнем свежего воздуха. Когда стемнело, мы снесли рыб к реке и наладили ловушку. Три длинные лодки, связанные носом к корме, составили мост чуть ли не до самой середины реки. Рыб мы подвесили с борта лодки, а к сиденью привязали толстую веревку с петлей, которую подвесили над водой на развилке. Затем мы сели и стали ждать. Курить было нельзя, и уже минут через двадцать, когда воздух пропитался запахом тухлой рыбы, дышать стало трудновато. На воде серебрились лунные блики, стая москитов с проникновенно-ликующим пением набросилась на нас, а запах тухлой рыбы крепчал и крепчал; казалось, что вся округа пропитана им. - Что-то вроде такого вот отпуска провел я однажды в Маргейте, - прошептал Боб. - Теперь-то запах уже не такой резкий. - Да, пожалуй, не такой сильный, зато какой утонченный! Мы сидели и до боли в глазах всматривались в противоположный берег, пока в каждом всплеске волны нам не начал мерещиться кайман. Три часа спустя кайман и вправду показался и даже подплыл к нам на расстояние тридцати футов, но мы, должно быть, пошевелились, так как он резко отвернул, и больше мы его не видели. На рассвете, усталые, искусанные проклиная всех пресмыкающихся на свете, мы ушли с реки и рассказали Мак-Турку о своей неудаче. Он подумал, пообещал помочь и исчез в направлении реки. Чуть позже мы вернулись на берег посмотреть, чем он там занимается. Оказывается, он соорудил чрезвычайно простую и хитроумную ловушку. Я прямо-таки воспрянул духом, увидев ее. Он наполовину вытащил из воды две длинные лодки и в узкий проход между ними опустил петлю, так что всякому животному, подплывающему по проходу к приманке - тухлой рыбе на шесте, пришлось бы просунуть в петлю голову. Тронув приманку, животное сбрасывало шнур, который удерживал в согнутом положении молодое деревцо, деревцо распрямлялось и затягивало петлю. Конец веревки, на которой была сделана петля, Мак-Турк привязал к суку дерева, стоявшего на небольшом утесе над бухтой. - Будет работать, - сказал Мак-Турк, с законной гордостью оглядывая творение своих рук. - Сегодня ночью проверим. На закате мы спустились к реке и зарядили ловушку наживкой. Мак-Турк сказал, что если кайман вообще попадется, то это случится лишь поздней ночью, а потому мы с Бобом решили в последний раз прогуляться по саванне, проветрить легкие, насквозь пропитавшиеся запахом тухлятины. Зеленое, цвета яшмы, небо было подернуто бледно-розовыми облаками, на его фоне, словно черные выпуклые спины резвящихся дельфинов, проступала далекая линия гор. В высокой хрусткой траве, словно музыкальные шкатулки, перекликались кузнечики, а вдали, в приречном тростнике, хором квакали большие лягушки. Из-под самых наших ног вспорхнула пара земляных сов; бесшумно отлетев шагов на тридцать, они сели на землю и с достойным видом принялись ходить кругами, вертя головами и настороженно наблюдая за нами. Мы легли на красную землю, горячую, как плита, и стали смотреть в небо. Солнце зашло за горизонт, небо изменило свой цвет из зеленого в сизовато-серый, а потом вдруг окинулось тьмой и зажглось огромными дрожащими звездами, которые висели так низко, что, казалось, протяни руку - и наберешь целую пригоршню. Взошла луна. Мы двинулись в обратный путь, решив отнести наши гамаки к реке и повесить их между деревьями на берегу, чтобы не пропустить момента, когда ловушка сработает. Найдя подходящие деревья и покурив, мы потихоньку пошли обратно к реке. В теплом воздухе над нами чертили замысловатые геометрические узоры с десяток небольших летучих мышей. Когда мы подошли к реке, мне послышался какой-то шум. - Что это? - спросил я у Боба. - Ты о чем? - спросил он. - Да вроде где-то что-то хлопает. - Ничего не слышу. Мы молча продолжали свой путь. - Вот опять. Неужели не слышишь? - Как будто слышу, - ответил Боб. - Похоже, в ловушку кто-то попался, - Сказал я и бегом пустился к реке. Выбежав на берег, я увидел, что веревка, привязанная к дереву, туго натянута. В свете карманного фонарика веревка задергалась и ушла в воду, а у подножия утеса раздался страшный шум - фырканье, плеск и какие-то глухие удары. Я подбежал к краю скалы и глянул вниз. Лодки, составленные ловушкой, были в десяти футах подо мной; они широко разошлись, и в воде между ними лежал здоровеннейший кайман, каких мне только приходилось видеть, с затянутой вокруг шеи петлей. Отбуйствовав, он лежал спокойно, но, как только луч фонарика скользнул по нему, его гигантское тело дрогнуло, он изогнулся дугой, распахнул свою огромную квадратную пасть и хлопнул ею, как дверью, а его хвост так и заходил из стороны в сторону, вспенивая воду и гулко молотя о борта лодок. Огромный зверь метался в бурлящей воде между раскачивающимися лодками, лязгал пастью и бешено колотил хвостом, веревка гудела и звенела, сук, к которому она была привязана, зловеще поскрипывал. Дерево стояло здесь же на скале, я положил руку на его ствол и ощутил, как оно дрожит и трясется от рывков зверя. При мысли, что кайман порвет веревку или сук сломается и, словом, великолепный экземпляр ускользнет от нас, я до того ошалел, что сделал нечто столь бессмысленное и опасное, что до сих пор не понимаю, как я мог дойти до такого безрассудства: я перегнулся через край утеса, обеими руками ухватился за веревку и потянул ее на себя. Почувствовав натяжение, кайман вновь заметался, забился и в свою очередь рванул веревку на себя, так что меня потащило вперед и я повис на веревке головой вниз, под углом в сорок пять градусов, в десяти футах над качающимися лодками и разъяренным, лязгающим зубами кайманом, лишь пальцами ног оставаясь на краю скалы. В конечном счете я непременно свалился бы в воду, и кайман искромсал бы меня челюстями или забил насмерть хвостом, не подхвати Боб вовремя веревку. Кайман бился и тащил веревку к себе, и мы с Бобом дергались взад и вперед на краю утеса, как сумасшедшие цепляясь за веревку, словно на ней держалась вся наша жизнь. Надо полагать, еще ни один утопающий не хватался за соломинку такой мертвой хваткой. Улучив момент между рывками, Боб повернул ко мне голову. - Чего мы держимся за веревку? - А вдруг она оборвется, - выдохнул я из себя. - Тогда прощай кайман. Боб на секунду задумался. - Если веревка лопнет, мы все равно не удержим его, - сказал он. Вот чего я не сообразил с самого начала, и только теперь до меня дошло, каким дурацким делом мы занимаемся. Мы отпустили веревку и прилегли отдохнуть на траву. Кайман внизу затих. Мы решили, что не мешает опутать зверя еще одной веревкой на случай, если первая лопнет, побежали домой и разбудили Мак-Турка. Затем, прихватив с собой веревок, вернулись к реке. Кайман по-прежнему тихо лежал между лодками; казалось, он вконец выбился из сил. Мак-Турк забрался в лодку, чтобы отвлечь его внимание, а я спустился с утеса, с величайшей осторожностью накинул на его челюсти петлю и туго затянул ее. Обезопасив себя от его челюстей, мы стали действовать уверенней; теперь приходилось остерегаться лишь его хвоста. Вторую петлю мы затянули у каймана на груди, а третью на толстом основании его хвоста. Пока мы затягивали его в этот корсет, он дернулся раз-другой, но без особого ожесточения. Убедившись, что веревки надежно держат его, мы разошлись по своим гамакам и поспали урывками до рассвета. Самолет должен был прилететь в полдень, а нам еще предстояло переделать кучу дел. Всех животных, за исключением муравьеда, мы доставили в джипе через саванну к взлетно-посадочной полосе и оставили там под присмотром индейца. После этого мы приступили к главному: надо было опутать каймана веревками и вытащить на берег, чтобы можно было быстро погрузить его на джип, когда прилетит самолет. Прежде всего следовало накрепко притянуть к телу его короткие жирные лапы, и это далось нам без труда, но потом пошли дела посложнее: надо было подвести под каймана длинную доску и привязать его к ней. С этим прибилось повозиться: кайман лежал на мелководье и почти все его тело и хвост ушли в грязь; в конце концов пришлось вытолкнуть его на глубину и уже там подводить доску. Наконец мы привязали каймана к доске и стали выволакивать его из воды на крутой берег, и это был долгий и тяжкий труд. Мы - Мак-Турк, Боб, восемь индейцев и я - тащили каймана на берег целый час. Берег был топкий и скользкий, мы то и дело падали, и всякий раз чудовищно тяжелое тело каймана сползало вниз на несколько драгоценных дюймов, отвоеванных нами у берега. В конце концов, обливаясь потом, мокрые и грязные с головы до ног, мы переволокли каймана через гребень берегового откоса и положили на траву. Он был футов четырнадцати длиной, голова по толщине и ширине с мое туловище, а блестящий чешуйчатый хвост с доброе дерево толщиной бугрился твердыми, как железо, мускулами. Его спина и затылок были покрыты большущими шишками и наростами, а хвост увенчан высоким зазубренным гребнем, составленным из треугольных чешуи величиной с мою ладонь. Верхняя часть его тела была пепельно-серая с пятнами зелени в тех местах, где еще держался речной ил, брюхо ярко-желтое. Немигающие глаза были величиной с грецкий орех, глянцевито-черные, с яростной золотистой филигранной сеткой. В общем зверь что надо. Мы оставили его лежать в тени, а сами отправились усаживать муравьеда в джип, чтобы везти его к взлетно-посадочной полосе: издали уже доносилось гудение самолета. Разумеется, муравьед изо всех сил затруднял нам нашу задачу: шипел, фыркал и размахивал лапищами при посадке и во время переезда через саванну. Мы сильно задержались и, подъезжая к посадочной полосе, увидели, что самолет уже садится. Я побежал к самолету и с облегчением убедился, что Смит прислал нам целую кучу ящиков. Времени терять не приходилось: надо было срочно рассадить по ящикам животных и съездить за кайманом. - Ты держи капибар, а я буду запихивать муравьеда в клетку, - сказал я Бобу. Муравьед, еще ни разу не бывавший в клетке, решительно воспротивился этой процедуре и пустился галопом вокруг ящика. Тщетно пытался я остановить его и затолкать вовнутрь. Через несколько минут нам обоим понадобилась передышка, и мы остановились. Я в отчаянии озирался по сторонам, взывая взглядом о помощи. Но Бобу было не до меня: он по уши увяз в капибарах. Они страшно испугались самолета и теперь стремительно кружились вокруг Боба по все убывающим спиралям, наматывая на него слои веревок, а Боб, словно шпулька, вертелся вокруг собственной оси. На мое счастье, тут подоспел Мак-Турк, и мы вдвоем затолкали муравьеда в ящик. Затем мы распеленали Боба, рассадили по ящикам капибар и вместе с прочими животными погрузили их в самолет. Когда со всем этим было покончено, Мак-Турк с мрачным видом подошел ко мне. - Вы не сможете забрать каймана, - сказал он. - Почему? - цепенея от ужаса, спросил я. - Пилот говорит, нет места. На следующей остановке они должны забрать партию мяса. Я умолял, уговаривал, спорил - все напрасно. Вне себя от отчаяния я доказывал пилоту, что кайман будет едва заметен в самолете, и даже соглашался сидеть на нем во время полета, чтобы освободить место для мяса, но пилот оставался неумолим. - Попробую выслать его вам следующим рейсом, - сказал Мак-Турк. - Сделайте в Джорджтауне необходимые приготовления и дайте мне знать. Итак, скрепя сердце я отказался от мысли взять с собой своего гаргантюанца-каймана и, испепеляя взглядом пилота, сел в самолет. С ревом набирая скорость, самолет покатил по золотистой траве, и Мак-Турк помахал нам на прощание рукой. Мы поднимались в воздух; внизу под нами простиралась саванна, крохотная фигурка Мак-Турка шагала к джипу вдоль мерцающей реки, той самой, в которой остался кайман; темнела, где уже, где шире, полоска деревьев. Затем самолет круто развернулся и мы начали удаляться от Каранамбо. Далеко впереди смутно вырисовывалось начало большого лесного массива, прорезанного лентами текущих к океану рек; позади, безбрежная и неподвижная, лежала саванна, золотисто-зеленая, серебрящаяся под солнцем.

Предыдущая страница 3 Следующая страница


Джеральд Даррелл - Три билета до Эдвенчер

Три билета до Эдвенчер 4

ГЛАВА СЕДЬМАЯ. КРАБОВЫЕ СОБАКИ И ПТИЦЫ-ПЛОТНИКИ

Вот уже сутки, как мы снова в Джорджтауне; муравьед и прочие животные как следует устроены в клетках и вполне освоились со своим новым положением. После просторов Рупунуни нам с Бобом было тесно и непокойно в городе, и мы решили как можно скорее выбраться из него. В одно прекрасное утро Смит с крайне самодовольным выражением подошел ко мне. - Ты, кажется, изъявлял желание следующую свою поездку совершить в край ручьев за Чарити? - спросил он. Я ответил, что действительно подумывал об этом. - Ну так вот, - сказал Смит, напыжившись. - Я нашел тебе отличного проводника. Первоклассный охотник, знает район и местных жителей. Уверен, он добудет нам что-нибудь хорошенькое. Уж он-то знает, где чего. Образец совершенства объявился после полудня. Это был коротенький, фигурой напоминавший кокосовый орех индиец с льстивой улыбкой, обнажавшей сверкающий ряд золотых зубов, с трясущимся, похожим на кучевое облако брюшком и жирным, липким смехом, от которого он весь колыхался, словно трясина. Одет он был в безупречно сшитые брюки и розовато-лиловую шелковую рубаху. Он совсем не походил на охотника, но, поскольку мы так и так собирались в край ручьев, а он уверял, что многих там знает, я решил, что взять его с собой не повредит. Мы условились, что он присоединится к нам завтра у парома. - Будьте спокойны, шеф, - сказал мистер Кан, выдавая одну из своих сочных маслянистых улыбок и ослепляя меня блеском зубов. - Я добуду вам столько зверей, что вам некуда будет их девать. - Ну, по крайней мере с плохими-то всегда известно, что делать, мистер Кан, - учтиво ответил я. Рано утром следующего дня мы явились к перевозу с грудой багажа, и мистер Кан встретил нас, как маяк, сверкая зубами, оглушительно хохоча над собственными остротами, организуя и устраивая все подряд и с невероятным при его тучности проворством перескакивая с места на место. Посадка на паром уже сама по себе дело хлопотное, но, когда мы обрели помощника в лице мистера Кана, все превратилось в сущий цирк. Он кричал, обливался потом, громко смеялся и без конца ронял вещи, и, когда мы наконец погрузились, мы едва дышали от изнеможения. Однако это нисколько не пошатнуло жизнерадостности мистера Кана. Во время переправы он рассказал нам о том, как его папаша, купаясь в реке, подвергся нападению чудовищного каймана и спасся лишь тем, что пальцами выдавил ему глаза. - Подумать только! - восклицал мистер Кан. - Пальцами! Мы с Бобом уже не раз слышали эту сказку во всех ее бесчисленных вариантах, и она не произвела на нас ожидаемого впечатления. Мистер Кан явно принимал нас за простофиль. Этого нельзя было так оставить, и я тут же отплатил ему рассказом о том, как на мою бабушку напал бешеный дромадер и она голыми руками задушила его. К сожалению, мистер Кан не знал, что такое дромадер, и моя попытка отплатить той же монетой успеха не имела. Похоже даже, вместо того чтобы заставить его заткнуться, она вдохновила его на новые россказни, и, подъезжая в расшатанном ветхом автобусе к Чарити, мы, словно в гипнотическом трансе, слушали эпос о том, как дедушка мистера Кана сразил тапира: он вскочил зверю на спину, зажал ему ноздри, и бедняга задохнулся. Мистер Кан выиграл первый раунд, в этом не было никакого сомнения. Чарити представлял собой кучку домов, разбросанных на берегу реки Померун, дорога тут кончалась. Это был в своем роде последний форпост цивилизации, никакого удобного сообщения дальше уже не было. От Чарити к венесуэльской границе, словно трещины на зеркале, расходится лабиринт водных путей, ручьев, речек, затопленных долин и озер, обследовать которые можно только на лодке. Мне казалось, Чарити будет подходящей базой для такого предприятия, но, пробыв там с полчаса, я отказался от этой мысли: это заброшенное, убогое место наводило тоску, а его угрюмые обитатели не желали оправдывать своим житьем-бытьем название своего поселка. Я решил, что лучше будет сразу же продолжить наше путешествие в край ручьев. Мистеру Кану, который, по словам Смита, знал тут все и вся, было поручено достать лодку; Айвен, вспомнив о последних мелких покупках, которые необходимо было сделать, исчез в направлении рынка, а мы с Бобом, позабыв обо всем на свете, копались в сочной зелени по берегам реки, отыскивая лягушек. Вскоре Айвен вернулся, ведя с собой негритенка с большими, как блюдца, глазами. - Сэр, вот этот мальчик говорит, что у него есть крабовая собака, - сказал Айвен. - А что это такое? - спросил я. - Это животное вроде собаки, которое ест крабов, - неопределенно ответил Айвен. - Люблю Айвена за ясность формулировок, - сказал Боб. - Ладно, пойдем посмотрим зверя. Где он? Таинственное животное было у мальчика дома - надо было пройти ярдов сто по берегу реки, - и мы все отправились на смотрины. Когда мы прибыли на место, мальчик нырнул в хижину и тотчас появился вновь, шатаясь под тяжестью ящика чуть ли не больше его самого. Я заглянул сквозь планки, которыми был заколочен ящик, но увидел лишь что-то непонятно серое. Тогда я отодрал две планки и заглянул вновь. В этот момент из щели показалась голова и пристально уставилась на меня - широкая плоская голова с аккуратными закругленными ушами и собачьей мордой. Животное было пепельно-серого цвета, но как раз по самым глазам у него проходила широкая черная полоса, и от этого казалось, будто оно в маске. Мгновение оно созерцало меня с невыразимо печальным выражением на морде, потом лязгнуло зубами внезапно и злобно и скрылось в ящике. - Так что же это такое? - спросил Боб, с недоверием посматривая на ящик. - Енот-крабоед. Сколько он за него хочет, Айвен? Айвен и негритенок принялись рьяно торговаться, и через некоторое время, вручив мальчику скромную сумму, на которой мы сошлись, я с ликованием унес енота вместе с ящиком. Когда мы вернулись на пристань, мистер Кан уже поджидал нас. Он достал лодку, гордо заявил он, минут через десять она будет здесь. Увидев енота, он просиял, как только что открытое золотое месторождение. - А! Мы уже добились успеха! - сказал он, издав сочный смешок. - Ну, не говорил ли я вам, что знаю, где искать животных? Айвен наградил его взглядом, в котором тонко смешались достоинство и отвращение. Лодка оказалась неким подобием длинной и узкой спасательной шлюпки. Вся внутренняя ее часть была закрыта приподнятым над бортами деревянным настилом или даже, вернее, плоской крышей; она могла служить удобным наблюдательным пунктом, а в зной можно было спуститься вниз и устроиться в тени на скамьях. Корабль этот пришелся мне как нельзя больше по вкусу. Мы погрузили багаж внутрь, а сами расположились наверху. Как только лодка тронулась в путь по сумеречной реке, мы с Бобом принялись мастерить временную клетку для енота и, когда она была готова, без особых затруднений переселили его туда. Только теперь, при последних отсветах дня, мы смогли как следует разглядеть его. Размерами он был с фокстерьера, с короткой и гладкой шерстью и сидел в своеобразной ссутулившейся позе, отчего казался горбатым, и это впечатление еще больше усиливалось его манерой свешивать голову между плечами, совсем как нападающий бык. Хвост у него был длинный и пушистый, в аккуратных черно-белых кольцах, тонкие лапы переходили в плоские широкие ступни с голыми розово-красными подошвами. Шерсть светлая, пепельно-серая, местами желтоватая, и только черные отметины на морде да сплошь черные ноги. Словом, енот и без того являл собой смехотворную фигуру, а низко опущенная голова, растерянное выражение карих глаз, выглядывающих из-под черной маски на морде, делали его похожим на пойманного с поличным доморощенного взломщика. Когда я сунул ему в клетку миску с водой и рубленой рыбой, он живо приблизился к миске, словно осужденный на смерть, предвкушающий свой последний завтрак, и присел перед ней на корточки, затем погрузил в воду лапы и похлопывающими, поглаживающими движениями стал шарить в миске, все это время не переставая с мрачным видом наблюдать за нами. Так продолжалось довольно долго. В конце концов он подгреб кусок рыбы к краю тарелки, - словно кролик уселся на задние лапы, деликатно взял кусок своими тонкими пальцами и отправил его в рот. Съев рыбу он снова принялся хлопать лапами по содержимому тарелки и делал так каждый раз, прежде чем взять новый кусок. Боба страшно заинтересовали эти, как он выразился, "ухватки взломщика сейфов", и позднее, вечером, когда мы стали на ночевку, я поймал несколько речных крабов и посадил их в клетку енота, чтобы разъяснить Бобу смысл странных движений животного. Енот со слегка настороженным видом оглядел всех крабов, затем выбрал из них самого крупного, присел перед ним на корточки и начал быстрыми легкими движениями как бы охлопывать и оглаживать его со всех сторон, время от времени останавливаясь и встряхивая лапами. Краб, обороняясь, делал отчаянные выпады клешнями, но движения лап енота были до того стремительны, что их невозможно было схватить; краб все больше пятился назад, а енот следовал за ним, не переставая работать лапами. Через десять минут такого единоборства краб, еще целый и невредимый, но уже вконец обессилевший, прекратил сопротивление. Енот, казалось, только этого и ожидал: он внезапно наклонился вперед и перекусил злосчастного краба пополам, затем откинулся назад и с горестным видом созерцал его смертные муки. Когда краб перестал шевелиться, енот деликатно взял его кончиками пальцев, положил в рот и схрумкал с выражением величайшей скорби на морде. Наша лодка стояла у пристани неподалеку от обиталища царственного вида индийца в широких одеяниях, с тюрбаном на голове, который пригласил нас на ужин. Мы пришли к нему домой и, усевшись кружком на корточках прямо на полу, принялись поглощать великолепное кэрри и чупатти при свете мигающей "летучей мыши". Мистер Кан был в ударе. Жабой восседая среди нас и сверкая зубами, словно трухлявый пень гнилушками, он набивал себе пузо и говорил, говорил без конца. Он единовластно завладел беседой и по мере насыщения становился все более красноречивым. - Помню раз, - говорил он, чавкая набитым кэрри ртом, - мне довелось охотиться на Мазаруни. Вот где ягуары так ягуары! Вы спрашиваете, свирепые? Еще какие! Свирепее во всей Гвиане не сыщешь, уж можете мне поверить. Так вот, дело было вечером, вот как сейчас. Я поужинал, и мне захотелось облегчиться. Я взял ружье и отошел чуть подальше в лес. Мистер Кан разделался с кэрри и тяжело проковылял по комнате, разыгрывая пантомимой все, что с ним произошло. Он с кряхтеньем присел в углу и, обдавая нас лучезарной улыбкой, продолжал: - Все шло хорошо. Я уже почти закончил свои дела. Встал и, не выпуская ружья из руки, начал натягивать штаны. Он с усилием выпрямился и нагнулся за воображаемыми штанами. - И что же, вы думаете, тут произошло? - риторически вопросил он, хватаясь за живот. - Из кустов прямо на меня выпрыгнул страшно огромный ягуар! Ой-ой-ой! Как вы думаете, я испугался? Еще бы не испугался! Ягуар застал меня со спущенными штанами! - Не завидую ягуару, - вставил Боб. - Да-да, - продолжал мистер Кан. - Положение было незавидное. Одной рукой я подтягивал штаны, другой стрелял. Трах! Вот выстрел так выстрел! Прямо в глаз - и ягуар мертв! Он подступил к воображаемому трупу и с презрением пнул его ногой. - И знаете что? - продолжал он. - Я так испугался, что зарекся совершать такие прогулки иначе как днем. И я до сих пор так напуган этим проклятым ягуаром, что мне приходится бегать за нуждой всю ночь напролет. И чем больше я бегаю, тем страшнее мне делается, и, чем страшнее мне делается, тем больше я бегаю. Мистер Кан сел и разразился хохотом над своей незадачей, шипя, хрипя и обтирая слезы с трясущихся щек. Разговор перешел с ягуаров на кайманов, а с кайманов на анаконд, и у мистера Кана на всякий случай была байка в запасе. Пожалуй, самыми красочными были его рассказы об анакондах - по-местному кумуди; ни одна кумуди из тех, с которыми ему приходилось иметь дело, не была в обхвате меньше двенадцативедерной бочки, и он всегда побарывал их тем или иным хитроумным приемом. Когда речь пошла об анакондах, Айвен стал беспокойно поерзывать на месте, и я подумал, что мистер Кан просто заморочил его до скуки своими россказнями. Но вскоре мне пришлось убедиться, что это не так. Вот кончился ужин, и мы сошли к лодке, в которой один за другим были подвешены наши гамаки. Не без труда мы забрались в них и заткнули рот мистеру Кану категорическим "Спокойной ночи". Только я начал засыпать, как вдруг из гамака Айвена раздался страшный вопль. - 0-o-o ! Берегитесь кумуди, сэр!.. Она лезет в лодку... Берегитесь, сэр!.. Наше воображение было достаточно распалено россказнями мистера Кана о чудовищных анакондах, и при крике Айвена в лодке поднялось форменное столпотворение. Боб вывалился из гамака. Мистер Кан вскочил на ноги, споткнулся о Боба и чуть не бултыхнулся в реку. Я тоже хотел выпрыгнуть из гамака, но он перекрутился, и, обмотанный бесчисленными москитными сетками, я плюхнулся на Боба. Мистер Кан вопил, чтобы ему дали ружье, Боб умолял, чтобы я слез с него, а я кричал, чтобы мне подали фонарик. Тем временем Айвен издавал какие-то нечленораздельные звуки - можно было подумать, будто анаконда обвилась вокруг его шеи. Отчаянно скача на четвереньках, я в конце концов нашел фонарик, зажег его и направил луч на Айвена. В этот же самый момент его голова поднялась над краем гамака, и он сонно вытаращился на нас. - Что-нибудь случилось, сэр? - спросил он. - Где кумуди? - спросил я. - Кумуди? - тревожно переспросил Айвен. - А что, где-нибудь поблизости есть кумуди? - Я почем знаю? Это ты так решил, - ответил я. - Ты кричал, будто к нам в лодку лезет кумуди. - Я кричал, сэр? - Да. Айвену было явно не по себе. - Надо полагать, мне это приснилось, - сказал он. Мы уставились на него как на ненормального... он смущенно зарылся в свой гамак. Позже я узнал, что Айвену, если разбередить его рассказами о кумуди, снятся кошмары, он кричит, отчаянно мечется и благополучно будит всех вокруг, кроме себя самого. С ним и после бывали такие вещи, но со временем мы к ним привыкли, и таких кавардаков, как в ту ночь, больше не случалось. В конце концов мы распутались с гамаками и, уклонившись от предложения мистера Кана выслушать еще одну историю о кумуди, уснули. Я проснулся перед самым рассветом и увидел, что мы уже снова плывем. Под негромкий рокот мотора лодка скользила вниз по широкой голубовато-серой в рассветных сумерках глади реки, окаймленной полосою деревьев. Воздух был прохладен и насыщен запахом цветов и листьев. Светало. Небо из серого становилось зеленым, последние звезды мерцали и гасли, поверхность воды курилась дымкой, которая кольцами и прядями плыла над рекой, между стоящими на берегу деревьями с какой-то замедленной, "подводной", грацией - так колышутся от движения волн гигантские метелки морских водорослей. Затем небо из зеленого стало бледно-голубым, сквозь просветы между деревьями завиднелась взлохмаченная рать ярко-красных облаков; солнце всходило. Рокот мотора разносился далеко по притихшей реке, нос лодки с мягким шелковистым шипением вспарывал речную гладь. Мы прошли поворот и достигли устья, впереди, серое и неспокойное в утреннем свете, раскинулось море. На берегу реки наполовину в воде лежало мертвое дерево, кора свисала с него полосами, обнажая выбеленный солнцем ствол. Среди ветвей сидела пара красных ибисов - два гигантских алых цветка, выросших на мертвом стволе. При нашем приближении они поднялись в воздух и, лениво кружа, медленно хлопая крыльями и вспыхивая на солнце розовым, красным и алым, полетели вверх по реке, копьями выставив перед собой длинные изогнутые клювы. Чтобы попасть в край ручьев, нам надо было выйти из устья реки и проплыть с милю вдоль берега моря. Масса воды, изливаемая рекой в море, бурлила и волновалась, и наша лодка скакала и перелетала с волны на волну, словно пущенный по поверхности воды камень, а крепкий бриз то и дело набрасывал на нас завесы водяной пыли. Вот мимо нас стройным клином пролетела стая пеликанов и с тяжелым плеском опустилась на воду ярдах в пятидесяти поодаль. Птицы уткнулись клювами в грудь и с типичным для них благожелательным выражением уставились на нас. Издали, качаясь на волнах вверх и вниз, они были до смешного похожи на стаю целлулоидных уток в грязной ванне. Но вот мы повернули и направились к материку. Деревья на берегу стояли сплошной стеной, и я подумал, что наш рулевой решил лишь прижаться к суше на тот случай, если волны разыграются еще сильней; в конце концов лодка не была рассчитана для плавания по морю. Тем не менее мы плыли прямо на стену деревьев, она надвигалась все ближе и ближе, а рулевой и не думал отворачивать. Казалось, лодка вот-вот врежется в берег, но тут мы протиснулись под ветвями одного дерева, кустарник сомкнулся за нами, заглушив шум моря, и по узкому тихому ручью мы медленно вошли в совершенно иной мир. Ручей был футов двадцати в ширину, с высокими берегами, поросшими густым подлеском. Перекрученные стволы деревьев сплетались над водой, образуя длинный узкий проход, и ветви их были увешаны лишайником, длинными водопадами серого мха, яркими ковриками из розовых и красных орхидей и множеством вьющихся зеленых растений. Вода у берегов ручья была скрыта от глаз под толстым сплетением водяных растений и усеяна множеством ярких мелких цветков. Местами этот красивый узорчатый ковер из листьев и цветов был испещрен блестящими зелеными тарелками - листьями водяных лилий, жавшихся в кучки вокруг своих остроконечных бело-розовых цветов. Вода в ручье была глубокая и прозрачная, густого рыжевато-коричневого цвета. Воздух над этим забитым зеленью лотком был горяч и неподвижен, и мы, словно в полудреме, сидели на крыше лодки, греясь на солнце и наблюдая все новые виды, которые открывались нам, по мере того как лодка продвигалась по лениво извивающемуся руслу ручья. В одном месте ручей резво выплескивался из берегов и разливался на пространстве в несколько акров, затопляя прибрежную долину. Лодка зигзагами продвигалась в коричневатой воде между древесными стволами, окруженными ободками из водяных лилий и водорослей. На травянистом бережке грелся на солнце небольшой кайман; он лежал, чуть раскрыв пасть в злобном оскале, а при виде нас поднял голову, щелкнул челюстями и скользнул в воду, пробив рваную дырку в зеленом покрове растительности у берега. Дальше вверх по течению берега становились как бы волнистыми от множества плавно округленных бухт, каждая из которых была оторочена розовыми водяными лилиями, неподвижно лежавшими на темной, словно полированной воде. Их листья составляли нечто вроде зеленого, усеянного цветами настила, игриво разбегавшегося по воде в разные стороны. На одном таком естественном настиле мы увидели самку яканы, которая вела за собой выводок пушистых, недавно вылупившихся птенцов, каждый чуть побольше грецкого ореха. Якана похожа на шотландскую куропатку, только ее длинные, стройные ноги оканчиваются кистью тонких, очень длинных пальцев. Глядя на эту птицу, понимаешь, какую службу служат ей тонкие пальцы. Якана осторожно ступала по зеленым плиткам естественного настила, помещая тяжесть тела точно по центру листа, и пальцы ее, растопыриваясь, как лапы у паука, равномерно распределяли ее вес по его поверхности. Листья лишь чуточку вздрагивали и слегка погружались в воду под ее ногой, но не больше. А ее выводок роем золотисто-черных шмелей семенил вслед за ней; птенцы были такие легкие, что могли собраться все вместе на одном листе, не стронув его с места. Якана вела их по настилу из листьев быстро и осторожно, и малыши бежали за ней, послушно останавливаясь всякий раз, пока мамаша испытывала новый лист. Достигнув конца настила, якана нырнула, и малыши один за другим последовали за ней. Лишь несколько серебряных пузырьков да ушедший в воду лист напоминали о том, что они только что были здесь. В конце затопленной долины воды ручья послушно возвращались в предначертанное русло и устремлялись через поросшую густым лесом местность. Деревья жались все ближе одно к другому - и вот уж мы плывем в зеленом полумраке под сводом из ветвей и листьев по эбеново-черной воде, местами тронутой серебряными бликами света, пробивающегося сквозь листву над нашей головой. Внезапно с дерева, мимо которого мы проплывали, вспорхнула птица, она пролетела по сумрачному туннелю и опустилась на залитый солнцем ствол. Это был крупный черный дятел с длинным, курчавым, винно-красным гребнем и клювом цвета слоновой кости. Он глядел на нас, прилепившись к коре, пока к нему не присоединилась его подруга, и тогда они принялись сновать вверх и вниз по стволу, с важным видом простукивая его клювами и прислушиваясь со склоненной набок головой. Время от времени они разражались короткими приступами пронзительного металлического смеха и на своем жутковато-невнятном птичьем языке переговаривались между собой по поводу какой-то одним им ведомой шутки - ни дать ни взять два сумасшедших рыжеволосых врача, простукивающих грудь пациента и восхищенно хихикающих над обнаруживаемыми ими симптомами болезни: червоточиной, туберкулезными пятнами сухой гнили и полчищами личинок, неустанно грызущих их пациента. Казалось, дятлов все это страшно забавляет. Это были невиданные, фантастического обличья птицы, и я преисполнился решимости пополнить свою коллекцию несколькими экземплярами. Я показал на них Айвену. - Как их здесь называют, Айвен? - Птицы-плотники, сэр. - Надо добыть несколько экземпляров. - Они у вас будут, - сказал мистер Кан. - Не беспокойтесь, шеф, я добуду вам все, что вы пожелаете. Я следил взглядом за дятлами. Перелетая с дерева на дерево, они в конце концов исчезли в переплетении зарослей. Дай бог, чтобы мистер Кан сдержал свое слово, - я в этом что-то сильно сомневался. Под вечер мы приблизились к месту назначения - затерявшейся в глуби края ручьев индейской деревушке с маленькой миссионерской школой. Оставив главный ручей, мы вошли в приток поуже, от берега до берега затянутый плотной пеленой водяных растений. Эта зеленая лужайка была усеяна множеством крохотных, с наперсток величиной, розовато-лиловых, желтых и розовых цветов на коротеньких, в каких-нибудь полдюйма высотой, стебельках. Я сидел на носу, и мне казалось, будто лодка плавно скользит по зеленой, поросшей водорослями дорожке, и только волнообразное колыхание слоя растений у нас за кормой говорило о том, что внизу под нами вода. На протяжении нескольких миль мы плыли по этой чудесной дорожке, извивавшейся среди лесов и лугов, и наконец она привела нас к полоске светлого берега, на котором росли пальмы. Мы увидели хижины, полуспрятавшиеся между деревьями, и несколько каноэ, вытащенных на чистый песок. Когда мы заглушили мотор и по инерции медленно подходили к берегу, нам навстречу с криками и смехом выбежала ватага совершенно голых ребятишек с лоснящимися на солнце телами. За ними шел высокий негр; как только мы причалили, он отрекомендовался нам школьным учителем. Окруженный шумной толпой смеющихся ребятишек, он повел нас по полосе светлого прибрежного песка к одной из хижин и потом ушел, пообещав вернуться, как только мы распакуем багаж и устроимся на новом месте. После шума мотора, целый день долбившего нам в уши, тишина и покой маленькой хижины среди пальм действовали невероятно успокаивающе. В этой блаженной тишине мы распаковались и поели, и даже мистер Кан, явно поддавшись очарованию места, не возмущал спокойствие. Вскоре вернулся школьный учитель, а с ним один из его маленьких учеников. - Мальчик желает знать, не купите ли вы у него вот это, - сказал учитель. "Это" оказалось детенышем енота-крабоеда, крохотным комочком пуха с блестящими глазами - вылитая копия щенка чао-чао. На его морде и в помине не было той печати меланхолии, которой суждено появиться на ней позднее. Он был полон задора, вертелся, скакал и не больно кусался своими крохотными молочными зубами, размахивая, словно флагом, пушистым хвостом. Если б даже он был мне не нужен, я и тогда не устоял бы против искушения приобрести такую прелесть. На мой взгляд, он был слишком мал, чтобы жить в одной клетке со взрослым енотом, а потому я соорудил ему отдельную, и мы водворили его на новое место жительства. Туго набив животик молоком и рыбой, он свернулся клубком на ворохе сухой травы, победоносно рыгнул и заснул. Учитель предложил на следующее утро прийти к нему на урок и показать детям изображения требуемых животных. По его словам, у многих из его учеников были ручные животные, с которыми они, может быть, расстанутся. И еще он обещал поискать хороших охотников, которые могли бы показать нам край ручьев и помочь при ловле животных. Итак, наутро мы с Бобом пришли в школу и объяснили сорока юным индейцам, зачем мы к ним пожаловали, какие животные нам нужны и какие цены мы готовы платить. Все они проявили необычайное воодушевление и обещали сегодня же принести своих питомцев, - все, за исключением одного маленького мальчика, который с взволнованным видом начал быстро перешептываться со своим Учителем. - Он говорит, - объяснил учитель, - что у него есть очень хорошее животное, только оно слишком велико и его нельзя привезти в каноэ. - Что это за животное? - Он говорит: дикая свинья. Я повернулся к Бобу. - Может, съездишь сегодня за ней в лодке? Боб тяжко вздохнул. - Ладно уж, - сказал он. - Только пусть ее как следует свяжут. После полудня Боб вместе с мальчиком отправился на лодке за дикой свиньей, или пекари. Я дал ему наказ покупать все стоящее, что он увидит в деревне индейцев, и с надеждой стал ждать его возвращения. Как только он уехал, начали приходить дети, и вскоре я с головой ушел в увлекательное и волнующее занятие - отбор животных. Со всех сторон меня окружали улыбающиеся индейцы и диковинные звери. Больше всего, пожалуй, было агути, золотисто-коричневых зверьков с длинными тонкими ногами и кроличьими мордами. Этот не особенно умный зверь до того нервен, что закатывается в истерике, стоит лишь чуть дохнуть на него. Затем шли паки, толстые, как поросята, шоколадного цвета животные с кремовым крапом, собранным в полосы вдоль тела. Был тут и с пяток говорливых обезьян саймири и капуцинов, скакавших на привязи либо, как по кустам, сновавших вверх и вниз по своим владельцам. Многие принесли удавов, красиво раскрашенных в розоватый, серебристый и рыжевато-коричневый тона, свернувшихся кольцами на запястьях и поясницах своих хозяев. Кое-кто, может быть, удивится, что дети выбрали их в качестве домашних животных, однако индейцам не свойствен нелепый страх европейцев перед змеями. Они держат удавов в своих жилищах и предоставляют им полную свободу передвижения, взамен змеи выполняют функции, в цивилизованных странах обычно возлагаемые на кошек, иначе говоря, уничтожают крыс, мышей и прочую съедобную нечисть. На мой взгляд, лучше нельзя и придумать: ведь удав куда прилежнее истребляет крыс, чем любая кошка, и к тому же более красив как декоративный элемент; удав, изящно, как это умеют делать только змеи, обвившийся вокруг балки вашего дома, ничуть не худшее украшение для жилища, чем красивые редкие обои, и к тому же вы имеете то преимущество, что украшение само добывает себе пропитание. В тот самый момент, когда я рассчитывался с последним из ребятишек, раздался дикий звенящий хохот и мы увидели краснохохлого дятла. Он пролетел над поляной и скрылся в чаще леса. - Ой! - вскрикнул я. - Хочу одного такого! Разумеется, дети не поняли моих слов, но мои жесты и просительная, умоляющая интонация говорили сами за себя. Они засмеялись, закивали, затопали ногами и затараторили между собой, и это вселило в меня надежду, что дятел у меня будет. Когда ребятишки ушли, я принялся строить клетки для вновь приобретенных животных. Это была долгая работа, и к тому времени, как я ее закончил, издали послышался слабый рокот мотора. Лодка возвращалась, и я вышел на берег встречать Боба с пекари. Вот показалась лодка. Боб и Айвен с напряженным выражением лиц сидели спиной к спине на большом ящике, стоявшем на палубе-крыше. Вот лодка ткнулась носом в песок, и Боб, не трогаясь с места, просверлил меня взглядом. - Достали? - нетерпеливо спросил я. - Спасибо, достали, - ответил Боб. - Как выехали из деревни, только и делаем, что удерживаем ее в этом проклятом ящике. Похоже, ей не очень-то нравится сидеть взаперти. Если я не ослышался, речь шла о ручном животном? Да что там, я просто отлично помню, как ты говорил, что она ручная. Только поэтому я согласился за ней поехать. - Но ведь мальчик и вправду говорил, что она ручная. - Мальчик ошибся, - холодно отозвался Боб. - Эта тварь, по-видимому, страдает клаустрофобией. Мы быстро перенесли ящик с лодки на берег. - Берегись, - предупредил Боб. - Она уже расшатала несколько планок сверху. В этот самый момент пекари подпрыгнула в ящике, и результат был таков, будто ящик долбанули изнутри кувалдой. Планки так и брызнули во все стороны. В следующую минуту ощетинившаяся, разъяренная свинья выдралась наружу и, свирепо фыркая, понеслась вскачь от берега. - Вот! - сказал Боб. - Я так и знал! На полпути между берегом и деревней пекари повстречалась с кучкой индейцев и заметалась среди них, яростно визжа и кусая их за ноги; ее острые, в полдюйма клыки так и клацали, когда она смыкала челюсти. Индейцы бросились к деревне, свинья за ними, мы с Айвеном за свиньей. Когда мы добежали до деревни, она была пуста, словно вымерла, а свинья наскоро закусывала какой-то снедью, подобранной под пальмой. Мы, как нам казалось, совершенно неожиданно нагрянули на нее из-за угла хижины, но она и ухом не повела. Бросив еду, она ринулась прямо на нас с таким чавканьем и визгом, что у нас кровь в жилах застыла. Следующие несколько мгновений прошли в тихом ужасе: пекари кружила вокруг нас, визжа и молотя челюстями, а мы с Айвеном прыгали как ненормальные, проявляя быстроту и грациозность под стать любой балерине. В конце концов свинья, решив, что мы для нее слишком увертливы, отступила в промежуток между двумя хижинами и заняла там позицию, издевательски хрюкая в нашу сторону. - Обойди хижину и сторожи ее там, - задыхаясь, проговорил я. - А я буду держать ее здесь. Айвен исчез за углом хижины, и тут я увидел мистера Кана; он вразвалочку колыхал по песку в нашу сторону, и в голове у меня мелькнула злорадная мысль. - Мистер Кан! - позвал я его. - Вы нам не подсобите? - Разумеется, шеф, - просиял он. - Что от меня требуется? - Стойте здесь и сторожите вот этот проход, ладно? Там пекари, ее нельзя выпускать. Я мигом вернусь. Мистер Кан подозрительно воззрился на пекари, а я добежал до нашей хижины, достал толстый брезентовый мешок и тщательно обмотал им свою левую руку. Затем во всеоружии вернулся на поле битвы. Здесь я, к своей великой радости, увидел, что мистер Кан, тяжело пыхтя, носится вокруг пальм, а на пятках у него висит свинья. К моему разочарованию, при виде меня пекари сразу же прекратила преследование и снова отступила в проход между хижинами. - Бог ты мой! - произнес мистер Кан. - Какая свирепая свинья! Он уселся в тени и стал обмахивать себя большим красным платком, а я протиснулся в проход между хижинами и стал медленно подступать к свинье. Она стояла совершенно неподвижно и следила за мной, время от времени клацая челюстями и тихонько похрюкивая. Подпустив меня к себе на шесть футов, она бросилась в нападение. Когда она подскочила ко мне, я правой рукой схватил ее за ощетиненный загривок, а левую, обернутую брезентом, сунул ей прямо в пасть. Она отчаянно заработала челюстями, но не смогла прокусить брезент. Тут я передвинул правую руку с ее загривка дальше к спине, крепко обхватил ее поперек жирного туловища и приподнял. Почувствовав себя в воздухе, она словно потеряла всю свою решимость, перестала кусать мою руку и жалобно завизжала, дрыгая своими коротенькими задними ножками. Я отнес ее к нашей хижине, подобрал для нее ящик покрепче, и вот уж пекари по уши ушла рылом в миску с рублеными бананами и молоком, фыркая от удовольствия. Отныне она никогда уже не устраивала нам таких представлений и не брала на себя роль Грозы джунглей, а даже наоборот, стала до смешного ручной. Один только вид миски, из которой ее кормили, исторгал у нее экстатически восторженное похрюкивание, некую чудовищную песнь, кончавшуюся лишь тогда, когда она зарывалась рылом в миску и набивала себе полный рот. Она любила, чтобы ее чесали, и, если почесывание длилось достаточно долго, заваливалась на бок и лежала неподвижно, зажмурившись и сладко похрюкивая. Мы окрестили ее Перси, и даже Боб полюбил ее, сильно подозреваю, главным образом потому, что он видел, как она гоняла мистера Кана вокруг пальм. Бедный мистер Кан! Он так старался быть полезным и урвать себе долю славы при приобретении нового животного, пусть даже он не принимал никакого участия в его поимке. Но чем больше он скакал, колыхался и сиял улыбками, тем больше он нас раздражал. После случая с Перси, когда ему пришлось удирать от нее, он преисполнился непреклонной решимости восстановить свой престиж, который, он это чувствовал, был полностью утрачен. Он всеми силами пытался смыть с себя позор, но Перси была постоянным, живым, хрюкающим напоминанием о дне, когда он, великий охотник Кан, был обращен в бегство дикой свиньей на глазах всего честного народа. И вот настал день, когда мистеру Кану подвернулся случай покрыть себя славой, и он ухватился за него обеими своими жирными руками. Однако результат оказался весьма плачевный. Дело было так. Мы с Бобом провели весь день на ручьях и вернулись домой усталые и голодные. Подходя к нашей хижине, мы с удивлением увидели мистера Кана, который, приплясывая, двигался по берегу навстречу нам, в равной мере сочась потом и торжеством. С закатанными, как у заправского трудяги, рукавами рубахи, в насквозь промокших ботинках и брюках, он с интригующим видом что-то прятал от нас в руке за спиной. Трясясь всем своим животом от несвойственной для него прыти и искрясь зубами на солнце, он, задыхаясь, проговорил: - Шеф! А ну-ка, отгадайте, кого я поймал. А ну, попробуйте. Нипочем не отгадаете. Как раз то, что вы хотели. Вы с ума сойдете от радости. Я обещал вам его добыть - и вот, пожалуйста. С этими словами он протянул мне свою огромную лапу - на ней лежало что-то бесформенное и липкое, сплошь покрытое пеной. Комок этот слегка трепыхался. Мы с Бобом молча глядели на него. - Что это? - спросил наконец Боб. - Как что? - явно задетый, отозвался мистер Кан. - Это один из тех плотников, которых мистер Даррелл так хотел иметь. - Что такое? - вскрикнул я. - А ну-ка, разрешите взглянуть. Мистер Кан вложил странный предмет в мои руки, и он очень прочно прилип к ним. При ближайшем рассмотрении оказалось, что он действительно был некогда птицей. - Что с ней случилось? - спросил я. Мистер Кан объяснил. Дятел по каким-то одному ему известным причинам залетел днем в нашу хижину, и мистер Кан с величайшим присутствием духа ринулся ловить его сачком. Он гонялся за ним так, что у бедной птахи голова кругом пошла. Наконец удачным ударом мистер Кан сбил дятла, но, на его беду, у нас в хижине стоял большой кувшин с патокой, и дятел с роковой неумолимостью угодил прямо в него. Ничтоже сумнящеся, мистер Кан выудил птицу из кувшина и понес ее, капающую патокой с каждого перышка, к ручью, где принялся энергично оттирать и отмывать ее с помощью карболового мыла. Предмет, лежавший у меня на ладони и похожий на кусок тающего медового сота, весь покрытый розовой пеной, был очень красивой птицей до того, как мистер Кан приложил к ней руку. Уму непостижимо, как она прожила так долго; бедняжка скончалась у меня на ладони, в то время как мистер Кан с торжествующим видом заканчивал свой рассказ. Когда я сказал, что его добыча уже труп, и труп весьма неприглядный, он пришел в страшное негодование и уставился на птицу с таким видом, будто она нарочно, назло ему залетела в кувшин с патокой. Следующие два дня, уязвляемый нашими недобрыми замечаниями, он, крадучись, ходил по хижине с сачком в руке, надеясь, что ему снова представится случай отличиться, но второй дятел так и не появился. С тех пор, когда надо было заткнуть рот мистеру Кану, стоило завести разговор о дятлах и пекари - и он делался необыкновенно молчалив.

ГЛАВА ВОСЬМАЯ. ЖАБА С КАРМАШКАМИ

Пожалуй, половину всего времени, что мы пробыли в краю ручьев, мы провели на воде. В сущности говоря, мы и жили-то на острове, со всех сторон окруженном сетью ручьев самой различной ширины и глубины, переплетавшихся в сложную систему водных путей. Вот и выходило, что обследовать окрестности можно было только по воде. Днем мы уезжали в длительные поездки в дальние индейские поселения, а вечером обшаривали ручьи вокруг деревни в поисках ночных животных. Очень скоро мы обнаружили, что водные дороги окрест кишат детенышами кайманов трех различных видов. В длину они были от шести дюймов до трех-четырех футов и, следовательно, как нельзя лучше устраивали нас в качестве пополнения зверинца. Мы нашли, что ловить их лучше всего ночью с помощью фонаря: днем они слишком осторожны и не подпускают человека близко, ночью же их можно ослепить ярким светом. На ночную охоту мы отправлялись после обеда, когда вода в тихих, безмолвных ручьях еще хранила солнечное тепло. Гребец-индеец сидел на корме, мы с Бобом, с трудом сохраняя равновесие, располагались на носу с фонариком, несколькими прочными мешками и длинной палкой с петлей на конце. Молча плыли мы по ручью, пока сноп света от фонаря не выхватывал из темноты пару огромных рубинов, лежащих на подстилке из водяных растений и листьев лилий, окаймлявших берега. Яростными жестами мы указывали гребцу направление, и он, без всплеска погружая в воду весло, медленно и плавно толкал каноэ по полированному зеркалу воды, будто улитка ползла по оконному стеклу. Чем ближе мы подбирались к паре горящих глаз, тем медленнее становилось наше продвижение. Вот уж считанные футы отделяют нас от водяных растений, из-за которых выглядывает голова каймана. Все время светя ему прямо в глаза, мы дюйм за дюймом опускаем петлю и осторожно накидываем ему на шею. Процедура эта требует немалой сноровки, но, раз освоенная, дается уже без труда. Как только петля заводится за выпученные глаза, мы рывком поднимаем палку, и кайман пулей выскакивает из водорослей, бешено извиваясь и тоненько похрюкивая, совсем как поросенок. Разумеется, охота не всегда бывала удачной: порой гребец не рассчитывал скорость, и нос каноэ касался края водорослей, слегка морщиня водную гладь. Раздавался громкий всплеск, и голова каймана исчезала, а на ее месте оставалась лишь рваная дыра в переплетении водорослей с мерцающей в ней водой. Однажды вечером нам очень повезло, и мешки быстро наполнились. Со дна каноэ неслось такое хрюканье и пыхтение, что дальнейшая охота стала невозможна. Поскольку время было еще не позднее, решено было отослать каноэ с уловом в деревню, а самим остаться и ждать. Каноэ со своим шумным грузом уплыло в деревню, а мы с Бобом, высадившись на удобном травянистом берегу, медленно побрели вдоль кромки воды, разыскивая лягушек. Принято считать, что лягушка везде лягушка и что лягушка в Южной Америке ничем не отличается от своих европейских собратьев. Но это далеко не так. Лягушки, как и другие животные, разнятся от страны к стране, являя величайшее разнообразие форм, размеров, расцветок и повадок. В Азии, например, водятся так называемые летающие лягушки. Это большие, живущие на деревьях животные с удлиненными пальцами, соединенными широкой перепонкой. Полагают, что, когда лягушка перескакивает с дерева на дерево, она широко растопыривает пальцы, так что перепонки натягиваются и, словно крылья, позволяют ей планировать. В Западной Африке водятся гигантские лягушки-голиафы, они достигают двух футов в длину и могут съесть крысу, а в Южной Америке есть лягушки-лилипуты, которые свободно умещаются на ногте мизинца. Бока и лапы самца волосатой лягушки, которая родом тоже из Западной Африки, покрыты как бы толстым слоем волос, во всяком случае так кажется с первого взгляда, на самом же деле это не волосы, а тончайшие, словно нити, выросты кожи. Есть у них и втягивающиеся, как у кота, когти. Что же касается расцветки, то лягушки, пожалуй, единственные животные, которые могут серьезно соперничать в этом отношении с птицами: лягушки бывают красные, зеленые, золотистые, синие, желтые и черные, а их узоры могли бы сделать состояние любому художнику-декоратору. Но поистине замечательные достижения лягушки показывают в пестовании своего потомства. Так, европейская жаба-повитуха не мечет свою икру в первой попавшейся канаве, а поручает ее самцу, который наматывает ее на задние лапы и ходит в таком виде до тех пор, пока икра не созреет. Один вид древесной лягушки склеивает вместе два листка и, когда в такую "чашу" наберется вода, мечет икру в этот самодельный водоем. Другой вид свивает где-нибудь на верхушке дерева гнездо из пены и мечет икру в этот импровизированный инкубатор, причем момент икрометания выбирается так, чтобы внешний слой пены успел затвердеть, а внутренность инкубатора осталась влажной. Как только головастики достаточно подрастут, чтобы самим заботиться о себе, твердая внешняя оболочка растворяется, и они падают с дерева в воду. Гвиана поистине более чем богата лягушками, гораздыми на всяческие ухищрения, когда речь идет о сохранении икры и потомства, и край ручьев оказался как нельзя более подходящим местом для охоты на них. Этой же ночью, ожидая возвращения каноэ, мы сделали два первых открытия. Дело было так. Боб увлеченно прочерпывал ручей сачком на длинном черенке, я, крадучись, с алчно горящим взором бродил вокруг деревьев, полузатопленные корни которых, извиваясь, тянулись вдоль берега. С помощью карманного фонаря мне удалось поймать три крупные древесные лягушки темно-зеленого цвета, с большими выпученными глазами. Это были квакши Эванса, у которых самка носит икринки на спине уложенными в рядки, словно булыжники на мостовой. К сожалению, все лягушки были без икры. Не успел я порадоваться интересной добыче, как раздался крик Боба. - Джерри, пойди-ка сюда, посмотри, что я поймал! - Что там у тебя? - прокричал я, посадив своих лягушек в мешок и устремляясь к нему по берегу. - Никак не разберу, - озадаченно ответил Боб. - Должно быть, какая-то рыба. Он держал сачок наполовину в воде; и в нем плавало какое-то существо, с первого взгляда действительно напоминавшее рыбу. Я всмотрелся внимательнее. - Это не рыба, - сказал я. - Что тогда? - Это головастик, - ответил я, еще раз внимательно оглядев странное существо. - Головастик? - переспросил Боб. - Не смеши людей. Погляди, каких он размеров. Это какая ж лягушка из него вырастет! - Говорю тебе, это головастик, - настаивал я. - Вот, взгляни. Я запустил руки в сачок и вытащил странное существо из воды. Боб посветил на него фонариком. Как я и полагал, это был головастик, но какой! Таких больших и толстых я еще ни разу не видел. Он был дюймов шести в длину и с крупное куриное яйцо в обхвате. - Головастиком эта штука быть не может, - сказал Боб, - а кем она может быть, просто ума не приложу. - Это головастик, как пить дать, вопрос только: какой лягушки? Мы стояли и глядели на гигантского головастика, который резво плавал в стеклянной банке, куда мы его посадили. Я усиленно напрягал память: мне казалось, что я где-то читал об этих чудовищных мальках. И несколько минут спустя я вспомнил. - Знаю, - сказал я. - Это парадоксальная водяная жаба. - Что-что? - Парадоксальная жаба. Помнится, я где-то читал о ней. Ее называют так потому, что ее головастик, развиваясь, делается не из маленького большим, а наоборот. - Наоборот? - в полном недоумении переспросил Боб. - Ну да, развитие начинается с очень большого головастика, потом он делается все меньше и меньше и наконец превращается в средней величины жабу. - Но это же абсурд, - возразил Боб. - Должно быть наоборот. - Ну да. Поэтому ее и называют парадоксальной. Боб на минуту задумался. - Ладно, сдаюсь, - наконец сказал он. - Как она выглядит? - Помнишь тех маленьких зеленоватых жаб, которых мы ловили в Эдвенчер? Тех, величиной с наших английских? Ну так вот, по-моему, это они и есть, только тогда мне это и в голову не приходило. - Невероятно, - сказал Боб, задумчиво разглядывая гигантского головастика, - ну да ладно, поверим тебе на слово. Мы снова принялись работать сачком и, когда каноэ вернулось, могли похвастаться еще двумя огромными головастиками. Вернувшись домой, мы внимательно рассмотрели головастиков при ярком свете. За исключением своих колоссальных размеров, они ничем не отличались от головастиков, которых можно наловить весной в любом английском пруду, вот разве что цветом они были не черные, а крапчатые, зеленовато-серые. Прозрачные края их хвостов были как заиндевелое стекло, а губастые рты смешно надуты, словно они посылали нам через стекло воздушные поцелуи. Вид таких вот громадных головастиков, которые, извиваясь, без устали крутятся в банке, вселяет чувство некоторой жути. Вообразите себе свой испуг, если, гуляя по лесу, вы столкнетесь носом к носу с муравьем величиной с терьера или со шмелем величиной с дрозда. Они вроде бы и обыкновенные, но, увеличенные до фантастических размеров, производят ошеломляющее впечатление, и вы невольно спрашиваете себя, уж не снится ли вам все это. Мы до того обрадовались своему новому приобретению, что на следующую ночь вернулись на то же место с сачками, банками и прочими причиндалами и в первые же полчаса поймали еще двух квакш Эванса, а после долгого прочерпывания ручья - еще одного гигантского головастика. После этого мы в течение трех часов не вычерпали ничего, кроме веток и чудовищного количества отвратительного ила со дна ручья. Боб, не теряя надежды, продолжал цедить воду сачком, а я отделился от него и, пройдя дальше вниз по течению, наткнулся на мелкий и узкий, чуть пошире сточной канавы, приток, сплошь забитый листьями. Он, извиваясь, отходил от основного ручья и терялся в группе низкорослых деревьев. Решив, что на притоке охота может оказаться более удачной, я позвал Боба, и мы вместе принялись прочерпывать его, продвигаясь вверх по течению. Но казалось, живности в нем было еще меньше, чем в основном ручье. Я вскоре присел покурить, а Боб упорно продолжал работать сачком, уходя все дальше и дальше от меня. Вот он вытащил сачок, как и следовало ожидать, полный набухших влагой листьев, вывалил его содержимое на берег и уже собирался вновь погрузить сачок в воду, как вдруг остановился и стал пристально рассматривать что-то в куче листьев, только что выуженных из воды. Потом бросил сачок и с радостным воплем стал копаться в листьях. - Что там у тебя? - спросил я. Боб схватил что-то в пригоршни и заплясал от радости. - Это она! - вопил он. - Это она! - Кто она? - Жаба пипа. - Врешь, - недоверчиво сказал я. - Ну так поди да посмотри, - сказал Боб. Его так и распирало от гордости. Он раскрыл ладони, и я увидел странное и уродливое существо. Честно сказать, выглядело оно совсем как бурая жаба, но такая, по которой проехался очень тяжелый паровой каток. Ее короткие тоненькие лапы жестко торчали по углам квадратного тела, словно охваченного трупным окоченением. Морда у нее была острая, глазки крохотные, и вся она была плоская, как блин. Боб не ошибся: это был крупный самец пипы - пожалуй, самой интересной из всех амфибий на свете. Боб гордился и волновался не зря: с первого дня нашего пребывания в Гвиане мы старались раздобыть это животное, но безуспешно. А теперь, в самом, казалось бы, неподходящем месте, когда мы и думать забыли о пипе, мы нашли ее. Легко себе представить наше восторженное беснование и самоупоение по поводу уродины, лежавшей в горстях у Боба, между тем как всякий другой на нашем месте наверняка проникся бы отвращением к такой добыче и поспешно выбросил ее. Несколько придя в себя, мы засучили рукава и принялись с яростным ожесточением протраливать каждый дюйм маленького притока, воздвигая на его берегах пирамиды гниющих листьев, которые мы перебирали с рвением двух обезьян, ищущих друг у друга в шерсти. Наше упорство было вознаграждено: за час работы мы нашли еще четыре фантастические жабы, причем одна из них оказалась самкой с икрой - добыча, не имевшая цены в наших глазах, потому что самое необыкновенное в пипе - это ее способ выведения потомства. В брачную пору, перед икрометанием, у большинства видов жаб и лягушек представителей обоих полов какое-то время можно видеть вместе. Самец в исступлении страсти обхватывает самку "под мышки" и продолжительное время остается у нее на спине, сжимая ее в брачном объятии. В конце концов самка мечет икру, а самец оплодотворяет ее. У пип этот процесс совершается несколько иначе. Самец забирается самке на спину и обхватывает ее поперек груди, согласно общему правилу. Но когда наступает момент икрометания, самка выпускает из заднепроходного отверстия длинный трубкообразный яйцеклад и загибает его себе на спину, просовывая под живот самца. Когда яйцеклад должным образом уложен, самец начинает ерзать по спине самки, массируя яйцеклад и выдавливая из него икру, которая неровными рядами укладывается на коже самки и прилипает к ней, словно приклеенная. В начале брачной поры кожа на спине самки становится мягкой и рыхлой, словно губка, и после оплодотворения икринки внедряются в нее, образуя в ней чашеобразные углубления. Верхняя часть икринок, выступающая над поверхностью кожи, твердеет и образует как бы маленькие выпуклые купола. Вот и выходит, что самка пипы носит всю свою икру в многочисленных маленьких кармашках на спине. В этих-то кармашках ее потомство и проводит свое раннее детство, превращаясь из икринок в головастиков, а из головастиков - в жаб. Когда детеныши подрастут, они отжимают крышку на верху кармана и выходят в новый, отовсюду грозящий им опасностями мир. Самка, которую мы поймали, должно быть, лишь недавно уложила свои икринки: крышки карманов еще не успели затвердеть. Несколько недель спустя кожа на ее спине стала еще более ноздреватой и набухшей, словно пораженная проказой, а карманы еще более оттопыренными. Когда детеныши достаточно подросли, чтобы покинуть спину матери, мы плыли на пароходе где-то посередине Атлантики. Лучшего момента они не могли и выбрать. Наши жабы сидели в банках из-под керосина, которые, как и весь мой зверинец, стояли в пароходном трюме. Первое указание на то, что среди амфибий назревает счастливое событие, я заметил однажды утром, спустившись в трюм сменить воду в банках. Самка лежала, распластавшись на поверхности воды, в своей обычной позе, тяжелая и раздутая, выглядя так - все пипы выглядят так, отдыхая, - будто она умерла несколько недель назад и уже частично разложилась. Я внимательно ее оглядел - я все время так делал, чтобы увериться, что она и вправду не умерла, - как вдруг заметил какое-то копошение у нее на спине. Присмотревшись, я увидел крошечную лапу, она торчала прямо из спины жабы и слабо колыхалась, из чего я заключил, что наконец-то настал великий момент. Я пересадил роженицу, которая не подавала признаков жизни, в отдельную жестянку и поставил жестянку так, чтобы во время работы она постоянно была у меня перед глазами. Я был очень взволнован и решил не пропустить ни единой минуты этих необычайных родов. Все утро я то и дело заглядывал в жестянку и отмечал величайшее оживление в карманах: крошечные руки и ноги высовывались из них под самыми невероятными углами, неуверенно помахивали в воздухе и поспешно прятались обратно. Раз из одного кармана показались голова и лапы детеныша, и впечатление было такое, будто кто-то высовывается из люка. Когда я наклонил жестянку, чтобы получше разглядеть его, жабеныш оробел и, отчаянно заработав лапами, снова упрятался в карман. Жаба, казалось, совершенно не замечала ерзанья, дрыганья и толкотни, разыгравшихся на ее пространной спине. Она лежала на воде и была как мертвая. Лишь ночью того же дня малютки набрались сил, чтобы покинуть мать, и я бы пропустил этот необыкновенный исход, если бы не заглянул случайно в банку около полуночи. Я только что управился с последними делами - раздал броненосцам грелки, так как похолодание эти зверьки чувствовали острее, чем все остальные животные. И вот, перед тем как потушить свет и вернуться к себе в каюту, я заглянул в наше родильное отделение и с удивлением увидел крошечную копию мамаши, плавающую рядом с ней на поверхности воды. По всей видимости, великий момент родов настал. Хотя последние два часа я только о том и думал, как бы дорваться до койки и завалиться спать, при виде этой странной уродливой маленькой амфибии сонливость с меня как рукой сняло. Я протащил через весь трюм дуговой фонарь, повесил его над жестянкой, присел и стал наблюдать. Уже до этого мне приходилось быть свидетелем величайшего множества самых различных рождений. Я видел, как с живостью ртути распадается надвое амеба, видел кур, с кажущейся легкостью осуществляющих процесс яйцекладки, видел долгие родовые муки коровы и быстрое, изящное рождение олененка, беспечно-небрежное икрометание рыб и полное драматизма, невероятно "человеческое" рождение детеныша обезьяны. Все это волновало и захватывало меня. Есть в природе и множество других явлений, порой вполне заурядных, на которые я не могу смотреть без трепета благоговения. Это превращение головастика в полулягушку, а затем в лягушку; фантастическое зрелище паука, когда он выходит из собственной шкурки и удаляется восвояси, оставляя на земле прозрачную, микроскопически верную копию самого себя, недолговечную, как пепел, которому суждено быть развеянным ветром; превращение аляповатой и уродливой куколки, когда она лопается, высвобождая чудесно расцвеченную бабочку или мотылька, - преображение, равного которому не сыщешь ни в одной сказке. Но лишь в редких случаях увиденное поглощало и изумляло меня так, как в ту ночь посередине Атлантики, когда появлялись на свет детеныши пипы. Сначала оживление в банке ограничивалось лишь маханием рук и ног. Решив, что младенцам мешает резкий свет фонаря, я затенил его, и это послужило сигналом к форсированию событий. В одном из карманов я увидел его крошечного обитателя; он отчаянно барахтался и штопорообразно извивался, так что вначале в отверстии показались его лапы, а потом голова. После этого он на некоторое время затих, а отдохнув, принялся окончательно проталкивать через отверстие голову и плечи. Затем он снова передохнул: выдираться из стеснявшей его толстой, эластичной кожи мамаши было явно нелегко. Потом он завихлялся, словно рыба, мотая головой из стороны в сторону, и его тело стало медленно выбираться из кармана наподобие пробки, нехотя вылезающей из горлышка бутылки под давлением газа, - и вот уже он лежит в изнеможении на спине мамаши, лишь одной ногой увязая в ячейке, так долго служившей ему колыбелью. Затем он прополз по шероховатой, изрытой кратерами спине матери, скользнул в воду и замер на ее поверхности. Еще одна крохотная жизнь вступила во вселенную. Он и его брат, плававший рядом с ним, свободно уместились бы на шестипенсовике, но при всем том они были самые настоящие маленькие пипы и с первой же минуты, как попали в воду, умели плавать и нырять с поразительной энергией и быстротой. Я уже пронаблюдал за появлением на свет четырех пип, когда ко мне присоединились два матроса экипажа. Возвращаясь со смены, они заметили огонь в трюме и спустились проверить, не случилось ли чего неладного. Вид человека, сидящего на корточках перед жестянкой из-под керосина в два часа ночи, весьма их заинтересовал. Я коротко объяснил, что такое пипы, как они брачуются и мечут икру и что сейчас я как раз наблюдаю последний акт драмы, разыгрывающейся в недрах керосиновой жестянки. Матросы заглянули в банку. В этот самый момент еще один детеныш начал выкарабкиваться на свет божий, и они остались посмотреть. Вскоре явились еще три матроса - выяснить, почему застряли в трюме их дружки, и на них тут же зашикали. Им шепотом разъяснили, что тут происходит, и кружок наблюдателей пополнился еще на три человека. Теперь мое внимание было разделено между животными и людьми: те и другие представлялись мне в равной мере интересными. Маленькие плоские земноводные в банке продирались сквозь узкие амбразуры в материнской коже, всецело поглощенные своей микроскопической борьбой за существование; вокруг сидели самые типичные матросы, ведущие не лишенную суровостей жизнь, - как можно предполагать, люди отнюдь не сентиментального склада, предварявшие каждую свою фразу неудобопечатаемым присловьем и чьи интересы в жизни (судя по их разговорам) ограничивались исключительно выпивкой, азартными играми и женщинами. И тем не менее эти огрубелые, отнюдь не нежные представители рода человеческого сидели вокруг банки из-под керосина в два часа ночи в холодном, неприютном трюме и с недоверчивым удивлением свидетельствовали начало жизни маленьких жабят, время от времени обмениваясь замечаниями приглушенным шепотом, словно все происходило в церкви. Каких-нибудь полчаса назад они и знать не знали, что есть на свете такая штука - пипа, а теперь переживали за маленьких жабят, словно за собственных детей. Озабоченно следили они за тем, как малыши выворачиваются в своих карманах, прежде чем начать выбираться на волю, а потом напряженно, с нетерпеливым ожиданием смотрели, как они тужатся и извиваются, прокладывая себе путь наружу и время от времени останавливаясь передохнуть. Один детеныш, слабее всех остальных, выбирался на волю чудовищно долго, и матросы не на шутку... взволновались, а один из них даже жалостно спросил меня, нельзя ли помочь ему спичкой. Я ответил, что лапы жабенка тонки, как хлопковые волокна, а тело хрупко, как мыльный пузырь, и при всякой попытке помочь ему можно жестоко его покалечить. Когда отставший выкарабкался наконец из кармана, раздался всеобщий вздох облегчения, а матрос, предлагавший помочь жабенку, повернулся ко мне и с гордостью сказал: - Молодец, чертенок, правда ведь, сэр? Время летело незаметно, и не успели мы оглянуться, как спустившийся над серым морем рассвет застал нас все еще сгрудившимися вокруг банки с жабой. Мы поднялись, внезапно ощутив боль в затекших руках и ногах, и отправились в камбуз за чаем. Весть об удивительных жабах скоро облетела весь пароход, и следующие два дня в трюм без конца шли люди поглядеть на них. В конце концов вокруг жестянки образовалась такая давка, что я стал опасаться, как бы ее не опрокинули, а потому заручился помощью тех пяти матросов, которые были со мной в ночь рождения малюток. Они по очереди приходили дежурить возле банки, когда не были на вахте, и следили за тем, чтобы жабам не причинили вреда. Без конца бегая по трюму, занятый то чисткой клеток, то кормежкой животных, я слышал, как эти стражи порядка сдерживали толпу. _ Заткнись, тебе говорят! Ну чего ты топочешь тут ножищами? Хочешь до смерти испугать их? - Да, все из спины старушки... Вон, видишь дырки? В них-то они и сидели, аккуратно свернувшись клубочком. Эй! Не напирай! Ведь этак и жестянку опрокинуть недолго. Я совершенно уверен, что этим людям было жалко расставаться с жабами, когда я выгружался в Ливерпуле. Как я уже сказал, все это стало возможным благодаря решительному намерению Боба протралить один из самых незначительных и малоинтересных ручейков во всем краю ручьев. Уверившись, что в его забитом листьями русле не осталось больше ни одной пипы, мы перешли на другой, столь же невзрачный ручей и прочесали его от начала до конца. Однако охотничья фортуна улыбнулась нам один только раз и не собиралась баловать нас: мы не поймали больше ни одной жабы, В конце концов, усталые и перемазавшиеся в грязи, мы бережно подхватили нашу драгоценную добычу и вернулись к основному ручью. Тут обнаружилось, что мы отсутствовали целый час; встревоженный Айвен искал нас по всему берегу, думая, что мы стали жертвой ягуаров. Мы похвастались перед ним своими сокровищами, сели в каноэ и отправились обратно в деревню. Звероловство - необычная профессия. Часто на твою долю выпадает столько неудач и разочарований, что поневоле начинаешь сомневаться, стоит ли вообще заниматься этим делом. Но вот счастье вдруг улыбнется, ты выходишь на охоту, как в ту ночь, и добываешь животное, о котором говорил и мечтал месяцами. Все мигом оборачивается к тебе своей розовой стороной, мир снова кажется прекрасным, а все прошлые неудачи и разочарования разом забываются. Ты немедленно решаешь, что никакое другое занятие не даст тебе того удовольствия и удовлетворения, как звероловство, к не можешь без сожалеющей усмешки на губах думать о людях, занимающихся чем-нибудь другим. При этом тебя охватывает такое упоение и блаженство, что ты готов простить не только своих друзей за все неприятности, которые они тебе причинили, но даже всех своих родственников. Мы плыли обратно вдоль тихих берегов по черной воде, с такой верностью отражавшей сверкающее звездами небо, что казалось, мы плывем в космосе среди планет и светил. В тростнике всхрапывали кайманы, какие-то странные рыбы поднимались к поверхности и ловили ртом мотыльков, во множестве плывших вниз по течению. А на дне каноэ, распластавшись в банке, лежали жабы, гордость этого вечера. Мы не могли налюбоваться на них и то и дело довольно улыбались. Поимка невероятно уродливой жабы - из таких простых радостей состоит жизнь зверолова.

Предыдущая страница 4 Следующая страница


Джеральд Даррелл - Три билета до Эдвенчер

5 Джеральд Даррелл

ГЛАВА ДЕВЯТАЯ. ПИМПЛА И СЛАВА БОГУ

Очень скоро наша хижина стала буквально ломиться от животных. Во дворе на привязи сидели капуцин, обезьяны саймири и паки. Внутри во временных клетках - агути, нервно цокавшие своими так похожими на оленьи ногами, хрюкающие, точно свиньи, броненосцы, игуаны, кайманы, анаконды и пара маленьких красивых тигровых кошек. В ящике с надписью "Опасно!" сидели три куфии - чуть ли не самые ядовитые змеи во всей Южной Америке. На стенах хижины рядами висели мешочки с лягушками, жабами, мелкими змеями и ящерицами. Были у нас и блестящие колибри, с мягким гудением трепетно порхающие вокруг своих кормушек, и попугаи макао в разгульно, карнавально ярких нарядах, переговаривающиеся между собой низкими голосами, и пронзительно кричащие, квохчущие попугаи помельче, и солнечные цапли в оперении осенних тонов, на крыльях которых, когда птицы расправляли их, появлялся пугающий узор в виде глаз. Все эти животные требовали ухода и ухода. По совести говоря, мы уже достигли той степени насыщенности, когда животных в лагере столько, что отправляться за новыми не имеет смысла. В таком случае приходится упаковываться и переправлять пойманных животных на основную базу. Ни я, ни Боб не жаждали сократить срок нашего пребывания в краю ручьев: мы понимали, что совершить еще одно путешествие по Гвиане, перед тем как покинуть страну, мы уже не успеем. Но как я уже сказал, с приобретением каждого нового животного день нашего отъезда придвигался все ближе. Деревенский школьный учитель, принимавший в нашей работе такое горячее участие и неустанно старавшийся пополнить наш зоопарк, посоветовал нам съездить в небольшое индейское поселение в тех же краях. Он был уверен, что там можно разжиться кое-какими животными, и мы с Бобом решили "под занавес" наведаться туда, а уж потом окончательно упаковаться и вернуться в Джорджтаун. Одна из самых обаятельных черт в характере индейцев - это их пристрастие к животным. В их поселениях всегда можно встретить самый необычный набор обезьян, попугаев, туканов и других прирученных диких животных. Большинство первобытных племен ведут шаткое, суровое существование в джунглях или саванне, и, как правило, их интерес к животным диктуется чисто кулинарными соображениями. Их нельзя за это винить, поскольку жизнь для них - это постоянная суровая борьба за существование. Они отнюдь не прохлаждаются в тропическом раю, срывая бананы с ближайшего куста. Я сильно подозреваю, что битком набитые едой джунгли Тарзана существуют лишь в голливудских фильмах. И тем более замечательно, что индейцы с таким удовольствием держат животных, приручают их так легко и нежно и не всегда (несмотря на неплохое вознаграждение) соглашаются расстаться с ними. Школьный учитель подобрал нам двух дюжих индейцев в качестве гребцов. В одно прекрасное утро они выросли перед нашей хижиной, и мы спросили, далеко ли до деревни и за какой срок мы обернемся туда и обратно. Ответ был очень туманный: до деревни недалеко, поездка будет недолгой. В шесть часов вечера того же дня, все еще на пути домой, я вспоминал их слова и думал о том, какие разные у нас с ними понятия о времени. Но мы не знали этого утром, а потому бодро отправились в путь. Мы не взяли с собой никакой еды, потому что, втолковывал я Айвену, мы вернемся не позже второго завтрака. Плыли мы в длинном и глубоком каноэ. Мы с Бобом сидели посередке, индейцы - один на носу, другой на корме. Пожалуй, только плывя в каноэ, можно получить максимум удовольствия от путешествия в краю ручьев. Лодка движется бесшумно, лишь плеск и бульканье воды под веслами, ритмичные, как удары сердца, слышны в тишине. Время от времени один из гребцов затягивает песню - короткий, живой и вместе с тем несколько печальный напев, который обрывается так же внезапно, как и начался. Он эхом отдается над залитой солнцем водой, замирает, и вот уж снова тишина, лишь изредка нарушаемая невнятным ругательством, - это Боб или я защемил пальцы между веслом и бортом каноэ. Мы помогаем грести, и только теперь, после часа работы, когда вздулись первые волдыри, до меня стало доходить, что толкать веслами долбленку - большее искусство, чем я предполагал. Миля за милей мы плавно скользили вниз по течению. Убранные орхидеями деревья склонялись над нами, филигранным узором мерцая на фоне ярко-голубого неба. Их ажурные тени ложились на воду, и ручей превращался в дорожку из полированного черепашьего панциря. Время от времени ручей разливался по саванне, так что над водой поднимались лишь золотистые верхушки травы. В одном таком месте мы увидели круг прибитой, примятой травы; от этой вмятины по саванне тянулся извилистый след - здесь явно кто-то проползал, оставляя за собою в траве аккуратный проход. Один из гребцов объяснил нам, что здесь отдыхала анаконда, причем, насколько можно судить по следу, удивительно больших размеров. Мы плыли уже три часа, а признаков деревни не было и в помине. Больше того, вокруг вообще не замечалось никаких следов человеческого обитания. Зато животных было великое множество. Вот мы проплываем под большим деревом, сплошь обсыпанным белыми и золотыми орхидеями. В его куще резвятся пять туканов, они снуют между ветвями и поглядывают на нас, уставя ввысь свои большущие носы и взлаивая пронзительно и скрипуче, словно стая мучимых астмой китайских мопсов. В густом переплетении прибрежных тростников и веток на небольшой грязевой отмели мы увидели, тигровую выпь в коричневато-оранжевом оперении с шоколадно-коричневыми полосами. Мы проплыли от нее так близко, что я мог бы коснуться ее веслом, но она сидела не шевелясь все то время, пока мы были у нее в виду, всецело полагаясь на свою красивую защитную окраску. В другом месте ручей разливался чуть ли не до размеров небольшого озера, сплошь покрытого ковром водяных лилий - лесом розовых и белых цветов на фоне глянцевито-зеленых листьев. Нос каноэ с мягким хрустким шелестом вспарывал эту массу цветов, и чувствовалось, как их длинные эластичные стебли облегают и удерживают дно лодки. Вот перед нами бегут по листьям лилий яканы, трепыхая своими ярко-желтыми крыльями, из тростника с невероятным плеском поднимается пара мускусных уток и тяжело летит над лесом. Какая-то крошечная рыбка выскакивает из воды перед самым носом каноэ, и небольшая тонкая змейка, развертывая свои кольца, скользит в воду с нагретого солнцем листа. Воздух звенит от множества стрекоз - золотых, синих, зеленых, красных, бронзовых, - которые то взмывают ввысь и неподвижно повисают у нас над головами, то ненадолго присаживаются на листья лилий, нервно вздрагивая стеклянными крыльями. Но вот каноэ снова нырнуло в основное русло, и, проплыв с полмили, мы, к своей радости, услышали голоса и смех, эхом разносившиеся между деревьями. Мы скользили в тени вдоль берега, потом завернули в крохотную бухту. Здесь в теплой воде ручья купались девушки-индианки. Они плескались, смеялись и весело щебетали, словно стая птиц. Когда мы пристали к берегу, они обступили нас обнаженной, улыбающейся стеной смуглых тел и повели в деревню, смеясь и оживленно переговариваясь между собой. Деревня располагалась за полосой деревьев и состояла из семи-восьми больших хижин, каждая из которых представляла собой покатую крышу из пальмовых листьев, установленную на четырех столбах. Пол хижин был приподнят над землей фута на два-три с таким расчетом, чтобы под ним могли проходить паводковые воды. Обставлены хижины были предельно просто - несколько гамаков да один-два чугунка в каждой. Нас вышел встретить вождь племени, пожилой, морщинистый человек. Он горячо пожал нам руки и провел нас в одну из хижин. Там мы сели и минут пять молча улыбались друг другу. Когда у компании нет общего языка, разговор "о погоде" сводится к минимуму. Не переставая восхищенно нам улыбаться, вождь отдал краткое приказание, после чего один юноша вскарабкался на ближайшую пальму и срезал два кокосовых ореха. Сняв с них верхушки, орехи церемонно вручили нам, дабы мы утолили свою жажду их сладким молоком. Я уже запрокинул голову, допивая последние капли, как вдруг увидел под потолком на балке животное, вид которого до того поразил меня, что я не выдержал и расхохотался. Смеяться, когда пьешь из кокосового ореха, далеко не самое благоразумное на свете. Я заперхал, закашлялся и замахал руками, указывая на потолок. К счастью, вождь меня понял. Он забрался в гамак, дотянулся до балки, схватил животное за хвост и стащил его вниз. Вися вниз головой и медленно вращаясь на своем хвосте, оно жалобно повизгивало. - Господи боже! - сказал Боб, когда животное развернулось мордой к нему. - Это еще что такое? Его удивление можно было понять: вождь держал за хвост животное самой смехотворной наружности, какую только можно себе представить. - Это, - сказал я, все еще прокашливаясь, - это не что иное, как пимпла, самая настоящая, живая пимпла. Дело в том, что во всех тех местах, где нам довелось бывать, гвианские охотники неизменно упоминали об этом животном. Рано или поздно местные звероловы спрашивали, нужна ли мне пимпла. "Да, - отвечал я, - нужна", и мне обещали раздобыть ее. Но на этом дело засыхало. Звероловы уходили и больше не поднимали об этом разговор, и вот уже нет у меня в перспективе никакой пимплы. Пимпла - это древесный дикобраз, а дикобразы, вообще-то говоря, не такие уж редкие животные, и ловить их не особенно трудно. Вот почему, оставаясь так долго без единого экземпляра, я даже начал недоумевать, в чем тут дело. Я чуть повысил предлагаемую мной цену за животное, но этим и ограничился. Дикобраз есть дикобраз, думалось мне, один ничуть не лучше другого, и вся эта семейка не внушала мне особых симпатий. Знай я с самого начала, какие это прелестные, очаровательные твари, я бы приложил все силы, чтобы приобрести несколько экземпляров. Больше того, я б, наверное, скупал их мешками, было бы только предложение, до того неотразимое впечатление они на меня произвели. Вождь опустил зверька на пол, и тот сразу же уселся на задние лапы и уставился на нас проникновенным взором, причем выглядел он до того потешно, что мы с Бобом так и покатились со смеху. Размерами он был со скотчтерьера и сплошь утыкан длинными острыми иглами, черными и белыми. Лапы -у него были маленькие и толстенькие, хвост длинный, цепкий и волосатый. Но самое смешное в нем была его морда. Из всей этой массы иголок выглядывала рожа, до того похожая на лицо покойного У. К. Филдса, что просто дух захватывало: тот же большой нос картошкой, шмыгающий во все стороны, а справа и слева от него маленькие, хитрые и в то же время несколько печальные глаза, в которых стоят невыплаканные слезы. Рассматривая нас со всей зловредной проницательностью великого комика, дикобраз сжал передние лапы в кулаки и закачался на месте, словно нокаутированный боксер, готовый рухнуть на ринг. Затем, забыв о своем кровожадном боксерском ремесле, он сел на свои жирненькие окорока и стал тщательно очесывать себя. При этом на его морде расплылось такое блаженство, что одного взгляда на эту потешную физиономию было достаточно, чтобы на всю жизнь сделаться обожателем пимпл, и я тут же без звука уплатил за животное цену, запрошенную вождем. Древесный дикобраз, пожалуй, единственный настоящий комик из всех зверей. Могут быть смешны обезьяны, поскольку они являют собой не всегда льстящую нашему самолюбию карикатуру на нас самих; могут быть забавны утки, но в этом нет никакой заслуги с их стороны: просто они такими родились. По-разному забавными могут быть для нас и некоторые другие звери. Но покажите мне животное, которое подобно древесному дикобразу имело бы все задатки клоуна да еще использовало бы их с таким невероятным мастерством. Наблюдая пимплу, я готов был поклясться, что зверек знает не только о том, что он смешон, но и то, как надо смешить. Большой шмыгающий нос картошкой, за которым почти не видно словно вспухших от насморка глазок с постоянным слегка недоуменным выражением в них, плоские, шаркающие при ходьбе задние лапы и волочащийся хвост - у него есть все данные настоящего клоуна, и он умеет выжать из них все. Вот он делает что-нибудь ужасно глупое, но с таким простодушно-озадаченным видом, что тебя и смех, и жалость берет к этому бедному, спотыкающемуся, незлобивому зверю. Такова сущность его комического искусства, поистине чаплинская гениальность - он одновременно и смешит, и трогает до слез. Мне довелось быть свидетелем боксерской встречи двух пимпл. Она была яростной и ожесточенной, но за все время поединка участники ни разу не коснулись один другого и постоянно сохраняли выражение доброжелательно-озадаченного интереса друг к другу. Никогда не видел ничего более забавного. В другой раз мне довелось наблюдать, как пимпла жонглировала косточкой манго: неуклюже орудуя лапами, она, казалось, вот-вот уронит косточку, но всякий раз вовремя подхватывала ее. Виденный мной клоун в цирке проделывал этот же фокус куда менее ловко и успешно. Я настоятельно советовал бы всякому профессиональному комику держать у себя в доме древесного дикобраза: десять минут наблюдения за зверьком дадут ему в смысле познания своего искусства больше, чем десять лет любого другого учения. Купив дикобраза, мы жестами растолковали вождю, что не прочь посмотреть и других животных в деревне, и в скором времени купили четырех попугаев, агути и молодого удава. Потом пришел мальчик лет четырнадцати, он нес что-то мохнатое на конце сука, и вначале я даже подумал, что это кокон какой-то гигантской бабочки. Но при ближайшем рассмотрении оказалось, что это нечто более ценное и интересное, даже больше того - как раз то самое животное, которое я давно мечтал приобрести. - Кто это? - спросил Боб, увидев по выражению моего лица, что нам подвернулось нечто особенное. - Один из сородичей Амоса, - радостно отвечал я. - Кто именно? - Двупалый муравьед. Тот самый, которого я хотел иметь, ты знаешь. -Животное было дюймов шести в длину, крутобокое, словно котенок, и одето в густую и шелковистую рыжеватую шубу, мягкую, как кротовый мех. Оно держалось на ветке, уцепившись за нее необычной формы когтями и обвив ее своим длинным хвостом. Когда я притронулся к его спине, оно с невероятной быстротой проделало какое-то странное движение: выпустило ветку из передних лап и село торчмя, удерживаясь на ветке хорошим треножником - хвостом и когтями обеих задних лап; передние были вскинуты над головой, как у ныряльщика, готового прыгнуть в воду. В этой позе оно и застыло, словно окаменело. Но вот я вновь тронул его, и оно вдруг ожило: продолжая прочно удерживаться на суке, оно всем телом упало вперед, разрубив воздух передними лапами. Не отдерни я вовремя руку, оно так бы и резануло меня по запястью когтями своих передних лап, по величине и остроте не уступающими когтям тигра. Проделав это движение, муравьед выпрямился и застыл в прежней позе, неподвижный, как часовой, ожидая следующего раунда. С воздетыми к небу лапами он словно взывал к Всемогущему о помощи и защите, и тут мне стало ясно, откуда пошло местное название животного - Слава Богу. В этом миниатюрном зверьке было столько прелестных особенностей, что я уединился в хижине и провел полчаса в размышлениях над ним, а Боб тем временем отправился знакомиться с деревней в сопровождении неустанно улыбающегося вождя. Я осматривал муравьеда, а вокруг меня кружком стояли молчаливые индейцы и с серьезным, сочувствующим выражением глядели на меня, как бы вполне понимая и одобряя мой интерес к зверьку. Прежде всего мое внимание привлекла приспособленность его конечностей к жизни на деревьях. Розовые подушечки его задних лап имели вогнутую поверхность и могли легко облегать ветку дерева, а пальцы, числом четыре, почти одинаковой длины, плотно прилегали один к другому и были уснащены длинными когтями. Поэтому, когда задняя лапа обхватывает ветку, вогнутая подушечка, пальцы и изогнутые когти смыкаются на ветке почти полным кольцом, обеспечивая сильный, надежный захват. Передние лапы были устроены очень своеобразно: кисть загибалась от запястья вверх, а когти - их было два - вниз, к ладони. Эти длинные и тонкие, но очень острые когти могли с большой силой прижиматься, почти вдавливаться в ладонь наподобие лезвия перочинного ножа. Как хватательный орган такая лапа не оставляет желать ничего лучшего и вместе с тем может служить отличным оружием защиты, грозя нешуточным кровопусканием, как я едва не убедился на собственном опыте. Рыло у муравьеда было короткое, не очень толстое, глаза маленькие, словно заспанные, уши почти полностью утопали в мягком меху. Его движения, когда он не нападал, были очень медленными, а манера ползать по веткам, цепляясь за них когтями, делала его похожим скорее на некоего ленивца-лилипута, чем на муравьеда. Будучи исключительно ночным животным, днем он, естественно, был не "в форме" и хотел только одного - чтобы его оставили в покое и дали ему спать. Поэтому, закончив осмотр, я приткнул ветку в угол, и муравьед, страстно сжимая ее в своих объятиях, мирно заснул, даже не помышляя о бегстве. Тут вернулся Боб, бодро помахивая длинной палкой, на конце которой болталась помятая корзина. Вид у него был страшно довольный. - Пока ты зря тратил время на разглядывание этой твари, - сказал он, - я приобрел редкий экземпляр у одной женщины. Не то она съела бы его, если я правильно истолковал ее жесты. Редкий экземпляр оказался молодым электрическим угрем футов двух длиной, который отчаянно трепыхался в корзине. Я очень обрадовался ему, потому что это был единственный электрический угорь, которого нам пока что удалось раздобыть. Похвалив Боба за расторопность, я собрал наши покупки, и мы пошли к каноэ. Там мы поблагодарили за помощь вождя и пришедших проводить нас индейцев, щедро наградили всех улыбками, сели в каноэ и отчалили. Я поместил всех животных в носу и устроился с ними рядом. За мной сидел Боб, за ним гребцы. На потеху всем нам пимпла исполнила замысловатый кекуок вверх и вниз по моему веслу, потом свернулась клубком у меня в ногах и заснула. Слава Богу, крепко вцепившись в торчмя стоявшую в носу лодки ветку, застыл в своей умоляющей позе, очень похожий на носовое украшение старинного корабля. Внизу под ним обнадеженно ерзал в своей корзине электрический угорь. Закатное солнце до слепящего блеска золотило и полировало поверхность ручья и затопляло своим светом лес на берегу, так что листва деревьев казалась до неземного зеленой, а орхидеи на ее фоне казались драгоценными камнями. Где-то вдали затянула свою вечернюю песнь стая рыжих ревунов. Это был чудовищный рев, грохочущий водопад звуков, который еще больше усиливался и эхом разносился в глубине леса, - сумасшедший, кровожадный, леденящий душу вопль. Должно быть, такой крик издает толпа линчевателей, видя, что жертва, ускользает от нее. В Гвиане нам часто приходилось слышать рыжих ревунов, главным образом по вечерам или ночью. А однажды я даже проснулся от их крика перед рассветом и спросонок вообразил, что это в лесу завывает могучий ветер. Но вот ревуны умолкли, и на ручей снова легла тишина. Под шатром леса уже царил полумрак, вода потеряла свой янтарный оттенок и стала гладкой и черной, как вар. Мы с Бобом вяло гребли в каком-то полузабытьи от голода и усталости, мыча про себя что-то нечленораздельное в лад песням гребцов и мерным ударам их весел. Воздух, теплый и сонный, был напоен запахами леса. Размеренный плеск и бульканье воды под веслами действовали успокаивающе, почти гипнотизирующе, нас стала одолевать приятная дрема. И тут, в этот волшебный сумеречный час, когда вокруг царила тишина и покой, а мы знай дремали себе в плавно скользящем каноэ, электрический угорь сбежал из своей корзины. Мое внимание было внезапно разбужено пимплой: она вскарабкалась на мою ногу и, позволь я ей это, добралась бы до самой головы. Я передал ее сидевшему за мной Бобу и оглядел нос лодки, желая выяснить, что испугало ее. Глянув вниз, я увидел угря, который, извиваясь, полз по наклонному днищу прямо к моим ногам. Голову даю на отсечение: что змея, что электрический угорь, подползающий к вашим ногам, вызывает у вас самую поразительную мускульную реакцию, на какую способно человеческое тело. Словом, я и сам не знаю, как я убрался с его пути, помню только, что, когда я снова плюхнулся в каноэ, угорь уже миновал меня и направлялся прямехонько к Бобу. - Берегись! - крикнул я. - Угорь сбежал! Прижав пимплу к груди, Боб хотел вскочить на ноги, да так и грянулся навзничь на дно каноэ. Не знаю, то ли угорь выключил свое электричество, то ли сам был слишком напуган, но так или иначе, не причинив Бобу вреда, он стремительно, как струя воды, пролетел мимо его отчаянно дергающегося тела и устремился к первому из гребцов. Тот явно разделял наше нежелание общаться с электрическими угрями и выказал твердую решимость покинуть судно, когда угорь приблизился к нему. От всеобщих подскакиваний и увертываний каноэ качало, как в шторм. Боб хотел встать, ненароком схватился за дикобраза, и, услышав его крик боли и испуга, я решил, что угорь повернул назад и напал на него с тыла. Дикобраз явно присоединился к этому мнению, ибо снова залез мне на ногу и хотел вскарабкаться на плечо. Уверен, что, если бы первый гребец выпрыгнул за борт, каноэ бы перевернулось. Положение спас второй гребец: не иначе как усмирение электрических угрей в лодке было для него делом привычным. Он наклонился вперед и прижал угря к дну каноэ лопастью весла, а затем отчаянными жестами дал мне понять, чтобы я бросил ему корзину. И без того хилая, теперь она едва дышала: уворачиваясь от ее обитателя, я ненароком наступил на нее обоими коленями. Каким-то хитроумным способом второй гребец затолкал угря в корзину, после чего все облегченно вздохнули и заулыбались, правда несколько натянуто. Гребец передал корзину своему товарищу, тот поспешно протянул ее Бобу. Боб принял ее неохотно. И тут, в тот самый момент, когда он передавал корзину мне, ее дно отвалилось. Боб держал корзину как можно дальше от себя, и, когда угорь выпал, он угодил прямо на борт каноэ. На нашу беду, падал он головой к реке и раздумьям не предавался: вильнул, всплеснул - и был таков. Боб взглянул на меня. - Ну что ж, - сказал он. - По мне, так уж лучше туда, чем сюда. По совести сказать, я был с ним согласен. Уже совсем стемнело, когда мы достигли последней излучины ручья. Мы плыли по ковру отраженных звезд, который дрожал и зыбился в волне за кормой. Сверчки и лягушки вокруг сипели, скрипели и звенели, словно целый часовой магазин. Вот мы прошли последний поворот и увидели впереди хижину, из окон которой лились потоки желтого света. Каноэ с мягким шелестящим вздохом ткнулось в песок, словно радуясь возвращению домой. Забрав животных, мы двумя тенями в лунном свете прошли по песку к хижине. Мы были измучены, голодны и несколько удручены, ибо мы знали, что это наше последнее путешествие в сказочный мир ручьев и что скоро мы его покинем.

ФИНАЛ

Мы сидим вчетвером в крохотном баре на задворках Джорджтауна, потягиваем ром и имбирное пиво, и вид у нас жутко невеселый. На столе перед нами куча бумаг: документы, пароходные билеты, списки, банковые чеки, багажные квитанции и все такое прочее. Время от времени Боб с явным отвращением поглядывает на них. - Ты уверен, что все запомнишь? - в сотый раз спрашивает Смит. - Запомню, - мрачно отвечает Боб. - Не вздумай потерять багажную квитанцию, - предупреждает Смит. - Не потеряю, - отвечает Боб. Невеселы мы по различным причинам. Боб невесел потому, что на следующий день покидает Гвиану, забирая с собой пресмыкающихся потолще. Смит невесел, так как совершенно уверен, что Боб обязательно потеряет либо багажную квитанцию, либо какой-нибудь другой не менее важный документ. Я невесел потому, что отъезд Боба означает и мой скорый отъезд: я должен уехать через три недели, билет уже заказан. Ну, а Айвен, похоже, невесел по одному тому, что невеселы мы. В обсаженных деревьями каналах на улицах Джорджтауна радостно заквакали гигантские жабы ага, будто разом завели сотни мопедов. Смит с усилием оторвал свою мысль от багажных квитанций и прислушался к хору аг. - Надо бы поймать несколько штук этих жаб, пока ты еще не уехал, Джерри, - сказал он. И тут меня словно осенило. - А вот пойдемте да наловим их прямо сейчас, - предложил я. - Сейчас? - неуверенно переспросил Смит. - А что? Лучше сидеть здесь, как на похоронах? - Пойдем, - оживился Боб. - Это отличная идея. Айвен извлек откуда-то из-за стойки мешок, карманный фонарик, и мы вышли в теплую ночь на последнюю охоту, в которой мог принять участие Боб. По окраине Джорджтауна, вдоль берега моря, тянется широкий, поросший деревьями и травой пустырь, изрезанный многочисленными каналами, - излюбленное место жаб ага и влюбленных парочек. Жабы эти - большие, цвета замазки твари в шоколадных крапинах. Они довольно привлекательны: широкие, постоянно ухмыляющиеся рты, большие, темные навыкате глаза с золотисто-серебристым отливом; представительная, хорошо упитанная фигура. Вообще говоря, нрав у них довольно флегматичный, но, как выяснилось в ту ночь, в случае необходимости они способны проявлять поразительное проворство. До того дня жабы знай себе поживали в своей трясине, предаваясь размышлениям днем и хоровому пению ночью, поэтому можно себе представить, как они были удивлены и возмущены, когда в их владениях появились четверо людей и стали как угорелые гоняться за ними с карманным фонариком. Не менее удивлены и возмущены были и многочисленные влюбленные парочки, усеявшие траву почти так же густо, как жабы. Жабы решительно возражали против того, чтобы на них направляли луч фонарика, парочки - тоже. Жабам не хотелось без конца убегать от нас по траве, а парочки единодушно сходились на том, что лишь маньяки могут прыгать в темноте через лежащих людей, гоняясь за жабами. Но так или иначе, спотыкаясь о влюбленных и тут же принося извинения, наводя на них луч фонарика и поспешно отводя его прочь, мы ухитрились наловить тридцать пять жаб. Домой мы вернулись разгоряченные и запыхавшиеся, но в гораздо лучшем настроении, оставив на пустыре множество испуганных жаб и негодующих девушек и парней. На следующий день мы проводили Боба, а затем я вместе со Смитом взялся за нелегкую работу по подготовке нашего зверинца к погрузке на пароход, с которым я уезжал. Я решил забрать с собой всех зверей, чтобы освободить Смита и дать ему возможность совершить одну-две короткие поездки в глубь страны перед комплектованием новой коллекции животных. Все то время, пока мы были в Гвиане, он безвылазно сидел в Джорджтауне, ухаживая за прибывающими на основную базу животными, и вполне заслуживал передышки. Всего у нас было около пятисот экземпляров животных: рыбы и лягушки, жабы и ящерицы, кайманы и змеи; птицы, начиная от гокко размерами с индюка и кончая крохотными хрупкими колибри размером со шмеля; полсотниобезьян, муравьеды, броненосцы и паки, еноты-крабоеды, пекари, тигровые кошки и оцелоты, ленивцы и увари. Рассадить по клеткам и погрузить на пароход такое ужасающее множество различных животных - дело нещуточное, причем, как всегда, одна из самых трудных проблем - это обеспечить их питанием. Прежде всего надо рассчитать, сколько и какого рода продовольствия вам понадобится, затем надо закупить его и погрузить на пароход, позаботившись о том, чтобы скоропортящиеся продукты были сложены в холодильник. Продовольствие - это дюжины яиц, банки молока в порошке, мешки овощей, кукурузной и пшеничной муки, корзины свежей рыбы, переложенной льдом, и масса сырого мяса. Затем идут фрукты, которые уже сами по себе проблема. Такие фрукты, как апельсины, можно покупать крупными партиями, они могут долго храниться без особых забот. Другое дело слабые фрукты. Так, например, нельзя брать с собой в морской переезд полсотни гроздей спелых бананов: большая часть плодов испортится на полпути, задолго до того, как вы прибудете на место. Поэтому бананы надо покупать частью спелыми, частью только созревающими, а частью зелеными и твердыми. Таким образом, когда кончается одна часть, другая как раз поспевает. Далее, у вас есть такие животные, например колибри, которые питаются только разбавленным медом, и все это надо купить и доставить на борт. И последнее, но отнюдь не самое маловажное - надо запастись соответствующим количеством чистых сухих опилок, чтобы посыпать в клетках после ежедневной уборки. Другая работа - обеспечение животных клетками. У каждого животного должна быть клетка - ни чересчур большая, ни чересчур тесная, - клетка, в которой ему будет не жарко в тропиках и не холодно в более высоких широтах. Особенно много хлопот в этом отношении доставили муравьеды: нам не сразу удалось раздобыть для них достаточно большие ящики. Но в конце концов сорок сороков ящиков были собраны, сколочены, свинчены и приведены в окончательную готовность к погрузке. Возвращение морем на родину с животными для зверолова всегда самая тревожная часть любой его экспедиции, и мое возвращение из Гвианы не являлось в этом смысле исключением. На пароходе мне предложили на выбор несколько помещений под мой зверинец, и я опрометчиво выбрал один из трюмов, но вскоре понял, что совершил грубейшую ошибку. В тропиках трюм был раскален, как железная печка (даже при открытом люке), и ни малейший ветерок не разгонял удушливой жары. Но вот мы внезапно встретились с холодной погодой (это случилось неподалеку от Азорских островов), температура за одну ночь упала на десять градусов, и из турецкой бани трюм разом превратился в холодильник. Пришлось закрыть люк, птицам и животным пришлось привыкать к электрическому свету, и это им вовсе не понравилось. Затем последовал жестокий удар: из-за неисправности холодильника у меня моментально сгнило гроздей сорок бананов, и мой запас фруктов сократился до исчезающе малых размеров. В результате всех этих невзгод погибло некоторое количество красивых и ценных животных - обстоятельство малоутешительное, если учесть, что похороны на море не входят в число радующих зверолова вещей. Однако я был подготовлен к потерям: в нашем деле они неизбежны. Больше того, очень опытные звероловы предупреждали меня, что южноамериканские животные более нежны и их труднее доставлять к месту назначения, чем животных из всех прочих частей света. Некоторые были с этим несогласны (в том числе один очень достойный человек, который никогда не бывал в Южной Америке и, естественно, не ловил там зверей), но в общем и целом звероловы-ветераны оказались правы. Помимо неудач возвращение домой имело и свои занятные стороны. Как я уже рассказал, у пипы вывелись детеныши, а одна из наших обезьян сбежала и укусила судового плотника. Эти эпизоды оживили путешествие. Потом мне пришлось долго и упорно единоборствовать с двумя макао, которые своими большущими клювами так разбили свою клетку, что ее передняя стенка попросту выпала. Всякий раз, как я ставил ее на место, птицы снова пробивали себе путь на волю, так что в конце концов я махнул на них рукой и предоставил им полную свободу. Они разгуливали по верхам клеток, разговаривали со мной своими хриплыми, несколько смущенными голосами или вели беседы с другими макао, не покидавшими своих клеток. Беседы эти были забавны тем, что, как правило, ограничивались одним только словом. Дело в том, что в Джорджтауне всех макао зовут Роберт, точно так же как большинство попугаев в Англии имеют кличку Пол или Полли. Поэтому, покупая в Гвиане макао, можешь быть уверенным в том, что уж свое-то собственное имя он может произнести, равно как и оглушить тебя своим криком. Два макао, о которых идет речь, перебегали с клетки на клетку, и время от времени один из них останавливался и задумчиво вопрошал: "Роберт?" Другой бешено рявкал в ответ: "Роберт!", а какой-нибудь третий, в клетке, начинал бормотать про себя: "Роберт, Роберт, Роберт". Так они и беседовали, вот уж не думал, что в одно слово - самое заурядное имя Роберт - можно вложить такое богатство интонаций! Как ни странно, на этот раз я действительно обрадовался, увидев за бортом серые угрюмые доки Ливерпуля. Разумеется, впереди была уйма работы: выгрузка животных и распределение их по различным зоопаркам, но я знал, что самое трудное уже позади. Боб с ужасно цивилизованным видом ждал меня на причале, и мы вместе наблюдали за выгрузкой клеток. Последними выгружались две большие клетки с муравьедами, они медленно вращались в сетке, когда кран опускал их на причал. С таким чувством, будто у меня камень с души свалился, я вместе с Бобом спустился в каюту укладывать багаж. - В нашей доброй старой Англии, - сказал Боб, сидя на моей койке и глядя, как я собираю вещи, - с первого же дня, как я приехал, идут дожди, чуешь? - Чую, - ответил я. - Англия - индейское слово, означающее "страна бесконечных ливней". Укладывая одежду в чемодан, я нащупал что-то твердое в кармане брюк. "Уж не деньги ли это?" - подумал я и решил проверить. Когда я вывернул карман, на пол упало три маленьких зеленых билета. Я поднял и осмотрел их, потом молча передал Бобу. На них отчетливыми черными буквами стояло: Джорджтаун - Эдвенчер Первый класс.

ПОСЛЕСЛОВИЕ

Едва ли нужно представлять читателю Джеральда Даррелла: "Три билета до Эдвенчер" уже шестая книга, переведенная на русский язык, и автор их давно пользуется вполне заслуженной популярностью и любовью. Однако число поклонников Джеральда Даррелла неуклонно растет, и, возможно, для многих и многих "Три билета до Эдвенчер" окажется первой визитной карточкой этого замечательного человека и прекрасного писателя. Им небезынтересно будет поближе познакомиться с жизнью и взглядами Джеральда Даррелла. Джеральд Даррелл родился в 1925 году в городе Джамшедпуре, в Индии. В 1928 году семья его вернулась в Англию, затем в 1933 году перебралась на континент, а в 1935 году обосновалась на острове Корфу. Здесь-то и зародилась у Джеральда, тогда десятилетнего подростка, любовь к животным. Он наводнял дом родителей своими четвероногими и пернатыми питомцами. Вступал в бесконечные конфликты с обитателями окрестных коттеджей, протестовавшими против соседства жаб, змей, крыс и ворон. Джеральд понял, что большинство людей не умеют "видеть" животное, понял, что этому надо учить. И он понял также, что научить этому можно. Нужно только найти соответствующие слова. Джеральд Даррелл нашел такие слова. Он научился ладить с людьми, научился заражать их своим энтузиазмом, и именно тогда сложилось мировоззрение Даррелла. Мировоззрение, которое он последовательно проповедовал во всех своих книгах. В двух словах это мировоззрение можно выразить так: все живое прекрасно! В мире нет животных-изгоев! Они все имеют право на жизнь! Преследовать их, уничтожать - преступно! По окончании колледжа Джеральд Даррелл поступает научным сотрудником в зоопарк Уипснейд. Однако работа в зоопарке старого типа его не радовала. Он мечтал увидеть животных в их родной стихии, на свободе. И вот в 1947 году начинается новый этап в жизни Даррелла - ему предложено организовать экспедицию в Западную Африку, в Камерун. Официальная цель экспедиции - отлов диких, преимущественно редких животных для зоопарков. Однако для самого Даррелла экспедиция эта была в известном смысле лишь предлогом. Главное он видел в том, чтобы познакомиться поближе с богатейшим животным миром тропической Африки, своими глазами увидеть зверей и птиц этой удивительной страны. Результаты экспедиции превзошли самые пылкие ожидания. Поездка в Западную Африку произвела на Даррелла такое сильное впечатление, что по возвращении в Европу он ощущает потребность рассказать о ней. Так появилась его первая литературная проба, небольшая книга "Перегруженный ковчег". Книга имела колоссальный успех и была распродана буквально в несколько дней. Она сразу и бесповоротно сделала молодого безвестного зоолога всеобщим любимцем, знаменитостью, показала, что в нем заложен незаурядный талант писателя. Можно сказать, что уже в ней Джеральд Даррелл создал свой собственный стиль, совершенно законченный и необычайно привлекательный. Во всяком случае, была сделана серьезная заявка на рождение нового писателя. Поездка в Камерун не оказалась единственной. В 1948 году Даррелл совершает вторую экспедицию в Африку, затем едет в Британскую Гвиану, потом в Парагвай, Аргентину, снова в Африку. Из каждой поездки помимо коллекций живых животных Даррелл привозит массу новых впечатлений. И эти впечатления не остаются мертвым капиталом: за "Перегруженным ковчегом" появляются "Гончие Бафута", потом "Под пологом пьяного леса", "Земля шорохов", "Зоопарк в моем багаже", "Мои встречи с животными". И с каждой новой книгой все больше и больше растет популярность Джеральда Даррелла. Роль "охотника за живыми животными" на первых порах полностью устраивала Даррелла. Однако ее отравляла ложка дегтя: после экспедиции с животными приходилось неизбежно расставаться. Это было так тяжело, так несправедливо! Выход был один: основать свой собственный зоопарк. После долгих поисков, неудач и огорчений Дарреллу удается арендовать небольшой участок земли на острове Джерси и разместить на нем первые клетки и вольеры. Так родился новый зоопарк. Отныне Даррелл ловил зверей для себя. Создавая зоопарк, Даррелл не только стремился избавиться от необходимости расставания с полюбившимися ему животными. Были у него и другие цели. Поэтому Джерсейский зоопарк был не простым. Дело в том, что в это время Даррелл начинает все большее внимание уделять судьбе животных, их будущему, которое к середине двадцатого столетия окрасилось в самые мрачные тона. Многие животные оказались на грани гибели, полного уничтожения. В связи с этим пришлось пересмотреть роль зоопарков: было замечено, что некоторые виды, на сохранение которых в природе уже не осталось надежд, в зоопарках размножаются довольно легко. Таким образом, оказалось возможным создать определенный резерв, который при благоприятных условиях может послужить исходным материалом для реакклиматизации. Международный союз охраны природы придает этому особое значение. И Даррелл был одним из первых, кто предпринял попытку применить теорию на практике, кто в качестве основной задачи зоопарка считал создание "запаса" редких животных. Джерсейский зоопарк привлек внимание официальных учреждений и некоторых частных лиц, занимающихся вопросами охраны природы, были собраны необходимые средства, и вскоре Даррелл превратился из владельца в директора. При зоопарке был создан специальный фонд, назначение которого было приобретение животных тех видов, которым угрожает опасность истребления. Само собой разумеется, что Джеральд Даррелл остался душой всего дела. Он прекрасно понимает, что одним созданием подобного рода "питомников" судьбы животных не изменить. Земля принадлежит людям, и очень важно, может быть важнее всего, пробудить в людях чувство ответственности за животный мир нашей планеты. А чувство ответственности рождается из любви, из знания. Собственно говоря, все книги Джеральда Даррелла посвящены этой задаче - заставить человека по-новому взглянуть на природу, на существа, ее населяющие, заставить его полюбить "младших братьев" и кое-чем поступиться ради их спасения, ради того, чтобы сохранить Землю во всей ее красоте и богатстве. Даррелл не ограничивается книгами. Он выступает по телевидению, читает доклады о животных по радио, снимает с них фильмы. Любой ценой, любыми средствами разбить стену равнодушия! В 1962 году Даррелл совершает поездку в Новую Зеландию, Австралию и Малайю, знакомится с охраной природы этих стран. Почти везде он видит неприглядную картину: жадность и равнодушие превращают в пустыню цветущие уголки. И снова Даррелл бросается в бой: он пишет чудесную книгу "Путь кенгуренка", показывает серию телепередач, в которых знакомит зрителей с повадками, привычками, образом жизни животных и одновременно убеждает, просит: смотрите, как они хороши! Как много мы потеряем нужного, необходимого нам самим, если животные исчезнут! Какое преступление совершим, если не убережем их от гибели! И как в сущности немного нужно, чтобы помочь им! В последние годы почти в каждой стране создана сеть национальных парков, заповедников, резерватов, заказников, охватывающая сотни тысяч квадратных километров; так разве этого мало для сохранения животных? Есть ли повод для беспокойства? Да, отвечает Даррелл, есть! Национальные парки и заповедники - это хорошо, но стоит на их территории оказаться месторождению нефти, золота или, не дай бог, урана, и едва ли статус национального парка окажется достаточным препятствием для дельцов. Поэтому, пока каждый человек, будь то частное лицо или государственный деятель, не поймет всей важности проблемы охраны животных, никаких гарантий нет и быть не может. Все творчество Даррелла, вся его работа направлены на то, чтобы подготовить почву для таких гарантий. Несколько слов хочется сказать о Джеральде Даррелле как о писателе. Человек двадцатого века устал от сутолоки больших городов, от шума, от техники и прессы, от вечной спешки и нервного перенапряжения. Поэтому книги о природе, о животных, о поездках в экзотические страны пользуются сейчас огромным спросом. А спрос рождает предложение, и множество писателей осваивают этот новый жанр. Но у Даррелла нет соперников: его книги ожидаются с нетерпением и расходятся с молниеносной быстротой. В чем причины такого успеха? Мне кажется, прежде всего в обаянии самого Даррелла, в его доброте, в его милом характере. Но это дух книг. А кроме него есть мастерство писателя: способность необыкновенно тонко видеть основную сущность природы незнакомой страны, подмечать наиболее характерные ее черты наряду с умением находить удивительно верные, удивительно новые, нестандартные, подчас совершенно неожиданные средства передачи своих впечатлений и переживаний делают повествование Даррелла легким, живым и поразительно объемным. У него счастливым образом сочетаются умение видеть и умение рассказать, а ведь в этом-то и проявляется настоящий талант. Главные герои всех книг Джеральда Даррелла - животные. Звери, птицы, змеи, жабы. Среди них нет некрасивых, и поэтому для каждого из своих питомцев он находит теплые слова. И именно поэтому образы животных так сугубо индивидуальны и так до слез трогательны. Они запоминаются так, будто ты сам их видел, сам заботился о них, сам любил. Среди современных писателей я положительно затрудняюсь назвать другого такого мастера "звериного" портрета. Нельзя не отметить еще одну особенность творчества Даррелла: его неподражаемый юмор. Юмор Даррелла - настоящий английский юмор, доброжелательный, спокойный, но тонкий и вездесущий, юмор не как самоцель, а как жизненная философия, как способ подчеркнуть что-либо наиболее типичное или наиболее важное, как средство борьбы с трудностями. Юмористическое восприятие всего, что не касается трагической судьбы животных, составляет одну из самых привлекательных черт характера Даррелла . Книги Джеральда Даррелла имеют огромную познавательную ценность. Как бы мимоходом, исподволь, он ухитряется рассказать о жизни животного так много, что профессиональному зоологу почти нечего добавить. И все эти сведения абсолютно достоверны, далеки от претензий на сенсационность, что, увы, находишь сплошь и рядом в книгах подобного рода. Тому, что пишет Даррелл, можно верить без всяких оговорок и скидок. "Три билета до Эдвенчер" - одна из ранних книг Джеральда Даррелла: она написана после поездки в Британскую Гвиану. В тот период Даррелл еще не чувствовал так остро опасности, надвигающейся на животных, и поэтому эти мотивы в настоящей книге не звучат. Она целиком посвящена впечатлениям от новой страны, от встреч с новыми животными, радости тесного общения с ними. И поэтому от книги веет ароматом экзотики в самом лучшем смысле этого слова. Как и другие книги Джеральда Даррелла, она займет свое место среди самых любимых книг.

КРАТКИЕ СВЕДЕНИЯ О ЖИВОТНЫХ, УПОМИНАЮЩИХСЯ В КНИГЕ

МЛЕКОПИТАЮЩИЕ

Агути (Dasyprocta aguti) - крупные (до полуметра в длину) грызуны, населяющие северную половину Южной Америки. Высокие ноги, короткий, почти не выступающий из шерсти хвост и блестящий жесткий мех придают агути совершенно своеобразную внешность. Обитают в сырых, заросших лесом местах, часто у рек, в крутых берегах которых роют глубокие норы. Очень подвижные и чуткие, агути при малейшей опасности спасаются бегством, причем могут развивать значительную скорость. Самка обычно приносит по два детеныша дважды в год. Питаются агути плодами, ягодами, семенами, кормятся преимущественно ночью. Мясо агути употребляется в пищу, Двупалый ленивец (Choleopus didactylus) - животное из отряда неполнозубых. От других ленивцев (их всего два рода с примерно восемью видами) отличается наличием только двух пальцев на передних лапах (на задних лапах у всех ленивцев три пальца). Населяет тропические леса Венесуэлы, Гвианы и северной Бразилии. Длина тела двупалого ленивца доходит до 60 см, а вес достигает девяти килограммов. Живут ленивцы на деревьях, где кормятся различными плодами. По ветвям деревьев передвигаются весьма медленно, цепляясь за них длинными (до 75 мм) когтями, при этом само животное висит спиной вниз. Одной из своеобразных особенностей ленивцев является непостоянная температура тела, которая колеблется в пределах от 24 до 33В° С. Все ленивцы - ночные животные и день проводят во сне, откуда и происходит их название. Самка ежегодно приносит только одного детеныша, который сразу после рождения крепко держится когтями за мех матери. В неволе ленивцы доживали до одиннадцати лет. Двупалый муравьед (Cuclopes didactylus) - самый мелкий из муравьедов (второе его название - карликовый муравьед). Населяет тропические леса от южной Мексики до Боливии и Бразилии. Длина тела карликового муравьеда лишь немногим превышает 15 см, а длина хвоста доходит до 20 см. Это почти исключительно ночное древесное животное, передвигается, цепляясь хвостом за ветви, и очень редко спускается на землю. Кормится карликовый муравьед только ночью, а день проводит, свернувшись в клубок, в дупле или в ветвях шелковичной пальмы (Ceiba), плоды которой необычайно похожи на само животное. Питается древесными муравьями и термитами, которых слизывает длинным липким языком. Древесный дикобраз (Coendou prehenseis) населяет Мексику и северную половину Южной Америки (до Перу). Это сравнительно некрупное животное (длина тела до 45 см) с длинным цепким хвостом. Тело древесного дикобраза покрыто короткими колючками, хвост снизу голый. Как показывает само название, древесный дикобраз большую часть времени проводит на деревьях, питаясь побегами и плодами (в частности, бананами). Движения его медленны и неторопливы. Самка приносит в год только одного детеныша, который покрыт в первые месяцы своей жизни длинными рыжеватыми волосами. Енот-крабоед (Procyon cancrivorus) относится к тому же семейству (Procyonidae) и роду, что и обыкновенный енот-полоскун. Населяет Панаму и северную часть Южной Америки. Живет в лесистых местностях вблизи рек. Питается мелкими животными: лягушками, моллюсками, в массе поедает пресноводных крабов. В отличие от енота-полоскуна не обладает ценной шкуркой. Иглошерстная крыса (Echimys armatus) относится к особому семейству Echimyidae, распространенному в Южной Америке. Всего в роде Echimys насчитывают около двадцати видов, из которых только упоминающаяся в тексте Е. armatus кроме Южной Америки встречается на острове Мартинике, куда она, очевидно, завезена человеком. Отличительной особенностью иглошерстной крысы является наличие иглоподобных щетинок на спине, назначение которых неясно. Все иглошерстные крысы - ночные древесные животные, ведущие довольно скрытый образ жизни. Они держатся небольшими группами, устраивая в ветвях или в дуплах своеобразные гнезда из сухих растений. Самка приносит только одного или двух детенышей. Капибара, или водосвинка (Hydrochoerus hydrochaeris), - самый крупный из современных грызунов, достигающий веса в 50 кг и более. Она относится к монотипичному семейству Hydrochoeridae и распространена в Южной Америке к востоку от Анд до реки Параны. Капибары живут обычно небольшими стадами по десять - двадцать особей, держатся у воды, куда спасаются от опасности, прекрасно плавают и ныряют. Нор они не роют, а выводят потомство в наземных логовищах. Питаются капибары травянистой растительностью, причем часто поедают водные или прибрежные растения. Мясо капибары - одно из наиболее популярных кушаний у южноамериканских индейцев. Капуцины (Cebus) - большой и систематически очень мало изученный род южноамериканских обезьян. Населяют тропические леса, живут обычно группами, питаются плодами и различными фруктами, животную пищу (насекомых, яйца и птенцов птиц, древесных лягушек) поедают реже, чем другие обезьяны. В неволе легко осваиваются и в зоопарках живут подолгу (в отдельных случаях до тридцати и более лет). Муравьед (Myrmecophaga tridactyla) - единственный представитель рода трехпалых муравьедов, населяет различные ландшафты Центральной и Южной Америки от Гондураса до севера Аргентины. Довольно крупное животное, вес взрослых особей достигает 23 кг и более. Питается муравьями и термитами, которых слизывает длинным (до 610 мм) языком. Мощные когти на передних лапах служат животному для разрывания муравейников и термитников. Самка приносит только одного детеныша в год. Детеныш муравьеда долго живет вместе с матерью, при переходах обычно сидит у нее на спине, вцепившись когтями в длинный мех. Мышиный опоссум (Marmosa murina) - один из наиболее мелких представителей отряда сумчатых в Новом Свете (длина тела не превышает 20 см). Распространен от Мексики до Парагвая, Чили и Аргентины, населяет преимущественно тропические леса. Ночное животное, ведущее исключительно древесный образ жизни. Питается мелкими животными (насекомыми, амфибиями, птенцами птиц) и различными плодами и ягодами. Самка приносит от трех до восьми детенышей, которые первое время находятся в выводковой сумке, а затем путешествуют с матерью, уцепившись за ее мех. Носуха, или коати (Nasna nasua), - хищник из семейства енотовых (Procyonidae). Распространена по всей Южной Америке. Длина тела достигает 60, хвоста - 70 см, вес зверька около 10 кг. Носухи живут обычно стаями, иногда до сорока особей. Питаются плодами, ягодами и мелкими животными, т. е. практически они всеядны. Пищу добывают как днем, так и ночью, хорошо лазают по деревьям, при этом длинный хвост служит им балансиром. Самка приносит от двух до шести детенышей. Коати хорошо приручаются, и индейцы часто содержат их в неволе. Иногда носухи нападают на домашнюю птицу, однако серьезного ущерба не причиняют. Обыкновенный опоссум (Didelphys marsupialis) - наиболее многочисленный представитель отряда сумчатых в Америке. Распространен от Южной Канады до севера Аргентины. Это довольно крупное животное, достигающее длины одного метра (от носа до кончика хвоста) при весе в 5-6 кг. Опоссум ведет ночной образ жизни, день проводит в дупле дерева или другом укрытии. Питается как животной, так и растительной пищей; причиняет существенный вред птицеводческим хозяйствам. Прекрасно лазает по деревьям, помогая себе при этом длинным цепким хвостом. Характерная черта поведения опоссума - способность притворяться мертвыми при опасности, в этой "игре" опоссум просто неподражаем. Мясо опоссума иногда используется в пищу. Пака (Cuniculus paca) - крупный (до 10 кг весом) грызун, относящийся к тому же семейству Dasyproctidae, что и агути. Распространена от Центральной Мексики до Бразилии. Населяет лесистые или поросшие кустарником местности, обычно вблизи воды. Ведет ночной образ жизни, днем скрывается в довольно сложно устроенных норах с несколькими выходами. Питается различными сочными частями растений, подбирает опавшие фрукты и ягоды, особенно любит плоды манго и авокадо. Самка рождает в год двух детенышей. Пекари - единственные представители свиней в Новом Свете. Они относятся к монотропическому семейству Tayassuidae, включающему всего два вида: ошейниковый пекари (Tayassu tajacu) и белогубый пекари (Т. pecari). Первый характерен для сухих районов, второй - для влажных тропических лесов. Белогубый пекари, о котором идет речь в этой книге, ведет преимущественно ночной образ жизни, держатся стадами по пятьдесят - сто особей, питаются самой разнообразной пищей, состоящей из корневищ и клубней растений, опавших плодов, мелких животных. Самка пекари приносит ежегодно одного-двух детенышей. При нападении хищников пекари активно защищаются с помощью хотя и коротких, но очень острых клыков, и дружная стая пекари в состоянии противостоять даже человеку. Мясо пекари используется индейцами в пищу. Рыжий ревун (Alouatta seniculus) - самая крупная обезьяна Нового Света (вес старых самцов доходит до 9 кг). Населяет тропические леса от Мексики до Эквадора, Боливии, Парагвая и Бразилии. Держится обычно в кронах деревьев группами в двадцать - тридцать особей, предводительствуемыми одним или двумя старыми самцами. Каждая группа имеет свой участок, куда не допускает чужаков. Кормятся ревуны ранним утром или вечером, поедая различные плоды и мелких древесных животных. Громкий голос этих обезьян, напоминающий рев льва, слышен на расстоянии трех - пяти километров. Предполагают, что с помощью голоса ревуны сигнализируют своим сородичам из других групп о том, что данный участок леса занят. Самка приносит в год только одного детеныша. Мясо ревунов индейцы употребляют в пищу, однако оно считается менее вкусным, нежели у других обезьян. Саймири (Saimiri sciur ea) - одна из самых мелких обезьян вообще (длина ее тела 35 см, а вес около килограмма). Распространена по всему северу Южной Америки до Перу, Боливии и Парагвая. Населяет тропические леса по берегам рек, нередко встречается в культурном ландшафте. Живет довольно большими стаями, иногда до ста и более особей, в кронах деревьев, лишь изредка спускаясь на землю. Кормится днем, пища в основном состоит из мелких животных (насекомых и их личинок, птенцов и яиц птиц) и различных плодов. В неволе это одно из очаровательнейших созданий, однако держать их нужно обязательно группами. Тигровая кошка (Felis tigrina) - небольшая южноамериканская дикая кошка. Систематически она ближе всего, по-видимому, к оцелоту и вместе с тем довольно далека от других мелких кошек Нового Света, таких, как ягуарунди, ночная кошка и кошка Жоффруа. Тигровая кошка - редкое и скрытное животное, и биология ее практически неизвестна. Трехпалый ленивец (Bradypus tridactylus) помимо прочих морфологических признаков отличается от двупалого наличием трех пальцев на передних конечностях. Биологически же эти оба вида весьма схожи.

Предыдущая страница 5 Следующая страница


Джеральд Даррелл - Три билета до Эдвенчер

Три билета до Эдвенчер 6

ПТИЦЫ

Американский черный гриф (Coragyps atratus) - представитель особого семейства американских грифов Cathartidae, систематически весьма далекого от грифов Старого Света. Распространен в центральных и южных штатах США, в Южной Америке - до Чили, Бразилии и Аргентины. Преобладающая окраска черная, размах крыльев около полутора метров, хвост очень короткий, лапы длинные. По численности стоит на втором месте после грифа-индейки. Населяет открытые и гористые местности, питается как падалью, так и мелкими животными. Водорез, или, вернее, черный водорез (Rynchops nigra), относится к особому семейству Rynchopidae отряда чайковых. Длинные острые крылья и короткие лапы придают водорезу сходство с крачками. Спина, верхняя поверхность крыльев и головы черные; грудь, брюшко и подкрылья белые; лапы оранжевые, довольно большой клюв, строение которого хорошо описано Д. Дарреллом, оранжевый, с черным концом. Распространен от центральных районов Северной Америки до Магелланова пролива. Живет по берегам рек и морей, гнездится по песчаным пляжам и косам, образуя колонии, иногда весьма значительные. Питается рыбой и мелкими водными беспозвоночными. В Африке обитает другой вид водореза - Rynchop s flavirostris. Гокко (Cracidae) - семейство птиц отряда куриных, насчитывающее несколько родов (Crax, Nothocrax, Mitu и др.). Распространены только в Южной Америке, где экологически замещают фазанов Старого Света. Гокко - довольно крупные птицы, иногда достигающие размеров индейки. Активны днем, держатся как на земле, так и на деревьях, причем очень ловко лазают по ветвям, летают неохотно и лишь на небольшое расстояние. Питаются гокко различными семенами, фруктами, насекомыми, гнездо строят на дереве из сухих ветвей, в кладке обычно два-три крупных яйца. Желтоспинный кассик (Cacicus cela) относится к семейству американских иволг (Icteridae), систематически очень далекому от иволг Старого Света. Семейство насчитывает много родов и видов и распространено в Северной и Южной Америке. По размерам кассики варьируют от величины вороны до дрозда, окраска яркая, в основном преобладают черный и желтый цвета. Обитают в лесах, в болотах, по берегам рек, на заросших кустарником равнинах, питаются ягодами и семенами, гнездятся часто колониями, красивые, искусно сплетенные из травы гнезда подвешивают на ветвях высоко над землей. Некоторые виды кассиков подобно кукушкам подкладывают яйца в гнезда других птиц. К этому же семейству относятся и упоминающиеся в тексте красногрудый трупиал (Leistes militaris) и желтоголовый трупиал (Agelaius icterocephalus). Земляная сова (Speotyto cunicularia) - мелкая и в высшей степени своеобразная сова, распространенная в западных штатах США и по всей Южной Америке, за исключением области тропических лесов. Обитает в прериях, в пампасах и разреженных лесах типа саванн. Активна преимущественно днем, охотится главным образом за насекомыми, но поедает также в массе мышевидных грызунов, ящериц, лягушек. Гнездится колониями по десять - двенадцать пар. Гнезда устраивает под землей, в норах грызунов, чаще всего в норах луговых собачек Cynomys leucurus, С. ludovicianus - грызунов из семейства беличьих, внешне несколько напоминающих сурков. Иногда, однако, земляные совы роют самостоятельно довольно глубокие норы. В кладке пять - восемь яиц. В последние десятилетия численность земляных сов очень резко сократилась в связи с широким применением ядов против грызунов. Краснохохлый дятел (Phloeoceaster melanoleucos) - очень крупная и красивая птица, распространена от Панамы и Венесуэлы до Эквадора, Перу и Парагвая. Населяет тропические леса. Образ жизни изучен мало, хотя в общих чертах напоминает образ жизни других дятлов. Красный ибис (Eudocimus ruber) - бесспорно красивейший представитель семейства ибисов, да и вообще одна из самых красивых птиц Южной Америки. Распространение красного ибиса охватывает тропические леса от Венесуэлы до Бразилии, некоторые из островов Карибского моря. Когда-то красный ибис гнездился огромными колониями в мангровых лесах и по берегам рек, однако вследствие упорного преследования со стороны человека, привлекаемого красивыми перьями и довольно вкусным мясом, колонии эти исчезли с лица земли. Красный ибис стал редкостью, и, по-видимому, полное его истребление не за горами. Это один из тех случаев, когда законы оказываются бессильными. Коршун-слизнеед (Rostrhamus sociabilis) является классическим примером птиц с высокой степенью пищевой специализации. Его пищу составляют исключительно пресноводные моллюски рода Роmасеа. В связи с этим клюв у коршуна-слизнееда тонкий, слабый и совершенно непригоден для умерщвления и разрывания какой-либо другой добычи. Распространен во Флориде, в Центральной Америке, в Южной Америке к востоку от Анд, на Кубе. Однако после значительного осушения болотистых местностей во Флориде птица эта практически исчезла. Гнездится коршун-слизнеед колониями, гнезда строит на деревьях, кормится по болотистым берегам рек и озер. Макао, или, вернее, красный ара, араканга (Аrа mасао), - один из самых крупных попугаев. В окраске преобладают красный и синий цвета. Распространен от Мексики до Венесуэлы, в северо-восточной Бразилии и Боливии. Населяет тропические леса, держится стаями, питается фруктами, орехами и различными семенами, гнездится в дуплах старых деревьев. В кладке красного ара два яйца. Араканга отлично привыкает к неволе, индейцы охотятся на нее ради мяса и перьев. Солнечная цапля (Eurypygiae helias), собственно говоря, вовсе не цапля: она относится к особому семейству Eurypygidae из отряда журавлеобразных. Распространена в Центральной и Южной Америке до Венесуэлы и Центральной Бразилии. Держится поодиночке по лесистым берегам рек и озер, питается различными мелкими животными, преимущественно насекомыми и их личинками. Гнездо устраивает на дереве, невысоко над землей, в кладке два яйца. Гнездованию предшествуют своеобразные брачные игры, во время которых птицы, подобно журавлям, танцуют, распустив веером крылья и хвост. Коричневые, серые, черные и белые пятна оперения сливаются тогда в сверкающий полукруг (отсюда и произошло название птицы). Танагры (Tanagridae) - обширное семейство птиц из отряда воробьиных, распространенное в Северной и Южной Америке. Большинство представителей этого семейства имеют яркую окраску, в которой преобладают красный, черный, зеленый и синий цвета. Населяют тропические леса, поросшие кустарником равнины и даже пустынные местности. Держатся они обычно стаями, питаются ягодами, семенами и насекомыми. Открытые чашеобразные гнезда устраивают на ветвях деревьев или на кустах. В книге упоминаются два вида: желтобрюхая танагра (Tanagra xanthogaster), распространенная в Венесуэле, Эквадоре, Бразилии и Гвиане, и голубая танагра (Tanagra vassorii), обитающая примерно в тех же районах. Тигровая выпь (Tigrisoma lineatum) - небольшая (мельче обыкновенной) выпь, распространенная в Гондурасе, Колумбии и Гвиане. Название свое получила за буровато-рыжие пятна и полосы на белой груди и горле. Населяет побережья рек и озер, заросшие тропическим лесом. Биология тигровой выпи почти не изучена. Ябиру (Jabiru mycter ia) - самый крупный из аистов Нового Света. Населяет открытые заболоченные низменности от Мексики до Аргентины. В оперении преобладает белый цвет, голова и шея черные. Мощный клюв хорошо приспособлен для схватывания живой добычи. Питается ябиру рыбой и различными земноводными. Якана (Jacana jacana) относится к особому семейству Jacanidae в отряде ржанкообразных. Семейство включает шесть родов с семью видами, распространено в Северной и Южной Америке, Юго-Восточной Азии, Австралии и Африке. Отличительная особенность якан - очень длинные пальцы, благодаря которым птица может передвигаться по листьям плавающих растений. Держатся яканы обычно парами на заросших водоемах со стоячей или медленно текущей водой: речных протоках, прудах, озерах. Питаются моллюсками, мелкой рыбой, семенами растений. Гнездо устраивают прямо на плавающей растительности, в кладке четыре яйца, для которых характерен яркий маслянистый блеск.

ЗЕМНОВОДНЫЕ И ПРЕСМЫКАЮЩИЕСЯ

Амейва (Ameiva) относится к семейству американских варанов. Всего в роде насчитывается двадцать семь видов, населяющих Центральную и Южную Америку и острова Карибского моря. В книге Д. Даррелла фигурирует суринамская амейва (A. surinamensis), крупная (длина до 50 см) ящерица, распространенная в Южной и Центральной Америке. Населяет сухие песчаные местности, поросшие кустарником. Амейва очень подвижная и быстрая ящерица, питается крупными насекомыми, живет в довольно глубоких норах, которые сама выкапывает в грунте. В этих же норах она откладывает яйца. Анолис (Anolis) - обширный род, относящийся к семейству игуан (Iguanidae). Всего насчитывают около трехсот видов анолисов. Красивые, необычайно подвижные древесные ящерицы. Распространены в Северной и Южной Америке, на островах Карибского моря, населяют практически любые места, где есть древесная растительность. В окраске преобладает зеленый цвет, однако она может быстро меняться, за что анолисы получили название "хамелеонов Нового Света". Питаются анолисы насекомыми, но иногда поедают ягоды и молодые побеги различных растений. Волосатая лягушка (Astilosternus robustus) - довольно крупная лягушка из семейства настоящих лягушек (Raniciae), распространенная в Гвинее и Камеруне. В брачное время у самцов этой лягушки на боках и бедрах развиваются длинные волосовидные сосочки, являющиеся выростами кожи и внешне напоминающие мех. По-видимому, они служат дополнительными органами дыхания. Гвианская водяная жаба, или "парадоксальная жаба" (Pseudis paradoxa), действительно замечательна тем, что ее головастик достигает длины более четверти метра, тогда как взрослое животное не превышает в длину 70 мм. Распространена эта жаба только в Гвиане и живет исключительно в воде. Жаба ага (Bufo marinus) - одно из самых крупных современных земноводных. Длина тела достигает 25 см и даже более. Распространена в Центральной и Южной Америке, населяет болотистые места вблизи рек и озер, питается крупными беспозвоночными и часто поедает лягушек, мелких грызунов, птенцов околоводных птиц. Кожные выделения аги ядовиты и использовались местным населением для смазывания стрел. Будучи завезенной в Австралию, жаба ага прекрасно акклиматизировалась и сейчас является одним из массовых видов земноводных этого континента. Жаба повитуха (Alytes obstetricans) принадлежит к тому же семейству круглоязычных (Discoglossidae), что и наши жерлянки. Распространена в Западной Европе от Германки до Пиренейского полуострова включительно. Живет на суше, выкапывая норы под камнями, под пнями, на виноградниках. В период размножения переселяется в водоемы, где и мечет икру. Размножение повитухи в высшей степени интересно: оплодотворенную икру, имеющую вид длинных шнуров, самец наматывает на бедра, студенистая оболочка икры затвердевает, после чего самец закапывается в нору. Через десять дней самец снова переходит в воду, где из вновь набухших икринок дружно появляются головастики. Игуаны (Iguanidae) - очень большое семейство рептилий, насчитывающее пятьдесят три рода и более четырехсот видов, распространенное в Америке, Полинезии и на Мадагаскаре. Внешний вид игуан чрезвычайно разнообразен, размеры варьируют от средних до очень крупных, в окраске преобладают зеленые тона, часто с яркими пятнами, многие игуаны имеют роговые гребни на спине или шипы на хвосте. Разнообразен и образ жизни: одни - чисто древесные животные, другие населяют каменистые пустыни. Питаются игуаны насекомыми и мелкими ящерицами, но есть и растительноядные формы. Мясо многих крупных игуан используется в пищу местными жителями. Квакша Эванса (Hyla evansi) - небольшого размера древесная лягушка, распространенная в Гвиане. Головастики этой квакши проходят развитие в икринках, которые самка носит на спине прикрепленными к особым шестиугольным углублениям в коже. Куфия, или копъеголовая змея (Lachesis lanceolatus), известна также под названием ярарака, жарарака. Крупная (до 2 м в длину) змея из семейства гремучих змей. Распространена в северной половине Южной Америки, живет на земле среди кустарника, на полях, в болотах, по берегам рек и в лесах. Питается мелкими грызунами, птицами, ящерицами. Как и все другие представители этого рода, относится к числу наиболее ядовитых. Летающая лягушка (Polypedates nigropalmat.us) относится к семейству веслоногих лягушек. Распространена на Яве и Суматре, ведет древесный образ жизни. Благодаря очень длинным пальцам, соединенным перепонкой, может совершать планирующие прыжки с деревьев, причем длина прыжков достигает 15 м. Все пальцы заканчиваются своеобразными присосками. Эта лягушка взбивает свою икру движениями ног до пенообразного состояния и помещает комки икры среди листвы. Лягушка-голиаф (Rana goliath) - самая крупная лягушка. Наравне с жабой ага может оспаривать и первое место по величине среди современных земноводных вообще - длина тела наиболее крупного экземпляра достигает 36 см! Лягушка-голиаф относится к семейству настоящих лягушек и распространена в Камеруне и некоторых других странах Западной Африки. Питается наряду с насекомыми, моллюсками и червями также рыбой, птенцами, другими лягушками. Пипа (Pipa americana) относится к особому семейству пиповых, распространена в Гвиане и Бразилии. Питается червями и мелкой рыбой. Внешний вид и особенности размножения очень хорошо описаны самим Д. Дарреллом. Нужно лишь добавить, что, возможно, икринка получает во время развития из тела матери воду и некоторые питательные вещества. Во всяком случае, вначале икринка весит 2,95 г, а в конце развития 3,37 г. Тейю (Tupinambis teguixin) - ящерица из того же семейства американских варанов, что и амейва, упоминавшаяся выше. Распространен почти по всей Южной Америке и на островах Карибского моря. Он достигает метра длины, населяет лесистые и кустарниковые местности. Живет в самостоятельно вырытой норе. Питается мышевидными грызунами, лягушками, червями, поедает также яйца птиц. Предполагают, что зимует тейю в норе, питаясь запасами плодов. Яйца откладывает внутрь термитников. Индейцы употребляют мясо тейю в пищу.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеральд Даррелл - Биография

Джеральд Даррелл

На основную страницу

Биография

жеральд Даррелл родился в 1925 году в индийском городе Джамшедпуре. По свидетельству родственников, уже в двухлетнем возрасте Джеральд заболел «зооманией», а его мать даже утверждала, что его первым словом было не «мама», а «zoo» (зоопарк).

В 1928 году, после смерти отца, семья переехала в Англию, а пять лет спустя — по приглашению старшего брата Джеральда Лоуренса Даррелла — на греческий остров Корфу. Среди первых домашних учителей Джеральда Даррелла было мало настоящих педагогов. Единственным исключением был натуралист Теодор Стефанидес (1896—1983). Именно от него Джеральд получил первые познания по зоологии. Стефанидес не раз появляется на страницах самой известной книги Джеральда Даррелла — романа «Моя семья и другие звери». Ему посвящена и книга «Натуралист-любитель» (1968).

В 1939 году (после начала Второй мировой войны) Джеральд с семьёй возвращается обратно в Англию и устраивается на работу в один из лондонских зоомагазинов. Но настоящим началом карьеры Даррелла-исследователя стала работа в зоопарке Уипснейд в Бедфордшире. Сюда Джеральд устроился сразу после войны на должность «мальчика на позверюшках». Именно здесь он получил первую профессиональную подготовку и начал собирать «досье», содержащее сведения о редких и исчезающих видах животных (и это за 20 лет до появления Международной Красной Книги).

В 1947 году Джеральд Даррелл организует две экспедиции — в Камерун и Гайану. Прибыли эти экспедиции не приносят, и в начале 50-х годов Джеральд оказывается без работы. Ни один зоопарк Австралии, США и Канады не смог предложить ему должность. В это время Лоуренс Даррелл, старший брат Джеральда, советует ему взяться за перо, тем более что «англичане обожают книги про животных».

Первый рассказ Джеральда — «Охота на волосатую лягушку» — имел неожиданный успех, автора даже пригласили выступить по радио. Его первая книга — «Перегруженный ковчег» (The Overloaded Ark, 1952) была посвящена путешествию в Камерун и вызвала восторженные отзывы как читателей, так и критиков. Автор был замечен крупными издателями, а гонорар за «Перегруженный ковчег» и вторую книгу Джеральда Даррела — «Три билета до Эдвенчер» (Three Tickets To Adventure,1953) позволил ему организовать в 1954 году экспедицию в Южную Америку. Однако в Парагвае в это время случился военный переворот, и почти всю живую коллекцию пришлось бросить. Свои впечатления об этой поездке Даррелл описал в следующей книге — «Под пологом пьяного леса» (The Drunken Forest, 1955). Тогда же по приглашению Лоуренса Джеральд Даррелл отдыхал на Корфу. Знакомые места вызвали массу детских воспоминаний — так появилась знаменитая «греческая» трилогия: «Моя семья и другие звери» (My Family and Other Animals, 1955), «Птицы, звери и родственники» (1969) и «Сад богов» (The Gardens of The Gods, 1978). Первая книга трилогии пользовалась бешеным успехом. Только в Великобритании «Моя семья и другие звери» переиздавалась 30 раз, в США — 20 раз.

Всего Джеральд Даррелл написал более 30 книг (почти все они переводились на десятки языков) и снял 35 фильмов. Дебютный четырёхсерийный телефильм «В Бафут за говядиной», вышедший в 1958 году, был очень популярен в Англии. Через тридцать лет Дарреллу удалось осуществить невозможное и провести съёмки в закрытом тогда Советском Союзе. Результатом стал тринадцатисерийный фильм «Даррелл в России» (также демонстрировался по первому каналу отечественного телевидения в 1988 году).

В 1959 году Даррелл создал на острове Джерси зоопарк, а в 1963 году на базе зоопарка был организован Джерсийский трест сохранения диких животных. Основная идея Даррелла заключалась в разведении редких животных в условиях зоопарка и дальнейшем расселении их в места естественного обитания. В настоящее время эта идея стала общепринятой научной концепцией. Если бы не Джерсийский трест, многие виды животных сохранились бы только в виде чучел в музеях.


Джеральд Даррелл - Три билета до Эдвенчер

Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ. ЗМЕИ И САКИВИНКИ (Страница 1)
  • ГЛАВА ВТОРАЯ. КРЫСЫ И РЫЖИЕ РЕВУНЫ (Страница 1)
  • ГЛАВА ТРЕТЬЯ. ЧУДОВИЩНЫЙ ЗВЕРЬ И ПЕСНИ ЛЕНИВЦА (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ. БОЛЬШУЩАЯ РЫБИНА И ЧЕРЕПАШЬИ ЯЙЦА (Страница 2)
  • ГЛАВА ПЯТАЯ. ЗА МУРАВЬЕДОМ (Страница 3)
  • ГЛАВА ШЕСТАЯ. КАПИБАРЫ И КАЙМАН (Страница 3)
  • ГЛАВА СЕДЬМАЯ. КРАБОВЫЕ СОБАКИ И ПТИЦЫ-ПЛОТНИКИ (Страница 4)
  • ГЛАВА ВОСЬМАЯ. ЖАБА С КАРМАШКАМИ (Страница 4)
  • ГЛАВА ДЕВЯТАЯ. ПИМПЛА И СЛАВА БОГУ (Страница 5)
  • ФИНАЛ (Страница 5)
  • ПОСЛЕСЛОВИЕ (Страница 5)
  • КРАТКИЕ СВЕДЕНИЯ О ЖИВОТНЫХ, УПОМИНАЮЩИХСЯ В КНИГЕ (Страница 5)
    • МЛЕКОПИТАЮЩИЕ (Страница 5)
    • ПТИЦЫ (Страница 6)
    • ЗЕМНОВОДНЫЕ И ПРЕСМЫКАЮЩИЕСЯ (Страница 6)


Джеральд Даррелл - Три билета до Эдвенчер

Джеральд Даррелл

Три билета до Эдвенчер

 Читать книгу

Аннотация

Всемирно известный английский зоолог и писатель Джералд Даррелл делится своими впечатлениями об увлекательной экспедиции в Британскую Гвиану. Вы узнаете о том, как развлекается в свободное время ленивец, как появляются на свет детеныши жабы с карманами, как дикобразы устраивают боксерские поединки... Эти остроумные, захватывающие рассказы, со множеством интереснейших сведений о мире фауны, доставят вам немало приятных минут.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel