Джеральд Даррелл - Путь кенгуренка

1 Джеральд Даррелл

Крису и Джиму в память о пиявках, лирохвостах и велосипеде в дымоходе (не говоря уже о светлячках)

ПРЕДВАРЕНИЕ

Перед вами повесть о шестимесячном путешествии, во время которого мы побывали в Новой Зеландии, Австралии и Малайе. Путешествие это состоялось по двум причинам: во-первых, мне хотелось посмотреть, как в этих странах поставлена охрана животных, во-вторых, Би-би-си предполагало снять многосерийный телевизионный фильм на ту же тему. Я отлично понимаю, что наша экспедиция больше всего напоминала туристскую поездку, уж очень быстро мы проскочили через каждую страну. Наверно, я кое в чем исказил истину и, конечно, опустил многое, о чем следовало бы упомянуть.
Как ни странно, очень трудно написать такую книгу и соблюсти при этом золотую середину между истиной и опусами вроде "Два с половиной дня в Джакарте". Истина, какой она вам представилась, может показаться обидной всем тем, кто так радушно вас принимал и, не жалея сил, помогал вам. К сожалению, людям свойственно принимать все на свой счет.
Поэтому разрешите сразу воспользоваться случаем, чтобы отвести хотя бы часть ударов, которые непременно обрушат на меня разгневанные новозеландцы, австралийцы и малайцы. Заранее знаю, что они мне напишут: человек, который провел в стране всего полтора месяца, не вправе критиковать. Я-то считаю, что достаточно провести где-нибудь пять минут, и вы вполне можете критиковать, а уж читатель пусть сам рассудит, насколько обоснованна критика. Так или иначе, одно я могу сказать совершенно искренне: путешествие было чудесным и доставило мне подлинное удовольствие от начала до конца.

Часть первая. СТРАНА ДЛИННОГО БЕЛОГО ОБЛАКА

С ним было ящиков сорок два, все аккуратно уложено,
На каждом - имя владельца написано очень четко.
"Охота Ворчуна"

ПРИБЫТИЕ

Мы собирались незаметно проникнуть в Новую Зеландию, посмотреть и заснять все, что задумали, и так же незаметно удалиться. Но когда наш корабль прибыл в Окленд, оказалось, что Управление природных ресурсов, предупрежденное о нашем приезде, фигурально выражаясь, расстелило для нас огромную ковровую дорожку. Прежде всего на борт поднялся невысокий, коренастый человек (чем-то похожий на кэрролловского Твидлдама) с круглыми, невинными, младенчески-голубыми глазами и широкой улыбкой.
- Меня зовут Брайен Белл,- сообщил он и стиснул мою руку железной хваткой.- Я из Управления природных ресурсов. Управление поручило мне сопровождать вас в поездке по Новой Зеландии и проследить за тем, чтобы вы увидели все, что хотите увидеть.
- Это чрезвычайно любезно со стороны Управления,- ответил я.- Но мне, право же, неловко...
- Я привел сюда ваш лендровер из Веллингтона,- решительно перебил меня Брайен.- А вчера я встретил двух ваших коллег из Би-би-си, они едут нам навстречу.
- Это очень любезно...- начал я.
- Кроме того,- невозмутимо продолжал Брайен, гипнотизируя меня своими голубыми очами,- я составил для вас программу. Если вас что-нибудь не устраивает - вычеркните.
С этими словами он вручил мне стопку бумаги с машинописным текстом, нечто среднее между программой официального королевского визита и планом армейских маневров какой-нибудь великой державы. Программа изобиловала увлекательными предложениями и конкретными указаниями, например: "5 июня, 17.00, осмотр королевских альбатросов, мыс Таиароа". Интересно, спрашивал я себя с легким изумлением, альбатросам тоже вручено расписание? В таком случае, быть может, они пролетят мимо нас стройными рядами и сделают что-нибудь этакое крыльями в знак приветствия?
Но как ни заманчиво все это выглядело, я был несколько встревожен, мне вовсе не хотелось, чтобы мое путешествие по Новой Зеландии выродилось в тоскливое мероприятие, имя которому - организованный тур по заранее утвержденной программе. Не успел я, однако, высказать свои опасения, как Брайен взглянул на часы, грозно нахмурился, буркнул что-то себе под нос и рысцой покинул палубу. Прижимая к себе увесистую программу, я в слегка ошалелом состоянии прислонился к поручням; в это время появилась Джеки.
- Что это за тип в коричневом костюме, с которым ты беседовал? - спросила она.
- Это некий Брайен Белл из Управления природных ресурсов,- ответил я, передавая ей программу.- Его специально приставили к нам, чтобы он все организовал. Все, понимаешь?
- По-моему, это как раз то, чего ты мечтал избежать,- сказала Джеки.
- Вот именно,- угрюмо подтвердил я.
Она пролистала план и удивленно вскинула брови.
- Они что же думают - мы приехали сюда на десять лет?
В эту минуту вернулся Брайен, и я представил его Джеки.
- Очень приятно,- рассеянно произнес он.- Так вот, ваш багаж на берегу, с таможней я все уладил. Мы погрузим вещи в машину и доставим их прямо в гостиницу. Первая пресс-конференция назначена на одиннадцать часов, вторая - на четырнадцать тридцать. Вечером предстоит интервью по телевидению, но об этом пока рано думать. Если вы готовы, можно приступать.
Подгоняемые Брайеном, мы в полном смятении сбежали по трапу и на несколько часов попали в такой водоворот, что мне трудно припомнить что-либо подобное. В гостинице Брайен сдал нас с рук на руки представителю Отдела информации Терри Игену, человеку невысокого роста, с мясистыми щеками, веселым взглядом и приятным нравом.
- Оставляю вас на Терри,- сказал Брайен.- Увидимся после, а пока мне надо еще кое-что организовать.
Интересно, что именно? Может быть, почетный караул из десяти тысяч киви на улицах Окленда? И хотя мы только что познакомились, я не сомневался, что Брайен Белл способен и на это.
Едва он исчез за дверью, как ворвалась первая ватага журналистов. Началось нечто несусветное: нас фотографировали со всех мыслимых точек, а наши ответы, даже самые идиотские, слушали с таким благоговением, словно то были изречения великих мудрецов. Затем последовал долгожданный, но увы, слишком короткий перерыв на ленч, после чего все началось сначала. И когда, уже под вечер, убрался последний репортер, я обратился к Терри с видом утопающего, который хватается за соломинку.
- Терри,- умоляюще прохрипел я,- вы не знаете какого-нибудь тихого, уютного уголка, где можно посидеть, выпить и хотя бы минут десять ничего не говорить?.. Какую-нибудь блаженную нирвану...
- Знаю,- не раздумывая ответил Терри,- будет сделано... Есть отличное местечко.
- Вот и хорошо, а я тем временем приму ванну,- сказала Джеки.
- Мы недолго,- заверил я ее.- Мне только привести в порядок свои истерзанные нервы. Если еще кто-нибудь спросит меня, что я думаю о Новой Зеландии, я начну кричать.
- Кстати,- вспомнила Джеки,- что ты ответил журналистке, которая задала тебе этот вопрос? Я не расслышала.
- Он сказал, что уголок порта, который он успел увидеть, показался ему просто прелестным,- хихикнул Терри.
- Ну, зачем же так,- укоризненно сказала Джеки.
- Пусть не задает дурацких вопросов.
- Пошли,- позвал Терри,- мне тоже нужно выпить.
Следом за Терри я вышел из гостиницы, и мы зашагали по улице. Поворот, еще поворот, еще - наконец мы очутились перед какой-то коричневой дверью. Терри первым нырнул в нее, я - за ним, жаждая поскорее очутиться в приюте мира и тишины...
Если мои первые шаги по новозеландской земле были слегка неверными, то это потому, что меня слишком рано познакомили с понятием "пятичасовое пойло". Не правда ли, в этом выражении есть что-то восхитительно пасторальное, я бы даже сказал, идиллическое. Сразу представляешь себе откормленных, чисто вымытых свиней, которые жадно, торопясь утолить голод, хлебают теплое пойло, принесенное загрубевшими, но заботливыми руками славного сына земли, добродушного селянина с лучистыми глазами.
Как далека от истины эта картина!
"Пятичасовое пойло" - прямое следствие глупейших постановлений, которые ограничивают продажу спиртных напитков в Новой Зеландии. Чтобы люди не пьянствовали, бары закрывают в шесть часов вечера, сразу после окончания рабочего дня в учреждениях. Поэтому служащие, выйдя на улицу, мчатся сломя голову в ближайшую пивную и предпринимают отчаянные усилия, чтобы в кратчайший срок поглотить возможно больше пива. Из всех мер борьбы с алкоголизмом, о которых я слышал, эта - одна из самых нелепых.
В "приюте тишины", куда меня заманил Терри, как раз шел розлив пятичасового пойла. Сцена, которую я увидел, с трудом поддается описанию. Десятки изнывающих от жажды новозеландцев сплоченными рядами осаждали стойку, все старались перекричать друг друга и быстро-быстро глотали пиво. Чтобы кружки не простаивали, пиво разливалось через длинный шланг с краном на конце. Как только на стойку опускалась пустая кружка, бармен подбегал и мгновенно наполнял ее. Дело это было совсем не простое; по-моему, на стойку попадало больше пива, чем в кружки.
Не успел я и глазом моргнуть, как меня уже представили пяти-шести завсегдатаям (имен я не разобрал), они не мешкая поднесли мне по кружечке пива. Помню, что передо мной стояло в ряд восемь кружек, а так как я держал в руках еще три, рукопожатия на этом кончились. Время от времени все, как по сигналу, принимались кричать: "Пей, пей скорей, через минуту закроют!" Едва я управился с восьмой кружкой, как в то же мгновение, словно по знаку злого волшебника, на месте пустых кружек возникло восемь полных! Новозеландское гостеприимство превыше всяких похвал, но не каждый может его вынести. От выпитого пива и от шума у меня разболелась голова. Внезапно раздался оглушительный звон медного колокола; казалось, это причитает пожарная машина, обезумевшая от несчастной любви. Я решил, что пивная загорелась, и даже попытался представить себе, как будут гасить пожар пивом из шланга, но тут увидел обращенные на меня скорбные глаза Терри.
- К сожалению, Джерри, уже закрывают,- грустно произнес он.- Надо было прийти пораньше.
- Да-да, ужасно обидно,- соврал я.
Мы пробрались сквозь толпу на улицу и добрели до гостиницы; здесь Терри покинул меня.
Джеки выглядела возмутительно свежей и отдохнувшей после ванны.
- Ну как, подкрепился? - спросила она.
Не удостоив ее ответом, я лег на кровать и закрыл глаза.
Только я погрузился в приятную дремоту, как раздался стук в дверь и вошел Брайен Белл. Глаза его горели организаторским рвением.
- Хелло! - бодро воскликнул он.- Как самочувствие? Отдохнули немного?
- У меня такое самочувствие,- с горечью произнес я,- словно я только чудом не утонул в бочке мальвазии.
- Ну вот и отлично,- сказал Брайен, пропуская мои слова мимо ушей.- А теперь, поскольку завтра рано выезжать и другой возможности вам не представится, вы, верно, не откажетесь поехать и навестить кривоклювов. У нас еще есть время перед телевизионной передачей.
Жизнь научила меня одному важному правилу: хочешь чему-нибудь научиться, не бойся признаться в своем невежестве. Скажи прямо: "Не знаю",- и тотчас все бросятся тебе объяснять и показывать и в два счета тебя просветят. И теперь я применил этот же принцип.
- Что такое кривоклюв? - спросил я.
От такого невежества круглые голубые глаза Брайена округлились еще больше, но он был слишком воспитан, чтобы высказать вслух то, что думал.
- Это маленькая болотная птица,- принялся он объяснять таким тоном, словно перед ним был недоразвитый ребенок ясельного возраста.- Ее назвали так из-за свернутого набок клюва. Кривоклювы, или, как их еще зовут, кривоклювые зуйки, водятся только в Новой Зеландии, и их осталось совсем немного, от силы тысяч пять. Правда, точного счета никто не вел. Здесь неподалеку, на побережье, как раз есть небольшая колония, и я предлагаю съездить туда, посмотреть на них.
Какой натуралист, как бы гнусно он себя ни чувствовал, устоит, когда ему предлагают посмотреть птицу, у которой клюв свернут набок! И вот уже окраина Окленда осталась позади.
Мы ехали по сельской местности, и чем дальше, тем тоскливее становилось у меня на душе, потому что кругом был точно такой же приятный ландшафт, какой вы увидите на стыке Дорсета и Девона: холмы, холмы, сочная зелень травы на склонах с белыми крапинками овечьих стад, аккуратно огороженные квадратики полей с невысокими ветрозащитными рощицами. Даже птицы, взлетавшие с обочин, были старые знакомые - дрозды и скворцы. а высоко в небе над нами, исполняя свою вечернюю песенку, висел жаворонок. Ехать, рваться в такую даль только для того, чтобы увидеть второе издание Англии! А тут еще это пиво... Я чувствовал себя так, словно меня подвергли какой-то утонченной пытке. И к тому времени, когда машина свернула на ухабистый проселок, ведущий к морю, настроение у меня совсем испортилось, и я уже спрашивал себя, стоило ли вообще ехать в эту Новую Зеландию. Дроздов и жаворонков у нас и дома хватает.
Сбавив ход, Брайен протиснул машину сквозь стадо овец, которые шарахались во все стороны, тряся густым руном, и остановился возле изгороди. За изгородью был кочковатый луг, дальше начинался совершенно ровный участок высохшей глины, глину сменил галечный пляж, его омывало хмурое серое море. Брайен объяснил нам, что обычно кривоклювы добывают себе корм на длинной галечной косе слева, но в прилив, когда коса исчезает под водой, они отступают на вот этот глинистый участок перед нами. Однако, как мы ни напрягали зрение, никаких птиц не было видно. Бормоча себе под нос страшные проклятия организатора, чье рвение пошло насмарку, Брайен медленно двинулся вдоль изгороди; мы последовали за ним. В это время подул резкий, холодный ветер и сразу же начал накрапывать дождик. Где вы, горячая ванна и мягкая постель... Вдруг Брайен остановился и приставил к глазам бинокль.
- Ага! - торжествующе гаркнул он.- Вон они! Не совсем там, где им положено быть, но все-таки мы их нашли.
Я направил свой бинокль туда, куда он показывал рукой. В первую минуту я увидел одну только серую грязь, много грязи и никаких признаков жизни. Потом разглядел на глине нечто вроде огромной шали из тончайшего серого шелка, которая непрерывно переливалась. А когда я как следует присмотрелся, шаль оказалась плотным скоплением маленьких птиц. Они совершали какие-то странные маневры, так что стая почти все время находилась в движении, оставаясь при этом на одном месте. Издали нельзя было разобрать, чем они заняты, поэтому мы осторожно пошли через разделявший нас кочковатый луг. Нам удалось подойти к кривоклювам метров на шестьдесят, не вызвав у них ни малейшей тревоги. Теперь было ясно видно, что они делают. Из всех стайных маневров, которые я когда-либо наблюдал в мире пернатых, этот был одним из самых удивительных.
Кривоклювы были величиной с зуйка-галстучника, спинка голубовато-серая, брюшко белое, над глазами через весь лоб белая поперечная полоса, под подбородком аккуратное черное пятнышко. Маленький клюв изогнут вправо наподобие садовых ножниц, так что эти крутолобые птицы кажутся курносыми. Но больше всего меня заинтересовала не редкостная форма клюва, а поведение стаи. На участке площадью пятьдесят квадратных метров собралось около полусотни птиц, все они стояли на одной ноге, головой к ветру, с интервалом сантиметров в тридцать. Стоят, борясь с ветром, нахохлились, темные глазки моргают, и вид у всех такой печальный, что дальше некуда. Вдруг, без всякой видимой причины, один кривоклюв прыгнул вперед сантиметров на пятнадцать, продолжая опираться на одну ногу. Сразу строй оказался нарушенным, соседям пришлось подтянуться, за ними последовали другие, и пошло... То и дело все птицы приходили в движение, в целом же стая оставалась на месте. Я смотрел очень внимательно, но так и не смог понять, что побуждало их совершать этот маневр. Они не танцевали и не разыскивали корм, а просто стояли кучкой, словно какие-нибудь горькие сироты, время от времени затевающие странную игру в "классы", чтобы отвлечься от тоскливых мыслей...
По словам Брайена, специалисты считают, что причудливая форма клюва помогает кривоклювам доставать из-под камней мелких рачков и прочую морскую мелюзгу, которой они кормятся.
Около часа наблюдали мы взъерошенных, иззябших кривоклювов. Несмотря на кипучую деятельность, стая переместилась за это время от силы на метр. Но как ни увлекательно было смотреть на этих прыгунов, пришла пора уезжать. Мы нехотя вернулись к машине и под мелким дождем покатили обратно в Окленд. Встреча с кривоклювами приободрила меня, я воспринял ее как добрую примету, знак того, что мы, пожалуй, все-таки увидим в Новой Зеландии кое-что интересное.

Глава первая. ГЕЙЗЕРЫ, УЭКИ И КАКИ

Если встретим мы страшную птицу джабджаб,
Нелегко нам с ней будет справиться!
"Охота Ворчуна"
На следующее утро мы встали безбожно рано (во всяком случае, так показалось мне, еще не опомнившемуся после "пойла"). Выехали из Окленда, и снова потянулся "английский" ландшафт с наводящими тоску дроздами и скворцами. Брайен вел машину, причем делал это - как и все, за что брался,- очень хорошо. Заранее скажу, что на протяжении нескольких недель, которые мы провели вместе с Брайеном Беллом, мое уважение и моя симпатия к нему росли день ото дня. Он показал себя человеком спокойным и находчивым, а главное - превосходно знал свое дело. Больше всего на свете его заботило, как бы последние уцелевшие виды исконной новозеландской фауны и флоры не погибли из-за недостаточно строгих и действенных законов и мероприятий. И пока мы ехали к очередному объекту, он объяснял мне, какие трудности стоят перед Управлением природных ресурсов, которое пытается отстоять фауну Новой Зеландии.
Прежде всего, говорил Брайен, нужно учитывать, что Новая Зеландия - геологически совсем молодая страна, поэтому ее горы больше подвержены разрушению. Местами можно буквально раскрошить камни пальцами. Поверх рыхлой породы лежит тонкий почвенный покров, в большинстве районов его защищает от размыва лес, а на возвышенностях - травы. Первыми Новую Зеландию заселили "охотники на моа"; эти племена называют так потому, что для них главным источником существования была охота на ныне вымершую, напоминавшую страуса огромную птицу моа. Охотники на моа, хотя в какой-то мере и жгли и рубили лес, не причинили ему большого ущерба. Потом явились маори и истребили охотников на моа. При маори леса и пастбища гораздо больше пострадали от вырубки и пала. Наконец прибыли европейцы. Они взялись за дело столь основательно, что вскоре огромные площади остались без леса и трав. Началась эрозия, появились обширные плеши. Одной из первых (и, несомненно, глупейших) затей европейских переселенцев был привоз животных и птиц, преимущественно из "родной Англии". До тех пор природа, которая в общем-то неплохо знает свое дело, сумела наладить равновесие в животном мире. Млекопитающих вовсе не было, если не считать небольшого количества летучих мышей; было несколько видов безобидных мелких рептилий с живописной окраской и была тьма красивых птиц. До прихода человека, а точнее - европейцев, Новая Зеландия была раем для птиц: густые леса, просторные луга, обилие насекомых и почти полное отсутствие хищников. В это гармоничное царство европейцы ввезли дрозда, скворца, крякву, лебедя-шипуна, жаворонка, фазана, зеленушку, завирушку, воробья, зяблика, щегла, овсянку и множество других европейских видов, а также более экзотических птиц: индийскую майну, белоспинную сороку, розового какаду и черного лебедя. Мало им было этого акта преступной глупости, они еще завезли млекопитающих: благородного оленя, дань, пятнистого оленя, виргинского оленя, малого кенгуру, серну, американского лося, индийского оленя замбара, опоссума, непальского горного козла тара, вапити, яванского оленя Руса. Одновременно поселенцы, разумеется, продолжали рубку леса и хищнический выпас на горных лугах. Чудесным новозеландским птицам пришлось туго. Площадь угодий, пригодных для их жизни, сократилась, а тут еще надо конкурировать с чужеземными животными, с которыми они никогда прежде не сталкивались. Неудивительно, что их число пошло на убыль, а некоторые виды и совсем исчезли. Многие уникальные виды прежде обитали на маленьких островках вдоль побережья; этих птиц всегда было мало, даже когда их никто не трогал. Сколько таких малочисленных видов вымерло, из-за того, что на остров намеренно или случайно привозили кошек, которые затем дичали, или же овец и коз, которые сводили всю растительность, то есть среду обитания птиц! Даже теперь, по словам Брайена, Управление природных ресурсов вынуждено тратить немалые силы, стараясь избавить острова от вредителей и спасти пернатых от гибели.
В дороге Брайен снова и снова приводил мне красноречивые примеры, подтверждающие его слова.
- Вот, убедитесь сами.- Он останавливал машину у обочины и показывал на холм, лишенный травы и почвенного покрова.- Пример чересчур интенсивного выпаса. Не разрешается пасти овец выше трехсот метров, а они пасут. Что же получается? Трава исчезает, дерновый покров исчезает, горная порода разрушается и - готово: обвал! Обвал запрудит реку, она разольется и смоет почву на дне долины, где ей, казалось бы, ничто не грозило.
Иногда он останавливался у опушки леса и показывал на молодые деревца, "окольцованные" оленями. Эти пришельцы обгладывают нежную кору вокруг всего ствола, и дерево погибает. Но, пожалуй, самым ироническим примером служили телеграфные столбы, обитые посередине полоской жести.
- Это против опоссумов,- объяснил Брайен.- Какому-то предприимчивому малому пришло в голову, что у опоссума красивая шкурка, и он задумал организовать пушной бизнес. Привез из Австралии животных и начал дело. Конечно, из этой затеи ничего не вышло, тогда он выпустил опоссумов на волю. Теперь они - настоящий бич: затеяли лазить на столбы электропередачи. Устроят короткое замыкание, сами погибнут и целый город оставят без света. Вот и приходится обивать столбы жестью, чтобы опоссумы не могли залезть.
К десяти часам мы добрались до небольшого городка на берегу озера Вангапе, где предполагали встретиться с нашим режиссером Крисом Парсонсом и оператором Джимом Сондерсом. Где же они?.. Остановив машину возле кафе, Брайен хмуро поглядел на свои часы.
- Не понимаю,- встревоженно произнес он,- они уже должны быть здесь.
- Может быть, спустились к озеру? - продолжил я.
- Может быть, - неуверенно произнес Брайен.- Но мы же условились встретиться у кафе. Ладно, пойдем посмотрим.
Оставив лендровер, мы поднялись по зеленому откосу на гребень, возвышавшийся над озером. С голубого неба светило яркое солнце, и вид был изумительный. На самом деле здесь было не одно, а два, если не три соединенных друг с другом протоками озера с множеством островков, поросших лесом и камышом. Окружавшие Вангапе увалы были изумрудно-зеленого цвета, с редкими купами тополей, чьи кроны уже были тронуты червонным золотом. Но мой взгляд был прикован к поверхности озера - там плавала такая армада черных лебедей, что у меня захватило дух.
Они плыли где в одиночку, где огромными стаями; время от времени какой-нибудь отряд лениво отрывался от воды и летел над зеркальной гладью вдогонку за собственным отражением. Лебедей было так много, что я не пытался даже приблизительно определить их численность. Куда ни погляди - всюду плывут, летят лебеди; такое впечатление, словно вся поверхность озера непрерывно движется. Казалось непостижимым, как эти полчища птиц - пусть даже на такой большой площади - находят себе достаточно корма.
- По нашим расчетам,- бесстрастно сказал Брайен,- на этом озере около десяти тысяч лебедей. Разумеется, время от времени мы устраиваем отстрел, чтобы они не слишком размножались, но это почти безнадежное дело.
- Очевидно, если бы не эта армия незваных гостей из Австралии, озеро кишело бы новозеландскими утками? - спросил я.
Брайен пожал плечами.
- Да,- подтвердил он,- тут отличное место для уток. Но я уже говорил, в чем беда. Мы завезли всю эту не-чисть, и теперь она вышла из-под нашей власти. В этом одна из главных проблем нашего Управления.
Первых черных лебедей привезли из Австралии в Новую Зеландию в 1864 году, и, судя по тому, что мы увидели на Вангапе, они превосходно освоились на новом месте. Хуже всего, что эти красивые, грациозные птицы добывают корм (преимущественно водные растения) поблизости от берега и, естественно, достают его с большей глубины, чем утки. Лебеди засоряют и воду и берег, обрекают уток на голод и вынуждают их покидать насиженные места. На Вангапе не осталось ни одной утки; насколько хватало глаз - одни только черные лебеди.
Мои размышления о человеческой глупости были прерваны гулом мотора. Мы скатились по откосу на дорогу и увидели выбирающихся из машины Криса и Джима.
- Э-гей! Люди! - с небывалым для него энтузиазмом кричал Крис, спеша нам навстречу.
Крис Парсонс - мужчина среднего роста, темноволосый, из-под тяжелых век смотрят зеленые глаза, а нос у него такой, что ему позавидовал бы покойный герцог Веллингтон. Обычно сдержанный и спокойный, он не мог нарадоваться своему первому большому путешествию и, здороваясь, чуть не оторвал нам руки. Оператор Джим Сондерс - невысокий брюнет с красивым, четко очерченным лицом, какие можно увидеть на древнеримских медальонах, и на редкость озорной, подкупающей улыбкой. Его приятный западноанглийский говор с легкой картавинкой будит в душе уютные воспоминания о дремлющих ульях в час заката или о прохладе яблоневого сада в жаркий летний день.
- Нет, нет, вы только подумайте! - воскликнул Крис, продолжая победно улыбаться, словно это он сотворил Новую Зеландию.- Скажи мне кто-нибудь два месяца назад, что мы встретимся на берегу озера Вангапе, в сердце Новой Зеландии, точно в назначенное время...
-Где же точно,-сурово перебил его Брайен,-вы опоздали на полчаса.
- Ничего подобного,- возмутился Крис.- Мы приехали полчаса назад, но вас тут не было, и мы проехали немного дальше, поснимали озеро широкоугольником.
- А-а...- Брайен несколько смягчился.- Ну ладно, давайте выпьем по чашке чая, а затем спустимся к озеру.
За чашкой чая и горой гренок мы с Крисом обсудили, что и как снимать на озере. Я уже говорил, что главной темой задуманных нами программ была охрана природы. Мы хотели показать на примере трех стран, как решается эта задача, и подчеркнуть мысль о том, что охранять надо не только животных, но и среду, в которой они обитают. Дело осложнялось тем, что все три страны были для меня совершенно новыми, поэтому сразу по прибытии я старался узнать возможно больше об интересующем меня предмете, чтобы дать Крису и Джиму примерный сценарий.
- Пока мы ехали сюда из Окленда,- рассказывал я своим друзьям,- я постарался выкачать из Брайена все, что он знает. И по-моему, надо попробовать осветить такие проблемы: во-первых, совершенно непродуманный завоз в Новую Зеландию животных, большинство которых стало подлинным бичом. Ярким примером могут служить здешние черные лебеди. Во-вторых, изменение среды, которое отражается и на людях и на животных. Я имею в виду сплошную рубку леса на больших площадях в прошлом и уничтожение травостоя скотом в наши дни. Это и ляжет в основу сценария, я его набросаю вечером, а сейчас надо непременно снять лебедей. Их завезли, они стали вредителями, но в то же время они очень эффектны и хороши собой. Ваше мнение?
Крис в знак раздумья зашторил глаза веками, словно ястреб, укрылся за собственный нос и стал похож на дистрофичную ламу.
- Гм,- молвил он наконец.- Вообще-то мне бы хотелось сперва почитать сценарий, но, как ты справедливо заметил, завезенные виды, которые стали вредителями, будут, конечно, играть важную роль, так что, по-моему, не мешает отснять возможно больше материала о лебедях.
- Черные лебеди есть в Бристольском зоопарке,- сообщил Джим с полным ртом.- Можно было снять их там... Незачем лететь сломя голову в Новую Зеландию... Пустая трата денег... Смотаться в Бристоль, и дело в шляпе.
- Не слушай ты его,- с достоинством произнес Крис.- Эти операторы, за редким исключением, грубый и неотесанный народ.
- Точно,- согласился Джим.- Но я хоть знаю, что я неотесанный, в этом мое преимущество. Я всегда говорю: познай самого себя. Не то что наш Крис, у него сплошь одни пороки, да разве он признается хоть в одном. Я так рассуждаю: греши, пока можешь. А то кто его знает, вдруг завтра явится кто-нибудь и исправит тебя. Что тогда?
- Хотел бы я посмотреть на того, кто попытается исправить тебя,- уничтожающим тоном сказал Крис.
Перекусив, мы спустились по разбитому проселку на машине к озеру. Здесь нас ждал смотритель с большой лодкой, на которой был установлен мощный подвесной мотор. Мы погрузили съемочную и звукозаписывающую аппаратуру, Генри пустил мотор, и лодка заскользила по блестящей глади к самой большой лебединой стае. Мы хотели сперва снять взлетающих птиц, чтобы лучше показать, как их много. Взяв курс на участок, где из-за лебедей не было видно воды, Генри развил предельную скорость, а когда осталось метров сто, выключил мотор, и лодка продолжала идти по инерции. Птицы, все это огромное скопище, попытались уйти от нас, но лодка шла быстрее, и вскоре самые робкие предпочли взлететь. И сразу началась паника, пятьсот - шестьсот птиц отчаянно забили крыльями, спеша оторваться от воды. Пепельно-серое и черное оперение, сургучно-красные клювы и ноги - непередаваемое зрелище... Лебеди вспенили тихую гладь, взлетели, и шум хлопающих крыльев уподобился грому оваций в огромном, гулком концертном зале. Вытянув длинные шеи, птицы кружили над нами, и, казалось, в воздухе распластались сотни черных крестов, только белые кончики крыльев, словно огоньки, мелькали на фоне темного оперения. Вскоре все небо над озером заполнилось лебединой круговертью, гигантским вихрем черного конфетти. Жутко было смотреть на этот карнавал пернатых и сознавать, что все началось с нескольких пар лебедей, неосмотрительно завезенных в страну сто с небольшим лет назад. Можно ли привести более выразительный пример того, какие грубые промахи совершает человек, вмешиваясь в распорядок природы!
Мы продолжали скользить туда-сюда по озеру и встретили немало молодых лебедей, которые явно не желали поддаваться панике. Изящно изогнув шею и аккуратно сложив крылья, так что они сливались со всем оперением, будто выложенным из раковин, они плавали степенно, невозмутимо, как приличествует лебедям. Однако, по мере того как лодка начинала их настигать, они теряли самообладание, постепенно расправляли крылья и вытягивали шею вперед, выпрямляя ее. А лодка все ближе, ближе, и вот уже лебеди с недовольным гуканием вспенивают воду ударами сильных крыльев и взлетают в каскадах брызг, волоча за собой ярко-красные ноги.
Наконец все, что требовалось, было отснято, и мы пошли к берегу. Как только лодка причалила, черная круговерть начала опускаться на озеро, и по темной глади побежали широкие клинья. Вполне довольные отснятыми кадрами, мы сложили аппаратуру, усидели еще один здоровенный чайник, закусили гренками и приступили к следующему этапу нашего путешествия.
Нашей целью был город Роторуа, несомненно, один из самых необычных городов в мире, необычных - и ненадежных, ведь он построен в "питомнике вулканов", иначе это место не назовешь.
Когда въезжаешь в Роторуа, так и кажется, что перед тобой Голливуд, декорации для какого-нибудь ковбойского фильма. (Впрочем, то же можно сказать о многих новозеландских городах.) Кажется, если заглянуть за фасад деревянных домов на главной улице, там будет пусто. Но еще больше при въезде в Роторуа поражает запах. В первый миг вы готовы приписать его миллиону протухших яиц, но после второго или третьего вдоха узнаете чудесный аромат сероводорода. Его в воздухе столько, что хоть топор вешай. Есть и другие, я бы сказал, зловещие признаки, свидетельствующие о том, что этот город непохож на прочие города. Тут и там вдоль тротуаров, а то и посреди мостовой в дорожном покрытии видны трещины, из которых лихо бьет струя белого пара, как будто захоронили небольшую паровую машину, а она возьми да оживи. Это придает уличным сценам особую, жуткую прелесть, но иногда оборачивается неприятностями. Незадолго до нашего приезда, рассказал Брайен, один местный житель, работая в своем подвале, ударом кирки открыл выход струе пара, и она убила его. Одержимый рвением, он, можно сказать, проколол аорту какого-то вулкана и поплатился жизнью. Эта история произвела на Джима такое впечатление, что он настоятельно потребовал, чтобы мы отказались от задуманной ночевки в Роторуа и тотчас отправились дальше, однако его предложение не нашло поддержки.
- Вы просто сумасшедшие,- убежденно произнес он.- Попомните мои слова, утром в наших постелях будет лежать вареное мясо. А запах... Как прикажете есть в таком воздухе? Никакого вкуса не разберешь.
Что верно, то верно: все, что мы ни ели в Роторуа, отдавало тухлыми яйцами. Я попытался утешить своих товарищей тем, что пища в рядовом новозеландском отеле только выигрывает от запаха сероводорода...
Как только мы решили вопрос с жильем, Брайен повел нас смотреть, как он выразился, "горячие источники". Честно признаюсь, я вовсе не жаждал их увидеть, так как с этим названием у меня были связаны страшные воспоминания о месте, где старики и калеки обоего пола на инвалидных колясках передвигались от источника к источнику, кашляя, харкая и глотая самую отвратительную (во всяком случае, если судить по запаху) воду, какая только бьет из недр земли. Всякому, кто полагает, что знахарство уже в прошлом, было бы крайне полезно взглянуть на такой, с позволения сказать, курорт. Однако я вскоре убедился, что Брайен понимает под горячими источниками нечто совсем иное, и я ничуть не жалею, что совершил эту экскурсию, потому что зрелище было поистине удивительным.
Доехав до окраины Роторуа, мы вышли из лендровера и спустились пешком в небольшую долину. Запах тухлых яиц сразу же неимоверно усилился, и воздух стал более теплым и влажным. Поворот - и нам почудилось, будто мы вдруг перенеслись на миллионы лет назад, в эпоху, когда Земля была еще совсем молодой, неостывшей и неоформившейся. Выходы коренной породы причудливо смяты, скручены, испещрены отверстиями и трещинами, из которых периодически, подчиняясь какому-то загадочному биению в недрах земли, словно кровь из перерезанной артерии, вырывались струи пара - местами короткие, а местами и повыше, достигая двух - двух с половиной метров. Пар курился даже над самыми маленькими щелями, поэтому воздух буквально был пропитан влагой и все было видно как бы сквозь колышащуюся вуаль. Самые мощные гейзеры выбрасывали столбы пара высотой до четырех-пяти метров. Извержение длилось минут десять, потом почему-то прекращалось, а через некоторое время возобновлялось, сопровождаемое своеобразным гулом и свистом. И если вы, забывшись, станете над таким "жерлом", это может стоить вам жизни - ведь даже брызги, что разлетаются в стороны от кипящего столба, погорячее воды в вашей ванной...
Через скользкий, коварный участок мы осторожно прошли к небольшому говорливому потоку, который бежал по каменистому ложу, кутаясь в рваное одеяло из пара. Температура воды в нем была вполне сносная, каких-нибудь тридцать градусов с хвостиком. Форсировав поток, мы пошли дальше и очутились у грязевых озер. Они оказались настолько любопытными, что я около получаса буквально не мог от них оторваться.
Озера были разной величины, одни довольно большие, другие с маленький круглый стол. Цвет их тоже разный: где густо-коричневый, где посветлее, вроде кофе с молоком. Цветом и консистенцией грязь напоминала кипящий молочный шоколад. Казалось, она и впрямь кипит, на самом же деле ее заставляли бурлить струйки пара, пробивающиеся сквозь горячую вязкую массу. Посмотришь - озеро ровное, гладкое, такое соблазнительное на вид, что хоть зачерпывай ложкой и ешь. Но тут на зеркальной поверхности вздувался пузырь - сперва маленький, с яйцо дрозда, он становился все выше и шире, достигая размеров целлулоидного мячика, а то и апельсина (если грязь была достаточно вязкая). В конце концов пузырь лопался с громким булькающим звуком, и возникал крохотный "лунный" кратер. Постепенно кратер заполнялся, и опять озеро гладкое, пока не накопится пар - тогда все начнется сначала.
В некоторых озерках, где пар напирал сильнее, шесть-семь пузырей выстраивались в круг и буквально "пели" вместе. Впрочем, "пение" это скорее напоминало перезвон колоколов - ведь пузыри были неодинаковые и лопались с разным звуком. Через равные промежутки времени пар пробивался сквозь грязь и пузатые пузыри исполняли свою мелодию: глоп.. плип... глуг... плип... сплоп... плип... глуг.. плиш... сплоп... плип... Упоительная музыка; я наклонялся то над одним, то над другим озерком, плененный этими своеобразными оркестрами. Мне удалось найти семнадцать особенно одаренных пузырьков, исполнявших нечто настолько сложное и гармоничное, что, пожалуй, кроме Баха, этого никто не мог сочинить. И я уже прикидывал, как бы заключить с ними контракт и переманить их в Англию, где они свободно могли бы выступать в Лондонском концертном зале (скажем, под управлением сэра Малькольма Сарджента), но тут меня грубо вернул с облаков на землю голос Криса.
- Пошли-ка, дружок,- сказал наш режиссер, вынырнув из тумана с видом убитого горем Данте.- Хватит лепить пирожки из грязи. Я там нашел штук шесть гейзеров, все они выстроились в ряд и извергаются, как черти. Мне нужно, чтобы ты и Джеки прошлись перед ними.
- Очаровательная идея! - горестно произнес я, с трудом отрываясь от поющих пузырьков и ныряя в туман следом за ним.
В самом деле, лихо пересвистываясь и аукаясь, стояли почти точно в ряд шесть гейзеров высотой в четыре-пять метров.
- Вот они,- гордо сказал Крис.- Теперь я хочу, чтобы вы с Джеки прошли перед ними. Начнете вон у того камня и остановитесь примерно вон там.
- А как насчет надбавки за риск? - справилась Джеки.
Ее темные волосы были сплошь покрыты мельчайшими капельками воды, и казалось, что она прежде времени поседела.
- Надбавка будет лишь в том Случае, если сработает Большая Берта,-ухмыльнулся Крис.
- Это еще что за Большая Берта? - спросил я.

1 Следующая страница


Джеральд Даррелл - Путь кенгуренка

Путь кенгуренка 2

Крис показал на большое отверстие в скале рядом с тем местом, где мы должны были пройти.
- Большая Берта находится вон в той дыре,- объяснил он.- По-видимому, это самый мощный из здешних гейзеров, но он извергается нерегулярно, раз в десять - пятнадцать лет. Зато уж как разойдется, говорят, струя бьет метров на пятнадцать. Вот, должно быть, зрелище!
Я уловил в голосе Криса невысказанную мечту и строго посмотрел на него.
- Ну так вот, заруби себе на носу,- сказал я.- Я не намерен ни при каких обстоятельствах якшаться с пятнадцатиметровым гейзером!
Заняв позицию, которую нам указал Крис, мы с Джеки подождали, пока приготовят съемочную и звукозаписывающую аппаратуру, затем по знаку режиссера двинулись вперед. Маленькие гейзеры неистово фыркали, создавая весьма впечатляющий фон.
Нам оставалось пройти примерно половину, как вдруг у нас под ногами задрожала земля, послышался такой звук, словно рыгнул сам Гаргантюа, потом шипение, и над жерлом Большой Берты вырос столб пара толщиной с доброе дерево. Все громче шипя, струя продолжала вздыматься вверх, пока не рассыпалась брызгами, как фонтан. Град жгучих капель заставил нас с Джеки сломя голову обратиться в бегство. Если не считать того раза, когда меня преследовал разъяренный гну, я не припомню, чтобы мне когда-либо приходилось бегать с такой быстротой. Тяжело дыша, мы добежали до наших друзей, Крис и Джим прыгали от восторга, а Брайен, стоя рядом, гордо улыбался, словно это он самолично организовал извержение Большой Берты.
- Великолепно! - услышал я голос Криса сквозь шипение гейзера.- Просто великолепно! Лучше не придумаешь.
Мы с Джеки сели отдышаться на влажный камень; она смотрела на меня, я - на нее.
- Ах, как я вам завидую, мистер Даррелл,- сказала Джеки.- У вас такая интересная жизнь.
- Да-да, сплошные удовольствия и сюрпризы,- отозвался я, вытирая лицо и чиркая отсыревшей спичкой, чтобы прикурить.
- Не понимаю, чем вы недовольны,- заметил Крис.- Вы же были совсем в стороне.
- Не в этом соль,- ответил я.- Ты меня заверил, будто эта пакость извергается только раз в сто лет. Представь себе, что я из мальчишеского озорства встал бы как раз над отверстием. Вот была бы клизма - второй уже не понадобится...
Пока Крис и Джим снимали Большую Берту в самых различных ракурсах, мы с Джеки еще немного полюбовались грязевыми озерами. Наконец съемки были закончены, мы уложили аппаратуру и выбрались из долины. Наверху я остановился и на прощание еще раз поглядел на смятые, искореженные пласты, на столбы шипящего пара, на лоснящиеся грязевые озера. Все тонуло в плотной завесе тумана, вызванного извержением Большой Берты. Чем-то эта картина напоминала рисунки Гюстава Доре, и я бы не удивился, если бы из-за скалы вдруг вышел динозавр и спустился к грязевому озеру, чтобы искупаться.
Переночевав в Роторуа (вопреки мрачным предсказаниям Джима, никто из нас не сварился в постели), мы на следующий день покатили дальше в сторону Веллингтона, расположенного на самом юге Северного острова.
Минул час, за ним другой, нам уже надоело кричать "Смотрите!" и видеть все одних только зябликов да завирушек, когда Брайен наконец свернул к большому тихому озеру, на берегах которого высились могучие деревья, и здесь мы впервые увидели новозеландских птиц. Разумеется, и тут не обошлось без полчищ черных лебедей, но на этом озере они еще не успели полностью вытеснить коренных обитателей. Вооружившись камерами и биноклями, мы живо выскочили из лендровера. Каждый занялся своим делом: Крис и Джим снимали, а Джеки, Брайен и я вели наблюдения за птицами, причем Брайен называл нам виды и коротко рассказывал об их образе жизни и распространении.
Самыми многочисленными и самыми красивыми были новозеландские огари, или, как их еще называют, райские утки. Несколько пар этих птиц добывали себе корм на мелководье в каких-нибудь десяти метрах от нас. Удивительно, до чего непохожи друг на друга самец и самка; на первый взгляд казалось даже, что перед нами представители двух разных видов. Селезень: голова, шея и грудь черные с блестящим отливом, спинка тоже черная, но с тонкими белыми полосками, живот ярко-рыжий, также расписанный белыми полосками. Утка: спинка черная в белую полоску, грудь и живот рыжие с белыми полосками, голова и шея чисто белые. Я впервые видел этих очаровательных уток и сначала принял более нарядную самку за самца, пока Брайен не просветил меня. И все-таки странно, что утка окрашена ярче селезня - как-никак, ей принадлежит опасная обязанность высиживать яйца, когда, казалось бы, особенно важен камуфляж.
Вторым по численности новозеландским видом, представленным здесь, были новозеландские чернети. Но они держались куда осторожнее, ходили стайками вдалеке от берега, и мы только мельком, да и то в бинокль, видели этих небольших, ладных птиц с коротковатым тупым клювом. Плавали чернети быстро и как-то воровато. Голова и шея у них были черные с пурпурным отливом сверху и зеленым снизу, и видимая часть тушки выше "ватерлинии" тоже черная. Этот мрачноватый наряд красиво оттенялся белой полоской на крыле, серо-голубым клювом и ярко-желтыми глазами.
Проведя на берегу озера несколько приятных часов, мы снова уселись в лендровер и доехали до Веллингтона. Здесь нас разместили в гостинице, которая, как и все новозеландские гостиницы на нашем пути, буквально во всех отношениях оставляла желать лучшего. Уж очень разителен был контраст с искренним, неподдельным радушием, с каким нас встречали повсюду.
На следующий день мы встали рано утром и отправились к морю. Брайен настоял, чтобы мы, прежде чем покинуть Северный остров, непременно побывали в птичьем заповеднике Капити. Устав от моего брюзжания по поводу неизменных скворцов и дроздов, он поклялся, что там я увижу типичных представителей пернатых Новой Зеландии.
Наш лендровер остановился около песчаного пляжа, окаймленного небольшими бурунами. Прямо перед нами лежал длинный горбатый островок, поросший густым лесом. В бледном утреннем свете Капити казался темным и угрюмым, в нем не было ничего притягательного. Джим посмотрел на курчавые волны и смерил взглядом расстояние до острова.
- А как мы туда попадем? - нервно спросил он.- Вплавь?
- Нет-нет. Джордж Фокс, смотритель заповедника, придет за нами на катере,- ответил Брайен и поглядел на часы.- Он будет с минуты на минуту.
Мы выгрузили аппаратуру и расположили ее на берегу, приведя в боевую готовность. Наконец от острова отделилась маленькая точка и запрыгала по волнам в нашу сторону. Джим с растущей тревогой следил, как лихо скачет лодка.
- Меня укачает,- объявил он замогильным голосом.
- Вздор,- возразил Крис.- Разве это волна? И вообще, тут так близко, что тебя просто не успеет укачать.
- В армии меня однажды укачало на грузовике, когда мы переправлялись через Рейн,- важно сообщил Джим.
На короткое время воцарилась тишина, все переваривали это необычайное заявление.
- Я не хотел бы показаться глупее, чем я есть,- осторожно заметил я,- но мне непонятно, как это может укачать на грузовике при переправе через Рейн? Может быть, ты переправлялся на амфибии?
- Нет,- объяснил Джим,- мы ехали по понтонному мосту. И мост качался вверх-вниз, вверх-вниз.
- Ну?..- нетерпеливо воскликнул Крис.
- Ну и меня укачало,- смиренно сказал Джим.
Я пожал ему руку.
- Горжусь - горжусь знакомством с храбрецом, который пересек реку на грузовике по понтонному мосту, невзирая на морскую болезнь. Теперь понятно, почему мы выиграли войну.
Тем временем катер проскользнул через полосу прибоя и с легким хрустом врезался килем в песок. Из крохотной рулевой рубки выбрался человек, прыгнул через борт и зашагал по воде к нам. Невысокого роста, плечистый, смуглое обветренное лицо и ясные голубые глаза... Это и был Джордж Фокс. Поначалу он показался мне замкнутым и неразговорчивым, но потом я убедился, что Джордж далеко не со всеми таков. Просто за последнее время в птичий заповедник зачастили натуралисты, и большинство из них не отличалось учтивостью. Неудивительно, что он подозрительно встречал каждую новую партию любителей природы и киношников, пока не узнавал их ближе.
Лодка весело ринулась вперед, спеша одолеть те восемьсот метров, что отделяют Капити от Большой земли. Джим сидел в рулевой рубке, и на его угрюмом лице было написано недоброе предчувствие. Однако мы добрались до маленькой пристани прежде, чем с ним успело случиться что-нибудь страшное.
Вблизи остров выглядел еще неприветливее. Из моря вздымались крутые скалы, отороченные глухим и пустынным на вид темно-зеленым буковым лесом. Мы выгрузили аппаратуру, втащили ее по узкой тропе наверх, вошли в густой сумрачный лес и тотчас услышали барабанную дробь.
Можно было подумать, что какой-то пигмей, спрятавшись в зарослях слева от нас, тихонько что-то выстукивает на крохотном тамтаме. Дробь звучала несколько секунд, потом прекратилась. После небольшого перерыва другой пигмей, укрывшийся где-то справа, выбил ответный сигнал: короткая дробь - и опять тишина. Внезапно со всех сторон зарокотали тамтамы, как бы подтверждая, что послание принято и понято. Дробь отзывалась на дробь, шел сложный, непонятный разговор.
- Скоро пигмеи нас атакуют? - спросил я Брайена, живо представляя себе племя карликов, доведенное до неистовства речитативом военных тамтамов.
Брайен улыбнулся.
- Я же говорил вам, что вы увидите здесь настоящих новозеландских птиц,- ответил он.- Это уэки. Одна из самых любопытных птиц Новой Зеландии. Им всегда надо знать, кто и зачем прибыл на остров. Вы их сейчас увидите.
Тропа вела нас все дальше вверх, и вдруг лес расступился. На залитой солнцем прогалине стоял чистенький домик Джорджа Фокса. Нас встретила его сестра и сразу покорила наши сердца, предложив нам горячего кофе и домашнего печенья. Сидя на солнышке, мы жадно уписывали пришедшееся очень кстати угощение; вдруг из-за камня высунулась чья-то коричневая голова, с любопытством обозрела меня большими темными глазами и снова исчезла.
- Брайен,- сказал я,- только что вон из-за того камня выглянула какая-то коричневая птица.
- Ага,- отозвался Брайен, жуя печенье.- Это была уэка. Сейчас они все сюда пожалуют. Все новое неудержимо влечет их.
Не успел он договорить, как из зарослей высунулась еще одна коричневая голова, окинула нас проницательным взглядом и тихонько скрылась. Несколько минут продолжалась интенсивная разведка, птицы выглядывали то из-за камня, то из гущи папоротников, наконец решили, что нас можно не опасаться, и в ту же секунду мы оказались в окружении уэк. Это было похоже на волшебство, птицы появлялись из самых неожиданных мест. Осадив нас, они принялись внимательно изучать съемочную аппаратуру - осторожно клевали кожаные сумки и жестяные коробки с пленкой, рассматривали треноги, наклонив голову, и непрерывно о чем-то переговаривались на своем "языке тамтамов"; ни дать ни взять таможенники, разыскивающие контрабанду. Я бы сравнил этих красивых, хотя и несколько угрюмых на вид птиц с огромными коростелями. Походка у них была типичная для пастушков: вытянув шею с любопытным видом, они бережно ставили на землю свои крупные ноги, точно страдали от мозолей. Оперение в верхней части приятного золотисто-коричневого оттенка, с черными крапинками; живот и шея снизу серые; над глазами щегольская серая полоска; клюв и ноги красноватые. Глаза, издали показавшиеся мне почти черными, на самом деле были красновато-коричневыми.
Осмотрев аппаратуру, уэки приступили к исследованию нашей одежды и обуви. Они легонько тюкали нас клювом по ногам и невозмутимо расхаживали между нами, причем ни на минуту не переставали трещать. Чем-то это походило на чревовещание: стоя подле ваших ног, уэка вдруг начинала стучать, вы даже видели, как она это делает, а звук доносится откуда-то со стороны. Что до невозмутимости, то ее им хватало ненадолго. Стоило бросить на землю горсть крошек, как начиналось постыдная свалка, уэки беззастенчиво отталкивали друг друга и сердито перебранивались.
Все время, что мы находились на Капити, уэки ни на миг не отходили от нас. Они сновали кругом, будто хлопотливые гномы, вмешивались в наши дела, путались у нас под ногами и непрерывно тараторили. Очаровательное общество - но утомительное.
В первые минуты можно было подумать, что уэки - единственные пернатые на Капити, но после того как мы расставили треноги с камерами, начали появляться другие птицы. Первой к небольшой кормушке, сколоченной Джорджем Фоксом, спустилась птица-колокольчик. Перед этим она некоторое время пряталась в листве и развлекала нас упоительным концертом, который состоял из головокружительного каскада чудесных звонких трелей. Мы с нетерпением ждали, когда же покажется певец. Наконец он слетел вниз к кормушке - и мы испытали чувство разочарования, так он смахивал на обыкновенную европейскую зеленушку, если не считать темно-пурпурной окраски головы. Поев и утолив жажду, птица-колокольчик села на ветку над самой кормушкой и дала еще один небольшой концерт. Она так легко, так виртуозно играла на своей восхитительной флейте Пана, что за это ей вполне можно было простить заурядную внешность.
Зато следующая птица буквально поразила меня своей внешностью, потому что я представлял ее себе совсем другой. Это был новозеландский голубь, который весьма лениво и самодовольно описал круг над домом, потом опустился на траву и принялся клевать что-то в метре от меня. Почему-то мне всегда казалось, что новозеландский голубь должен напоминать обыкновенного вяхиря, разве что окраска будет более изысканной, как, например, у горлинки. Я никак не ожидал увидеть такую огромную - в два раза больше вяхиря - великолепную птицу, с ярчайшей окраской, которая сделала бы честь самому живописному представителю плодоядных голубей. Голова, шея и верхняя часть грудки были сочного золотисто-зеленого цвета с налетом медной патины, а спинка - пурпурная с каштановым оттенком и тоже с патиной. Нижняя часть спинки, надхвостье и часть хвоста - зеленые с металлическим отливом. Хвост - коричневый с зеленым блеском; кроме того, в хвосте и крыльях были отдельные бронзово-зеленые перья. Клюв желтый, а у основания малиновый, веки красные. Словом, не голубь, а вдовствующая герцогиня, надевшая на себя самые яркие наряды. Рядом с таким оперением трава казалась какой-то тусклой, бесцветной.
Я еще любовался голубем, когда внезапно из кустов вынырнул этакий щеголь в зеленом оперении с металлическим отливом и пурпурными блестками, внешностью настоящий артист. Поверх зеленоватого оперения на шее лежали длинные белые нитевидные перья, а горло украшали две маленькие белые пуховки, в точности похожие на изысканно повязанный шарф, которому мог позавидовать любой законодатель мод. Это был туи. Размерами туи примерно с черного дрозда, но если дрозд выглядит толстым и неуклюжим, то туи - живой и стройный, двигается с изяществом и легкостью балерины. Обозрев нас, он посмотрел в одну, затем в другую сторону и выбрал себе место для выступления. С нашей точки зрения выбор был идеальным - туи примостился на голом, сухом суку в нескольких метрах от нас, где очень эффектно вырисовывался на фоне светлого неба. Бросив еще один взгляд в нашу сторону и удостоверившись, что мы слушаем, туи запел. Надо сказать, что с первого же дня нашего пребывания в Новой Зеландии мне превозносили до небес певческие способности туи. Но ведь в какую страну ни приедешь, всюду есть своя любимая птица, которая поет, как никакая другая птица на свете, и я давно привык критически относиться к подобным уверениям. Тем не менее, послушав несколько минут туи, я решил, что новозеландцы не преувеличивали, а скорее преуменьшали - мне редко доводилось слышать столь совершенное и выразительное пение. Мелодичные трели, журчание и воркование искусно сочетались со звуками, напоминавшими то хриплый кашель, то даже чиханье. Перемежать такие звуки с трелями, так что они кажутся вполне уместными и даже необходимыми,- это ли не верх артистизма!
Очарованные пением туи, мы даже забыли, ради чего, собственно, приехали на Капити, пока нам не напомнил об этом Брайен. Речь шла о стае кака, крупных новозеландских попугаев, которые обитали в лесу, но были приучены прилетать на зов. Джордж зашел в свои домик и вынес горсть липких сушеных фиников. Мы приготовили камеры, он встал возле кормушки и начал звать попугаев.
- Сюда, сюда! - его могучий голос перекатывался между лесистыми холмами.- Сюда, Генри, Люси... Ну, скорей, мои славные... Генри... Люси... ну, сюда, сюда!
Минут пять он кричал впустую, потом вдруг высоко над темно-зеленым пологом леса показалось стремительно летящее пятнышко. Кака спикировал на домик и совершил мастерскую посадку на железную крышу. Здесь я смог как следует рассмотреть его в бинокль. Это была очень крупная птица с необычно длинным и тонким для попугая изогнутым клювом. Голова впереди серая, а цвет перьев вокруг глаз переходил от оранжево-красного вверху к малиновому внизу. Сзади голова коричневая, но с особенным шелковистым переливом и нежными оттенками. Спинка, поясница и надхвостье малиновые, грудь серая, живот малиновый.
Кака решил пройтись по коньку. Шел он, забавно переваливаясь, как ходят все попугаи, причем раз-другой срывался и, чтобы удержать равновесие, начинал хлопать крыльями. Я разглядел, что с внутренней стороны оперение крыльев ярко-красное в коричневую полоску. Осторожно ступая, кака дошел по коньку до водосточного желоба. За желоб было легче держаться, и попугай заскользил по нему вниз боком, пока не добрался до такого места, откуда ему было удобнее созерцать нашу компанию.
Несколько минут он пристально глядел на нас своими карими глазами, не обращая никакого внимания на мольбы Джорджа, который уговаривал его спуститься. Потом, решив, что под другим углом мы, пожалуй, будем смотреться лучше, он повис вниз головой. Повисел так минут десять, сделал вывод, что мы, несмотря на весьма странный вид, вполне безопасны, расправил крылья и малиновым вихрем опустился на кормушку. Важно расхаживая и приплясывая, кака ел кусочки финика, которыми его угощали мы с Джорджем. В это время из леса вылетели еще два попугая, и спектакль повторился. Они прошлись по крыше, рассмотрели нас под различными углами и наконец спустились к кормушке. Один из вновь прилетевших, совсем молодой птенец, схватив кусочек, тотчас вернулся на крышу домика; родители же остались и скрипучими голосами о чем-то болтали, воздавая должное липкому угощению. Папаша до того разошелся, что взлетел и уселся мне на голову, чем немало порадовал Криса. Однако я вскоре пришел к заключению, что наблюдать птиц, когда большой тяжелый попугай цепляется за вашу голову острейшими когтями и роняет вам на волосы крошки разжеванного финика,- далеко не лучший способ. Да и клюв у него был такой мощный, что я старался непрерывно потчевать попугая, опасаясь, как бы он не отхватил мне ухо. Тем временем Джордж рассказывал историю своих кака.
Стая, которая обычно слеталась на его зов к кормушке, насчитывала семнадцать попугаев. К сожалению, в день нашего визита большинство их, по-видимому, находилось в дальнем конце острова, куда не проникал даже зычный голос Джорджа. Первоначально на "званый чай" прилетали две-три птицы, обитавшие по соседству с домиком. Они быстро убедились, что поселившиеся в доме люди не только безопасны, но даже готовы угощать их всякими вкусными вещами, каких в лесу не найдешь, и стали прилетать регулярно. Слух о таком изобилии (если только пернатые пользуются слухами) распространился по всей окрестности, и вскоре стоило человеку повысить голос, как на крышу дома пикировали семнадцать попугаев.
Пока Джордж рассказывал, я с интересом наблюдал за птенцом. Он все еще не решался спуститься к родителям и, сидя в довольно опасной позе на крыше, хлопал крыльями и издавал жалобные хриплые крики. После того как самка основательно наелась, она зажала в клюве несколько кусочков финика и отнесла на крышу, где принялась совать их в жадно разинутый клюв своего отпрыска. Птенец астматически сипел от возбуждения и так энергично бил крыльями, что чуть не свалится с крыши. Четыре порции скормила мать юному попугаю; наконец он приобрел задумчивый и слегка надутый вид. Тут, кстати, и запас фиников кончился, и кака, удостоверившись, что мы ничего не утаили, улетели в лес. Птенец потянулся за ними, сипя и хныча, словно избалованный ребенок.
Дневной свет померк, снимать стало невозможно, поэтому мы с неохотой собрали аппаратуру и простились с Капити. Катер пошел через пролив к Большой земле, а я смотрел на остров, который вырисовывался черным силуэтом на фоне золотисто-зеленого заката. И мне подумалось, что, если разобраться, птицы Капити не такая уж диковина. Если животных и птиц повсюду оставят в покое, если они узнают, что людям можно доверять, в мире появится множество Капити; больше того, стоит чуточку постараться, и весь мир может стать сплошным огромным Капити. Вот было бы чудесно!.. Но увы, с горечью сказал я себе, эта мечта вряд ли когда-либо осуществится.

Глава вторая. ТРЕХГЛАЗАЯ ЯЩЕРИЦА

Увы, на первый взгляд картина опечалила отряд -
Кругом все ущелья да пропасти.
"Охота Ворчуна"
Из Веллингтона мы отправились на Южный остров на пароме. Пока мы наслаждались прелестями морского путешествия, Брайен рассказывал, что на Южном острове есть две вещи, которые ему особенно хотелось бы нам показать, поскольку речь идет о двух примерах успешной борьбы за охрану фауны. Это, во-первых, колония королевских альбатросов на мысе Таиароа, во-вторых, гнездовье желтоглазых пингвинов. После этого, продолжал он,- и глаза его горели организаторским пылом,- мы побываем на островке, где живет одна из самых поразительных рептилий на свете - туатара, она же гаттерия. Ничего не скажешь, от такой программы потекли бы слюнки у любого уважающего себя натуралиста, и мы сошли на берег Южного острова, исполненные энтузиазма.
На пути к полуострову Отаго и мысу Таиароа мы обнаружили, что Южный остров совсем не похож на Северный, хотя сразу было как-то трудно определить, в чем разница. Столько же ферм и ничуть не меньше полей, и все-таки он мне показался более диким и менее населенным. Наверно, это потому, что все время ощущалось присутствие могучих зазубренных вершин, которые тянутся цепочкой вдоль западного берега. Даже когда их не было видно, они как-то давали о себе знать.
Некоторое время дорога шла по берегу моря, и местами открывались изумительные дикие пейзажи. Могучие валы проталкивались к берегу, где причудливыми пластами громоздились плиты серого камня, будто окаменевшие книги из библиотеки какого-нибудь исполина. На некоторых камнях мы увидели новозеландских котиков; одни лежали кучками, греясь на солнце, другие ныряли со скал в ревущие водовороты, такие неистовые, что просто удивительно, как котики оставались живы.
Полуостров Отаго находится неподалеку от города Данидина, а самый его кончик - это и есть мыс Таиароа. Мы заехали в Данидин, прихватили Стена Кларка, смотрителя заповедника альбатросов, и покатили дальше. Полуостров Отаго представляет собой весьма солидный довесок суши, с виду напоминающий опрокинутую лодку и окаймленный крутыми скалами. На самой макушке, поросшей длинной кустистой травой и открытой всем ветрам, и обосновались королевские альбатросы, едва ли не самые представительные среди морских птиц.
У этого заповедника прелюбопытная история. Стен - высокий, спокойный и мягкий человек - с гордостью поведал мне, как удалось спасти королевских альбатросов.
Обычно альбатросы предусмотрительно выбирают для своих гнездовий окруженные бурными водами уединенные острова, где можно не опасаться хищников, в том числе самого свирепого из них - человека. Но в 1914-1919 годах королевских альбатросов видели летающими над полуостровом Отаго. Они садились на мысе Таиароа, словно проверяя, не годится ли это для монарших яслей, а в 1919 году там нашли первое яйцо. Новость эта взбудоражила орнитологов, ведь это был первый известный случай гнездования королевских альбатросов на главных островах Новой Зеландии. Некий доктор Ричдейл и отделение Королевского географического общества в Отаго принимали все мыслимые меры, чтобы защитить альбатросов от двух опасностей: во-первых, от тех людей, которые крадут яйца, или разоряют гнезда, или побивают камнями взрослых птиц (просто удивительно, сколько на свете находится таких идиотов!), во-вторых, от любителей природы, которые ходили на мыс просто полюбоваться на птиц, яйца и птенцов, не понимая, что потревоженные альбатросы могут вовсе улететь. Помимо людей альбатросам грозили кошки, собаки и хорьки, уничтожавшие немало птенцов, и даже кролики - они привлекали на мыс хищников, а сами губили растительность и почву. Тем не менее в 1938 году с мыса Таиароа поднялся в небо первый молодой королевский альбатрос. После этого местное портовое управление и министерство внутренних дел решили помочь заповеднику, а жители Данидина по инициативе клуба Ротари собрали 1250 фунтов - это позволило учредить должность смотрителя, которую и занял Стен.
Потребовалось огородить гнездовье, чтобы на этот участок не ходили посторонние; мера совершенно необходимая, хотя она и пришлась не по душе многим из тех, кто помогал создавать заповедник. Постепенно колония росла, и теперь здесь гнездятся двенадцать пар. Если поменьше тревожить птиц, колония будет расти и дальше, альбатросы привыкнут доверять людям, и придет время, когда можно будет открыть свободный доступ посетителям. Сейчас пускать в заповедник большие группы рискованно, можно спугнуть птиц и уничтожить плоды многолетнего труда.
Стен открыл калитку, запирающуюся внушительным висячим замком, и повел нас по узкой тропе, извивающейся сквозь траву по самому краю скалы. Далеко внизу отливало сталью море; по его сморщенной ветром поверхности скользили стаи морских птиц - чайки, поморники, различные бакланы. Потом тропа начала взбираться по склону на горб, и трава стала повыше, но попадались участки дерна с совсем короткой зеленой щеточкой. Стен вдруг остановился и показал рукой: рядом с тропинкой, всего в нескольких метрах от нее, лежал на земле большой клубок пуха. При ближайшем рассмотрении клубок оказался птенцом, который важно восседал на кучке веточек, изображающей гнездо, каким его представляет себе королевский альбатрос. Птенец размером с откормленную индейку был весь покрыт тонким снежно-белым пухом, удачно оттенявшим большие черные глаза и бананово-желтый клюв. Он плотно сидел на своем гнезде и смотрел на нас, словно рассерженная пуховка. Но стоило нам приблизиться, как птенец начал нервничать, с превеликим усилием взгромоздился на большие плоские ноги, поднял крылья над спиной и защелкал клювом, точно кастаньетами. Снимая его на пленку, мы постоянно помнили о расстоянии: подойдешь слишком близко, и он отрыгнет струйку черной, дурно пахнущей жидкости - его единственное средство защиты - и окатит ею тебя и свою беленькую манишку.
Мы оставили птенца в покое и пошли по тропе дальше вверх. Прикрытое от ветра грудой камня, на дерне примостилось еще одно гнездо. Его обитатель оказался куда более флегматичным, он только взглянул на нас и преспокойно продолжал выполнять нелегкую задачу, которую сам себе задал. Родители, когда сооружали гнездо, набросали кругом изрядное количество веток, и теперь юнец развлекался, проверяя, как далеко он может дотянуться со своего места, чтобы взять ветку и добавить в конструкцию. Очевидно, он давно приступил к делу, потому что около самого гнезда земля была очищена от веток, и ему приходилось тянуться все дальше и дальше, рискуя выкатиться и уподобиться обросшему пухом футбольному мячу.
Я выбрал место, куда птенец не мог доплюнуть, лег на землю и стал наблюдать, как прилежно трудится юный строитель, но скоро запас веточек кончился и малыш, покрутившись в гнезде и убедившись, что в пределах досягаемости строительных материалов больше нет, уселся поудобнее и уставился в пространство, словно размышляя о чем-то серьезном и важном. Тогда я отыскал подходящий прутик и, осторожно подавшись вперед, протянул его маленькому альбатросу. С минуту он пристально глядел на меня, словно изучая, и осторожно взял прутик клювом с видом аристократки, принимающей слегка потрепанный букет из рук сопливого деревенского мальчишки. После секундного раздумья птенец деловито сунул прутик в ту часть гнезда, которая, по его мнению, нуждалась в починке. Ободренный его милостью, я подобрал другую ветку, подвинулся еще ближе и подал ему. Он взял ее сразу и заметно воодушевился. Примерил ветку с одной стороны гнезда, решил, что здесь она не на месте, вытащил и положил с другой стороны. Лишь после третьей или четвертой попытки он остался доволен результатом и устремил на меня выжидательный взгляд. Каким бы отвратительным я ему ни казался, в роли сборщика прутьев я его устраивал. За десять минут он натыкал в гнездо кучу прутьев и позволил мне приблизиться, так что нас разделял всего какой-нибудь метр. Еще через полчаса мы стали закадычными друзьями, юный альбатрос даже позволил мне поправить две-три ветки, которые легли не совсем удачно (один прутик он по ошибке засунул себе под крыло).
Глядя на пушистого круглого птенца, который так усердно чинил свое гнездо, я просто не мог себе представить, что в один прекрасный день он превратится в красивую белую птицу с черными крыльями и желтым клювом и будет легко парить над волнами, распахнув свои "плоскости" на три с лишним метра. Через десять лет он (или то была она?) достигнет зрелости, найдет себе пару, и они вернутся на мыс Таиароа, чтобы соорудить гнездо и вырастить своего пушистого птенца. Родители будут по очереди насиживать яйцо, и оба будут заботиться о вылупившемся отпрыске. Когда же птенец подрастет и сможет сам за себя постоять, они улетят в море, а через два года вернутся, и все повторится. Королевские альбатросы соединяются в пары на всю жизнь, и возраст самых старых членов колонии - тридцать пять лет, но медленное созревание, долгий срок насиживания яиц (одиннадцать недель. это почти рекорд), а также то обстоятельство, что у альбатросов бывает лишь один птенец в два года,- все это делает процесс создания колонии чрезвычайно длительным, требующим большого терпения.
Неохотно простившись с птенцами, мы пошли по тропе вниз и вдруг увидели одного из родителей: вдали, у самого горизонта, над седым морем парил черно-белый крест. Он падал и снова взмывал, скользя в воздухе так же легко. как камень скользит по льду. Крылья оставались неподвижными, только тело чуть наклонялось то в одну, то в другую сторону, помогая широким "плоскостям" лучше приноравливаться к воздушным течениям. Мы остановились и долго любовались этим парением, пока альбатрос окончательно не исчез из поля зрения. Тогда мы еще раз помахали на прощание птенцам и покинули заповедник.
Дальше наш путь лежал туда, где, по словам .Стена. находилось одно из гнездовий желтоглазых пингвинов. Эти пингвины - одни из самых красивых представителей отряда, и некогда их было довольно много в районах побережья с благоприятными природными условиями, но всюду, где появлялся человек, они исчезали. Желтоглазые пингвины предпочитают гнездиться вдали от воды, в лесу или в кустах; подле бревна или камня они сооружают себе гнездо из прутиков и жесткой травы. Но люди сводили лес и кустарник; расчищая пастбища для своих драгоценных овец, они уничтожили естественную среду обитания птиц, и число пингвинов пошло на убыль. Если к этому добавить, что фермеры (и не только фермеры) грабили гнезда, разбивали яйца и истребляли беззащитных родителей,- и перед вами в миниатюре то же, что происходит по всему свету: гибнут сотни безобидных видов - птицы, млекопитающие, рептилии.
Стен привез нас на территорию большой овцеводческой фермы. Высокие скалы отгораживали ее от моря, но в этой части полуострова их во многих местах рассекали лощины, заросшие тем самым кустарником, в котором так любят гнездиться пингвины. Владелец фермы (должно быть, один из самых просвещенных фермеров Новой Зеландии) согласился оставить эти лощины в неприкосновенности, и они стали своего рода пингвиньим заповедником. Заодно - все равно он тут жил - фермер вызвался быть общественным смотрителем заповедника. До этого гуманного и разумного шага численность пингвинов сократилась до каких-нибудь нескольких сот. В первые же годы создания заповедника начался прирост, и теперь здесь около двух тысяч пингвинов. Стен опасался, что мы никого не увидим, так как, выведя птенцов, пингвины большую часть времени проводят в море и ловят рыбу. Это нас не остановило, мы спустились по одной из лощин и вышли на длинный пляж, усеянный множеством обкатанных морем камней с бахромой из зеленых водорослей. Пробираясь между камнями, мы внимательно изучали и лощины и море - разве угадаешь, где могут оказаться пингвины. Прошло полчаса, а мы все еще ничего не заметили, если не считать нескольких чаек и бакланов. Я уже решил, что впервые в Новой Зеландии нам не повезло и мы не найдем искомого. Вдруг Стен, стоя на высоком камне, показал на море.
- Есть один! - торжествующе воскликнул он.- Плывет к берегу!
Мы с Брайеном живо взобрались к нему по скользкой грани.
- Точно,- самодовольно подтвердил Брайен.- Он выйдет на берег метрах в пятидесяти отсюда.
Я напряг зрение, но мои глаза не могли сравниться с глазами Брайена и Стена, пришлось прибегнуть к биноклю, да и то я различил лишь голову, которая на таком расстоянии напоминала пучок соломы, быстро скользящий к берегу.
Мы терпеливо подождали на камне, пока пингвин не достиг мелководья и не вышел на сушу в полусотне метров от нас, как и предсказал Брайен. С типичным для пингвинов серьезным видом он зашлепал через пляж. По совету Стена мы дали ему подняться на бугор в устье лощины, прежде чем начинать погоню. Отлогий бугор представлял собой груду больших и малых камней, за которой начинались трава и кустарник. Я думал, что пингвин будет пробираться между камнями - ничуть не бывало. Он постоял, собираясь с силами, потом одним прыжком вскочил на первый камень и остановился с торжествующим видом, покачиваясь, будто был под хмельком. Затем прикинул расстояние до следующего камня и снова прыгнул, уповая скорее на удачу, чем на точный расчет. Один за другим следовали лихие прыжки. Иногда пингвина подводил глазомер, и он, приземлившись на камне, расправлял крылья, судорожно пытаясь удержать равновесие, но в конце концов грациозно съезжал вниз и пропадал из виду. Немного погодя он вновь показывался и храбро карабкался вверх, чтобы повторить попытку. Мне было абсолютно непонятно, почему пингвин избрал столь сложный и утомительный способ движения. Если бы он шел между камней, то достиг бы цели куда скорее и без ущерба для собственного достоинства.
Желтоглазый ушел так далеко от моря, что теперь, хотя бы и заметил нас, не успел бы спастись бегством. Поэтому я быстро поднялся на бугор и сквозь кусты прополз на четвереньках туда, где, по моим расчетам, он должен был появиться. Здесь я распластался на траве, стараясь слиться с окружающей растительностью. Я надеялся засечь пингвина на макушке бугра, до которой от меня было метров шесть.
Не сводя глаз с заветной точки, я прикидывал, каким способом лучше всего поймать этого прыгуна, чтобы мы потом могли снять его крупным планом, и вдруг его голова высунулась из-за кочки в каких-нибудь полутора метрах от меня. Не знаю, кто из нас больше удивился. Пингвин, не веря своим глазам, уставился на меня, я таращился на него. Ведь я его видел только издали и совершенно не представлял себе, до чего он хорош. Перья на макушке - ярко-желтые, с поперечной черной полосой посередине; зеленовато-желтое пятно вокруг глаза переходило в полосу такого же цвета, опоясывающую всю голову; на коричневатом клюве - пепельно-голубые крапинки; глаза - лимонно-желтые.
Я замер неподвижно, в надежде, что желтоглазый примет меня за камень или куст, хотя шансов на это было очень мало. Пингвин подозрительно осмотрел меня, наклонил голову в одну, в другую сторону, как бы проверяя свое впечатление, и наконец решил, что я - какой-то не совсем обычный, но вполне безобидный кусок дерева. Последнее усилие - он выбрался наверх и остановился, взмахивая крыльями и часто дыша. Теперь было видно, что спина у него дымчато-голубая, а крылья черноватые, с красивой желтой каймой. Манишка сверкала такой чистой, незапятнанной белизной, что какой-нибудь фабрикант стиральных порошков не сдержал бы слез восторга при виде такого зрелища. Широкие плоские ноги розоватого цвета заканчивались на редкость большими коричневыми когтями, которые, насколько я мог понять, помогали пингвину передвигаться по камням. Постояв и отдышавшись, он повернулся и целеустремленно зашагал вразвалку вверх по лощине. Я бесшумно встал, несколькими прыжками настиг его и схватил. Одной рукой я стиснул его шею сзади, полагая, что клюв дан желтоглазому не для украшения. Пингвин повернул голову, с ужасом воззрился на меня и испуганно пискнул. Ласково приговаривая что-то, я зажал под мышкой его тучное тело и, продолжая крепко держать шею, спустился на пляж к ожидавшим меня друзьям.
После того как все вдоволь повосхищались моим пленником и необходимые фотоснимки были сделаны, нужно было как-то поладить с пингвином, чтобы снять кадры для нашего фильма. Мы уже зафиксировали, как он выходил из моря и как поднимался на бугор, но издали; теперь нам хотелось запечатлеть его прыжки крупным планом. Совершенно неожиданно для нас пингвин не стал артачиться. Мы опустили его на песок в нескольких метрах от камней, и он сразу направился к ним. Минут пять мы снимали, как пингвин прыгал с камня на камень, и хотя ему, наверное, казалось, что он делает это с грацией серны, на самом деле он частенько оступался и шлепался на живот или же опрокидывался назад и, отчаянно махая крыльями, исчезал в какой-нибудь щели.
Отсняв требуемое, мы решили, что с нашей стороны было бы неблагородно заставлять пингвина заново проделывать столь трудное восхождение, поэтому я взял его на руки и отнес в глубь лощины, куда он первоначально направлялся. Здесь я посадил его на траву. Он вопросительно посмотрел на меня. Я шлепнул его раз-другой сзади, чтобы подбодрить; пингвин неуверенно сделал несколько шагов и опять оглянулся, как бы сомневаясь - стоит ли идти дальше, вдруг я брошусь вдогонку и снова его схвачу?! Но я стоял неподвижно, тогда желтоглазый, решив, что ему больше не грозят никакие неприятности, засеменил к зарослям, аккуратно переступая через кочки, и вскоре пропал из виду. Я глядел ему вслед и вопрошал себя, каким жестоким надо быть, чтобы убивать этих красивых и безобидных птиц или хотя бы разорять их гнезда. Одно меня утешило: здесь, в этом нетронутом уголке побережья с уходящими в глубь острова зелеными, приветливыми лощинами, пингвины в безопасности.
Мы вернулись в город, высадили Стена около его дома и поехали назад по той самой дороге, которая привела нас в Данидин. Нашей целью был Пиктон, порт в северной оконечности Южного острова; оттуда нам предстояло совершить экскурсию на острова Бразерс.
Благополучно добравшись до Пиктона, мы утром спустились на пристань и отыскали судно, которое должно было доставить нас на Бразерс. Нашим глазам предстал маленький, неказистый катер с рулевой рубкой чуть побольше спичечной коробки. Джим, обвешанный аппаратами, словно рождественская елка игрушками, смотрел на эту скорлупку с явным беспокойством.
- Мы отправимся на этой калоше? - спросил он.
- Да. Тебе не нравится? Премилое суденышко,- сказала Джеки, и я заметил, как поморщился владелец катера.
- Очень уж маленькое,- сказал Джим.- И каюты нет.
- Нам всего-то час-другой идти. И зачем тебе каюта, скажи на милость?
- Но ведь куда-то надо же пойти, когда тебя начнет мутить,- с достоинством произнес Джим.
- А ты валяй через борт,- сказал бессердечный Крис.
- Лично я предпочитаю, чтобы это происходило не на глазах у людей,- возразил Джим.
- Тогда накрой голову пиджаком,- не унимался Крис.
- Шевелитесь, шевелитесь, пора трогаться,- поторопил нас Брайен, бегая взад и вперед с вещами.
Мы завершили погрузку аппаратуры и втиснулись сами.
Капитан отдал швартовы, пустил мотор, и катер понесся по бухте Королевы Шарлотты. Шлюпка скакала и подпрыгивала в кильватере, словно игривый щенок, ловящий хвост матери.
Гладкие воды бухты напоминали голубое зеркало, в котором с обеих сторон отражалась череда холмов с жухлой, пожелтевшей растительностью. Мы устроились на крохотной носовой палубе, нежась в лучах бледного солнца, высматривали птиц. Вот когда Брайену представился случай отличиться - феноменальное зрение позволяло ему заметить и опознать птицу задолго до того, как мы могли что-либо различить среди голубых бликов на шелковистой воде. К счастью, большинство попадавшихся нам птиц были сравнительно непуганые, и они подпускали нас довольно близко.
Первыми (и самыми многочисленными), кого мы увидели, были буревестники-ласточки - небольшие изящные птицы с черновато-коричневым верхом, белым низом и пепельно-серыми пятнами на голове. Буревестники плавали стайками по четыре-пять штук. Подпустив катер метров на пять, они снимались и летели стремительными зигзагами над самой водой, часто-часто работая крыльями; за этот полет их и назвали ласточками. Мы решили постараться и заснять хорошие кадры с буревестниками, но в это время Брайен указал мне на какой-то странный округлый предмет на поверхности воды.
- Пингвин! - коротко бросил он.
Я недоверчиво взглянул на шар - ничего общего с известными мне птицами! Вдруг "мячик" повернулся, и я увидел, что из него торчит клюв. Это и в самом деле был пингвин, который плыл под водой, выставив наружу голову, будто перископ.
Катер подошел ближе, и мы различили в прозрачной воде тело птицы, а также работающие ноги и ласты. Сбылась моя давнишняя мечта; передо мной был малый пингвин, самый мелкий представитель этого своеобразного отряда. Рост этого толстяка менее полуметра; у него невообразимо белая, сверкающая манишка, а все остальное оперение чудесного синего цвета, который красиво оттеняется белой каймой на крыльях.
Обнаруженный нами пингвин вел себя скорее осторожно, чем робко. Он то подпустит катер метров на десять, то нырнет, рассекая толщу воды, словно торпеда, оставляя позади цепочку серебристых пузырьков, то уйдет вперед, а затем всплывет и лежит на поверхности, с любопытством обозревая нас, пока мы его опять не настигнем. Через некоторое время к нему присоединилось шесть или семь собратьев, и они несколько километров сопровождали нас, будто какой-нибудь почетный караул. Прелестные птицы; чем больше мы на них смотрели, тем сильнее они нам нравились. Правда, иногда их соседство действует на нервы, в чем нам вскоре пришлось убедиться.
Примерно через час хода мы обогнули мыс и увидели ворота бухты Королевы Шарлотты, а за ними простирался широкий пролив Кука. Голубая гладь переходила в ярко-синее с переливами открытое море, расцвеченное пятнами и полосами белой пены.
- Похоже, нас ждет небольшая волна,- весело крикнул наш капитан.
При этих словах Джим, который до сих пор лежал на спине, закрыв глаза и блаженно улыбаясь, сел и тревожно поглядел вперед.
- Силы небесные,- сказал он,- это мы туда пойдем?
- Меня беспокоит другое,- заметил Брайен.- Если волны большие, мы не сможем высадиться ни на Бразерс, ни на Уайт-Рокс!
- Меня это не беспокоит,- сказал Джим.- Ни капельки. Давайте повернем назад и поснимаем пингвинов.
- Ну что вы, разве это волна,- успокоил нас капитан.
В эту минуту мы пересекли демаркационную линию, отделяющую тихие воды залива от буйных вод пролива. И тотчас катер, словно пугливая лошадь, попытался встать на голову, и на нас обрушился каскад брызг. Мы поспешно покинули палубу и забились в рулевую рубку - все-таки какая-то защита.
- Это сумасшествие, это полнейшее безумие,- твердил Джим, силясь сохранить равновесие и уберечь от морской волны линзу кинокамеры.
- Дует самую малость,- с довольным видом сказал капитан.- Правда, из-за этого трудновато будет высадиться на Уайт-Рокс.
- А как мы будем высаживаться? - спросил Джим.
- На шлюпке,- ответил капитан.
Джим поглядел через корму назад - как раз в этот миг крохотная шлюпка на конце буксирного каната совершенно скрылась за очередной волной.
- Трудновато...- задумчиво произнес Джим.- Давненько не встречал я такого мастера преуменьшать.
Для того, кто привык ходить на малых судах, волнение было пустячным, но для человека с повышенной восприимчивостью к морской болезни это была настоящая буря. И все же я понимал капитана - если нет надежной якорной стоянки, в такую погоду и в самом деле будет нелегко высадиться на торчащую из воды почти отвесную скалу.
Вскоре сквозь побеленные солью иллюминаторы мы увидели Уайт-Рокс, и я воочию убедился, какие трудности нac ожидают. Над водой возвышалась средних размеров пирамида с шишковатой макушкой. Вверху камень казался белым от помета многочисленных поколений морских птиц, это придавало острову вид неумело выпеченного рождественского пирога, кое-как покрытого сахарной глазурью. Капитан обогнул остров и подошел со стороны моря к выемке, которую даже с натяжкой нельзя было назвать бухтой. Он сбавил ход до самого малого, а помощник подтянул к качающемуся катеру шлюпку. При таком волнении перейти в нее было непросто, а если еще нагрузиться хрупкой, но увесистой аппаратурой, требовалась поистине обезьянья ловкость. И когда Джим споткнулся, я решил было, что он сейчас ухнет в воду вниз головой и, увлекаемый тяжестью своего груза, пойдет ко дну.
Одного за другим - Криса, Джима, Брайена и меня - отвезли к подножию скалы и высадили на пляж размером не больше обеденного стола. Боюсь, что для пятого человека здесь уже не нашлось бы места.
Со слов Брайена мы знали, что королевские бакланы гнездятся на маленькой площадке на вершине Уайт-Рокс; чтобы попасть туда, надо было взобраться по скале, у которой мы стояли. Джим поглядел на почти вертикальную стенку и закатил глаза. Вообще-то подъем оказался не таким уж сложным - ветер и дождь, источив поверхность, понаделали в ней множество выемок и ступеней. Опасность заключалась в структуре породы - хрупкий камень крошился, словно сухой бисквит, его буквально можно было ломать голыми руками, поэтому каждую ступеньку приходилось проверять и дважды, и трижды. Риск усугублялся еще и тем, что ветер сыграл роль точильного камня и довел каждый выступ до остроты бритвенного лезвия.
С трудом мы одолели стенку, а когда добрались до верха, нас встретил такой сильный ветер, что мы едва не свалились в море вместе со своей аппаратурой. Вершина, за которую мы цеплялись, находилась примерно в полусотне метров над водой. Справа от нас нависала плита, напоминающая гроб; слева метров на семьдесят протянулся разрушенный гребень, который заканчивался довольно ровной площадкой размером пятнадцать на шесть метров. Там-то и разместилась колония королевских бакланов. На камне между гнездами сидело десятка два птиц. Едва мы высунули головы из-за края скалы, как птицы заковыляли к противоположному краю, взлетели и закружили около нас. У каждой из них на спине светилось, словно автомобильные фары, по два белых круглых пятна. Описывая все более широкие круги, бакланы поднимались ввысь, пока не превратились в точки на фоне голубого неба. Брайен заверил нас, что они скоро вернутся, и Джим, который мигом оценил кинематографические возможности ситуации, выполз на гробоподобный выступ и улегся там, сколько ему ни твердили, что выступ может обломиться под его тяжестью и тогда лететь ему пятьдесят метров до моря. Таков Джим: он будет изо всех сил внушать вам, что он последний трус, а стоит ему взять в руки камеру - и он готов пойти на такой риск, что кровь стынет в жилах.
В ожидании бакланов мы съежились на резком ветру, стараясь, поелико возможно, слиться с камнем. Тем временем я навел бинокль на гнезда и принялся их разглядывать. Они были круглые, диаметром около полуметра и высотой примерно сантиметров двадцать, сделаны из растений и водорослей, слепленных пометом. Гнезда каждый год надстраиваются, поэтому некоторые из них заметно выше других. Уайт-Рокс, разумеется, лишен всякой растительности, он гол, как бильярдный шар, поэтому за строительным материалом птицам приходится летать на соседние островки. Перечень растений, используемых бакланами для гнезд, кажется заимствованным у Льюиса Кэрролла: ветки таупаты, цинготная трава и мезембриантемум.
Бакланы не спешили возвращаться, и Брайен встревожился - погода явно ухудшалась, и перед нами возникла дилемма: либо отправиться восвояси, ничего не засняв, либо махнуть рукой на то, что катер может уйти, и остаться на необитаемом острове. Последняя перспектива нам вовсе не улыбалась, ибо даже самый закаленный спартанец вряд ли согласился бы провести ночь на Уайт-Рокс. Но тут мы увидели кружащих в небе бакланов. На фоне темного оперения отчетливо выделялись ослепительные белые пятна "фар". Бакланы опускались все ниже, наконец один, самый храбрый, спикировал и сел подле гнезд. Его пример ободрил остальных, и через несколько минут вся стая присоединилась к храбрецу.
Камера Джима жужжала вовсю, а я тем временем наблюдал птиц в бинокль. Они были величиной с европейскую олушу, но с типичной для бакланов вертикальной посадкой. Спина очень красивого сине-зеленого цвета с металлическим отливом, манишка белая; кожа в основании клюва и вокруг глаз ярко-оранжевая и голубая. Взмахивая крыльями, бакланы ходили вразвалку между гнездами и подкладывали в них кусочки водорослей, причем не стеснялись воровать строительный материал у соседей, стоило тем засмотреться. Один рослый птенец, еще не сменивший своего серенького "юношеского" оперения, кружил по гнезду за матерью и назойливо выпрашивал у нее корм, разинув клюв и часто хлопая крыльями. Наконец мамаша, утомленная преследованием, остановилась и распахнула клюв; с радостным пронзительным криком птенец буквально нырнул ей в горло, так что вся голова и часть шеи исчезли в глотке родительницы. При этом он так отчаянно бил крыльями, что она с трудом сохраняла равновесие. Казалось, птенец вознамерился выпотрошить свою мать: Наконец, когда она, видимо, отрыгнула все, что было у нее в запасе, он неохотно выдернул голову обратно и сел, щелкая клювом и удовлетворенно попискивая и покряхтывая. Мамаша с явным облегчением отошла в сторону, выдернула из соседнего гнезда клок водорослей, чтобы отвести душу, и принялась ремонтировать свою обитель
Ветер все крепчал, и далеко внизу было видно, как подпрыгивает и качается на волнах наш катер, круживший около острова. Все, что требовалось, было заснято, и благоразумие подсказывало нам покинуть Уайт-Рокс, пока это еще в наших силах. Спуск оказался куда рискованнее, чем подъем, однако мы благополучно достигли крохотного пляжа - исцарапанные и обессиленные, но невредимые. Когда мы погрузились на катер и пошли от острова, несколько бакланов снялись со скалы, пролетели над нами, сделали вираж и вернулись к гнездовью. Я спрашивал себя, сколько еще просуществуют эти чудесные морские птицы, ведь во всем мире есть только два гнездовья королевских бакланов, причем Уайт-Рокс вряд ли можно назвать желанной обителью - каждый год прожорливые стихии отгрызают еще один кусочек острова. К тому же в Новой Зеландии среди различных видов бакланов есть и такие, которые, по словам рыбаков, наносят ущерб рыболовному промыслу, а потому их разрешено отстреливать в определенных районах, и один из этих районов находится как раз по соседству с Уайт-Рокс. Обыкновенный рыбак, не натуралист, не больно-то разбирается, какой баклан королевский, а какой нет, да его это меньше всего интересует. Он знает, что все бакланы едят рыбу, значит, их надо стрелять, так что будущее королевского баклана по меньшей мере неопределенно.
Примерно через полчаса хода мы сквозь забрызганные пеной иллюминаторы рулевой рубки увидели на горизонте два каменных горба, один побольше, другой поменьше, вроде верблюжьих. Я вышел на палубу и поглядел в бинокль на нашу цель. Меньший горб оказался попросту голой, безжизненной глыбой, только белая оборка прибоя несколько оживляла картину; зато на втором я рассмотрел какую-то растительность, и на краю острова вырисовывались очертания маяка. Так вот они, Бразерс, где (если мы сможем высадиться) я увижу рептилию, известную под именем Sphenodon punctatus, или туатара! Брайен заблаговременно запросил телеграммой Алена Райта, который вместе с двумя товарищами обслуживал маяк, не смогут ли они приютить нас дня на два, а также не возьмется ли Ален поймать для нас пару туатар. Вторая просьба объяснялась тем, что наш визит в Новую Зеландию в общем-то подходил к концу и мы могли посвятить островам Бразерс не больше двух дней, поэтому нам вовсе не хотелось тратить драгоценное время, гоняясь с кинокамерой за юркими туатарами. В ответ пришла телеграмма, гласящая, что Ален Райт готов нас приютить и постарается что-нибудь сделать с туатарами, и не может ли Брайен поставить за него десятку за и против рысака по имени Бурное веселье, чьи шансы на победу в предстоящих бегах оценивались соотношением сто к одному. Брайен остался вполне доволен ответом Алена, я же воспринял несерьезный тон послания как дурное предзнаменование. Однако нам оставалось только ждать, как все обернется.

Предыдущая страница 2 Следующая страница


Джеральд Даррелл - Путь кенгуренка

3 Джеральд Даррелл

Подойдя поближе к "старшему брату", мы увидели вздымающиеся из моря отвесные скалы высотой до семидесяти метров. На площадке возле обрыва примостился маленький кран, похожий, как и все краны, на сюрреалистского жирафа. Катер направится к подножию скалы, и мы разглядели вверху, возле крана, группу из трех человек. Они как-то рассеянно помахали нам, мы помахали в ответ.
- Насколько я понимаю, этим краном на остров поднимают грузы? - спросил я Брайена.
- Этим краном на остров поднимают все,- сказал он.
- Все? - переспросил Джим.- Что вы имеете в виду?
- Если вы хотите попасть на остров, придется воспользоваться краном. Правда, снизу наверх ведет тропа, но в такую волну на берег не высадишься. Ничего, сейчас спустят сеть и в два счета вас поднимут.
- Как вы сказали - нас втащат на эту скалу сетью? - удивился Джим.
- Вот именно,- ответил Брайен.
В эту секунду капитан сбавил ход, и катер лег в дрейф, качаясь на зелено-голубых валах метрах в семи-восьми от зазубренных камней, на которые накатывался белопенный прибой. Высоко над головой у нас показалась стрела крана, а под ней на крайне непрочном с виду тросе болталась сеть, похожая на огромный мелкий сачок. Кран заскрипел, заскрежетал, завизжал, так что было слышно даже сквозь гул ветра и прибоя, и сеть пошла вниз. Джим обратил на меня взгляд, исполненный муки, и, должен сказать, я ему сочувствовал. Я не переношу высоты, так что мне тоже не улыбалось совершить подъем на скалу в сетке, подвешенной к крану, который к тому же, судя по звуку, изрядно одряхлел и много лет не видел смазки. Кутаясь в теплое пальто, Крис, как никогда похожий на недовольного герцога Веллингтона, развил бурную организаторскую деятельность, причем глаза его горели одержимостью точно так же, как глаза Брайена в подобных ситуациях.
- Вот что, Джим, ты отправишься первым и установишь камеру рядом с краном, чтобы заснять Джерри и Джеки, когда их втащат наверх,- распорядился он.- Затем поднимусь я и сниму из сети катер, а за мной с остальной аппаратурой последуют Джерри и Джеки. Идет?
- Нет,- ответил Джим.- С какой стати я должен быть первым? Представь себе, что эта штука сломается, когда я буду у самой цели. Ты успел рассмотреть камни там, внизу?
- Если сломается, тем лучше, мы будем знать, что кран ненадежный, и отправимся обратно в Пиктон,- мягко сказала Джеки.
Джим испепелил ее взглядом и неохотно ступил на сеть, которая уже опустилась на крохотную палубу. Капитан помахал рукой, послышался ужасающий скрежет терзаемого металла, и наш оператор, отчаянно цепляясь за ячею, медленно вознесся вверх вместе с непрерывно вращающейся сетью.
- А вдруг его одолеет морская болезнь? - осведомилась Джеки.
- Как пить дать одолеет,- безжалостно ответят Крис.- Насколько мне известно, он везде болеет морской болезнью: в поезде, на машине, в самолете. Значит, и здесь она его не минует.
Половина подъема была уже позади, а сеть не переставала вращаться, и через ячею мы могли видеть побелевшее лицо Джима.
- Мы все с ума сошли! - донесся до нас его голос сквозь шум прибоя и адский скрежет крана. Джим кричал еще какие-то оскорбительные слова, но тут сеть исчезла за краем скалы.
Немного погодя она появилась вновь и легла на палубу; теперь в нее с видом стоика шагнул Крис. Он просунул свой нос и линзу кинокамеры в ячею и, едва сеть оторвалась от палубы, принялся снимать. Трос увлекал его выше и выше, съемка продолжалась, но вдруг, посередине между катером и краном, сеть остановилась. Мы с тревогой смотрели на нее, но прошло минут пять, а Крис висел на том же месте, описывая вместе с сетью все меньшие круги.
- Как, по-твоему, что случилось? - спросила Джеки.
- Не знаю. Может, Джим заклинил лебедку, чтобы отомстить Крису.
Не успел я договорить, как кран снова заработал, Крис возобновил свой величавый полет и скрылся наверху. Уже потом мы узнали, что Джим поставил треногу с камерой на самом ходу, где они мешали повернуть стрелу, а так как Ален Райт решил, что оператору нужна именно эта точка, он предоставил Крису болтаться в воздухе. Лишь когда Джим отошел от камеры, выбрал камень поудобнее, сел, вытащил из кармана плитку шоколада и принялся уплетать, Ален сообразил, что напрасно заставил Криса парить в воздухе, словно сказочную фею. Треногу отодви-нули, и Крис ступил на площадку, громогласно требуя объяснить, почему его так долго держали в подвешенном состоянии между небом и землей.
Сеть еще раз отправилась вниз, мы погрузили аппаратуру и неохотно заняли места.
- Вот увидишь, мне это не доставит ни малейшего удовольствия,- убежденно сказала Джеки.
- Если станет страшно, закрой глаза.
- Дело даже не в высоте,- объяснила она, глядя вверх.- Меня смущает этот трос.
-А что тут смущаться,- бодро сказал я.- Ведь он не первый год поднимает грузы.
- Это-то меня и пугает,- мрачно произнесла она.
- Ну, теперь уже поздно,- философски заключил я.
В ту же минуту послышался леденящий душу вой лебедки, и мы понесись вверх со скоростью современного лифта. Из-за широкой ячеи у нас было неприятное чувство, будто мы летим в воздухе без всякой опоры. Кружась вместе с сетью, мы видели, как внизу на острые камни обрушиваются волны. Катер был словно игрушечный, а вершина скалы казалась намного выше Эвереста. Но вот мы достигли края, стрела повернулась и бесцеремонно швырнула нас на камни.
Мы выкарабкались из сети и выгрузили аппаратуру; в это время к нам подошел оператор крана - рыжеволосый, веснушчатый, с яркими голубыми глазами.
- Ален Райт,- представился он.- Рад познакомиться.
- Были минуты,- сказал я, поглядывая на кран,- когда я сомневался, что наше знакомство состоится.
- Ну, что вы,- рассмеялся Ален,- на него вполне можно положиться. Немножко мяукает, когда его нагрузишь, а так ничего.
Заключительную часть пути до маяка наши вещи проделали на своеобразной длинной тележке, которую тянула вверх по склону лебедка с тросом. Мои товарищи пошли пешком, а мне захотелось прокатиться, и я уселся на камеры. Где-то на полпути, оглянувшись назад, я вдруг сообразил, что этот способ передвижения в общем-то так же опасен, как подъем в сети. Ведь если лопнет трос, тележка под действием груза покатится назад по рельсам и вымахнет со скалы в воздух, словно ракета. Я облегченно вздохнул, когда мой экипаж остановился возле маяка.
Как только аппаратура была благополучно сложена в деревянном домике, призванном служить нам и жильем и складом, я нетерпеливо обратился к Алену:
- Скажите, вам удалось поймать для нас туатару?
- Конечно,- небрежным тоном ответил он.- Все в порядке.
- Чудесно,- произнес я с воодушевлением.- Можно на нее посмотреть?
Ален лукаво поглядел на меня.
- Конечно. Пошли.
Он отвел Джеки, Криса и меня к маленькому сараю, который стоял неподалеку от нашего домика, отпер дверь и распахнул ее.
На мою долю выпадали всякие зоологические сюрпризы, но я сейчас не припомню случая, чтобы я был так ошеломлен, как в тот раз, когда заглянул внутрь сарайчика на Бразерс. Я приготовился увидеть одну туатару, а на самом деле весь пол был буквально вымощен рептилиями. Тут были и прадедушки на полметра, и младенцы длиной сантиметров пятнадцать. Ален посмотрел на мое лицо, на котором восторг смешался с недоверием, и подумал было, что я в ужасе.
- Надеюсь, я не перестарался,- тревожно сказал он.- Но ведь вы не сказали, какие туатары вам нужны и сколько, поэтому я решил наловить всяких.
- Дружище,- вымолвил я чуть слышно,- вы не могли доставить мне большей радости. Я говорил себе - дай Бог увидеть хотя бы одну туатару, а вы раздобыли мне целый легион. Просто невероятно. Долго вы их ловили?
- Да что вы,- ответил Ален.- Вчера вечером всех и поймал. Я откладывал до последней минуты, чтобы не держать их слишком долго в неволе. Надеюсь, вам хватит для ваших съемок?
- А сколько их тут всего? - спросил Крис.
- Да штук тридцать наберется,- сказал Ален.
- Что ж... Постараемся на худой конец обойтись тремя десятками,- милостиво заключил Крис.
Мы вернулись к маяку ликующие, а после отличного ленча вновь отправились к туатарам, чтобы отобрать будущих звезд. Удивительно интересно было сидеть в полутьме на карточках среди любопытствующих рептилий. Все детеныши были ровного шоколадно-коричневого цвета - защитная окраска, которую они сохраняют, пока не вырастут. Но больше всего меня поразила окраска взрослых туатар. До сих пор мне приходилось видеть туатар только в зоопарках, где они содержатся в павильонах с температурой, не превышающей 27-30 градусов,- такая температура абсолютно не подходит несчастным узникам, которые с горя становятся бурыми. А теперь передо мной были только что отловленные экземпляры, и они выглядели так, как положено выглядеть туатарам. Мне они показались прекрасными. Основная окраска кожи зеленовато-бурая, с серовато-зелеными и зеленовато-желтыми пятнами и полосами. Вдоль спины от головы до основания хвоста тянется гребень (причем у самца он шире и выше, чем у самки), он состоит из маленьких треугольников белой кожи, плотностью напоминающих толстую бумагу. Хвост украшают твердые шипы такой же формы, но если они по цвету не отличаются от хвоста, то гребень будто только что прошел отбелку. Самцов отличает тяжелая, царственная голова и огромные черные глаза - настолько большие, что они напоминают совиные. Поразмыслив, мы выбрали трех туатар: великолепного самца, бойкую самку с четкой раскраской и детеныша. Всех остальных мы пока надежно заперли - прежде всего потому, что до ночи их нельзя было выпускать, а кроме того, не мешало иметь дублеров на тот случай, если какая-нибудь из "звезд" удерет во время съемок. Правда, наши опасения не оправдались, туатары отлично себя вели перед камерой и делали все, что от них требовалось.
Для человека непосвященного туатара - попросту крупная, внушительного вида ящерица; на самом же деле - и этим объясняется, почему натуралисты вроде меня не могут равнодушно смотреть на нее,- туатара вовсе не ящерица. Своим строением она настолько отличается от ящериц, что, когда туатару открыли, для нее учредили особый подкласс Rhynchocephalia, что означает "клювоголовые". А вскоре выяснилось к тому же, что туатара - настоящее, живое доисторическое чудовище, последний представитель некогда широко распространенной группы, обитавшей в Азии, Африке, Северной Америке и даже Европе. Большинство найденных скелетов относится к триасовому периоду, им около двухсот миллионов лет, и по ним можно судить о необыкновенном сходстве клювоголовых той поры и нынешних туатар. Столько лет оставаться практически неизменным - назовите мне другого такого консерватора! Многих поражает еще и то, что у этого красивого животного есть "третий глаз", помещающийся на темени между двумя настоящими глазами, но как раз эта особенность вовсе не так примечательна, чтобы о ней стоило столько говорить, ведь теменной глаз можно найти у многих ящериц, да и у других животных тоже.
У детеныша туатары, только что вылупившегося из яйца, рыло заканчивается своеобразным "клювом" (который помогает разорвать напоминающую пергамент скорлупу), и теменной глаз виден совершенно отчетливо. Он представляет собой голое пятнышко, окруженное чешуями, которые расположены подобно цветочным лепесткам. Со временем "третий глаз" зарастает чешуей, и у взрослых туатар его уже не разглядеть. Исследователи неоднократно пытались выяснить, есть ли туатаре какая-нибудь польза от теменного глаза. На него воздействовали лучами разной частоты, проверяли, воспринимает ли он тепло, но все результаты оказались отрицательными. Так и живет туатара со своими тремя глазами, ставящими в тупик биологов, живет на радость тем натуралистам, которым посчастливится ее увидеть. Прежде эти рептилии встречались и на двух главных островах Новой Зеландии, но там их давно истребили, и теперь их осталось совсем немного на некоторых островках в прибрежной полосе (таких, как Бразерс), где они охраняются государством,- мера вполне оправданная.
Съемки закончились к закату, и тут совершенно неожиданно для себя мы обнаружили, что Бразерс - это не просто полуголые каменные глыбы, населенные одними лишь смотрителями маяка да туатарами. Откуда-то появились стаи пингвинов и запрыгали вверх по скале к своим норам, время от времени останавливаясь, чтобы запрокинуть голову и издать громкий крик, похожий на рев маленького, но на редкость восторженного осла. Потом начали слетаться похожие на ласточек изящные маленькие качурки. Любопытно, что туатары наладили своеобразное сожительство с этими птицами: качурки роют себе норы, чтобы откладывать яйца, а туатары вселяются в эти норы и живут там, по всем признакам, в полном согласии с хозяевами. Дело в том, что большую часть дня качурка проводит в море, охотясь за планктонными рачками, нора ей нужна только ночью, во всяком случае, пока она не насиживает яиц. А туатары выходят на охоту по ночам, когда они ловят жуков, сверчков и прочих насекомых. Вот и получается, что когда качурки (дневная смена) на закате летят домой, туатары (ночная смена) как раз покидают квартиры. Похвальное сосуществование, хотя и несколько странное. Туатары вполне способны сами вырыть себе нору (и они это часто делают), однако качурки, по-видимому, нисколько не возражают против жильцов. Правда, еще не выяснено, как туатары относятся к яйцам и птенцам качурки, но я не удивлюсь, если окажется, что они их едят - рептилии не очень-то совестливы.
Итак, едва солнце коснулось горизонта, как на берег стали выходить отряды пингвинов; в воздухе призрачными тенями заскользили качурки, которые садились среди низкой поросли и как-то неуклюже, по-стрижиному забирались в свои норы. Исчезнув в подземелье, они начинали переговариваться, наполняя воздух отрывистым храпом, писком и голубиным воркованьем. Норы находились довольно близко друг от друга, поэтому мы слышали двадцать - тридцать бесед одновременно. А так как весь этот гам сливался с ревом пингвинов, нам казалось, что земля дрожит у нас под ногами. Разумеется, ближние голоса звучали особенно громко, но если хорошенько прислушаться, было слышно, что весь остров, подобно огромной арфе, гудит от неумолчного подземного хора.
Наконец солнце скрылось за морем, небо стало кроваво-красным, но красный цвет быстро сменился черным с бесчисленными крапинками звезд, и бдительный желтый луч маяка начал свое медленное вращение. После сытного ужина, усталые, но довольные, мы направились к своему домику. Пока мои товарищи разбирались, кому где спать, я взял фонарик и пошел прогуляться к обрыву. Качурки и пингвины продолжали кричать с неослабевающей энергией. Вдруг луч моего фонарика упал на туатару. Здоровенный самец с гордо торчащим белым гребнем вдоль спины смотрел на меня своими огромными глазами, приподняв могучую голову. Я сразу выключил фонарик, потому что его вполне можно было наблюдать при свете луны. Несколько минут он оставался неподвижным, потом медленно, с великим достоинством зашагал вперед через кусты. Земля дрожала от чириканья, рева, писка и храпа птиц, а он шел по своему лунному царству, величественный, словно дракон. Вот он снова остановился, надменно посмотрел на меня (впрочем, не так уж и надменно, потому что природа снабдила туатару "улыбающимся" ртом) и исчез в кустах.
Я вяло побрел назад в домик; мои друзья уже свернулись калачиком на раскладушках.
- А, это ты, Джерри! - Джим высунул голову из-под кучи одеял.- Ты, кажется, увлекаешься птицами? Тогда тебя, верно, обрадует, что под нами живут соседи - пара пингвинов.
Не успел он договорить, как у меня под ногами раздался хриплый рев, да такой, что разговаривать было невозможно. И не будь мы такими усталыми, спать тоже было бы невозможно, потому что всю ночь напролет, через каждые пять минут, пингвины голосили свои песни. Ничего, сказал я себе, накрывая голову подушкой, можно стерпеть и не такое ради того, чтобы увидеть, как туатара с полным пренебрежением к человеку шествует по острову - своему острову.

Глава третья. ПТИЦА, КОТОРАЯ ИСЧЕЗАЛА

А долина все уже и уже...
А вечер все холодней и темней...
"Охота Ворчуна"
В 1948 году в Новой Зеландии было сделано открытие, которое потрясло мир орнитологов и пробудило его от обычной спячки, а именно была открыта (точнее, вновь открыта) птица, исчезнувшая с лица Земли, птица, которую вот уже пятьдесят лет считали вымершей. Имя этой птицы - ноторнис, или такахе (Notornis mantelli), а ее история - одна из самых увлекательных в анналах орнитологии. Впервые такахе обнаружили в прошлом веке, и это событие взбудоражило самых уравновешенных натуралистов той поры. Маори хорошо знали эту птицу; правда, на Северном острове она была известна только по находкам костей. На Южном острове, рассказывали маори, особенно по берегам двух больших ледниковых озер, Те Анау и Манапоури, водилось много такахе, так много, что маори устраивали ежегодную охоту на них зимой, когда снегопад вынуждал птиц спускаться с гор в поисках пищи. Ко времени прибытия европейцев в этих районах можно было найти также одни лишь кости. Однако в 1849 году на острове Резолюшн в проливе Даски отряд зверобоев впервые поймал живую такахе, и ловцы поступили с ней так, как обычно поступают в таких случаях люди: они ее съели. Через два года поймали еще одну такахе, которую, вероятно, постигла та же участь, но, к счастью, шкурки обеих птиц были приобретены неким Мэнтеллом, и он отправил их в Лондонский музей естественной истории. Затем такахе на двадцать восемь лет исчезла столь же таинственно, как появилась, и только в 1879 году поблизости от озера Те Анау опять поймали одну птицу, а в 1898 году в этом же районе одну такахе поймала собака. После этого стало похоже, что такахе, подобно другой знаменитой нелетающей птице - додо (дронту), окончательно вымерла, ибо прошло полвека, а ее больше никто не встречал.
Однако нашелся ученый, по фамилии Дж. Б. Орбелл, который не верил, что такахе разделила судьбу дронта, и в 1948 году он отправился ее искать. Для поисков он избрал древнюю ледниковую долину высоко в горах западнее озера Те Анау. Экспедицию Орбелла нельзя назвать удачной, ибо он, хотя и видел какие-то следы и слышал необычные птичьи крики, не смог обнаружить никаких доказательств существования такахе. Нимало этим не обескураженный, доктор Орбелл через семь месяцев вернулся в ту же долину и на сей раз нашел небольшую колонию неуловимых птиц. Каждый натуралист мечтает о таком открытии, но только одному из миллиона удается его сделать, так что я отлично представляю себе радость Орбелла, когда он впервые увидел настоящую, живую такахе,- и завидую ему. Разумеется, газеты всех стран на следующий же день возвестили о редкостной находке, и правительство Новой Зеландии, опасаясь нашествия в маленькую долину экскурсантов, орнитологов и прочих странников, способных распугать птиц, с похвальной оперативностью поспешило объявить весь район площадью около двух тысяч квадратных километров заповедником. Заповедник был закрыт для всех, кроме официально командированных ученых и натуралистов, да и их визиты контролировались правительством и Управлением природных ресурсов. Теперь такахе (а их численность примерно определяли всего в тридцать - пятьдесят штук) могли наконец жить спокойно.
Сразу по приезде в Веллингтон я познакомился с биологом Гордоном Уильямсом, который работал в новозеландском Управлении природных ресурсов, когда была вновь открыта такахе. Он рассказал мне вторую половину истории, и она показалась мне еще примечательнее, чем первая.
Несмотря на то, что район объявили заповедником и закрыли доступ для посторонних лиц, птицы отнюдь не были застрахованы от опасностей в своей уединенной долине. Прежде всего их было так мало, что неожиданное вторжение завезенных в страну ласок, опоссумов и горностаев могло привести к полному истреблению такахе. Не менее гибельным могло стать вторжение также завезенных оленей, которые губят деревья и тем самым изменяют среду обитания птиц. Вот вам еще один пример, когда исконной новозеландской птице угрожали завезенные животные. Организовать патрулирование и следить, чтобы олени, опоссумы или хищники не проникли в долину, конечно, было невозможно, поэтому оставался один способ защитить птиц: попытаться создать питомник такахе, но это было не так просто, как может показаться на первый взгляд. Прежде всего для эксперимента требовался район, похожий на долину Такахе; далее нужно было привлечь на свою сторону общественность, ибо множество доброжелательных людей, которые, естественно, не в состоянии были охватить всей проблемы в целом и не понимали, какая опасность угрожает вновь открытой птице, выступали против "заточения такахе в клетки". На горе Брюса, километрах в ста тридцати от Веллингтона, подыскали вполне подходящий район - так была решена первая задача. И общественность удалось в конце концов убедить, что все это делается только для блага самих птиц. "Операция такахе" была утверждена.
А затем, рассказывал нам Гордон Уильямс, началось самое трудное. В те дни был только один способ попасть в долину: преодолевая всевозможные препятствия, карабкаться с берега Те Анау вверх по крутым лесистым склонам до узкой расщелины на высоте семисот пятидесяти метров, через которую входят в долину. Это было достаточно трудно (в чем смогли убедиться предыдущие экспедиции), даже если вы намеревались просто снять фильм или собрать кое-какие научные данные; но забраться наверх, поймать живых такахе и снести их вниз - подобная задача привела бы в смятение самого искушенного зверолова. При таких трудностях было очевидно, что о поимке и транспортировке взрослых птиц говорить не приходится: ведь доставить что-нибудь в долину или из долины можно было только вьюком, а взрослые птицы вряд ли вынесли бы такое путешествие. Оставался один выход - добыть птенцов. Но это решение автоматически породило тьму новых проблем. Прежде всего птенцам нужна приемная мать. Казалось бы, для этой роли лучше всего подходит всем известная курица-бентамка. Однако даже самая флегматичная бентамка вряд ли посмотрит милостиво на то, что ей сунут под крыло птенцов такахе и велят их греть. Значит, нужно найти яйца такахе и подложить их наседке. Но кто-то возразил, что самая кроткая и чадолюбивая курица не усидит на яйцах, если ее будет швырять и трясти всю дорогу. Авторы "Операции такахе" совсем приуныли; казалось, что такахе невозможно выручить. И тут кому-то (подозреваю, что самому Уильямсу, уж очень он болел душой за этот план) пришло в голову подвергнуть кур психологической обработке, иначе говоря, научить их при любых обстоятельствах, что бы ни случилось, неколебимо сидеть на яйцах. Надежд на успех было мало, но почему не попробовать? И вот был произведен тщательный отбор; из целой сотни кур выбрали несколько штук, которых отличала либо полнейшая тупость, либо предельная флегматичность, и принялись тренировать их так, словно речь шла о будущих десантниках. В картонные коробки положили для насиживания по нескольку яиц на каждую курицу. Наседки заняли свои места, после чего их начали подвергать всевозможным толчкам, какие только могли им грозить на пути в долину и обратно. Коробки трясли, роняли, возили на машинах по ухабистым дорогам, перевозили в поездах, на быстроходных катерах и самолетах. Постепенно менее устойчивые натуры начали сдавать и покидать яйца, и к концу испытания остались всего три наседки. Из них отобрали одну по той простой причине, что коробку, в которой она насиживала яйца, сбросило веткой с крыши машины на землю вместе со всем содержимым (элемент тренировки, не предусмотренный программой); коробка прокатилась несколько метров по земле и остановилась вверх дном, а когда ее открыли, курица по-прежнему с мрачной решимостью насиживала яйца, причем ни одно из них не разбилось - очевидно, наседка своим телом защитила их от удара. Послушная долгу бентамка стала самым важным участником экспедиции, проводившей "Операцию такахе".
Представляю себе, скольких нервов стоила эта операция ее исполнителям. Прежде всего примерное поведение курицы внизу отнюдь не означало, что она поведет себя так же в горах, а члены экспедиции отлично сознавали, что неудача повлечет за собой протесты сентиментально настроенной общественности и о повторной попытке нечего и мечтать. К счастью, все обошлось как нельзя лучше. Были собраны яйца такахе, курица плотно уселась на них, и, выждав на всякий случай день-другой, отряд приступил к трудному спуску вниз по коварному склону к озеру Те Анау. Здесь их ждал быстроходный катер, который мигом домчал драгоценный груз до ближайшей дороги, затем курицу и яйца погрузили на машину и живо отвезли в Пиктон, из Пиктона самолет доставил их в Веллингтон; новый бросок на машине - и верная наседка вместе с яйцами наконец-то благополучно прибыла в заповедник на горе Брюса.
После этого героического, исполненного треволнений путешествия членам экспедиции оставалось только выжидать и молить Бога, чтобы яйца не оказались болтунами. Но в положенный срок вылупились два птенца, и ученые вместе с курицей начали даже слегка гордиться. Ведь они все-таки добились успеха.
Однако тут совсем некстати возникло новое препятствие. Приемная мать, разумеется, обращалась с птенцами словно с цыплятами. Она водила их за собой, энергично рыла землю и клевала добытое, простодушно считая, что детки последуют ее примеру, но птенцы такахе - не цыплята, они растерянно ходили за курицей, пищали от голода, а куриного способа есть никак не могли усвоить.
Стало ясно, что мамаши такахе сами кормят птенцов, а не учат их добывать пищу, как это делает курица. Причем кормить птенцов оказалось совсем не просто, поскольку выяснилось, что малыши такахе не разевают клюва, как обычные птенцы: мать держит добычу в клюве, а птенец берет ее сбоку. В конце концов удалось придумать способ: мясных мух и другие лакомства накалывали на острие карандаша и скармливали птенцам. Благодаря этому способу кормления и материнской заботе бентамки, которая согревала их по ночам, птенцы такахе благополучно росли и процветали.
Не говоря уже о том, что речь шла о чрезвычайно редкой птице, эта история сама по себе не могла не вызвать у нас желания увидеть живую такахе в естественной среде, и, как только мы прибыли в Веллингтон, я запросил разрешения посетить долину, разумеется, вместе с Брайеном - чтобы гарантировать, что мы не украдем яиц и не унесем под полой парочку такахе. Наконец разрешение было дано, и мы отправились на озеро Те Анау.
Я уже говорил, что прежде до долины добирались только пешком, но теперь налажено сравнительно удобное сообщение. Вы садитесь на Те Анау в маленький гидроплан, он поднимает вас на шестьсот с лишним метров и садится на озерко, которое занимает большую часть долины. Брайен заказал самолет, но надо было сутки ждать, поэтому мы сняли номера в роскошном государственном отеле на берегу Те Анау и насладились великолепной кухней, превосходными винами и первоклассным сервисом. После скверных новозеландских отелей, с которыми мы сталкивались до сих пор, эта гостиница нам особенно понравилась.
- Пользуйтесь случаем,- сказал Брайен, прислушиваясь к тому, как я втолковываю метрдотелю, какая марка шатобриана мне нужна.- Там, наверху, нас ждут суровые условия.
Я внял его предупреждению и вместо двух бутылок вина заказал три.
Утро преподнесло нам два неприятных сюрприза. Во-первых, выяснилось, что домик в долине Такахе занят охотниками и, следовательно, для Джеки не найдется места; во-вторых, было похоже, что мы вообще не сможем вылететь: над Те Анау нависли черные тучи, и видимость никак не подходила для полетов в такой местности. Все утро мы мерили шагами берег озера, проклиная погоду. К полудню небо несколько прояснилось, однако доверия по-прежнему не внушало. Но тут появился Брайен, который все это время держал связь с летной базой. Лицо его озаряла довольная улыбка.
- Пошли,- сказал он.- Живо несите снаряжение на пристань. Они прилетят за нами через полчаса.
- Превосходно! - воскликнул Крис.- А погода подходящая?
- Не очень-то,- беззаботно ответил Брайен.- Но они говорят, лучше рискнуть сейчас, чем ждать, когда облачность увеличится настолько, что в долину вообще нельзя будет проникнуть. Летчик считает, что справится.
- Прелестная перспектива,- с воодушевлением произнес Джим, обращаясь к Джеки.- Ты не жалеешь, дорогая, что не можешь лететь с нами? Вознестись в облака в поисках долины, которую все равно не рассмотришь, а когда доберешься туда, искать птицу, которой тоже не разглядишь! Все наше путешествие с самого начала - это сплошные радости и удовольствия. Я бы не променял его ни на что на свете.
Мы отнесли снаряжение на причал, и тут Брайен вдруг объявил, что гидроплан слишком маленький и может взять только двоих пассажиров.
- Ладно,- сказал Крис.- Ты, Джим, забираешь аппаратуру и отправляешься первым...
- Почему это всегда я? - возмутился Джим.- Неужели нет других добровольцев?
- Постарайся побольше снять в полете,- продолжал Крис, пропустив мимо ушей его негодующую реплику,- а там установишь камеру и заснимешь наш прилет.
- А если они забросят меня туда, а потом застрянут здесь? - спросил Джим.- Что тогда? Я один в глухой долине, полной свирепых птиц... ни еды... ни товарищей... а когда-нибудь, лет через десять, вы забредете туда и отыщете в тумане мой белый скелет... старина Джим, скажете вы... ведь ничего был парень... пожалуй, стоит послать открытку его жене. Изверги бесчувственные!
- Не унывай, Джим,- утешила его Джеки.- Если ты отправишься вперед с вещами, в твоих руках будет виски, которое припас Джерри.
- О! - Джим сразу просиял.- Это совсем другое дело. Было бы что поесть, тогда я могу и подождать немного.
Вскоре послышалось какое-то, я бы сказал, брюзгливое жужжание, показался гидроплан и пошел вниз, всем своим видом и гудением напоминая рассерженную стрекозу Он плавно сел на воду, развернулся и медленно приблизился к причалу. Мы принялись грузить снаряжение, а Джим тем временем выяснил у летчика, который из братьев Райт - его брат и верит ли он, что летательные аппараты со временем заменят лошадь. В конце концов мы затолкали сопротивляющего Джима в кабину, гидроплан заскользил по поверхности озера и поднялся в воздух, оставляя за собой след - мелкую рябь и белую пену. Через полчаса самолет вернулся; теперь настала очередь Криса лететь с оставшейся аппаратурой. По словам летчика, условия для посадки и взлета в долине были вполне подходящие, но облака сгущаются, так что лучше пошевеливаться. И Крис полетел к Джиму, а мы с Брайеном ходили по пристани, тревожно поглядывая на облачный покров, который с каждой секундой становился все чернее и гуще. Наконец гидроплан возвратился, мы поспешно заняли места и понеслись по озеру.
Озеро Те Анау - длинное, и мы довольно долго летели над водой, разглядывая крутые лесистые склоны с обеих сторон. Лес был густой, преимущественно буковый, а у бука темная листва, поэтому поднимающиеся к небу горы производили весьма мрачное впечатление. Сделав вираж, пилот прижался ближе к одному склону, и тот сразу показался нам вдвое мрачнее и круче. Я реагирую на полеты, как все нормальные люди; другими словами, твердо убежден, что либо у летчика будет разрыв сердца в критическую минуту, либо оба крыла самолета отломятся - если не во время взлета, то при посадке или на полпути. Но все это относится к полетам на больших машинах. В маленьком же самолете я чувствую себя относительно безопасно - тут примерно та же разница, что между восьмицилиндровым автомобилем и велосипедом. Падая с велосипеда, вы не опасаетесь серьезных повреждений, и я почему-то тешу себя мыслью, что авария на маленьком самолете - пустяковое дело, две-три ссадины - вот и все, что вам грозит. Однако наш летчик все ближе и ближе прижимал машину к горному склону, и я начал сомневаться, в самом ли деле авария на маленьком самолете так безболезненна, как мне всегда представлялось? А затем вдруг случилось то, чего я много лет опасался: летчик потерял рассудок. Сделав крутой вираж, он направил машину прямо на стенку. Сперва я подумал, что мы перевалим через нее, но он упорно вел самолет по прямой. Уже можно было ясно различить макушки отдельных деревьев, они приближались к нам с угрожающей скоростью, и я примирился с мыслью о неминуемой гибели в результате маневров обезумевшего летчика, как вдруг в склоне открылась узкая щель (другого слова не подберешь) и мы ворвались в нее. Это было то самое ущелье, которое служит входом в долину Такахе и связывает верхнее озеро с Те Анау. По обе стороны высились источенные водой утесы с буковым лесом, причем расстояние от стенки до стенки было таким, что самолет только-только помещался. В одном месте деревья почти вплотную подступали к крыльям самолета, казалось, протяни руку - и можно сорвать горсть листьев. К счастью, ущелье было не особенно длинным, через полминуты мы благополучно выскочили из него и увидели перед собой долину.
Долина Такахе тянется километров на пять и представляет собой как бы овал, зажатый между крутыми склонами с густым буковым лесом. Дно удивительно ровное, большую часть его занимает мелкое, спокойное озеро Орбелл. Озеро, естественно, лежит ближе к выходу, откуда мы появились, а в дальнем конце простираются обширные луга, поросшие полевицей. Пролетая над озером, я не мог налюбоваться изумительным видом. Вдали на фоне зловещего темного неба вырисовывались главные вершины хребта Мерчисона, каждая увенчана зубчатой снежной короной; спадающие в долину склоны угрюмого темно-зеленого цвета тут и там оживлялись пятнами более светлой зелени с седым налетом; озеро отливало серебром и казалось лакированным; полевица в пробивавшемся сквозь мрачные тучи жидком солнечном свете была золотистой и ярко-зеленой.
Чтобы сесть на озере, нам пришлось сначала пролететь вдоль долины и развернуться в дальнем конце. Самолет пошел на снижение, и серебристая гладь начала стремительно приближаться, когда летчик, решив, что именно сейчас такого рода информация представит для меня особый интерес, лаконично сообщил, что длина озера около тысячи двухсот метров - в обрез для посадки (разумеется, при условии, что вы не промахнетесь). Малейший просчет - и машина с ходу проскользнет прямиком в ущелье, по которому мы поднимались. Я отлично представил себе эту картину, когда мы коснулись воды и понеслись по озеру, увлекая за собой расширяющийся равнобедренный треугольник серебряной ряби. Метрах в тридцати от берега гидроплан остановился, летчик выключил мотор и улыбнулся нам через плечо.
- Приехали,- сказал он.- Долина Такахе.
Он открыл дверцу кабины, и меня поразила абсолютная, полная тишина. Если бы не слабый плеск воды вокруг поплавков, можно было бы подумать, что ты вдруг оглох. Я даже глотнул несколько раз, решив, что мне заложило уши из-за высоты, до того здесь было тихо. Джим снимал наше прибытие, стоя на берегу в полусотне метров от нас, а мы невольно стали говорить вполголоса; когда же мы приступили к разгрузке, малейший шум казался усиленным во сто крат.
Единственным способом доставить багаж на сушу было тащить его на себе, разувшись и подвернув брюки. Выйти из самолета прямо в воду ледникового озера глубиной почти в полметра - это удовольствие, о котором лично я предпочел бы забыть. Мне и в голову не приходило, что вода может быть настолько холодной, не обращаясь при этом в лед. Мы с Брайеном сделали два захода, пока не перенесли все, и за это время ноги у меня так онемели, что я их абсолютно не чувствовал, словно их отрезали ниже колен. К тому же я уронил один ботинок в озеро, что отнюдь не улучшило моего настроения.
- Послушай-ка, Джерри! - крикнул мне Крис; он стоял позади Джима с видом изможденной ламы. - Ты не мог бы пройти еще разок? По-моему, мы снимали не с той точки.
- Что за вопрос, дружище, конечно, могу! - саркастически вымолвил я, свирепо глядя на него и стуча зубами.- Все что угодно во имя искусства. Хочешь, разденусь догола и переплыву озеро? Ты только скажи. Сейчас столько новых лекарств повыпускали, говорят, от воспаления легких в два счета вылечивают.
- Только на этот раз пройдись помедленнее,- ухмыльнулся Джим.- Будто тебе это доставляет подлинное наслаждение, понял?
Я показал им кулак, потом мы с Брайеном подняли с земли свою ношу и побрели назад к гидроплану. Наконец Крис остался доволен кадром, и нам было дозволено выйти из воды. Летчик помахал рукой на прощание,захлопнул дверцу кабины, вырулил в конец озера и понесся прямо на нас. Самолет пролетел метрах в двадцати над нами и скрылся в ущелье. Гул мотора звучал все тише, а затем, заглушенный деревьями, и вовсе смолк, нас снова объяла тишина, и долина сразу стала какой-то очень глухой и пустынной.
За озером, как раз напротив того места, где стояли мы со своим багажом, виднелся домик размерами не больше сарая, в котором садовник держит свои инструменты. Домик стоял на опушке леса, где начиналась обрамляющая озеро кайма полевицы.
- Что там такое? - полюбопытствовал Джим.
- Это и есть хижина,- сказал Брайен.
- Как, та самая хижина, в которой нам придется жить? - недоверчиво спросил Джим.- Да там и одному не поместиться, не то что вчетвером.
- Сегодня ночью нас будет семеро,- сказал Брайен.- Не забудьте охотников.
- Да, кстати, где они? - спросил я, потому что хижина выглядела совсем заброшенной и над длинной железной трубой (словно снятой с одной из первых паровых машин) не было видно никакого намека на дым.
- Они где-нибудь в горах,- объяснил Брайен.- Вечером должны вернуться.
Когда мы добрались до хижины и вошли внутрь, нашему взору предстала каморка площадью примерно двенадцать квадратных метров. В ней были две деревянные койки, словно вывезенные из какого-нибудь малоизвестного концентрационного лагеря худшего рода. В одной стене было широкое окно с зеркальным стеклом (неожиданная роскошь), из которого открывался великолепный вид на всю долину, а напротив коек помещался очаг. На первый взгляд казалось, что, когда наш багаж будет внесен внутрь, всем нам, включая охотников, придется спать снаружи. Однако после долгих трудов и споров удалось разместить вещи так, что койки и часть пола остались свободными. Тем не менее было очевидно, что семерым тут, мягко выражаясь, будет крайне тесно. Охотники оставили на столе записку, в которой они приветствовали нас и сообщали, что приготовили растопку и принесли воду, за что мы были им чрезвычайно благодарны. Пока Джим с Крисом возились со своей аппаратурой, мы с Брайеном натянули над очагом веревку, развесили мокрую одежду, развели огонь и поставили чайник.
Небо становилось все чернее, начало смеркаться, над озером заскользили клочья тумана. Мы зажгли лампы и в их мягком желтом свете принялись готовить ужин. Вдруг послышались голоса - казалось, что говорят за стеной, но когда мы вышли, то в сумерках с трудом различили три фигуры, которые двигались вдоль берега метрах в четырехстах от нас. Мы обменялись приветствиями, потом вернулись в дом, поставили чайник для охотников, и минут через пятнадцать они присоединились к нам.
Говорить о ком-нибудь, что он типичный представитель своей страны, неверно, ибо в каждой стране вы найдете множество разных типов. И все-таки я бы назвал этих троих типичными новозеландцами. Высокие, мускулистые, лица и руки обветренные. В своих плотных рубашках, вельветовых штанах и тяжелых ботинках, в надвинутых на глаза помятых шляпах, с ружьями за спиной они выглядели чрезвычайно лихо. Правда, они не принесли с собой окровавленных туш, но это меня не удивило; Брайен уже успел нам объяснить, что убитых оленей оставляют на месте отстрела.
Чтобы хоть как-то контролировать численность оленей и опоссумов, Управлению природных ресурсов пришлось бы содержать целую армию штатных охотников, а на это нет средств. Но ведь есть множество охотников-любителей, и среди них Управление набирает людей, которым оплачивают издержки и позволяют охотиться в районах, где развелось слишком много вредителей. Так что охота, с которой возвратились наши новые знакомые (по-видимому, не очень-то успешная - они убили всего шестнадцать оленей), преследовала две цели: охотники получили удовольствие и помогли сократить поголовье оленей, грозивших наводнить долину и погубить такахе.
Плотно закусив и напившись чаю, мы расселись перед гудящим пламенем (ночь была на редкость холодная), и я откупорил бутылку виски из запаса, который предусмотрительно захватил с собой.
Рано утром, окостеневшие от причудливых поз, в которых нам пришлось лежать на полу всю ночь, мы встали и приготовили завтрак. Долину заволокло туманом, с порога хижины почти ничего не было видно, но Брайен не сомневался, что с восходом солнца прояснится. После завтрака охотники распрощались с нами и побрели сквозь туман вниз по ущелью к Те Анау, где их ожидала лодка. Славные ребята, и все же мы были рады, когда они ушли и освободили толику дефицитной площади.
Прогноз Брайена подтвердился: часам к восьми утра открылось почти все озеро и некоторые из окружающих вершин. День обещал быть хорошим, и мы в приподнятом настроении зашагали по берегу к широкому лугу, где, по словам Брайена, были найдены первые гнезда такахе. Наше хорошее настроение объяснялось еще и тем, что в опаловом утреннем свете озеро казалось меньше вчерашнего и мы надеялись за каких-нибудь полчаса прогулочным шагом дойти до цели. Однако нам предстояло вскоре убедиться, что долина Такахе обманчива. Я уже много лет охочусь за животными в разных концах света, но не припомню случая, чтобы где-нибудь было так неуютно, как здесь. В первый же день мы наглядно убедились, что ожидает тех, кто вздумает охотиться на такахе.
Начну с облаков. Они переваливали через гребень, заглядывали в долину и наконец, решив, что здесь вполне можно отдохнуть, неторопливо скатывались вниз, обволакивая и вас и весь ландшафт, да к тому же промачивая вас до костей. Но это, так сказать, мелкие неприятности. Полевица - мощные, высотой по пояс желтоватые кусты - жадно собирала влагу и щедро делилась с вами своими накоплениями, когда вы продирались сквозь нее. Ко всем этим удовольствиям добавлялся сфагновый мох. Толстый слой ярко-зеленого мха дорогим ворсистым ковром выстилал почву между кустами полевицы. Он казался гладким, точно лужайка для игры в шары, и столь же приятным для ходьбы. Да, ковер был толстый, местами до четверти метра, нога буквально тонула в нем - тонула так, что вы с неимоверным усилием вытаскивали ее. В довершение всего этот зеленый ковер, разумеется, рос на воде, поэтому с каждым шагом вы набирали полный ботинок воды, а когда извлекали ногу из мха, звонкое чавканье отдавалось по всей долине, подобно выстрелу. Уверен, что через пятнадцать минут в пределах сотни километров не осталось ни одной такахе, которая не была бы предупреждена о нашем появлении и продвижении. Метр за метром прошлепали мы вдоль берега, потом ступили на луг. Время от времени мы заходили в буковый лес, потому что в то время года, когда такахе не насиживают яиц, они предпочитают держаться у опушки. Темные, серо-зеленые стволы деревьев, как и мелкая темно-зеленая листва, были покрыты влагой. Тут и там с ветвей свисали длинные пряди лишайника, словно причудливые коралловые образования. На первой взгляд лишайник казался белым, издали можно было даже подумать, что некоторые деревья обсыпаны снегом, а посмотришь вблизи - и видишь, что тонкие филигранные пряди окрашены в нежный, приятный зеленовато-серый цвет.
Весь день мы пробирались сквозь мокрую полевицу и сумрачный буковый лес с его марсианской порослью лишайников. Мы иззябли, мы промокли насквозь, и мы видели все что угодно, только не такахе. Однажды нам попался свежий помет, и мы окружили его с тем же чувством, с каким Робинзон Крузо рассматривал знаменитый след ноги; мы находили места, где птицы недавно кормились, пропуская сквозь клюв длинные стебли полевицы;-находили на земле пустые гнезда, свитые из той же полевицы и ловко укрытые под нависающей травой; а один раз Брайен даже заявил, что слышит крик такахе, но так как уже вечерело и в долине была такая тишь, что урони булавку - и все услышат, мы решили, что он просто хочет нас приободрить. А потом тучи начали опускаться все ниже и стало слишком темно для съемок, даже если бы нашлось что снимать. Мы уже дошли до конца долины, и Брайен предложил повернуть назад, ибо, бодро объяснил он, если в долину неожиданно спустится облако, мы можем заблудиться и будем всю ночь бродить по пояс в мокрой полевице, описывая все более широкие круги. Напуганные столь ужасной перспективой, мы, преодолевая отвращение, зашагали обратно по своим чавкающим следам через луг и вдоль озера. И когда наконец, уставшие, озябшие, промокшие, удрученные, достигли хижины, о которой накануне отзывались столь пренебрежительно, она показалась нам верхом роскоши. Сбросить мокрую одежду и, сидя перед горящими поленьями, глотать горячий чай, основательно сдобренный виски,- это ли не верх блаженства, и скоро мы уже говорили себе, что сегодня нам просто не повезло. Скверная погода сделала такахе нелюдимее обычного, а вот завтра, уверяли мы друг друга, в долину набьется столько птиц, что негде будет ногу поставить.
Наш энтузиазм несколько поумерился, когда мокрые носки Джима (старательно развешанные над очагом) с убийственной точностью свалились прямо в кастрюлю, в которой Брайен задумчиво помешивал закипающий суп. Правда, от этой необычной приправы суп не стал хуже, зато у Джима появился еще один повод брюзжать, и он с большим рвением предался этому занятию.
На следующее утро погода была, пожалуй, даже похуже, чем накануне, но это нас не остановило; дрожа от холода, мы натянули на себя сырую одежду и снова зашагали по берегу озера. Опять мы дошли до луга, опять очутились в ледяных объятиях полевицы и сфагнума, и опять нам попадались следы такахе, а самих птиц по-прежнему не было видно. Под вечер погода испортилась, и мы совсем пали духом. Завтра нам уходить из долины, и до чего же обидно - проделать такой путь, так промокнуть, столько зябнуть - и все впустую! И ведь такахе где-то тут: стебли полевицы только что объедены, помет свежий. Эти негодные птицы явно играли с нами в прятки, но нам было вовсе не до игры - не то место и не то настроение.
И вдруг - только что перед тем я оступился и шлепнулся на мокрый, особенно вязкий в этом месте мох - Брайен поднял руку, призывая нас к тишине. Мы замерли, боясь дохнуть, а меж тем ноги медленно, но верно погружались в мох.
- В чем дело? - выдохнул я наконец.
- Такахе,- ответил Брайен.
- Вы уверены? - Лично я слышал только плеск и чавканье, когда упал.
- Да,- сказал Брайен.- Прислушайтесь, и вы сами услышите.
Мы в это время находились под откосом, метрах в двадцати от линии, за которой буковый лес начинал восхождение на крутой склон; здесь кустики полевицы казались выше и гуще, чем на других осмотренных нами участках. Стоим и слушаем - мокрые, продрогшие, притихшие... Неожиданно справа из-за деревьев донесся звук, услышанный Брайеном. Это был глухой рокот, вроде барабанной дроби, очень похожий на звук, который издавали уэки на Капити, но несравненно громче и какого-то особого, глубокого контральтового тембра. Первая дробь состояла из семи-восьми частых ударов, затем, после короткой паузы, уже с другого места, чуть подальше, прозвучала новая дробь. Мы заметили какое-то движение в траве прямо перед нами, потом еще, но ближе к лесу. Не думая о том, что Крису и Джиму, нагруженным камерой и треногой, трудно поспевать за нами, мы с Брайеном стали подкрадываться к подозрительным точкам. Я говорю "стали подкрадываться", на самом же деле моему сверхчувствительному слуху казалось, будто мы шлепаем по мху, словно полк гиппопотамов, забредших в котел с густой кашей. Ближе, ближе... Вдруг трава опять зашевелилась - и мы застыли на месте. Через секунду мы снова двинулись вперед, еще осторожнее, чем прежде, потому что подозрительное движение происходило всего в нескольких метрах от нас. Опять колыхнулась трава... Я шагнул в сторону,. и тут из-за густой полевицы показалась такахе.
То, что я увидел, ошеломило меня: ведь до сих пор я знал такахе только по черно-белым фотографиям и считал, что они величиной с куропатку, с невзрачным крапчатым оперением, как у уэки, а тут передо мной стояла птица ростом с крупную индейку, только покруглее, и на фоне темной буковой листвы и бледно-желтой полевицы ее оперение сверкало, словно ювелирное изделие. Мощный клюв, напоминающий клюв клеста, был алого цвета, ноги - тоже; голова и грудь яркой синевой могли поспорить со Средиземным морем; спина и крылья были дымчато-зеленые. Стоя на широко расставленных ногах, такахе настороженно повернула голову в мою сторону и издала короткую дробь. Я глядел на птицу с восхищением, она на меня - с величайшим недоверием. Внимательно рассмотрев меня, такахе опустила голову и с необыкновенной важностью прошествовала дальше. Мгновение - и она скрылась за кустиком полевицы. Мне бы не двигаться, и она, наверно, вышла бы снова, но я так боялся потерять из виду эту великолепную птицу, что сделал несколько шагов в сторону. И испортил этим все дело. Такахе испуганно оглянулась, издала низкий звук - сигнал тревоги - и довольно неуклюже, но достаточно быстро побежала в лес искать укрытие. Беглянка исчезла за деревьями, и потом, сколько мы ни подкрадывались, не увидели ни одной птицы, а слышали таинственное потрескивание да взволнованную дробь.
А тут еще облака опустились так низко, что Брайен посоветовал немедля возвращаться в хижину. Иззябшие, промокшие и все-таки счастливые - ведь мы добились пусть маленького, но успеха,- мы зашлепали через луг и по берегу обратно. До конца озера оставалось совсем немного, каких-нибудь пятьсот метров отделяли нас от теплой хижины (было видно, как вьется приветный дымок над высокой трубой), и в это время Брайен оглянулся назад.
- Посмотрите,- сказал он,- и вы увидите то, от чего я спешил вас увести.
Над лесистым гребнем в противоположном конце долины, совсем низко, показалось огромное серое облако. На наших глазах оно изогнулось и с невероятной скоростью покатилось вниз в долину. Через несколько секунд участок, где мы видели такахе, исчез, еще мгновенье - и мягкая серая лапа накрыла луг за озером, затем облако распласталось по водной глади и понеслось к нам, заволакивая на ходу всю долину. Мы уже подошли к хижине, когда нас настигли невесомые щупальца. С чувством облегчения мы отворили дверь, на пороге обернулись и увидели глухую колышащуюся стену, а долина Такахе исчезла, словно ее никогда и не было. В итоге все мы пришли к убеждению, что нам удивительно повезло - ведь туман мог захватить нас по ту сторону озера. И пока туча дышала холодом на окно, мы подложили в очаг сухих дров, сбросили мокрую одежду и позволили себе поваляться в розовом свете огня, потягивая чай пополам с виски и почему-то испытывая глубокое удовлетворение от мысли, что нам удалось увидеть такахе и обмануть стихию.
- Ну так,- наконец заговорил Брайен,- завтра спускаемся на Те Анау, а оттуда можно отправляться на гору Брюса. Там вы снимете отличные кадры, ведь наши такахе, после того как переросли наседку, стали на диво ручными, ну прямо домашняя птица.
- Одного не могу понять,- сказал Джим,- почему мы сразу не отправились на гору Брюса, вместо того чтобы бродить здесь, рискуя схватить воспаление легких.
- А подлинность? - строго произнес Крис.- Нам ведь нужно показать места обитания птиц... передать обстановку.
- Что до меня, я-то эту обстановку узнал,- сказал Джим, глубокомысленно выжимая из своего носка полчашки воды.

Предыдущая страница 3 Следующая страница


Джеральд Даррелл - Путь кенгуренка

Путь кенгуренка 4

За ночь облако исчезло, и на следующее утро вся долина сверкала в солнечных лучах, словно хрустальная. Мы собрали свое имущество и вышли в путь пораньше, потому что спуск до Те Анау, где нас должна была встретить лодка, занимает немало времени. Пробираясь через влажный буковый лес, спотыкаясь и скользя по толстому сырому ковру опавших листьев, я не переставал восхищаться выдержкой и сноровкой людей, которые карабкались по почти отвесному склону, неся на спине курицу, призванную спасти такахе. Шлепаясь на землю в третий раз и катясь вниз на "пятой точке", я повторял про себя пожелание, чтобы на свете было побольше самоотверженных людей, не жалеющих ни времени, ни сил для спасения вида, которому угрожает гибель.
Теперь, когда мы своими глазами увидели такахе в ее долине, я еще сильнее рвался на гору Брюса, где живут птицы, ради которых была проделана такая работа. Заповедник (разумеется, государственный) представляет собой обширный зеленый участок, тщательно огороженный и засеянный полевицей. Такахе, уже совсем взрослые, содержатся на воле. Когда мы вошли за ограду, на участке никого не было видно, но стоило птицам услышать наши голоса, как они тотчас выскочили из кустов и помчались к нам, низко опустив головы и топая большими ногами. Им так не терпелось отведать бананов, которые мы для них принесли, что они буквально набросились на нас, толкались, лезли на колени. Вблизи такахе выглядели еще великолепнее, чем я думал; зеленоватое золото и пурпур их шелковистого оперения ярко блестели в солнечных лучах. Душа ликовала от сознания, что живые такахе суетятся у наших ног и едят из рук, совсем как домашняя птица. Мог ли я подумать, что меня ожидает еще большая радость!
В одном конце участка стоял большой птичник в виде полумесяца. Мы были настолько увлечены такахе, что я не обратил особого внимания на эту постройку, только заглянул внутрь мимоходом.
Там лежали прутья и пучки травы, больше я ничего не заметил и решил, что птичник пустует. А может, его построили для такахе, когда те были поменьше? С трудом отделавшись от бесцеремонных птиц, которые были убеждены, что у меня где-то еще спрятаны бананы, я спросил об этом Брайена.
- Нет, это какапориум,- с гордостью в голосе ответил Бра йен.
- Что такое какапориум? - осторожно осведомился я.
- Это такое место,- объяснил Брайен, внимательно глядя на мое лицо,- где держат какало.
Слова Брайена подействовали на меня так, как если бы он объявил, что у него есть полная конюшня разноцветных единорогов. Ведь какапо не только одна из самых редких, но и одна из самых своеобразных птиц Новой Зеландии, и хотя я мечтал увидеть какапо, мне это казалось несбыточным.
- Не хотите ли вы сказать,- продолжал я,- что у вас в птичнике есть какапо и вы до сих пор об этом молчали?
- Вот именно,- ухмыльнулся Брайен.- Сюрприз.
- Ведите меня к нему,- потребовал я, дрожа от нетерпения.- Ведите меня к нему немедленно.
Довольный моей бурной реакцией, Брайен отворил калитку птичника, и мы вошли. В углу стоял деревянный ящик, накрытый большой охапкой сухого вереска. Мы подошли, осторожно раздвинули вереск, и я увидел глядящие на меня с расстояния около полуметра глаза доподлинного, живого какапо.
Какапо еще называют совиным попугаем - очень меткое название, потому что он так похож на сову, что даже опытному орнитологу простительно ошибиться с первого взгляда. Он крупный, крупнее сипухи; оперение очень красивое, дымчатого серовато-зеленого цвета с черными крапинками. "Лицо" широкое и плоское, как у совы, с огромными темными глазами.
Обитатель ящика смотрел на меня свирепо, точно престарелый полковник, которого разбудил в клубе пьяный младший офицер. Помимо своеобразной внешности у какапо есть еще две особенности. Во-первых, он редко летает, да и то очень неуклюже, чаще же всего совсем не по-попугаячьи бегает по земле; во-вторых, он ведет ночной образ жизни. На воле какапо во время своих ночных экскурсий протаптывает в траве маленькие тропинки, и сверху местность, где они обитают, кажется сплошь исчерченной пересекающимися проселками.
Пока мы снимали сердитую птицу, Брайен рассказал, что совиные попугаи находятся под серьезной угрозой, настолько серьезной, что мы, возможно, видим перед собой последнего живого какапо. Печальная мысль, которая должна встревожить всякого, особенно если вспомнить, что гибель грозит многим птицам, млекопитающим и рептилиям. Вероятно, единственная надежда на спасение для такахе и какапо заключена в таких заповедниках, и чем больше их будет на свете, тем лучше.
Завершив съемку такахе, мы собирались посвятить последние три дня Веллингтону и его окрестностям и запечатлевать на пленку все, что покажется нам интересным. Но судьбе в облике щуплого человечка, встреченного нами в баре, было угодно расстроить эти планы.
Надо сказать, что с первого же дня нашего пребывания в Новой Зеландии Крису не давали покоя и портили настроение две вещи. Во-первых, ему никак не удавалось прилично записать звук: только приготовит аппаратуру, как либо машина проедет, либо самолет пролетит, либо подует сильный ветер, а то и сам "артист" скроется - да разве перечислишь все, что мешает звукозаписи. Во-вторых, нас повсюду спрашивали, что мы уже засняли, а услышав ответ, удивленно восклицали:
- Как, неужели вы не сняли кеа?.. Что это за фильм о Новой Зеландии без кеа... без этого клоуна снеговых гор... ведь их так легко снять... они совсем ручные, вы их увидите повсюду...
Возможно, кому-нибудь еще эти крупные, ярко окрашенные попугаи и в самом деле встречались повсюду, но мы пока ни одного не видели, и это чрезвычайно раздражало Криса. И когда на вопрос уже упомянутого злополучного субъекта, что мы успели заснять, я начал перечисление, Крис опять стал похож на ламу.
- Как? - удивился человечек.- Вы не сняли кеа?
- Нет! - отрезал Крис, вложив в одно это коротенькое слово столько холода, что его хватило бы, чтобы сотворить небольшой айсберг.
- А вы бы поднялись на гору Кука,- продолжал наш собеседник, не подозревая, что ступает по краю пропасти.- Я только что оттуда, их там видимо-невидимо. Ничего нельзя оставить, сразу налетят и разорвут в клочья. Сущие комики... честное слово, стоит попробовать их заснять.
Я поспешил наполнить стакан Криса.
- Да-да, разумеется, мы попробуем,- сказал я.
- Совершенно верно,- громко произнес Крис с внезапной решимостью.- И мы отправимся на гору Кука завтра же.
Он одним духом осушил стакан и сердито посмотрел на наши ошеломленные лица.
- Но это невозможно,- возразил Брайен.- У нас нет на это времени.
- Я не уеду из Новой Зеландии, пока не сниму кеа,- отчеканил Крис.
Что нам оставалось делать после такого ультиматума? Мы отправились на гору Кука, где поселились в превосходном государственном отеле с великолепным видом на гору и на ледник Тасмана и безотлагательно приступили к лихорадочным поискам кеа. Все уверяли нас, что нет ничего проще, горы и долины кишат этими птицами, нельзя даже машину поставить, ибо сейчас же на нее опустятся несколько десятков кеа и примутся разбирать на части, словно какие-нибудь одержимые механики. Стоит только отъехать немного в горы - в любую сторону! - и позвать: "Кеа... кеа... кеа...", подражая их крику, как в тот же миг к вам отовсюду слетятся кеа.
Так мы и сделали. В первый же день отправились к горе Кука и стали кататься вокруг нее, останавливаясь перед каждой трещиной и расщелиной, чтобы позвать, как нас учили: "Кеа... кеа... кеа...". Но голые склоны оставались безжизненными. В тот вечер Крис, несмотря на чудесное вино и нежнейшую жареную форель, сидел с видом сердитого верблюда, который забыл дорогу к ближайшему колодцу.
На следующее утро ни свет ни заря, храня унылое молчание, мы поехали к леднику Тасмана у подножия горы Кука, чтобы возобновить поиски кеа. Дорога в этот неуютный уголок с каким-то лунным ландшафтом напоминает сухое русло, берущее начало на краю обрыва, с которого внизу видно могучий ледник, а вверху - снежную вершину горы. Ледник здесь широкий и представляет собой мощный бугристый пласт, начиненный, словно пирог, камнями, буреломом и, вне всякого сомнения, бесчисленными останками замерзших кеа. Стоя над ледником, мы явственно слышали, как он, покряхтывая, постанывая и потрескивая, миллиметр за миллиметром ползет вниз по долине на свидание с морем.
Заглушая бормотание ледника, над голым пустынным ландшафтом разнестись наши крики: "Кеа!", и со всех сторон отозвалось обманчивое эхо. И как же мы удивились, когда внезапно невесть откуда показался кеа и уселся на каменный шпиль за пределами досягаемости нашей кинокамеры. С округлившимися от возбуждения глазами Крис полез вверх по склону, хрипло вопя: "Кеа!". Птица взглянула на взъерошенное существо с безумным взором, вынырнувшее откуда-то из недр ледника, издала крик, полный недоумения и ужаса, и поспешно улетела. Когда мы пришли в себя после приступа неприличного хохота, то с удивлением обнаружили, что Крис отнюдь не обескуражен, напротив, первая встреча с кеа воодушевила его. Он считал, что успех почти обеспечен, теперь надо только снять вводные кадры. Под "вводными" Крис подразумевал кадры, показывающие, как лендровер подъезжает к леднику, как мы выходим из машины и зовем кеа, и виды местности. Потом снимем крупным планом птицу и все смонтируем.
Съемки фильма - дело хитрое, подчас приходится сперва снимать отъезд, а уж потом прибытие. Мы выгрузили снаряжение и установили камеры, и так как нам нужен был звук, Крис торжественно достал из футляра рекордер и водрузил его на груду камня.
После долгой беготни с проводами и микрофонами он объявил наконец, что все готово. Наша задача была несложной: подъехать на лендровере к указанной точке, выйти и звать кеа. Камера запечатлеет наши движения, а рекордер увековечит отраженные склонами голоса. Я уже говорил, что другого такого глухого и уединенного места надо было поискать, не видно не только людей и построек, но даже животных, поэтому мы были просто поражены, когда, выйдя из машины и дружно прокричав "кеа!", внезапно услышали такой невообразимый шум, словно по соседству свихнулся какой-нибудь из заводов Форда. Это был визг, вой и скрежет механизмов, подвергнутых неслыханным пыткам. Что вызвало эти звуки, откуда они идут? Мы видели только Криса, который присел около своего аппарата с наушниками на голове и выражением невообразимой муки на лице.
Вдруг из-за беспорядочно нагроможденных глыб показался огромный, величиной с полдома, экипаж, пращур всех бульдозеров. Звеня, гремя и дребезжа, он полз в нашу сторону, а на самом верху на маленьком сиденье примостился перемазанный машинным маслом человечек, который как будто пытался управлять этой махиной. Он приветливо помахал нам рукой. Крис сорвал с головы наушники и, отчаянно размахивая руками, подбежал к дьявольской колеснице.
- Выключите мотор! - заорал он.- У нас идет звукозапись!
- Чего? - крикнул в ответ человечек, переключая скорость с леденящим кровь скрежетом.
- Мы снимаем кино... Вы не могли бы выключить мотор? - ревел побагровевший Крис.
- Говорите громче... ничего не слышу...- твердил человечек.
- Выключите эту проклятую штуковину... ВЫКЛЮЧИТЕ! - вопил Крис, бурно жестикулируя.
Водитель сосредоточенно посмотрел на него, извлек из коробки скоростей еще одно короткое, терзающее слух созвучие, потом наклонился вперед, нажал какую-то кнопку, и могучая машина стихла.
- Так что вы там говорите? - спросил он.- Извините, мне тут было плохо слышно... Очень уж шумно.
Крис нервно вздохнул.
- Вы не могли бы несколько минут не пускать эту... эту... эту штуку? Понимаете, мы снимаем кино, нам нужно записать звук.
- Ах, кино, да? - заинтересованно произнес человечек.- Конечно, могу и не пускать.
- Спасибо,-с дрожью в голосе поблагодарил Крис и вернулся к рекордеру.
Только он надел наушники и подал нам знак начинать, как механическое чудище вновь ожило, с той лишь разницей, что теперь водитель посредством какого-то волшебства пустил ее задним ходом, и она медленно поползла обратно за камни, из-за которых явилась. Крис, с лицом цвета перезрелого персика, швырнул наушники на землю и, изрекая смачные фразы, которых продюсерам Би-би-си по штату знать не положено, кинулся следом за махиной. Через мгновение воцарилась благословенная тишина и Крис вышел из-за камней, отирая лоб.
- А теперь,- хрипло произнес он,- попробуем снова. На этот раз удалось снять кадр, но эпизод с бульдозером пагубно повлиял на нервы Криса, и весь остаток дня он подскакивал от малейшего шума, словно пугливый олень. В довершение всего мы не увидели больше ни одного кеа и вернулись в гостиницу совершенно убитые. У нас был такой удрученный вид, что наша очаровательная горничная-маорийка не выдержала и участливо спросила, в чем дело. Обрадованные, что нашелся сочувствующий слушатель, мы заговорили все разом. Когда гам немного стих и стало возможно разобрать, о чем идет речь, на лице горничной отразилось удивление.
- Кеа? - с недоумением переспросила она.- Вы хотели снять кеа? Что же вы мне не сказали?
- А что? - подозрительно спросил Крис.
- Пять диких кеа каждое утро прилетают во двор гостиницы,- объявила она.- Я кормлю их хлебом с маслом. Каждое утро они тут как тут.
Комментарии излишни.
На следующее утро, едва рассвело, мы уже бродили в ожидании добычи по двору, вооруженные камерами, магнитофонами и солидным запасом хлеба с маслом, которое каким-то образом ухитрилось оставить свои следы на всей нашей аппаратуре и почти на всей одежде. И точно, едва рассеялся утренний туман и открылась гора Кука с розовой от восходящего солнца снежной макушкой, как между скалами в нижней части склона, начинающегося сразу же за гостиницей, раздались громкие крики. В сущности, они напоминали крики, которые мы пытались издавать накануне, рискуя заболеть острым ларингитом, но тембр был другой, какой-то звонкий, ликующий, буйный, не для наших голосовых связок. И вот показалась пятерка кеа. Они опустились на крышу гостиницы и стали ходить по ней, наблюдая за нами и время от времени крича свое "кеа... кеа... аррар..." Деревянная походка и напыщенный вид, словно они чувствовали себя господами вселенной, в сочетании с назойливым однообразным криком придавали им удивительное сходство с кучкой фашистов. Сперва они показались мне похожими на кака, которых мы видели на Капити, но когда солнце поднялось выше, я убедился, что это относится только к их общему виду, а не к окраске. Основной цвет оперения кеа - зеленый разных оттенков, от травяного до сероватого, но из-за пурпурного отлива оно издали кажется довольно темным. Крылья снизу изумительного огненно-оранжевого цвета, и когда птица их расправляет или взлетает, на секунду кажется, что ее объяло пламя.
Наконец-то кеа оказались в пределах досягаемости наших камер. А какое замечательное представление они устроили! Поглощали в огромных количествах хлеб с маслом, бегали по водосточным желобам, повисали вниз головой и кричали, потом по очереди начали съезжать по скату крыши, словно дети с горки. И опять кричали, горланили, ели хлеб с маслом, даже попытались,- правда, безуспешно - сорвать с лендровера брезентовый верх. Когда пернатым механикам наскучила эта затея, двое из них, взлетев с машины, принялись кричать "кеа!" в окна спящих постояльцев, а остальные в это время разрушили замысловатое сооружение из картонных коробок у черного хода. Необузданные, шумные, озорные - ну просто неотразимые птицы... Глядя, как два кеа, вымазав клюв маслом с крошками хлеба, дерутся за очередь скатиться с крыши, бранят друг друга, взъерошив хохолок и хлопая крыльями, так что оранжевая подкладка горит на солнце, превращая их в ожившие костры, я думал о том, как жаль, что этих обаятельных птиц многие в Новой Зеландии считают врагом общества номер один. Дело в том, что кеа пристрастились к салу домашнего животного, которое новозеландцу дороже родной матери: овцы.
Спору нет, найдя овечью шкуру или тушу, кеа не упустит случая попировать, но фермеры уверяют, будто дело этим не ограничивается, будто птицы нападают на живых овец и убивают их ради сала. Достоверные случаи действительно отмечены, но никто еще не исследовал, все ли кеа ведут себя так и в самом ли деле они причиняют такой ущерб, как это утверждают фермеры. Но попробуйте сказать об этом овцеводу, да еще добавьте, что, по-вашему, не жаль потерять несколько овец ради удовольствия иметь соседями кеа,- и можете вызывать "скорую помощь". И тем не менее кеа - большой, красивый, шумный, озорной и своенравный кеа - олицетворяет край диких гор, Новую Зеландию. Этим веселым чудаком и безобразником надо гордиться. А вместо этого (и так ведь бывает со многим, что украшает нашу жизнь) его нещадно преследуют и убивают всюду, где только застигнут.
В качестве прощальной виньетки из Новой Зеландии предлагаю вам такую картину: на заднем плане - гора Кука с обтрепанной по краям шапкой розового снега и лениво ползущими по склонам клочьями утреннего тумана, который мягко обволакивает скалы и скрывает шрамы после недавних обвалов, а на фоне горы стремительно летят энергичные птицы - только крылья вспыхивают огнем на солнце да веселые звонкие крики "кеа... кеа..." раздаются между седых скал.

Часть вторая. ЧЕРДАК МИРА

Различая пернатых, что больно кусают,
И усатых, что рвут вас когтями.
"Охота Ворчуна"

ПРИБЫТИЕ

Славный, надежный корабль "Ванганелла", на котором мы отплывали из Новой Зеландии, несомненно, одно из самых очаровательных судов, на каких мне когда-либо приходилось путешествовать. Поразмыслив, я пришел к выводу, что "Ванганеллу" проектировала какая-нибудь прижимистая кинокомпания, которая стремилась объединить на одном судне возможно больше различных стилей и эпох, начиная с елизаветинской и кончая двадцатыми годами нашего столетия с их гладкой, лишенной всяких украшений мебелью (не были забыты и худшие образцы эпох, носящих имя французских королей или английских Эдуардов). Куда ни пойди, всюду двери с надписью "Тюдоровские покои", или "Пальмовый уголок", или еще что-нибудь в этом роде, а откроешь - и в самом деле и "Тюдоровские покои" или "Пальмовый уголок"! Стоило сесть на этот корабль хотя бы ради того, чтобы увидеть мозаичные колонны в столовой, подкупавшие своей откровенной вульгарностью. На этом судне, которое словно привиделось в кошмаре специалисту по интерьерам, мы и познакомились с Гертой.
После обеда, досыта налюбовавшись мозаичными колоннами, мы пошли пить кофе в некое подобие Шекспировской библиотеки - кругом сплошные дубовые балки и подшивки "Панча" в пожелтевших переплетах - и наметанным взглядом принялись изучать наших спутников по плаванию. После нескольких лет морских путешествий у вас вырабатывается своего рода шестое чувство, вы легко определяете, кто из пассажиров будет на всех нагонять тоску, кто возьмет на себя роль затейника и так далее. После долгого, внимательного изучения сидящих за столиками я повернулся к Джеки.
- Здесь есть только один стоящий человек,- твердо сказал я.
- Кто именно? - спросил Крис, который был новичком в этой игре.
- Она сидит вон там, под тюдоровской жаровней.
Осмотрев мою избранницу, Крис и Джеки удивленно повернулись ко мне. Их можно было понять, потому что на первый взгляд она смахивала на одетого во все розовое гиппопотама средних размеров с волосами цвета переспелой ржи. Унизанные кольцами короткие толстые пальцы держали рюмку с жидкостью, которая, на мой взгляд, смахивала на джин, а устремленные в пространство круглые голубые глаза были густо так подведены, что придавало всему лицу что-то кукольное.
- Ты спятил! - убежденно произнес Крис.
- Просто он не может устоять против блондинок, независимо от их комплекции,- объяснила Джеки.
-А вот увидим, кто прав.
И я подошел к своей избраннице, уныло созерцавшей дубовые балки.
- Добрый вечер,- сказал я.- Извините, нет ли у вас огня?
- На кой черт он вам нужен? - полюбопытствовала она.- Пять минут назад я видела, как вы прикуривали вашу паршивую сигарету от зажигалки.
У нее был низкий голос глухого тембра, который достигается многолетней обработкой голосовых связок джином. Я понял, что недооценил бдительность моей новой приятельницы.
- Просто вы мне понравились,- признался я,- и мне захотелось выпить с вами.
- Господи, подъезжать ко мне, в моем-то возрасте... Нахал, да и только,- игриво сказала она.
- Вы не беспокойтесь,- поспешно произнес я.- Я не один - там, за столиком, моя жена.
Она малость развернула свои могучие телеса и вытянула шею, чтобы получше рассмотреть наш столик, закрытый от нее широкими листьями на редкость непривлекательной аспидистры.
- Так и быть,- сказала она, и ее лицо осветилось озорной и неожиданно милой улыбкой.- Я выпью с вами... Вы хоть на живых людей похожи... А то здесь на корабле кругом одни паршивые дохляки...
С этими словами дама в розовом поднялась на ноги и пошла враскачку впереди меня. После церемонии взаимных представлений она с трудом втиснулась в кресло, добродушно улыбаясь. Как только принесли напитки, она схватила свою рюмку и подняла ее вверх.
- Ваше здоровье!
Она сделала добрый глоток, подавила негромкую благородную отрыжку, вытерла рот лоскутком, который некогда был кружевным платочком, и села поудобнее; я понял, что теперь только динамит сдвинет ее с места.
- Хорошо, когда есть компашка,- заговорила она так громко, что ее слова вполне могли разобрать за соседним столиком.- Я уже думала, что тут собрались одни ублюдки тупоголовые, как вы ко мне подошли.
С этой минуты успех нашего плавания на "Ванганелле" был обеспечен. Герта превзошла все мои ожидания. Трижды замужем, ныне вдова, она за те годы, что жила в Австралии, перепробовала все мыслимые профессии, и среди них такие контрастные, как медицинская сестра и буфетчица.
В последнем качестве она заслуженно преуспела и теперь сама владела баром в одном из глухих уголков Австралии. Но больше всего нас потрясли ее медицинские познания. Мне кажется, что несчастный врач, который нанял Герту, вскоре очутился на грани нервного расстройства, ибо она твердо считала, что он никудышный диагност и что все его предписания основывались на неквалифицированных диагнозах и поверхностном представлении о том, как функционирует человеческий организм. Зато ее речь обогатилась великолепным набором нелепиц, в которых угадывались термины, услышанные ею от своего незадачливого хозяина.
- Никакой уверенности в себе у него не было,- доверительно рассказывала она нам.- Чертовски славный малый, но тюфяк тюфяком. Я ему всегда говорила: у вас, говорю, шеф, никакой уверенности в себе, всегда паршивую овцу к другим посылаете. Вот приходит женщина, которая не сумела уберечься. Обыкновенное дело, скажете вы, так нет же, он ее посылает к геологу.
- К кому? - переспрашивали мы, заранее предвкушая ее ответ.
- К геологу... ну, знаете... из этих паршивых надувал, которые воображают, будто им все известно про женские внутренности... помнет ваши овалоиды, и пять гиней кошке под хвост...
Какого бы вопроса медицины ни коснулись, Герта была на высоте.
Итак, благодаря Герте и изысканной обстановке кают наше плавание уподобилось путешествию Алисы в Стране чудес и протекало весьма приятно, завершившись в гавани Сиднея, куда "Ванганелла" вошла с большой помпой. Напоследок Герта порадовала нас еще одной выходкой. Одна пассажирка неопределенного возраста всю дорогу гордо выставляла напоказ всем мужчинам свой единственный капитал, чем заслужила крайнее неодобрение Герты. Случилось так, что мы спускались по трапу как раз за этой женщиной, у которой, как говорится, все было впереди. В эту минуту наверху показалось розовое луноподобное лицо провожавшей нас Герты. Она сразу заметила выступавшую перед нами пассажирку, столь щедро одаренную природой (если только это была природа), и брезгливо поджала губы при виде сего зрелища. Потом поглядела на нас и подмигнула.
- Таких накладных желез в Австралии еще не видели,- ликующе прогремела она.
Мы ступили на австралийскую землю в отличном настроении.

Глава четвертая. ЛИРОХВОСТЫ И ДРЕВОЛАЗЫ

Они его искали, не жалея ни времени, ни ног.
Они за ним охотились с надеждой и с большим ружьем.
"Охота Ворчуна"
Мы полюбили Австралию с первой же минуты и всем сердцем. Если мне (не дай Бог!) когда-нибудь придется навсегда осесть в каком-то одном месте, из всех виденных мною стран я, вероятно, выберу Австралию.
От Сиднея до Мельбурна мы ехали под ослепительно синим небом, расписанным невесомыми облачками. Кругом простиралась выцветшая на солнце волнистая степь с просвечивающей то тут, то там ржаво-красной землей. Словно побелевшие кости, светились в рощах причудливо изогнутые стволы и ветви эвкалиптов. Казалось, будто эти на редкость изящные, красивые деревья исполняют некий фантастический танец. На деревьях постарше кора шелушилась и свисала широкими, напоминающими бороды гирляндами, а свежая кора вблизи отливала розоватым оттенком, словно стволы были вылеплены из живой плоти. Под вечер второго дня мы остановились выпить чаю. Среди необозримой золотистой степи стояла группа мертвых эвкалиптов с ослепительно белыми, точно коралловыми, стволами и ветвями, а между ними извивалась разбитая красная дорога, по которой мы приехали на нашем лендровере. Заходящее солнце наполнило воздух нежной золотистой дымкой, и вдруг, неведомо откуда, явилась стая розовых какаду - шесть птиц упали с неба и сели на сухие ветки над нами. В этом свете, на фоне белых стволов они были невыразимо хороши - белые хохолки, пепельно-серые крылья и дымчато-розовые грудки и головы. Семеня вдоль ветвей мелкими шажками, немного по-ящеричьи (как все представители отряда попугаев), они сверху поглядывали на нас, что-то неразборчиво бормотали и топорщили свои хохолки. А мы сидели неподвижно, словно завороженные, любуясь ими; тогда они решили, что нас можно не опасаться, и слетели на землю этакими облачками розовых лепестков. Медленно прошествовали по красной земле к глубокой автомобильной колее, где поблескивала лужица дождевой воды, и принялись жадно пить. Потом один из них обнаружил в траве какой-то соблазнительный кусочек, и завязалась постыдная драка. Какаду набрасывались друг на друга с раскрытыми клювами, кружили, хлопали пепельными крыльями. Кончилось тем, что вся шестерка стремглав улетела, только белые спинки сверкнули на фоне голубого неба.
Розовые какаду, или, как их здесь называют, гала, относятся к самым мелким, но зато и самым красивым австралийским какаду, и, провожая взглядом птиц, я удивился, как у людей поднимается рука убивать их. А ведь в некоторых районах гала считают вредителями и каждый год отстреливают в огромном количестве.
Чем ближе к Мельбурну, тем сильнее мы зябли, а когда въехали в город, было холодно, как в промозглый ноябрьский день в Манчестере. К моему стыду, такая погода застала меня врасплох. Почему-то я представлял себе Австралию страной вечного солнца, хотя достаточно было взглянуть на карту и сделать простейшие подсчеты, чтобы убедиться, что это не так. Хорошо еще, что в расчете на суровый климат Новой Зеландии мы захватили вдоволь одежды, теперь она нас выручила.
Мы мечтали увидеть и, если представится возможность, снять прежде всего лирохвостов и сумчатых белок. Лирохвосты, на мой взгляд,- одна из великолепнейших австралийских птиц, и я знал, что мельбурнское Управление природных ресурсов создало для них заповедник в Шервудском Лесу. Но ведь если для какого-нибудь животного создан заповедник, это еще не значит, что там его легко увидеть и снять. Тем не менее мистер Батчер, начальник Управления, видимо, был настроен оптимистично, ибо он передал нас на попечение мисс Айры Уотсон, которая занималась лирохвостами и отчетливо знала район их обитания. Айра заказала для нас номер в небольшой гостинице на окраине заповедника, и в одно ясное прохладное утро мы отправились в путь, захватив с собой все снаряжение. Но к тому времени, когда мы прибыли в гостиницу и разобрали вещи, весь мир окутался серым туманом и изморозью, а температура явно упала намного ниже нуля. Мы взвалили аппаратуру на плечи и, дрожа от холода, без большой охоты последовали за Айрой в лес на поиски лирохвостов.
Огромные старые эвкалипты стояли в элегантных позах, кутаясь в рваные шали из шелушащейся коры, а между ними были вкраплены мощные, приземистые древовидные папоротники; их длинные листья пышным зеленым фонтаном вздымались над волосатыми коричневыми стволами. В лесу было сумрачно от тумана, каждый звук отдавался гулко, как в пустом соборе. По извилистой тропе Айра вывела нас на широкую просеку, заросшую папоротниками и кустарником. Мы нашли подходящую полянку, сложили на землю снаряжение и отправились разыскивать лирохвостов.
Сами по себе лирохвосты не так уж и эффектны, скорее, даже довольно бесцветны, вроде самки фазана. Вся их прелесть заключена в хвосте, в двух очень длинных, изящно изогнутых перьях, очертаниями напоминающих старинную лиру. Эта иллюзия тем сильнее, что пространство между лировидными перьями заполнено ажурным узором из тончайших белых перьев, похожих на струны. Когда подходит начало брачного сезона, самцы выбирают себе в лесу участки, которые превращают в "танцевальные залы". Своими сильными ногами они расчищают площадку, причем опавшие листья собирают в кучу в центре, так что получается своего рода эстрада. Затем начинаются брачные игры, и я затрудняюсь назвать более захватывающее зрелище. Хвост и пение - вот два средства, с помощью которых самец старается соблазнить всех дам в округе, и, возможно, они и устояли бы против хвоста, но против такого пения, по-моему, устоять невозможно. Лирохвост - подлинный мастер подражания, и он включает в свой репертуар песни других птиц, да и не только песни, а все звуки, которые ему придутся по душе. Казалось бы, должна получиться какофония, но на самом деле выходит нечто совершенно восхитительное.
Пробираясь через влажные заросли, мы то и дело видели следы лирохвостов - помет и борозды от когтей на подстилке; это нас ободряло. Затем нам попалась и "танцевальная площадка". Меня поразили ее размеры - она была около двух с половиной метров в поперечнике, а высота "эстрады" посередине составляла приблизительно восемьдесят сантиметров.
- Это одна из площадок Спотти,- объяснила Айра.- Он у нас один из самых старых и самых ручных. Я на него особенно рассчитывала, его намного легче снимать, чем других.
Но пока что не было видно ни Спотти, ни других лирохвостов. Вскоре мы дошли до лощины, где древовидные папоротники росли в окружении огромных валунов, облаченных в зеленые шубы из меха. По дну лощины, журча, бежал ручеек с крохотными белыми пляжами в излучинах. И вот тут-то, идя вдоль ручья, мы увидели первого лирохвоста. Айра, возглавлявшая нашу колонну, вдруг остановилась и подняла вверх руку. Мы тихонько подошли к ней, и она показала на малюсенький пляж метрах в пятнадцати от нас. Там на песке, чуть наклонив голову набок, стоял лирохвост и смотрел на нас большими, блестящими темными глазами; его огромный хвост был подобен пышному кружевному жабо. Наконец лирохвост решил, что мы вполне безобидны, покинул пляжик и грациозно зашагал между толстыми стволами древовидных папоротников, то и дело останавливаясь, чтобы энергично поскрести подстилку своими мощными ногами. Мы было последовали за ним в надежде, что он свернет и выйдет на просеку, так как в лощине было слишком темно для съемки, но он весь ушел в добывание пищи и продолжал углубляться в чащу. Впрочем, уже то, что мы все-таки увидели лирохвоста, нас чрезвычайно воодушевило, и мы вернулись на просеку в приподнятом настроении. Согревшись горячим кофе, мы разделились и начали обследовать опушку леса вдоль просеки.
Мы так настроились на поиски лирохвостов, что встречи с другими лесными жителями явились для нас полным сюрпризом. Первыми нам попались три дородных птенца кукабурры - три "смешливых дурака", как называют в Австралии этих гигантских зимородков. Тройка сидела в ряд на ветке, красуясь шоколадно-серым оперением с нарядными синими заплатами крыльев. Полоска черных перьев на голове образовала как бы полумаску, придавая птенцам неожиданное сходство с тройкой толстых мальчишек, играющих в бандитов. К нашему удивлению, зимородки, завидев нас, издали резкий стрекочущий клич, слетели вниз и сели прямо перед нами, после чего запрыгали взад-вперед и принялись сипло кричать, взмахивая крыльями и просительно разевая свои широкие клювы. Айра, лучше нас знавшая обычаи Шервудского Леса, преспокойно извлекла из кармана большой кусок сыра, и мы стали потчевать крикунов этим несколько неожиданным лакомством. Наконец, набив себе животы сыром, зимородки тяжело взлетели на сук и опять устроили засаду, подстерегая новые жертвы.
Следующий обитатель леса поразил нас еще больше, чем кукабурры. Я уныло стоял перед кустами, соображая, в какую сторону лучше направиться, чтобы найти лирохвостов, как вдруг тихонько хрустнули ветки и появился толстый серый зверь ростом с крупного бульдога. Я сразу узнал вомбата. В прошлом (когда я работал в зоопарке Уипснейд) у меня был как-то длительный и пылкий роман с очаровательным представителем этого вида, и с тех пор я к ним неравнодушен. На первый взгляд вомбат напоминает коалу, но у него гораздо более плотное сложение, и он больше смахивает на медведя, так как приспособлен к наземному образу жизни. У него сильные, короткие, слегка искривленные ноги, и косолапит он совсем по-медвежьи; зато голова больше похожа на голову коалы - круглые глаза-пуговки, овальная плюшевая заплатка носа и бахромка по краям ушей.
Выйдя из кустов, вомбат на секунду остановился и с каким-то грустным видом громко чихнул. Потом встряхнулся и, уныло волоча ноги, зашагал прямо на меня - этакий игрушечный мишка, который знает, что дети его разлюбили. Совершенно убитый, ничего не видя перед собой, он продолжал приближаться ко мне, явно поглощенный какими-то очень мрачными мыслями. Я стоял абсолютно тихо, и вомбат только тогда заметил меня, когда его отделяли от моих ног каких-нибудь два-три метра. К моему удивлению, он не бросился наутек, даже не убавил шаг, а подошел ко мне и с легким интересом во взоре принялся осматривать мои брюки и ботинки. Еще раз чихнул, потом горько вздохнул и, бесцеремонно оттолкнув меня, побрел дальше по тропе. Я пошел за ним, но вомбат вскоре свернул в лес, и я его потерял.
На мой вопрос, не знает ли она этого вомбата, Айра рассказала, что он уже лет десять пользуется славой патриарха здешнего леса. Он часто показывается днем - для ночного животного это необычно - и относится ко всем посетителям так же равнодушно, как отнесся ко мне. Очевидно, раз и навсегда решил, что если этим нескладным двуногим нравится бродить по его лесу в поисках каких-то горластых птиц - пусть себе бродят, лишь бы его не трогали.
Всю вторую половину дня мы прочесывали лес, надеясь застать лирохвостов на участках, пригодных для съемки, однако нам не повезло. Птиц было много, но все они таились в лесном сумраке. Мы вернулись в гостиницу, хмурые, иззябшие и голодные.
На следующий день (это было воскресенье) погода выдалась получше, и мы отправились в лес, окрыленные надеждой. Правда, Айра несколько обескуражила нас: по ее словам, в воскресенье заповедник привлекает особенно много посетителей, поэтому птицы могут оказаться пугливее, чем обычно. Она продолжала настаивать, что самое правильное - ориентироваться на старину Спотти, и мы пошли к лучшей из его "танцевальных площадок", которую нам удалось найти на лесной поляне среди невысоких, по пояс, кустов. Условия для съемки здесь были отменные, теперь все дело было за Спотти. Казалось, наша кампания кончится успешно - не успели мы расположиться по соседству с поляной, как явился долгожданный Спотти. Однако он ничего не стал исполнять, а, постояв неподвижно несколько минут с отсутствующим видом, опять скрылся в лесу. Так повторялось шесть раз; шесть раз мы хватали аппаратуру и делали стройку, словно терьер перед крысиной норой, но все напрасно. На седьмой раз Спотти подошел к нам и милостиво поклевал немного сыра, но стоило нам заикнуться, что, мол, теперь не худо бы и исполнить что-нибудь, как он величаво удалился.
Мы продолжали терпеливо ждать. Мимо нас по тропе шли экскурсанты - пожилые дамы, молодые пары и отряды бойскаутов; всех их привлекла в лес надежда увидеть танцы лирохвостов. Как чудесно, говорил я себе, что есть такой заповедник, куда столько горожан могут приходить на пикник и с расстояния в несколько метров наблюдать одно из самых удивительных представлений в мире пернатых. А люди все шли и шли, неся свертки с бутербродами и дешевенькие фотоаппараты, и все желали нам доброго утра и справлялись, где сегодня танцуют птицы. Мы не без желчи отвечали, что сами хотели бы это знать.
Ожидание затянулось, а Спотти все не показывался. Тут послышался треск, и из леса выскочил пожилой священник в потрепанной панаме, который прижимал к себе сумку, набитую провизией. Заметив нас, он остановился, поправил модные очки, мягко улыбнулся и приблизился вкрадчивой походкой, чтобы рассмотреть извивающиеся провода, звукозаписывающую аппаратуру и кинокамеры, которые холодно поблескивали на своих треногах, словно марсианские чудовища.
- Вы хотите снимать лирохвостов? - спросил он наш унылый отряд.
- Да,- ответили мы, потрясенные его проницательностью.
- Так ведь их целые полчища вон там, в лесу,- сказал он, подчеркивая свои слова энергичным жестом.- Полчища... В жизни не видел так много лирохвостов. Вы бы туда пошли... вон туда.
Когда он проследовал дальше, выполнив дневную норму добрых поступков, Джим глубоко вздохнул.
- Если в пределах досягаемости появится еще один лирохвост, я своими руками сверну ему шею,- объявил он. И добавил: - Это относится и к священникам тоже.
Минул еще час. Крис расхаживал по поляне с видом герцога Веллингтона в канун битвы при Ватерлоо, и вдруг почти одновременно произошли две вещи. В лесу, метрах в трехстах-четырехстах от нас, запел лирохвост, и Джим, ругнувшись вполголоса, вскочил на ноги, схватил одну камеру и помчался туда. Только он исчез, как показался старина Спотти и решительным шагом направился к "танцевальной площадке".
- Живей, живей,- простонал Крис, хватая запасную кинокамеру.- Придется тебе записывать звук.
Прорвавшись сквозь кусты, он принялся лихорадочно устанавливать камеру на краю площадки; я последовал за ним, весь опутанный волочащимися по земле проводами. Нам повезло, мы сумели развернуть аппаратуру, прежде чем подоспел Спотти. Мы остановились метрах в двух от "эстрады", ближе подойти не решались, чтобы не спугнуть птицу. Крис нажал кнопку, камера застрекотала, и в ту же секунду, словно он только и ждал этого сигнала, Спотти ступил на площадку. Он остановился, смерил нас царственным взглядом, затем поднялся на кучу листьев и начал свое выступление.
Я был готов услышать что-то замечательное, но Спотти был так великолепен, что мне стоило большого труда сосредоточиться на звукозаписи. Сперва прозвучали две-три пробные ноты, словно он настраивал свою флейту, а затем Спотти медленно опустил крылья, расправил хвост, так что над спиной у него засверкал белый каскад перьев, закинул голову - и из его горла полились звуки столь виртуозные, что описать их попросту невозможно. Наряду с трелями и фиоритурами, иногда даже сочного контральтового тембра, я услышал хриплый, резкий хохот кукабурры, крик австралийской трещотки (напоминающий свист и щелчок пастушьего бича) и звук, который можно сравнить лишь с дребезжанием набитой камнями жестяной банки, катящейся вниз по скале. И ведь что удивительно: все эти странные, немелодичные звуки так искусно сочетались с основной темой, что ничуть ее не портили, а только украшали. Я ухитрился подвесить микрофон примерно в метре от певца и был очень доволен своей ловкостью, но когда взглянул на рекордер, то с ужасом обнаружил, что он вот-вот лопнет от силы звука, врывающегося в микрофон. Энергичными жестами я попытался втолковать Крису, какая случилась оказия; говорить я не смел, опасаясь что мой голос попадет на звуковую дорожку. Во что бы то ни стало (объяснял я руками) нужно отодвинуть микрофон. Крис бросил взгляд на пляшущую стрелку прибора, тоже пришел в ужас и понимающе кивнул мне.
Передо мной стояли одновременно две нелегкие проблемы: во-первых, отодвинуть микрофон так, чтобы не потревожить Спотти, во-вторых, при этом не влезть самому в кадр. Придется ползти под камерой на индейский манер... Я осторожно лег на живот и пополз, чувствуя, что именно здесь специально для меня собраны колючки со всей Австралии. Вообще-то я напрасно опасался реакции Спотти. Как истинный артист, он был настолько поглощен и восхищен собственным исполнением, что при желании я мог бы выдернуть ему все хвостовые перья. Но кто мог поручиться, что этот Нарцисс не пробудится от транса и не оборвет выступление? Поэтому я старался двигаться медленно и незаметно. Именно в эти минуты я постиг важнейшую житейскую мудрость: шип, что вонзается в вашу плоть постепенно, причиняет боль неизмеримо более сильную, чем шип, который вонзается мгновенно. Все же мне в конце концов удалось перенести микрофон в точку, где можно было не бояться, что он рассыплется от мощного голоса лирохвоста. Четверть часа, пока Спотти изливал свою душу в песне, мы с Крисом пребывали в неловких позах. Но вот прозвучала восхитительная завершающая трель, после чего Спотти опустил хвост, поправил крылья и величаво удалился с площадки в кустарник.
Крис повернулся ко мне с округлившимися глазами и недоверчивым выражением лица, обычным для него, когда все идет на лад.
- Кажется, вышло неплохо,- вымолвил этот мастер преуменьшать.

Предыдущая страница 4 Следующая страница


Джеральд Даррелл - Путь кенгуренка

5 Джеральд Даррелл

Я освободил середину живота от многочисленных образцов австралийской растительности, встал и внимательно посмотрел на него.
- По-моему, тоже неплохо,- подтвердил я.- Конечно, было бы гораздо лучше, если бы он подписал контракт и приехал в Бристоль, чтобы повторить все на студии.
Крис испепелил меня взглядом, мы собрали снаряжение и пошли обратно к просеке.
- Удалось что-нибудь снять? - взволнованно спросила Джеки.
- Да, кое-что сняли,- ответил Крис с видом престарелого государственного деятеля, не желающего признаться, что ни он сам, ни его партия не знают толком, в чем суть его политики.- Но пока еще неизвестно, что получится.
- Это было, как игра в кости,- объяснил я Джеки.- И почти все шансы против нас. В нашу пользу только одно: мы находились в полутора метрах от придурковатого лирохвоста, который исполнял свои лучшие номера. Ближе нельзя было подойти без риска, что певец проглотит микрофон, но, конечно, с точки зрения Парсонса,- это типичный случай съемки наобум.
Крис яростно поглядел на меня, однако не успел дать сдачи, потому что в эту минуту из кустарника, весело и фальшиво что-то насвистывая, ленивой походкой вышел Джим. Он добродушно улыбнулся нам, положил на землю камеру и любовно ее погладил.
- Нет маленьких людей,- сказал он.- Не горюй, Крис... дело в шляпе... я все снял... положись на Джима.
- Что ты снял? - недоверчиво спросил Крис.
- Все сокровенные тайны жизни и быта лирохвостов,- небрежно произнес Джим,- Прихожу, а они там бегают туда-сюда, топают ногами, из себя выходят. После Дворца танцев в Слау мне еще не приходилось видеть ничего подобного.
- Что ты снял? - резко повторил Крис.
- Я же тебе говорю - все. Как лирохвосты бегают и трясут хвостом друг перед другом. Пока вы тут копались, я отошел на несколько шагов и один все сделал. Спас наш фильм. Ладно, так уж и быть, разделим Большой приз телевидения поровну.
Прошло еще несколько минут, прежде чем мы добились от него внятного и вразумительного рассказа, что именно он снял. Эти кадры и в самом деле оказались чуть ли не лучшими за всю нашу экспедицию.
Возмущенный нежеланием лирохвостов сотрудничать с нами, Джим немедля ринулся в заросли, как только услышал их крики, и застал такую сцену, которую мало кому доводилось видеть, не говоря уж о том, чтобы как-то зафиксировать увиденное на пленку. В лощине с вполне достаточным для съемок освещением он обнаружил самца, преступившего границу территории соперника. Необыкновенное зрелище! Хозяин участка расправил в воздухе свой хвост, напоминающий белое облачко, наклонил голову и сделал выпад, топая ногами и раскачиваясь. Нарушитель отлично понимал, что провинился, однако, оберегая свой престиж, тоже расправил хвост и принялся топать ногами и раскачиваться. При этом оба громкими, раскатистыми голосами кричали друг другу что-то оскорбительное. Из-за пышных хвостов почти не видно было самих птиц, и они напоминали какие-то одушевленные искрящиеся водопады, к которым внизу приделали ноги, а хвостовые перья шуршали, будто осенние листья на ветру. Наконец нарушитель решил, что достаточно постоял за свою честь, и отступил, после чего Джим, ликуя, вернулся к нам. Пусть нас непрерывно поливал дождь и донимал холод, какого я не помню со времен путешествия в Патагонию,- мы все-таки сняли лирохвостов.
Следующей нашей задачей было попытаться снять сумчатую белку. Одно время казалось, что этот маленький, очень милый зверек совершенно исчез с лица Земли. Впервые его открыли в 1894 году, и в музейных коллекциях хранилось немало шкурок сумчатых белок, но затем он внезапно пропал, и, так как область распространения вида была очень невелика, все решили, что он вымер. А в 1948 году, к удивлению скептически настроенных натуралистов, в эвкалиптовом лесу неподалеку от Мельбурна была обнаружена маленькая популяция сумчатых белок. Точное место держали в секрете из опасения, что натуралисты (из самых добрых побуждений) и экскурсанты нагрянут туда и все испортят.
Вот почему меня ничуть не удивила реакция мистера Батчера, когда в ответ на мои слова о том, что нам очень хотелось бы снять сумчатую белку, он смерил меня взглядом, в котором было столько же подозрительности, сколько сочувствия. Он сказал, что хотя район обитания этих животных приблизительно известен, пока не определены ни границы ареала, ни количество особей, поэтому мы можем неделями бродить по лесу и ничего не увидеть. Мои кости еще помнили промозглую сырость Шервудского Леса, тем не менее я с храброй улыбкой ответил, что это ничего не значит, если есть хоть малейшая надежда выследить этих робких зверьков. Разумеется, добавил я, мы сохраним в секрете место их обитания, а если нам удастся заснять хотя бы несколько кадров с сумчатыми белками, это будет очень важно для нас и для фильма, который мы намереваемся посвятить охране фауны. Только бы мистер Батчер отверз свои уста и доверил нам тайну, а мы, продолжал я (бесцеремонно распоряжаясь судьбой Джеки, Криса и Джима), готовы ночи напролет бродить по лесу ради того, чтобы хоть одним глазком взглянуть на сумчатую белку.
То ли тупость моя подействовала, то ли верность долгу, а может, то и другое вместе, во всяком случае мистер Батчер печально вздохнул и сказал, что, уж так и быть, он отправит нас в район обитания белок в сопровождении молодого ученого, вновь открывшего пропавший вид, но за результат не ручается. А пока, на тот случай, если из этой затеи ничего не выйдет, он предлагает мне посмотреть кое-что. И мистер Батчер провел меня в принадлежащую Управлению обширную лабораторию, полную банок с заспиртованными зверьками, карт, диаграмм и прочих предметов ученого обихода. Перед небольшой вертикальной клеткой, напоминающей шкафчик с проволочной дверцей, он остановился, отворил дверцу, сунул руку внутрь и, к моему несказанному удивлению, извлек из маленького ящичка двух толстых, большеглазых и чрезвычайно добродушных сумчатых белок.
Это было так же невероятно и так же волнующе, как если бы мне вдруг преподнесли живых додо или детеныша динозавра. Лежа у меня на ладонях, плюшевые зверушки подергивали носами и ушками и глядели на меня большими темными глазами, еще мутноватыми от столь бесцеремонно нарушенной сладкой дремоты. Животные были ростом с галаго, мех - гладкий и мягкий, как у крота, с красивым узором из пепельных, белых и черных полос, а волоски на беспокойных хвостиках - тонкие, словно нити стеклянной ваты. У них были округлые, добродушные мордочки и крохотные, изящные лапки. Очнувшись от сна, они сели на задние лапы, степенные и дородные, и милостиво приняли от меня угощение в виде мучных червей. Тем временем мистер Батчер объяснил, что, когда эти обаятельные зверушки были открыты вновь, исследователи решили, что не худо бы поймать пару и попытаться приучить их к неволе на случай, если маленькую колонию постигнет какое-нибудь несчастье.
Налюбовавшись очаровательными существами, мы сжалились и вернули их в спальню: пусть спят дальше. Затем мистер Батчер представил нас Бобу Уонерку, рослому, плечистому молодому австралийцу с приятной внешностью. Боб занимался сумчатыми белками, и он сказал, что охотно покажет нам их последний оплот, однако встречи с ними не гарантирует. Мы ответили, что все понимаем и ни на что не претендуем, так как это не первый случай в нашей практике.
Ночью, когда Боб заехал за нашей четверкой, чтобы проводить нас к сумчатым белкам, небо было безлунным и стоял страшный мороз. Мы забрались в лендровер, напялив на себя все, что нашлось из одежды, и все равно у нас зуб на зуб не попадал. Следуя за машиной Боба, мы выехали из Мельбурна; сперва дорога шла по сравнительно ровной, открытой местности, а потом начался подъем, и мы очутились в высоком, глухом эвкалиптовом лесу, причем в свете фар стволы казались еще более причудливо изогнутыми, чем днем. По мере подъема становилось все холоднее.
- Приезжайте в солнечную Австралию,- задумчиво произнес Джим.- Помните рекламу? В страну, где тридцать градусов в тени и все ходят смуглые... Типичное надувательство.
- Но ведь в Англии в самом деле так считают,- возразил я.- Вот уж не думал, что тут будет такой холод.
- Сейчас бы несколько хороших грелок, или электрический камин, или что-нибудь в этом роде,- донесся голос Джеки, приглушенный мехом куртки, в которую она куталась.
Наступила короткая пауза; я соображал, не завалялась ли где у меня бутылка виски.
- А вот я однажды,- предался воспоминаниям Джим,- поджег постель феном.
Мы молча переваривали эту информацию, пытаясь представить себе, как это могло произойти. Конечно, Джим все может, но... в конце концов мы сдались.
- Ну? - сказал я.
- Я тогда только женился. Мы с женой снимали меблированную комнату. Хозяйка была настоящая собака, вы понимаете, о чем я говорю: того не делай, этого не делай. Я ее боялся как огня. А холод стоял страшный, и у нас нечем было согреть постель, только женин фен. Здорово он нас выручал. Кладешь подушки по сторонам, между ними сушилку, накрываешь одеялом - и все в порядке: через полчаса приятная теплая постель.
Джим смолк и печально вздохнул.
- Но однажды ночью,- продолжал он,- что-то разладилось. Не успели оглянуться - пшшш! - вся постель загорелась. Дым, пламя, перья летят во все стороны. Мы больше всего боялись хозяйки, как бы она не пронюхала, а то выбросит на улицу среди ночи. Я всю кровать облил водой, когда тушил, представляете себе, сколько грязи было. Полночи мы занимались уборкой, а вторую половину провели на стульях. На следующий день пришлось потихоньку выносить матрац и покупать новый. С тех пор - никаких электрических штучек. Только обычные грелки с горячей водой.
Забираясь все выше в горы, мы углубились в эвкалиптовый лес и находились уже на изрядном расстоянии от Мельбурна. Наконец машина Боба свернула с шоссе на ухабистый проселок, который на первый взгляд вел в непролазную чащу, однако через двести-триста метров мы увидели поляну с крохотным домиком. Здесь машины остановились, мы выгрузились сами и выгрузили снаряжение. Боб захватил с собой охотничьи фонарики (из тех, что укрепляют с помощью ремешка на голове, а батарейку подвешивают на поясе), и теперь он роздал их нам. Приготовив всю аппаратуру, мы гуськом отправились по дороге в лес. Шли медленно, тихо, время от времени останавливались, чтобы прислушаться и посветить кругом. Тишина царила полная. Как будто эвкалипты только что лихо исполняли буйную пляску, но, заметив нас, насторожились и застыли. Казалось, урони булавку, и все услышат; единственным звуком был шелест листвы под ногами. В такой жуткой тишине мы прошли с полкилометра. Это было похоже на то, как если бы мы очутились в пещере в недрах земли и кругом торчали не эвкалипты, а причудливые сталагмиты. Но вот Боб остановился и кивнул мне.
- Отсюда примерно на полтора километра простирается участок, где мы их обычно встречаем,- прошептал он и добавил: - Если вообще встречаем.
Наше продвижение возобновилось, а уже через несколько метров Боб вдруг замер на месте и направил луч фонаря на землю метрах в пяти от нас. Мы затаили дыхание. Впереди в кустах что-то еле слышно шуршало. Боб стоял неподвижно, только светил во все стороны, будто маяк. По-прежнему слышался шорох, но никто не показывался, и тут внезапно луч фонарика выхватил из мрака одного из самых причудливых зверьков, каких мне когда-либо доводилось видеть. Он был величиной с кролика, с длинным, посапывающим носиком, яркими бусинками глаз и заостренными, как у чертика, ушками. Шерстка грубая, коричневая с желтым отливом, хвост совсем крысиный. Зверек брел по опавшей листве и усиленно что-то вынюхивал; время от времени он останавливался, чтобы поскрести землю своей аккуратной лапкой,- видимо, искал насекомых.
- Кто это? - прошептала Джеки.
- Это длинноносый бандикут,- шепнул я в ответ.
- Не остри,- прошипела она.- Ответь толком.
- Я не виноват, что их так называют,- рассердился я.
А длинноносый бандикут, не подозревая, что моя жена не верит в его существование, между тем вспахивал носом кучу листьев, словно бульдозер какой-нибудь диковинной конструкции. Внезапно он сел и с минуту чрезвычайно энергично и сосредоточенно чесался. Отведя душу, он еще несколько секунд посидел как бы в забытьи, вдруг сильно чихнул и, продолжая вспахивать листья, скрылся в кустах.
Мы прошли крадучись еще несколько сот метров и очутились на лужайке. Здесь нас ожидало второе доказательство того, что лес не такой уж безжизненный, каким он казался. Мы остановились и направили фонарики на кроны ближайших эвкалиптов; неожиданно в лучах света огромными рубинами засверкали четыре глаза. Осторожно ступая, мы заняли более удобную позицию и разглядели тех, кому принадлежали светящиеся глаза. На первый взгляд эти животные напоминали большущих черных белок, но с гладкими хвостами. Они высунулись из дупла, которое образовалось на месте обломившегося сука. Свет потревожил зверьков, они выбрались на ветку, и это позволило нам лучше разглядеть их. Сходство с белкой оказалось чисто внешним. Уши у них пушистые и листовидные, мордочки - круглые, чем-то похожие на кошачьи, с маленькой пуговкой носа. Вдоль боков тянулась кожная перепонка, и, когда зверьки сидели, как теперь, она лежала на их ребрах складками, точно занавеска. Я сразу понял, что это какие-то сумчатые белки, но не знал, какие именно.
- Кто это? - шепотом спросил я Боба.
- Большие сумчатые летяги,- ответил он тоже шепотом.- Самые крупные из сумчатых летяг... их здесь довольно много. Постойте, может, мне удастся заставить их спланировать.
Он поднял с земли палку и направился к дереву. Зверьки с благодушным любопытством наблюдали за ним. Подойдя к стволу, Боб раз-другой сильно ударил по нему палкой, и тотчас любопытство сменилось паникой. Животные заметались по ветке, испуганно вереща, словно две старые девы, обнаружившие под кроватью мужчину. Им было явно невдомек, что не меньше двадцати метров разделяет их и Боба, так что бояться нечего. Боб вновь принялся колотить по стволу; смятение сумчатых летяг возрастало, и наконец одна из них с каким-то кошачьим мяуканьем оттолкнулась от ветки и прыгнула в воздух. При этом она вытянула все четыре лапы, кожные перепонки по бокам расправились и превратились в "крылья", а сам зверек стал почти прямоугольным, если не считать, что спереди торчала голова, а сзади длинный хвост. Поразительно ловко, словно искусный планерист, бесшумно делая сложные повороты, он пролетел над прогалиной и с легкостью бумажного голубя приземлился на другом стволе, метрах в двадцати пяти от первого. Тут и второй зверек последовал за ним таким же манером и сел на то же дерево, чуть пониже. Воссоединившись, они принялись карабкаться вверх по стволу и вскоре исчезли в густой кроне. Полет этих милых созданий произвел на меня сильнейшее впечатление, особенно - расстояние, которое они покрыли, однако Боб заметил, что это далеко не предел: известны случаи, когда сумчатые летяги одним прыжком покрывали расстояние до ста метров, а шестью последовательными прыжками - до шестисот метров.
Но хотя увиденные нами животные были удивительно интересными, мы еще не выследили главную дичь, а потому продолжали углубляться в лес. Мы продвигались так медленно, описывая кривые в зарослях, что казалось, будто позади уже не один километр, на самом же деле мы не прошли и пятисот метров. Кто-то заметил на дереве еще какого-то зверька, но это была ложная тревога, зверек оказался малой сумчатой летягой. В свете фонарика она и внешностью и размерами очень напоминала сумчатую белку, однако мы сразу ее опознали, как только она прыгнула и исчезла, паря среди ветвей, будто пепел над костром. Шел уже первый час ночи, от холода я не чувствовал ни рук ни ног и с вожделением думал о горящем камине и о чае с виски. Внезапно Боб остановился и осветил молодую эвкалиптовую поросль перед нами, потом быстро шагнул в сторону и опять повел лучом по листве. А когда он поймал нужную точку, мы неожиданно увидели толстую, пушистую сумчатую белку, которая абсолютно невозмутимо лежала на ветке всего в трех-четырех метрах от нас.
Мне уже доводилось видеть этих редких животных в мельбурнской лаборатории Управления природных ресурсов, но это нисколько не умерило моего восторга от встречи с одним из представителей вида в его родном эвкалиптовом лесу. Направив на него свой фонарик, я жадно впитывал все подробности. Зверек лежал боком к нам и мигал своими большими темными глазами, словно давая понять, что яркий свет ему мешает. Немного погодя он попробовал сесть и причесать свои усы, однако опора была слишком узка для такого маневра, и зверек сорвался. В последнюю секунду ему удалось уцепиться за ветку, и он повис, силясь дотянуться до нее задними лапами - точь-в-точь как неопытный и весьма тучный акробат, впервые имеющий дело с трапецией. Наконец он подтянулся и, переведя дух, с озабоченным видом медленно побрел по ветке. Неожиданно зверек с поразительной при такой комплекции скоростью и энергией прыгнул, пролетел метра два по воздуху и легко, как пушинка, опустился на другую ветку. А тут - представляете себе нашу радость! - навстречу из листвы выбежала его супруга. Они взволнованно приветствовали друг друга тоненьким писком, затем она села на корточки и принялась расчесывать шерсть своего повелителя, который воспринял эту процедуру с явным удовольствием. Ни свет, ни наш шепот их нисколько не тревожили, но тут я неосторожно наступил на сучок, и он сломался с таким звуком, словно выстрелила небольшая пушка. Белки замерли в разгар нежного объятия, потом молниеносно повернулись и тремя грациозными прыжками скрылись в сумраке леса. Проклиная свою неловкость, я утешал себя мыслью, как нам повезло, что мы вообще увидели сумчатых белок, и не просто увидели, а минут десять наблюдали их личную жизнь.
Мы возвратились на поляну, где стояли машины, и вошли в домик. И вот уже жаркое пламя гудит над душистыми эвкалиптовыми поленьями, и мы сидим перед огнем и изгоняем холод из окоченевших конечностей с помощью смеси из виски, горячей воды и большого количества сахара. Наконец, когда наши ткани обрели чувствительность, а щеки начали гореть, мы уселись в лендровер и покатили обратно в Мельбурн. Путь предстоял долгий, зато позади был вечер, который я не променял бы ни на что на свете.

Глава пятая. ПОЛНО ДЕРЕВО МЕДВЕДЕЙ

"Он телом нескладен, он скуден умом..."
(Так часто говаривал Сторож.)
"Охота Ворчуна"
Температура в кабине лендровера достигла тридцати с лишним градусов, и мы изнемогали от пыли, жары и усталости. Позади был долгий путь: выехав из Мельбурна, мы пересекли Новый Южный Уэльс и теперь катили по Квинсленду. После леденящей изморози, которая донимала нас в Мельбурне, контраст с безоблачным голубым небом и палящим солнцем казался особенно резким. И никто из нас не смел роптать - ведь всего сутки назад мы проклинали холод и молили небо послать нам немного солнца. Теперь солнца было столько, что мы обливались потом. Но вот дорога плавными петлями начала спускаться в долину, где плечом к плечу стояли шелестящие листвой розовоствольные эвкалипты, и на обочине мы увидели дощечку с надписью:

ОСТОРОЖНО

НОЧЬЮ ЗДЕСЬ ПЕРЕХОДЯТ КОАЛЫ
Я понял, что мы приближаемся к цели - заповеднику Дэвида Флея в Баррен-Пайнз.
Дэвид Флей, верно, один из самых известных натуралистов Австралии. Уже много лет он пишет об удивительной фауне своей страны, и это он первым добился того, что утконосы стали размножаться в неволе. Я давно слышал о деятельности Дэвида Флея и очень хотел познакомиться с ним лично. Многолетний руководитель заповедника Хилсвилл в Виктории, он недавно оставил эту должность, переехал в Квинсленд и основал свой собственный заповедник на Золотом Берегу - так называют полоску солнечных пляжей, слывущих австралийской Ривьерой. Через полчаса, миновав еще три предупреждающих знака, мы поравнялись с симпатичным домиком, примостившимся на склоне, с которого открывался вид на эвкалипты всех сортов и цветущие субтропические растения, радующие глаз яркими красками. Колокольчик висел на виду, мы позвонили и стали смиренно ждать. Наконец появился Дэвид Флей.
Если можно о ком-нибудь сказать, что он выглядит как типичный австралиец, так это о Дэвиде Флее. Он воплощает собой австралийца, каким его принято представлять себе, но какого вы очень редко увидите в жизни. Рост сто восемьдесят сантиметров с гаком, отличное сложение, однако не за счет мускулов - не тяжеловес, а скорее гибкий хлыст. Обветренное, морщинистое лицо, добрые, умные голубые глаза с лукавой искоркой. Портрет типичного "осси" довершала стетсоновская шляпа, в которой он выглядел так, словно только что вернулся из набега на какой-нибудь пограничный поселок.
Дэвид приветствовал нас сердечно и в то же время с какой-то приятной застенчивостью. Многие люди, достигнув тех же высот славы, что и он, склонны мнить о себе больше, чем это оправдывается их делами; Дэвид же держался так мягко и скромно, что беседовать с ним было одно удовольствие. О себе он не говорил вовсе, только о своих животных, которые составляли смысл его жизни. Об утконосах я уже упомянул, но помимо них Дэвид держал и разводил столько мелких и редких австралийских сумчатых, что тут никто на свете с ним не сравнится; его познания в этой области неоспоримы.
Многие из животных Дэвида - кенгуру, валлаби, эму и другие - содержались в просторных загонах, куда можно было войти через автоматически запирающиеся двери. В итоге посетитель оказывался, так сказать, в одной клетке с животными,- превосходно придумано, ибо это способствовало более непринужденным отношениям с объектом исследования. Захватив большое ведро, полное хлебных корок, Дэвид провел меня к самому вместительному загону, где бок о бок жили кенгуру, валлаби, ибисы и молодой, метрового роста казуар по кличке Клод. Волосовидное оперение Клода выглядело так, словно он за всю свою жизнь ни разу не причесывался; откровенно говоря, больше всего он напоминал небрежно связанную метелку из перьев для смахивания пыли. Ноги толстые, страусиные, клюв, как у знаменитого диснеевского утенка Дональда Дака, взгляд решительный и властный. И хотя Клод был намного меньше кенгуру и валлаби, с которыми делил загон, не оставалось никакого сомнения, кто здесь хозяин.
Мы с Дэвидом сели на поваленный ствол и начали раздавать угощение. В тот же миг нас окружила целая толпа суетящихся кенгуру и валлаби, которые нетерпеливо тыкались мягкими носами в наши руки, спеша получить корки. Клод в это время стоял в дальнем конце загона и, судя по его виду, размышлял о греховности мира сего; вдруг до него дошло, что он рискует прозевать бесплатный обед. Он стряхнул с себя оцепенение и вприпрыжку помчался к нам, громко топая своими ножищами. Осадившие нас животные преграждали ему путь, но Клод живо пробился в первые ряды, разгоняя пинками всех мешавших ему кенгуру и валлаби. Они явно привыкли к подобным атакам и прытко отскакивали в сторону, а один раз, когда Клод хотел наподдать большому серому кенгуру обеими ногами, тот (вот ведь трус!) увернулся, и казуар с размаху сел на землю. Сверкая глазами, он поднялся на ноги и с такой решимостью пошел на сумчатых, что они бросились врассыпную, словно стадо овец перед овчаркой. Любой из крупных кенгуру мог одним метким пинком уложить Клода наповал, но они были слишком хорошо воспитаны. Обратив в бегство соперников, казуар вернулся к нам и начал поглощать хлебные корки с такой жадностью, что кто не видел - не поверит.
Однако кенгуру и валлаби вновь стали подступать, и Клоду то и дело приходилось отрываться от еды, чтобы отгонять их. Взрослые казуары достигают почти полутора метров, и я невольно подумал, что если Клод и впредь будет столь же воинственно относиться к другим животным, пожалуй, лучше всего со временем отвести ему персональный загон.
В следующем загоне Дэвид держал своих эму - крупных медлительных птиц с крайне тупым и самодовольным видом. Один эму, с белым оперением и лазоревыми глазами сидел на гнезде, в котором лежало четыре яйца. Семейная жизнь этих птиц налажена так, что она удовлетворила бы самую ярую суфражистку: испытав, так сказать, радости брачного ложа, самка откладывает яйца и спешит выбросить из головы всю эту гадость. Самец строит гнездо (если можно его так назвать), переносит в него яйца и преданно их насиживает, даже ничего не ест, а когда птенцы вылупятся, он пестует их, пока они не подрастут настолько, что могут сами о себе позаботиться. А самка все это время преспокойно развлекается в эвкалиптовых кущах - это ли не верх эмансипации!
Мне хотелось посмотреть на яйца, которые так старательно насиживал белый эму, и Дэвид сказал мне, чтобы я вошел в загон и попросту спихнул отца с гнезда - он, мол, совершенно ручной и ничуть не обидится. До этого дня я и не подозревал, как трудно столкнуть с гнезда сопротивляющегося эму. Во-первых, он кажется невероятно тяжелым, не меньше тонны, во-вторых, за него никак не ухватишься. Эму знай себе сидел на гнезде, и сколько я ни возился с этим нескладным созданием, мне никак не удавалось сдвинуть его с места, только перья поддались моим усилиям. Наконец, подсунув ему под грудь колено и действуя им как рычагом, я заставил папашу встать и оттолкнул его, после чего, пока эму не улегся опять, поспешил наклониться над яйцами, словно сам собирался их насиживать. Стоя за моей спиной, белый эму сосредоточенно смотрел на меня. Несмотря на уверения Дэвида, что он совсем ручной, я не спускал с него глаз - ведь эму ничего не стоило прикончить меня одним ударом ноги, а я не представляю себе более унизительной смерти для натуралиста, чем смерть от пинка птицы.
Яйца длиной около пятнадцати сантиметров казались сделанными из оливково-зеленой керамики очень красивого темного оттенка с каким-то скульптурным узором по всей скорлупе наподобие барельефа. Разглядывая их, я увлекся, на миг забыл про хозяина гнезда и с ужасом обнаружил, что он воспользовался случаем и подкрался ко мне вплотную. Внезапно могучее тело эму навалилось на меня сзади, так что я едва не упал на яйца, а длинная шея легла на мое плечо, и, повернув голову, он благодушно уставился мне в лицо с расстояния менее четверти метра. Одновременно в груди птицы родился рокочущий звук, словно некий обезумевший танцор в солдатских ботинках отплясывал чечетку на большом барабане. Не зная, как воспринять этот маневр эму, я предпочел стоять неподвижно, глядя в его голубые гипнотизирующие глаза. А папаша тем временем совсем вывернул шею, словно решил проверить - может, вверх ногами я выгляжу симпатичнее. Вновь прозвучал глухой рокот, и эму, упираясь ногами в землю, начал настойчиво подталкивать меня к гнезду. Очевидно, он полагал, что я должен разделить с ним его обязанности, но у меня на очереди были более важные дела, чем насиживание страусиных яиц. Медленно, чтобы не обидеть его, я выпрямился и удалился. Эму проводил меня печальным взглядом, и весь его вид свидетельствовал о том, что он был обо мне лучшего мнения. Наконец он решительно встряхнулся (при этом его перья зашелестели, точно дубовые листья на ветру), шагнул к гнезду и бережно лег на драгоценные яйца.
Как только я пришел в себя после интрижки с эму, Дэвид повел меня смотреть животных, которыми он чрезвычайно гордился, и не без основания, ибо речь шла о питомнике тайпанов - самых грозных змей Австралии. Держать змей в неволе само по себе нелегко, добиться от них потомства еще труднее, а заставить размножаться в неволе таких редких и пугливых тварей, как тайпаны,- это настоящий подвиг. Тайпан - третья в мире по величине ядовитая змея (уступает только королевской кобре и черной мамбе), он достигает в длину трех с половиной метров. Крупный экземпляр выделяет при укусе до трехсот миллиграммов яда - вдвое больше, чем любая другая австралийская ядовитая змея,- а роль шприца играют зубы длиной почти в полтора сантиметра. Не так-то приятно получить этакую инъекцию...
Питомцы Дэвида возлежали в элегантных позах в благоустроенной клетке и были очень хороши собой. Спина - цвета надраенной меди, живот перламутровый, голова светло-коричневая. Тонкая шея и большие яркие глаза подчеркивали красоту и грозный вид тайпанов. Дэвид рассказал о волнующих минутах, которые он пережил, ловя этих змей. Впрочем, не только волнующих, но и опасных, ибо укус тайпана способен за пять минут убить лошадь. Он показал мне двухметровую красавицу Александру - гордую мамашу, которая ежегодно откладывала по двадцать яиц. Эти яйца Дэвид переносил в особый инкубатор, и через сто семь дней из них вылуплялись змееныши. Интересно, что при размере яиц шесть на четыре сантиметра из них выходят детеныши длиной около полуметра; тайпаны явно знают секрет, как влить море в наперсток. Дэвид регулярно "доит" своих змей и отправляет яд в лабораторию Содружества, где делают сыворотку, которая уже спасла жизнь многим жертвам тайпанов. "Доение" происходит так: стакан или другой стеклянный сосуд накрывают марлей, берут змею, открывают ей пасть и просовывают ядовитые зубы сквозь марлю. Яд капает с зубов в сосуд.
В эту минуту властно прозвенел висящий снаружи дома колокольчик, и два австралийских журавля в загоне поблизости расправили крылья и принялись лихо отплясывать, закинув голову и громко трубя.
- Чай готов,- объяснил Дэвид.- Они всегда танцуют, как услышат колокольчик. Очень удобно для съемок.
Журавли продолжали свой буйный танец, а мы пили чай и любовались этими красивыми птицами: оперение дымчатого, графитового цвета, на голове - яркие красные и желтые метины. Как и большинство журавлей, они танцевали превосходно, очень изящно выполняя разные па, пируэты и поклоны. На воле австралийские журавли иногда собираются большими группами и устраивают своего рода птичий бал, вальсируют и прыгают с партнерами под голубым небом. Я не раз слышал, что это одно из самых замечательных зрелищ, какие можно увидеть в Австралии.
После чая мы пошли смотреть животных, которым Дэвид больше всего обязан своей славой,- удивительных утконосов.
Об утконосах написано столько, что, как говорится, дальше некуда, и все-таки стоит еще раз перечислить самые примечательные особенности этих редкостных, невероятных созданий. У них упругий клюв и перепончатые ноги, как у утки; тело покрыто короткой, очень мягкой шерстью, как у крота; хвост короткий и веслообразный, как у бобра; задние ноги самца вооружены шпорами с ядом, который почти так же опасен, как яд змеи, и в довершение всего, хотя утконос - млекопитающее (то есть он теплокровный и выкармливает свое потомство молоком), его детеныши вылупляются из яиц. Правда, в отличие от других млекопитающих у него нет сосков, их заменяет так называемое железистое поле: молоко выделяется через мелкие отверстия, и детеныши не сосут его, а слизывают. Утконосы - насекомоядные, они питаются пресноводными рачками, червями и личинками, причем каждый утконос съедает за ночь столько, сколько весит сам. Чудовищный аппетит этого животного - одна из многих причин, почему его так трудно содержать в неволе.
Чета, которую нам показал Дэвид, обитала в специально устроенном им "платипусариуме" (платипус - утконос). Платипусариум состоял из большого мелкого пруда и размещенных на берегу деревянных "спален" - неглубоких ящиков, выстланных сеном и соединенных с водой длинными ходами, обитыми изнутри резиновой губкой. Дело в том, что утконосы всегда роют себе узкие ходы, и когда они возвращаются из воды в нору, лишняя влага отжимается из шерсти трением о стенки. В неволе, как установил Дэвид, лучше всего выстилать ходы сеном или губкой, которые выполняют ту же функцию. Если утконос попадет в свою "спальню" мокрый, он почти неизбежно простудится и погибнет.
Пруд был пуст, когда мы подошли к нему; тогда наш любезный хозяин открыл одну "спальню", сунул руку в шуршащее сено и извлек оттуда утконоса. Мне никогда не доводилось видеть живых утконосов, но я уже давно знал их по фотографиям и по фильмам. Я читал про их своеобразное строение, сколько яиц они откладывают, чем питаются и так далее. Словом, мне казалось, что я их основательно изучил, но, глядя на извивающегося зверька на руках у Дэвида, я вдруг понял, что многолетнее заочное знакомство не дало мне ровным счетом никакого представления об индивидуальности утконоса. Причудливый изгиб клюва создавал видимость постоянной благодушной улыбки; в круглых карих глазах-пуговках выражалась яркая личность. Я бы сравнил утконоса с одним из милых родственников Дональда Дака, одетым в меховую шубу, которая была ему велика. Казалось, он сейчас закрякает,- и в самом деле, звук, издаваемый утконосом, напоминал недовольное квохтанье сердитой наседки. Дэвид опустил его на землю, и утконос заковылял, словно детеныш выдры, с любопытством обнюхивая все на своем пути.
Дэвид не только разработал методы содержания утконосов и первым в мире добился того, что они размножались в неволе,- он дважды брался за такое рискованное дело, как доставка утконосов в нью-йоркское Зоологическое общество. Страшно даже подумать обо всех трудностях, сопряженных с таким предприятием! Надо припасти на дорогу тысячи рачков, червяков и головастиков, изготовить специальный платипусариум; надо исподволь, осторожно подготовить животных к путешествию, ведь утконосы чрезвычайно впечатлительны, чуть что не так - откажутся от пищи и зачахнут. О выдержке и сноровке Дэвида говорит уже тот факт, что оба раза он благополучно довез своих питомцев до США, и они много лет жили и здравствовали на новом месте.
- Знаете, в Англии в войну ходил один странный слух,- сказал я Дэвиду.- Это было примерно в сорок втором, если не ошибаюсь. Кто-то рассказал мне, будто в Лондонский зоопарк был отправлен утконос. Больше я ничего не слышал и решил, что все это пустые разговоры. Вы случайно не знаете об этом?
- Нет, то были не пустые разговоры,- усмехнулся Дэвид.- Это факт.
- Как,- удивился я,- в разгар мировой войны через все моря везли утконоса?
- Вот именно,- подтвердил Дэвид.- Чистое сумасбродство, верно? В самый разгар войны Уинстон Черчилль вдруг решил, что ему нужен утконос. То ли он рассчитывал, что это хорошее средство поднять дух людей, то ли собирался как-то обыграть это в пропаганде, то ли просто захотел получить утконоса - не знаю. Так или иначе, Мензис обратился ко мне и поручил поймать утконоса, приучить его к неволе и подготовить к плаванию. Ну так вот, я поймал красивого молодого самца, готовил его полгода, потом решил, что можно его отправлять. Проинструктировал человека на судне, которое должно было везти утконоса, снабдил его кучей письменных наставлений. Команда страшно увлеклась этим заданием, все старались мне помочь, и вот утконос вышел в плавание на "Порт Филипе".
Дэвид остановился, внимательно посмотрел на утконоса, который вознамерился съесть его ботинок, нагнулся, осторожно взял озорника за хвост и водворил обратно в "спальню".
- Представьте себе,- продолжал он,- утконос пересек весь Тихий океан, прошел Панамский канал, пересек Атлантику, и вдруг в двух днях пути от Ливерпуля - подводные лодки! Понятно, пришлось бросать глубинные бомбы. А утконосы, как я уже говорил, страшно впечатлительны и очень восприимчивы к шуму. Разрывы глубинных бомб оказались для нашего путешественника последней каплей, и он испустил дух. В двух днях пути от Ливерпуля!
Мне эта история показалась одним из великолепнейших примеров донкихотства, о каких я когда-либо слышал. Человечество раскололось на два враждующих лагеря, идет самая лютая война в истории, а тут Черчилль с его неизменной сигарой приказывает, чтобы ему подали (подумать только!) утконоса. И вот уже на другом конце света Дэвид терпеливо растит молодого утконоса и старательно готовит его к долгому плаванию через моря, кишащие подводными лодками. Жаль, что у этой истории не было счастливого конца. И все-таки: какой великолепный идиотизм! Сомневаюсь, чтобы Гитлер, даже в минуты умственного просветления, был способен на такое чудачество - в разгар войны потребовать утконоса!
Три дня мы занимались съемками, наслаждаясь очаровательным обществом Дэвида и его жены, а затем пришла пора укладывать снаряжение и отправляться в Мельбурн. Управление природных ресурсов организовало для нас особого рода "охоту", которую мы никак не хотели пропустить; к тому же мы надеялись по пути увидеть одну из удивительнейших птиц Австралии - глазчатую сорную курицу. Итак, мы простились с гостеприимными хозяевами, покинули их чудесный заповедник и направились на юг. Первым "пунктом захода" был маленький городок Гриффитс в сердце Нового Южного Уэльса. По соседству с ним расположен довольно обширный район "малли": здесь-то мы и надеялись найти глазчатую сорную курицу (она же курица-малли). В Гриффитсе нас встретил Бивэн Бауэн из Организации научного и промышленного исследования (ОНПИ). Под руководством Гарри Фрита, начальника Отдела природных ресурсов ОНПИ, Бивзн занимался изучением экологии и особенностей размножения сорной курицы, поэтому его попросили быть нашим проводником и консультантом.
Малли представляют собой кусты эвкалипта высотой от двух до четырех метров; местами они растут так густо, что их ветви переплетаются и образуют сплошной полог. На первый взгляд малли кажутся сухими и безотрадными, лишенными каких-либо обитателей, на самом же деле это один из самых интересных типов ландшафта в Австралии - многие виды птиц и насекомых приспособились к этой неблагоприятной среде и их больше нигде не найдешь. Подобно тому как на изолированных архипелагах (так было на Галапагосе) нередко развивались уникальные виды, так и зарослям малли, протянувшимся цепочкой через весь континент, присуща своя особая фауна. И, несомненно, самый интересный вид, обитающий в малли,- глазчатая сорная курица, красивая птица с индейку величиной, которая (пользуясь выражением Гарри Фрита) строит "инкубаторы". К сожалению, мы попали в малли не в брачный сезон, но нам все-таки посчастливилось увидеть и инкубатор, и его строителей.
Серо-зеленые заросли встретили нас жарой и безмолвием, и казалось, кругом нет ничего живого. Немного погодя Бивэн остановил машину и сказал, что дальше лучше идти пешком - больше шансов увидеть сорных кур, если они есть поблизости. И вот тут-то, во время нашей короткой прогулки, мы смогли убедиться, что малли вовсе не такие безжизненные, какими кажутся на первый взгляд. Спугнутые нами, шумно взлетели бронзовокрылые голуби; среди опавшей листвы у нас под ногами скользили тоненькие коричневые ящерки с золотистыми глазами. А перевернув гнилую колоду, я увидел притаившегося человеконенавистника - небольшого, но весьма злобного черного скорпиона. Я копнул рукой землю рядом и извлек на свет Божий двух маленьких своеобразных тварей. Посмотришь - ну прямо золотые змейки длиной каких-нибудь десять сантиметров и со спичку толщиной, но приглядись поближе, и различишь по бокам, в углублениях в коже четыре крохотные ноги. Выходит, и это ящерицы, только с рудиментарными конечностями: когда надо двигаться, они их поджимают и ползут по-змеиному. Я был в восторге от своей находки, но Крис рвался вперед, ему не терпелось схватиться с большеногой курой. Я неохотно вернул ящериц в лоно земли, и мы зашагали дальше.
Наконец, выйдя на поляну, мы в центре ее увидели что-то похожее на воронку от небольшой, но мощной бомбы. Окружность самой воронки не превышала мусорный контейнер, зато ширина окружавшего ее земляного вала достигала четырех метров. Бивэн объяснил, что это и есть "инкубатор", и рассказал, как возникают эти странные земляные укрепления.
Зимой самец (иногда с помощью самки) вырывает здоровенную яму, заполняет ее отмершей растительностью, а сверху насыпает песок. Под действием дождя и солнца начинается гниение и температура в инкубаторе повышается. Затем самец вскрывает гнездо, приходят самки и откладывают яйца в несколько слоев, тупым концом вверх. Самец тщательно засыпает их песком. Будь это рептилии, заботы самца на этом закончились бы, он удалился бы восвояси, предоставив солнцу "насиживать" яйца. Но сорные куры - не беспечные рептилии, самец следит за яйцами, и ему нужно, чтобы температура в "инкубаторе" держалась на уровне 35 градусов. Казалось бы, это непосильная задача для какой-то птицы, но самец сорной курицы отлично с нею справляется. То ли язык, то ли нежная оболочка внутри клюва (точно еще никому не удалось определить) служат термометром, и он с поразительной точностью определяет температуру в гнезде. Ежедневно самец погружает открытый клюв в песок и в зависимости от колебаний температуры либо снимает часть покрова, либо наращивает его. Шесть-семь месяцев он неотступно следит за тем, как бы драгоценные яйца не простыли или не испеклись. Его преданность долгу поразительна. Стоит показаться дождевой туче, как он со всех ног мчится к гнезду и насыпает конус из песка, чтобы дождевая вода стекала по этой "крыше". Попробуйте прийти с лопатой и добраться до яиц: тотчас прибежит самец и, стоя рядом с вами, будет засыпать гнездо ногами с такой же скоростью, с какой вы его будете раскапывать. В конечном итоге упорный труд самца вознаграждается - из яиц вылупляются птенцы, но им еще надо пробиться на волю сквозь более чем полуметровый слой горячего песка. Это дело долгое и нелегкое, птенцу требуется от двух до пятнадцати часов, чтобы выползти на поверхность. И когда он, совсем беспомощный, выберется из кучи, то обычно в полном изнеможении бредет в ближайшую тень, где ложится отдохнуть и набраться сил. Но через два часа птенец уже способен довольно быстро бегать, а через сутки он может летать.
Как только мы кончили исследовать кучу, Бивэн повел нас дальше в глубь малли. Продолжая поиски птиц, мы около часа безуспешно прочесывали заросли и уже готовы были сдаться, как вдруг Бивэн замер на месте и показал пальцем. Впереди на полянке, недоверчиво глядя на нас, стояли две глазчатые курицы. У них была очень приятная розовато-серая окраска, причем спину, крылья и хвост еще украшали рыжевато-коричневые, серые и густо-золотые пятна. Ниже клюва на грудку спускался "шарф" с таким же узором. Птицы оказались намного красивее, чем я думал, и мне страшно хотелось подойти поближе. Мы начали подкрадываться к ним через заросли, но не прошли и нескольких метров, как курицы насторожились. С минуту они беспокойно ходили взад-вперед, потом направились в заросли, шагая четко и важно, словно встревоженные индейки, к которым подбирается повар.
Страшно подумать, что, если в ближайшие десять лет не будут приняты решительные меры, эти удивительные птицы могут исчезнуть с лица Земли. Мало того, что завезенные лисы раскапывают "инкубаторы" и крадут яйца, опаснейшими конкурентами сорных кур стали кролики и овцы, которые наводняют малли и уничтожают растения и семена, составляющие их питание. Эти прожорливые и неразборчивые гости изменяют всю экологию зарослей, и лишенным пищи птицам остается либо уходить (если есть куда), либо погибать от голода. А недавно возникла еще одна угроза - со стороны земледельцев. Прежде никто из них не трогал малли, так как почва этих районов считалась неплодородной, но теперь открыли новые минеральные удобрения, позволяющие использовать эти земли под пшеницу. Значит, обширные площади малли, до сих пор служившие убежищем для сорных кур, будут расчищены и распаханы, а птица исчезнет. Разумеется, прогресс тормозить нельзя, но неужели во имя прогресса непременно надо уничтожить все на нашем пути? Сорные куры - одни из самых поразительных птиц на свете, уже поэтому они заслуживают право на жизнь. Немало времени и сил потрачено. чтобы привлечь внимание общественности и отстоять других представителей австралийской фауны, и это хорошо, так неужели нельзя сделать то же для глазчатой сорной курицы и хоть где-то сохранить эту птицу и ее специфическую среду обитания на радость грядущим поколениям?
Неподалеку от того же Гриффитса мы стали очевидцами картины, которая с потрясающей силой свидетельствовала о том, как важно наладить охрану животных. Рядом с дорогой, на колючей проволоке, ограждающей огромное поле, было развешано двадцать восемь орлов-клинохвостов. Их подстрелили и распяли вниз головой на ограде, устроив своего рода птичью Голгофу. Больше половины составляли едва оперившиеся птенцы. Пока мы снимали это жуткое зрелище, показался грузовик, в кузове которого сидели австралийцы.
- Нашли что снимать! - закричали они.- Из-за такой малости не стоит время тратить.
- Из-за такой малости? Что они хотели этим сказать? - спросил я Бивэна.- По-моему, двадцать восемь убитых орлов - неплохая добыча.
- Они так не считают,- угрюмо ответил Бивэн.- Иногда на ограде можно увидеть до полусотни и больше убитых птиц.
Конечно, клинохвост - крупная и сильная птица, и он, несомненно, причиняет немалый ущерб фермерам, унося ягнят, так что этому хищнику нельзя позволять чересчур размножаться. Но хотя клинохвосты пока достаточно широко распространены, есть ли у них надежда выжить, если истребление будет продолжаться? На свете очень мало видов, хитрость и плодовитость которых позволила бы им выдержать подобный натиск.
Удрученные кровавым зрелищем, мы поехали дальше. Нас ждал Мельбурн, где мы надеялись запечатлеть на пленке пример успешной борьбы за спасение фауны, с самым популярным животным Австралии в главной роли. Речь шла о медведе коала.
Разумеется, коала никакой не медведь, а сумчатое, которое, подобно многим другим австралийским животным, донашивает своих детенышей в выводковой сумке. Было время, когда коал нещадно отстреливали ради их шкур. Трудно представить себе более беспомощную жертву - коалы совсем не боялись людей: сидя на деревьях, они преспокойно смотрели на охотников, которые убивали их сородичей. В 1924 году было экспортировано больше двух миллионов шкурок коал. А так как побоище пришлось на такое время, когда среди коал свирепствовала загадочная вирусная болезнь, косившая их сотнями, они вскоре оказались на грани полного уничтожения. К счастью, правительство своевременно вмешалось и приняло строгие постановления, охраняющие коал. Мало-помалу их число стало возрастать, а в последние годы возникла прямо противоположная проблема: коалы так быстро размножаются, что им уже не хватает корма. Вот и приходится Управлению природных ресурсов устраивать "охоту": отлавливать часть коал и перевозить их в другие районы, пока они не начали умирать с голоду.
Отлов, на который нас пригласили, намечался в эвкалиптовом лесу под Мельбурном, в местности с несколько странным названием Стони-Пайнз (Каменные Сосны). В хмурый, дождливый, ветреный день мы прибыли к месту сбора; "охотники" приехали еще раньше на большом грузовике со всем необходимым снаряжением, включая множество деревянных клеток для отловленных коал. Управление природных ресурсов разработало превосходный способ, как ловить сумчатых медведей, чтобы не причинить им вреда и самому избежать укусов. Ловец вооружается длинным раздвижным шестом, на конце которого укреплена петля с фиксирующим узлом, не дающим ей затянуться слишком туго и удушить пленника. Кроме того, необходим круглый брезент вроде того, каким пользуются пожарные при спасении людей из горящего дома. Отлов происходит так: вы находите коалу, надеваете ему петлю на шею (против чего он нисколько не возражает) и дергаете так, чтобы он упал на растянутый брезент, который держат наготове другие участники охоты.
Нагруженные снаряжением, мы углубились в лес и вскоре обнаружили восьмерку коал, в числе которых были три самки с детенышами. Зверьки спокойно сидели на деревьях, рассеянно глядя на нас и не проявляя ни малейших признаков тревоги. Увы, должен признаться, что в тот день у меня сложилось крайне невыгодное впечатление об интеллекте коал. Они как кинозвезды: на вид хороши, а в голове пусто. Мы начали с большого самца, который даже с петлей на шее продолжал нам улыбаться, явно не догадываясь о наших намерениях. Правда, когда петля натянулась, он покрепче ухватился за дерево своими кривыми когтями и даже хрипло зарычал, словно тигр. Но веревка оказалась сильнее, и в конце концов он выпустил ствол и шлепнулся на брезент. Поле этого нас ожидала приятная работенка: надо было снять петлю с шеи пленника и поместить его в транспортную клетку. Кто считает коалу ласковым, кротким существом, пусть-ка попробует снять у него с шеи петлю.
Наш сумчатый медведь ворчал, рычал, отбивался острыми когтями и норовил укусить всякого, кто подходил близко. Мы немало помучились, прежде чем удалось затолкать свирепо рычащего зверька в клетку. На поимку всей "шайки" ушло часа два. Но вот наконец последний, восьмой коала оказался под замком, и мы повезли их на новое место. Здесь нас ожидал сюрприз: когда мы открыли клетки и вытряхнули коал на землю, они встали и замерли, глядя на нас; пришлось буквально гнать их к деревьям. По гладким стволам эвкалиптов они легко взобрались наверх, примостились на ветвях и вдруг дружно заголосили, точно обиженные младенцы.
У коал есть интереснейшая повадка, которую я надеялся запечатлеть на кинопленку, но, к сожалению, у нас ничего не вышло. Речь идет о способе выкармливания детенышей. Когда детеныш покидает сумку и для него настает пора переходить к твердой пище, мать при помощи некой внутренней алхимии вместо испражнений выделяет мягкую пасту из полупереваренных листьев - нечто вроде нашего детского питания в банках. Детеныш ест эту пасту. пока не подрастет настолько, что может сам жевать довольно жесткие листья эвкалиптов. Более удивительного способа выкармливания детенышей я не знаю.
Хоть коалы и обаятельны на вид, меня разочаровали в них полное отсутствие индивидуальности и общая вялость. Но как охотники за пушниной могли столь безжалостно уничтожать этих доверчивых, милых и безобидных животных - это выше моего разумения.
Как только были завершены съемки "медвежьей охоты" и я перевязал большой палец, распоротый до кости ласковым коалой (я хотел помочь ему влезть на дерево), мы взяли курс на Канберру. ОНПИ организовал там крупную научную станцию с богатой коллекцией сумчатых, и я надеялся заснять немало интересных кадров. Мы в самом деле увидели и сняли в Канберре одно из самых удивительных зрелищ, какие только мне приходилось когда-либо видеть, и вышло это чисто случайно.

Глава шестая. ЧУДЕСНОЕ ВОСХОЖДЕНИЕ

Миг - и это страшилище дикое
Прямо в пропасть с размаху бросилось.
"Охота Ворчуна"
Фауна Австралии - это такой предмет, о котором ни один уважающий себя натуралист не может говорить без волнения. Кто-то назвал Австралию "чердаком мира", подразумевая место, где хранится всякое старье; сравнение остроумное, но не совсем точное. Самые интересные группы австралийской фауны - однопроходные и сумчатые. Однопроходные - наиболее примитивные среди млекопитающих, они сохранили много черт, подтверждающих, что млекопитающие произошли от рептилий. На первый взгляд однопроходные похожи на обычных млекопитающих: они дышат легкими, теплокровны, их тело покрыто шерстью. А главная и самая поразительная черта, унаследованная от рептилий, заключается в том, что они откладывают яйца, однако детенышей, вылупившихся из яиц, вскармливают молоком. Наиболее знаменит из однопроходных, конечно, утконос; другой представитель отряда - ехидна, странное существо с иглами вместо шерсти, этакий огромный марсианский дикобраз с длинным роговым клювом и сильными, вывернутыми наружу когтями на передних ногах.
У сумчатых целый ряд примечательных черт; хорошо известны такие, как очень короткий срок беременности у большинства видов и рождение совсем недоразвитых детенышей, чуть ли не зародышей. Новорожденный пробирается в выводковую сумку матери, и там продолжается его развитие. Сумчатые чрезвычайно примитивны, и их счастье, что сухопутный мост, по которому они в свое время проникли в Австралию, затем разрушился, не то другие млекопитающие (такие, как тигры, леопарды, львы и прочие хищники) живо расправились бы с ними. Зато развитие этих животных, отрезанных от всего света и имеющих в своем распоряжении целый континент, шло по самым удивительным линиям. Происходила своего рода параллельная эволюция. Вместо огромных стад копытных, развившихся в Африке, Азии и Америке, нишу травоядных здесь занимают кенгуру и валлаби. Там, где в других частях света обитают лемуры и белки, в Австралии поселились кускусы, сумчатые белки, сумчатые летяги и сумчатые сони. Эквивалентом барсука здесь стал вомбат; хищников представляет тасманский волк - на самом деле, конечно, не волк, а сумчатое животное, очень похожее на своего тезку. Словом, сумчатые не только приспособились к различным экологическим нишам, они повадками, а порой и внешностью напоминают совсем не родственных им животных, развившихся в других частях света. Как пример эволюции Австралийский континент с его клоачными и сумчатыми не менее удивителен, чем Галапагосские острова, которые вдохновили Дарвина на создание эволюционной теории.
До прихода человека сумчатые вели в общем-то довольно идиллическое существование. Конечно, приходилось опасаться некоторых хищников, как то: сумчатого (тасманского) волка, орла-клинохвоста и змей, однако в целом им жилось достаточно вольготно. Но затем появились аборигены и с ними, как полагают, собака динго - коварнейший хищник, который наряду со своим хозяином, человеком, быстро стал врагом номер один местной фауны. Впрочем, хотя динго плодились и распространялись все шире, они почти не повлияли на природный баланс; не нарушили его и аборигены, их было слишком мало. А вот с приходом белого человека для сумчатых наступили черные дни. Мало того что их нещадно истребляли, в их среду обитания вторглись завезенные животные, в частности европейская лиса и кролик; при этом лиса выступала как хищник, а кролик конкурировал с травоядными сумчатыми из-за корма. Когда же в Австралии появилась овца, крупные травоядные сумчатые окончательно попали в опалу - ведь они конкурировали с овцами, а овцы были нужны человеку. Фермеры возделывали обширные площади засушливых земель, на которых прежде не селились даже кенгуру и валлаби; колодцы и буровые скважины позволили им организовать тучные пастбища для своих стад. Но, к досаде овцеводов, кенгуру и валлаби тоже оценили их труд и устремились на освоенные земли в количестве, равном, а то и превосходящем число овец. И возникла так называемая "угроза кенгуру".
Чтобы управлять популяцией дикого животного, надо кое-что знать об основах его биологии; если его просто убивать, это может не только поставить под угрозу вид, но и причинить огромный ущерб всей экологической системе страны. В разных концах света уже известны примеры того, какими бедствиями грозит пренебрежение спецификой биологии животных. Поэтому, если какое-то животное становится вредителем, постарайтесь возможно лучше изучить его - как говорится, "познай врага своего". Именно для таких задач и создали Отдел природных ресурсов ОНПИ. Стоит только какое-нибудь животное объявить вредителем, как вмешивается ОНПИ и тщательно изучает проблему. По сути дела, эта организация выступает в роли верховного судьи - ведь сколько раз животное, объявленное вредителем, оказывалось после расследования совсем не таким уж вредным! В Канберре у ОНПИ есть крупная лаборатория, уделяющая особое внимание двум видам кенгуру: рыжему и гигантскому. И мы обратились туда, чтобы из первых рук узнать, какая судьба ждет двух самых крупных и самых великолепных сумчатых в мире.
Заведует Отделом природных ресурсов Гарри Фрит, один из виднейших биологов Австралии, известный, в частности, блестящими исследованиями экологии различных австралийских уток и гусей, а также глазчатой сорной курицы. Коренастый, с курчавыми волосами, с лицом, выдубленным солнцем и ветром, а глаза - ехиднее надо поискать - таков внешний вид Гарри. Как работник он деловой, въедливый и на первый взгляд суховатый. Гарри Фрит уже помог нам письмами (и короткой беседой с Крисом, который встречался с ним на пути в Новую Зеландию); это благодаря его советам наши съемки до сих пор проходили так успешно. Теперь мы хотели снять несколько эпизодов, посвященных канберрской лаборатории, а для этого требовались разрешение и поддержка Гарри. Я прежде никогда с ним не встречался, и когда нас ввели в его кабинет, он показался мне человеком хотя и очень приятным. но внушающим немалый страх. Чувствовалось - малейший неверный шаг, и он замкнется, а тогда добиться от него сочувствия будет так же трудно, как от горы Эверест,
Услышав, что нам хотелось бы снять несколько эпизодов из их работы, Гарри довольно угрюмо посмотрел на меня.
- Я отведу вас к загонам и познакомлю с ребятами,- сказал он.- Я-то не против, снимайте, но последнее слово за ребятами. Они безумно заняты, пусть сами решают хотят ли тратить время на вас. Если пошлют вас подальше, я ничего не смогу поделать.
И он ободряюще улыбнулся.
Надеясь, что "ребята" окажутся чуточку более покладистыми. мы пошли за Гарри Фритом к загонам, в которых содержали и разводили различные виды кенгуру и валлаби. Здесь мы познакомились с Джеффом Шерменом, рослым, чрезвычайно обаятельным австралийским ученым, одним из лучших в мире знатоков биология сумчатых. Втолкнув нас, так сказать, в логово льва, Гарри вернулся к своим делам, предоставляя мне самому налаживать отношения с Джеффом. К счастью, это оказалось намного легче, чем я ожидал. Этот симпатичный человек был так влюблен в свою работу, что охотно разговаривал со всяким, кто проявлял к ней малейший интерес.
- Мы собираем информацию, которая помогает нам в изучении диких популяций,- рассказывал он.- Например, измеряем кенгурят в сумках и следим, как они растут. Это позволяет вычертить кривые роста, а по ним можно определить возраст пойманных диких детенышей. А кроме того, мы осматриваем зубы - это очень важно, ведь по степени стертости зубов также можно установить возраст кенгуру. По этому признаку мы составляем представление о возрастном составе той или иной популяции на воле. Проработаем этот вопрос здесь, в лаборатории, потом отправляемся в поле и метим пробы из дикой популяции кенгуру, чтобы можно было их опознать. А затем каждый раз, когда их поймаем повторно, проверяем зубы и смотрим, развиваются ли они у диких кенгуру так же, как у наших.
- А как с плодовитостью самок? - спросил я.
- Ужасно,- ответил Джефф.- Это все равно что поточная линия на заводе Форда. Посмотришь - один детеныш развивается в чреве, второй висит на соске в сумке, а третий уже бегает, но еще сосет.
Я спросил Джеффа, как происходят роды у кенгуру,- предмет, который всегда меня интересовал,- и тут он меня ошарашил.
- Ах, роды,- небрежно произнес он.- У меня есть небольшая лента на эту тему, могу показать.
- Вы засняли роды? - Я не верил своим ушам.- Но мне всегда казалось, что мало кто наблюдал роды у кенгуру, не говоря уже о том, чтобы снять их.
- Да, пожалуй, мы это сделали впервые,- сказал он.- Но ведь у нас все отработано до тонкостей, мы можем предсказать роды с точностью до нескольких часов.
Крис и Джеки в это время стояли у другого загона, флиртуя с очень милым и не по возрасту развитым валлаби, отделенным от них проволочной сеткой. Я подбежал к Крису.
- Крис, знаешь, что мне сейчас сказал Джефф Шермен?
- Что? - безучастно спросил Крис, продолжая совращать валлаби.
- Он сказал, что у него есть лента, на которой запечатлены роды кенгуру!
- В самом деле? - произнес Крис, слегка озадаченный моим волнением; по его лицу было заметно, что он не видит ничего особенного в том, что у кого-то есть лента, на которой запечатлены роды кенгуру.- Ну и что?
- Как ну и что? - возмутился я.- Пустая голова, неужели ты не понимаешь, что мало кто вообще видел роды у кенгуру. А уж чтобы снять их!.. Насколько мне известно, Джефф первым в мире сделал это.
- Гм.- Взор Криса стал более осмысленным.- А что, это так интересно?
- Конечно, интересно,- сказал я.- Когда детеныш появляется на свет, он всего-то с орех величиной. Это по сути дела зародыш, и чтобы попасть в сумку матери, ему еще Бог весть сколько до нее карабкаться.
- Похоже, это и в самом деле интересно.- Крис слегка воодушевился.- Как по-твоему, Джефф разрешит нам воспользоваться его лентой?

Предыдущая страница 5 Следующая страница


Джеральд Даррелл - Путь кенгуренка

Путь кенгуренка 6

Мы подошли к Джеффу, который только что извлек голенького и довольно непривлекательного кенгуренка из сумки матери и теперь с сосредоточенным видом взвешивал его в мешочке.
- Джефф,- льстиво заговорил я,- не могли бы вы дать нам свою ленту про роды у кенгуру?
- Пожалуйста,- сразу ответил он, однако тут же окатил меня холодным душем: - Только сперва спросите у Гарри.
- Разумеется,- сказал я,- я так и сделаю. Но скажите, если лента вдруг нам не подойдет, есть надежда снять этот эпизод заново?
- Конечно, это очень просто, у нас много самок, которые вот-вот должны родить, но опять же вам надо получить разрешение Гарри.
- А если Гарри даст согласие, вы не будете возражать? - спросил я, добиваясь полной ясности.
- Ни капельки,- ответил Джефф.- Я с радостью вам помогу.
Мы заранее условились с Гарри позавтракать вместе, и за ленчем я ловко уклонялся от разговора о родах у сумчатых, пока он не поглотил изрядное количество бараньих котлет и пинту-другую пива, после чего его суровые лицо самую малость смягчилось. Тогда я сделал глубокий вдох и приступил:
- Гарри... Джефф Шермен говорит, что у вас есть лента, на которую сняты роды кенгуру.
Гарри холодно посмотрел на меня.
- Есть,- осторожно произнес он,
- А нельзя нам снять с нее копию, чтобы включить в свой фильм?
- Почему же нельзя. Но решить этот вопрос должен Джефф.
- О,- сказал я,- тогда все в порядке, он уже согласился, только велел получить ваше подтверждение.
Гарри принял к сведению мои слова, и в глазах его сверкнула какая-то искорка.
- Но предположим,- я поспешно налил ему еще пива,- что эта лента не совсем подходит для телевидения?
- Предположим... что тогда?
- Можно будет снять этот эпизод заново?
- Полагаю,- сухо произнес Гарри,- что вы уже заручились согласием Джеффа Шермена?
- В общем-то, да,- признался я.- Но он сказал, что последнее слово за вами.
- Я не возражаю,- сказал Гарри.- Если Джефф считает, что съемки не помешают его работе и он может это организовать для вас, я нисколько не возражаю.
Я облегченно вздохнул и улыбнулся Кристоферу.
- Заруби себе на носу, дружище,- это будет гвоздь нашего фильма. Если сумеем заснять!
После ленча, ликующие, мы вернулись к Джеффу Шермену и сообщили ему, что Гарри не возражает. Джефф порадовался вместе с нами и живо установил в своем кабинете проектор, чтобы прокрутить заветную ленту. Увы, она нас разочаровала. Мы увидели все подробности, столь важные для Джеффа как ученого, но для телевидения этот материал не годился. Теперь вступал в силу план номер два: снимать эпизод заново.
- Пожалуй, вернее всего ориентироваться на Памелу,- сказал Джефф, пристально глядя на большеглазого серого кенгуру, который торопливо хватал своими обезьяноподобными передними лапами куски моркови и энергично их пережевывал.- Ей рожать примерно через неделю, а если она подведет, у нас есть в запасе Мерилин или Марлен, у них срок сразу за ней.
- И какой же порядок мы установим? - спросил я.
- Понимаете,- объяснил Джефф,- первый признак - это когда самка принимается чистить сумку. Обычно она это делает за несколько часов до родов. Если вы в это время будете где-нибудь поблизости, мы вам позвоним, и вы успеете установить свои светильники и камеры.
- А камеры и свет ее не испугают? - поинтересовался Крис.
- Ни капли,- ответил Джефф.- Она у нас очень спокойная.
И потянулось ожидание. Первое время мы ходили вокруг загона, словно будущие отцы вокруг родильного дома, и снимали каждое движение Памелы. Но так как кроме родов (если получится) нам хотелось запечатлеть на пленку все аспекты "проблемы кенгуру", Гарри и Бивэн Бауэн повезли нас на "участок" под Канберрой (этакое небольшое хозяйство площадью в каких-нибудь 200 тысяч акров), где они изучали один из вопросов биологии кенгуру.
- Мы пытаемся выяснить ряд вещей,- рассказывал Гарри, пока мы катили по жухлой траве между эвкалиптами.- Прежде всего нам важно разобраться в передвижениях группы кенгуру, узнать, какое расстояние они покрывают, скажем, за неделю или за месяц. Способ один: поймать их и снабдить метками, чтобы можно было опознать на расстоянии в бинокль. Мы надеваем на них цветные воротнички с номерами. Вы увидите, как это делается. Далее мы хотим установить, насколько сильно развита у кенгуру избирательность к пище. Возьмите, к примеру, Восточную Африку, она кормит тьму разного зверья, и если животные до сих пор не превратили страну в сплошную пылевую пустыню, то только потому, что они стенофаги, то есть каждый вид антилоп поедает какие-то определенные растения и почти совсем не трогает другие, которые в свою очередь служат кормом для антилоп другого вида. А вот когда завозят новый вид, который ест все без разбора, тут-то и происходит нарушение биологического равновесия природных ресурсов и кладется начало эрозии. В той же Восточной Африке основной ущерб причиняют несчетные стада тощих, совершенно непривлекательных на вид коров и коз, готовых жевать все, что попало. Возможно, мы выясним, что и здесь происходит нечто в этом роде, что кенгуру - стенофаг и фактически причиняет меньше вреда, чем кролик или овца. Но даже если это подтвердится, нам еще предстоит адский труд - убедить в этом овцеводов.
Он рассмеялся:
- Помню, как-то на севере я убеждал рисоводов, что полулапчатый гусь - вовсе уж не такой вредитель. Так меня чуть не линчевали, а однажды здоровенный верзила вытащил меня из машины, и была бы мне крышка, если бы не Бивэн.
- Вот уж не думал, что борьба за охрану животных может принимать такие жестокие формы!
- Представьте себе! Но вообще-то кенгуру и впрямь встали настоящей проблемой. Я знаю фермы, где численность кенгуру чуть не втрое превысила поголовье овец. Несомненно, это вредит интересам овцеводов и что-то надо предпринять. Мы надеемся, что сможем управлять численностью популяций, и тогда отпадет надобность варварски истреблять кенгуру. Почему бы не устроить так, чтобы и овцы были сыты, и кенгуру целы?
Уже некоторое время ехали вдоль колючей проволоки, как вдруг на краю этого огромного поля заметили странное сооружение. Вдоль ограды тянулся сужающийся ход, одной стенкой его служила сама ограда, а другой - проволочная сетка. Ход заканчивался небольшим загоном площадью около трехсот квадратных метров.
- Это ловушка,- объяснил Гарри.- А способ лова такой: сперва вы находите кенгуру, потом потихоньку гоните их так, чтобы они бежали вдоль ограды. Постепенно увеличиваете скорость, но только очень осторожно - если вы поспешите, они испугаются, перескочат через ограду - и поминай как звали. Главное, выбрать такую скорость, чтобы они ровно бежали вдоль ограды и через ход попадали прямо в загон. А уж тогда нажимай, спеши перехватить их, пока они не выпрыгнули из ловушки.
Он высунулся из кабины, прокричал что-то Бивэну, который вел второй лендровер, и обе машины, сорвавшись с места, начали кружить по огороженному полю в поисках кенгуру. Носиться со скоростью пятидесяти с лишним километров в час по ухабам, то и дело сворачивая, чтобы не врезаться в эвкалипт,- удовольствие не из приятных. Первыми, кого мы спугнули, оказались несколько эму, и эти глупыши, испуганные и ошеломленные, вместо того чтобы бежать в сторону, бросились нам наперерез, а очутившись перед машинами, окончательно потеряли голову - не догадались свернуть, затопали впереди нас, работая своими ножищами так усердно, что едва не касались ими собственного клюва. Так мы доехали до ограды, но эму, к моему удивлению, и не подумали остановиться, а продолжали мчаться прямо на нее. Один с ходу проскочил насквозь, расставшись с изрядным количеством перьев, другой боком задел колючую проволоку и отскочил обратно, отступил на несколько шагов и затем сделал новый рывок, на сей раз успешный; правда, и он оставил возле ограды столько перьев, что хватило бы на небольшую подушку.
- Вот почему фермеры не любят и эму,- сказал Гарри.- Они без конца ломают ограду.
Мы колесили еще с четверть часа, вдруг Бивэн посигналил нам. Мы посмотрели в его сторону и увидели с десяток серых кенгуру, которые неподвижно сидели на опушке небольшого леса, настороженно глядя на нас. Гарри сделал лихой поворот вокруг дерева, и мы помчались прямо на кенгуру, а Бивэн заехал с другой стороны, отрезая им путь к отступлению. При нашем приближении кенгуру тронулись с места. Сначала они прыгали словно нехотя, но когда машины увеличили скорость, кенгуру испугались и побежали всерьез. Используя хвост как орган равновесия, они совершали такие огромные прыжки, что дух захватывало от этого зрелища. Скоро нам удалось завернуть их, они поскакали вдоль ограды к ловушке, и обе машины сразу развили бешеную скорость. Я никогда не поверил бы, что можно нестись по такой местности со скоростью восьмидесяти километров в час. Надо было не только держаться изо всех сил, чтобы не выскочить из машины через тент или ветровое стекло, но и постоянно быть начеку, чтобы тебя не застал врасплох крутой поворот, когда впереди возникало очередное деревцо.
Кенгуру не на шутку встревожились, некоторые из них останавливались, намереваясь прыгнуть через ограду, но всякий раз мы прибавляли скорость и срывали им попытку. А вот и ловушка впереди. Еще один резкий бросок обоих лендроверов, и перепуганные насмерть кенгуру, промчавшись по ходу, очутились в тупике. Мы резко затормозили, выскочили и ринулись в загон прямо к мечущимся животным.
Есть только один верный способ поймать кенгуру: хватать его за хвост, но так, чтобы не пострадать от его могучих задних ног, которые могут и насмерть зашибить. Пленник будет прыгать на месте до тех пор, пока не выдохнется или пока кто-нибудь из ваших товарищей не подоспеет на помощь и не ухватится за какую-нибудь другую часть тела животного. Действуя таким образом, мы скрутили всех кенгуру одного за другим. Солнце нещадно палило, и бедняжки тяжело дышали и обливались потом от жары и усталости. На каждого кенгуру осторожно надели аккуратные целлулоидные воротнички разных цветов и с разными номерами, после чего пленников поочередно вынесли из загона и отпустили. Большинство из них, не скрывая радости, сразу пускалось вскачь, но один кенгуру, ростом поменьше, застыл на месте с отупелым взглядом, когда его опустили на землю. Гарри подошел и легонько шлепнул его, кенгуру тотчас в ярости повернулся к нему, и завязался на редкость потешный боксерский поединок. Гарри наступал на кенгуру, стараясь прогнать его, а тот пытался подловить Гарри на удар. А так как кенгуру был вдвое меньше человека, это напоминало отважный поединок Давида с Голиафом. В конце концов кенгуру решил, что выпустить Гарри кишки не удастся, и с явной неохотой поскакал вдогонку за своими сородичами.
Теперь уже совсем немного оставалось ждать родов, и мы поселились в мотеле, расположенном менее чем в километре от лаборатории. Ох, и задала нам жару эта Памела! Три дня подряд одна за другой следовали ложные тревоги, причем она устраивала их с таким расчетом, чтобы вконец расстроить нам нервы. Стоило нам сесть за стол, или лечь в ванну, или погрузиться в сладкий сон - вдруг срочный вызов к телефону, и Джефф сообщает, что, по всем признакам, Памела собирается рожать. Мы начинали лихорадочно одеваться (если новость застигала нас в ванне или в постели), выскакивали со всем снаряжением во двор, втискивались в лендровер, и машина с ревом срывалась с места. Наше странное поведение явно заинтриговало владельца мотеля и других постояльцев, и они стали поглядывать на нас с опаской; пришлось во избежание недоразумений объяснить, чего мы добиваемся. После этого все начали болеть за нас и дружно бросались к окнам с поощрительными возгласами, когда мы неслись к лендроверу, роняя части снаряжения и сбивая друг друга с ног. А примчимся к загону - Памела как ни в чем не бывало уплетает какое-нибудь лакомство и с легким недоумением смотрит на нас: с какой это стати мы удостоили ее новым визитом?
Наконец однажды вечером владелец мотеля ворвался в столовую, где мы в это время обедали, и. сообщил, что Джефф Шермен только что позвонил и сказал, что у Памелы вот-вот начнутся роды, это уж совершенно точно. Опрокинув бутылку вина и разметав по полу салфетки, словно осенние листья, мы пулей вылетели из столовой, провожаемые криками "давай!" и пожеланиями удачи. Крис сгоряча так быстро тронул машину, что я еще стоял одной ногой на земле, когда он дал газ; с невероятным усилием, едва не вывихнув позвоночник, я ухитрился подтянуть ногу, и мы понеслись по дороге к лаборатории.
- Ну, на сей раз без обмана,- встретил нас Джефф.- Я абсолютно уверен.
Памела не могла выбрать лучшего времени. Стоял кромешный мрак, было страшно холодно, и все покрывала обильная роса. Мы поспешно развесили дуговые лампы и установили камеры. Памела сидела, прислонясь к ограде, и предусмотрительно чистила передними лапами свою сумку. Она делала это очень старательно, тщательно вычесывая когтями шерстку. Если не следить за сумкой, в ней накапливается липкое вещество вроде серы в наших ушах; это вещество Памела и извлекала теперь. Мы засняли ее за работой, потом сели и выжидательно уставились на роженицу. Чистка продолжалась еще с полчаса, затем Памела удрученно посмотрела вокруг и удалилась в другой конец загона, чтобы подзакусить.
- Похоже, придется немного подождать,- сказал Джефф.
- А вы уверены, что это не очередная ложная тревога? - спросил я.
- Нет-нет, теперь уж точно. Она не стала бы так тщательно чистить сумку, если бы не готовилась рожать.
Поеживаясь от холода, мы глядели на Памелу; Памела, мерно работая челюстями, глядела на нас.
- Зайдем пока в будку,- предложил Джефф.- Там теплее. А то, если руки окоченеют, вы не справитесь с камерами.
Мы втиснулись в маленькую будку, и на радость всей компании я достал бутылку виски, которую предусмотрительно захватил с собой. Между глотками мы по очереди выходили и с надеждой смотрели на Памелу, но все оставалось по-старому.
- Н-да, вот это работенка,- заметил Джим.- Всю ночь не спать, глушить виски и ждать, когда появится на свет какой-то кенгуренок... В жизни не переживал ничего подобного.
- Вот и хорошо, есть чем пополнить твою коллекцию необычайных происшествий, вроде случая с феном или с морской болезнью на понтонном мосту,- отозвался Крис.
- При чем тут фены и понтонные мосты? - заинтересовался Джефф.
Мы объяснили ему, что Джим не простой смертный, с ним на каждом шагу случается что-нибудь из ряда вон выходящее.
- Заставьте его рассказать, как у него велосипед застрял в дымоходе,- сказал я.
- Что? - удивился Джим.- В дымоходе? Это как же?
- Врет он,- возмутился Джим.- Не было ничего такого.
- А я помню, как ты мне об этом рассказывал,- возразил я.- Правда, подробности забыл, но помню, что история была захватывающая.
- Нет, вы скажите,- в Джеффе заговорил ученый,- как это вам удалось засунуть велосипед в дымоход?
- Да врет же он, говорю вам,- ответил Джим.- У меня сроду не было велосипеда, так что я его никак не мог засунуть в дымоход.
Не сомневаясь, что все так и было, как я сказал, просто Джим из скромности не хочет рассказывать о своем подвиге, Джефф и его сотрудники весь следующий час посвятили разбору того, как он мог справиться с такой задачей, и каждая новая догадка еще больше распаляла Джима.
Его выручил один из помощников Джеффа, который распахнул дверь и сказал:
- Боевая тревога! Кажется, началось.
Мы живо выбрались из будки и заняли свои места. Памела металась по загону, и было видно, что ей не по себе. Наконец она вырыла неглубокую ямку и села в нее, прислонившись спиной к ограде, причем хвост лежал на земле у нее между ног. Некоторое время она пребывала в такой позе, потом ей, очевидно, опять стало не по себе, потому что она легла на бок и полежала так несколько секунд, после чего встала. Попрыгав, она вернулась к ямке и уселась в прежней позе. Тот факт, что на нее были направлены дуговые лампы, две кинокамеры и глаза десятка зрителей, ее нисколько не смущал.
- Пожалуй, пора пускать камеры,- сказал Джефф.
Обе камеры застрекотали, и в ту же секунду, как по сигналу, появился на свет детеныш. Он упал на хвост Памелы и остался лежать там - розовато-белый поблескивающий шарик не больше первого сустава моего мизинца. Я примерно знал, что увижу, и все-таки за все годы, что мне приходится наблюдать животных, редко доводилось видеть такое удивительное и поистине невероятное зрелище. По существу, перед нами был зародыш - ведь со времени зачатия прошло всего тридцать три дня. Абсолютно слепой, аккуратно сложенные вместе задние ножки совсем не действуют - в таком состоянии кенгуренок был исторгнут на свет Божий, а тут ему еще предстояло взбираться вверх по обросшему шерстью животу матери и отыскивать вход в сумку. Напрашивалось сравнение с безногим слепцом, карабкающимся сквозь густой лес к вершине Эвереста, тем более что малыш не получал никакой помощи от Памелы. Мы установили (и наш фильм может это подтвердить), что мать (вопреки распространенным утверждениям) не облизывает шерсть, чтобы проложить дорожку для детеныша. Как только кенгуренок родился, он, причудливо, почти по-рыбьи, извиваясь, покинул хвост и начал пробираться вверх сквозь шерсть. Памела не уделяла ему никакого внимания. Нагнувшись, она вылизала низ живота и хвост, потом принялась наводить чистоту позади ползущего малыша, который, очевидно, оставлял на шерсти влажный след. Несколько раз ее язык задел детеныша, но я уверен, что это было чисто случайно, а не намеренно.
Медленно и упорно пульсирующий розовый шарик прокладывал себе путь сквозь густой мех. От рождения малыша до того момента, когда он достиг края сумки, прошло около десяти минут. Существо весом всего в какой-нибудь грамм (вес пяти-шести булавок!) сумело одолеть такой подъем - это само по себе было чудом, но ведь ему надо было решить еще одну задачу. Выводковая сумка не уступает по размерам большой дамской сумке, и такую огромную площадь, да еще обросшую мехом, лилипутик должен был обследовать, чтобы найти сосок. Этот поиск длится до двадцати минут. Стоит детенышу захватить ртом сосок, как последний сразу разбухает так, что кенгуренок прочно пристает к нему - настолько прочно, что если вы попробуете оторвать его от соска, нежные ткани рта кенгуренка будут изранены в кровь. Кстати, видимо, поэтому возникло совершенно ошибочное представление, будто детеныши кенгуру рождаются "из соска", иначе говоря, отпочковываются от него.
Но вот наконец малыш перевалил через край выводковой сумки и скрылся внутри; можно было останавливать камеры и выключать свет с сознанием, что нами сняты замечательные, уникальные кадры. Крис и Джим были в восторге. Это и в самом деле было незабываемое зрелище. и я уверен, что даже самый закоренелый враг кенгуру из числа овцеводов был бы восхищен непреклонной решимостью, с какой детеныш выполнил геркулесов труд. Его произвели на свет недоразвитым и вынудили совершить столь тяжкое восхождение - так неужели он не заслужил права спокойно жить в своей выстланной мехом колыбели с центральным отоплением и встроенным молочным баром? Я от души надеюсь, что исследования Гарри Фрита, Джеффа Шермена и их товарищей позволят спасти самое крупное среди сумчатых от полного истребления.

Часть третья. ИСЧЕЗАЮЩИЕ ДЖУНГЛИ

Конечно, Бобру было б лучше всего
Добыть подержанную кольчугу...
"Охота Ворчуна"

ПРИБЫТИЕ

Я сидел под деревом, усыпанным огромными алыми цветами, и задумчиво потягивал пиво, когда послышался рокот моторной лодки. С высокой кручи открывался вид на широкие лесные просторы - словно персидский ковер с зелеными, красными, золотыми и кирпичными нитями,- а внизу, между крутыми берегами, глянцевой бурой веретеницей извивалась река Тембелинг. И сидел я около рестхауза на границе самого большого в Малайе Национального парка, раскинувшегося во все стороны громадного лесного массива.
Я сделал еще глоток; татаканье подвесного мотора звучало все громче. Интересно, кого везет эта лодка? Наконец она вышла из-за поворота и направилась к пристани подо мной. Насколько я мог разглядеть, она была битком набита компанией чрезвычайно веселых сикхов, которые, чтобы скрасить однообразное путешествие вверх по реке, не очень благоразумно, зато от души воздали должное какой-то опьяняющей жидкости. Любопытно было наблюдать, как они не совсем уверенно сходили на берег и, смеясь и обмениваясь шутками, брели вверх по косогору. Проходя мимо дерева, под которым я восседал в одиночестве, они подчеркнуто вежливо приветствовали меня жестами и поклонами. Я поклонился и помахал им в ответ, и они проследовали к небольшой постройке - второму рестхаузу, приютившемуся среди деревьев за несколько сот метров от первого. Один из сикхов задержался на пристани - заплетающимся языком он отдавал какие-то распоряжения лодочнику; вскоре и он, тяжело дыша, поднялся вверх по склону. Это был человек лет шестидесяти, с благородным лицом и великолепной, как у деда-мороза, бородой, в слегка сдвинутом набекрень тюрбане.
-Добрый вечер, добрый вечер! - приветствовал он меня, как только подошел поближе, махая рукой и благодушно улыбаясь.- Какой чудесный день, не правда ли?
Я лично провел этот жаркий, душный день без толку в неимоверно колючих зарослях, пиявки высосали из меня все соки, но не хотелось огорчать моего нового знакомца.
- Чудесный! - крикнул я в ответ.
Улыбающийся сикх остановился рядом со мной, с трудом переводя дух.
- Видите ли, мы сюда на рыбалку приехали,- объяснил он.
- В самом деле? - сказал я.- А что, здесь хорошая рыбалка?
- Чудесная, чудесная! - ответил он.- Лучшая рыбалка во всей Малайе.
Он поглядел на пивную кружку с видом человека, который в жизни не видал ничего подобного, но готов пойти на любой риск.
- Не хотите кружечку? - спросил я.
- Дорогой сэр, вы слишком добры,- сказал он и поспешно опустился на стул.
По моей просьбе официант принес здоровенную кружку пива, и мой новый приятель с такой силой сжал ее в руках, словно боялся, что она убежит.
- Желаю вам наилучшего здоровья,- сказал сикх и одним духом осушил полкружки, после чего задумчиво рыгнул и вытер губы белоснежным носовым платком.
- Это то, что мне было нужно,- солгал он.- От такого путешествия упаришься.
Около получаса сикх потчевал меня довольно запутанной и чрезвычайно забавной лекцией об искусстве рыбной ловли, и мне было искренне жаль, когда он наконец встал и, пошатываясь, объявил, что ему пора идти.
- Но вы должны позволить нам ответить на ваше радушие,- серьезно сказал он.- Приходите часам к шести в наш домик, выпьем рюмочку винца, хорошо?
Мне уже доводилось выпивать "рюмочку винца" с сикхами, и я знал, что это дело обычно затягивается до рассвета, но он так настаивал, что отказаться, право же, было бы свинством. Я вынужден был согласиться, и он направился зигзагами к своему рестхаузу, приветливо махая мне через плечо. В это время подошли Джеки и Крис.
- С кем это ты беседовал? - поинтересовался Крис.- С дедом-морозом?
- Это был очень милый сикх,- ответил я.- Он пригласил меня на шесть часов, выпить рюмочку вина.
- Надеюсь, ты отказался,- встревожилась Джеки.- Ты ведь знаешь эти пьяные оргии.
- Знаю,- подтвердил я,- но отказаться было невозможно. Да ты не бойся, я попрошу Криса, чтобы он пришел за мной часиков в семь.
- Почему непременно меня? - недовольно спросил Крис.- Кажется, я все-таки режиссер, а не какой-нибудь странствующий эмиссар Общества трезвенников.
В шесть часов, приняв ванну и переодевшись, я отправился в маленький рестхауз и был радушно встречен компанией рыболовов. Их было пятеро; четверо - дюжие молодцы, пятый - крохотного роста важный человечек в огромных розовых очках. После церемонии взаимных представлений мне налили бокал таких размеров, что я мысленно возблагодарил себя за предусмотрительный уговор с Крисом. Естественно, завязалась беседа о рыбной ловле и съемке животных. Когда эти темы были исчерпаны, наступила короткая пауза, все выпили по второй. А затем вдруг (до сих пор не помню, как это получилось) речь зашла о гомосексуализме. Превосходная, благодарная тема, и мы основательно ее обсудили, вспомнили и Оскара Уайльда, и Петрониуса, сонеты Шекспира и "Аравийские ночи" Бертона, "Каму Шутру" и "Благоуханный сад". Появился Крис, его усадили за стол и снабдили бокалом, и плавное течение беседы нисколько не нарушилось.
Все это время важный человечек в непомерно больших очках сидел и помалкивал, крепко держа свой бокал и изучая сквозь очки каждого очередного оратора. Наконец (после того, как мы подробно обсудили причины упадка и крушения Римской империи) была исчерпана и эта тема, и воцарилась тишина. Маленький человек только и ждал этой минуты. Он наклонился, пристально посмотрел на меня и прокашлялся. Все выжидательно уставились на него.
- А по-моему, мистер Даррелл,- внушительно произнес он, одной меткой фразой подытоживая все наши разглагольствования,- по-моему, так: каждому - свое хобби.

Глава седьмая. ПЕВЦЫ НА ДЕРЕВЬЯХ

Из нор появились ползучие твари
И воззрились на них с удивлением.
"Охота Ворчуна"
Таман Негара (прежнее название - Национальный парк имени короля Георга V) был создан в 1937 году. Это огромный сплошной массив девственного леса площадью свыше четырех тысяч квадратных километров на стыке штатов Келантан, Паханг и Тренгану. Лишь небольшая часть парка легкодоступна для обычных посетителей. В основном же массив хотя и поддается исследованию, но с огромным трудом. Неудивительно, что здесь до сих пор есть совсем неизведанные районы. В пределах парка вы можете увидеть (если вам повезет) чуть ли не всех представителей фауны малайских джунглей. Одна из важнейших его функций заключается в том, что он служит убежищем для немногих уцелевших суматранских носорогов - их теперь насчитывается всего несколько сот. Подобно другим азиатским носорогам суматранских, или двурогих, носорогов нещадно истребляли, чтобы заполучить рог - его размалывают в порошок и отправляют в Китай, где по бешеной цене сбывают престарелым, одряхлевшим и бесплодным, искренне верящим, что это средство увеличивает половую потенцию. Мне совершенно непонятно, почему жители этой чудовищно перенаселенной страны тратят время и энергию на подобное занятие, но факт остается фактом: из-за этого суеверия почти все азиатские виды носорога находятся на грани полного истребления. И так как найти их становится все труднее, началось избиение носорогов Африки.
Парк, несомненно, изобилует животными, однако нам от этого было не легче. Во-первых, попробуй отыщи их в густом лесу с высоченными деревьями; во-вторых, отыскав, попробуй-ка их снять! Все же мало-помалу нам удалось составить представление об обитателях парка и их повадках. В их числе были небольшие стада гауров, мощных, красивых диких быков шоколадно-коричневой или черной масти, с белыми чулками и изящно изогнутыми толстыми белыми рогами. С утра гауры пасутся на полянах в лесу, потом, когда начинает припекать солнце, уходят в прохладу под тень деревьев и дремлют до тех пор, пока не спадет жара, а вечером, стряхнув лень, встают и всю ночь бродят по лесу в поисках корма. Гаур - огромное, могучее животное, его очень легко привести в страшную ярость, поэтому мало какой хищник отваживается помериться с ним силой. Два главных его врага - конечно, тигр и леопард. Тигров в Малайе, судя по всему, становится все меньше, но леопард еще сравнительно широко распространен. Тигр, бывает, схватывается с взрослым гауром, леопард же, уступающий тигру и ростом и силой, как правило, предпочитает нападать на молодняк. А вообще-то в лесу хватает дичи, с которой легче справиться, чем с диким быком.
Большинство обитателей леса ночью бодрствует. После захода солнца наступают быстротечные сумерки, лес и небо залиты бледным, прозрачным зеленоватым светом. Вдруг в небе возникает множество черных крапинок, они плывут над деревьями, волна за волной, будто столбы дыма. Это - летучие собаки; звонко гукая, они летят в глубь заповедника за кормом. Весь день летучие собаки провисели вниз головой на сухом дереве ниже по течению, километрах в трех от рестхауза. Право, не знаю, чем их так привлекло это голое дерево, но они висели на нем большими гроздьями, похожие на плохо закрытые зонтики, под нещадно палящими лучами солнца; время от времени они расправляли крылья и энергично ими обмахивались, чтобы охладить свои тела.
Когда летучие собаки снимаются с сухого дерева и рваными гомонящими тучами летят в свои "угодья",- значит, началась ночная смена.
И вот стронулись с места гауры; тигры и леопарды, зевая, потянулись и оценивающе, словно гурманы, принюхались к волнующим ночным запахам леса. На хрупких ножках толщиной с карандаш вышли из своих убежищ крохотные оленьки цвета красного дерева, с изящным камуфлирующим узором из белых пятен и полос. Излюбленная добыча почти всех хищников, оленьки сознают свою уязвимость и постоянно живут в состоянии предельного напряжения, граничащего с истерией. Они буквально порхают среди зеленых зарослей, малейший шум или движение - и они уносятся прочь так стремительно, что глазом не уследишь; невольно спрашиваешь себя: как хищники ухитряются их ловить? Вверху, в густых зеленых кронах, где дневной хор неутомимых, одержимых арфисток-цикад сменился более искусным оркестром древесных лягушек, другие твари пробуждаются от сна с мыслью о пище. Тупайи - похожие на белок, но с длинными ост-рыми мордочками и розовыми носиками, которые непрерывно подрагивают, будто стрелка счетчика Гейгера,- снуют по ветвям и перебегают с дерева на дерево по лианам, опутавшим все стволы своими петлями, словно катаются по американским горам. С первого взгляда простительно принять тупайю за неудачную помесь белки и крысы, и вы бы, пожалуй, удивились, а возможно, и возмутились, скажи вам кто-нибудь, что перед вами - ваш родич, а ведь тупайя сродни многочисленной группе приматов, объединяющей и лемуров, и человекообразных обезьян, и аборигенов, и членов парламента. Больше того, от таких вот милых зверьков и произошли все приматы, но посмотрите на них, когда они, громко вереща что-то друг другу или уплетая жуков с развязностью дебютантки, дорвавшейся до перепелов, мечутся среди листвы,- не видно, чтобы они мучались угрызениями совести.
А вот другой ночной бродяга - толстый лори, чем-то напоминающий маленького, серебристо-розового игрушечного мишку. Его огромные совиные глаза глядят на вас из-за веток с таким отчаянием, словно лори находится на грани острого и необратимого нервного расстройства. Впечатление усугубляется тем, что кто-то наставил ему синяков. Обычно лори передвигается с живостью и прытью пожилого и весьма тучного священника, страдающего грудной жабой и вросшими ногтями. Подобная медлительность помогает подкрадываться к добыче, но она обманчива: попробуйте-ка поймать лори на дереве - он разовьет поразительную скорость!
Следом за лори появляется бинтуронг - странное создание, смахивающее на неряшливо сделанный коврик, с любопытными раскосыми глазами и кисточками на ушах. Вот он бредет по ветвям с видом лунатика, используя свой цепкий хвост как якорь во время остановок. Его "мельница" все перемелет: плоды, зеленые орехи, древесных лягушек, птенцов, яйца - он все пожирает с великой охотой. Бинтуронг тоже принадлежит к числу злополучных созданий, которым китайцы приписывают волшебные свойства. Спрос на кровь, кости и внутренности бинтуронга огромен, и численность этих миролюбивых, безобидных, абсолютно лишенных каких-либо магических свойств животных непрерывно сокращается.
Но вот все жители леса на ногах, и тогда наконец появляются самые внушительные: слоны. В жаркую дневную пору они стоят, покачиваясь, и дремлют в каком-нибудь прохладном уголке, теперь же стряхнули оцепенение и бредут в свои угодья; огромные серые тени так легко скользят сквозь подлесок, что слышится только слабый шелест листвы, словно от ласкового ветерка. Подчас слоны идут через заросли настолько тихо и осторожно, что вы заметите их лишь по звуку, над которым они не властны: гулкому, протяжному бурчанию в животе. Слоны обожают воду, и даже самые пожилые и степенные "матриархи" и "патриархи" стада при виде водоема превращаются в игривых котят.
Мы имели возможность наблюдать и снимать старую самку с детенышем, которого она под вечер привела к речке, чтобы освежиться. Войдя в воду, она остановилась в раздумье, точно проверяла температуру, потом сделала еще несколько шагов и медленно легла. В это время малыш, замешкавшийся на крутом спуске, тоже подошел к речке и от восторга взвизгнул потешным фальцетом, напоминающим звук жестяной дудочки. Затем он бросился в воду и поспешил к матери: она, лежа на боку, неторопливо поливала себе спину и голову. Для нее тут, конечно, было неглубоко, не то что для малыша. Впрочем, глубина его не испугала, он знай себе шагал, пока не скрылся с головой, только хобот торчал из воды, будто перископ. Вот он дошел до матери и, радостно повизгивая. вскарабкался на ее влажный бок. И тут началась игра в "подводную лодку". Слоненок нырял и кружил под водой, атакуя мать с разных сторон, а она ловила его хоботом и вытаскивала за ухо на поверхность. Мы наблюдали за ними около часа, пока не стемнело,- малыш все еще с неослабевающей энергией предавался своим подводным маневрам.
Когда над лесом, расписывая небо алыми, золотыми и голубыми полосами, занимается заря, большинство ночных животных уже укрылись в своих дуплах или норах, и на сцену выходят дневные животные. Звучит могучий, звонкий птичий хор; меж капелек утренней росы коротко прострекочет то одна, то другая цикада, готовясь к большому концерту, который они дадут в жаркие часы. Внезапно в лесу раздается самый характерный для него звук - буйные, ликующие крики гиббонов. Этих древесных певцов можно встретить повсюду, и во все часы дня слышится их веселое гиканье, переходящее в крещендо, которое в свою очередь сменяется истерическим хихиканьем. Самый крупный из гиббонов - сиаманг, огромная черная обезьяна; его горло во время "пения" раздувается до размеров небольшого грейпфрута и издает звуки поразительной силы и мощи.
День, когда нам посчастливилось увидеть сиамангов, стал для нас памятным во многих отношениях. Рано утром Крис объявил, что непременно должен снять меня и Джеки на вершине холма, расположенного вниз по течению. Убедить его, что эти кадры с таким же успехом можно снять в более доступном месте, оказалось невозможно, и мы отправились в путь на большой долбленке с подвесным мотором. Пристав к длинному светлому галечному пляжу, мы взвалили на плечи тяжелое снаряжение, вошли в лес и начали подъем. С каждым шагом склон становился круче, и нас все сильнее донимала жара. Подлесок малайских джунглей состоит из самых колючих и зловредных кустарников, с какими мне когда-либо доводилось соприкасаться. Идешь - кругом невинно мерцают смахивающие на папоротник нежные, светло-зеленые растения, такие хрупкие на вид, что кажется, они способны завянуть от одного вашего грубого слова. Поэтому вы очень бережно стараетесь убрать их с дороги, и тут оказывается, что снизу каждый лист усыпан острыми, как игла, кривыми шипами. Растение тотчас вонзает эти абордажные крючья в вашу плоть и одежду, и чем сильнее вы вырываетесь, тем глубже они впиваются, пока вы, обливаясь кровью, не начинаете чуствовать себя одним из мучеников периода раннего христианства. Джим еще чаще, чем я, попадался в плен к этим кровопийцам, поэтому мы продвигались крайне медленно. Поминутно приходилось останавливаться и помогать Джиму выпутаться, а заодно зажимать ему рот, чтобы он своими криками не распугал животных, которых мы надеялись увидеть. Наконец, окровавленные и взмокшие от неимоверных усилий, мы достигли небольшой поляны на вершине холма и присели передохнуть.
Малайские джунгли славятся обилием пиявок, но почему-то именно на этой поляне их было особенно много, и они отличались небывалой прожорливостью. Правда, в первые минуты мы не увидели ни одной пиявки. Не знаю уж, как они ухитряются проведать о появлении человека,- то ли по колебаниям почвы, вызванным шагами, то ли по запаху,- но не успели мы сесть и закурить, как из кустов выполз настоящий живой ковер. Пиявки, словно маленькие черные гусеницы-землемеры, ковыляли через листья к нам. Иногда они останавливались и, вытянувшись торчком, вертели головой так, будто старались уловить запах. В этом лесу просто не было спасения от пиявок; оставалось только надеяться, что они не присосутся к одной из менее доступных частей вашего тела. Ведь они проникают в малейшие дырочки и двигаются с легкостью пушинки, так что вы ни о чем не подозреваете, пока вдруг не обнаруживаете, что на вас, словно мелкий инжир, висят раздувшиеся от крови черные паразиты. Есть лишь два средства справиться с ними (разумеется, при условии, что вы их заметили): зажженная сигарета или щепотка обыкновенной соли. С их помощью можно заставить пиявку отпустить свою хватку и отвалиться. Если же вы неосмотрительно начнете их отрывать, челюсти останутся в вашей плоти, и за свои муки вы будете к тому же награждены хорошей гноящейся ранкой.
Итак, мы сидели, стараясь отдышаться после подъема, полчища пиявок пожирали нас.
- Прелестно! - с горечью произнес Джим.- Мне чудом удалось спасти несколько граммов крови от этих проклятых растений, а теперь последние жалкие остатки будут высосаны из меня этой дрянью.
Его настроение нисколько не улучшилось, когда Крис упавшим голосом признал, что вершина этого холма не подходит для задуманных им кадров. Мы собрали свое снаряжение и с полным грузом пиявок побрели вниз. Спустившись на песчаный бережок, мы укрылись от посторонних глаз, разделись и с помощью горящих сигарет помогли друг другу избавиться от пиявок.
- Итак,- сказал Джим, натягивая брюки,- какую потеху Крис придумал для нас теперь? Может, поплывем через реку, Джерри? Глядишь, если повезет, встретим крокодила. Вот будет эпизод!
- Могу сказать, о чем я думаю,- медленно произнес Крис.- По-моему, если вы одолеете на лодке вон те пороги, могут получиться довольно впечатляющие кадры.
Я поглядел на участок, о котором он говорил: через всю реку, будто потемневшие старые зубы, выстроились огромные коричневые камни. Протискиваясь между ними, вода разбивалась на бурлящие извилистые струи, и напор был ничуть не меньше, чем в пожарном рукаве.
- А ты, часом, не рехнулся? - осторожно спросил я.

Предыдущая страница 6 Следующая страница


Джеральд Даррелл - Путь кенгуренка

7 Джеральд Даррелл

- Нет,- ответил Крис.- Это только на вид страшновато.
- Верно! - горячо подхватил Джим.- Зато представляешь себе, как будет приятно, когда ты пройдешь там, а он скажет, что эти кадры ему, пожалуй, ни к чему.
После долгого спора мы решили предоставить лодочнику рассудить нас. К моей великой досаде, он заявил, что с удовольствием проведет лодку через пороги. Ничего не поделаешь... Джим и Крис заняли позиции с камерами, а мы с Джеки сели в лодку и тронулись в путь. Эта лодка еще утром, в начале нашего путешествия, показалась мне не очень-то надежной, когда же мы стали приближаться к порогам, я и вовсе потерял веру в ее прочность и ходовые качества. А лодочнику вся эта затея явно доставляла огромное удовольствие, он лихо работал шестом, время от времени издавая буйные "гиббоньи" крики, явно выражавшие упоение, которого мы с Джеки совершенно не разделяли. И так как он стоял на корме, а мы сидели ближе к носу, то, когда долбленка достигла порогов, все брызги достались нам. Большие шипящие волны ударили в скулы лодки и приняли нас в свои объятия; через тридцать секунд мы промокли столь же основательно, как если бы попытались одолеть пороги вплавь. К моему удивлению.
мы миновали каменную преграду невредимыми и вышли на более спокойный участок.
- Великолепно! - орал Крис, прыгая на берегу.- А теперь повторите, чтобы мы могли снять вас крупным планом.
Бормоча непечатные эпитеты по адресу нашего режиссера, мы вторично форсировали пороги.
- Ну, вот что,- сказала Джеки, когда вторая попытка была успешно завершена,- с меня хватит. Отвезите-ка меня обратно в рестхауз, чтобы я могла переодеться.
Крис сразу понял, что дело пахнет бунтом, и согласился.
- В самом деле,- сказал он,- оставим Джеки в рестхаузе, а сами поднимемся вверх и еще поснимаем. Джим выразительно посмотрел на меня.
Водворив в рестхауз мою промокшую и раздраженную супругу, мы отправились вверх против течения. Приблизительно через полчаса подвесной мотор вдруг издал какие-то странные хлопки и заглох. В наступившей давящей тишине Джим просвистел несколько тактов из песни о жертвах кораблекрушения.
- Что с ним случилось? - спросил Крис, возмущенно глядя на мотор.
- Заглох,- ответил я.
- Без тебя вижу,-отрезал Крис,- но почему?
Тем временем лодочник, всем своим видом выражая недоумение, набросился на мотор и принялся потрошить его гаечным ключом. Наконец, радостно улыбаясь, он извлек из внутренностей мотора какую-то часть, которая - даже я это сразу понял - была безнадежно искалечена, и сообщил, что должен вернуться в рестхауз, чтобы заменить эту необходимую деталь.
- Ну, нам-то незачем с ним возвращаться,- заметил Крис.- Подождем здесь.
- Кто-нибудь из нас отправится с ним,- твердо сказал я. - Я уже попадался на такие удочки. Он заболтается с женой своего лучшего друга и пропадет дня на три. Я предлагаю сделать так: мы с тобой останемся здесь со снаряжением, а Джим пусть едет с ним.
Мы выгрузили снаряжение на песок, проводили взглядом лодку с Джимом и углубились в обсуждение эпизодов. которые надеялись снять, когда (и если) Джим вернется. Сидя на корточках спиной к реке, мы ничего не замечали вокруг, и то, что произошло затем, немало потрясло нас обоих. Я повернул голову, чтобы швырнуть в реку окурок. и вдруг увидел метрах в пяти от нас приближающуюся с изрядной скоростью исключительно крупную и грозную на вид королевскую кобру. Голова с шеей возвышалась сантиметров на пятнадцать над водой, а сама змея была не менее трех метров в длину и, судя по ее большим сверкающим глазам, обладала довольно скверным характером Продолжая плыть тем же курсом, она неизбежно пристала бы к берегу как раз между Крисом и мной. И хотя я страстный натуралист, столь тесное общение с королевской коброй мне вовсе не улыбалось.
- Берегись! - заорал я, вскакивая на ноги.
Крис бросил испуганный взгляд через плечо, тоже вскочил, и мы дружно обратились в бегство.
Тут, в соответствии с лучшими образцами литературы о джунглях, королевской кобре полагалось злобно зашипеть, броситься на нас и несколько раз обвиться вокруг тела Криса, а в ту самую секунду, когда ее зубы должны были вонзиться в трепещущую яремную вену Криса, мне надлежало размозжить ей голову метким выстрелом из пистолета. Несомненно, все так бы и вышло, если бы не три вещи: во-первых, у меня не было пистолета, во-вторых, кобра явно не читала нужных книг, и, в-третьих, она испугалась нас не меньше, чем мы ее. Она плыла тихо-мирно по своим делам, нацелившись на симпатичный песчаный бережок, на котором торчали два гнилых пня, Внезапно - о ужас! - пни превратились в людей! Если можно говорить о выражении лица змеи, то у этой кобры оно было чрезвычайно удивленным. Она круто затормозила, остановилась и несколько секунд смотрела на нас, высунувшись из воды почти на полметра. Я утешал себя тем, что смерть от укуса кобры, если верить книгам по герпетологии, не так уж мучительна. Однако змея отнюдь не собиралась тратить на нас драгоценный яд. Она повернулась кругом и полным ходом поплыла вверх по реке. В тридцати метрах от нас кобра выбралась на берег и ринулась в лес с такой скоростью, словно за ней гнались по пятам.
- Ну вот,- сказал я Крису,- теперь ты сам убедился, какая опасная тварь эта королевская кобра. Бросается на людей без малейшего повода!
- Что ты хочешь этим сказать? - не понял Крис.- Она же испугалась нас ничуть не меньше, чем мы ее.
- Вот именно. И тем не менее о королевских кобрах пишут, что они нападают ни с того ни с сего.
- Жаль, что здесь нет Джима,- задумчиво произнес Крис.- Вот было бы разговору на целый день.
Когда Джим наконец вернулся с лодкой, мы прошли еще три - пять километров вверх по реке и высадились на берег, чтобы исследовать лес и проверить, не подойдет ли он для задуманных нами съемок. Не успели мы отшагать и двухсот метров, как на гребне холма, справа от нас, раздались дикие вопли. Эта какофония напоминала пение гиббонов, но голоса были басистее и громче, и каждый крик заканчивался странной, гулкой дробью, словно кто-то стучал пальцами по барабану.
- Сиаманг! - сказал лодочник, и глаза Криса загорелись одержимостью.
- Попробуем подойти поближе и снять несколько кадров,- прошептал он.
Мы осторожно начали подниматься на бугор, стараясь поменьше шуметь, но с громоздким грузом продвигаться бесшумно сквозь обильно уснащенные шипами и колючками заросли было невозможно. Впрочем, сиаманги были слишком увлечены своими вокальными упражнениями, чтобы обращать на нас внимание, ибо пение не прерывалось. Мы подходили все ближе к деревьям, на которых, по нашему расчету, сидели обезьяны, и уже приготовились увидеть певцов, когда голоса вдруг смолкли. И сразу в лесу стало так тихо, что на фоне этой тишины шум от нашего продвижения казался гулом идущих напролом танков. Внезапно лодочник остановился и указал вверх своим тесаком.
- Сиаманг! - повторил он с довольным видом. На макушке стройного дерева, метрах в двадцати пяти над нами, устроилась пятерка сиамангов с поблескивающей на солнце угольно-черной шерстью: взрослые самец и самка, два юнца и детеныш. Лениво свесив длинные руки с тонкими кистями, они небрежно восседали на ветвях, и я обратил внимание, как любопытно они распределились: самец сидел на толстом суку лицом к остальной четверке, которая примостилась на другом суку, метрах в четырех от него и чуть пониже. Можно было подумать, что он читает им небольшую лекцию о древней сиамангской музыке. А чтобы мы не воображали, что незаметно подкрались к нему, он то и дело поглядывал на нас и поднимал брови, точно его шокировал наш неряшливый вид. В конце концов сиаманг смирился с мыслью, что аудитория пополнилась новыми слушателями, и сосредоточил все внимание на своей семье. Глядя в бинокль, я увидел, как он уселся поудобнее, разинул рот и запел.
Первые три-четыре крика были короткими и отрывистыми; в это время с горлом гиббона происходило что-то удивительное, оно все больше раздувалось по мере того, как он накачивал воздух в розовый, словно светящийся горловой мешок. Наконец мешок достиг нужных размеров, и началась настоящая песня. Интересно, что после каждого, если так можно сказать, куплета горловой мешок начинал опадать, а следующий куплет снова накачивал его воздухом. Насколько я понимаю, именно эта "граммофонная труба" издавала странную барабанную дробь в конце куплетов, когда из мешка вырывался воздух. После очередного куплета наступала короткая пауза, во время которой семья, увлеченно слушавшая певца, продолжала пожирать его глазами. А затем самка и один из юнцов, иногда поддержанные самым маленьким, разражались пронзительными отрывистыми криками - очевидно, своего рода аплодисментами; во всяком случае, так их воспринимал самец, потому что он тут же опять принимался петь.
Это длилось около четверти часа; всякий раз, как он останавливался, семья поощряла его продолжать, и он все больше возбуждался - ни дать ни взять исполнитель популярных песенок, который взвинчивает себя, чтобы последним, заключительным номером уложить поклонников наповал. Сначала он своими длинными руками срывал листья с ближайших веток, потом начал подпрыгивать на суку. Это вызвало настоящую овацию; тогда он забегал взад-вперед, согнув руки в локтях и болтая кистями с присущим гиббонам милым кокетством, чем окончательно привел семью в состояние экстаза. Финал был поистине великолепным - певец лихо прыгнул в воздух, камнем пролетел метров десять, совершенно расслабив руки и ноги, и вдруг, когда уже казалось, что сейчас ему придет конец, небрежно вытянул длинную руку, поймал подвернувшуюся ветку и закачался на ней этаким черным косматым маятником, изливая в песне всю душу.
Встреча с этим прилежным и увлеченным хоровым коллективом доставила мне истинную радость. Сиаманги очень серьезно относились к своим музыкальным упражнениям и пели с наслаждением. Приятно сознавать, что в этом огромном заповедном лесу никогда не переведутся стаи гиббонов, весело поющих друг для друга в беседках из зеленой листвы.

Глава восьмая. ЯСЛИ ДЛЯ ВЕЛИКАНА

Он прыгал и скакал, он ползал и барахтался,
Пока не упал без сил.
"Охота Ворчуна"
Киносъемки - дело мудреное, и нет ничего удивительного в том, что через три дня после нашего отъезда из Национального парка можно было увидеть, как я стою на верхней перекладине высокой стремянки, Крис и Джим лежат внизу на траве, а Джеки и некоторые другие лица выстроились в круг, словно игроки в крикет во время подачи. Причиной столь странных маневров было одно из самых любопытных животных, каких мне когда-либо доводилось встречать.
Из Таман Негара мы отправились в долгий путь до городка Дунгун на восточном побережье, где надеялись посмотреть на одну из крупнейших в мире рептилий, а по пути нам попалась другая рептилия, не столь крупная, но ничуть не менее интересная. Часть пути пролегала по лесистым холмам, и дорога состояла из сплошных крутых поворотов: в жизни не помню, чтобы мне приходилось столько петлять. Поворотов было такое количество и они так часто следовали один за другим, что Джим, лежавший в кузове лендровера, в конце концов попросил нас остановиться. Он возлежал среди снаряжения, словно какой-нибудь римский император, причем для вящего сходства прижимал к груди большущий ананас, приобретенный нами в деревне, которую мы недавно проехали. Лицо Джима было цвета зеленого горошка - тревожный признак.
- Что с тобой? - спросил Крис.
- Меня укачало,- робко произнес Джим.
- О, господи! А от чего тебя не укачивает?
- Я не виноват,- обиженно возразил Джим.- Сплошные петли да повороты. Только настрою желудок, как вы уже закладываете новый вираж.
- В самом деле, давайте сделаем остановку,- вмешалась Джеки.- Заодно позавтракаем.
Джим с тоской посмотрел на нее.
- Ты думаешь, мне до завтрака? - осведомился он.
- А я хочу есть,- безжалостно ответила Джеки.
Мы достали наши припасы и разместились на обочине; пока мы ели, Джим упорно смотрел в другую сторону. Наевшись холодного мяса и закусив ананасом, мы прилегли отдохнуть. В это время я заметил среди деревьев поодаль двух необычного вида птиц. Я достал бинокль и пошел по дороге в их сторону. Когда же подошел ближе, то обнаружил, что на макушке деревьев затеяла любовные игры пара вилохвостых дронго. Эти птицы величиной с черного дрозда, у них закругленные хохолки, а два наружных хвостовых пера сильно удлинены и заканчиваются расширенными опахалами, напоминающими ракетки; оперение снизу сине-зеленое с металлическим отливом, сверху - черное с матовым блеском. Они бегали по ветвям, пританцовывая и выписывая хвостами замысловатые кривые; они взлетали и пикировали друг на друга, и тогда опахала на конце хвостовых перьев становились похожими на странных круглых жуков, летящих вдогонку за птицами. Время от времени дронго что-то кричали низкими, хриплыми голосами.
Тут мое внимание привлекла небольшая сероватая ящерица, которая сновала по стволу, слизывая длинным языком древесных муравьев, поднимавшихся цепочкой в свою зеленую обитель. Но ящерица показалась мне бесцветной и неинтересной, и я уже хотел перевести бинокль обратно на дронго, когда эта маленькая рептилия выкинула такую штуку, что я, фигурально выражаясь, подскочил в воздух на несколько метров,- вдруг ни с того ни с сего на горле у нее вырос какой-то треугольный белый лоскут, похожий на парус. Несколько секунд ящерица то выдвигала, то убирала этот "воротничок", потом прыгнула в воздух, а когда начала падать, по бокам у нее раскрылись два широких, как у бабочки, крыла. Зафиксировав их в расправленном положении, ящерица легко пролетела около полусотни метров до следующего дерева. И тогда мне стало ясно, что эта заурядная с виду зверюшка, от которой я готов был отвернуться, на самом деле была одной из самых замечательных рептилий на свете. Я давно мечтал увидеть эту ящерицу, известную под именем Draco volans - летучий дракон, и с первой минуты нашего пребывания в Малайе упорно всех о ней расспрашивал. Сведения, которые я получил, были довольно скупыми. "Попадаются",- говорили мне таким тоном, из которого явствовало, что можно прожить в Малайе полсотни лет и ни разу не встретить летучих драконов,- и тут же переводили разговор на другую тему.
И вот передо мной настоящий, живой летучий дракон, которого я уж и не чаял увидеть! Я издал вопль, исполненный такой муки, что мои товарищи сорвались с места и бросились ко мне. Но прежде чем они добежали, Draco volans снова взлетел и скрылся в лесу.
- Что случилось? - спросила Джеки; она явно решила, что меня укусила какая-нибудь опасная тварь.
- Draco volans, Draco volans,- бессвязно твердил я.
Глаза моих спутников выражали изрядное недоумение.
- А что такое Draco volans" - спросила Джеки.
- Это такая летучая ящерица,- нетерпеливо ответил я.- Только что была здесь, летала с дерева на дерево.
- Солнечный удар,- рассудительно произнес Джим.- Я сразу смекнул, как только услышал его речь.
- Говорю вам, она была тут! Перелетала вон с того дерева на то, а когда вы побежали сюда, махнула в лес.
- Ты приляг, отдохни, и все пройдет,- сказал Джим.- А я выжму тебе на лоб ананасного сока.
Никакие мои слова не могли убедить их, ибо они тоже привыкли считать летучего дракона мифом. И мы поехали дальше, причем всю дорогу я не давал им покоя, все твердил о летучих ящерицах.
На ночь мы остановились в маленьком городке, где нас приютили - честь им и хвала - супруги Аллены, милейшие люди. После обмена любезностями мы вернулись к разговору о летучем драконе; Джеффри Аллен (кстати, превосходный фотограф-анималист) с легким недоумением слушал колкости, которыми мы обменивались.
В конце концов он не выдержал:
- Что это вы так расшумелись из-за какого-то летучего дракона?
Не будь он нашим хозяином, я бы его тут и нокаутировал, но Джеффри нас приютил, и к тому же он налил мне особенно большую порцию виски, поэтому я сдержал свой порыв и постарался объяснить ему, что произошло.
- Увидеть летучего дракона - давнишняя моя мечта. С первого же дня в Малайе я всех допрашиваю о летучих ящерицах, а толку не больше, чем если бы я попытался взять интервью в монастыре ордена молчальников. Вдруг. по дороге сюда, мне на глаза попадается такая ящерица, а эти недоумки, с которыми я принужден путешествовать. отказываются мне верить!
- Странно, почему они не верят,- небрежно произнес Джеффри,- у меня их полный сад.
- Как? - Я не поверил своим ушам.- В вашем саду?
-Ну да,-подтвердил Джеффри.-У меня их десятки, летают целыми днями.
- Это все тропики,- серьезно молвил Джим, обращаясь к Крису.- Стоит кому-нибудь здесь поселиться - рано или поздно сойдет с ума.
- Как по-вашему, их можно снять? - спросил я Джеффри.
- А почему же нет,- ответил он.- Правда, они очень подвижные. Да вы завтра утром сами посмотрите и решите.
На рассвете я потащил Джеки, Джима и Криса в сад и с радостью убедился, что Джеффри ни капельки не преувеличивал - куда ни повернись, всюду, будто бумажные голуби, порхали с дерева на дерево летучие драконы. Джим пристегнул к себе камеру и попробовал снять их в полете, заставив нас колотить палками по стволам, чтобы ящерицы летели на него. После часа-другого подобных упражнений мы взмокли, а Джим заснял около полуметра пленки и заверил нас, что лучших кадров пустого неба еще никому не удавалось получить.
- Это бесполезно.- объявил он,- Пока я ловлю этих тварей видоискателем и навожу фокус, они уже успевают приземлиться. Боюсь, у нас ничего не выйдет.
- Есть только один выход,- сказал я.- поймать ящерицу.
- И что мы с ней будем делать? - спросил Крис.
- А вот что.- ответил я,- поднимемся на второй этаж и выбросим ее из окна спальни, как только Джим скажет, что готов.
- Гм...- скептически молвил Крис.- Впрочем, ладно, рискнем.
Вооружившись бамбуковыми шестами с петлей на конце, мы следующие два часа посвятили ловле летучих драконов. В результате удалось высмотреть и поймать двух ящериц поглупее, после чего мы отправились на веранду, чтобы выпить по вполне засуженному стаканчику, прежде чем приступать к съемкам. Я воспользовался случаем и поближе изучил добычу.
Белый горловой мешок дракона чем-то напоминал удлиненную ягоду клубники. Обычно он сложен и его не видно, но когда дракон хочет произвести впечатление (насколько я мог судить, самец вспоминал про это украшение, лишь когда кто-нибудь посягал на его территорию), он накачивает ее воздухом, и мешок то раздувается, то спадает с промежутком примерно в одну секунду. Еще более необычны крылья: ребра рептилии удлинены и на них, будто на спицах зонтика, держится перепонка. Когда крылья прижаты к бокам - опять-таки будто сложенный зонтик,- их и не различишь, настолько тонка кожа. Летучий дракон производил удивительное впечатление гостя из далекой-далекой древности. Глядя, как он, реагируя на прикосновение руки, то расправлял, то складывал крылья, нетрудно было представить себе, как эволюция превратила сходных ящериц в известных нам ныне птиц.
Утолив жажду и слегка поостыв, мы начали подготовку к съемке. Чтобы получше запечатлеть на пленке полет и получить четкое изображение крыльев, надо было снять дракона силуэтом на фоне неба. Поэтому Крис и Джим, с камерами в руках, легли на траву, а Джеки, Джеффри и его жена Бетти стали поодаль и приготовились схватить ящерицу, прежде чем она успеет улизнуть.
Расставив по местам свою бригаду, я поднялся в спальню, извлек одну ящерицу из банки, в которую мы их заточили, и, по сигналу распростертых на земле операторов, швырнул ее в воздух. Дракон немедленно расправил крылья и спланировал на газон, где его ловко перехватил Джеффри. Однако операторы остались недовольны результатом, пришлось снова подниматься на второй этаж и бросать ящерицу в окно. После двадцать пятого раза мне и ящерицам это занятие слегка осточертело. Я объявил перерыв, и мы обсудили проблему за кружкой холодного пива.
Вся беда заключалась в том, что, когда я выбрасывал дракона из окна спальни, камеры успевали захватить лишь маленький кусочек неба с силуэтом ящерицы. Окно явно не подходило.
- А если взять стремянку? - предложил Джеффри.- Ее можно поставить где угодно.
Загоревшись новой идеей, мы отправились в кладовку и извлекли на свет Божий две до крайности разболтанные трехметровые лестницы. Если за нами в этот день наблюдал какой-нибудь непосвященный человек, он вправе был принять просторный сад Джеффри за территорию местной психиатрической больницы. Мы с Крисом, пошатываясь, волокли неуклюжего деревянного "жирафа", впереди шествовал Джим, который поминутно ложился навзничь на траву, а сзади плелись Джеффри, Джеки и Бетти, которые несли необходимые предметы снаряжения и двух летучих драконов в банке из-под варенья. Наконец, когда мы завершили третий круг, Джим выбрал место, мы воздвигли стремянку и приступили к операции. Был уже полдень, и вся Малайя нагрелась до температуры, при которой тело человека плавится.
Голый по пояс, напялив на голову огромную ветхую соломенную шляпу, одолженную у Джеффри, я крепко сжал в одной руке летучего дракона и начал взбираться по лестнице. Стремянка скрипела, трещала и шаталась так, что я опасался за свое благополучие не меньше, чем какой-нибудь новичок, впервые огибающий мыс Горн на яхте. Удостоверившись, что "перехватчики" на местах, а Крис и Джим лежат на спине подле стремянки, я подбросил дракона в воздух. Мне не пришлось наблюдать его полет, потому что стремянка неодобрительно относилась к резким движениям, и мой великолепный бросок из-за головы заставил это хрупкое сооружение угрожающе раскачиваться. Когда я наконец укротил его, то увидел, что Крис уже на ногах и довольно улыбается мне.
- Отлично,- сказал он.- Но все-таки лучше несколько раз повторить для полной уверенности.
Черт дернул меня вспомнить про этих летучих драконов... Под жгучим солнцем я почти до самого вечера качался на стремянке, словно какой-нибудь на редкость бездарный циркач, и время от времени подбрасывал ящериц в воздух. Наконец Джим объявил, что доволен снятыми кадрами, мы удалились в прохладные комнаты и приняли душ, предварительно выпустив на волю наших "звезд".
Они до того изнемогли от всей этой кутерьмы, что даже не стали спасаться бегством, а примостились на ближайшей ветке, сердито глядя на нас. Сообщаю для сведения, что весь эпизод (а удался он превосходно) на экране занял пятнадцать секунд и что ни одна душа не похвалила нас за наше достижение. Надеюсь, все те, кто мечтает стать оператором-анималистом, хорошенько поразмыслят над этим отрезвляющим примером, прежде чем выбирать профессию.
Когда путешествуешь по Малайе, важно не впадать в отчаяние от множества переправ. В большинстве тропических стран реки и речки образуют не менее сложную и запутанную систему, чем кровеносные сосуды в теле человека, и чтобы добраться до места назначения, приходится пересекать до полу-сотни водных преград. Через мелкие вы проноситесь очертя голову, лихо вспахивая мутную воду радиатором, через реки поглубже вас перетаскивают, если боги дождей милостивы к вам, но действительно широкие и могучие потоки, по виду которых кажется, что они состоят из густого, тягучего хереса, можно преодолеть только на пароме.
С паромами - как с автобусами, в различных частях света это дело поставлено по-разному; малайские паромы отличает то, что они всегда стоят у противоположного берега, когда вы подъезжаете к реке, и приходится ждать по меньшей мере полчаса, а то и больше. Иногда скучное ожидание скрашивалось тем, что рядом с дорогой простирались прелестные мангровые болота с деревьями, опирающимися на причудливо скрещивающиеся корни, погруженные в восхитительно липкий и зловонный ил. Кто только не обитал тут! Там, где море подходило совсем близко и вода в болоте была солоноватая, водились ильные прыгуны, удивительные рыбы, голова которых так похожа на голову бегемота. Да и повадками ильный прыгун напоминает бегемота, он так же любит лежать у самой поверхности воды, выставив любопытствующие выпученные глаза. Но у ильных прыгунов есть свой, особый талант, способный при первой встрече с ними посеять тревогу и смятение в вашей душе, буде вы принадлежите к числу людей, убежденных, что истинное место рыбы - под водой. Этим рыбам очень нравится гладкая поверхность ила между корнями мангров; выбравшись из воды, они носятся по илу, будто по катку, порой даже взбираются на переплетение корней.
Другой приметный житель этих благоухающих болот - пестрый, как бабочка, краб-сигнальщик, обитающий в норках в иле. На берегах тропических рек всегда можно увидеть участки сырой почвы, где в огромных количествах скапливаются бабочки. Утоляя жажду, они то расправляют, то складывают свои крылышки, и ничем не приметный кусок берега внезапно вспыхивает настоящим фейерверком красок. В мангровых болотах аналогичную эстетическую функцию выполняют крабы-сигнальщики. Покинув свои норы, они тихонько продвигаются вперед, причем непрерывно машут огромной клешней, одним и тем же жестом приманивая самок и устрашая соперников. Время от времени сверкающий на солнце краб останавливается, чтобы сунуть в рот лакомый комочек ила, из которого он извлекает свое питание - мельчайшие водоросли. Это выглядит очень потешно, как если бы какой-нибудь гурман расположился в выгребной яме и трапезничал там, помогая себе палочками для еды. Да и вся картина в целом совершенно необычная. Подходишь к обширному участку лоснящегося ила - словно какие-то разноцветные блики ныряют в многочисленные норки, которыми испещрена темная гладь. Присаживаешься на корточках и терпеливо ждешь; и вот уже показалась одна, вторая, третья клешня. Медленно и чрезвычайно осторожно крабы высовываются из своих убежищ и тут же останавливаются, чтобы удостовериться, что опасность миновала. Блестящие панцири напоминают алые, листовые, зеленые и желтые огоньки. И пусть краб стоит неподвижно, проверяя, нет ли угрозы,- его большая клешня все время подергивается взад и вперед, словно от тика. Если у вас хватит выдержки сидеть неподвижно, самые храбрые в конце концов отважатся отойти от норы, а когда они примутся за еду, то и более робкие, видя, что опасаться нечего, внезапно вынырнут на поверхность, и на глазах у вас однообразная серая гладь разом преобразится в калейдоскопически пестрый персидский ковер. Причем сходство с калейдоскопом на этом не кончается: если вам наскучил один узор, достаточно пошевельнуть рукой - и, словно по волшебству, перед вами опять ровная, блестящая серая гладь. Крабы отступают в свои норки столь стремительно, что за ними просто не уследишь. Не ил, а "волшебная дощечка" из магазина игрушек с возникающими на ней красочными замысловатыми узорами, которые вы можете стереть одним движением руки.
Удивительно, но после шестой или седьмой переправы мои спутники совершенно перестали интересоваться как манящими крабами, так и ильными прыгунами. Они расхаживали взад-вперед по берегу и возмущались медлительностью паромщиков. Стремясь их умиротворить, я объяснял, что паромщики не спешат из осторожности, которая в этих местах вполне оправданна. Мое объяснение воспринималось с легким недоверием, пока я в подтверждение своих слов не рассказал, что дней десять - двенадцать назад огромный автобус, битком набитый бесшабашными малайцами, въехал на паром, а тот ни с того ни с сего опрокинулся и утопил больше половины пассажиров. Джим немедленно осведомился, почему бы нам не добираться до цели по суше.
Только у пятнадцатой переправы нам встретились первые указания на то, что рептилия, ради которой мы отправились в такую даль, существует на самом деле. Паром задержался несколько дольше обычного, и крабы на прилегающем болоте уже перестали нас развлекать. Но у дороги стоял домик, и я заметил, что в него то и дело заходят люди, которые тут же появляются вновь, держа в руках заманчивые на вид бутылки. И так как, все мы остро нуждались в какой-нибудь освежающей влаге, я предложил Джеки исследовать этот феномен. Разумеется. я не рассчитывал найти в этой хижине, чуть ли не шалаше, столь экзотический напиток, как пиво, но в полдень, после нескольких часов езды на колесах, меня вполне устроила бы и кока-кола. Мы вошли в домик и - представьте себе! - увидели ломящиеся от всякой всячины полки. а также большой, уютно жужжащий холодильник с солидным запасом чудесного, холодного пива. Пока нас обслуживали, я заметил на краю прилавка большую тарелку, в которой лежало нечто вроде огромных, потускневших от частого пользования мячей для игры в пинг-понг.
- Ты только посмотри! - обратился я к Джеки.
- Что это такое? - спросила она подозрительно.
- Это,- я взял в руки один шарик,- яйца Dermochelys coriacea.
- Кого-кого?
- Того самого существа, из-за которого мы потратили столько времени, сил и денег, лишь бы посмотреть на него,- ответил я.- Это яйца кожистой черепахи.
Кожистая черепаха - не только одна из крупнейших, но и одна из интереснейших рептилий в мире. Она достигает трех метров в длину и весит около тонны. В отличие от других представителей подкласса, обладающих твердым роговым щитком, ее спина покрыта кожей, но выступающие костные пластины-кили посреди спины свидетельствуют о родстве кожистой черепахи с обычными черепахами. Сведения об этом мощном и довольно унылом создании весьма скудные. Питается кожистая черепаха рыбой и другими морскими жителями, а иногда и водорослями; вероятно, некогда она была распространена гораздо шире, чем теперь. К тому времени, когда мы организовали свою экспедицию, было известно всего три места размножения кожистых черепах - в Пуэрто-Рико, на Цейлоне и в Малайе (там, куда мы направлялись). На беду черепах, откладываемые ими яйца очень вкусны, поэтому места размножения в Пуэрто-Рико и на Цейлоне подверглись непомерной эксплуатации. и в конце концов черепахи ушли оттуда. Таким образом, берег под Дунгуном оставался последним местом в мире, где можно было осмотреть ясли кожистой черепахи. Я стремился попасть туда по двум причинам: во-первых, если вы не подстережете кожистую черепаху, когда она выходит на берег откладывать яйца, вы можете ее вообще не увидеть; во-вторых, государственные организации Малайи недавно ввели в действие весьма разумный способ охраны черепах, и мне хотелось убедиться, насколько он эффективен.
Берег, о котором идет речь, представляет собой пляж километров на восемь - десять; право на сбор черепашьих яиц принадлежало одному местному жителю и приносило ему изрядный доход, так как яйца эти считаются деликатесом. Увы, подобно большинству людей, концессионер думал только о прибыли, ему было невдомек, что постепенно, из года в год, он изводит черепах, откладывающих золотые яйца. Тут-то и вмешалось правительство совместно с Малайским обществом естествоиспытателей. Было решено ежегодно закупать определенное количество гнезд по рыночной цене; яйца собирали, выводили черепашат и выпускали на волю. Таким образом, был соблюден обоюдный интерес: спасена кожистая черепаха и обеспечена семья концессионера. На бумаге подобное решение выглядело чрезвычайно дельным и прогрессивным, но я знал по горькому опыту, что самые замечательные постановления об охране животных на деле чаще всего терпят провал.
Приободренные видом яиц, мы поспешили завершить последний этап нашего путешествия и прибыли в маленький аккуратный городок Дунгун. Из книг и статей мы знали, что для съемки понадобится освещение, так как черепахи выходят на берег только по ночам. Наладить освещение для съемок на пляже в пятидесяти - шестидесяти километрах от ближайшего источника электроэнергии довольно сложно, но эту проблему для нас любезно разрешило Министерство сельского хозяйства Малайи, прислав в Дунгун электрика и переносной генератор. Электрик, кругленький коротыш, встретил нас и, радушно улыбаясь, сообщил, что забронировал номера в китайском отеле - лучшем в городе. Отель был чистенький и опрятный, правда, несколько спартански обставленный; нам с Джеки посчастливилось попасть в номер рядом с ванной.
Я намеренно говорю "посчастливилось", ибо это соседство позволило мне провести кое-какие научные исследования на тему о чистоплотности китайцев. Стена, отделявшая нашу комнату от ванной, сантиметров на пятнадцать не доходила до потолка, так что мы могли слышать каждое движение и с точностью до капли определить. сколько воды вытесняли из ванны купающиеся. Первые двое ограничились быстрым, но довольно основательным омовением, после чего удалились, весело насвистывая, но третий был человеком другого склада.
Он ворвался в ванную бегом, точно за ним гнались, захлопнул дверь и так энергично щелкал задвижкой, что я испугался, как бы он ее не оторвал. Такого начала было достаточно, чтобы приковать мое внимание, и я продолжал слушать, словно завороженный, сидя на своей кровати. Заперев дверь, он минут пять-шесть не мог отдышаться, будто ждал, что к нему вломятся преследователи. Уж не спасается ли он от какой-нибудь малайской банды?.. А что, если я пойду мыться и увижу его окровавленный труп на вешалке для полотенец?.. В конце концов ему, очевидно, удалось победить страх, потому что дыхательные упражнения прекратились, и он принялся, насколько я мог судить... стегать ванну. Странные звуки доносились через перегородку в нашу комнату - избиваемая ванна гудела, точно соборный колокол. Концерт затянулся, я уж хотел постучать в стену и сказать, что это не лучший способ скрыть свое пребывание от преследующих головорезов, но тут музыка кончилась. Дальше, судя по звукам, он принялся драить пол сухой щеткой; этого занятия ему тоже хватило надолго. Наконец, хорошенько отстегав ванну и надраив пол, он пустил воду. Некоторое время царила полная тишина, если не считать шума воды, и я представил себе, как он стоит, безмолвный, объятый страхом, глядя на наполняющуюся ванну.
Через четверть часа я забеспокоился. Даже самая большая ванна не вместит такого количества воды! Я озабоченно посмотрел на пол возле стены, но не заметил никаких признаков просачивающейся влаги. Может, он утонул? Пустив воду, поскользнулся, упал и теперь лежит в ванне лицом вниз... Пойти и постучаться? Моя тревога за его судьбу несколько умерилась, когда он неожиданно завернул краны и (опять-таки ничего не утверждаю, только предполагаю, так как мог положиться лишь на свой слух) прыгнул в ванну с семиметровой высоты. Нужно было слышать этот гром и плеск! Завороженные мысленным видением того, что происходило у нас за стеной, мы с Джеки сидели на краешке кровати, нервно глотая пиво и ожидая следующего откровения. Оно не заставило себя ждать. Человек-невидимка громко зафыркал, словно водяной буйвол, наслаждающийся жизнью в особенно смачной луже. и начал выбрасывать в воздух каскады воды, которые гулко шлепались обратно в ванну. Я по сей день убежден. что он пользовался кастрюлей или еще каким-нибудь подручным средством, ибо человеческие ладони, даже самые широкие, не способны захватить столько воды. Когда он вошел в ванную, я просто так, для интереса посмотрел на часы. и вот теперь, снова взглянув на них, обнаружил, что прошло полчаса, как он заперся. Стрелки моих часов отмерили еще сорок пять минут, а он все продолжал фыркать, булькать и расплескивать воду.
- Господи, что он там такое творит? - сказала Джеки.
- Наверно, это какой-нибудь особенно рослый китаец,- предположил я.
- Но ведь он не моется, а просто расплескивает воду. Прошло еще полчаса, шум не прекращался.
- Не может он столько мыться,- убежденно произнесла Джеки.
- Но чем-то он занят,- возразил я.- Если ты мне поможешь, мы пододвинем к стене вон тот комод, я влезу на него и погляжу в щелку.
- Этого нельзя делать!
- Почему нельзя? Это же научное исследование. Я напишу для "Ланцета" статью, которая принесет мне богатство и славу.
- Неприлично смотреть в щелку на людей, когда они моются,- твердо сказала Джеки.
- Хочешь, я спою для него несколько строф из "Бурного океана"? - предложил я.
- Нет,- ответила Джеки.- Но я хотела бы знать, чем он там занят.
Не подозревая, какой зловещий интерес вызвала у нас его деятельность, китаец плескался и булькал, словно разбушевавшаяся русалка во хмелю, потом вдруг воцарилось безмолвие.
- Слава Богу,- сказала Джеки,- наконец-то кончил.
- Или же выплеснул всю воду из ванны,- добавил я.
Долго тянулась жуткая тишина, прерываемая лишь глубокими вздохами. Внезапно - мы даже подскочили от неожиданности! - он пустил душ на полную мощь и снова принялся фыркать и булькать.
- Нет, я больше не могу,- не выдержал я.- Сейчас пододвину к стене комод и погляжу. Видит Бог, я и сам не прочь понежиться в ванне, но ты обратила внимание, что он сидит там почти два часа?!
Невзирая на протесты Джеки, я взялся за комод и уже заканчивал передвижку, когда, к моей величайшей досаде, китаец выключил душ, щелкнул задвижкой и с такой поспешностью покинул ванную, будто угадал мои намерения. Я метнулся к двери и рванул ее, рассчитывая хоть одним глазком взглянуть на редкостного водолюба, но в коридоре было пусто.
Это происшествие так на меня подействовало, что все остальные дни, пока мы жили в гостинице, я в перерывах между съемками стерег лестничную площадку, мечтая увидеть неуловимого поборника чистоты. Я даже придвинул к стене комод и водрузил на него стопку книг, но единственным, кого мне удалось рассмотреть в щель под потолком, был моющийся под душем Крис - зрелище до того непривлекательное, что на этом я прекратил свой эксперимент.
В первый же день мы отвезли на черепаший пляж нашего кругленького электрика и генератор. Пляж находился довольно далеко от Дунгуна, по соседству с рыбачьей деревушкой, в которой жили сборщики яиц. Длинную полосу ослепительно белого песка окаймляли пальмы. Сборщики не преминули нам сообщить, что до семи часов черепах не будет, зато после семи они могут появиться в любую минуту. Когда черепаха откладывает яйца, ее ничто не в состоянии отвлечь от этого занятия, вы можете даже потрогать ее руками, но пока она ползет через пляж и роет яму, лучше не пугать ее, не то она поспешит обратно в море и поминай как звали. Отсюда следовало, что мы должны, как только обнаружим черепаху, подкрасться к месту, облюбованному ею для гнезда, и тихонько наладить генератор, а когда начнется кладка яиц, включить свет и снимать. Но пляж был огромный, и заранее не угадаешь, где именно черепаха выйдет из воды,- значит, будь готов к тому, чтобы тащить генератор легкой трусцой с полкилометра, а то и больше. Мы устроили пробный забег, чтобы проверить, как это у нас получится, и я сразу же решил, что слово "переносной" в приложении к этому генератору - величайший эвфемизм, какой я когда-либо слышал. Во-первых, эта махина весила минимум тонну и была снабжена двумя такими крохотными ручками, что за них не ухватиться. Добавьте и тот факт, что с каждым шагом нога по щиколотку уходила в песок, и вы поймете, почему мы очень скоро оказались на грани истерического припадка.
Оставив в деревне электрика с его дьявольским изобретением, мы поехали в Дунгун обедать, а в половине седьмого погрузились со всем своим снаряжением на лендровер и отправились на черепаший пляж. Был чудесный, теплый, безлунный вечер - идеальный с точки зрения черепах. Подъехав к деревне, мы увидели возле дороги прыгающих и возбужденно размахивающих руками старосту, несколько сборщиков яиц и нашего электрика. Выяснилось, что в эту самую минуту в каких-нибудь трехстах метрах ползет по пляжу крупная самка. Невероятная удача! Покряхтывая под тяжестью камер и переносного генератора, мы затрусили следом за сборщиком, которому принадлежала честь открытия. Тяжело дыша, все в поту и в песке (ибо каждый из нас шлепнулся не меньше раза) мы прибыли к месту, где трудилась черепаха.
Я знал, что морские черепахи бывают очень большими, но никак не ожидал увидеть такую громадину. Казалось, на берегу лежит опрокинутая лодка. Голова - как у крупной собаки; огромные глаза кинозвезды печально глядели в пространство из-под тяжелых век. Задними ластами, поразительно подвижными и похожими на руки, она вырыла в песке яму свыше метра шириной и около полуметра глубиной, затем аккуратно сложила ласты лопаткой и выгребла влажный песок, так что получилось чашевидное углубление для яиц. Вся эта процедура потребовала от черепахи стольких усилий, что она совсем запыхалась. Время от времени она прерывала работу для отдыха, издавая при этом протяжный вздох со всхлипом, так что сердце обливалось кровью. Из глаз ее обильно текла слизь, которая смазывает глазное яблоко, предохраняя его от морской воды, и висящие под каждым глазом длинные струйки вкупе с страдальческими вздохами создавали впечатление, что душа черепахи объята чувством безысходного горя. Очень любопытно выглядел панцирь: цветом и формой он напоминал хорошо смазанное седло, только цепочка маленьких пирамидальных костных выступов в центре нарушала иллюзию.
Черепаха трудилась около получаса, затем, очевидно довольная достигнутым, несколько изменила положение тела, так что ее хвост и задняя часть тела оказались над ямой. Внезапно, без всяких видимых усилий, она начала кладку. Прямо в гнездо упало первое яйцо - белое, поблескивающее в свете ламп, точно огромная жемчужина. После небольшой паузы последовала сразу целая очередь; яйца сыпались, будто здоровенные градины. Большинство было размером с бильярдный шар, но попадались и поменьше - с мячик для игры в пинг-понг, даже с маленький шарик. Не знаю, вылупляется ли что-нибудь из недомерков, во всяком случае, из девяноста с лишним яиц мы насчитали штук десять - пятнадцать деформированных. После кладки черепаха принялась засыпать гнездо песком, работая преимущественно задними ластами и время от времени делая перерывы, чтобы получше утрамбовать песок. Движениями, напоминающими ход косы, черепаха своими широкими "веслами" загребала песок и бросала за спину, где его утаптывали задние ласты. Когда вся яма была заполнена. черепаха накрыла ее своим могучим телом, чтобы окончательно утрамбовать песок. Потом подвинулась примерно на метр вперед и начала как попало швырять песок назад передними ластами. Я поначалу не понял смысл этого маневра. но потом сообразил, что черепаха попросту маскирует гнездо. Ровная, гладкая площадка сразу бросилась бы в глаза, а слой беспорядочно насыпанного песка делал гнездо неотличимым от окружения. Удостоверившись, что все следы уничтожены. черепаха поволокла свое огромное трехметровое тело к воде, Это был трудный и долгий процесс, она ползла около получаса, делая большие перерывы для отдыха, во время которых вздыхала, зевала и выдувала пузыри, и длинные струйки слизи под ее глазами все больше обрастали песчинками. Наконец она достигла воды, и набежавшая волна умыла ее. Несколько минут черепаха лежала, наслаждаясь прикосновением воды, потом заскользила дальше по влажному песку. Волны накатывались на нее и вдруг оторвали от песка. Тотчас она из тяжеленного увальня превратилась в ловкое и быстрое существо. Легла на бок, не без ехидства помахала нам одним ластом на прощание и проворно удалилась.
За первой черепахой последовали другие, и около полуночи, сняв нужные нам кадры, мы возвратились в Дунгун - усталые, но счастливые.
На следующее утро мы вновь приехали на пляж. Теперь нам хотелось посмотреть (и снять), что делается для спасения кожистой черепахи. Речь шла о недавно разработанных мерах, которые впервые испытали в предыдущем сезоне. Руководил операцией сотрудник Министерства рыбного хозяйства, он же был нашим гидом.
Как я уже говорил, у концессионера выкупали по рыночной цене гнезда, затем их осторожно раскапывали и переносили яйца на другой, огороженный участок пляжа. Здесь выкапывали новую яму положенных размеров, клали в нее яйца и тщательно засыпали их песком, стараясь возможно точнее воспроизвести настоящее гнездо. Возле гнезда ставили маленький деревянный крест, на котором записывали дату кладки, количество яиц, а потом и количество вылупившихся черепашат. С этими крестиками, выстроившимися правильными рядами, огороженный участок напоминал военное кладбище лилипутов.
В первом году было выкопано девяносто пять гнезд, что отвечало примерно восьми тысячам яиц; из них вылупилось больше трех тысяч черепашат. Обычно детеныши, вылупившись, выбираются на поверхность и со всех ног бегут через пляж к морю. В силу какой-то загадочной телепатии большинство морских хищников, таких, как акулы и барракуды, угадывают, где можно ожидать появления вкусных черепашат. Они выстраиваются вдоль мелководья, и детенышам надо одолеть этот кровожадный барьер. Многие гибнут, а если еще учесть рвение сборщиков яиц, то будущее кожистой черепахи выглядит довольно мрачно. Чтобы можно было обойти ненасытных акул и барракуд, каждую "могилку" своевременно окружают проволочной сеткой; теперь детеныши, вылупившись, никуда не уйдут. Их собирают в ведра и тазы и вывозят на катере министерства на три - пять километров в море, где выпускают, рассеивая на большой площади. Так у них гораздо больше шансов выжить.

Предыдущая страница 7 Следующая страница


Джеральд Даррелл - Путь кенгуренка

Путь кенгуренка 8

Только что вылупившиеся черепашата не похожи на своих могучих родителей. Они около десяти сантиметров в длину и выглядят очень мило в своем ярком зелено-желтом наряде в мелкую полоску. Никто не знает, какой срок нужен этим полосатым малышам, чтобы достигнуть зрелости, но полагают, что проходит от двадцати до тридцати лет, прежде чем они возвращаются на родной пляж, чтобы вырыть ямы уже для своего потомства.
Пока что меры, принятые малайцами, приносят большой успех, и я надеюсь, что так будет и впредь. Что просторный белый пляж у Рантау всегда будет служить надежными яслями для этих исполинов моря.

ПОДВЕДЕМ ИТОГ

Незаметно и тихо он сгинул,
Ведь Ворчун был на деле Мычун.
"Охота Ворчуна"
Вот и завершилось наше путешествие, во время которого мы проехали по трем странам свыше семидесяти тысяч километров и познакомились с десятками интереснейших животных. Чувствую, однако, что, сделав упор на них за счет всего остального, я создал однобокое и чересчур радужное представление об охране животных. Постараюсь исправить свою ошибку.
Прежде всего, что такое охрана животных? Не только спасение от гибели таких видов, как такахе, сумчатая белка или кожистая черепаха,- это важное дело, но оно составляет лишь часть проблемы. Бессмысленно охранять тот или иной вид, если при этом не охраняют его среду обитания. Уничтожьте или хотя бы измените эту среду, и вид погибнет так же неизбежно, как если бы вы устроили поголовный отстрел. Охрана животных означает, что надо охранять леса и луга, озера и реки, даже море. Это необходимо не только для спасения фауны, но для будущего самого человека - обстоятельство, которого многие люди явно не учитывают.
Мы получили в наследство невыразимо прекрасный и многообразный сад, но беда в том, что мы никудышные садовники. Мы не позаботились о том, чтобы усвоить простейшие правила садоводства. С пренебрежением относясь к нашему саду, мы готовим себе в не очень далеком будущем мировую катастрофу не хуже атомной войны, причем делаем это с благодушным самодовольством малолетнего идиота, стригущего ножницами картину Рембрандта. Из года в год, повсеместно мы создаем пылевые пустыни и поощряем эрозию, сводя леса и подвергая луга чересчур интенсивному выпасу, загрязняем промышленными отходами одно из наших главных достояний - воду, плодимся, словно крысы, и еще удивляемся, почему не хватает пищи на всех. Мы настолько оторвались от природы, что возомнили себя богами. Такое воззрение никогда не приносило добра.
Средний человек эгоистично относится к миру, в котором живет. Когда я показываю посетителям моих питомцев, один из первых вопросов (если животное не наделено располагающей внешностью), который они задают, неизменно гласит: "А какая от него польза?" При этом они подразумевают, какая польза им от этого животного. На такой вопрос можно ответить только вопросом: "А какая польза от Акрополя?" Разве животное непременно должно приносить человеку утилитарную пользу, чтобы за ним признавали право на существование? Вообще, спрашивая: "Какая от него польза?", вы требуете, чтобы животное доказало свое право на жизнь, хотя сами еще не оправдали своего существования.
Знакомясь с охраной животных в Новой Зеландии, Австралии и Малайе, я видел одну и ту же знакомую удручающую картину. Малочисленные отряды преданных своему делу, плохо оплачиваемых и перегруженных работой людей сражаются против равнодушия общественности софистики политиков и промышленных воротил. Вообще говоря, люди безучастны только потому, что не отдают себе отчета в размахе бедствия. Опаснее всего апатия политических деятелей, ибо речь идет о вопросах, которые можно решить лишь на высшем уровне. Большинство политиков не станут рисковать своей карьерой ради животных. Во-первых, они считают, что дело того не стоит. во-вторых, они смотрят на борцов за охрану животных с таким же пренебрежением, как на какую-нибудь старую деву, причитающую над любимым мопсиком. В Новой Зеландии не кто-нибудь, а министр, член правительства, заявил мне, что никакой беды не случится, если какие-то альбатросы покинут свое гнездовье. Дескать, остров, где они обосновались, лежит так далеко, что люди, интересующиеся альбатросами, все равно туда не доберутся, так стоит ли беспокоиться? Я ответил, что в Европе есть немало картин и скульптур, которые мне вряд ли доведется увидеть, однако я не стану на этом основании предлагать, чтобы их уничтожили.
Если государственные деятели рассуждают так, на что надеяться борцам за охрану животных? Кто-нибудь скажет самоуспокоенно: "Но ведь есть большие Национальные парки, там дикие животные в полной безопасности". Мало кто осознает, что большинство Национальных парков отнюдь не являются неприкосновенными. Стоит обнаружить на их территории золото, или олово, или алмазы, как государство сразу разрешит производить горные работы,- и что останется тогда от заповедника? Это не ложная тревога, такие вещи случались. Как раз сейчас, когда я пишу эти строки, в Новой Зеландии собираются заложить рудники на острове, который считается одним из важнейших заповедников в стране, последним убежищем уникальных видов птиц. Есть много мест, где животный мир формально охраняется - охота и отлов запрещены. Но это чисто бумажная защита, не осуществляемая на деле по той простой причине, что - либо из-за равнодушия, либо из-за отсутствия средств - не создан аппарат для претворения запрета в жизнь. А это все равно что говорить: не смейте убивать соседа, если же вы это сделаете, мы не сможем вам помешать, потому что у нас нет полиции.
В последнее время люди постепенно начинают осознавать, как важно охранять диких животных и их среду обитания. Поздновато спохватились, ведь многих видов (их перечень составляет два пухлых тома) уже нет, а в целом ряде случаев численность вида сведена до такого минимума, что нужны поистине героические усилия, чтобы спасти его.
Всю жизнь меня чрезвычайно заботит эта проблема. По-моему, во многих случаях, если принять надлежащие меры, можно сохранить животное в его природной среде, но часто это оказывается невозможным, во всяком случае пока. Убедительным примером может служить бескрылый пастушок острова Инэксесэбл в архипелаге Тристан-да-Кунья. Эта крохотная птица обитает только на названном острове, вся площадь которого - около десяти квадратных километров. Ее нет больше нигде в мире. Формально она строго охраняется, и это превосходно, но один мой друг орнитолог, служащий на флоте, заходил со своим эсминцем на Тристан-да-Кунья, и среди различных сувениров, предложенных местными, жителями морякам, он увидел неряшливо сделанные чучела бескрылых пастушков. Если учесть, что вся популяция этих птиц исчисляется несколькими сотнями (остров больше просто не прокормит), представляете себе, какой ущерб приносит такая расправа? На островах Тристан-да-Кунья нет никаких инспекторов, которые охраняли бы бескрылого пастушка, да их там и держать непрактично. Между тем стоит случайно завезти на этот клочок суши крыс, или свиней, или кошек, или еще кого-нибудь из приспешников человека, и бескрылый пастушок может исчезнуть в несколько недель или месяцев, как исчез дронт. Вот вам проблема. Как спасти такого пастушка? Допустим, остров объявят заповедником, но крысы, свиньи и кошки могут об этом и не узнать, и если не будет наблюдения (а на это нужны деньги), никто не поручится, что заповедник не окажется еще одним бумажным мероприятием. Нет, чтобы спасти пастушка, ему нужно предоставить надежное убежище в таком месте, где он сможет жить и плодиться, не опасаясь четвероногих и двуногих хищников.
Случай с бескрылым пастушком не единственный, в мире насчитываются тысячи видов, которым грозит та же участь. В одном месте уничтожается среда, в другом месте люди истребляют само животное столь безжалостно, что воспроизведение не покрывает убыль. А то и просто в стране, где обитают такие виды, никогда не слышали об охране животных и людям на это наплевать.
Было время, когда в ответ на предложение отлавливать представителей вымирающих видов и разводить их в неволе на вас обрушивались доброжелательные и не очень далекие защитники животных из числа тех, кто простодушно полагает, будто звери на воле ведут идиллическое существование. Однако постепенно даже эти люди уразу-мели, что подчас нет другого способа спасти вид. За последние сто лет было много убедительных примеров. Скажем, олень Давида водился только в садах при Императорском дворце в Пекине. Ценой немалых трудностей (ибо бамбуковый занавес в ту пору был даже толще, чем в наши дни) удалось доставить несколько экземпляров этого замечательного оленя в Европу. И очень кстати, потому что во время боксерского восстания стадо в садах Императорского дворца погибло. С большим трудом покойный герцог Бедфордский собрал немногие экземпляры, разбросанные по зоопаркам Европы, и создал небольшое стадо в Вобернском аббатстве. Понемногу оно росло и теперь насчитывается около четырехсот голов. Пары для развода разосланы в большинство крупнейших зоопарков мира, а недавно одну пару отправили даже на родину, в Китай.
Можно рассказать о таком же успехе с зубром, гавайской казаркой, североамериканским бизоном и многими другими животными. Наиболее свежий и яркий пример - белый орикс. За ним гонялись на автомобилях, вооруженные пулеметами, на него охотились даже (хороший "спорт"!) с самолетов, и в конце концов численность этих великолепных животных сократилась настолько, что стало ясно: орикс обречен. Никаких законов, которые охраняли бы его, не было, и охотников ничуть не волновала угроза полного истребления орикса. Тогда из числа уцелевших отловили несколько экземпляров и переправили по морю в Америку, где они теперь успешно размножаются. Когда-нибудь, если на их родине изменится отношение к охране животных, можно будет привезти несколько пар для развода и снова заселить те места, на которых орикса извели.
Рассуждая о судьбе вида, люди всегда неверно толкуют цифры. "Ну, их много",- говорят обычно, увидев полторы сотни представителей какого-нибудь вида, причем говорящему невдомек, что, быть может, эти полторы сотни - последние. Даже самый многочисленный вид можно очень быстро истребить, пример тому - странствующий голубь, которого в Северной Америке было столько, что, пожалуй, нигде на свете не знали таких скоплений птиц. По скромным подсчетам, некоторые стаи насчитывали 2 230 272 000 голубей. Когда они устраивались на деревьях на ночлег, под их тяжестью обламывались сучья. Тут было известное основание сказать: "Их много"! А так как их было много, начался беспардонный отстрел. Собирали яйца, убивали птенцов - потому что их было много. Последний странствующий голубь умер в безбрачии в Цинциннатском зоопарке в 1914 году. Если бы кому-нибудь пришло в голову взять четыре-пять представителей этого плодовитого вида и разводить их в неволе, странствующий голубь мог бы уцелеть. А затем, когда в Северной Америке изменилось отношение к охране животных, можно было бы вернуть его домой.
Борцы за охрану животных и зоопарки совсем недавно осознали эти простые вещи. Теперь большинство зоопарков понимает, что их задача - не только служить местом раз-влечения и познания, но и держать и разводить вымирающие виды. Зоопарки должны стать своего рода резерватом, который предотвратит истребление сотен видов животных.
В 1959 году именно для такой цели я учредил зоопарк на острове Джерси (Нормандские острова). Как только зоопарк твердо стал на ноги, я преобразовал его в Джерсейский трест охраны животных. Задачи треста очень просты: во-первых, попытаться создать плодовитый резерв видов, которые в местах обитания не охраняются вовсе или охраняются только на бумаге, и тем самым спасти их от полного уничтожения. Больше того, мы надеемся когда-нибудь вернуть на родину пары для развода. Во-вторых, внушить людям, насколько необходима охрана животных, разумная охрана, основанная на том, что нам известно об устройстве нашего мира, и учитывающая нужды человечества. У нас маленькая коллекция, зато наш зоопарк- первый в мире, всецело занятый охраной вымирающих животных для создания резерва. И так как у нас маленькая коллекция, нам нужна ваша помощь.
Если вам понравилась эта книга и если вы с удовольствием читали другие мои книги, вам не нужно объяснять, что вы обязаны этим удовольствием животным. Теперь я прошу вас помочь мне спасти некоторых из этих животных. Быть может, вы никогда в жизни не увидите тех, кого будете выручать из беды, но разве это так важно? Вы ведь не чувствуете себя обманутыми, не видя тех, кому помогают ваши взносы, когда происходит сбор средств в какой-нибудь фонд?
В отличие от нас, животные не властны над своим будущим. Они не могут добиваться автономии, у них нет членов парламента, которых они могли бы засыпать жалобами, они не могут даже заставить профсоюзы объявить забастовку и потребовать лучших условий. Их будущее, само их существование - в наших руках. Джерсейский трест охраны животных приготовил множеству вымирающих видов убежище, где они могут жить и размножаться, не опасаясь врагов, будь то люди или звери. А в дальнейшем, когда позволят условия, мы надеемся вернуть их вместе с их потомством в исконные места обитания. Можно сказать, что мы создали своего рода стационарный Ноев ковчег. Работа эта не терпит проволочки. Есть много животных, которым ваша помощь необходима сейчас; через десять, даже через пять лет будет поздно, они исчезнут с лица земли. Вступив в наш трест, вы сделаете для них огромное дело, так что отложите эту книгу и напишите мне. Возможно, с вашей помощью удастся спасти десятки видов.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеральд Даррелл - Биография

Джеральд Даррелл

На основную страницу

Биография

жеральд Даррелл родился в 1925 году в индийском городе Джамшедпуре. По свидетельству родственников, уже в двухлетнем возрасте Джеральд заболел «зооманией», а его мать даже утверждала, что его первым словом было не «мама», а «zoo» (зоопарк).

В 1928 году, после смерти отца, семья переехала в Англию, а пять лет спустя — по приглашению старшего брата Джеральда Лоуренса Даррелла — на греческий остров Корфу. Среди первых домашних учителей Джеральда Даррелла было мало настоящих педагогов. Единственным исключением был натуралист Теодор Стефанидес (1896—1983). Именно от него Джеральд получил первые познания по зоологии. Стефанидес не раз появляется на страницах самой известной книги Джеральда Даррелла — романа «Моя семья и другие звери». Ему посвящена и книга «Натуралист-любитель» (1968).

В 1939 году (после начала Второй мировой войны) Джеральд с семьёй возвращается обратно в Англию и устраивается на работу в один из лондонских зоомагазинов. Но настоящим началом карьеры Даррелла-исследователя стала работа в зоопарке Уипснейд в Бедфордшире. Сюда Джеральд устроился сразу после войны на должность «мальчика на позверюшках». Именно здесь он получил первую профессиональную подготовку и начал собирать «досье», содержащее сведения о редких и исчезающих видах животных (и это за 20 лет до появления Международной Красной Книги).

В 1947 году Джеральд Даррелл организует две экспедиции — в Камерун и Гайану. Прибыли эти экспедиции не приносят, и в начале 50-х годов Джеральд оказывается без работы. Ни один зоопарк Австралии, США и Канады не смог предложить ему должность. В это время Лоуренс Даррелл, старший брат Джеральда, советует ему взяться за перо, тем более что «англичане обожают книги про животных».

Первый рассказ Джеральда — «Охота на волосатую лягушку» — имел неожиданный успех, автора даже пригласили выступить по радио. Его первая книга — «Перегруженный ковчег» (The Overloaded Ark, 1952) была посвящена путешествию в Камерун и вызвала восторженные отзывы как читателей, так и критиков. Автор был замечен крупными издателями, а гонорар за «Перегруженный ковчег» и вторую книгу Джеральда Даррела — «Три билета до Эдвенчер» (Three Tickets To Adventure,1953) позволил ему организовать в 1954 году экспедицию в Южную Америку. Однако в Парагвае в это время случился военный переворот, и почти всю живую коллекцию пришлось бросить. Свои впечатления об этой поездке Даррелл описал в следующей книге — «Под пологом пьяного леса» (The Drunken Forest, 1955). Тогда же по приглашению Лоуренса Джеральд Даррелл отдыхал на Корфу. Знакомые места вызвали массу детских воспоминаний — так появилась знаменитая «греческая» трилогия: «Моя семья и другие звери» (My Family and Other Animals, 1955), «Птицы, звери и родственники» (1969) и «Сад богов» (The Gardens of The Gods, 1978). Первая книга трилогии пользовалась бешеным успехом. Только в Великобритании «Моя семья и другие звери» переиздавалась 30 раз, в США — 20 раз.

Всего Джеральд Даррелл написал более 30 книг (почти все они переводились на десятки языков) и снял 35 фильмов. Дебютный четырёхсерийный телефильм «В Бафут за говядиной», вышедший в 1958 году, был очень популярен в Англии. Через тридцать лет Дарреллу удалось осуществить невозможное и провести съёмки в закрытом тогда Советском Союзе. Результатом стал тринадцатисерийный фильм «Даррелл в России» (также демонстрировался по первому каналу отечественного телевидения в 1988 году).

В 1959 году Даррелл создал на острове Джерси зоопарк, а в 1963 году на базе зоопарка был организован Джерсийский трест сохранения диких животных. Основная идея Даррелла заключалась в разведении редких животных в условиях зоопарка и дальнейшем расселении их в места естественного обитания. В настоящее время эта идея стала общепринятой научной концепцией. Если бы не Джерсийский трест, многие виды животных сохранились бы только в виде чучел в музеях.


Джеральд Даррелл - Путь кенгуренка

Оглавление

  • ПРЕДВАРЕНИЕ (Страница 1)
  • Часть первая. СТРАНА ДЛИННОГО БЕЛОГО ОБЛАКА (Страница 1)
    • ПРИБЫТИЕ (Страница 1)
    • Глава первая. ГЕЙЗЕРЫ, УЭКИ И КАКИ (Страница 1)
    • Глава вторая. ТРЕХГЛАЗАЯ ЯЩЕРИЦА (Страница 2)
    • Глава третья. ПТИЦА, КОТОРАЯ ИСЧЕЗАЛА (Страница 3)
  • Часть вторая. ЧЕРДАК МИРА (Страница 4)
    • ПРИБЫТИЕ (Страница 4)
    • Глава четвертая. ЛИРОХВОСТЫ И ДРЕВОЛАЗЫ (Страница 4)
    • Глава пятая. ПОЛНО ДЕРЕВО МЕДВЕДЕЙ (Страница 5)
    • Глава шестая. ЧУДЕСНОЕ ВОСХОЖДЕНИЕ (Страница 5)
  • Часть третья. ИСЧЕЗАЮЩИЕ ДЖУНГЛИ (Страница 6)
    • ПРИБЫТИЕ (Страница 6)
    • Глава седьмая. ПЕВЦЫ НА ДЕРЕВЬЯХ (Страница 6)
    • Глава восьмая. ЯСЛИ ДЛЯ ВЕЛИКАНА (Страница 7)
  • ПОДВЕДЕМ ИТОГ (Страница 8)


Джеральд Даррелл - Путь кенгуренка

Джеральд Даррелл

Путь кенгуренка

 Читать книгу

Аннотация

"Путь кенгуренка" - повесть о путешествии известного английского писателя и биолога Джеральда Даррелла в Новую Зеландию, Австралию и Малайю. С неизменным чувством юмора автор рассказывает о встречах с людьми и, конечно же, об удивительных и редких животных.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel