Джеральд Даррелл - Пикник и прочие безобразия

1 Джеральд Даррелл

Моей сестре Марго, которая с великим добродушием относится к тому, как я подшучиваю над ней в печати.
С любовью

ПИКНИК

Март и апрель в том году выдались необычайно теплыми и сухими для Англии. Фермеры, застигнутые врасплох обстоятельствами, не позволяющими заявить о своей несостоятельности по причине поздних заморозков, сплотили ряды и заговорили об ужасах засухи. Люди, которые осенью заверяли нас, что небывалое количество грибов и ягод предвещает суровую зиму и еще более суровое лето, теперь твердили, что обилие ягод и грибов - предвестие погожей весны в следующем году. В довершение всего наши платные Мюнхгаузены - авторы прогнозов погоды - обещали период небывалой жары с апреля по август. От этого прогноза доверчивые англичане пришли в такое возбуждение, что многие из них вдались в крайность, умащая кожу растительными маслами и возлежа в шезлонгах. Во всем Борнмуте на южном побережье, где мы теперь жили, ни за какие деньги нельзя было достать купальник и зонтик от солнца.
Моя семья, все сплошь солнцепоклонники, просто расцвела. Ее члены чаще ссорились, больше пели, больше спорили, ели и пили больше обычного, потому что в саду перед домом весенние цветы источали самые сладостные ароматы и бледноватое солнце грело вовсю. Но особенно сильно обсуждаемые прогнозы подействовали на мою матушку; думаю, главным образом потому, что она слушала сводки погоды по радио.
Одно дело - читать свой гороскоп в журнале для женщин, совсем другое, когда тебе гадает настоящая цыганка, сидя на подножке своей кибитки. Этот пример как нельзя лучше объясняет пристрастия моей мамы. Всю войну британское правительство, включая Черчилля (когда он не был занят другими делами), обитало в нашем радиоприемнике исключительно для того, чтобы сообщать нашей родительнице о ходе военных действий и угрозе немецкого вторжения. Они ни разу не солгали и, что еще важнее, выиграли войну. Конечно, к этому времени война давно уже кончилась, однако репутация обитателей радиоприемника оставалась незапятнанной. И слушая, как фермеры толкуют о массовом падеже скота и высыхании водоемов, как анонимные доктора учат предохраняться от теплового удара, как косметологи описывают способы загорать без вреда для кожи, мама, естественно, заключила, что на Англию надвигается такая жара, что по сравнению с нашей отчизной Вест-Индия покажется чем-то вроде Аляски.
- Я придумала чудесный способ отметить возвращение Ларри, - объявила она однажды утром за завтраком.
Ларри, который уже лет десять не показывался в Англии, собирался нанести мимолетный визит по случаю презентации одной из его книг. И хотя в очередном письме он сообщал, что его мутит при мысли о возвращении на "остров Пудингов", мама не сомневалась, что после стольких лет добровольного изгнания он ждет не дождется свидания с "доброй старой Англией".
- Это кто же жаждет отметить его приезд? - осведомился Лесли, налегая на джем.
- Лесли, дорогой, я знаю, что ты вовсе не против, - возразила мама. - До чего приятно будет собраться всем вместе после стольких лет.
- От Ларри всегда одни неприятности, - вступила моя сестра Марго. - Он только и знает, что критиковать.
- Ну, не такой уж он придирчивый, - покривила душой мама. - Просто у него свой взгляд на некоторые вещи.
- Ты хочешь сказать, ему нужно, чтобы все соглашались с ним, - заметил Лесли.
- Вот именно, - подхватила Марго. - Он все знает лучше всех.
- У него есть право на собственное мнение, - сказала мама. - Мы за это воевали.
- В самом деле? - спросил Лесли. - Значит, мы все обязаны разделять мнение Ларри?
- Ты отлично знаешь, что я подразумеваю, Лесли, - строго произнесла мама. - Не пытайся сбить меня с толку.
- И что же ты задумала? - поинтересовалась Марго.
- Ну, - начала мама, - поскольку ожидается невыносимая жара...
- Кто это сказал? - перебил ее Лесли.
- Радио, - твердо произнесла мама, как если бы речь шла о Дельфийском оракуле. - По радио сообщили, что нас ожидает полоса небывало высокого давления.
- Так я и поверил, - мрачно сказал Лесли.
- Но ведь это сказали по радио, дорогой, - настаивала мама. - Это не просто слух, прогноз исходит от Министерства военно-воздушных сил.
- А я и Министерству ВВС тоже не верю, - сказал Лесли.
- Я тоже, - согласилась с ним Марго. - Особенно после того, как сделали пилотом Джорджа Мэтчмена.
- Нет, в самом деле? - поразился Лесли. - Да ведь он слеп, как летучая мышь, и пьет, как лошадь.
- Точно, у него бывают приступы слепоты, - сурово подтвердила Марго.
- Право, не вижу, какое отношение Джордж Мэтчмен имеет к прогнозам Министерства ВВС, - возразила мама, которая никак не могла привыкнуть к поразительной способности ее чад менять тему разговора.
- А может быть, это Джордж прогнозы читает, - предположил Лесли. - Что до меня, то я не доверил бы ему сообщать даже точное время.
- Это не Джордж, - твердо произнесла мама. - Я знаю его голос.
- И все-таки - что ты задумала? - снова осведомилась Марго.
- Так вот, - продолжала мама. - Поскольку нам предсказывают хорошую погоду, я подумала, что нам следует вывезти Ларри за город, показать ему сельскую Англию во всем ее великолепии. Уверена, он успел соскучиться по ней. Когда мы с вашим отцом приезжали домой из Индии, непременно совершали такие вылазки. Вот я и предлагаю попросить Джека, чтобы он вывез нас на пикник на своем "роллс-ройсе".
Несколько секунд мы молча переваривали эту идею.
- Ларри не согласится, - заговорил наконец Лесли. - Ты же знаешь его. Он станет беситься по малейшему поводу, сама знаешь.
- А я уверена, что он будет просто счастлив, - возразила мама не слишком убежденно.
Мысленно она представила себе моего старшего брата в состоянии бешенства.
- Я знаю, что надо сделать, - вступила Марго. - Пусть это будет сюрприз. Загрузим еду и все прочее в заднее отделение кузова, а ему скажем, что просто покатаемся тут поблизости.
- И какое место ты выбрала? - спросил Лесли.
- Лэлворт-Кону, - ответила мама.
- Ничего себе поблизости, - вздохнул Лесли.
- Но он ничего не заподозрит, если не увидит припасы, - торжествующе сказала Марго.
- На третьем часу пути даже Ларри почует неладное, - заметил Лесли.
- А по-моему, - отозвалась мама, - просто скажем ему, что приготовили своего рода подарок по случаю его возвращения домой. Как-никак, десять лет его не видели.
- Десять мирных, спокойных лет, - поправил Лесли.
- Не такие уж мирные, - возразила мама. - Не забывай про войну.
- Я подразумевал - десять лет без Ларри, - объяснил Лесли.
- Лесли, дорогой, не говори таких вещей даже в шутку, - укоризненно произнесла мама.
- А я вовсе не шучу, - ответил Лесли.
- Не станет же он поднимать шум из-за пикника по случаю возвращения домой, - заметила Марго.
- Ларри способен поднять шум из-за чего угодно, - убежденно произнес Лесли.
- Не надо преувеличивать, - сказала мама. - Вот придет Джек, и спросим его насчет "роллса". Чем он сейчас занят?
- Полагаю, разбирает машину, - отозвался Лесли.
- Это что-то ужасное! - пожаловалась Марго. - Три месяца, как мы обзавелись этой машиной, и почти все время она пребывает в разобранном виде. Это просто невыносимо. Всякий раз, когда мне хочется прокатиться, части мотора разбросаны по всему гаражу.
- Не надо было выходить замуж за механика, - сказал Лесли. - Знаешь ведь, что у них страсть все разбирать. Настоящие разрушители машин.
- Ничего, - заключила мама. - Попросим его как следует потрудиться, чтобы "роллс" был в собранном виде к приезду Ларри. Уверена, что он не станет возражать.
Упомянутый "роллс" представлял собой великолепную модель 1922 года, которую Джек высмотрел тайком в каком-то деревенском гараже. Давно не мытая и не чищенная, она тем не менее не утратила своих благородных черт. Он приобрел ее за весьма приличную сумму - двести фунтов стерлингов - и торжествуя приехал на ней домой, где машина в его руках расцвела и получила имя "Эсмеральда". Теперь кузов ее сверкал, деревянные части были отполированы до блеска, мотор не оскверняли даже самые малые пятнышки масла. "Эсмеральда" была снабжена подножками, парусиновой крышей, которую можно было убирать в хорошую погоду; подняв толстое стекло, вы могли спокойно критиковать рабочий класс, не опасаясь, что вас услышит водитель, но одной из главных достопримечательностей была выполняющая роль телефона труба, через которую вы отдавали распоряжения упомянутому водителю. Роскошное творение; казалось, мы стали обладателями динозавра. На переднем и на заднем сиденьях свободно могли расположиться по четыре пассажира. Добавьте встроенный шкафчик орехового дерева для напитков и багажное отделение, где можно было разместить четыре дорожных сундука или двенадцать плоских чемоданчиков. На такой экипаж не жаль было потратиться, и Джек ухитрился где-то раздобыть пожарную сирену, которая издавала надменное ушераздирающее "та-та, та-та". Сирена включалась только в экстренных случаях; обычно Джек обходился медным рожком с огромной черной грушей, чей голос напрашивался на сравнение с ревом смиренного калифорнийского морского льва. Этого было довольно, чтобы подстегивать пожилых леди, переходящих улицу на перекрестках; тогда как при звуках пожарной сирены двухэтажные автобусы поспешно сворачивали на обочину, пропуская нас.
В эту самую минуту в столовой появился Джек - без пиджака, обильно смазанный машинным маслом. Мужчина среднего роста, он обладал шапкой черных кудрей, яркими голубыми глазами и носом, которому позавидовал бы любой римский император. Это был всем носам нос, большой и мясистый, способный обрадовать сердце Сирано де Бержерака и обладающий даром изменять окраску под действием холодной погоды, в час открытия пивных и в связи с любыми прочими выдающимися событиями; словом, он дал бы сто очков вперед даже хамелеону. С таким носом можно было вести себя вызывающе; за него можно было укрыться в тяжелую минуту. В зависимости от настроения хозяина нос этот мог выглядеть гордо или потешно; однажды увидев, его невозможно было забыть, как врезается в память клюв утконоса.
- Ах! - восторженно произнес Джек, поводя зарумянившимися ноздрями. - Кажется, я слышу запах копченой рыбы?
- Зайди на кухню, она там греется, - отозвалась мама.
- Где ты был? - без нужды осведомилась Марго: разводы машинного масла красноречиво свидетельствовали, где пребывал Джек.
- Чистил мотор "Эсмеральды", - так же без нужды объяснил он.
После чего вышел на кухню и вернулся с тарелкой, на которой лежала рыба. Сев за стол, он принялся разделывать свою добычу.
- И что только ты не придумываешь с этим автомобилем, - сказала Марго. - Без конца разбираешь его по частям.
- Я знал человека, который был мастер разделывать рыбу, - сообщил мне Джек, не обращая внимания на сетования моей сестры. - Положит на спинку и каким-то образом ухитряется вынуть все кости до одной. Здорово у него получалось. Все до одной косточки отделялись, словно струны на арфе... Как сейчас вижу.
- А что с ней случилось? - спросила Марго.
- С кем что случилось? - рассеянно отозвался ее супруг, уставившись на рыбу на своей тарелке так, будто рассчитывал гипнозом извлечь из нее кости.
- С "роллсом", - сказала Марго.
- С "Эсмеральдой"? - всколыхнулся Джек. - Что с ней?
- Я спрашиваю тебя об этом. Ты просто невыносим.
- С ней все в порядке, - ответил Джек. - Великолепная машина.
- Была бы великолепная, если бы мы могли ею иногда пользоваться, - саркастически заметила Марго. - Не так уж она хороша, вся выпотрошенная там, в гараже.
- Про машину нельзя говорить "выпотрошенная", - возразил Джек. - Это не рыба.
- Нет, ты невыносим! - воскликнула Марго.
- Ну, ну, дорогие мои, - вмешалась мама. - Если Джек говорит, что машина в порядке, значит, все в порядке.
- В порядке для чего? - поинтересовался Джек.
- Мы задумали вывезти Ларри на пикник, когда он приедет, - объяснила мама. - И нам казалось, что хорошо бы сделать это на "роллсе".
Джек поразмыслил, расправляясь с рыбой.
- А что, неплохая мысль, - произнес он наконец ко всеобщему удивлению. - Я как раз отрегулировал мотор. Самое время проверить его в деле. И куда вы хотите поехать?
- Лэлворт-Коу, - сказала мама. - Красивейшие места, Парбекские пласты.
- Там еще есть отличные холмы, - радостно подхватил Джек. - Будет где проверить сцепление.
Ободренная сознанием того, что "Эсмеральда" в полном порядке, мама энергично занялась приготовлениями к пикнику. Как обычно, припасенных ею продуктов хватило бы, чтобы прокормить армию Наполеона на пути ее отступления из Москвы. Тут были корнуоллские пироги и слойки, запеканки с мясом и без него, три жареных цыпленка, две большие булки домашней выпечки, сладкий пирог, бренди, меренги; не говоря уже о трех сортах джемов и кислой приправы, печенье, фруктовом торте и безе. Разложив все это на кухонном столе, она позвала нас.
- Как вы думаете, этого будет достаточно? - озабоченно справилась мама.
- Я думал, мы просто поедем на несколько часов в Лэлворт, - заметил Лесли. - Мне как-то не приходило в голову, что мы эмигрируем.
- Мама, зачем нам столько! - воскликнула Марго. - Мы не можем все это съесть!
- Ерунда! Вспомните - на Корфу я припасала вдвое больше еды, - возразила мама.
- Но на Корфу нас собиралось от двенадцати до четырнадцати человек, - напомнил Лесли. - Теперь же будет всего шестеро.
- Красному Кресту этого хватило бы, чтобы два года кормить голодающих где-нибудь за морями, - сказал Джек.
- Ничего подобного, - оборонялась мама. - Вы же знаете, как Ларри любит поесть, и ведь мы остановимся в приморье, а от морского воздуха всегда разыгрывается аппетит.
- Ладно, будем надеяться, что все эти припасы поместятся в багажном отделении "Эсмеральды", - заключил Джек.
На другой день мама решительно настояла на том, чтобы все как следует принарядились для встречи Ларри на вокзале. Продолжительные старания Марго подобрать нужный оттенок губной помады опрокинули мамин план - только мы приготовились занять места в "роллсе", как перед домом остановилось такси, в котором восседал Ларри, прибывший в Борнмут раньше намеченного. Опустив стекло, он уставился на нас.
- Ларри, дорогой! - воскликнула мама. - Какой приятный сюрприз!
В ответ из уст Ларри прозвучали первые за десять лет слова, обращенные к родичам.
- Как у вас тут с простудой? - сердито осведомился он скрипучим голосом. - Если кто-нибудь болен, я поеду в гостиницу.
- Простуда? - отозвалась мама. - Никто не болен, а что?
- Все обитатели этого забытого Богом острова поголовно заражены этой дрянью, - сообщил Ларри, выходя из такси. - Я провел неделю в Лондоне, спасаясь бегством от прицельного огня микробов. Люди чихали и шмыгали носом, точно стая простуженных бульдогов. А что творилось в поезде - пассажиры кашляли, отхаркивались и плевались, не вагон, а какой-то чертов странствующий туберкулезный санаторий. Я всю дорогу отсиживался в туалете, зажав нос и брызгая аэрозолем через замочную скважину. Ума не приложу, как только вы можете жить на этом чумном острове. Клянусь, в Лондоне такая эпидемия гриппа - хуже Великой чумы 1665 года.
Рассчитавшись с водителем, он взял чемодан и первым вошел в дом.
На нем был весьма неприглядный костюм из шерстяной ткани отвратительного зеленого цвета с красноватой клеткой, на голове - грубошерстная охотничья шляпа. Этакий маленький тучный Шерлок Холмс.
- Слава Богу, у нас все здоровы, - сказала мама, следуя за Ларри. - Тут такая чудесная погода. Будешь пить чай, дорогой?
- Я предпочел бы добрый стаканчик виски с содовой, - отозвался он, извлекая из широкого кармана пальто наполовину опустошенную бутылку. - Лучшее средство от гриппа.
- Но ведь ты говорил, что у тебя нет гриппа, - заметила мама.
- Совершенно верно, - ответил Ларри, наливая себе стаканчик. - Это на всякий случай. Так сказать, профилактическое средство.
Он явно занимался профилактикой по дороге в Борнмут и с каждым часом заметно веселел, так что мама в конце концов отважилась завести речь о пикнике.
- Понимаешь, - начала она, - служба погоды последовательно предсказывает небывало жаркую погоду, вот мы и подумали завтра отправиться на "роллсе" на пикник.
- Тебе не кажется, что это не совсем красиво - бросать меня и уезжать куда-то после десяти лет разлуки? - спросил Ларри.
- Что за глупости, дорогой, - ответила мама, - ты поедешь вместе с нами.
- Пикник в Англии? Ни за что на свете, - судорожно выдохнул Ларри. - Только без меня. Помню пикники моей юности. Приправа из песка и муравьев в еде, попытки разжечь костер из мокрых веток, вой бури, легкий снегопад в ту самую минуту, когда ты принимаешься за первый бутерброд с огурцами...
- Ничего подобного, дорогой. Служба погоды предсказывает затяжной период высокого давления, - сказала мама. - Обещает завтра жаркую погоду.
- Возможно, у них там в Лондоне и впрямь жарко, но ты уверена, что у нас тут будет такая же погода? - спросил Ларри.
- Уверена, - энергично заявила мама.
- Ладно, я подумаю, - пообещал Ларри, отправляясь спать и беря с собой остатки виски, чтобы было чем ночью отбиваться от микробов.
Утро выдалось ясное и безветренное, солнце уже в семь часов заметно пригревало. Все сулило успех нашему предприятию. Заботясь о том, чтобы у Ларри было хорошее настроение, мама подала ему завтрак в постель. Даже Марго в интересах мира и покоя избавила нас от обычных пыток, когда она по полчаса пела в ванной последние хиты, не зная толком ни слов, ни музыки.
В десять часов все припасы были погружены, и мы приготовились выезжать. Джек еще раз проверил мотор, внося какие-то мелкие, но важные коррективы, мама в последний раз пересчитала свертки с едой, Марго трижды возвращалась в дом за какими-то забытыми предметами. Наконец все мы были готовы и собрались на дорожке в саду.
- Вам не кажется, что по случаю такой хорошей погоды стоит убрать парусиновую крышу? - предложил Джек.
- Конечно, конечно, дорогой, - отозвалась мама. - Грех не воспользоваться такой прекрасной погодой.
Лесли и Джек совместными усилиями убрали крышу, все заняли свои места, и вот уже мы катим под звуки птичьего щебетания по зеленой, цветущей английской сельской местности. Каждая роща на волнистых Парбекских холмах выделялась четким рельефом на фоне голубого неба, где в высоте застыли неподвижно призрачные нити облаков. Воздух был напоен благоуханием, солнышко приятно грело, и наш автомобиль, жужжа, будто сонный шмель, плавно скользил среди ветвей живой изгороди, переваливал через зеленые холмы, коршуном нырял в долинки с кучками крытых соломой домов, которые явно нуждались в стрижке.
- Да-а, - задумчиво произнес Ларри. - Я совсем забыл, насколько английский ландшафт местами напоминает кукольные селения викторианской эпохи.
- Правда, красиво, дорогой? - сказала мама. - Я знала, что тебе понравится.
Только мы промчались через деревушку с белеными домами, чьи соломенные крыши напоминали огромные вздыбленные корочки пирога, как сидящий за баранкой Джек вдруг весь подобрался.
- Вот! - внезапно выпалил он. - Слышали! Легкий металлический стук, потом скрежет.
Мы притихли.
- Мне казалось, - обратился Ларри к маме, - в нашей семье и без того довольно душевных расстройств, зачем было еще добавлять помешательства, сочетаясь священными узами брака.
- Вот опять! Скрежет! Скрежет! Неужели вы не слышите? - вскричал Джек с фанатическим блеском в глазах.
- О, Господи! - с горечью произнесла Марго. - Почему мы не можем никуда выехать без того, чтобы на тебя не напало желание разобрать машину на части?
- Но это может быть что-то серьезное, - сказал Джек. - Этот металлический стук... Возможно, сломалось магнето.
- По-моему, просто у тебя из-под колеса выскочил камешек, - возразил Лесли.
- Да нет же, - настаивал Джек. - От камня совсем другой звук. Без этого тиканья.
- Лично я не слышал никакого тиканья, - заметил Лесли.
- Так всегда, никто кроме него не слышит тиканья, - жалобно произнесла возмущенная Марго. - Меня уже тошнит!
- Ну, ну, дорогие, не ссорьтесь, - вступила мама. - Как-никак, Джек единственный в нашей семье разбирается в механике.
- Если он и впрямь механик, то меня удивляет современная техническая терминология, которую он усвоил, - заметил Ларри. - Не помню, чтобы прежде техники прилюдно толковали о каком-то тиканье.
- Если, по-твоему, Джек, это что-то серьезное, - сказала мама, - может быть, нам лучше остановиться, чтобы ты мог проверить, в чем дело?
Джек не мешкая свернул на обрамленную цветущими ивами площадку для временных стоянок, выскочил из машины, поднял капот и нырнул в чрево "Эсмеральды", как умирающий от жажды человек в пустыне бросился бы во встреченный им водоем. Сперва мы услышали тяжелые вздохи, потом кряхтенье, которое сменилось звенящим жужжанием, словно сердитая оса запуталась в струнах цитры. То напевал наш зять.
- Что ж, - заговорил Ларри, - поскольку нашего форейтора, похоже, ударило молнией, как насчет глотка живительной влаги?
- Не рановато ли, дорогой? - спросила мама.
- Возможно, рановато для англичан, - отозвался Ларри, - но не забудь, что я не один год прожил среди безнравственных чужеземцев, которые не связывают удовольствия с каким-то определенным часом и не считают, что человек подвергает угрозе свою бессмертную душу всякий раз, когда выпивает стаканчик, будь то днем или ночью.
- Хорошо, дорогой, - уступила мама. - Быть может, и впрямь неплохо будет выпить по стаканчику.
Лесли вторгся в багажное отделение и налил всем спиртного.
- Раз уж нам пришлось остановиться, следует признать, что здесь совсем недурно, - снисходительно заметил Ларри, созерцая волнистые зеленые холмы, расписанные клеточками живых изгородей и кудрявой листвой над черными стволами перелесков.
- А солнце прямо-таки припекает, - добавила мама. - Необычная теплынь для этого времени года.
- Боюсь, зимой нас ждет расплата, - мрачно произнес Лесли. - Так всегда бывает.
В эту секунду из-под капота донесся оглушительный чих. Ларри окаменел, не донеся до рта стакан.
- Что это было? - спросил он.
- Джек, - ответил Лесли.
- Этот звук! - воскликнул Ларри. - Его издал Джек?
- Ага, - подтвердил Лесли. - Джек чихнул.
- Господи! - вскричал Ларри. - Он везет с собой этих чертовых микробов. Мама, я целую неделю оборонялся от инфекции всеми способами, известными Британской медицинской ассоциации, и все это только для того, чтобы меня затащили в дебри, где кругом на полтораста километров нет ни одного медика, и мой собственный зять бомбардировал меня вирусами гриппа. Это уж слишком!
- Ну, ну, дорогой, - попыталась успокоить его мама, - будто не знаешь, что люди и без простуды чихают.
- Только не в Англии, - возразил Ларри. - В Англии любой чих - предвестник невзгод, а то и смерти. Иногда мне кажется, что для англичан единственное развлечение - пестовать свои вирусы.
- Ларри, дорогой, ты преувеличиваешь, - сказала мама. - Он чихнул-то всего один раз.
Джек чихнул снова.
- Ну что! - воскликнул Ларри. - Вот тебе и второй раз. Уверяю, с этого начинаются эпидемии. Почему бы нам не оставить его здесь, кто-нибудь подберет его и отвезет в Борнмут, а нашу машину поведет Лесли.
- Не говори глупости, Ларри, мы не можем бросить его на дороге, - сказала мама.
- Почему это? - спросил Ларри. - У эскимосов заведено сажать своих стариков на льдины, чтобы их съели белые медведи.
- Не вижу, почему Джек должен быть съеден белым медведем только потому, что ты боишься какой-то дурацкой легкой простуды, - возмутилась Марго.
- Это была метафора, - пояснил Ларри. - Что до здешних мест, то тут его, вероятно, заклевали бы до смерти кукушки.
- Все равно, я против того, чтобы бросать его, - сказала Марго.
В эту минуту выбрался из-под капота Джек. И без того внушительный нос его увеличился чуть не вдвое и приобрел окраску переспелой хурмы, а из наполовину закрытых глаз текли обильные слезы. Он подошел к нам, продолжая громко чихать.
- Уходи! - закричал Ларри. - Убирайся подальше со своими мерзкими микробами!
- Это де бикробы, - выговорил Джек. - Это сенная дихорадка.
- Мне нет дела до научных названий! - кипятился Ларри. - Уходи! За кого ты меня принимаешь, черт возьми? За Луи Пастера? Разносишь тут свои проклятые микробы!
- Это сенная дихорадка, - повторил Джек, чихая. - Где-то тут расдуд то ли какие-то прокдятые цветы, то ди еще что-то.
Он злобно повел кругом слезящимися глазами и остановил взгляд на ивах.
- Ага! - прорычал он, перемежая слова чихом. - Вот они, черт бы их побрал.
- Ни черта не понимаю, - сказал Ларри. - Эта простуда явно повлияла на его рассудок.
- Он говорит про сенную лихорадку, - объяснила Марго. - Это ивы вызвали приступ.
- Но ведь это еще хуже простуды, - встревожился Ларри. - Я вовсе не хочу заразиться сенной лихорадкой.
- Ты не можешь ею заразиться, дорогой, - сказала мама. - Это вид аллергии.
- А хоть бы анаграмма, - возразил Ларри. - Не желаю, чтобы он дышал на меня.
- Но она не заразна, - настаивала Марго.
- Ты уверена? - спросил Ларри. - Все когда-то происходит впервые. Полагаю, то же самое говорил своей жене первый человек, заболевший проказой, и не успела она оглянуться, как пришлось учредить колонию, чьи обитатели звонили своими колокольчиками и кричали "нечистый".
- Не надо усложнять, дорогой, - сказала мама. - Это самая обыкновенная сенная лихорадка.
- Наб бадо уехать от этих деревьев, - объявил Джек.
После чего сел за руль и с ходу развил такую скорость, что мы едва не врезались в выехавшую из-за поворота телегу с навозом, которую тащили два могучих битюга.
- Не помню, чтобы я подписывал с ним уговор вместе кончать жизнь самоубийством! - прокричал Ларри, цепляясь за дверцу.
- Не так быстро! - воззвала Марго. - Ты едешь слишком быстро.
- Воздух! - прорычал Джек. - Бде надо выехать на воздух, бодальше од эдой быльцы.
После нескольких километров безумной гонки, сопровождаемой жалобными криками мамы и Марго и громогласными укорами Ларри, Джек достаточно проветрил свои ноздри, чтобы ему стало полегче, и мы перешли на более умеренную скорость.
- Я так и знал - не надо было мне возвращаться в Англию, - пожаловался Ларри. - Сперва гриппозный вирус, потом эта сенная лихорадка, потом опасные для жизни скачки. В моем возрасте такое может привести к инфаркту.
Пора было выбирать место для ленча, а мы запутались во множестве дорожек на мысах и пригорках. В попытках обнаружить Лэлворт-Коу мы окончательно заблудились и в конце концов выбрали дорогу, которая привела нас на берег обрамленной крутыми скалами бухты. Озаренные солнцем синие воды навевали безмятежное настроение, и мы решили остановиться здесь. Кроме нас на всем берегу была только одна пожилая пара, прогуливающая свою собаку.
- Как удачно, - заметила мама. - Мы здесь почти одни. Я опасалась, что в такую хорошую погоду все захотят позагорать.
- Пройдем немного вдоль берега, - предложил Лесли. - Вон туда идти недалеко, и вид будет хороший.
Мы согласились, вышли из "роллса" и побрели по гальке, сгибаясь под тяжестью съестного и ковриков для сидения.
- Мне нужно сесть так, чтобы было к чему прислониться, - предупредила мама. - Иначе вся спина станет разламываться.
- Конечно, тебе необходимо сидеть в цивилизованной позе, - согласился Ларри, - чтобы твои внутренности не завязались узлом. От этого могут быть язвы и прочие пакости. Твои кишки сгниют, и пища будет проскакивать в брюшную полость.
- Ларри, дорогой, ты не мог бы воздержаться от таких замечаний перед едой, - взмолилась мама.
- Как насчет того, чтобы прислониться к скале? - предложила Марго.
- Отличная идея, - согласилась мама. - Вон там, например, я вижу укромный уголок.
Только она направилась в ту сторону, как сверху сорвался изрядный обломок скалы и с грохотом упал на гальку, сопровождаемый струями шуршащего песка.
- Спасибо, - сказал Ларри. - Хочешь сидеть там - без меня. Я вовсе не жажду быть погребенным заживо.
- Глядите, там на берегу - большой черный камень, - показал рукой Лесли. - Лучшей спинки не придумаешь.
Он поспешил к камню, сбросил свой груз, накрыл камень ковриком, обложил подушками и приготовил удобное сиденье для мамы, которая тем временем добрела до него по гальке. Ларри сел рядом с ней, мы разложили тут же еще коврики и уселись, разбирая обильные припасы.
- Какой-то здесь странный запах, - посетовал Ларри, уписывая слоеный пирожок.
- Это водоросли, - объяснил Лесли. - От них всегда попахивает.
- Говорят, это полезно для здоровья, - заметила Марго. - Запах водорослей полезен для легких.
- Никогда не подумала бы, что этот запах полезен для легких, - пожаловалась мама. - Он... как бы это сказать... чересчур острый, что ли.
- Похоже, ветер приносит его волнами, - заметил Ларри.
- Да-да, я слышу его. - Марго зажмурилась, делая глубокие вдохи. - Прямо чувствую, как мои легкие оживают.
- Ну, моим легким от него ничуть не лучше! - воскликнул Ларри.
- Погоди, ветер меняется, через минуту подует в другую сторону, - весело произнес Лесли, отрезая себе большой кусок пирога с мясом.
- Хоть бы и впрямь переменился, - сказала мама. - Очень уж запах сильный.
Некоторое время мы ели молча, потом Ларри несколько раз втянул воздух носом.
- Кажется, в самом деле запах становится сильнее.
- Да нет, все зависит от направления ветра, - отозвался Лесли.
Ларри встал, осмотрелся.
- Что-то я не вижу поблизости водорослей, - сообщил он. - Только вон там, у самой воды.
Он подошел к нам, еще раз понюхал.
- Неудивительно, что вы не жалуетесь, - произнес он с горечью. - У вас тут почти не пахнет. Похоже, запах сосредоточен там, где сидим мы с мамой.
Он вернулся к маме, которая ела корнуоллский пирог, запивая его вином, и принялся рыскать вокруг нее. Внезапно он издал такой вопль, исполненный муки и ярости, что мы все подскочили, а мама уронила на колени стакан с вином.
- Силы небесные, вы только поглядите! - взревел Ларри. - Посмотрите, куда нас привел этот чертов тупица Лесли! Ничего удивительного, что мы задыхаемся от вони, мы еще все умрем от брюшного тифа!
- Ларри, дорогой, зачем же так кричать, - пожаловалась мама, вытирая колени носовым платком. - Неужели нельзя говорить спокойно.
- Нельзя! - выпалил Ларри. - Невозможно сохранять спокойствие перед лицом такого... такого обонятельного безобразия!
- Какого безобразия? - спросила мама.
- Знаешь, обо что ты опираешься спиной? Знаешь, что представляет собой опора, выбранная для тебя твоим сыном?
- А что? - Мама тревожно оглянулась через плечо. - Это камень, дорогой.
- Никакой это не камень, - произнес Ларри со зловещим спокойствием в голосе. - И не куча песка, и не валун, и не окаменелый таз динозавра. Ничего похожего на геологию. Знаешь, к чему мы с тобой прислонялись последние полчаса?
- К чему? - испуганно спросила мама.
- К лошади, - ответил Ларри. - К бренным останкам большой гнедой лошади.
- Вздор! - недоверчиво сказал Лесли. - Это камень.
- Где ты видел у камня зубы? - саркастически осведомился Ларри. - Остатки ушей и гривы? Учтите - то ли по злому умыслу, то ли по вашей глупости вашу мать и меня, скорее всего, поразит какая-нибудь смертельная болезнь.
Лесли встал, чтобы проверить слова Ларри, я присоединился к нему. В самом деле, из-под коврика в одном месте торчала голова, некогда без сомнения принадлежавшая лошади. Вся шерсть слезла, а кожа от пребывания в морской воде потемнела и задубела. Рыбы и чайки вычистили глазницы, высохшие губы обнажили мертвый оскал пожелтевших зубов.
- Надо же, черт возьми, - вымолвил Лесли. - Я готов был поклясться, что это камень.
- Ты избавил бы всех нас от многих неприятностей, если бы обзавелся очками, - достаточно жестко отметил Ларри.
- Но откуда я мог знать? - сердито вопросил Лесли. - Кто мог ждать, что на пляже будет валяться проклятая здоровенная дохлая лошадь, скажи на милость?
- К счастью, я не большой знаток лошадиных привычек, - ответил Ларри. - Может быть, у нее произошел разрыв сердца во время купания. Однако это ни в коей мере не оправдывает допущенную тобой совершеннейшую глупость, когда ты обратил эту падаль в шезлонг для нас с мамой.
- Чушь! - воскликнул Лесли. - Эта дрянь выглядела точно как камень. Если это дохлая лошадь, так и должна выглядеть, а не как огромный камень, черт подери. Я тут не виноват.
- Она не только выглядит как дохлая лошадь, но и пахнет соответственно, - не унимался Ларри. - Не будь рецепторы твоего носа, как и твой интеллект, парализованы от рождения, ты давно убедился бы в этом. Одного лишь восхитительного пряного благоухания было бы довольно, чтобы ты понял - это лошадь.
- Ну, ну, мои дорогие, не ссорьтесь вы из-за этой лошади, - взмолилась мама, отойдя в сторонку и прикрывая нос платком.
- Смотрите сами, - выпалил Лесли, - я докажу вам.
С этими словами он отбросил подушки и коврик, обнажая потемневшие, высохшие останки. Марго взвизгнула. Конечно, теперь, когда мы знали, что перед нами лошадь, было бы трудно принять ее за что-нибудь другое, но поскольку ноги зарылись в гальку и было видно только задубелую темную кожу торса, с первого взгляда немудрено было спутать ее с большим камнем.
- Вот! - торжествующе воскликнул Лесли. - Чем не камень!
- Никакого, даже отдаленного сходства с камнем, - холодно отметил Ларри. - Любому ясно - дохлая лошадь. Если и можно было с чем-то спутать ее, так только с каким-нибудь престарелым членом "Жокей-клуба".
- Вы что же, собираетесь до самого вечера спорить над мертвой лошадью? - спросила Марго. - Право, меня мутит от вас, мужчин.
- Да-да, Ларри, дорогой, - подхватила мама. - Давайте лучше уйдем отсюда и выберем другое место для ленча.
- Ага, и вышлем вперед Лесли, - предложил Ларри. - Может, на этот раз он откопает корову или пару баранов. Почем знать, какие еще душистые трофеи ожидают нас? Утонувшая свинья весьма украсила бы наше меню.
- Довольно, Ларри, - твердо сказала мама. - Мало нам этого запаха, так еще мы должны слушать такие речи.
- А я тут ни при чем, - ворчал Ларри, когда мы зашагали дальше по пляжу. - Это Лесли виноват. Он нашел этого восхитительного гниющего победителя скачек "Дерби". Он автор путеводителя по Лэлворт-Коу. Почему бы тебе не обратить на него свой гнев?
Мы нашли подходящее место и набросились на свои припасы с аппетитом, на который явно благотворно подействовало сочетание морского воздуха с отсутствием благовоний и споров над дохлой лошадью. Хорошенько закусив и уделив, быть может, несколько чрезмерное внимание вину, мы дружно и надолго погрузились в крепкий сон. По этой причине никто из нас не заметил, как изменилась погода. Проснувшись первым, я сперва подумал, что уже наступил вечер, такой сумрак царил на пляже. Одного взгляда на часы оказалось достаточно, чтобы убедиться, что еще только пять. Второй взгляд, наверх, объяснил мне, почему я ошибся. Когда мы засыпали, небо было ярко-голубым и море блестело на солнце, теперь же небо посерело и море, не желая отставать, приобрело сине-фиолетовый цвет, порывы ветра катили на берег угрюмые волны. Вдоль горизонта теснились озаряемые молниями черные тучи, и до моего слуха доносились не такие уж далекие раскаты грома. Я поспешил объявить тревогу, и мои родичи оторвались от ковриков, полусонные, с мутными глазами. До них не сразу дошло, сколь круто изменилась погода.
- О, Господи, - вымолвила мама. - А ведь служба погоды обещала...
- Это ужасная страна, - пожаловался Ларри. - Только законченный мазохист может чувствовать себя здесь уютно. Что ни возьми, все направлено на умерщвление плоти, от стола до лицензионного законодательства, от женщин до погоды.
- Нам лучше поспешить обратно к машине, - сказал Лесли. - С минуты на минуту может хлынуть дождь.
Живо собрав наши припасы, и сумки, и прочее имущество, мы засеменили по берегу туда, где начинался подъем к машине. Увлеченные спором из-за лошади, мы ушли по пляжу намного дальше, чем предполагали, и теперь нас отделяло изрядное расстояние от "роллса". Дождь застиг нас на полпути. Сперва мы ощутили удары редких крупных капель, когда же дождь пристрелялся, разверзлись хляби небесные, и сверху полило, как из ведра. В несколько секунд мы промокли насквозь. Подгоняемые холодными струями, мы взбежали, стуча зубами, вверх по склону к нашему "роллсу", где тут же убедились, что на этом наши злоключения не кончились. Введенный в заблуждение ярким утренним солнцем, Джек оставил парусиновую крышу опущенной, и теперь внутри машины хлюпала вода.
- Черт возьми! - взревел Ларри, заглушая гул дождя. - У кого-нибудь здесь сохранилась хоть капля рассудка?
- Откуда мог я знать, что будет дождь? - обиженно спросил Джек.
- Оттуда, что на этой чертовой губке, именуемой островом, дня не проходит без дождя, - ответил Ларри.
Джек и Лесли попытались поднять крышу, однако быстро убедились, что она почему-то забастовала.
- Зря тратим время, - выдохнул Лесли. - Она не поддается. Нам остается только сесть в машину и мчаться во весь опор к ближайшему укрытию.
- Великолепно! - сказал Ларри. - Всю жизнь мечтал прокатиться в муссон на открытой машине.
- Ради Бога, перестань ныть, - рявкнул Лесли. - Все мы одинаково промокнем.
Мы заняли свои места, и Джек включил стартер. Спеша добраться до надежного укрытия, он с ходу развил изрядную скорость, однако наши крики заставили его умерить прыть, потому что на большой скорости дождь больно хлестал наши лица. Мы проехали так с километр, когда характерный толчок вдруг дал знать, что случился прокол. Джек, чертыхаясь, остановил машину и вместе с Лесли принялся менять колесо; остальные продолжали молча мокнуть под дождем. Волосы Марго, тщательно уложенные в честь приезда брата, свисали на лицо крысиными хвостиками. Мама выглядела так, словно только что завершила одиночный заплыв через Атлантический океан, но хуже всего, похоже, досталось Ларри. Он опустил наушники своей охотничьей шляпы, однако с козырька прямо на его колени низвергалась миниатюрная Ниагара. Толстая шерсть его пальто поглощала влагу не хуже самой сухой из дюн пустыни Сахары. Это пальто само по себе изрядно весило, теперь же, впитав полсотни литров воды, и вовсе облекало тело Ларри, словно мокрые доспехи.
- Хотелось бы знать, мама, чем я тебе не угодил? - спросил он, когда Джек и Лесли заняли свои места и мы поехали дальше.
- О чем это ты, дорогой? Что за глупости - я вовсе не настроена против тебя.
- Никак не могу поверить, что все это случайно, - сказал Ларри. - Слишком похоже на тщательно продуманный план, как если бы в глубине души тобой владело желание истребить меня. Почему просто не задушить меня подушкой, когда я лежал в коляске? Зачем понадобилось ждать, когда я достигну расцвета сил?
- Что за ерунду ты говоришь, Ларри. Посторонний человек мог бы подумать, что ты в самом деле так думаешь.
- Да, я так думаю! - воскликнул Ларри. - Не волнуйся, мои издатели только обрадуются рекламе: "Знаменитый писатель убит собственной матерью. "Я сделала это, чтобы избавить его от страданий", - говорит она".
- Ради Бога, Ларри, уймись, если не хочешь, чтобы я рассердилась, - сказала мама.
- Но ведь это ты придумала устроить пикник, - настаивал Ларри.
- Так ведь служба погоды...
- Пощади, - взмолился Ларри. - Если ты еще раз упомянешь эту службу погоды, я закричу. Хоть бы их там всех поразила молния.
Мы поднялись на самый верх прибрежных скал. Смеркалось, и ветер одну за другой нес завесы дождя, так что видимость сократилась до минимума. Яркая вспышка молнии, сопровождаемая оглушительным раскатом грома прямо у нас над головой, заставила маму и Марго испуганно вскрикнуть. Именно в эту минуту у нас случился второй прокол.
- Ну так, - философически произнес Джек, сворачивая на обочину. - Это все.
И наступила тишина.
- Что ты хочешь этим сказать? - осведомился Ларри немного погодя. - Почему не меняешь колесо? Позволь напомнить тебе, что нас тут поливает дождь.
- Не могу, - коротко ответил Джек. - У нас была только одна запаска.
- Только одно запасное колесо? - изумился Ларри. - Боже правый! Что за организация! Что за планирование! Ты понимаешь, что если бы Стенли так действовал, он до сих пор искал бы Ливингстона?
- Ничего не могу поделать, - ответил Джек. - Было одно колесо, мы его использовали. Кто же мог предвидеть, что будут два прокола, один за другим.
- Хочешь жить - будь готов к неожиданностям, - заметил Ларри.
- Ну вот и получай свою неожиданность, - вступила Марго. - Найди выход, если ты такой умный.
- И найду, - удивил нас Ларри. - Когда тебя окружают тупицы, остается только брать инициативу на себя.
С этими словами он вылез из машины на дорогу.
- Куда ты собрался, дорогой? - спросила мама.
- Вон туда, - показал Ларри. - Там ходит в поле какой-то человек. Не спрашивайте меня, почему он бродит в поле под проливным дождем; возможно, это деревенский дурачок. Но от него я, быть может, узнаю, где находится ближайшая ферма или гостиница с телефоном, чтобы мы могли дойти туда и вызвать летучку.
- Ты молодец, - восхищенно произнесла мама.
- Куда там, - ответил Ларри. - Просто, когда ты со всех сторон окружен глупцами, всякое логическое суждение кажется гениальным.
Он зашагал по дороге, и я последовал за ним, боясь упустить что-нибудь интересное.
Мы подошли к полю, в дальнем конце которого, весело насвистывая, бродил между рядами свежих всходов мужчина, защищенный от дождя двумя мешками - один лежал на его плечах, другой накрывал голову. Время от времени он нагибался над каким-нибудь ростком, внимательно рассматривал его и выдергивал. Кажется, и впрямь деревенский дурачок, подумалось мне. Мы направились к нему, ступая между бороздами. Темная земля была липкая, словно патока, и скоро к каждому нашему ботинку пристало по два килограмма грязи.
- Мало того, что мое пальто весит несколько сот килограммов, - произнес, пыхтя, Ларри, - так еще этот груз на ногах. Не миновать мне разрыва сердца.
- Эй, вы! - крикнул я, как только мы оказались в пределах слышимости.
Мужчина выпрямился и посмотрел на наши мокрые грязные фигуры.
- Добрый день! - отозвался он.
- Учитывая метеорологическую историю Англии, следовало ожидать, что в ее языке найдутся другие слова для приветствия, верно? - заметил Ларри. - Что может быть нелепее, чем кричать "добрый день" в такую погоду, когда сам Ной почувствовал бы себя не в своей тарелке.
Когда же мы подошли к незнакомцу, Ларри стал само очарование, насколько это позволяло его отнюдь не приглядное убранство и общее состояние.
- Извините за беспокойство, - начал он, - но наша машина сломалась. Не будете ли вы так любезны сказать, где тут находится ближайший телефон, чтобы мы могли позвонить и вызвать ремонтную летучку?
Мужчина внимательно рассмотрел нас поблескивающими голубыми глазками. Его орлиный нос выглядел весьма внушительно на широком, плоском лице цвета желтовато-коричневого осеннего яблока.
- Телефон? У нас тут нет телефонов, и зачем они нам, сэр, совсем ни к чему.

1 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

Пикник и прочие безобразия 2

- Понимаю, - терпеливо произнес Ларри. - И все-таки, где находится ближайший телефон?
- Ближайший? Ближайший... Дайте подумать... Давненько я не звонил по телефону, но попробую вспомнить... Так, там в долине ферма Джеффа Роджерса, у него телефона нет... Нет его и у миссис Чарлтон вон в той стороне... Вот что, сэр, пожалуй, вам лучше всего дойти до перекрестка и повернуть направо. Там вы вскоре увидите пивную "Бык", сэр, у них есть телефон... Во всяком случае, был, когда я наведывался туда в прошлом году.
- Понятно, - сказал Ларри. - А в какой стороне находится этот перекресток?
- Это будет порядочная прогулка, и почти все время в гору.
- Неважно, - отозвался Ларри. - Вы только объясните нам, как...
- Я мог бы одолжить вам Молли, - предложил мужчина. - Так-то вы доберетесь быстрее.
- Мне не хотелось бы беспокоить вашу супругу... - начал Ларри, но мужчина прервал его громким хохотом.
- Мою жену! - выдохнул он. - Мою жену! Господи! Вы меня рассмешили, сэр. Молли - не жена, сэр, видит Бог, Молли - моя лошадь.
- О, - сказал Ларри, - вы чрезвычайно любезны, но я много лет не ездил верхом, и у нас сегодня уже был один неприятный случай с лошадью.
- Нет-нет, это не верховая лошадь, а ездовая, - объяснил мужчина. - Я одолжу вам двуколку.
- Понятно, - сказал Ларри. - Но как же мы потом вернем ее вам?
- Не беспокойтесь, сэр, все будет в порядке. Вам надо будет только аккуратненько привязать вожжи к двуколке, и Молли сама дорогу найдет, все равно что верная жена, не в обиду моей старушке будет сказано. Когда я в субботу наведываюсь в пивную и выпью лишнюю кружку, сэр, меня укладывают в двуколку, и Молли как штык привозит меня домой, сэр.
- Мудрое животное, - отметил Ларри. - А ваша двуколка выдержит шесть человек?
- Конечно, сэр, если будете ехать не слишком быстро. И если двое-трое из вас будут слезать на подъемах.
Зайдя за изгородь, мы увидели Молли; накрытая мешками, она задумчиво жевала насыпанный в торбу корм. На вид крепкая, как эксмурские пони, но раза в два крупнее. Хозяин отвязал Молли и вручил вожжи Ларри, который поспешил передать их мне.
- Ты ведь у нас зоолог, так что давай, действуй, - сказал он.
Мужчина принялся описывать, как нам следует ехать, причем его описание, как это заведено у сельских жителей, изобиловало мало вразумительными деталями, вроде "проедете мимо расщепленной молнией пихты слева от дороги" и "минуете место для купания овец любым удобным способом". На всякий случай мы заставили его повторить все сначала, после чего, не жалея слов благодарности, забрались в двуколку. Молли, которая явно озябла, стоя в загоне, живо отреагировала на мое понукание и понеслась к дороге крупной рысью. Родные приветствовали наше появление восторженными и недоумевающими возгласами.
- Ну и что дальше? - осведомился Лесли. - Возьмете нас на буксир?
- Нет, - сухо ответил Ларри. - Этот экипаж поможет нам найти пристанище и телефон. Если мы привяжем к колесам несколько ножей, Марго может выступить в роли воинственной возницы, и при удаче мы сумеем наехать на какого-нибудь селянина и отрезать ему ноги.
После долгих препирательств мы с Ларри убедили всех променять мокрые сиденья "роллса" на не менее мокрую, но более подвижную двуколку. Проливной дождь успел смениться моросью, которая нисколько не уступала ливню по своему воздействию на наши одеяния. Молли, пригнув уши назад, чтобы лучше слышать мою похвалу ее удали, энергично перебирала ногами, и мы довольно быстро покатили вниз через холмы. Минут через двадцать мы очутились в каком-то совершенно неведомом и необитаемом краю.
- Надеюсь, ты знаешь, куда нам надо ехать, дорогой? - тревожно спросила мама.
- Конечно, - нетерпеливо ответил Ларри. - Инструктаж того человека запечатлен огненными буквами в моем мозгу. Ну-ка, Джерри, поверни направо у того дуба, а потом налево.
Некоторое время мы катили молча, наконец достигли перекрестка без каких-либо указательных столбов. Прежде чем Ларри успел открыть рот для новых инструкций, Молли по собственной воле свернула налево.
- Видите, - торжествующе произнес Ларри, - эта лошадь всецело согласна со мной. Даже бессловесная скотина признает врожденного лидера. Думаю, ее хозяин частенько наведывается в эту пивную, так что ей знакома дорога.
Мы нырнули в мокрый перелесок, где голуби аплодировали нам своими крыльями и сороки подозрительно хихикали. Дорога извивалась между щедро орошавшими нас тяжелыми каплями деревьями.
На Ларри нашел лирический стих.
- Скоро, совсем скоро мы увидим чудесную старую деревенскую пивную, - произнес он нараспев. - Там ждет нас горящий камин, который согреет наши члены, и стаканы горячего виски с лимоном, которое согреет наши внутренности. Владелец пивной, скромный селянин, бросится исполнять наши пожелания, и пока мы будем сушиться у огня...
В эту минуту двуколка сделала еще один поворот, и голос Ларри осекся. В полусотне метров от нас стоял прочно засевший в грязи "ролле".
Возможно, у Молли были свои недостатки, но обратную дорогу к хозяину она твердо знала.

ПЕРВЫЙ РЕЙС

Как бы хорошо ни был подвешен ваш язык, все равно мозг буксует, когда вы пытаетесь описать озаренную желтой летней луной площадь Святого Марка в Венеции. Здания выглядят так, будто их вылепили из сладчайшей комковатой нуги самых нежных оттенков красного, коричневого и розового цвета. Сидишь и смотришь, очарованный, на мавританские фигурки, которые появляются каждые четверть часа, чтобы ударить в большой колокол собора Сан Марко, рождая долгое гулкое эхо в разных концах огромной площади.
Вот и этот вечер был исполнен чисто венецианского очарования, и только скопище моих воинственных родичей вокруг двух столиков, уставленных напитками и закусками, портило впечатление. К несчастью, путешествие было задумано моей мамой, и как это всегда бывало с ней, мероприятие, представлявшееся ей сплошным источником радости, с первых дней грозило обернуться крахом, медленно, но верно влекущим ее к позорному столбу, уготованному членами любой семьи для своих родителей.
- Что бы тебе тактично предупредить меня заранее, - произнес мой старший брат Ларри, уныло созерцая один из множества бокалов, расставленных перед ним возмутительно довольным официантом. - В крайнем случае, я мог бы согласиться на смертельно опасное путешествие по воздуху. Но кой бес заставил тебя вовлечь нас в трехдневное плавание на греческом судне? Право, это было так же глупо, как если бы ты намеренно взяла билеты на "Титаник".
- Я думала, так будет веселее, и ведь греки отличные моряки, - оправдывалась мама. - К тому же это первый рейс нашего корабля.
- Ты всегда спешишь кричать "волки" раньше времени, - вступила Марго. - По-моему, мама замечательно все придумала.
- А я так согласен с Ларри, - через силу выговорил Лесли, которому, как и всем нам, претила мысль о том, чтобы в чем-то соглашаться с нашим старшим братом. - Будто мы не знаем, что такое все греческие пароходы.
- Почему же все, дорогой, - возразила мама. - Есть и совсем неплохие.
- Ладно, теперь уже все равно ничего не поделаешь, - мрачно заключил Ларри. - Из-за тебя мы обречены плыть на паршивой посудине, которую забраковал бы даже этот пьяница Старый Мореход.
- Чепуха, Ларри, - сказала мама. - Ты всегда преувеличиваешь. Представитель агентства Кука очень хвалил наш пароход.
- Он сказал, что в баре на борту всегда кипит жизнь! - торжествующе воскликнула Марго.
- Силы небесные, - выдохнул Лесли.
- И для орошения наших языческих душ, - подхватил Ларри, - бар располагает набором отвратительнейших греческих вин, словно извлеченных из тугой яремной вены какого-нибудь верблюда-гермафродита.
- Ларри, выбирай слова, - сказала Марго.
- Нет, вы только подумайте, - кипятился он. - Меня вытащили из Франции ради злосчастной попытки оживить в памяти места нашей юности, совершенно не считаясь с моим мнением. Я уже начинаю жалеть, что согласился, а ведь мы, черт возьми, пока добрались только до Венеции. Я уже истязаю остатки моей печени "Слезами Христа", вместо того чтобы вкушать доброе славное божоле. Уже мои вкусовые сосочки в каждом ресторане штурмуют не бифштексы "шароле", а горы спагетти, напоминающие отвратительные гнезда ленточных червей.
- Ларри, умоляю, прекрати, - сказала мама. - Неужели нельзя обойтись без вульгарности!
Несмотря на музыкальные усилия трех оркестров, играющих каждый свою мелодию в разных концах площади, на разноязычный гомон и сомнамбулическое воркование голубей, казалось, половина Венеции завороженно слушает только нашу семейную перепалку.
- Все будет в полном порядке, когда мы поднимемся на борт, - заверила Марго. - И ведь мы хотели, чтобы нас окружали греки.
- Думаю, именно это беспокоит Ларри, - мрачно заметил Лесли.
- Ладно, - сказала мама, пытаясь разрядить атмосферу напускной уверенности в том, что все идет, как надо, - нам пора. Садимся на один из этих вэпорайзеров и отправляемся в порт.
Мы рассчитались с официантом, добрели до Большого канала и погрузились на один из катеров, которые мама с ее блестящим знанием итальянского упорно называла вэпорайзерами (распылителями); менее сведущие итальянцы предпочитали слово "вапоретто".
Мы не могли налюбоваться дивным городом, плывя мимо величественных зданий по расписанной яркими бликами воде. Даже Ларри вынужден был признать, что уличное освещение Борнмута несколько блекнет перед венецианской феерией. Наконец мы прибыли в порт, который, как и все порты мира, выглядел так, словно сам Данте проектировал его, когда не был занят обустройством своего Ада. Мы жались в кучку среди лужиц фосфоресцирующего света, придающего нам сходство с персонажами какого-нибудь фильма ужасов раннего Голливуда и совершенно затмевающего серебристые, как паутина, лучи луны. Даже зрелище того, как наша малютка-мама пытается убедить алчных венецианских носильщиков, что мы с нашим разнородным багажом вовсе не нуждаемся в их помощи, не могло развеять наше уныние. Разговор шел на упрощенном английском языке.
- Мы английски. Мы не говорить итальянски! - кричала она с отчаянием, добавляя к этим утверждениям причудливый поток не связанных между собою слов на хинди, греческом, французском и немецком языках. Так уж было у нее заведено общаться с любыми иностранцами, будь то австралийские аборигены или эскимосы. Увы, как уже было сказано, мы были не в состоянии веселиться.
Стоя на берегу, мы созерцали устье Большого канала, когда в нашем поле зрения возникло судно, в мореходных качествах которого усомнился бы даже самый зеленый новичок. На какой-то стадии своей предыдущей карьеры оно благополучно обслуживало внутренние линии, но и тогда, только что сойдя со стапелей и сверкая свежей краской, вряд ли отличалось особой красотой. Теперь же, лишенное всего, что в призрачном фосфоресцирующем свете могло придать ему достойный вид, судно это являло собой удручающую картину. Кисть маляра много лет не касалась его корпуса, расцвеченного струпьями ржавчины. Подобно моднице, потерявшей высокий каблук, оно сильно кренилось вправо. Картину предельной запущенности венчало скорбное зрелище, открывшееся нам, когда пароход развернулся, подходя к причалу. В носовой части корпуса зияла рваная дыра, через которую могли бы одновременно въехать внутрь два "роллс-ройса". Пробоина выглядела тем страшнее, что команда явно не успела принять даже самых примитивных мер, чтобы залатать ее. Смятые железные листы чем-то напоминали лепестки гигантской хризантемы. Онемев от удивления, мы смотрели, как к нам приближается диковинная посудина с надписью "Посейдон" над самой пробоиной.
- Господи! - выдохнул Ларри.
- Ужасно, - произнес Лесли, самый опытный моряк в нашем семействе. - Поглядите только на этот крен.
- Но это наш пароход! - пропищала Марго. - Мама, это наш пароход!
- Вздор, дорогая, не может этого быть, - возразила мама, поправляя очки и с надеждой взирая на высящийся над нами корпус.
- Три дня на этой посудине, - вымолвил Ларри. - Вот увидите, нас ждут переживания похуже тех, что выпали на долю Старого Морехода.
- Надеюсь, они сделают что-нибудь с этой дырой, прежде чем выходить в море, - тревожно произнесла мама.
- Что, например? - спросил Ларри. - Заткнут ее одеялом?
- Но ведь капитан должен был видеть, что произошло, - озадаченно произнесла мама.
- Полагаю, даже греческий капитан обязан был обратить внимание на то, что он совсем недавно с кем-то крепко стукнулся, - согласился Ларри.
- Нас захлестнет волнами, - простонала Марго. - Не хочу, чтобы мою каюту захлестнуло волной. Все мои платья будут испорчены.
- Сдается мне, сейчас уже все каюты затоплены, - заметил Лесли.
- Вот когда нам пригодятся наши ласты и дыхательные трубки, - сказал Ларри. - Представляете себе новшество - мы плывем в столовую обедать. Как это будет замечательно!
- Значит, так - как только мы поднимемся на борт, ты отправляешься к капитану, - постановила мама. - Может быть, он отсутствовал, когда произошло столкновение, и ему еще никто не доложил.
- Право, мама, ты меня раздражаешь, - огрызнулся Ларри. - Что я, по-твоему, должен сказать этому человеку? "Извините, кирие капитано, сэр, вам известно, что нос вашего корабля прогрызли жуки-точильщики?"
- Ларри, что за страсть все усложнять, - отозвалась мама. - Ты ведь знаешь, что я не говорю по-гречески, а то я сама пошла бы к нему.
- Скажи капитану, что я не хочу, чтобы затопило мою каюту, - настаивала Марго.
- Поскольку мы отчаливаем сегодня вечером, они при всем желании не успеют заделать пробоину, - сказал Лесли.
- Вот именно, - подхватил Ларри. - Но мама почему-то видит во мне нечто вроде перевоплощения Ноя.
- Ладно, у меня будет, что сказать, когда мы поднимемся на борт, - воинственно произнесла мама, направляясь вместе с нами к трапу.
Наверху нас встретил романтического вида грек с черными, как анютины глазки, бархатными умильными глазами, в посеревшем белом костюме, на котором уцелело лишь несколько пуговиц. Судя по потускневшим эполетам, это был судовой казначей. Когда он попросил предъявить паспорта и билеты, на нас повеяло таким густым запахом чеснока, что мама отпрянула к поручням, забыв о том, что намеревалась справиться о состоянии парохода.
- Вы говорите по-английски? - спросила Марго, укротив бунт своих обонятельных луковиц.
- Немного, - ответил грек с поклоном.
- Так вот, я не желаю, чтобы мою каюту захлестывали волны, - твердо произнесла Марго. - Вода повредит мою одежду.
- Все, что прикажете, - ответил грек. - Если вы желать жена, я дать свою. Она...
- Нет-нет! - воскликнула Марго. - Волны. Поняли?.. Вода.
Судовой казначей явно не различал английские слова "вэйв" и "вайф".
- В каждой кабине есть горячий и холодный душ, - гордо сообщил он. - Еще у нас есть бассейн и ночной клуб с танцами, вином и водой.
- Послушай, Ларри, чем смеяться, лучше помоги нам, - вмешалась мама, прижимая к носу платок для защиты от запаха чеснока, такого крепкого, что казалось - он окружает голову грека светящимся облачком.
Ларри взял себя в руки, обратился к судовому казначею на чистейшем греческом языке (чем явно его обрадовал) и в два счета выяснил, что судно не тонет, что каюты не захлестывает волнами и что капитану известно об аварии, поскольку он сам в ней повинен. О чем Ларри предусмотрительно не стал сообщать маме. Благоухающий казначей любезно вызвался проводить маму и Марго в их каюту, а мы с братьями отправились искать бар, следуя его наставлениям.
Войдя в бар, мы остолбенели. Больше всего он напоминал обитую панелями красного дерева комнату отдыха какого-нибудь скучного лондонского клуба. Большие шоколадного цвета кожаные кресла и диваны теснились вокруг огромных столов из мореного дуба. Тут и там над бронзовыми индийскими кадками возвышались пыльные потрепанные пальмы. В центре этой унылой роскоши остался свободный клочок паркета для танцев; к нему с одной стороны примыкала небольшая стойка с ядовитым набором напитков, с другой - низкий помост, обрамленный целым лесом пальм в кадках. На помосте жались, словно мошки в янтаре, три унылых музыканта в сюртуках с целлулоидными манишками и с кушаками, какие были в моде в девяностых годах прошлого века. Один играл на древнем пианино и тубе, другой пилил с профессиональным видом скрипку, третий истязал барабаны и тромбон. При нашем появлении это немыслимое трио играло для пустого зала "Пикардийские розы".
- Ужасно, - сказал Ларри. - Это не пароход, а какое-то плавучее кафе "Кадена" из Борнмута. Мы тут все свихнемся.
Заслышав его голос, музыканты перестали играть, руководитель трио блеснул золотыми зубами в приветственной улыбке, поклонился нам, приглашая своих коллег последовать его примеру, и они тоже расплылись в улыбке. Нам оставалось только ответить коротким поклоном, после чего мы проследовали к стойке. Теперь, когда появились слушатели, трио с еще большим рвением принялось наяривать "Пикардийские розы".
- Будьте любезны, - обратился Ларри к бармену, морщинистому человечку в грязном фартуке, - налейте мне в самый большой стакан, какой только есть, анисовки, чтобы я мог отключиться.
Речь иностранца, не только свободно говорящего по-гречески, но и достаточно богатого, чтобы заказать большой стакан анисовки, вызвала счастливую улыбку на лице бармена.
- Амессос, кирие, - сказал он. - Вам с водой или со льдом?
- Немного льда, - ответил Ларри. - Ровно столько, сколько требуется, чтобы побелить пойло.
- Извините, кирие, но у нас нет льда, - смущенно сообщил бармен.
Из груди Ларри вырвался глубокий горестный вздох.
- Только в Греции, - обратился он к нам по-английски, - возможен такой диалог. От него так сильно отдает Льюисом Кэрролом, что этого бармена можно принять за переодетого Чеширского Кота.
- Воды, кирие? - спросил бармен, уловив в голосе Ларри ноту не столько одобрения, сколько порицания.
- Воды, - сказал Ларри по-гречески. - Самую малость.
Бармен налил в стакан изрядную порцию прозрачной анисовой водки из толстой бутылки, затем подошел к маленькой раковине и добавил воды из крана. Тотчас водка приобрела цвет разбавленного молока, и мы ощутили явственный запах аниса.
- Ух ты, крепкая штука, - заметил Лесли. - Возьмем и мы по стаканчику?
Я согласился, и мы подняли три стакана для тоста.
- Ну что ж, выпьем за "Марию Целесту" и всех тех дурней, что плавают на ней, - сказал Ларри, отпил добрый глоток... и тут же изверг его обратно, фыркая, словно умирающий кит, и сжимая горло одной рукой; из глаз его катились слезы.
- О-о-о! - взревел он. - Этот болван, черт бы его побрал, разбавил водку горячей водой!
Наша юность прошла на греческой земле, и мы привыкли к странностям этих людей, но разбавлять свой национальный напиток кипятком - это уж было чересчур.
- Зачем ты налил горячую воду в анисовку? - воинственно осведомился Лесли.
- Потому что у нас нет холодной, - ответил бармен, удивленный тем, что Лесли оказался не в состоянии самостоятельно решить сию логическую загадку. - Потому же у нас нету льда. Это наш первый рейс, кирие, вот почему в баре есть только горячая вода.
- Невероятно, - судорожно вымолвил Ларри. - Невероятно! Первый рейс, и у судна, черт возьми, огромная дыра в корпусе, и оркестр состоит из семидесятилетних стариков, и в баре есть только горячая вода...
В эту минуту в баре появилась чем-то взволнованная мама.
- Ларри, мне нужно поговорить с тобой, - выдохнула она.
Ларри повернулся к ней.
- Ну что ты там обнаружила? Айсберг на твоей койке?
- В нашей каюте был таракан. Марго бросила в него пузырек с одеколоном, пузырек разбился, и теперь там пахнет, как в парикмахерской. И таракан, по-моему, остался невредим.
- Прекрасно, - отозвался Ларри. - Рад, что вы позабавились. Тебе осталось только отметить начало этого бурного плавания глотком раскаленной анисовки.
- Нет-нет, я вовсе не за этим пришла сюда.
- Неужели только за тем, чтобы рассказать мне про купающегося в одеколоне таракана? - удивился Ларри. - Решила превзойти эксцентричностью греков?
- Да нет же, все дело в Марго, - прошептала мама. - Она пошла сам-знаешь-куда и застряла, не может выйти.
- "Сам-знаешь-куда"? Это где же?
- В уборную, куда же еще. Ты отлично знаешь, что я подразумеваю.
- Ну и что ты хочешь от меня? Я не сантехник.
- Она пробовала вылезть оттуда через отдушины? - спросил Лесли.
- Пробовала, - ответила мама. - Ничего не получается. Оба отверстия, что над дверью, что внизу, слишком малы.
- Что ж, и то хорошо, что есть отдушины, - заметил Ларри. - По опыту знаю, что в греческих уборных воздух просто необходим, и мы сможем просовывать ей еду через нижний паз.
- Не говори глупостей, Ларри, - сказала мама. - Ты должен что-нибудь придумать.
- Попробуй сунуть еще одну монетку в щель автоматического замка, - предложил Ларри. - Иногда это помогает.
- Уже, - сообщила мама. - Я сунула лиру, все равно замок не открывается.
- Потому что это греческая уборная, она принимает только драхмы, - подчеркнул Ларри. - Попробовала бы лучше фунтовую бумажку. Курс обмена в нашу пользу.
- Ну вот что, - сказала мама. - Ступай и найди стюардессу, чтобы помогла Марго. Она уже целую вечность сидит там взаперти. Ты хочешь, чтобы она всю ночь там оставалась? Вдруг она ударится обо что-нибудь локтем и потеряет сознание, как это с ней всегда бывает!
Мама была склонна мрачно смотреть на вещи.
- Сколько я знаю греческие сортиры, - рассудительно произнес Ларри, - так люди, войдя туда, сразу теряют сознание, даже не ударяясь локтем.
- Ради Бога, сделай же что-нибудь! - вскричала мама. - Вместо того чтобы стоять здесь и накачиваться водкой.
Мы последовали за ней и нашли злополучную уборную. Лесли с видом эксперта подошел к двери кабины и подергал ее.
- Моя застрять, моя английски! - услышали мы голос Марго. - Твоя найти стюардесс.
- Знаю, знаю, балда, - прорычал Лесли. - Это я.
- Сейчас же выйди отсюда. Это женская уборная, - отозвалась Марго.
- Ты хочешь выйти из кабины или нет? - сердито спросил Лесли. - Если да, лучше помалкивай!
Ругаясь вполголоса, он принялся обрабатывать замок. Безуспешно.
- Прошу тебя, дорогой, выбирай слова, - сказала мама. - Не забывай, что ты в женской уборной.
- Там внутри, - обратился Лесли к Марго, - должна быть какая-то шишка, за которую нужно потянуть. Что-то вроде задвижки.
- Я уже за все тут тянула, - возмущенно откликнулась Марго. - Чем еще, по-твоему, я занимаюсь здесь битый час?
- Все равно, потяни еще раз, - предложил Лесли. - А я нажму на дверь с этой стороны.
- Хорошо, тяну, - сказала Марго.
Лесли напряг свои могучие плечи и бросился на дверь.
- Это напоминает мне детективный сериал, - заметил Ларри, глотнув анисовки, которую предусмотрительно захватил с собой и которая к этому времени успела остыть. - Ты уж поосторожнее, не то будет в корпусе еще одна пробоина.
- Бесполезно, - пропыхтел Лесли. - Слишком крепкая дверь. Придется нам поискать какого-нибудь стюарда.
И он отправился на поиски кого-нибудь, разбирающегося в механике.
- Нельзя ли поскорее, - жалобно произнесла Марго. - Здесь ужасно душно.
- Только не падай в обморок! - тревожно воскликнула мама. - Старайся ровно дышать.
- И не бейся ни обо что локтями, - добавил Ларри.
- Ларри, не выводи меня из себя, - взмолилась мама. - Когда ты только образумишься?
- Ладно, хочешь я принесу ей горячей анисовки? - предложил он. - Мы могли бы просунуть ей стаканчик под дверью.
Его спасло от маминого гнева появление Лесли, который привел с собой маленького раздраженного человечка.
- Эти леди постоянно так делают, - мрачно обратился человечек к маме, выразительно пожимая плечами. - Постоянно там застревают. Я покажу, все очень просто. И почему только женщины не могут запомнить?
Он подошел к двери, с минуту поколдовал над ней, и она распахнулась.
- Слава Богу, - сказала мама, увидев Марго, однако человечек не дал ей броситься в объятия родичей.
- Назад! - скомандовал он, сопровождая это слово решительным жестом. - Я научу вас.
Мы не успели даже рта раскрыть, как он затолкал Марго обратно в кабину и захлопнул дверь.
- Что он делает? - испуганно вскричала мама. - Что этот человечек задумал? Ларри, сделай же что-нибудь!
- Все в порядке, мама! - успокоила ее Марго. - Он показывает мне, как это делается.
- Что делается? - тревожно осведомилась мама.
Наступила долгая зловещая тишина, которую нарушил поток греческой брани.
- Марго, сейчас же выходи оттуда, - велела не на шутку обеспокоенная мама.
- Не могу, - отозвалась Марго. - Он запер нас.
- Мерзавец! - воскликнула мама. - Бей его, дорогая, бей. Ларри, сходи за капитаном.
- Я хотела сказать, что он тоже не может отпереть, - поспешила объяснить Марго.
- Пожалуйста, найти казначей, - простонал человечек. - Пожалуйста, найти казначей открыть дверь.
- А где его искать? - осведомился Лесли.
- Это Бог знает что, - сказала мама. - С тобой все в порядке? Держись от него подальше, дорогая.
- Вы найти казначей в кабинете казначей, первая палуба! - кричал несчастный узник.
Последующая сцена всякому, кто не знаком с греческим темпераментом и недоступной пониманию англосакса способностью греков до крайности усложнять элементарнейшую ситуацию, покажется невероятной. Такой же показалась она и нам, знающим греков. Лесли вернулся с казначеем, который добавил аромат чеснока к благоуханию женской уборной, похвалил Ларри за его любовь к анисовке, а Лесли - за знание греческого, вручил маме в утешение гвоздику, торчавшую у него за ухом, после чего обрушил на злополучного человечка, запертого вместе с моей сестрой, такой залп бранных слов, что я удивился, как не расплавилась стальная дверь. Отведя душу бранью, казначей принялся колотить дверь руками и ногами. Наконец повернулся к маме и поклонился.
- Мадам, - сказал он, улыбаясь, - не волнуйтесь. Ваша дочь может быть спокойна вместе с девственником.
Его слова повергли маму в смятение. Она обратилась за объяснением ко мне, поскольку Ларри, насмотревшийся подобных сцен, отправился в бар за новой порцией анисовки. Я объяснил маме, что казначей, видимо, хотел сказать, что девственности Марго ничего не угрожает.
- Ты что-то не так понял, - недоверчиво произнесла мама. - У нее двое детей.
Я слегка растерялся, как теряется всякий, общаясь с греками. Набрав полные легкие воздуха, я приготовился выдать маме обстоятельное разъяснение, однако меня избавило от этого труда появление трех пассажирок, трех тучных, грудастых, широкобоких, усатых деревенских жительниц, втиснутых в непомерно тесные, черные полушелковые платья и источающих в равных пропорциях ароматы чеснока, тошнотворных духов и пота. Они протиснулись между мной и мамой в уборную и при виде яростно колотящего дверь кабины казначея замерли, точно могучие боевые кони перед сражением.
Представители любой другой национальности выразили бы недовольство присутствием в женской святыне судового казначея, не говоря уже об иностранце в моем лице, но греки - люди особого склада. Три дамы тотчас уразумели, что речь идет о драматической ситуации, а какой же грек не обожает таковые. Что там перед таким волнующим эпизодом присутствие в дамской уборной трех мужчин (если учитывать человечка, запертого в кабине вместе с Марго).
Сверкая глазами и раздувая усы, они окружили казначея стеной волнующей плоти и потребовали доложить, что здесь происходит. Как обычно, когда возникают драматические ситуации, все говорили одновременно. Температура воздуха в женской уборной приблизилась к семидесяти градусам, а сила звука достигла такой величины, что в голове звенело, как если бы вы слушали "Полет валькирий", сидя в железной бочке.
Поняв из слов изнуренного битвой с дверью казначея, в чем состоит суть ситуации, три могучих леди, сложением не уступающих профессиональным борцам, отодвинули его лопатами своих ручищ с красным маникюром, приподняли юбки и с оглушительным "Опа! Опа!" атаковали дверь кабины. Думаю, вес живого тарана составлял не менее четырехсот килограммов, однако сталь есть сталь, и три леди шлепнулись на пол, переплетясь конечностями. С трудом поднявшись на ноги, они принялись оживленно обсуждать возможные способы одолеть стойкую преграду.
Одна из них, весом полегче двух других, решила продемонстрировать придуманный ею способ - лучшего не бывает - на двери соседней кабины. К сожалению, эта дверь не была заперта, в результате женщина с поразительной скоростью влетела внутрь и сильно ушибла бедро, с ходу шлепнувшись на унитаз. Хотя ей не удалось доказать свою правоту, она нисколько не расстроилась, тем более что в эту минуту появился Ларри, сопровождаемый барменом, который нес уставленный напитками поднос.
Некоторое время мы дружно потягивали анисовку, желая друг другу здоровья, расспрашивали, у кого какая семья, сколько детей. Свежий интерес к ситуации пробудился, когда вернулся Лесли в сопровождении судового плотника, на поиски которого его отряжали. Тотчас все забыли про анисовку и обрушили на плотника свои варианты решения проблемы; все они были отвергнуты знатоком своего дела. После чего он с видом фокусника закатал рукава и подошел к нехорошей двери. В полной тишине он извлек из кармана крохотную отвертку и вставил ее в какое-то крохотное отверстие. Раздался щелчок, все восторженно ахнули, и дверь распахнулась. Плотник отступил назад на два шага и торжествующе вскинул руки.
Маленький узник и Марго вырвались на волю, точно беженцы из черных кварталов Калькутты. Казначей набросился на несчастного коротышку и принялся тузить и трясти его, осыпая бранью. Затем слово взял плотник: как-никак, это он открыл дверь. Мы почтительно слушали описание хитроумного устройства замков вообще и данного в частности. Осушив стаканчик анисовки, плотник заговорил таким возвышенным стилем, что сразу стало понятно - замки его хобби. Мы узнали, что он берется открыть любой замок - хоть отверткой, хоть шпилькой, хоть согнутым гвоздем, даже куском твердого пластика. В подтверждение своих слов он взял за руки своих двух товарищей, втащил их в кабину, точно барашков на заклание, и, не давая нам опомниться, захлопнул дверь. Семейство Дарреллов и три тучные леди затаили дыхание. Послышались какие-то щелчки и странный скрежет. Короткая пауза, затем из-за двери обрушился град нехороших слов на эксперта по замкам, который робко извинялся и оправдывался.
Мы неприметно удалились в ту минуту, когда три леди приготовились к новому штурму. Так закончился первый акт первого рейса.
Не стану описывать растущего раздражения моих родичей, вызванного тем, что в силу не совсем понятных правил греческого этикета обед в столовой не мог быть подан до полного освобождения казначея, а сия процедура затянулась, так как непрестанные атаки на злополучную дверь окончательно испортили замок, и пришлось отрывать боцмана от какой-то пирушки на берегу, чтобы он распилил петли. Устав ждать, мы сами сошли на берег, кое-как перекусили и вернулись в свои каюты в мрачнейшем расположении духа.
На другое утро мы направились в столовую с твердым намерением позавтракать. Годы милосердно стерли в нашей памяти впечатления от греческой стряпни. Конечно, в Греции есть места, где можно вкусно поесть, но их надлежит терпеливо искать, поскольку они не менее редки, чем единорог. Страна располагает почти всеми необходимыми ингредиентами, однако ее обитатели обычно слишком заняты препирательствами, чтобы твердо стать на пути, ведущие к высотам кулинарного искусства.
Четверка молодых официантов в столовой "Посейдона" не составляла исключения; они предались междоусобной словесной баталии, напоминая стаю сорок, спорящих из-за лакомого кусочка. Декор столовой (если это слово тут годится) не уступал убранству бара, который, как мы успели выяснить, носил гордое название "Найт-Клуб". Преобладал мореный дуб. Медные детали были начищены без ярко выраженного стремления придать им ослепительный блеск, потускневшие скатерти изобиловали следами пятен, устоявших против всех попыток некой прачечной в Пирее справиться с ними. Мама неприметно, но решительно протерла платком свои ложки и вилки и настояла на том, чтобы мы сделали то же. Поскольку мы с утра оказались единственными клиентами, официанты не посчитали нужным прекратить свой диспут; кончилось тем, что Ларри, потеряв терпение, рявкнул "Се паракало!" с такой силой, что мама уронила на пол прибор Марго. Тотчас какофония смолкла, и официанты окружили наш стол с выражением предельного подобострастия на лице. Мама, к своей радости, обнаружила, что один из них, обворожительный молодой человек, какое-то время жил в Австралии и обладал элементарным знанием английского языка.
- Так вот, - обратилась она к нему с улыбкой, - мне, если можно, хороший чайничек с горячим чаем. Проследите, чтобы воду как следует вскипятили, и ради Бога, обойдемся без этих мешочков с заваркой, от них меня всегда бросает в дрожь.
- Лично я каждый раз вспоминаю Брамапутру после эпидемии, - вставил Ларри.
- Ларри, дорогой, умоляю - воздержись от воспоминаний за завтраком, - сказала мама и снова обратилась к официанту. - А еще принесите мне гренки с обжаренными помидорами.
Мы подобрались, ожидая, что последует дальше. Годы горького опыта так и не излечили маму от трогательной надежды найти когда-нибудь грека, способного понять ее запросы. Само собой, официант пропустил мимо ушей указания мамы относительно чая. Для него чай рос в мешочках для заварки, и всякая попытка пойти против природы грозила самыми тяжелыми последствиями для всех. Однако мама сильно осложнила его жизнь, заговорив о какой-то неведомой пище.
- Обжатые помидоры? - озабоченно справился он. - Что это?
- Обжатые помидоры? - эхом отозвалась мама. - Я сказала - обжаренные. Понимаете - гренки с обжаренными помидорами.
Официант уцепился за единственное в мире разумное понятие - гренки.
- Мадам желает гренки, - твердо сказал он, силясь удержать маму на верном пути. - Чай и гренки.
- И помидоры, - внятно произнесла мама. - Обжаренные помидоры.
На лбу официанта выступили капли пота.
- Что такое "обжатые помидоры", мадам? - завершил он хождение по кругу.
Мы все заранее сделали заказ и теперь спокойно сидели, наблюдая, как собирается с силами мама.
- Ну, - выговорила она наконец, - это, гм, помидоры... такие красные плоды, похожие на яблоки. Нет-нет, я хотела сказать - на сливы.
- Мадам желает сливы? - озадаченно спросил официант.
- Да нет же - помидоры, - ответила мама. - Вы, конечно, знаете, что такое помидоры?
Лицо юного грека просветлело.
- Да, мадам, - сказал он, улыбаясь.
- Так вот, - торжествующе молвила мама, - принесите гренки с обжаренными помидорами.
- Слушаюсь, мадам, - покорно произнес официант и удалился в угол столовой, чтобы посовещаться с казначеем.
Греческая жестикуляция отличается особенным пылом и выразительностью. Мама сидела спиной к казначею и официанту, мы же могли в полной мере насладиться зрелищем "боя с тенью". Судя по всему, казначей нашел убедительные доводы, объясняя официанту, что тому надлежит самому выяснить у клиента, что такое "обжатые" помидоры. Несчастный парень снова вернулся к маме.
- Мадам, - мрачно осведомился он, - как приготовляются обжатые помидоры?
До этой минуты мама пребывала в убеждении, что ей удалось проломить солидную брешь в воздвигаемых против нее греческих барьерах. Теперь ее уверенность в победе сильно поколебалась.
- Что такое "обжатые"? - спросила она. - Я не говорю по-гречески.
Официант опешил. Как-никак, мадам сама заговорила о помидорах, и с ее стороны нечестно в чем-то винить его. Мадам заказала "обжатые" помидоры, кому же, как не ей, черт возьми, знать, что это такое?
- Мадам желает помидора, - начал он все сначала.
- На гренках, - повторила мама.
Он уныло побрел обратно к казначею, и завязалась новая перепалка, завершившаяся тем, что тот отправил его на кухню.
- Честное слово, - сказала мама, - сразу видно, что мы вернулись в Грецию, от них невозможно добиться толка.
Мы принялись ждать следующего раунда. Находясь в Греции, главное, - настроиться на то, что все будет делаться шиворот-навыворот, и с легкой душой воспринимать любой исход.
Наконец официант появился снова. Он принес наши заказы, поставил на стол перед мамой чайничек с чаем и тарелку с куском хлеба и двумя разрезанными пополам помидорами.
- Но это не то, что я заказывала, - пожаловалась мама. - Помидоры сырые, и это не гренки.
- Помидоры, мадам, - упрямо молвил юный грек. - Мадам сказала: помидоры.
- Но обжаренные, - возразила мама. - Понятно?
Он молча смотрел на нее.
- Послушайте, - сказала мама, словно обращаясь к дебилу, - сперва вы поджариваете ломтики хлеба, понятно? Получаются гренки.
- Да, - уныло произнес официант.
- Так вот, - продолжала мама. - Потом кладете на гренки помидоры и обжариваете их. Понятно?
- Да, мадам. Вы не желаете этого? - Он показал на тарелку с хлебом и помидорами.
- В таком виде - нет. Надо поджарить.
Официант унес тарелку и опять затеял перепалку с казначеем, крайне озабоченным тем, что в столовой появилась требующая внимания группа греческих пассажиров во главе с уже знакомыми нам тремя тучными леди.
Затаив дыхание, мы смотрели, как наш официант ставит на стол тарелку с помидорами и хлебом и расстилает рядом бумажную салфетку с видом фокусника, намеревающегося исполнить сложнейший трюк. Заметив наши напряженные взгляды, мама и Марго обернулись в ту самую минуту, когда официант аккуратно поместил хлеб с помидорами в центр салфетки.
- Что он там делает? - спросила мама.
- Выполняет некий древний греческий ритуал, - объяснил Ларри.
Тем временем официант обернул хлеб с помидорами салфеткой и покинул угол столовой.
- Он что, собирается подать мне их в таком виде? - удивилась мама.
Словно завороженные, мы смотрели, как официант важно прошествовал в центр столовой и опустил свою ношу на металлическую доску большой керосиновой печки. Несмотря на весну, стояла прохладная погода, поэтому печь топилась и распространяла приятное тепло. Предвидеть, что задумал этот парень, было несложно, и все же нам не верилось, что такое возможно на самом деле. На глазах у нас он осторожно опустил салфетку с хлебом и помидорами на раскаленную плиту и отступил на два шага, наблюдая за процессом. Не прошло и нескольких секунд, как салфетка вспыхнула, следом за ней загорелся и хлеб. Встревоженный тем, что его новый способ приготовления пищи не оправдал себя, официант схватил с ближайшего стола другую салфетку и бросил ее на плиту, пытаясь потушить пожар. Салфетка, как и следовало ожидать, тоже загорелась.
- Не знаю, что у греков называют деликатесами, - сказал Ларри, - но это блюдо выглядит вполне деликатно, притом оно приготовлено почти у самого столика клиента.
- Этот парень, должно быть, сошел с ума! - воскликнула мама.
- Надеюсь, теперь ты не станешь этого есть, - заметила Марго. - Гигиеничным это блюдо не назовешь.
- Единственный по-настоящему пикантный способ жарить помидоры, - возразил Ларри. - Представляешь, сколько удовольствия ты получишь потом, выковыривая зубочисткой кусочки обугленной салфетки.
- Оставь свои отвратительные шутки, - возмутилась мама. - Будто ты и впрямь думаешь, что я стану это есть.
Еще два официанта присоединились к своему товарищу, и втроем они принялись тушить пламя салфетками. Кусочки помидоров и горящего хлеба летели во все стороны, приземляясь на всех столах и людях без разбора. Одной из тучных леди достался сочный шлепок шматком помидора, а одному престарелому джентльмену, только что занявшему свое место за столом, красный уголек пришпилил галстук к рубашке, точно раскаленная индейская стрела. Вынырнувший из кухни казначей мгновенно оценил ситуацию, схватил кувшин с водой, подбежал к плите и вылил на нее всю воду. Конечно, пламя погасло, зато ближайшие столы были окутаны облаками пара, который распространился по всей столовой, неся с собой смешанный запах помидоров, горелого хлеба и жженой бумаги.
- Узнаю запах овощного супа с вермишелью, - заметил Ларри. - По-моему, мама, ты просто обязана отведать немного после таких стараний юного официанта.
- Что за чушь ты городишь! - воскликнула мама. - Они тут все сумасшедшие!
- Нет, - вступил Лесли. - Они тут все греки.
- Синонимы, синонимы, - заключил Ларри.
Почему-то один официант ударил кулаком другого; тем временем казначей схватил виновника суматохи за лацканы пиджака и честил его нехорошими словами. Ко всему этому прибавились негодующие крики пострадавших. Угрожающие жесты, толчки и сочная брань являли собой увлекательное зрелище, но у всякого удовольствия есть свой предел, так и здесь все кончилось тем, что казначей влепил нашему официанту добрый подзатыльник, в ответ на что тот сорвал с себя не первой свежести форменный пиджак и швырнул в лицо казначею, а тот швырнул его обратно и велел парню убираться из столовой. После чего сердито приказал оставшимся официантам навести порядок и направился к нашему столу, извиняясь налево и направо перед другими пассажирами. Подойдя к нам, остановился, выпрямился во весь рост, достал из петлицы пиджака свежую гвоздику и подал маме одной рукой, беря другой ее правую руку и запечатлевая на ней галантный поцелуй.
- Мадам, - сказал он, - примите мои извинения. Мы не можем подать вам обжаренные помидоры. Любое другое блюдо, какое пожелаете, только не обжаренные помидоры.
- Это почему же? - полюбопытствовал Ларри.
- Потому что наш гриль не работает. Понимаете, - продолжал он объяснять, - это наш первый рейс.
- Представляю себе второй, - съязвил Лесли.
- Скажите, - не унимался Ларри, - почему ваш официант задумал жарить на той плите?
- Это очень глупый парень, - ответил казначей. - У нас на судне только опытный персонал. Его демонтируют в Пирее.
- Расскажите, как вы демонтируете официантов? - не выдержал Ларри.
- Ларри, дорогой, - поспешила вмешаться мама, - господин казначей - очень занятой человек, не будем его задерживать. Пусть мне сварят яйцо.
- Благодарю, - с достоинством произнес казначей, поклонился и отступил на кухню.
- На твоем месте я довольствовался бы сырыми помидорами, - сказал Ларри. - Сама видела, как они их обжаривали. Страшно подумать, что они сделают с вареными яйцами.
- Ерунда, Ларри, - отозвалась мама. - Вареное яйцо при всем желании не испортишь.
Она ошиблась. Когда ей через десять минут принесли два яйца, они не только были сварены вкрутую, но и тщательно очищены заботливыми, однако немытыми пальцами.
- Смотрите! - воскликнул Ларри. - Какое блюдо! Сварено на совесть и покрыто пальцевыми отпечатками, которым сам Шерлок Холмс позавидовал бы!
Пришлось маме спрятать эти странные реликвии в сумочку и после завтрака незаметно выбросить их за борт, чтобы, сказала она, никого не обидеть.
- Одно я скажу, - произнес Ларри, глядя, как яйца летят в воду, - три дня питания одной только горячей анисовкой, и мы сойдем на берег худые, как щепка, и веселые, как Бахус.
Однако он тоже ошибался.
Вечерняя трапеза была, по греческим меркам, почти эпикурейской. Нам подали три блюда: первое - холодное по закону, поскольку речь шла о закусках, два остальных - холодные потому, что их подали на холодных тарелках препирающиеся, как обычно, друг с другом официанты. Тем не менее все было съедобно, и единственное недоразумение возникло, когда Марго в своих закусках обнаружила маленький глаз каракатицы. Мы не устояли против соблазна приналечь на вино и поднялись из-за стола, слегка покачиваясь, в чудном настроении.
- Вы пойти ночной клуб? - осведомился казначей, кланяясь у выхода из столовой.
- А что, - подхватил Ларри эту идею. - Пошли, устроим оргию среди пальм. Ты не забыла фигуры кадрили, мама?

Предыдущая страница 2 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

3 Джеральд Даррелл

- И не подумаю выставлять себя на посмешище, - гордо возразила мама. - Но от кофе и от рюмочки бренди, пожалуй, не откажусь.
- Тогда - вперед, в порочные объятия осененного пальмами ночного клуба, - сказал Ларри, не совсем уверенно ведя маму за руку, - туда, где нас ждут возбужденные опиумом восточные девы. Мы не забыли захватить драгоценный камень, чтобы украсить пупок Марго?
Поскольку мы засиделись в столовой, веселье в ночном клубе было уже в полном разгаре. Под звуки венского вальса три тучных леди вкупе с другими пассажирами сражались за жизненное пространство на крохотной площадке для танцев, напоминая бьющийся в неводе косяк рыбы. Все неудобные роскошные диваны, кресла и столы, похоже, были заняты, однако вынырнувший откуда-то ретивый стюард указал на почетные места за самым ярко освещенным столом, сообщив, что они специально зарезервированы для нас капитаном. Нисколько не обрадованные этим известием, мы возразили, что предпочли бы столик в каком-нибудь темном уголке, но тут появился сам капитан - смуглый умильно-романтический грек, чья полнота, как это присуще левантинцам, лишь усиливала привлекательность его внешности.
- Мадам, - с ходу пустился он в комплименты, - я счастлив видеть вас и вашу прелестнейшую сестру на борту нашего корабля во время его первого рейса.
Откуда было капитану знать, что его слова произведут отнюдь не приятное впечатление. Мама заключила, что он относится к разряду, как она довольно смутно выражалась, "тех мужчин", а по лицу Марго было ясно, что при всей ее любви к маме она все же видела некую разницу между маминым восьмым десятком лет и своим цветущим тридцатилетним возрастом. Несколько секунд судьба капитана висела на ниточке, потом мама решила простить его - как-никак, иностранец, а Марго последовала ее примеру, потому что он был весьма недурен. Лесли подозрительно смотрел на капитана, полагая, что пробоина в корпусе - свидетельство его довольно низкой квалификации; Ларри достиг той благостной степени опьянения, которая располагает ко всем относиться снисходительно. С обходительностью профессионального метрдотеля капитан разместил нас вокруг столика и сам сел между мамой и Марго, обнажив в улыбке золотые коронки, сверкающие, словно светлячки, на его смуглом лице. Распорядившись, чтобы нам подали напитки, он, к ужасу мамы, пригласил ее на танец.
- О нет! - воскликнула она. - Боюсь, время моих танцев давно прошло. Предоставляю такого рода развлечения моей дочери.
- Но, мадам, - настаивал капитан, - вы моя гостья. Вы должны танцевать.
Это было сказано таким властным тоном, что мама, к нашему удивлению, словно загипнотизированный кролик, поднялась и позволила ему проводить ее на танцевальную площадку.
- Но мама не танцевала с тех пор, как в двадцать шестом году умер папа! - ахнула Марго.
- Она сошла с ума, - мрачно заметил Лесли. - У нее будет разрыв сердца, и нам придется хоронить ее в море.
Впрочем, это вполне отвечало пожеланиям мамы, которая немало времени отводила выбору места для своих похорон.
- Вы посмотрите на тех трех великанш, - сказал Ларри. - Мама рискует, что ее там затопчут насмерть. Как можно было подвергать себя такой опасности, это же все равно что выходить на арену, битком набитую взбесившимися слонами.
На площадке и впрямь царила такая теснота, что вальсирующие пары вращались в черепашьем темпе. Капитан, используя маму как таран и напирая своими широкими плечами, ухитрился втиснуться в сплошную массу плоти, и они очутились в самой гуще танцующих. Коротышку-маму совсем не было видно, однако время от времени нашим взорам являлось лицо капитана с искорками золотых коронок. Но вот отзвучали последние певучие ноты "Сказок Венского леса", и запыхавшиеся потные танцоры очистили площадку. Сияющий капитан не столько привел, сколько отнес к нашему столику помятую, багроволицую маму. Она опустилась в кресло, обмахиваясь веером, не в силах вымолвить ни слова.
- Отличный танец вальс, - заметил капитан, опрокидывая стаканчик анисовки. - Не только танец прекрасный, но и отменное упражнение для мускулов.
Кажется, он не заметил, что тяжело дышащая мама, чей цвет лица все еще был далек от нормы, выглядела, словно человек, вырвавшийся из смертельных объятий Кинг Конга.
Настал черед Марго, но относительно молодой возраст и большее, чем у мамы, проворство позволили ей благополучно выдержать испытание.
Когда она вернулась к столику, мама горячо поблагодарила капитана за гостеприимство, однако добавила, что после столь хлопотного дня вынуждена удалиться в свою каюту и лечь спать. В самом деле, она целый день провела на палубе, завернувшись в одеяло в шатком шезлонге и жалуясь на качку и холодный ветер. Итак, мама грациозно удалилась. Лесли вызвался проводить ее до каюты, и к тому времени, когда он вернулся, Марго, пустив в ход свое неоспоримое обаяние, сумела убедить капитана, что, хотя венский вальс в самом деле хорош для укрепления мускулов, греческое судно (тем более совершающее первый рейс) не вправе пренебрегать культурным наследием Греции, выраженным в ее национальных танцах. Капитан находился под сильным впечатлением от самой Марго и от ее суждений, и не успели мы сами толком переварить ее идею, как он взялся отстоять национальное наследие Греции. Подойдя твердым шагом к престарелым музыкантам, он громко вопросил, какие старые, прекрасные, чисто греческие мелодии они знают. Народные, крестьянские мелодии. Воспевающие красоту страны и доблесть ее народа, величие ее истории и красоту архитектуры, изысканность мифологии и блеск, поразивший мир, мелодии, заставляющие вспомнить Платона и Сократа, говорящие о славном прошлом, настоящем и будущем Греции.
Скрипач ответил, что они знают только одну такую мелодию - "В воскресенье нельзя".
Капитана чуть не хватил удар. Побагровев, он вскинул руки и обратился к публике. Кто-нибудь, вопросил он риторически, когда-нибудь слышал о греческом оркестре, не знающем греческих мелодий?
- М-м-м, - отозвалась публика, как это свойственно публике, когда она не совсем понимает, что происходит.
- Позвать сюда старшего помощника! - взревел капитан. - Где Яни Попадопулос?
Сжав кулаки, сверкая золотым оскалом, он стоял посреди танцевальной площадки с таким грозным видом, что официанты мигом бросились искать старшего помощника, каковой вскоре явил народу свой встревоженный лик, видимо опасаясь, что нос парохода обзавелся еще одной пробоиной.
- Попадопулос, - прорычал капитан, - разве песни Греции - не один из лучших элементов нашего культурного наследия?
- Само собой, - с облегчением ответил Попадопулос, видя, что его служебному положению ничто не угрожает; даже самый безрассудный капитан не мог бы вменить ему в вину какое бы то ни было состояние музыкального наследия Греции.
- Так почему же ты никогда не докладывал мне, - продолжал капитан, сверля взглядом старшего помощника, - что этот оркестр не знает греческих мелодий?
- Они знают, - возразил старший помощник.
- Нет, не знают.
- Но я сам слышал! - настаивал Попадопулос.
- Что они играли? - зловеще вопросил капитан.
- "В воскресенье нельзя", - торжествующе ответил старший помощник.
Греческое слово "экскрете" (извержение, испражнение) как нельзя лучше выражает способ дать выход обуревающему человека гневу.
- Ската! Ската! - закричал капитан. - К чертям собачьим "В воскресенье нельзя"! Я говорю о культурном наследии Греции, а ты предлагаешь мне песенку про путану. Это культура? Кому это нужно?
- Путаны нужны команде, - заявил старший помощник. - Что до меня, то у меня прекрасная жена...
- Знать не хочу ни о каких путанах, - прорычал капитан. - Неужели на всем корабле нет никого, кто мог бы играть настоящие греческие песни?
- Почему же, - отозвался Попадопулос, - наш электрик Таки играет на бузуки, и у кого-то из механиков, по-моему, есть гитара.
- Приведи их! - рявкнул капитан. - Веди всех, кто умеет играть греческие песни.
- А если все умеют? - сказал педант Попадопулос. - Кто тогда будет управлять судном?
- Исполняй, идиот! - выпалил капитан с такой яростью, что старший помощник побледнел и живо исчез.
Проявив свою власть, капитан вновь обрел хорошее настроение. Вернулся с ослепительной улыбкой к нашему столу и заказал еще напитки. Вскоре из недр парохода явилась пестрая компания полуголых в большинстве людей, вооруженных тремя бузуками, флейтой и двумя гитарами. У одного был даже аккордеон. Капитан остался доволен, однако от услуг аккордеониста отказался.
- Но, капитан, - огорчился тот, - я хорошо играю.
- Это не греческий инструмент, - строго произнес капитан, - его придумали итальянцы. Неужели ты думаешь, что мы играли на итальянских инструментах, когда строили Акрополь?
- Но я хорошо играю, - не сдавался аккордеонист. - Я умею играть "В воскресенье нельзя".
Хорошо, что казначей поспешил выдворить его из ночного клуба, пока капитан не добрался до бедняги.
Остаток вечера прошел замечательно, лишь несколько мелких происшествий омрачили атмосферу наших культурных развлечений. Исполняя трудный танец хосапико, Лесли при попытке в высоком прыжке ударить себя ладонями по пяткам сместил позвонок, а Ларри растянул голеностоп, поскользнувшись на тыквенных семечках, которыми кто-то заботливо посыпал пол танцевальной площадки. Более болезненно эта забота отозвалась на бармене. Он задумал танцевать, поставив на голову стакан, как ему представлялось, с водой, поскользнулся и шлепнулся на спину. Содержимое стакана выплеснулось ему на лицо; к несчастью, в нем была не вода, а неразбавленная анисовая водка - на вид не отличишь, но для глаз чрезвычайно неприятно. Зрение бармена спас судовой казначей: сохранив присутствие духа, он схватил сифон с содовой водой и направил в лицо бедняги струю такой силы, что глаза того едва не выскочили из орбит, сводя на нет терапевтическое действие соды. Стонущего бармена отвели в его каюту, и танцы возобновились. Веселье продолжалось до утра, когда, подобно догорающей свече, угасло после двух-трех слабых вспышек. Мы устало добрели до своих коек, меж тем как небо из опалового становилось голубым и море расписали полосы тумана.
Жизнь кипела на борту парохода, когда мы поднялись на ноги, следуя призыву собраться в главном салоне. Вскоре там же появился казначей, поклонился маме и Марго, передал привет от капитана и пригласил нас всех подняться на мостик и полюбоваться панорамой порта. Мама милостиво согласилась принять участие в великом событии с таким видом, точно ей было предложено самолично осуществить спуск судна на воду. После короткого, типично греческого завтрака (холодные гренки, холодный бекон и холодные яйца на ледяных тарелках, плюс теплый чай - нет, кофе, почему-то поданный нам в фарфоровом чайнике) мы дружно взошли на мостик.
Капитан, чье слегка потухшее после утомительной ночи лицо отнюдь не утратило своего обаяния, радостно приветствовал нас, вручил Марго и маме по гвоздике, с гордым видом показал нам рулевую рубку, после чего повел нас на палубу, именуемую, согласно утверждениям Ларри, квартердеком. Отсюда нам открылся превосходный вид как на нос, так и на корму нашего "Посейдона". Старший помощник стоял возле лебедки, обмотанной, словно диковинным ржавым ожерельем, якорной цепью, рядом с ним мы увидели матросов, три из которых, если не больше, входили в состав импровизированного оркестра. Все они приветственно махали нам и посылали воздушные поцелуи Марго.
- Марго, дорогая, - сказала мама, - тебе не следует так уж фамильярничать с этими моряками.
- О, мама, не будь такой старомодной, - отозвалась Марго, возвращая воздушные поцелуи. - Как-никак, у меня есть бывший муж и двое детей.
- Именно расточая воздушные поцелуи незнакомым морякам, ты остаешься с двумя детьми и бывшими мужьями, - мрачно заметила мама.
- А теперь, - сказал капитан, сверкая на солнце золотыми зубами, - приглашаю вас, мисс Марго, посмотреть на наш радар. Это устройство позволяет нам избегать столкновений и катастроф на море. Если бы Улисс располагал радаром, он смог бы плыть гораздо дальше, верно? За Геркулесовы столбы, вы согласны? И мы, греки, могли бы открыть Америку... Идемте.
Он завел Марго в рулевую рубку и принялся объяснять принцип действия радара. Корабль в это время приближался к пристани со скоростью велосипеда, укрощаемого пожилым джентльменом. Старший помощник не сводил глаз с мостика, ожидая команды, точно охотничий пес в стойке перед первой в сезоне куропаткой. Тем временем капитан рассказывал Марго, что при помощи радара греки могли бы открыть не только Америку, но и Австралию. Глядя, как сокращается расстояние между нами и пристанью, Лесли забеспокоился.
- Послушайте, капитан! - крикнул он. - Не следует ли нам отдать якорь?
Капитан отвернулся от Марго, и улыбка на его лице сменилась сугубо официальной миной.
- Прошу вас, мистер Даррелл, не беспокойтесь. Все в полном порядке.
Тут же, подняв глаза, он увидел впереди надвигающуюся на корабль, словно несокрушимый цементный айсберг, высокую пристань.
- Матерь Божья, спаси! - крикнул он по-гречески, выскакивая из рубки. - Попадопулос! Отдать якорь!
Именно этой команды ждал старший помощник. Сразу все зашевелились, загремела якорная цепь, тяжелый якорь шумно шлепнулся в воду, и цепь продолжала греметь, разматываясь. Однако корабль упорно продолжал скользить вперед. Было очевидно, что якорь отдан слишком поздно, чтобы играть присущую ему роль тормоза. Капитан, готовый, как и всякий судоводитель, незамедлительно реагировать в чрезвычайных обстоятельствах, ворвался в рулевую рубку, отдал команду "полный назад!" и резко повернул штурвал, оттолкнув рулевого. Увы, ни блестящая оценка ситуации, ни быстрая реакция, ни мастерство судоводителя уже не могли спасти нас.
Продолжая разворачиваться, "Посейдон" с грохотом врезался в пристань. Учитывая, как медленно мы двигались, я ожидал, что нас лишь чуть-чуть тряхнет. Я ошибался. Казалось, мы напоролись на мину. Семейство Дарреллов кучно упало на палубу. Три тучные леди, которые в это время спускались по трапу, лавиной покатились вниз. Никто не устоял на ногах, даже сам капитан. Ларри рассек себе лоб, мама ушибла ребра, Марго порвала чулки. Капитан живо поднялся на ноги, покрутил штурвал, отдал необходимые команды в машинное отделение, после чего с искаженным яростью лицом вышел на мостик.
- Попадопулос! - заорал он злополучному старшему помощнику, который медленно вставал, вытирая разбитый нос. - Ты - сын путаны, болван, осел! Незаконный отпрыск подзаборного турецкого кретина! Почему не отдал якорь?
- Но, капитан, - промычал старший помощник через окровавленный носовой платок, - ты не отдавал такой команды.
- Неужели я один должен следить за всем здесь на борту! - бушевал капитан. - Управлять кораблем, следить за машиной, собирать оркестр, умеющий исполнять греческие мелодии? Матерь Божья!
Он спрятал лицо в ладонях.
Кругом царила какофония, обычная для греческих ситуаций. Дикий шум, трагическая фигура капитана - казалось, мы стали свидетелями одной из сцен Трафальгарской битвы.
- Да уж, мама, - произнес Ларри, стирая с век капли крови, - это была блестящая идея. Поздравляю тебя. Однако я, пожалуй, полечу домой. Если мы еще благополучно сойдем на берег.
Наконец ходячим раненым разрешили спуститься на пристань, и мы увидели, что "Посейдон" обзавелся с другой стороны новой пробоиной, почти идентичной первой.
- Что ж, теперь хотя бы установилась полная гармония, - мрачно заметил Лесли.
- Ой, смотрите! - воскликнула Марго. - Наши бедные старые музыканты!
Она помахала им, три джентльмена в ответ поклонились нам, стоя на палубе. Мы рассмотрели, что скрипач сильно рассек себе лоб, а переносица владельца тубы была залеплена пластырем. Наши приветствия явно были восприняты как знак поддержки их достоинства, столь прискорбно подорванного унизительной отставкой накануне вечером, три музыканта дружно повернулись лицом к мостику, демонстративно подняли свои тубу, тромбон и скрипку и заиграли.
Сверху до нас донеслись звуки "В воскресенье нельзя".

ВЫПУСКНИКИ ЧАСТНЫХ ШКОЛ

Венеция - один из красивейших городов Европы, и я часто посещал ее, однако задерживаться не приходилось. Каждый раз я спешил куда-то еще, а потому для настоящего знакомства не оставалось времени. И вот однажды летом, когда царила жара и я здорово устал от работы и ощутил охоту к перемене мест, решил я на неделю съездить в Венецию, отдохнуть и получше изучить город. Сказал себе, что спокойный отдых в такой обстановке - как раз то, что мне нужно. Редко мне доводилось так раскаиваться в принятом решении; знай я, чем все обернется, скорее улетел бы в Нью-Йорк, или Буэнос-Айрес, или Сингапур, чем отправляться в дивную Венецию.
Мой путь пролегал через Францию с ее бесподобными ландшафтами, через аккуратистку Швейцарию, через высокие перевалы, где на обочинах еще лежали безобразные серые сугробы, и дальше вниз, в Италию, к месту назначения. Погода стояла прекрасная до той самой минуты, когда я въехал на мост, соединяющий город с материком. Тут небо, как по мановению волшебного жезла, вместо синего стало черным, с прожилками ярко-голубых и белых молний, и обрушило на землю такие потоки, что никакие "дворники" не спасали и на дороге замерли длинные вереницы автомобилей, упираясь бамперами друг в друга. В обездвиженных ливнем машинах сотни итальянцев бились в истерике, отчаянно сигналя и облегчая душу отборной бранью.
Продвигаясь дюйм за дюймом вперед, я наконец добрался до гаража за мостом. Благополучно пристроив здесь машину, высмотрел дородного носильщика, и под сильным дождем мы понеслись галопом к пристани, где ждал катер, принадлежащий гостинице, в которой я забронировал номер. Дождь хлестал мои чемоданы, и к тому времени, когда мы достигли цели, я рассчитался с носильщиком и вместе с багажом очутился на борту катера, мой тонкий летний костюм больше всего походил на мокрые тряпки. Однако едва мы тронулись в путь, ливень сменился легкой летучей моросью, окутавшей каналы, точно батистовой тонкой вуалью, так что красновато-коричневые и розовые стены домов смотрелись совсем как на прекрасных полотнах Каналетто с их мягкими полутонами.
Быстро промчавшись по Большому каналу, катер пришвартовался к пристани у моей гостиницы. Смолк, поперхнувшись, мотор, в это время мимо нас проплыла гондола, довольно вяло управляемая промокшим насквозь гондольером. Два пассажира были защищены от ненастья большим зонтом, так что я не видел их лиц, однако в ту минуту, когда гондола свернула в боковой канал, ведущий к дому Марко Поло, из-под зонта до моего слуха донесся звонкий женский английский голос (несомненно, продукт Роудин-Скул, одной из ведущих привилегированных частных школ Англии).
- Ну конечно, Неаполь очень похож на Венецию, только воды там меньше, - пропела живая флейта.
Я остолбенел. Стоя на пристани и провожая глазами удаляющуюся гондолу, я говорил себе, что мне почудилось; между тем во всем мире не было второго такого голоса, к тому же способного высказать такое смехотворное суждение. Он принадлежал одной моей подруге, которую я не видел лет тридцать, а именно - Урсуле Пендрагон-Уайт, пожалуй, самой обожаемой изо всех моих подруг, что не мешало ей порой повергать меня в полное смятение.
Меня терзало не только ее безалаберное обращение с английским языком (это она однажды рассказала мне, что ее подруга решилась на промывание, не желая производить на свет неграмотного младенца), но и бесцеремонное вмешательство в частную жизнь ее многочисленных знакомых. Последний случай такого рода, запечатленный в моей памяти, - как она пыталась повлиять на своего друга, который, по ее словам, пил так много, что ему грозила девальвация.
Нет-нет, сказал я себе, не может быть. Урсула благополучно вышла замуж за бесцветного молодого джентльмена и поселилась вместе с ним в Гемпширской глуши. С какой стати ей оказаться в Венеции в такое время года, когда все прилежные фермерские жены помогают мужьям убирать урожай или организуют благотворительные базары в своей деревне. Как бы то ни было, сказал я себе, если это все-таки Урсула, не дай Бог снова войти с ней в соприкосновение. Я приехал в Венецию в поисках мира и покоя, а по прошлому опыту общения с Урсулой слишком хорошо знал, что ее присутствие начисто исключает и то и другое. Как человек, которому довелось во время исполнения творений Моцарта гоняться за щенком китайского мопса в битком набитом концертном зале, я мог немало рассказать о способностях Урсулы без особых усилий ставить людей в невыносимейшее положение. Нет, повторил я, это не Урсула, а если все же она - слава Богу, что не увидела меня.
Гостиница была роскошная, просторный и красиво обставленный номер с видом на Большой канал - весьма комфортабельный. Сбросив мокрую одежду, приняв душ и глотнув спиртного, я увидел, что погода переменилась и Венеция переливается нежными красками в лучах заходящего солнца. Гуляя по многочисленным переулкам, пересекая маленькие мосты над каналами, я вышел наконец на огромную площадь Святого Марка, окаймленную барами. В каждом из них играл свой оркестр, и в прозрачном воздухе кружили сотни голубей, пикируя на щедро рассыпаемую людьми кукурузу на мозаичной мостовой. Сквозь полчища голубей я пробился к Дворцу дожей, с картинами которого мечтал познакомиться. Дворец был набит туристами самых разных национальностей, от японцев, увешанных фотокамерами, как рождественская елка игрушками, до тучных немцев с их гортанной речью и гибких светловолосых шведов. Влекомый потоком человеческой лавы, я медленно плыл из зала в зал, любуясь живописью. Внезапно откуда-то спереди до моего слуха донесся певучий голос.
- В прошлом году в Испании я посмотрела все картины Грюера... такие мрачные, сплошные трупы и все такое. Тяжелое зрелище, не то что здесь. Право же, Канеллони - мой самый любимый итальянский художник. Высший класс!
Конец моим сомнениям - это Урсула. Никакая другая женщина не сумела бы так тесно переплести сыр, макароны и двух живописцев. Осторожно протиснувшись сквозь толпу, я рассмотрел ее характерный профиль, большие ярко-синие глаза, длинный утиный нос с плоским кончиком - очаровательный эффект - и шапку все еще черных волос, правда, с серебристыми нитями. Она была все так же прекрасна, годы милостиво обошлись с ней.
Урсулу сопровождал растерянный мужчина средних лет, с удивлением слушающий ее оценки, соединяющие живопись и кулинарию. По выражению его лица я заключил, что это какой-то недавний знакомый Урсулы, потому что всякий основательно знающий ее человек спокойно воспринял бы ее реплику.
Как ни хороша она была, я сознавал, что ради моего душевного спокойствия лучше не возобновлять знакомство, дабы какая-нибудь каверза не испортила мне весь отпуск. Неохотно покидал я Дворец, решив прийти на другой день, когда Урсула вдоволь насмотрится живописи. Вернувшись на площадь Святого Марка, выбрал кафе поуютнее, полагая, что вполне заслужил право выпить стаканчик бренди с содовой. Все кафе вокруг площади были битком набиты посетителями, и я надеялся, что это позволит мне остаться незамеченным. К тому же я был уверен, что Урсула не узнает меня, даже если увидит - я заметно прибавил в весе, поседел и отрастил бороду.
Итак, я спокойно наслаждался своим бренди под звуки прелестного вальса Штрауса. Ласковое солнце, приятный напиток и умиротворяющая музыка внушили мне ложное ощущение безопасности. Я забыл о присущей Урсуле способности (весьма развитая у большинства женщин, у нее она граничила с волшебством), войдя в наполненное людьми помещение и окинув его беглым взглядом, не только всех разглядеть, но и описать, в чем каждый был одет. Словом, мне вовсе не следовало удивляться, когда сквозь звуки музыки и гомон в кафе до моего слуха донесся ее голос.
- Дорогой! Дорогой! - кричала она, пробираясь ко мне между столиками. - Джерри, дорогой, это я, Урсула!
Я встал, готовый встретить свою погибель. Урсула бросилась в мои объятия, и губы ее слились с моими губами в долгом поцелуе, сопровождаемом стонущими звуками, какие (даже в наш век терпимости) обычно ассоциируются с альковными сценами. Я уже начал опасаться, что итальянская полиция вот-вот арестует нас за нарушение общественного порядка, наконец она с явной неохотой отступила на шаг, продолжая крепко сжимать мои руки.
- Дорогой, - ворковала Урсула, и в ее огромных синих глазах сверкали счастливые слезы, - дорогой... Я не верю своим глазам... увидеть тебя снова после стольких лет... это чудо... о, я так счастлива, дорогой. Как это здорово - увидеть тебя снова.
- Но как ты меня узнала? - спросил я, отдышавшись.
- Как узнала, дорогой? Глупенький, ты нисколько не изменился, - покривила она душой. - К тому же, дорогой, я видела тебя по телевизору, видела фотографии на обложках твоих книг, еще бы мне не узнать тебя.
- Что ж, я очень рад нашей встрече, - сдержанно произнес я.
- Дорогой, мы не виделись сто лет, - отозвалась она, - слишком долго.
Я отметил, что она рассталась с тем растерянным джентльменом средних лет.
- Садись, - предложил я, - выпей стаканчик.
- Конечно, любимый, с удовольствием. - Она элегантно опустилась на стул.
Я подозвал официанта.
- Что ты пьешь? - спросила Урсула.
- Бренди с содовой.
- Фу! - воскликнула она, деликатно передернув плечами. - Отвратительная смесь. Тебе не следует ее пить, это кончится испарением печени.
- Оставь в покое мою печень, - страдальчески вымолвил я. - Ты что станешь пить?
- Мне что-нибудь вроде Бонни Принц Чарльз.
Официант тупо воззрился на нее. Ему еще не доводилось слышать лексические упражнения Урсулы.
- Мадам желает рюмку дюбонне, - объяснил я, - а мне принесите еще бренди.
Я сел, и Урсула, наклонясь над столом, с чарующей улыбкой схватила двумя руками мою руку.
- Дорогой, разве это не романтично? - спросила она. - Мы встречаемся с тобой столько лет спустя в Венеции! В жизни не слышала ничего более романтичного, ты согласен?
- Согласен, - осторожно ответил я. - А где твой муж?
- Как? Разве ты не знаешь? Я развелась.
- Извини.
- Ничего, ничего. Это было даже к лучшему. Понимаешь, после ящура он, бедняга, был уже совсем не тот, что прежде.
Мне не помог даже прежний опыт общения с Урсулой.
- У Тоби был ящур? - спросил я.
- Да... ужасно, - произнесла она, вздыхая, - и он так и не пришел в себя.
- Еще бы. Но ведь ящур у людей - это, должно быть, большая редкость?
- У людей? - Она сделала круглые глаза. - Как тебя понимать?
- Да ведь ты сказала, что Тоби... - начал я, но меня перебил громкий смех Урсулы.
- Глупенький, - вымолвила она, хохоча. - Я говорила про его скотину. Все его племенное стадо, которое он выращивал годами. Ему пришлось всех зарезать, и это страшно подействовало на беднягу. Он начал водиться с недостойными женщинами, пьянствовал в ночных клубах, и все такое прочее.
- Вот уж никогда не думал, - сказал я, - что у ящура могут быть такие серьезные последствия. А Министерству сельского хозяйства известно про этот случай?
- Ты думаешь, это могло бы их заинтересовать? - удивилась Урсула. - Если хочешь, я могу написать им и рассказать.
- Нет-нет, - поспешил я возразить. - Я просто пошутил.
- Ладно. Теперь расскажи мне про твой брак.
- Я тоже развелся.
- Ты тоже? Дорогой, я же сказала, что это романтическая встреча. - Ее глаза затуманились. - Мы встречаемся с тобой в Венеции после расторгнутых браков. Совсем как в романах, дорогой.
- Вряд ли нам следует особенно зачитываться этим романом.
- А какие у тебя дела в Венеции? - спросила она.
- Никаких, - ответил я неосмотрительно. - Просто приехал отдохнуть.
- О, чудесно, дорогой, тогда ты можешь мне помочь! - воскликнула Урсула.
- Нет! - поспешил я ответить. - Это исключено.
- Дорогой, ты еще даже не знаешь, о чем я хочу тебя попросить, - жалобно молвила она.
- И знать не хочу. Все равно не стану помогать.
- Милый, мы столько лет не виделись, а ты сразу, даже не выслушав, так груб со мной, - возмутилась Урсула.
- Ничего. Я знаю по горькому опыту, на какие затеи ты способна, и вовсе не намерен тратить свой отпуск, участвуя в твоих ужасных махинациях.
- Ты противный, - сказала она, и губы ее задрожали, а синие, как цветки льна, глаза налились слезами. - Жутко противный... я тут одна в Венеции, без мужа, а ты не хочешь даже пальцем пошевелить, чтобы выручить меня в беде. Это не по-рыцарски с твоей стороны... ты гадкий... и... противный.
- Ну ладно, ладно, - простонал я, - выкладывай, в чем дело. Только учти, я не стану ни во что вмешиваться. Я приехал сюда провести несколько дней в мире и покое.
- Так вот, - начала Урсула, вытирая глаза и подкрепляясь глотком дюбонне. - Я приехала сюда, чтобы, можно сказать, совершить акт милосердия. Дело чрезвычайно трудное, возможны ослижнения.
- Ослижнения? - не удержался я.
Урсула осмотрелась кругом, проверяя нет ли кого поблизости. Так как поблизости было всего лишь около пяти тысяч веселящихся иностранцев, она посчитала, что может спокойно довериться мне.
- Ослижнения на высоком уровне, - продолжала она, понизив голос. - Это должно оставаться только между нами.
- Ты хочешь сказать - осложнения? - спросил я, желая придать беседе более осмысленный характер.
- Я сказала именно то, что подразумеваю, - сухо ответила Урсула. - Может быть, перестанешь меня поправлять? Эти вечные попытки поправлять меня всегда были одной из твоих худших черт. Это ужасно неприятно, дорогой.
- Извини, - произнес я покаянно. - Валяй, рассказывай, кто там, на высоком уровне кого ослизывает.
- Ну вот. - Она понизила голос так, что ее слова с трудом доходили до меня сквозь окружающий нас гомон. - Тут замешан герцог Толпаддльский. Я потому и приехала в Венецию, что Реджи и Марджери, да и Перри тоже доверяют только мне, и как герцог, разумеется, он просто душка, который страшно страдает от этого скандала, и когда я сказала, что приеду, они, конечно, сразу ухватились за эту возможность. Но ты не должен никому ни слова говорить об этом, дорогой, обещаешь?
- О чем я не должен говорить ни слова? - озадаченно справился я, давая жестом понять официанту, чтобы принес еще выпить.
- Но я ведь только что тебе сказала, - нетерпеливо произнесла Урсула. - О Реджи и Марджери. И Перри. И о герцоге, разумеется.
Я сделал глубокий вдох.
- Но я не знаю этих Реджи, Марджери и Перри. И герцога тоже.
- Не знаешь? - удивилась Урсула.
И я вспомнил, как ее всегда удивляло, что я не знаю никого из широкого скучного круга ее знакомых.
- Нет. А потому, сама понимаешь, я затрудняюсь понять, в чем дело. Могу только представить себе самые разные варианты - то ли все они заболели проказой, то ли герцога поймали на незаконном производстве спиртного.
- Что за глупости ты говоришь, дорогой, - возмутилась Урсула. - У него в роду нет алкоголиков.
Я снова вздохнул.
- Послушай, может быть, ты просто расскажешь, кто из них кому что сделал, учитывая, что я никого из них не знаю и, по правде говоря, предпочел бы не знать.
- Хорошо, - согласилась Урсула. - Перегрин - единственный сын герцога. Ему только что исполнилось восемнадцать, и он славный парень, несмотря на это.
- Несмотря на что? - растерянно спросил я.
- Несмотря на совершеннолетие, - последовал нетерпеливый и не очень вразумительный ответ.
Я решил не трогать очередную загадку.
- Продолжай, - сказал я, надеясь, что дальше все прояснится.
- Так вот, Перри учился в колледже Сент-Джонс... ну, ты знаешь, это жутко шикарная школа, про нее еще говорят, что она лучше Итона Харроу.
- Десять тысяч фунтов за триместр, не считая питание? Как же, слышал.
- Дорогой, туда принимают детей только самых видных родителей, - продолжала Урсула. - Это такое же изысканное заведение, как... как... как...
- Как универмаг "Харродз"?
- Что-то в этом роде, - неуверенно согласилась Урсула.
- Итак, Перри учился в колледже Сент-Джонс, - напомнил я.
- Ну да, и директор не мог на него нахвалиться. И тут вдруг гром среди ясного неба. - Она перешла на выразительный шепот.
- Гром? Что за гром?
- Среди ясного неба, милый, - нетерпеливо пояснила Урсула. - Ты отлично знаешь, и вообще, не прерывай меня, дорогой, дай досказать.
- Я только этого и жду. Пока что я услышал только про какого-то герцогского сынка, про гром и даже не понял толком, при чем тут небо.
- Так помолчи и послушай, я все объясню. Ты совсем не даешь мне говорить.
Я вздохнул.
- Хорошо. Молчу.
- Спасибо, милый. - Она сжала мою руку. - Так вот, значит. До этого грома Перри отлично успевал. Тут в его школу явились Реджи и Марджери. Реджи взяли на должность учителя рисования, он ведь здорово пишет маслом, и гравирует, и все такое прочее, хотя, на мой вкус, он несколько эксцентричен, я даже удивилась, честное слово, что его взяли в такое изысканное заведение, где не очень-то жалуют эксцентриков, сам понимаешь.
- Почему он эксцентрик?
- Ну, скажи сам, милый, разве это не эксцентрично - повесить над камином в гостиной портрет собственной жены в обнаженном виде? Я говорила ему - если уж непременно захотелось вешать ее на стену, лучше повесил бы в ванной, на что он ответил, что сперва подумывал украсить этой картиной комнату для гостей. Как иначе назвать его после этого, милый, если не эксцентриком?
Я не стал говорить ей, что заочно проникся симпатией к Реджи.
- Значит, роль грома исполнил Реджи?
- Да нет же, милый, громом была Марджери. Перри, как только увидел ее, сразу безумно влюбился, она ведь и впрямь хороша собой. Если тебе по вкусу женщины из Полинезии, которых рисовал Шопен.
- Может быть, Гоген?
- Возможно, - неуверенно отозвалась Урсула. - Во всяком случае, она очень мила, разве что малость глуповата. С Перри она повела себя очень глупо, стала его поощрять. И тут ударил еще один гром.
- Еще один гром? - Мужайся, велел я себе.
- Ну да. Эта дурочка, в свою очередь, влюбилась в Перри, а ты ведь знаешь, она ему почти в матери годится, и у нее есть ребенок. Ну, может, в матери и не годится, но ему-то всего восемнадцать, а ей уж точно тридцать, хоть она все время твердит, что двадцать шесть, но все равно, совсем неприличная история вышла. Естественно, Реджи совсем захандрил.
- У него был простой способ решить проблему - подарил бы Перри портрет Марджери, - предложил я.
Урсула укоризненно посмотрела на меня.
- В этом нет ничего смешного, милый, - строго заметила она. - Поверь мне, мы все были в полном смятении.
Я представил себе, какое это должно быть увлекательное зрелище - некий герцог в полном смятении, однако не стал развивать эту тему, а только спросил:
- Ну и что было дальше?
- Так вот, Реджи прижал к стене Марджери, и она призналась, что влюблена в Перри и у них был роман за гимнастическим залом - лучшего места не выбрали! Естественно, Реджи жутко возмутился и наставил ей синяк под глазом, чего, сказала я ему, вовсе не следовало делать. Потом он стал разыскивать Перри, чтобы, полагаю, и ему наставить синяк, но, к счастью, Перри уехал домой на уик-энд, так что Реджи его не нашел, и слава Богу, потому что Перри, бедняга, довольно щуплый, тогда как Реджи здоров как бык и жутко вспыльчив.
Теперь, когда сюжет стал проясняться, я поймал себя на том, что меня интересует продолжение.
- Говори же, что случилось потом? - сказал я.
- Потом случилось самое худшее, - выразительно прошептала Урсула.
Пригубив бокал, она воровато оглянулась, проверяя, не подслушивает ли вся Венеция, выбравшаяся из домов, чтобы опрокинуть стаканчик перед ланчем. Затем наклонилась вперед и потянула меня за руку. Я тоже наклонился.
- Они сбежали, - прошипела она мне на ухо и откинулась на стуле, чтобы лучше видеть, какое впечатление произвели на меня ее слова.
- Ты хочешь сказать - Реджи и Перри сбежали? - спросил я, изображая удивление.
- Балда, - рассердилась она. - Ты отлично понимаешь, что я подразумеваю. Перри и Марджери сбежали. Прошу тебя, перестань надсмеиваться, это очень серьезное дело.
- Прости, - ответил я. - Продолжай.
- Ну вот, - сказала Урсула, сменив гнев на милость. - Сам понимаешь, переполох был ужасный. Реджи пришел в ярость, потому что Марджери не просто сбежала, но и взяла с собой ребенка и няню.
- Прямо какое-то массовое бегство...
- Конечно, - продолжала Урсула, - отец Перри тоже страшно переживал. Каково-то было герцогу простить адюльтерацию своему единственному сыну.
- Но ведь в адюльтере обычно бывает повинен супруг, - возразил я.
- Мне все равно, кто повинен, - настаивала она. - Была адюльтерация, и все тут.
Я вздохнул. Проблема сама по себе выглядела достаточно сложной без того, чтобы Урсула осложнила ее своими интерпретациями.
- Так или иначе, - сообщила она, - я сказала Марджери, что это вроде как кровосмешение.
- Кровосмешение?
- Ну да, парень-то был совсем еще юный, а ей должно быть известно, что адюльтерация дозволяется только взрослым.
Я подкрепился хорошим глотком бренди. Было очевидно, что с годами Урсула отнюдь не исправилась.
- Знаешь что, - сказал я, - лучше доскажи мне все остальное за ланчем. Я тебя приглашаю.
- О, милый, в самом деле? Чудесно. Только мне нельзя долго задерживаться, я еще должна повидать Марджери, потому что не знаю, где Реджи и когда появится герцог.
- Ты хочешь сказать, - произнес я с расстановкой, - что все эти люди, о которых ты говоришь, находятся здесь, в Венеции?
- Ну, конечно, милый. - Ее глаза округлились. - Я потому и нуждаюсь в твоей помощи. Разве ты не понял?
- Нет, - признался я, - не понял. Но заруби себе на носу - я не намерен впутываться в эти дела. А пока пойдем, позавтракаем... куда бы ты хотела?
- Я предпочла бы "Смеющийся кот", - ответила Урсула.
- Это где же?
- Не знаю, но мне очень хвалили этот ресторан, - сказала она, пудря нос.
- Ладно, я выясню.
Подозвав официанта, я рассчитался и спросил, как добраться до "Смеющегося кота". Оказалось, что он расположен недалеко от площади Святого Марка, и мы быстро дошли до этого маленького, уютно обставленного ресторанчика; судя по тому, что большинство посетителей составляли венецианцы, следовало ожидать, что нас будут потчевать достаточно сытными блюдами.
Мы присмотрели себе столик на свежем воздухе, под тентом, и я заказал мидии в сметане и с петрушкой, а также приготовленную на корсиканский лад баранью лопатку с каштановым пюре. Мы уже принялись за тающую во рту молодую баранину и подумывали о том, чтобы заказать сыр и какие-нибудь фрукты, когда Урсула, глядя куда-то мне за спину, испуганно вскрикнула. Я повернул голову и увидел, как к нашему столику галсами, точно яхта, приближается могучего сложения пьяный джентльмен.
- О Господи, это Реджи, - вымолвила Урсула. - Как он узнал, что они в Венеции?
- Ничего, - подчеркнул я, - главное, что их нет здесь.
- Но они могут появиться с минуты на минуту, - простонала она. - Я договорилась встретиться здесь с ними и с герцогом. Что будем делать? Быстро, милый, придумай что-нибудь.
Как я ни противился, похоже было, что мне не избежать участия в этой нелепой истории. А потому, глотнув для бодрости бренди, я встал, встречая Реджи, который в эту минуту чудом добрался-таки до нашего столика.
- Реджи, милый! - воскликнула Урсула. - Какой приятный сюрприз! Что ты делаешь в Венеции?
- Привет, Урсула, - отозвался Реджи, покачиваясь, с трудом фокусируя взгляд и выговаривая слова. - Я в-в Вен... Венешии, штоб убить одну гряжную крысу... маленькую вшивую гряжную крысу, вот заччем я в Венешии... яшно тебе?
Реджи обладал не только богатырским сложением борца, владеющего всеми мыслимыми приемами, но и широким лицом питекантропа с клочковатой бородой и усами. Лысую макушку обрамляли длинные, до плеч волосы. Далеко не привлекательную внешность дополняли мешковатый грубошерстный костюм оранжевого цвета, красный свитер и сандалии. Тем не менее он явно был способен убить юного Перри, попадись тот ему под руку, и я начал подумывать над тем, как бы выманить его из этого ресторана, пока не появились другие действующие лица.
- Реджи, дорогой, познакомься, это мой друг Джерри Даррелл, - пролепетала Урсула.
- Раджнакомитша, - сказал Реджи, сжимая мою руку в пятерне величиной с добрый окорок.
- Выпьешь с нами? - спросил я и подмигнул Урсуле в ответ на ее предостерегающий взгляд.
- Выпить, - прохрипел Реджи, грузно опираясь руками на стол. - То што надо... выпить... как шледует... большой штакан... сотни штаканов... двойной вишки с содовой.
Я принес стул, он тяжело опустился на сиденье. Подозвав официанта, я заказал виски.
- Ты уверен, что тебе еще нужно пить? - неосмотрительно спросила Урсула. - Мне кажется, с тебя уже хватит, дорогой.
- По-твоему, я пьян? - зловеще осведомился Реджи.
- Нет-нет, - поспешила Урсула исправить свою ошибку. - Просто мне показалось, что не стоит больше пить.
- Я, - Реджи ткнул себя в грудь пальцем толщиной в банан, чтобы мы не сомневались, кого он подразумевает, - я шрезв как тудья.
Официант поставил на стол перед Реджи стакан с виски.
- Выпить, вот што мне надо, - сказал Реджи, поднимая стакан не очень твердой рукой. - Шмерть всем пар... парвшивывым дохлым ариш... ариштократичешким шутенерам.
Осушив стакан одним глотком, он удовлетворенно откинулся на спинку стула.
- Ешшо один, - весело объявил он.
- Как насчет того, чтобы прогуляться до площади Святого Марка и продолжить там? - небрежно предложил я.
- О! Да-да, отличная идея, - подхватила Урсула.
- У меня нет предрашшудков, - важно отозвался Реджи. - Мне вше равно, где пить.
- Отлично, значит - Святой Марк. - И я попросил официанта принести счет.
Однако не успел он выполнить мою просьбу, как нас (выражаясь словами Урсулы) поразил гром среди ясного неба. Она испуганно вскрикнула, я повернул голову и узрел рядом с собой аристократического вида длинного худого джентльмена, смахивающего на серого богомола в элегантном костюме и ботинках, явно шитых на заказ. Его облачение дополнял старый итонский галстук, а из грудного кармана пиджака торчал ирландский льняной платок величиной с кроличий хвостик. Серебристо-серая шляпа венчала голову с серебристо-серым лицом и серебристо-серым моноклем, вставленным в серебристо-серый глаз. Из чего я заключил, что перед нами герцог Толпаддльский.
- Урсула, дитя мое, ради Бога, извини за опоздание, но этот злосчастный катер сломался, - заговорил он, улыбаясь Реджи и мне и излучая отработанное обаяние в полной уверенности, что голубая кровь в венах всегда делает его желанным гостем, как бы он ни опаздывал.
- О, о... э... о, ничего страшного, - пролепетала Урсула.
- А кто эти твои друзья? - милостиво осведомился герцог, готовый обращаться со мной и Реджи как с представителями человеческого рода.
Не без удовольствия я заключил, что герцог и Реджи не знакомы друг с другом. Откинувшись на спинку стула, я улыбнулся Урсуле, которая смотрела на меня отчаянными глазами.
- Представь же нас, дорогая, - сказал я.
Отчаяние в ее глазах сменилось бешенством.
- Ну, - молвила она наконец, - это мой старый друг Джерри Даррелл, а это... это... э... это Реджи Монтроз.
Герцог оцепенел, и милостивое выражение на миг покинуло его лицо. Тут же он приосанился и вставил монокль покрепче в глаз, готовясь блюсти приличия.
- Хто этто? - вопросил Реджи, с трудом фокусируя взгляд на герцоге.
Урсула с мольбой поглядела на меня. Я пожал плечами. Предотвратить было не в моих силах.
- Хто эттот парень? - повторил Реджи, указывая на герцога банановым пальцем.
- Это... э... это... э... герцог Толпаддльский, - пропищала Урсула.
Затуманенное алкоголем серое вещество Реджи не сразу усвоило эту новость, но все же усвоило.
- Толпаззл? Толпаззл? Ты хошь шказать, это отец того маленького убблюдка?

Предыдущая страница 3 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

Пикник и прочие безобразия 4

- Вот что, - сказал герцог, неприметно озираясь, как озирается английский джентльмен, питающий ненависть к публичным перепалкам, - вот что, старина, нельзя ли поспокойнее? Не пристало так выражаться перед дамами.
Реджи тяжело поднялся со стула и покачал толстенным пальцем перед орлиным носом герцога.
- Только не учи меня, как выражаться, - воинственно произнес он. - И не давай мне шшоветов! Иди лучше со швоими шоветами к тому вонючему щенку, которого проижвел на швет, если только ты шам его проижвел, потому что, глядя на тебя, не шкажал бы, что, шпошобен проижвешти даже умштвенно отшталого чихуахуа.
С этими словами он, к моему облегчению, так же тяжело опустился обратно на стул, причем едва его не опрокинул. Пока Реджи с трудом восстанавливал равновесие, лицо герцога медленно наливалось кровью. Не очень-то приятно было знать, что Реджи, как ни дурно он себя вел, являлся истцом, а сын герцога - обвиняемым.
- Думаю, - сказал герцог, призвав на помощь отработанную в веках аристократическую выдержку, - думаю, нам следует сесть и потолковать в цивилизованном духе, не опускаясь до вульгарной брани.
В ответ Реджи громко и внятно послал его.
- Реджи, дорогой, веди себя прилично, - взмолилась Урсула.
- Кто? - проникновенно вопросил Реджи, словно обратился за ответом к мудрецу. - Кто он такой, этот старпер, а?
- Садитесь, сэр, присоединяйтесь к нам, - радушно произнес я.
Урсула наградила меня взглядом, который испепелил бы мою особу, если бы я не веселился так в душе.
- Благодарю, - холодно отозвался герцог, - но я не вижу свободного стула, и ваш приятель ясно дает понять, что я тут, мягко выражаясь, лишний.
- Сейчас будет стул, - любезно ответил я, подзывая официанта.
Тотчас явился стул, и герцог осторожно сел, точно боясь, что он сломается под ним.
- Что-нибудь выпьете, сэр? - спросил я, изображая заботливого хозяина.
- Выпить, - довольно вымолвил Реджи. - Чертовски большие стаканы... дешятки литроф, бочки мальвазии... беж вина голова не работает.
- Благодарю, - ответил мне герцог, - если можно... рюмочку хереса.
- Этот ваш щенок совсем не пьет, - вмешался Реджи. - Потребляет только кока-колу и материнское молоко... наштоящий шла... шла... шлабак... бесхрехребетный тип.
- Послушайте, мистер Монтроз, - нетерпеливо произнес герцог, барабаня холеными пальцами по столу. - Я не желаю препираться с вами. Мой приезд в Венецию вызван отнюдь не желанием причинить вам какие-либо неприятности. Если позволите, я постараюсь прояснить ситуацию и в какой-то мере успокоить вас.
- Единштвенный шпошоб ушпокоить меня - вытащить вашего паршивого щенка из постели моей жены, - громко возвестил Реджи.
Герцог в замешательстве окинул взглядом ресторан. Окружающие нас итальянцы, не привыкшие к таким откровенным разборкам среди англосаксов (особенно британцев), смотрели на нас с живейшим интересом.
- Именно для этого я и приехал в Венецию, - сообщил герцог.
- И што же ты хочешь шделать? Наушкать его ешшо на чью-нибудь жену?
- Я намерен серьезно поговорить с ним, - ответил герцог. - Мне эта связь противна так же, как вам, если не больше. И ей будет положен конец.
- Не шмей называть мою жену шва... шва... швязью. - Реджи побагровел до такой степени, что казалось - его вот-вот хватит удар. - Кто ты такой, черт дери, штобы называть мою жену швязью, а?
- Не вижу ничего пренебрежительного в этом слове, - холодно ответствовал герцог, - однако вы должны согласиться, что такое положение терпеть невозможно. Не говорю уже о разнице в возрасте. Это само по себе ужасает. Но если отставить это в сторону, вам должно быть ясно, что мальчик, как-никак, наследует титул герцога, а это обязывает его быть разборчивым в своих связях.
Реджи не сразу подобрал нужные слова для ответа.
- Клянусь, - сказал он наконец, - ты шамый большой кушок хо... ходячего коншкого навоза, какой я когда-либо видел.
- Реджи, дорогой, разве можно говорить такие вещи герцогу? - воскликнула шокированная Урсула.
- А почему нельзя? - рассудительно вопросил Реджи. - Ешли он щщитает, что моя жена неровня его паршивому щенку, тогда он без шон... без шон... шомнения самый большой и самый вонючий ходячий кушок коншкого навоза за пределами ипподрома Ашкот.
Спорщики сверлили друг друга свирепыми взглядами. И в эту самую минуту Урсула снова взвизгнула, потому что нас второй раз поразил гром среди ясного неба. В ресторан, держась за руки, вошли Перри и Марджери. Она - миловидная женщина, отдаленно похожая на девиц с полотен Гогена, он - стройный, гибкий, пригожий молодой человек в байроновском стиле. Не успел я сделать эти наблюдения, как Реджи, взревев, точно поранивший лапу лев с несварением желудка, поднялся со стула и дрожащим пальцем указал на влюбленную парочку, которая в ужасе замерла на месте, потрясенная внезапной встречей.
- Вот они - твой паршивый щенок и его швязь, - прокричал Реджи. - Сейчас я...
Черт дернул меня встать и положить руку на плечо Реджи, чтобы удержать его от опрометчивых действий.
- Постой, Реджи, - сказал я, - ты же в три раза здоровее его...
Я не успел договорить. Схватив отвороты моего пиджака огромной ручищей, Реджи поднял меня, как пушинку, и аккуратно опустил прямо на тележку со сладостями, которую весьма кстати катил мимо нас один из официантов. Мое приземление на тележке причинило непоправимый ущерб персикам с мороженым и ликером, роскошному клубничному торту, изысканному бисквиту со всякой липкой начинкой и великому числу сортов мороженого. Вид столь буйного проявления силы вывел Перри из оцепенения, он отпустил руку Марджери и обратился в стремительное бегство. Издав еще одно львиное рыканье, Реджи с поразительным для его сложения проворством помчался вдогонку, сопровождаемый по пятам Марджери, которая кричала: "Убийца, не смей его трогать!" Следом за ней бежал герцог, крича: "Если с его головы упадет хоть один волос, я подам на вас в суд!" Облепленный мороженым, бисквитом и клубникой, я сделал единственное, что мне оставалось, - швырнул на стол пачку банкнотов, схватил за руку Урсулу и побежал за нашими соотечественниками. Оказалось, что Перри несколько опрометчиво выбрал для бегства переулок, ведущий к площади Святого Марка. Держись он и дальше одних переулков, пожалуй, смог бы уйти от погони, но Перри выскочил, распугивая полчища голубей, на просторы огромной площади, где превосходство Реджи в скорости погубило беглеца. У Большого канала Реджи настиг его и схватил за шиворот. Когда мы, тяжело дыша, прибежали туда же, Реджи тряс Перри, будто куклу, осыпая бессвязной бранью. Конечно, мне следовало бы вмешаться, однако я уже испытал на себе реакцию Реджи на такие попытки и, учитывая непосредственную близость канала, посчитал, что мне больше подходит роль труса.
- Отпустите его, вы, громила! - прокричал герцог, запинаясь от недостатка воздуха.
- Отпусти его, отпусти, отпусти, он совсем слабенький! - визжала Марджери, колотя ладонями по широкой бесчувственной спине супруга.
- Дорогой, это все ты виноват, - тигрицей обрушилась на меня Урсула. - Сделай же что-нибудь!
Не успел я, однако, упрекнуть ее в вероломстве, как Реджи подтянул Перри к себе вплотную, сверля его взглядом.
- Меня тошнит от этого твоего паршивого папаши, и меня тошнит от тебя, - заорал он. - Так, значит, по мнению твоего вонючего родителя, моя жена недоштаточно хороша для тебя, а? Ладно, я вам покажу - вот ражведушь с ней, и можешь брать ее в жены, будь ты проклят!
Площадь Святого Марка - излюбленный аттракцион туристов, посещающих Венецию, а потому вполне естественно, что за нами с великим интересом следила многотысячная и многонациональная толпа.
- Что ты с-с-с-сказал?.. - вымолвил побледневший Перри, по-прежнему сотрясаемый ручищами Реджи.
- Разведусь с женой, и можешь сам жениться на ней, черт бы тебя побрал, - прорычал Реджи.
- Браво! Вот это ход! - донесся из толпы голос какого-то француза.
- Можете не сомневаться, мой сын поступит как положено, - возвестил герцог, переварив слова Реджи. - Как-никак, он учился в привилегированной школе и знает, как следует вести себя джентльмену.
- Но я не хочу жениться на ней, - выдохнул Перри.
- Как? - сказал Реджи.
- Как? - воскликнул герцог.
- Как? - чуть не хором подхватили Марджери и Урсула.
- Странный народ эти англичане, верно? - обратился француз к окружающим его зевакам.
- Я слишком молод, чтобы жениться, - жалобно произнес Перри. - Мне еще только восемнадцать лет.
- Как, ты отказываешься вернуть моей жене звание достойной женщины? - осведомился Реджи, осмысливая услышанное.
- Я не женюсь на ней, если вы это подразумеваете, - с раздражением ответил Перри.
- И должен добавить, что я согласен с моим сыном. Совершенно неподходящая партия, - опрометчиво заявил герцог.
Смерив взглядом лицо Перри, Реджи повернулся к его отцу.
- Говнюки вы оба, - заключил он и, не давая нам опомниться, поднял Перри, словно младенца, и швырнул его в Большой канал.
После чего схватил герцога и отправил его следом. Должен сознаться, мне доставило искреннее удовольствие созерцать редкостное зрелище, когда герцог и его наследник вынырнули на поверхность, отфыркиваясь.
Два карабинера, которые до той поры спокойно, как и надлежит настоящим итальянцам, наблюдали происходящее, решили - с явной неохотой, - что как представители закона и порядка обязаны что-то предпринять. Элегантно, точно два павлина, они подошли к Реджи.
- Пардон, синьор, - заговорил один из них на безупречном английском языке, - у вас какие-то неприятности?
Для Реджи наступил ответственный момент, и я с восхищением смотрел, как он выходит из трудного положения.
- Вы очень любезны, но я не нуждаюсь в помощи, - ответствовал он гордо, хоть и не совсем внятно. - Мою жену соблазнил сын герцога. Я приехал сюда отвезти ее домой, пошкольку мне шдается, что теперь она излечилась от своей безрассудной страсти. Герцог и его сын перед вами - это та странная парочка, что затеяла плескаться в канале. Я не собираюсь подавать на них в суд. Пошли, Марджери, следуй за мной.
С этими словами он взял за руку покорную, растерянную Марджери и проложил себе путь через толпу, оставив меня в обществе мокрого и сердитого герцога с его отпрыском и двух учтивых, но любопытствующих представителей итальянской полиции. Два часа ушло у нас на то, чтобы объяснить, в чем было дело, кто такой герцог, кто такой Перри, кто такой я, кто такая Урсула, кто такие (на случай, если удастся их найти) Реджи и Марджери. Сверх того нам пришлось ответить на всевозможные дополнительные вопросы бюрократической машины, как то - год рождения каждого, не страдали ли наши бабушки куриной слепотой, и так далее. В конце концов, еле держась на ногах от усталости, мы с Урсулой простились с герцогом и его обиженным сыном и наследником, после чего нашли приют в уютном баре на краю площади Святого Марка.
- Милый, ты был просто великолепен, - нежно произнесла Урсула, гладя на меня своими огромными синими глазами. - Отделался от этих ужасных полицейских с таким аплумбом.
- Апломбом, - машинально поправил я.
- Все равно. Я так гордилась тобой.
- Спасибо. Что будешь пить?
- Граффити, если можно. Со льдом.
- Принесите мадам мартини со льдом, - перевел я официанту, - а мне двойной бренди с содовой.
- Я так рада, - сказала Урсула, - что мне удалось решить проблемы Реджи.
- Мне показалось, что он сам с этим справился.
- Нет-нет, дорогой, - принялась объяснять Урсула. - Если бы не я, и не герцог, и не твоя помощь, конечно, Реджи не знал бы, что делать.
- Почему бы тебе не перестать помогать своим друзьям? - спросил я. - Почему бы не оставить их в покое?
- Их никак нельзя оставлять в покое, - возразила она. - Только оставь их в покое, они такого натворят... Послушай, согласись - если бы я не вмешалась, Реджи и Марджери ни за что не поладили бы. В этом случае я сыграла роль катапульты.
- Катализатора?
- Милый, когда только ты перестанешь поправлять меня? Ты просто очарователен, но эта твоя привычка без конца поправлять меня действует мне на нервы.
- Ты в самом деле считаешь меня очаровательным? - удивился я.
- Я всегда считала тебя очаровательным, только не понимаю, какое это имеет отношение к Реджи и Марджери, - торопливо произнесла Урсула.
- Честно говоря, в данный момент мне совершенно безразлично, как сложится будущее Реджи и Марджери. По-моему, они достойны друг друга. По-моему, герцогу и его сыну не мешает найти себе жен, и, подводя итоги всей этой дурацкой истории, хочу сказать, что я приехал в Венецию поразвлечься, а ты прелестная женщина. Так почему бы нам не выбросить из головы этих скучнейших английских мелкопоместных дворянчиков и не поговорить о том, чем мы займемся сегодня ночью... причем предупреждаю, без секса не обойдется.
Урсула порозовела - отчасти от смущения, отчасти от удовольствия.
- Ну, я даже не знаю, - начала она, и я с радостью ждал продолжения. - Я собиралась сегодня лечь пораньше.
- Дорогая, ты не могла сделать лучшего предложения! - воскликнул я.
- Ты отлично знаешь, что я подразумевала, - дернула она уздечку.
- Теперь, когда ты решила весь комплекс проблем Реджи, Марджери, Перри и герцога, - возразил я, - почему бы тебе не расслабиться. Приглашаю тебя на безнравственный сексуальный ужин, а потом решишь, где тебе провести оставшиеся два дня в Венеции - то ли в твоем убогом пансионате, то ли в спальне величиной с бальный зал, с видом на Большой канал.
- О-о-о! У тебя спальня с видом на Большой канал... развратник!
- Давай так - ты возвращаешься в свою гостиницу и переодеваешься, я отправляюсь в свою, прослежу, чтобы в моем люксе навели надлежащий порядок, и в половине восьмого захожу за тобой. К тому времени, надеюсь, ты успеешь решить, стоит ли поменять твою жалкую обитель на одну из роскошнейших спален Венеции.
Ужин удался на славу, и Урсула была в ударе. Когда дошла очередь до кофе и бренди, я спросил, надумала ли она переменить жилье.
- Милый, ты романтичен, - игриво сказала она. - Совсем как Пасадубль.
- Кто? - удивился я.
- Ну, ты знаешь, тот великий итальянский любовник.
- Ты хочешь сказать - Казанова?
- Милый, ты опять меня поправляешь, - холодно заметила Урсула.
- Извини, - сказал я покаянно, - мне страшно лестно, что ты считаешь меня таким же романтичным, как Пасадубля.
- Ты всегда был по-своему романтичен, - сообщила она. - Скажи, твоя спальня в самом деле такая большая и из окна действительно видно Большой канал?
- Да - на оба вопроса, - горестно произнес я. - Должен, однако, сознаться, мне было бы куда приятнее, если бы для тебя мое личное обаяние было важнее, чем размеры и расположение моей спальни.
- Я же говорю - ты романтичен, - пробормотала Урсула. - Почему бы нам не отправиться в твою гостиницу, выпить по рюмочке и посмотреть на твой люкс?
- Блестящая идея, - горячо подхватил я. - Пошли?
- Милый, это не романтично. Лучше поплывем.
- Конечно, - сказал я.
Урсула предпочла катеру гондолу.
- Понимаешь, - она вздохнула с наслаждением, - я всего четыре дня как в Венеции, и каждый вечер выбирала гондольера.
- Никому не говори, - ответил я, целуя ее.
В пышном белом платье она была так хороша, что даже гондольер (деловой и циничный представитель млекопитающих) был восхищен.
- Милый, - сказала Урсула, принимая театральную позу в свете фонарей на пристани, - я уже предвкушаю наш роман.
С этими словами она шагнула внутрь гондолы, сломала каблук и плюхнулась в Большой канал. Зная, что она плавает, как выдра, я мог бы ограничиться минимумом джентльменских усилий, чтобы помочь ей выбраться из воды, однако пышное платье, намокнув, обмоталось вокруг ног Урсулы и потянуло ее на дно. Волей-неволей пришлось мне сбросить пиджак и ботинки и нырять следом за ней. В конце концов, не в меру наглотавшись воды, я сумел подтащить ее к берегу, где гондольер помог поднять ее на пристань.
- Милый, ты так храбро меня спас... Надеюсь, ты не очень промок, - выдохнула Урсула.
- Самую малость, - ответил я, подсаживая ее в гондолу.
Когда мы доплыли до гостиницы, ее била дрожь, и я велел ей принять горячую ванну. Когда она вышла из ванной, у нее поднялась температура. Сколько она ни твердила, что все в порядке, я настоял на том, чтобы она легла в постель в моей просторной спальне. К полуночи температура поднялась настолько, что я встревожился и вызвал врача - сердитого сонного итальянца, явно не знакомого с клятвой Гиппократа. Он дал Урсуле какие-то таблетки и заверил, что она поправится. На другой день я отыскал приличного врача и услышал от него, что у Урсулы воспаление легких.
Две недели я преданно ухаживал за ней, пока медики не посчитали, что ей можно ехать домой. Я проводил ее в аэропорт. Когда объявили посадку, Урсула обратила на меня полные слез, огромные синие глаза.
- Милый, это был такой чудесный роман, - сказала она. - Надеюсь, ты со мной согласен.
- Я ни на что не променял бы эти дни, - ответил я, целуя ее теплые губы.
Даже Пасадубль, сказал я себе, не мог бы проявить большего такта.

СМЯТЕНИЕ ОТ ЧТЕНИЯ

Выросший в семье, где книги почитались столь же необходимыми для жизни, как пища, воздух и вода, я всегда поражался, как мало читает средний человек. Недоверие, с каким известные диктаторы относились к книгам, казалось мне странным, ведь книга не только учитель, но и прекрасный друг. Велико влияние книг на людей, достаточно назвать "Происхождение видов", "Капитал", Библию, но какое смятение в умах может произвести книга, я по-настоящему узнал лишь после того, как принес в гостиницу "Ройял Пэлис Хайклифф" труды Хэвлока Элиса.
По прибытии в Борнмут я первым делом помчался в мою любимую книжную лавку на Крайстчерч-роуд. В высоком узком здании здесь помещается огромное увлекательнейшее собрание новых и букинистических книг. На первом этаже и в подвале на вас устремлены несколько ядовитые взоры новых книг в разноцветных суперобложках, но поднимитесь наверх по скрипучим неровным ступенькам, и вам откроется диккенсовский ландшафт. В каждой комнате от пола до потолка выстроились на полках плотные ряды старых книг. Полки встречают вас на узких лестничных площадках, и дальше они окружают вас со всех сторон, образуя чудесное, теплое, ароматное чрево.
Возьмите любую книгу - у каждой свой запах. Одна пахнет не только пылью, но и грибами, другая - осенним лесом или цветущим ракитником под ярким солнцем, третья - жареными каштанами. Есть книги, пахнущие едким дымком горящего угля, есть благоухающие медом. Но мало запахов - они дивные на ощупь в своих тяжелых кожаных переплетах, лоснящиеся, точно тюленья кожа, с жилками золотых букв на глянцевитых корешках.
Книги толщиной с бревно, книги тонкие, как прутик, бумага толстая и мягкая, как листья наперстянки, хрустящая и белая, как лед, легкая и ломкая, как иней на паутине. А цвета переплетов... Цвета восхода и захода, багряной осенней листвы, покрытых вереском зимних холмов; форзацы - разноцветные, мраморные, точно некие марсианские облака. И всем этим упиваются и наслаждаются ваши органы чувств еще до того, как вы прочли названия ("Великий Красный остров - Мадагаскар", "От Пекина до Лхасы", "Через бразильские дебри", "Сьерра-Леоне - люди, продукты и тайные общества") и вот наступила дивная минута, когда вы открываете книгу, словно волшебную дверь.
Тотчас книжная лавка куда-то исчезает, и вы вместе с Уоллесом впитываете густые запахи Амазонии, вместе с Мэри Кингсли торгуетесь с продавцом слоновой кости, вместе с Дю Шаллю оказываетесь лицом к лицу с разъяренной гориллой, в тысячах романах предаетесь любви с тысячами прекрасных женщин, вместе с Сидни Картоном идете на гильотину, смеетесь вместе с тремя джентльменами в одной лодке, отправляетесь вместе с Марко Поло в Китай. И все это вы делаете, стоя на жестком неровном полу, с магическим паспортом в руках, без малейших затрат. Вернее, мне следовало бы сказать, что вам это может не стоить ни гроша, ибо лично я не способен войти в книжную лавку без денег и выйти из нее с пустыми руками. Всякий раз моя чековая книжка худеет, и чаще всего приходится вызывать такси, чтобы отвезти мою добычу.
В данном случае я уже истратил куда больше, чем предполагал (но какой сколько-нибудь решительный, волевой человек устоит против соблазна купить книгу о слонах или про анатомию гориллы?), когда, мирно сидя на корточках перед очередной полкой, прямо перед собой (так что пропустить было невозможно) увидел тома издания, о котором давно мечтал. В темно-бордовых матерчатых переплетах, они отличались друг от друга только толщиной. Крупные буквы названия почти стерлись, так что этот книжный ящик Пандоры вполне мог бы остаться незамеченным мной, не пробейся в эту самую минуту сквозь пыльное оконное стекло луч зимнего солнца, позволяя прочесть: Хэвлок Эллис, "Психология секса".
Так вот, всякому, кто изучает, содержит, а главное - разводит редких животных, известно, какую огромную роль играет секс и изучение сексуальных импульсов животного, способного рассказать и написать о своих чувствах и переживаниях, то бишь человека, чрезвычайно важно для работы с менее речистыми представителями животного мира. Хотя я располагал достаточно внушительным собранием книг о человеческом сексе, ему недоставало шедевра, за которым я давно охотился, классического труда Хэвлока Эллиса. Конечно, современная наука продвинулась вперед после его написания, и все-таки он во многом сохранял актуальность, не говоря уже про обилие ценной информации.
Молодая леди, которая помогла мне отнести книги вниз, явно полагала, что мужчине моего возраста не следовало бы покупать девять томов о сексе. Знающий меня не один год владелец лавки Джон Рэстон был настроен более благожелательно.
- Ага, - сказал он, покачиваясь, точно дрессированный медведь, - ага, Эллис. Довольно редкое издание.
- Сто лет за ним охочусь, - отозвался я. - Я просто в восторге.
- Отличный, чистый экземпляр, - не сознавая юмор своих слов, заметил Джон, взяв в руки и рассматривая том, посвященный гомосексуальности.
Итак, моего Хэвлока Эллиса упаковали вместе с еще несколькими, замеченными в последнюю минуту книгами (назовите мне любознательного человека, которого не привлекли бы такие названия, как "Речь обезьян", или "Дневник работорговца", или "Патагонцы"), и Джон Рэстон позаботился о том, чтобы меня отвезли в гостиницу, где всю последующую неделю я почти не расставался с Хэвлоком, всюду носил с собой какой-нибудь из девяти томов, отмечая карандашом сведения, полезные для работы с разведением животных. Мне было невдомек, что в пустующей среди зимы гостинице ее персонал изучал мои повадки почти так же внимательно, как я изучал своих животных. А видели они, что, перемещаясь из коктейль-бара в ресторан и из ресторана в гостиную, я постоянно читаю одну книгу (все тома выглядели одинаково), делая на ходу какие-то пометки. Когда в половине восьмого утра мне приносили в номер завтрак, я лежал в постели с Хэвлоком, и с ним же в два часа ночи меня видели ночные швейцары. Несомненно, в этой книге было что-то особенное, если я никак не мог от нее оторваться, подолгу не произнося ни слова.
Я и не подозревал, как всех заинтриговало мое увлечение Хэвлоком, пока итальянский бармен Луиджи однажды не обратился ко мне:
- Должно быть, мистер Даррелл, это очень интересная книга?
- Ага, - промямлил я. - Хэвлок Эллис.
Луиджи довольствовался этим, не желая сознаваться, что имя Хэвлока Эллиса ему ничего не говорит. После него заместитель управляющего гостиницей, австриец Стивен Грамп, тоже спросил меня:
- Должно быть, мистер Даррелл, книга очень интересная?
- Ага, - ответил я. - Хэвлок Эллис.
Он тоже не захотел обнаруживать свое невежество и лишь глубокомысленно кивнул.
Я же был до того пленен не только собственно исследованиями Хэвлока, но и стилем письма, в котором угадывался нрав автора - серьезный, педантичный, лишенный чувства юмора, типичный для американца, когда он основательно берется за дело, этакая смесь дотошности прусского офицера, вдумчивости шведского артиста и осмотрительности швейцарского банкира, - словом, я был до того пленен всем этим, что совершенно не замечал, как страстно окружающим хочется узнать, что же такое я читаю. Тусклый темно-бордовый переплет и выцветшие буквы на корешке ничего не могли им сказать. Но однажды, совершенно случайно, секрет раскрылся, и поднялось смятение, подобного которому мне редко доводилось наблюдать. Произошло это безо всякого моего умысла, когда я в ресторане читал Хэвлока, уписывая великолепно приготовленные макароны и авокадо (поварами в гостинице работали итальянцы, обслугу составляли англичане). Подцепляя вилкой макароны с пармезаном, я в то же время впитывал сведения о том, что составляет красоту женщины и что ценится или, напротив, отвращает в различных частях света. И остановился на употребляемой на Сицилии фразе, сулившей интересные умозаключения. Если бы только я понимал, что она означает.
Увы, этот Хэвлок явно полагал, что все его читатели безупречно владеют итальянский языком, и не потрудился напечатать в сноске перевод. Поломав голову над загадочной фразой, я вспомнил, что метрдотель Инноченцо родом с острова Сицилия. И подозвал его, не подозревая, что поджигаю бикфордов шнур, соединенный с бочонком пороха.
- Что-нибудь не так? - спросил он, озирая стол большими карими глазами.
- Все чудесно, - ответил я. - И я не поэтому подозвал тебя. Ты ведь говорил, что родился на Сицилии, верно?
- Так точно, - кивнул он, - на Сицилии.
- Так, может быть, ты переведешь для меня вот это? - Я указал на заинтриговавшее меня выражение.
Эффект был странный и совершенно неожиданный. Прочтя фразу необыкновенно расширившимися глазами, он посмотрел на меня, растерянно отступил на несколько шагов, вернулся, прочитал еще раз, снова посмотрел на меня и отпрянул, как если бы у меня вдруг выросла вторая голова.
- Что это за книга? - спросил Инноченцо.
- Хэвлок Эллис. "Психология секса".
- Вы уже целую неделю читаете ее, - укоризненно произнес он, точно поймал меня на чем-то недозволенном.
- Так ведь он написал девять томов, - возразил я.
- Девять?! Девять? И все о сексе?
- Ну да. Это обширный предмет. Но меня сейчас интересует - верно ли, что вы на Сицилии так говорите о женщинах?
- Я? Никогда, никогда! - поспешил заявить Инноченцо. - Я никогда так не говорю.
- Никогда? - разочарованно осведомился я.
- Может быть, мой дед иногда так выражался, - сказал он. - Но теперь так не говорят. О, нет, нет! Только не теперь.
Он не отрывал глаз от моей книги.
- Вы сказали, что этот человек написал девять книг? И все о сексе?
- Ну да. О всех аспектах секса.
- И вы всю неделю читаете про это?
- Ну да.
- Стало быть, вы теперь эксперт. - Он смущенно усмехнулся.
- Нет, это он эксперт. Я только учусь.
- Девять книг, - изумленно протянул он, потом вернулся мыслями к работе. - Вам принести еще сыра, мистер Даррелл?
- Нет, спасибо. Только еще вина.
Инноченцо принес вино, откупорил, налил мне две капли на пробу, пожирая глазами книгу. Я одобрил вино, он наполнил бокал.
- Девять книг, - произнес он, осторожно свинчивая со штопора пробку. - Девять книг о сексе. Мама миа!
- Да-да, - подтвердил я. - Хэвлок поработал добросовестно.
Инноченцо удалился, и я снова обратил взгляд на тексты Хэвлока, основательно и дотошно изучавшего нравы пылких сицилийцев. Откуда мне было знать, что мой пылкий сицилиец рассказывает официантам, что у мистера Даррелла есть девять томов о сексе - рекордная цифра для постояльцев любой гостиницы в мире. Сия новость распространилась со скоростью степного пожара. Когда во второй половине дня я вернулся из очередного похода в магазины, сразу два швейцара поспешно открыли мне двери, а за стойкой, ослепительно улыбаясь, собрался целый цветник из прелестных регистраторш. Столь неожиданный энтузиазм слегка озадачил меня, однако мне не пришло в голову связать его с тем фактом, что в моем владении находились девять томов Хэвлока Эллиса. Поднявшись в свой номер, я заказал по телефону чай и лег на постель с книгой. Вскоре явился с моим заказом дежурный официант Гэвин, высокий, стройный молодой человек с изящным профилем, большими голубыми глазами и шапкой белокурых волос, напоминающих нечесаную гриву арабского скакуна.
- Добрый день, - сказал он, уставясь на мою книгу.
- Добрый день, Гэвин, - отозвался я. - Поставь чай на стол, если не трудно.
Он выполнил мою просьбу и остался стоять, глядя на меня.
- Да? - спросил я. - Тебе что-нибудь нужно?
- Это у вас та грязная книга?
- Грязная! - возмутился я. - Это Хэвлок Эллис, крупнейший специалист по психологии секса. Грязная книга - скажешь тоже!
- Ну да, - настаивал Гэвин. - Я насчет секса.
- Секс, что бы ни думали англичане, отнюдь не грязный предмет, - резковато ответил я.
- Ну, понимаете... я знаю, что это не так, - уступил Гэвин. - Но, понимаете... я хотел сказать... все думают так, разве нет?
- К счастью, существует небольшое меньшинство, придерживающееся других взглядов, - возразил я. - Надеюсь, ты принадлежишь к этому меньшинству.
- О да. Я хотел сказать, что я всецело за секс, да. По-моему, так всякий волен делать, что хочет, в каком-то смысле. Конечно, кроме того, что не положено... сами понимаете, например, одурманивать девушек и отправлять их в такие места, как Буэнос-Айрес...
- Верно, - серьезно согласился я. - В сексе тоже все должно быть честно.
Он прерывисто вздохнул, перебирая пальцами салфетку. Его явно мучила какая-то проблема.
- Ну и что там говорится? - спросил наконец Гэвин.
- О чем?
- О сексе, конечно.
- Какой именно аспект тебя интересует?
- Как это понимать - аспект? - озадаченно справился он.
- Ну, ты хочешь что-то узнать про обычный секс или про лесбианство, гомосексуализм, садизм, мазохизм, онанизм?
- Ух ты! - воскликнул Гэвин. - Он про все это пишет? Честно?
- Честно, - ответил я. - Все это разные виды секса.
- Силы небесные! Да-а-а... Что ж, наверно, вы правы. Сам живи и другим не мешай, как говорится.
- Вот именно.
Гэвин завязал узелок на салфетке и похлопал им по ладони. Ему не терпелось о чем-то спросить.
- У тебя есть проблемы? - спросил я.
Он вздрогнул.
- У меня?! - Он попятился к двери. - Ничего подобного! У меня никаких проблем. У меня? Никаких.
- Стало быть, доктор Хэвлок Эллис не может тебе помочь?
- Нет-нет... То есть... У меня нет проблем. Какие бывают у некоторых людей. Я зайду за подносом попозже, ладно?
Он поспешно удалился.
И я представил себе, что вести о Хэвлоке Эллисе сейчас взбудоражат всю гостиницу, как будоражат джунгли сигнальные барабаны. Попивая чай, я ждал, что последует дальше. Не прошло и часа, как снова появился Гэвин.
- Как вам чай? - справился он.
Прежде Гэвин никогда не спрашивал меня об этом.
- Спасибо, все в порядке, - ответил я выжидательно.
Гэвин помолчал, ловко вертя поднос на одной ладони.
- Прочитали еще? - спросил он наконец.
- Несколько страниц.
Он надул щеки, вздохнул.
- Должно быть, это подходящая книга для человека, у которого... ну, есть проблемы?
- Очень полезная. Он обо всем судит здраво, так что у человека не возникает комплекса вины.
- Ну да... это хорошо. Комплексы - это плохо, верно?
- Очень плохо. Даже вредно для человека.
Опять наступило молчание. Гэвин перебросил поднос с левой ладони на правую.
- Да-а-а... - протянул он задумчиво. - Есть у меня один друг, страдает от комплекса.
- В самом деле? И что же это за комплекс?
- Ну, я даже затрудняюсь объяснить. Он совсем недурен собой, как говорится... Словом, парень хоть куда. И девушкам нравится, да. По правде говоря, так две даже передрались из-за него, - не без гордости сообщил Гэвин. - Две португальские горничные... Здорово потрепали друг дружку. Вцепились в волосы, били кулаками. Больно они вспыльчивые, эти иностранки, верно?
- Очень вспыльчивые, - подтвердил я. - Это и есть проблема, которая мучает твоего приятеля? Слишком много пылких португальских девушек просятся к нему в постель?
- Нет-нет! Нет... нет... не в этом дело. Понимаете, они ему не нравятся.
- Ты хочешь сказать, что у него уже есть подружка?
- Нет-нет! Дело в том... ему не нравятся девушки, понимаете? - с отчаянием выпалил Гэвин. - То есть ему не нравится... ну, понимаете... возиться с ними.
- Ты хочешь сказать, что ему нравятся парни?
Он покраснел.
- Ну, как бы это сказать... ну, он говорит... понимаете, что возился с некоторыми парнями... ну, и он говорит...
Гэвин совсем растерялся.
- Говорит, что предпочитает их девушкам? - спросил я.
- Ну... да... что-то в этом роде. Так он говорит.
- Что ж, в этом нет ничего дурного. Его это беспокоит?
- Вы хотите сказать, что можно жить... со странностями, и ничего?
- Если человек таким уродился, это вовсе не грех. С этим ничего не поделаешь, как нельзя изменить цвет глаз.
- О! - произнес Гэвин, пораженный таким суждением. - Ну да... Пожалуй что и впрямь нельзя.
- Твой приятель хотел бы одолжить Хэвлока Эллиса, посмотреть, что тот говорит о гомосексуальности?
- Думаю, хотел бы, - нерешительно ответил Гэвин. - Скорее всего, да. Я... гм, спрошу его и скажу вам.
- Не хочешь прямо сейчас взять книгу на всякий случай?
- Ну... - он уставился на том, который я ему протянул, - ну, пожалуй, я мог бы ее взять... на случай, если он станет читать... н-да, я мог бы... и сразу верну. Хорошо?
- Хорошо, - ответил я. - Только скажи ему, чтобы не залил книгу пивом.
- Нет-нет, - заверил он, зажав книгу под мышкой и направляясь к двери. - Не залью.
И мой первый пациент удалился.
Утром пятого дня моего пребывания в гостинице Гэвин принес в номер завтрак с беспечным видом.
- Ну? - спросил я. - Моя книга утешила твоего друга?
- Моего друга? - недоуменно воскликнул он.
- Ну да. Твоего друга с комплексом.
- А, его... Ну да... он говорит, книга очень интересная. Я и сам ее полистал. Очень интересно. Дело в том... он пишет об этом очень разумно... не внушает человеку, будто он последняя дрянь, так сказать.
- И правильно делает, - отозвался я, попивая чай.
- Да. Только вот что должен сказать вам - девушки в регистратуре прямо вне себя от того, что у него там говорится о лесбиянках.
- Ты давал книгу им? Ты понимаешь, что управляющий выставит меня из гостиницы, если поймает тебя, а сам ты будешь уволен за распространение порнографии.
- Да не поймает он меня, - возразил Гэвин пренебрежительно.
- Ну, и что говорят девушки из регистратуры? - поинтересовался я, представляя себе, какие опасности могут подстерегать меня на первом этаже.
- Вы Сандру знаете? Блондинку? Довольно симпатичную такую? Так вот, она снимает квартиру вместе с Мэри... С толстушкой, которая носит очки. Так вот, прочитав эту книгу, Сандра заявила, что будет жить отдельно. Дескать, она все время спрашивала себя, с чего это Мэри всегда напрашивается потереть ей спину в ванной, а теперь поняла и больше не желает ничего подобного. Мэри жутко расстроилась... плачет без перерыва и все твердит, что никакая она не лесбиянка. Мол, человеку трудно самому мыть себе спину, и она только хотела помочь Сандре, а та говорит, что ей хватает проблем со своими дружками без того, чтобы Мэри лезла к ней в ванную.
- В этом что-то есть, - рассудил я. - А что говорят остальные две?
- Так вот, мисс Гемпс, что постарше, не возражает против того, чтобы делить квартиру с Мэри, потому что любит, чтобы ей терли спину, и не видит в этом ничего дурного. А Сандра заявила, что мисс Гемпс задумала соблазнить Мэри, тогда мисс Гемпс страшно разозлилась и сказала, что предпочитает, чтобы девушка терла ей спину, чем чтобы перед ей терли мужчины, как это явно по нраву Сандре. Тут Сандра пришла в ярость и крикнула, что она девица, как и мисс Гемпс, только с той разницей, что сама этого желает, тогда как мисс Гемпс девица поневоле. И теперь они вовсе не разговаривают друг с дружкой.
- Неудивительно, - заметил я. - Тебе не кажется, что следует дать им почитать том, который рассказывает о непорочном зачатии?
- Да нет, все будет в порядке, - сказал Гэвин. - Им только полезно поцапаться, разрядить атмосферу.
- Но теперь Мэри лишена единственного своего удовольствия, - возразил я.
- Ничего, - отозвался Гэвин. - Сегодня все они идут на вечеринку и поладят.
- Ты тоже пойдешь на вечеринку? - спросил я, рассчитывая на репортаж с места происшествия.
- Нет, - ответил Гэвин, глядя на меня с вызовом. - У меня встреча с моим другом Рупертом.
- Желаю хорошо провести время.
- Можете не сомневаться, - сказал он, выходя из номера с важным видом.
Позже, в тот же день, когда я спустился в регистратуру обналичить чек, юные леди, с потухшими глазами и поджатыми губами, обслужили меня с холодной учтивостью, от которой стало бы не по себе даже белому медведю. Однако вызванное Хэвлоком смятение на этом не кончилось. Один за другим ко мне потянулись новые пациенты. Начну с молодого швейцара Дэниса, славного, но, к сожалению, далеко не красивого шотландского парня, чья непривлекательность усугублялась двумя физическими изъянами. Он заикался, и лицо его украшала рельефная карта из красных прыщей, отчего круглые карие глаза Дэниса смотрели на вас особенно робко. Он принес мне в номер телеграмму и остановился в дверях, переминаясь с ноги на ногу.
- От-от-ответа не бу-будет, сэр? - спросил он.
- Нет, Дэнис, спасибо.
- Могу я че-чем-нибудь еще бы-быть вам полезен, сэр?
- Пока нет. Разве что у тебя есть на редкость миловидная порочная сестра.
- Н-н-н-нет, сэр. Моя се-сестра за-замужем, сэр.
- И хорошо, - убежденно произнес я. - Приятно знать, что институт брака еще жив. Это так же отрадно, как если бы я встретил живого динозавра.
- Эт-та к-к-книга, ко-которую вы дали Гэвину, сэр... В ней го-го-говорится о же-женитьбе, сэр?
- Хэвлок много пишет о женитьбе. А что именно тебя интересует?
- Он пи-пишет, к-к-как делать п-п-п-п-предложение, сэр?
- Как предлагать руку и сердце? Не уверен. Вряд ли у него на этот счет есть конкретные указания. Скорее, его книги могут служить руководством, как вести себя после женитьбы.
- Но в-ведь спе-сперва надо сделать п-п-п-предложение, сэр, - заметил Дэнис.
- Разумеется. Но это как раз несложно. Кому ты собираешься сделать предложение?
- С-с-с-с-сандре, - ответил он, и у меня замерло сердце.
Меньше всего на свете мог Дэнис рассчитывать на расположение Сандры, даже будь он первым красавцем, чего никак нельзя было сказать об этом парнишке с его прыщами и желтым пушком, как у только что вылупившегося цыпленка. Добавьте к этому заикание, и шансы Дэниса завоевать сердце Сандры равнялись его шансам стать премьер-министром.
- Ну, это очень просто, - решительно произнес я. - Ты приглашаешь ее куда-нибудь повеселиться и в конце вечера задаешь заветный вопрос. Элементарно. Все трудности начнутся после того, как она скажет "да".
- У меня прыщи, - уныло молвил Дэнис.
- У всех прыщи, - ответил я. - Не стану раздеваться перед тобой, но у меня вся спина в прыщах. Похоже на аэрофотоснимок главных вершин Андских гор.
- Т-так то на с-с-спине, - возразил он. - М-м-мои на ли-лице.
- Их почти не видно, - солгал я. - Не скажи ты об этом, я бы и не заметил.
- Я за-за-заикаюсь, - сказал Дэнис. - К-как можно сде-сделать п-п-п-предложение, ко-когда за-заикаешься?
- Совсем чуть-чуть, - заверил я его. - Когда наступит великая минута, ты от волнения забудешь заикаться.
- Еще я к-к-краснею, - не унимался Дэнис, твердо решив выложить мне все свои изъяны.
- Все краснеют, - ответил я. - Даже я, только под бородой и усами не видно. Способность краснеть - свойство людей положительных, деликатных. Тут вовсе нечего стыдиться. Кстати, у Хэвлока в восьмом томе говорится кое-что на этот счет.
- А п-про п-п-прыщи и за-заикание он пишет? - спросил Дэнис с надеждой в голосе.
- О прыщах ни слова. Это, собственно, не его область. Хочешь почитать, что он пишет в восьмом томе?
- Хо-хо-хочу, - с жаром согласился Дэнис.
И удалился, схватив восьмой том. Это собеседование совершенно измотало меня, я чувствовал себя примерно так, как себя чувствует какой-нибудь психиатр в конце тяжелого трудового дня. Я от души надеялся, что Хэвлок как-то поможет серьезному, славному парню, хотя шансы его явно были близки к нулю.
Следующим за советом к Хэвлоку обратился Джованни, один из официантов, высокий, стройный, красивый брюнет, напоминающий ухоженную антилопу с лучистыми глазами. Глядя на этого самоуверенного малого, трудно было представить себе, что у него вообще могут быть какие-либо проблемы, не говоря уже о сексуальных. Тем не менее однажды, когда я засиделся за ланчем в ресторане и остальные посетители уже ушли, он занял позицию метрах в двух от моего столика и уставился на меня.
- Да? - вздохнул я, отложив карандаш, которым делал пометки. - Какие у тебя проблемы, Джованни?
- Понимаете, - он нетерпеливо подошел вплотную к столику. - Я вот о чем хотел спросить... в этой вашей книге, э... говорится что-нибудь о садизме?
- Говорится, - ответил я. - А что? Тебя одолевает желание поколотить Инноченцо?
- Нет-нет. Речь не обо мне, а о моей подружке.
- Вот как, - осторожно молвил я. - И в чем же дело?
Он осмотрелся украдкой, убеждаясь, что мы одни.
- Она кусается, - прошептал он.
- Кусается?
- Ну да.
- Кого же она кусает? - спросил я в замешательстве, настолько его слова поразили меня.
- Она кусает меня, - объяснил Джованни.
- О! - Я малость опешил, ибо даже Хэвлок не подготовил меня к случаю с девушками, кусающими плечистых итальянских официантов.
- И почему же она кусает тебя?
- Она говорит - ей нравится мой вкус, - важно сообщил он.
- Так это только хорошо, разве нет?
- Нет. Она кусается больно, - возразил Джованни. - Иногда я боюсь, что она перекусит какой-нибудь сосуд и я истеку кровью.
- Не истечешь. Никто еще не умирал от ласковых укусов.
- И вовсе это не ласковые укусы, - возмущенно ответил он. - Она садизм.
- Садистка, - поправил я его.
- И это тоже.
- Но ласковые укусы - обычное дело, - заверил я. - Это признак обожания, любви.
Джованни еще раз оглянулся - никто не видит? - затем расстегнул рубашку.
- Вот это что - любовь или садизм? - спросил он, обнажая грудь, словно покрытую каракулем, сквозь который можно было рассмотреть аккуратные красные метки от укусов.
Кое-где зубы возлюбленной прокусили кожу, а один укус был даже залеплен пластырем.
- Что ж, - заметил я, - должно быть, это больно. Но я не стал бы называть это садизмом.
- Нет? - гневно осведомился Джованни. - Вы что же хотите - чтобы она сожрала меня?
- А почему тебе в ответ не укусить ее? - предложил я.

Предыдущая страница 4 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

5 Джеральд Даррелл

- Не могу. Ей это не понравится.
Я убедился, что у Джованни в самом деле есть проблемы и главная проблема заключалась в том, что ему неведомо, что такое настоящий садист или садистка.
- Хочешь одолжить у меня книгу, где говорится о садизме? - спросил я. - Может, поможет?
- Хочу, сэр. - Он просиял. - Я прочту ей, и она увидит, что она садизм.
- На твоем месте я не стал бы читать ей всю книгу, - предостерег я Джованни. - Ты ведь не хочешь, чтобы она взялась за плетки и прочие предметы.
- Я сперва прочту сам, - ответил он, поразмыслив.
- Правильно, на твоем месте я взял бы на себя роль цензора. Я принесу эту книгу вечером, Джованни.
- Спасибо, мистер Даррелл, - сказал он и проводил меня до двери, кланяясь и застегивая рубашку.
Два дня спустя Джованни вернул мне книгу, но вид у него был слегка озабоченный.
- Все в порядке, - прошептал он.
- Отлично, - отозвался я. - И что же у вас произошло?
- Когда я прочел ей то, о чем он пишет, она подумала, что я задумал проделать с ней это. И сразу стала возражать: "Нет-нет, ни за что". А я ей в ответ: "Откажись от садизма, тогда и я не буду".
- Она согласилась?
- Ага, согласилась.
- Стало быть, подействовало?
- Сегодня ночью, - он прищурил один глаз, - она была нежная, словно птичка, красивая птичка... совсем ласковая.
- Прекрасно, - сказал я.
- Нет. Теперь она сердится на меня.
- Почему? - удивился я.
- Она была такая красивая, такая нежная, такая ласковая, что я укусил ее, - признался Джованни. - И она говорит, что больше не будет спать со мной.
- Она передумает, - утешил я его.
Однако лицо Джованни выражало сомнение, и к тому времени, когда я уезжал из гостиницы, прекрасная кусака еще не поддалась на его уговоры.
Теперь поведаю о случае с кладовщиком и рабочим, когда я невольно (не без помощи Хэвлока) оказался виновником серьезной стычки; впрочем, все кончилось относительно благополучно, пострадало только меню, когда подгорело главное блюдо дня - овощной суп с лапшой.

Началось все с того, что я открыл кратчайший путь, ведущий к приморским скалам - через подвал нашей гостиницы; до того дня мне приходилось топать не один километр по дорогам. Названный путь пролегал мимо мусорных контейнеров, а потому я нередко встречал кладовщика и кухонного рабочего, славного ирландского парня с ленивой улыбкой, синими глазами, рыжеватой шевелюрой и россыпью веснушек по всему лицу. Прямую противоположность ему являл кладовщик - темноволосый бирюк с угрюмым лицом, которое, впрочем, совершенно преображалось, когда он улыбался. Мне чрезвычайно нравился его голос - низкий, хриплый; в речи кладовщика отчетливо слышался дорсетский акцент. Весть о том, что я представляю собой неисчерпаемый источник познаний о сексе (благодаря Хэвлоку Эллису), просочилась в подвальные помещения, и оба названных симпатичных молодых человека поделились со мной своими затруднениями; первым - кладовщик Дэвид.
- Понимаете, сэр, - начал он, краснея, - она чертовски хороша. И знает, как она мне нравится, знает, что хочу жениться на ней. Однако ничего не позволяет. Ни за что. Но и с другими чтобы я не делал этого, понимаете? Не то чтобы меня так уж сильно тянуло, понимаете? Но я так рассуждаю - либо она станет делать это со мной, либо я найду для этого другую. Все должно быть по справедливости, сэр, вы согласны?
- Она считает, что воздержание усиливает привязанность, - предположил я и тут же пожалел о своих словах, видя, с какой укоризной он смотрит на меня.
- Мне не до шуток, сэр. У меня от этого плохое настроение, честно. Вот я и подумал, может, в вашей книге есть что-нибудь такое, что я мог бы дать ей прочитать? Такое, ну... чтобы настроило ее, что ли.
- Я дам тебе почитать книгу о сексуальном просвещении и воздержании, - пообещал я. - Однако за успех не ручаюсь.
- Конечно, сэр, конечно, я понимаю. Мне бы только сдвинуть ее с точки, так сказать.
И я одолжил ему шестой том.
А затем ко мне обратился рыжий Майкл. У него были точно те же проблемы. Я-то полагал, что мы живем в снисходительном, терпимом обществе, а тут вдруг обнаружил, что персонал гостиницы руководствуется суровыми принципами эпохи королевы Виктории. Юные особы женского пола ревностно охраняли свою девственность.
- Боюсь, Майкл, - сказал я, - тебе придется подождать. Я как раз отдал Дэвиду том, который тебе нужен.
- А, ему... этому недотепе! Я даже не знал, что у него есть девушка. Да у него, небось, и помочиться сил не хватит, не то чтобы...
- Во всяком случае, у него есть девушка, и он страдает так же, как и ты. Так что отнесись к нему с сочувствием.
- Сочувствие - то, чего мне не хватает, - ответил Майкл. - Эта девушка сведет меня с ума. Она погубит мое здоровье. Даже вера моя страдает из-за нее, а это ужасно для ирландца.
- Это как же она влияет на твою веру? - поразился я.
- Влияет, и мне не в чем исповедоваться, - возмущенно произнес Майкл. - А патер О'Мэли считает меня лжецом. На днях он спросил, не хочу ли я исповедаться, и, когда я ответил: "Я не согрешил, патер", он сказал, что я лгу, и велел пятьдесят раз прочесть молитву Богородице. Стыд-то какой!
- Я дам тебе ту книгу, как только получу обратно, - пообещал я. - Повезет, так она поможет и тебе, и Дэвиду.
Откуда мне было знать, что оба ухаживают за одной и той же девицей, если они сами об этом не знали?
Возвращаясь после очередной экскурсии на скалы и посещения чудовищного памятника дурного вкуса - Музея Коутс, я избрал, как обычно, кратчайший путь и узрел захватывающую картину. Майкл и Дэвид стояли друг перед другом, багровые от гнева, первый - с разбитым носом, второй - с рассеченным лбом; их крепко держали за руки шеф-повар и его помощник. На земле рядом с ними лицом вниз лежал мой драгоценный Хэвлок, чуть дальше валялся помятый окровавленный колпак шефа в компании с острейшим ножом мясника. Я поспешил спасти свою книгу, пока драчуны сыпали бранью и рвались снова померяться силами. Ловя обрывки несвязной речи, я понял, что подружка Майкла показала ему Хэвлока, после чего Майкл, зная, что она могла получить книгу только от Дэвида, подстерег кладовщика и набросился на него с ножом. Дэвид ловко увернулся, ударил Майкла по носу и обратился в бегство. Майкл метнул вдогонку бутылку и разбил Дэвиду лоб. Но тут вмешались повара и не дали им продолжить потасовку.
- Вам не кажется, что вы повели себя глупо? - спросил я.
- Глупо? - заорал Майкл. - Эта ползучая протестантская жаба дает моей Анджеле грязные книжки!
- Твоей Анджеле? - прорычал Дэвид. - Она вовсе не твоя Анджела, мы, считай, уже договорились, что она выходит замуж за меня. И эта книга совсем не грязная, она принадлежит мистеру Дарреллу.
- Чтобы она вышла замуж за какую-то протестантскую падаль? И провалиться мне сквозь землю, если это не грязная книга, - не унимался Майкл. - Вы уж извините меня, мистер Даррелл, вам следовало бы стыдиться, право слово, за то, что помогали этому растленному ублюдку в его попытках развратить одну из самых чудесных и восхитительных девушек, каких я не встречал с тех пор, как покинул Ирландию. И пусть поразит меня Бог, если это неправда.
- Но ведь ты сам собирался дать почитать эту книгу Анджеле, - заметил я.
- Верно. Но это совсем другое дело - я ее жених, - ответил Майкл.
Я знал, что ирландская логика не подлежит обсуждению.
- Послушай, - сказал я. - Деритесь, убивайте друг друга на здоровье, это ваше дело. Вы оба одинаково виновны, ведь обоим книга потребовалась для того, чтобы заманить Анджелу в постель. Вам самим должно быть стыдно, как вы обращаетесь с моим имуществом. Если я сообщу директору, вас обоих уволят, и тогда не видать вам Анджелы. Кстати, по-моему, у вас и так нет никаких шансов. Вчера вечером я видел ее в одном заведении, она обедала там с Найджелом Мерриведером.
Найджелом звали молодого пригожего администратора нашей гостиницы.
- Найджел Мерриведер? - воскликнул Майкл. - Эта свинья! Что она нашла в нем?
- Мерриведер? - подхватил Дэвид. - Она говорила, что он ей не нравится.
- Ну да, - согласился Майкл. - Говорила, что ее тошнит от него.
- Вот так, - заключил я. - Похоже, вам обоим не повезло.
- Ну и ладно, - сказал Майкл. - Больше я с женщинами не имею дела. Стану жить, словно какой-нибудь чертов монах.
- И это после всего, что я для нее сделал! - пожаловался Дэвид. - Изменить мне с Мерриведером, про которого говорила, что ее тошнит от него.
В эту минуту с кухни до нас донесся запах горелого.
- Пресвятая Мария, Матерь Божья! - воскликнул Майкл.
- Мой суп! Мой суп! Ты, чертов ирландский драчун! - вскричал шеф-повар и помчался на кухню, увлекая за собой Майкла.
Младший повар Чарли, румяный лондонец, выпустил из своей хватки второго незадачливого влюбленного.
- Честное слово, я теперь даже не знаю, что о ней думать, - сказал Дэвид.
- А ты не думай, - посоветовал я. - Пойди, опрокинь стаканчик и скажи Луиджи, чтобы записал на мой счет.
- Вы очень добры, сэр. - И Дэвид, заметно повеселев, направился вверх по лестнице в бар.
- Вовремя вы появились, - сказал Чарли, когда удалился Дэвид. - Эти болваны готовы были убить друг друга, посмотрите только на этот чертов нож.
- Скажи мне, - спросил я, - кто такая эта Анджела?
Чарли уставился на меня.
- Вы хотите сказать?.. - Он вдруг расхохотался.
- Что-то я должен говорить, - объяснил я. - Иначе мы можем весь день простоять здесь молча.
- И вы, очевидно, никогда не встречались с Найджелом Мерриведером? - вымолвил он, продолжая смеяться.
- Нет, не встречался. Но мне говорили, что он весьма пригожий молодой администратор, большой любитель девиц и обладатель тугого кошелька.
- Совершенно верно, - ответил Чарли. - Настоящий охотничий пес.
- Охотничий пес?
- Ну да, всегда гоняется за птичками.
- Понятно. Охотничий пес. Меткое сравнение. Что ж, все хорошо, что хорошо кончается.
- А скажите, - поинтересовался Чарли, - что это за книга, из-за которой они так сцепились?
- Речь идет о великолепном труде, - объяснил я. - Очень полезные книги, если правильно ими пользоваться, однако здесь у вас стоит человеку начать их читать, как на него находит какое-то безумие.
- А там есть какие-нибудь советы... об интимной стороне брака? - задумчиво справился Чарли.
У меня упало сердце.
- Ну... вообще-то да, - ответил я. - Но ты должен помнить, что эти книги, они вроде как бы учебные пособия.
- Ага, - продолжал Чарли. - Похоже, это как раз то, что мне нужно. Учебное пособие - что-то вроде школьных учебников, так?
- Боже мой. Но ты уверен?..
- Понимаете, - доверительно начал Чарли, - у нас со старухой последнее время что-то не очень получается. Она стала какая-то кислая, сварливая, так сказать. Все ей не так. И вот недели две назад она сходила, посмотрела один фонографический фильм и теперь все твердит, что я не так делаю. Дескать, каждый раз все тот же старый способ, который ей уже осточертел. Дескать, я лишен воображения. Я ей сказал, что и она никакая не Кама-чертова-Сутра, но она винит во всем меня.
- Что ж, всякое может быть.
- Так вот, в этой вашей книге... что-нибудь говорится на этот счет? Ну, про разные там способы и так далее?
- Говорится, - осторожно ответил я.
- Так, может, вы могли бы одолжить ее мне на время? - попросил Чарли. - Чтобы я, так сказать, усовершенствовал свою технику?
Разве мог я отказать пожилому толстячку, которому понадобилось учебное пособие, чтобы поладить в постели с супругой? Это было бы просто жестоко с моей стороны.
- Хорошо, - уступил я. - Я одолжу вам том второй.
- Спасибо, сэр. - Он расплылся в улыбке. - Точно! Бьюсь об заклад, старуха сразу оживет. Она будет счастлива, не сойти мне с этого места.
Он ошибался. Через два дня, когда я пришел в ресторан на второй завтрак, Чарли медленно вышел из кухни и направился к моему столику, неся том второй. Правый глаз его почти не открывался, и вся верхняя скула была расписана разными оттенками красного цвета - от пурпурного до розового.
- Привет, - поздоровался я. - Что это ты сделал с глазом?
Он осторожно опустил на стол Хэвлока.
- Это не я сделал, - ответил Чарли. - Это моя старуха постаралась. Столько ныла, приставала ко мне с этим чертовым сексом, а тут врезала, будто дубиной. И знаете почему, сэр?
- Почему? - заинтересовался я.
Он тяжело вздохнул, как вздыхает мужчина, столкнувшийся с женской логикой.
- Потому, сэр, что я-де принес в дом грязную книгу. Вот почему.
Я решил, что Хэвлок натворил достаточно бед и следует забрать обратно все тома, что я раздал. К тому же через сутки я должен был уезжать, а Хэвлок пользовался таким успехом, что какие-то книги могли и пропасть.
Итак, я прошелся по этажам, оставляя записки Дэнису, Гэвину и Стелле (так звали горничную, которая была озабочена поведением своего дружка: "Он только о сексе и думает. Представляете, даже футболом не интересуется"). В это время мне встретился директор гостиницы, мистер Ведерстоун-Томпсон.
- О, добрый день, мистер Даррелл, - приветствовал он меня. - Я слышал, вы собираетесь покинуть нас послезавтра?
- Увы, - отозвался я, - необходимо возвращаться на Джерси.
- Конечно, конечно, у вас должно быть столько хлопот с вашими гориллами и прочей живностью. - Он подобострастно хихикнул. - Но мы были очень рады вам.
- Мне тоже было здесь приятно, - ответил я, отступая к лифту.
- Нам всем будет вас не хватать. - Мистер Ведерстоун-Томпсон проворно встал между мной и лифтом. - Вас и, не сомневаюсь... вашей - ха-ха! - маленькой библиотеки.
Я мысленно застонал. Мистер Ведерстоун-Томпсон был вечно потный, сопящий, пятидесятилетний тяжеловес, благоухающий смесью виски, одеколона "Пармские фиалки" и дешевых сигар. Он был женат на ослепительной (химической) блондинке вдвое моложе его, которая не просто заглядывалась на мужчин, а прилежно охотилась за ними. У мистера Ведерстоун-Томпсона, несомненно, были проблемы, однако я не собирался одалживать ему Хэвлока для их разрешения. Ловко обогнув его, я первым оказался у дверей лифта.
- Да-да, конечно, Хэвлок Эллис, - сказал я. - Чрезвычайно интересные тома.
- Не сомневаюсь, не сомневаюсь, - подхватил мистер Ведерстоун-Томпсон. - И я подумал, может быть, когда остальной персонал кончит... э... черпать познания из этого источника, тогда мне...
- О, какая досада! - воскликнул я покаянно. - Что бы вам сказать об этом раньше. Я уже запаковал все тома и отправил на Джерси.
На него жалко было смотреть, так он расстроился, но я оставался тверд.
- О, - сказал директор. - Ну что ж. Ладно. Ничего не поделаешь. Я ведь как считаю - книги такого рода по-своему интересны, но, по правде говоря, когда речь идет об опытных мужчинах, вроде нас с вами... н-да, вряд ли они могут научить нас чему-то новому.
- Совершенно верно, - согласился я. - Уверен, нет той книги, которая могла бы добавить что-либо к вашим познаниям.
Мистер Ведерстоун-Томпсон засмеялся, и по глазам его было видно, что он мысленно обозревает свою (воображаемую) высокую квалификацию.
- Что ж, не стану отрицать, - хихикнул он. - Бывало у меня такое, что грех жаловаться.
- Не сомневаюсь, - отозвался я, заходя в лифт. - По правде говоря, вам самому следовало бы писать книги на эту тему.
Новый взрыв смеха этого Казановы, Марка Антония и Рамона Наварро в одном лице призван был выразить его протест: дескать, я перехватил, изображая его неотразимым соблазнителем.
К утру следующего дня мне уже возвратили тома кроме того, который я одолжил Гэвину. При этом я обнаружил, что чары Хэвлока продолжают действовать. Дэнис сообщил мне, что совершенно сбит с толку. До знакомства с Хэвлоком ему был известен только один, чистый и непорочный вид секса. Стелла рассказала, что ее дружок отнюдь не заинтересовался футболом, напротив - ведет себя хуже прежнего, и накануне вечером она еле-еле смогла отстоять свою девственность.
Итак, оставалось заполучить обратно том, одолженный Гэвину. А именно тот, который был посвящен нормальному сексу, поскольку Гэвин один за другим проштудировал все девять томов. Мне сказали, что он уехал в Шеффилд на уик-энд, но в понедельник утром должен вернуться.
Наступил день моего отъезда, и рано утром меня разбудил скрип двери в передней моего номера и какой-то глухой стук. Тут же дверь закрылась, и я решил, что мне принесли завтрак.
- Входите! - крикнул я сонно, однако ответа не последовало.
Не иначе какая-нибудь не в меру прилежная горничная задумала с утра пораньше проверить, не пора ли приступать к уборке, сказал я себе. Повернулся на другой бок и снова заснул.
И лишь после того, как я встал и принял душ, я увидел на полу в передней восьмой том Хэвлока Эллиса. Стало быть, это Гэвин приходил вернуть прочитанную книгу. Я поднял ее, из книги выпала записка.
"Спасибо за книгу, - сообщал мне Гэвин. - Лучше бы я вовсе не брал в руки этот проклятый том. Дал почитать Руперту, а когда после работы пришел к себе, застал его в моей постели с девушкой. Все, с сексом покончено. Искренне ваш Гэвин".
Хэвлок, стойкий боец, нанес последний удар.

ЧЕЛОВЕК ОТ "МИШЛЕНА"

Много лет назад, когда я только начинал путешествовать по Франции, один добрый приятель вручил мне экземпляр "Путеводителя Мишлена", руководимый, видимо, теми же чувствами, какие побуждают членов религиозных обществ снабжать экземплярами Библии гостиничные номера. Для путешественника и гурмана "Путеводитель Мишлена" (ласково именуемый "Миш") то же, что Библия для христианина, Коран для мусульманина, изречения Будды для немалой части человечества. Во Франции он ваш гид, наставник и друг. Он - маленький, толстый и красный, подобно многим упитанным добродушным французским крестьянам, цветущим от многолетнего потребления хорошей пищи и вина. Под ярким переплетом собраны данные и раскрыты сокровенные секреты примерно двух тысяч гостиниц, пансионатов и ресторанов.
Откройте "Миш", и вы найдете сведения о всех достойных упоминания пристанищах в радиусе до ста километров от вашего местонахождения. Путеводитель скажет вам, дозволено ли приводить в номер собак, можете ли вы рассчитывать на полный комфорт или всего лишь на сносные условия, есть ли при гостинице гараж, а в номерах - телефон, ванная и прочие современные удобства, обеспечен ли вам полный покой (о чем говорит знак, изображающий красное кресло-качалку), окружена ли гостиница садом.
Однако "Миш" предложит вам не только перечень примет, сравнимых с досье Скотленд-Ярда, он расскажет, как кормят в каждом отдельном заведении. Франция - чрезвычайно здравомыслящая страна, люди ее относятся к пище, как к произведению искусства, и ведь хорошо приготовить и оформить блюдо - в самом деле искусство, которое, увы, почти совершенно забыто в Англии. Во Франции к выбору блюда подходят так же осмотрительно, как вы отнеслись бы к выбору супруги, а то и еще придирчивее. Вот почему в "Мише" вы увидите на полях рядом с названиями ресторанов знаки, помогающие верно сориентироваться человеку, серьезно относящемуся к пище и ее приготовлению.
Первый знак такого рода изображает скрещенные ложку и вилку. Если напечатан один знак, можете рассчитывать на простую и сытную трапезу, два или три знака сулят отличный или превосходный стол, четыре скрещенных ложки и вилки означают нечто особенное. Дальше следует такое, что у вас захватывает дух.
Четыре знака плюс звездочка обещают божественную трапезу в идеальной обстановке; эта комбинация - первая ступенька гастрономической лестницы, ведущей в рай, обозначенный четырьмя скрещенными ложками и вилками и тремя звездочками. Правда, таких заведений во всей Франции только четыре. Получить в "Мише" три звездочки неизмеримо труднее, чем заслужить английский крест Виктории, французский Военный Крест или американский орден "Пурпурное Сердце"; даже одна звездочка делает на всю жизнь счастливым уважающего себя шеф-повара.
Оценив кулинарный рейтинг заведения по числу скрещенных ложек и вилок, плюс звездочек на полях, вы можете приступить к изучению дальнейших сведений, коими вас заботливо снабжает "Мишлен". Для каждого ресторана названы фирменные блюда и вина, которыми особенно гордится заведение. Так что, остановив свой выбор на том или ином пристанище, вы можете затем пять или шесть минут дразнить свои вкусовые сосочки, мысленно смакуя запеченных раков, или поджаренного в сметане палтуса, или суп из омаров, или бифштекс "шароле" с маслятами, этими чудесными грибами, черными, как смертный грех, и вызывающими представление о ведьминых зонтах.
Таким образом, "Путеводитель Мишлена" - не просто справочник, это еще и гастрономическая поэма. Лишь однажды подверг я сомнению достоинства сего несравненного издания. Лишь однажды - и то ненадолго - меня посетила мысль, что в своем стремлении не проходить мимо ни одного гастрономического достижения "Миш" нарушил каноны приличия. Случилось это несколько лет назад, когда я совершал ежегодное паломничество в маленький домик, приобретенный мной в Южной Франции, где я пытаюсь делать вид, будто Александр Белл вовсе не изобрел телефон, и кое-что написать.
В том году Европа выбралась из объятий теплой влажной зимы и встретила пышную, благоухающую многоцветную весну. Соответственно Франция, и без того одна из самых красивых стран мира, смотрелась как великолепный узорчатый гобелен, деревенские сады с их ярким многоцветьем напрашивались на сравнение с пасхальными яйцами Фаберже. Цвела полевая горчица, когда я взял курс на юг, и моя машина катила по меандрам проселочных дорог среди ослепительного, канареечно-желтого ландшафта. Восхищенный картинами усыпанных цветами изгородей и склонов, безбрежных желтых полей горчицы, озаренных весенним солнцем крыш с пряничной черепицей, я ехал, будто в полусне.
В полдень я сделал остановку в селении, где обитало с полсотни душ, купил вина, булку свежего серого хлеба, отличный сыр и фрукты. После чего поехал дальше, пока не очутился среди огромного поля горчицы, покрывающей желтым ковром волнистые холмы. Здесь я остановился в тени под каштанами и, захватив провиант, нырнул в шелковистое желто-зеленое море. Лег на землю среди ломких стеблей и приступил к трапезе, омываемый золотистой рябью. Решил наконец, что пора ехать дальше, и... погрузился в глубокий сон.
Проснулся я, когда солнце уже склонилось к горизонту, и косые лучи его превратили мое светло-желтое ложе в темное золото. Поразмыслив, я понял, что ехал куда глаза глядят, проспал слишком долго и теперь совершенно не представляю себе, где очутился. Близился тот предвечерний час, когда все разумные путешественники по французским дорогам сворачивают на обочину и обращаются за советом к своему "Мишу". Вот только мне он вряд ли мог помочь, поскольку я не знал, куда меня занесло.
А потому я завел машину и медленно поехал по дороге, пока удача не послала мне навстречу телегу с грузом благоухающего навоза. Возница - добродушный коротыш с лицом, напоминающим грецкий орех, придержал своих коней-тяжеловозов и коричневым от земли и загара мозолистым пальцем показал на карте, где я нахожусь. Я поблагодарил его, и телега, скрипя, покатила дальше под цоканье копыт; я же достал свой "Миш" и стал искать какой-нибудь подходящий город или селение в радиусе пятидесяти километров. Увы, "Миш" довольно холодно отзывался о заведениях этих мест, не видя в них никаких гастрономических достоинств. Было очевидно, что я очутился в одном из тех редких районов Франции, которые можно назвать "немишленистыми".
Глаза мои остановились на деревне километрах в двадцати от моей позиции. Судя по всему, она была такой крохотной и уединенной, что вряд ли располагала чем-либо примечательным, однако меня привлекло ее название - Буа де Россиньоль (Соловьиная Роща). Я вчитался в текст, и "Миш", к моему удивлению, сообщил мне (чуть ли не дрожа от удовольствия), что эта деревушка гордится кабачком "Ле Пти Шансон"; очень подходящее наименование, сказал я себе, для кабачка в Соловьиной Роще. Чудо из чудес - при этом кабачке было шесть номеров для постояльцев, с ванными, телефонами, гаражом, дом стоял в саду, и значок, изображающий красное кресло-качалку, сулил полный покой. В довершение всего кабачок был удостоен трех скрещенных ложек и вилок и одной звездочки. На зиму он закрывался, но как раз в этот день должно было состояться открытие.
Я перечитал эти сведения, не веря своим глазам. Все так - черным по белому. Дальше следовал перечень фирменных блюд, который просто поразил меня - такое меню сделало бы честь крупной гостинице на Лазурном берегу. Хозяин явно сам давал названия своим творениям, и они обличали натуру тонкую и независимую. Тут были "Раки в яичном облаке", мясо в красном вине "Для утоления голода Теодора Пуллини", "Торт с лесной земляникой для услады Софи Клемансо". Восхищенный таким меню, я решил во что бы то ни стало сделать остановку в "Ле Пти Шансон". Захлопнул "Миш", включил зажигание и развил предельную скорость, спеша прибыть в Соловьиную Рощу до того, как другие странствующие гурманы, глотая слюнки, примчатся туда и займут все шесть номеров на постоялом дворе.
Моим глазам предстала прелестная деревушка. Два-три десятка домов привольно расположились вокруг залитой солнцем маленькой площади, на которой высокие платаны окружили маленький красивый фонтан. У одного конца площади расположилась чудесная церквушка XV века, чей тонкий шпиль наставительно возвышался над пряничными крышами жилых строений. На подоконниках, на тротуарах, на верхних кромках каменных стен каждый свободный клочок занимали ряды цветочных горшков и ящиков, жестяных банок, а кое-где стояли даже тачки и старые ручные тележки с ослепительной россыпью ярких весенних цветов. Я остановил машину перед скамейкой, на которой сидели пять беззубых, морщинистых, как ящерицы, стариков, впитывающих лучи вечернего солнца, и спросил, как проехать в "Ле Пти Шансон". Тотчас хор дрожащих голосов и лес узловатых палок направили меня в дальний конец деревушки. Выехав за ее пределы, я в нескольких сотнях метров увидел поворот и указатель, извещающий, что "Ле Пти Шансон" находится где-то слева. Узкая подъездная дорога вдоль серебристо-зеленого ручейка тянулась между перелеском и виноградниками, где узловатые канделябры черной лозы венчались париками свежих зеленых листьев.
Облик "Ле Пти Шансон" вполне оправдал мои ожидания. Описав дугу между двумя могучими дубами, я узрел окруженный пестрым цветочным ковром постоялый двор, длинное низкое строение с красной черепичной крышей, расписанной изумрудными подушечками мха. Впрочем, часть крыши, как и все стены, была почти неразличима за ветвями одной из самых великолепных глициний, какие мне когда-либо доводилось видеть. Год за годом она нежно обвивала дом своими плетями, и дошло до того, что его обитатели вынуждены были укрощать ее пыл, чтобы лиана совсем не закрыла окна и двери. Нижняя часть ствола достигла упитанности, которая сделала бы честь уважающему себя удаву, и сложное переплетение ветвей было покрыто синими, как крыло зимородка, цветами. На посыпанной гравием площадке среди клумб перед домом, под сенью полудюжины цветущих крон багрянника были расставлены аккуратные белые столики и стулья. Алые цветки уже начали осыпаться, и землю устилал красный ковер лепестков, а белые столы были словно обрызганы драконовой кровью. За пределами сада зеленели рощи и возвышались одетые желтой горчицей холмы.
Оставив свой автомобиль на стоянке, я захватил сумку с самыми необходимыми вещами и вошел в дом. В маленьком холле пахло вкусными блюдами, вином и полиролем, царила идеальная чистота. Первым меня приветствовал огромный косматый пес; попадись он вам в лесу, вы вполне могли бы принять его за медведя, однако это было добродушнейшее создание. Я скоро обнаружил, что у него за ушами есть весьма чувствительные точки, и принялся почесывать их, чем доставил псу великое удовольствие. Затем появился молодой официант, и я спросил, есть ли в гостинице свободный номер, где я мог бы переночевать.
- Конечно, мсье, - учтиво ответил он, взял мою сумку и проводил меня по коридору в очаровательную спальню, где через окна в рамке из синих цветков глицинии открывался вид на поля горчицы.
Приняв душ и переодевшись, я вышел в сад, озаренный лучами заходящего солнца. Сев за стол, прикинул, что не худо бы выпить рюмочку ароматного ликера, когда вновь показался молодой официант.
- Извините, мсье, - сказал он, - но мсье хозяин просил узнать, не пожелаете ли вы выпить с ним бутылочку вина, поскольку вы наш первый постоялец в этом году и у него заведено отмечать такое событие.
Как было не порадоваться такому просвещенному обычаю!
- Разумеется, я буду счастлив, - ответил я. - Однако, надеюсь, хозяин не откажется выйти сюда?
- Конечно, - отозвался официант. - Я скажу ему.
Мне очень хотелось познакомиться с хозяином, потому что я не сомневался, что затейливые названия фирменных блюд придуманы им, и хотел узнать, что его вдохновляло.
Он не заставил себя ждать, и я убедился, что внешность хозяина "Ле Пти Шансон" хорошо согласуется с окружением. Это был настоящий великан - ростом больше ста восьмидесяти сантиметров, косая сажень в плечах. Мясистое лицо с орлиным носом и ярко-синими глазами под копной седых волос вполне могло принадлежать какому-нибудь библейскому пророку. На нем был чистейший передник, шевелюру венчал сдвинутый на затылок поварской колпак, толстые ручищи с артритическими узлами держали поднос, на котором стояли два красивых бокала ручного производства и бутылка вина. Мне показалось, что ему за восемьдесят, однако время явно не было властно над ним. Чувствовалось, что он проживет и сто лет, и больше.
Великан приблизился ко мне, широко улыбаясь, как если бы узрел давнего близкого друга, глаза его искрились юмором, и морщины на его лице несомненно были следами бесчисленных улыбок.
- Мсье, - пробасил он, осторожно ставя на столик поднос, - добро пожаловать в мою гостиницу. Вы первый гость в этом сезоне, а потому особенно желанный.
Пожав мою руку с пылкой учтивостью, он сел напротив. Столько энергии было в нем, что на меня будто дохнуло жаром из топки. Он излучал доброту, приветливость и юмор и был совершенно неотразим.
- От души надеюсь, что вам понравится это вино, - продолжал он, наполняя бокалы. - Это божоле, продукт моего собственного виноградника. Я собираю достаточно винограда, чтобы в год приготовить два десятка бутылок для собственного потребления, так что, сами понимаете, откупориваю только в особых случаях, вроде этого.
- Благодарю за честь, - сказал я, поднимая бокал.
Вино легло на язык, точно бархат, и мои вкусовые сосочки взыграли.
Хозяин подержал вино во рту, потом задумчиво проглотил.
- Правильное вино, - произнес он.
- Совершенно верно, - согласился я.
- Вы здесь отдыхаете?
- Да, - ответил я. - У меня есть маленький домик в Провансе, и я стараюсь выбираться туда каждое лето.
- О! Прованс!.. Зеленый край. Чудесный уголок Франции!
- Франция вся прекрасна. На мой взгляд, одна из прекраснейших стран во всем мире.
Он улыбнулся мне и кивнул. Некоторое время мы продолжали пить в почтительном молчании, как того заслуживает доброе вино, потом хозяин снова наполнил бокалы.
- И что же вы желаете заказать на обед?
- Если можно... Я прочитал в "Мишлене" кое-что о ваших фирменных блюдах. Вы, должно быть, отменный повар, если заработали звездочку.
Он закрыл глаза, и на мгновение лепное лицо его исказила болезненная гримаса.
- Ах, эта звездочка, эта звездочка, - простонал он. - Вы не представляете себе, мсье, каких мучений мне стоило заполучить ее. Подождите, я принесу меню, вы сделаете заказ, потом я расскажу вам эту историю. Поверьте, это не хуже романов Дюма, а между тем все - чистая правда. Минутку, я схожу за меню.
Он вошел в дом и вскоре вернулся с картой вин и меню.
- Если позволите, - сказал хозяин, вновь наполняя бокалы, - я порекомендовал бы "Голубей для Марии Терезы" - блюдо, которым я по-настоящему горжусь. У меня найдется несколько отличных тушек, и поскольку вы наш первый в сезоне постоялец, я, конечно же, откупорю еще бутылку божоле к голубям.
- Вы чрезвычайно добры, - отозвался я. - Ваше предложение звучит бесподобно. Скажите, я заметил, что вы даете вашим фирменным блюдам любопытные названия. Очевидно, в этом заложен какой-то особый смысл?
- Разумеется, мсье, - серьезно молвил он. - По-моему, когда изобретаешь новое блюдо, просто необходимо, чтобы в названии было отражено какое-то событие. Взять, например, тех же голубей. Это блюдо было придумано мной, когда жена ждала нашего первого ребенка. Вы ведь знаете, что у беременных женщин бывают самые странные причуды, так? Ну вот, моя жена вдруг страстно полюбила эстрагон и голубей. Короче - я был обязан изобрести блюдо, не только питательное для нее и для ребенка, но и удовлетворяющее изысканные запросы беременной женщины редкостной красоты и чувствительности. Так появились "Голуби для Марии Терезы" по имени моей супруги.
- Восхитительная идея, - отозвался я. - Непременно приму ее на вооружение, ведь я сам люблю стряпать, и мне всегда казалось, что у многих чудесных блюд скучнейшие названия.
- Совершенно верно. Не вижу причин, почему наше воображение не должно участвовать не только в придумывании блюд, но и в их поименовании.
Я пробежал глазами меню.
- Пожалуй, - заключил я, - поскольку главным блюдом будут ваши "Голуби для Марии Терезы", мне хотелось бы начать с "Паштета памяти покойного Альбера-Анри Перигора", а завершить трапезу каким-нибудь сыром и "Тортом с лесной земляникой для услады Софи Клемансо".
- Превосходный выбор, мсье, - сказал хозяин, вставая. - Вы пока сами наполняйте свой бокал, я только схожу и сообщу жене, что вы заказали, а затем вернусь и расскажу вам, как мы впервые заслужили звездочку.
Он вошел в дом и вскоре появился снова, неся блюдо с оливками и нежнейшими маленькими слоеными пирожками с сыром.
- Итак, мсье, - начал он задумчиво, садясь и принимая удобную позу профессионального рассказчика, - сам факт, что нас удостоили звездочки, на мой взгляд - маленькое чудо. Не сомневаюсь, что вы согласитесь со мной, услышав ее историю. Разумеется, все это произошло до Первой мировой войны, ведь как вы, наверно, заметили, я еще вполне крепкий мужчина, хоть и далеко уже не юноша. В ту пору я увлекался живописью, правда, без особого успеха. Я до сих пор иногда балуюсь маслом или акварелью, однако подлинным моим призванием стала кулинария. Но тогда я иной раз зарабатывал несколько франков, рисуя портреты или чьи-то дома. Не очень верный хлеб, однако мне нравилось бродить по стране, и, если никто не покупал моих картин, я брался за любую работу, какую мне предлагали. Ремонтировал дороги, убирал виноград и вишни, одно время - совсем недолго - даже выращивал улиток. Так вот, однажды весной, как раз в такую пору, как сегодня, мои странствия привели меня в это селение. Сами понимаете, здешние места очаровали меня своими красками и всей природой. И я решил задержаться здесь в надежде написать несколько действительно хороших картин. Но как это часто бывало со мной, в карманах было пусто, и следовало подыскать какую-то работу. Вам ли объяснять, что в таком маленьком селении свободные места были такой же редкостью, как гусь с пятью печенками.
Хозяин вздохнул, медленно пригубил вино.
- Так вот, - продолжил он после короткой паузы. - Жил в этом селении один человек, который проникся симпатией ко мне, и он поговорил с владельцем этой гостиницы, всячески расхвалил меня и спросил, не возьмет ли тот меня на работу в качестве рабочего на кухне. Владельца звали Жан-Жак Морсо, это был своеобразный, серьезный мужчина, толстый коротыш, способный порой бесноваться из-за пустяков, словно какая-нибудь старая дева. Что не мешало мсье Морсо быть богом в кулинарии. Заверяю вас, некоторые из его блюд были так хороши, точно их доставили прямиком из рая с любезного разрешения Всевышнего. Его кондитерские изделия были легки, как паутина, нежные соусы создавали во рту такое ощущение, будто вы смакуете самые благоухающие цветы во всем мире. Его омлет из раков и мелко нарезанного фенхеля и грецких орехов был таким дивным творением, что я сам видел, как это блюдо вызывало слезы восхищения у посетителей. В соусе из белого вина он кипятил на медленном огне устриц и головки спаржи, получалось такое божественное блюдо, что люди чувствительные, деликатного сложения, отведав его, способны были лишиться чувств от восторга. Его дикая утка, начиненная рисом, семенами сосны и вымоченными в бренди трюфелями, вызывала такое ощущение, словно во рту играет оркестр, - ваше нёбо трепетало в такт кулинарной музыке. Короче, мсье, Жан-Жак Морсо был гастрономический гений, Леонардо да Винчи застолья, Рембрандт вкусовых сосочков, настоящий Шекспир кулинарии.
Старик остановился, пригубил вино, бросил в рот маслину и аккуратно выплюнул косточку на ближайшую клумбу.
- Еще у него была дочь, красивейшая женщина, каких я когда-либо видел, мсье, и тут-то все и завязалось, потому что, увидев ее, я уже не мог смотреть на других женщин. Она была бесподобна. Я, легко относившийся к своим связям (не стану скрывать - мне нравился противоположный пол, и я не мог пожаловаться на отсутствие взаимности), я, поклявшийся никогда не жениться, я, веселый любовник "нынче здесь, завтра там", влюбился так, что повел себя будто теленок, отлученный от коровы, метался, точно обезглавленная курица, уподобился кобелю, соблазненному запахом анисовых капель. Я был готов на все, вплоть до убийства, чтобы жениться на этой девушке.
Он глубоко и скорбно вздохнул, воздев глаза к небесам при мысли о былом своем безрассудстве, и глотнул еще вина.
- С того дня, как я поступил здесь на работу, прошел год, и с каждым из трехсот шестидесяти пяти дней я влюблялся все сильнее и сильнее. И что поразительно - девушка тоже полюбила меня. Но дело в том, что она была единственным ребенком и постоялый двор должен был достаться ей по наследству. Отец с великим подозрением смотрел на всех поклонников дочери, полагая, что, как ни хороша она собой, они, как говорится, замышляют жениться не столько на ней, сколько на гостинице. Надо ли удивляться, что мы оба знали - всякая моя попытка просить ее руки будет неверно истолкована отцом. Мы много говорили с ней об этом, и нам было ясно, что следует действовать предельно осторожно. И тут у меня возникла блестящая идея - во всяком случае, тогда я посчитал ее блестящей, однако осуществить ее оказалось куда труднее, чем я думал.
Он закурил желтую, как цветки горчицы, сигарету и налил еще вина.
- В то время, мсье, компания "Мишлен" как раз начала издавать ставший теперь всемирно известным справочник и отмечать звездочками заведения, отличившиеся на поприще кулинарии. Как вам должно быть известно, представитель "Мишлена" втайне посещает вашу гостиницу или ресторан, чтобы оценить меню. Вы только потом узнаете о проверке, так что, сами понимаете, надо все время обеспечивать высокий уровень, ведь вам неизвестно, когда среди ваших посетителей окажется человек "от "Мишлена". Так вот, Жан-Жак Морсо знал, что он мастер своего дела, однако понимал, что его гостиница расположена слишком далеко от больших дорог, чтобы привлечь внимание представителей фирмы "Мишлен". Сознание того, что он заслуживает быть отмеченным звездочкой, и полная уверенность, что ему не видать ее как своих ушей, доводили беднягу до безумия. Он только об этом и говорил все время. Вся его жизнь была подчинена этой мании. При одном упоминании справочника "Мишлена" он приходил в ярость и принимался швырять все, что попадалось под руку. Клянусь вам, мсье, я самолично видел, как он на кухне метнул в стену "Бомб-Сюрприз" и "индейку в соусе". Он дико страдал от собственной одержимости, меня же она вполне устраивала. Понимаете, я заявил ему, будто услышал от своего дядюшки (разумеется, по секрету), что его как раз назначили агентом "Мишлена".
- Ваш дядюшка в самом деле получил такую должность? - спросил я.
Старик приложил к носу указательный палец и зажмурил один глаз.
- Конечно, нет, - ответил он. - По правде сказать, у меня вообще не было никакого дядюшки.
- В чем же тогда заключалась ваша идея?
- Не торопитесь, мсье, я расскажу, что именно задумал. Естественно, Морсо, услышав такое, страшно возбудился и принялся уговаривать меня зазвать дядюшку в нашу гостиницу. Сперва я ответил, что это будет неэтично и мой дядюшка ни за что не согласится. Так продолжалось с неделю, причем Морсо всячески старался переубедить меня. Наконец, доведя его до полного неистовства, я смягчился. Сказал, дескать, даже если дядюшка надумает приехать, я не могу гарантировать, что он присудит звездочку нашему заведению. Морсо ответил, что все понимает и что ему только нужен случай показать свое искусство. Я изобразил сомнение в успехе этой затеи и предоставил ему еще несколько дней мучиться неизвестностью. После чего объявил, что люблю его дочь, а она любит меня, и если я соглашусь зазвать своего дядюшку, Морсо должен дать согласие на нашу помолвку. Сами понимаете, мои слова привели его в страшную ярость. Свежий "яблочный торт" пролетел на волосок от моего уха, и до конца этого дня я предпочел не появляться на кухне. Однако, как я и рассчитывал, мечта о звездочке была слишком сильна, и на другой день он с величайшей неохотой разрешил нам объявить о помолвке. Через день после того, как палец невесты был украшен кольцом, я отправился в Париж навестить моего дядюшку.
- Но ведь вы сказали, что у вас не было никакого дядюшки, - возразил я.
- Верно, мсье, настоящего дядюшки не было, но был, так сказать, дублер, один мой старый друг по имени Альбер-Анри Перигор. Он был паршивой овцой в одном состоятельном семействе, обитал в мансарде на левом берегу Сены, немного занимался живописью, немного мошенничеством, всеми правдами и неправдами добывал средства к жизни. Ему были присущи как раз те качества, которые устраивали меня: аристократический, надменный вид, изрядные познания о пище и винах, воспринятые от гурмана-отца, и, наконец, он был толстяк, именно такими представляешь себе агентов "Мишлена", и обладал чудовищным аппетитом. Альбер поглощал пищу, мсье, как киты поглощают маленьких креветок, если верить тому, что говорят про китов. Итак, я отправился в Париж, поднялся в мансарду Альбера-Анри и застал его, как обычно, без гроша в кармане, страшно голодного. Пригласив его отобедать со мной, я изложил мой план. Дескать, пусть приедет сюда, поживет недельку, играя роль моего дядюшки, затем попрощается и едет обратно в Париж. Оттуда пришлет Морсо учтивое письмо с обещаниями сделать все от него зависящее насчет звездочки, вот только гарантировать успех не может, поскольку окончательное решение принимает не он. Надо ли говорить, что Альбер пришел в восторг от возможности поехать в деревню и целую неделю есть сколько влезет блюда, приготовленные таким кулинарным гением, как Морсо. Соответственно, я известил Морсо телеграммой, что мы с дядюшкой скоро приедем. После чего пошел с Альбером на блошиный рынок, чтобы одеть его как надлежит быть одетым состоятельному человеку. Поверьте, мсье, задача была нелегкая, если учесть, что Альбер-Анри весил не меньше ста килограммов. В конце концов мы подобрали кое-что из подержанной одежды, и вкупе со своей аристократической внешностью он выглядел в точности, как должны выглядеть агенты "Мишлена". Прибыв сюда, мы застали моего будущего тестя в состоянии дикого восторга. Он принял Альбера-Анри так, словно тот был членом королевской семьи. Разумеется, я предупредил Морсо, чтобы он ни в коем случае не давал понять гостю, что знает о его службе в фирме "Мишлен". Сказал также Альберу, чтобы он ничего такого не говорил Морсо. Видеть их вместе, мсье, было сплошное удовольствие: чем больше Морсо угождал Альберу-Анри, тем надменнее и высокомернее тот держался, и чем высокомернее он вел себя, тем угодливее становился Морсо. Мой будущий тесть шел на все, чтобы добиться успеха. На кухне навели чистоту так, что все медные кастрюли и сковородки светились точно осенняя луна.
Кладовка была битком набита всевозможными фруктами и овощами, всеми видами мяса и птицы. Больше того, на случай, если под рукой не найдется чего-либо необходимого для удовлетворения прихотей человека "от Мишлена", Морсо потратился на машину с шофером, чтобы можно было мгновенно съездить в ближайший крупный город за продуктами для высокого гостя.
Старик помолчал, потягивая вино и посмеиваясь.
- В жизни не видел такого поварского рвения, мсье, - продолжал он, - и в жизни не видел такого едока. Гений Морсо был в расцвете, и приносимые с кухни блюда сложностью, гармонией, благоуханием и нежностью превосходили все, что он готовил когда-либо прежде. Естественно, в такой же степени расцвел талант Альбера-Анри как обжоры. Казалось, мсье, я наблюдаю битву двух армий. Чем божественнее становились блюда, тем больше порций заказывал Альбер: обед мог состоять из шести и семи блюд, не считая сладостей и сыра, разумеется. Если потребление всей этой пищи и целых рек вина можно назвать геркулесовым трудом, то и приготовление ее требовало огромных усилий. В жизни мне не приходилось так напряженно работать, и это притом что были наняты три подсобника для разделки овощей и прочего. Морсо словно обезумел, метался по кухне будто дервиш, выкрикивая команды, орудуя ножом, размешивая, снимая пробу и поминутно выбегая в столовую, чтобы смотреть, как Альбер-Анри уписывает блюдо за блюдом в таких количествах, что глазам не верилось. Услышав похвалу, Морсо розовел от счастья и мчался обратно на кухню, чтобы с новым жаром браться за приготовление еще более великолепных блюд. Заверяю вас, мсье, когда мы готовили зайца по его рецепту, на что ушло два дня, аромат был такой, что его слышала вся деревня и все жители до единого собрались в нашем саду исключительно ради того, чтобы насладиться запахом редкостного блюда. И вот в разгар лукулловых пиров, когда аппетит Альбера-Анри рос с каждым блюдом, давая повод сравнивать его с Гаргантюа, мой "дядюшка", управившись с невероятно сытным и благоухающим блюдом из гусятины, встал, чтобы провозгласить тост за здоровье розового от счастья Морсо, и... упал замертво.

Предыдущая страница 5 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

Пикник и прочие безобразия 6

Хозяин "Ле Пти Шансон" откинулся на стуле, удовлетворенно созерцая выражение моего лица.
- Боже правый! - воскликнул я. - И что же вы стали делать?
Хозяин мрачно потер рукой щеку.
- Не стану скрывать, мсье, положение было серьезное. Представьте себе все последствия. Пригласи я врача, выяснилось бы, что Альбер-Анри никакой не человек "от "Мишлена", а тогда Морсо расторг бы мою помолвку с его дочерью, ибо в те годы дети, особенно девушки, слушались своих родителей. Этого я не мог допустить. К счастью, в ту минуту, когда Альбер грохнулся на пол, в комнате были только мой будущий тесть и я сам. Требовалось быстро соображать. Надо ли говорить, что Морсо совершенно пал духом, видя, что Альбер-Анри скончался и пришел конец надеждам получить звездочку. А я еще не пожалел сил, расписывая весь ужас ситуации, дескать, он своим кулинарным искусством фактически убил человека "от "Мишлена". И если он еще рассчитывает когда-либо быть упомянутым в "Справочнике Мишлена", не говоря уже о том, чтобы быть отмеченным звездочкой, ужасный факт во что бы то ни стало нужно скрыть от фирмы "Мишлен". Истерические рыдания не помешали Морсо осознать мудрость моих слов. Так что нам теперь делать? - спросил он. Видит Бог, не отвечать же, что я пребываю в не меньшей растерянности. Надо было придумать что-то, пока мы окончательно не влипли. Прежде всего, сказал я, ему следует вытереть слезы, взять себя в руки, пойти на кухню и сказать дочери, чтобы шла в свою комнату отдыхать, совсем, дескать, измоталась (и это была чистейшая правда). Затем - отпустить подсобников, объявив, что мсье Альбер-Анри Перигор страдает сильной головной болью и вынужден лечь в постель. Ни в коем случае, продолжал я, не пускать никого в столовую.
Приведя его в надлежащий вид - в припадке горя он бросил на пол свой поварской колпак и топтал его ногами, потом метнул в стену бутылку превосходного вина, так что брызги украсили его облачение, - я отправил Морсо на кухню. После чего вытащил тело Альбера из столовой и спустил в холодный подвал, где хранились наши вина, мясо и птица. Поднявшись обратно, я убедился, что Морсо выполнил все мои предписания и у нас есть время поразмыслить над тем, как действовать дальше. Морсо был в ужасном состоянии, и я видел, что он совсем сломается, если не занять его чем-нибудь. Откупорив шампанское, я заставил его выпить бокал-другой. Возбужденный до предела, он быстро захмелел и несколько остыл. Мы сидели, мсье, точно два преступника, прикидывая, как лучше избавиться от покойника весом больше ста килограммов. Заверяю вас, дискуссия была жуткая. Морсо настаивал на том, чтобы дождаться темноты и на двуколке, запряженной пони, отвезти тело в рощу в нескольких километрах от селения. Я возражал, что тело может быть обнаружено, а люди знают, что Альбер-Анри жил в гостинице, и станут задаваться вопросом, как он мог очутиться вдали от нее. Тотчас на Морсо падет подозрение. Неужели, вопрошал я, его устраивает, чтобы по всей стране говорили о нем как о поваре, который своей стряпней убил человека "от "Мишлена"? Морсо опять разрыдался и заявил, что в таком случае он покончит с собой. Я ответил, что нам следует поработать мозгами и придумать способ отделаться от тела так, чтобы не было никаких подозрений. Дескать, мой дядюшка неженат и знакомых его можно сосчитать по пальцам одной руки, так что его исчезновение вряд ли кого встревожит. И это была чистейшая правда, ибо у Альбера-Анри в самом деле было мало знакомых по причине его ненадежности. Я знал, что в Париже отсутствие Альбера вызовет скорее радость, нежели тревогу. Излагать все это Морсо я не мог и, чтобы как-то его успокоить, предложил и впрямь дождаться темноты, а я за это время что-нибудь придумаю. Хотя клянусь вам, мсье, я совсем не представлял себе, что делать.
Вошел официант и доложил, что мой заказ готов.
- Отлично, отлично, - сказал хозяин "Ле Пти Шансон", - не будем мешкать. Разрешите, мсье, пригласить вас в столовую.
Он встал, я последовал за ним, и мы вошли в маленькую удобную столовую. Хозяин пододвинул мне стул, официант принес гренки и блюдо с паштетом.
Меня вдруг осенило.
- Скажите, - обратился я к хозяину, - этот паштет "Памяти покойного Альбера-Анри Перигора"... назван так в честь вашего друга?
- Разумеется, мсье. Я просто обязан был сделать хоть это.
Отделив ножом кусок паштета, я намазал им гренок и засунул в рот. Паштет был нежнейший.
- Великолепно, - сказал я. - Чудесный паштет. Ваш друг был бы горд таким тезкой.
- Благодарю, мсье, - поклонился хозяин.
- Однако погодите, вы ведь не досказали мне свою историю. Так нельзя... Что же вы все-таки сделали с телом?
Старик посмотрел на меня, колеблясь, следует ли раскрывать секрет. Наконец ответил со вздохом:
- Мсье, мы сделали единственное, что было в наших возможностях... единственное, что сам Альбер-Анри пожелал бы, если бы это зависело от него.
- Что именно? - не совсем разумно допытывался я.
- Мы приготовили паштет из моего друга, мсье. И по странной случайности именно за этот паштет мы были удостоены звездочки в "Справочнике Мишлена", чему тем не менее, были очень рады. Приятного аппетита, мсье.
Он повернулся, посмеиваясь, и удалился на кухню.

ПЕРЕХОД

Мои друзья Поль и Марджери Гленхэм - неудавшиеся художники, а может быть, во имя милосердия лучше назвать их непреуспевающими. Впрочем, даже неудачи доставляют им больше удовольствия, чем большинству преуспевающих художников успех. А потому с ними приятно общаться, и в этом одна из причин, почему я, приезжая во Францию, охотно останавливаюсь у них. Их обветшалый дом в Провансе - средоточие беспорядка: мешки с картофелем, пучки сушеных трав, плети чеснока и горы сухой кукурузы чередуются с кипами незавершенных акварелей и грудами страховидных полотен Марджери вперемешку со странными неандертальскими скульптурами Поля. Среди этого подобия деревенской ярмарки бродят коты всех пород и мастей и вереницы собак - от ирландского волкодава ростом с теленка до старого английского бульдога с голосом Стефенсоновой "Ракеты". Все стены украшены клетками - обителью канареек, которые ретиво распевают чуть не круглые сутки, мешая людям разговаривать. Словом, в доме царит теплая, дружеская, какофоническая, чрезвычайно приятная атмосфера.
В тот день я приехал под вечер усталый после долгого путешествия, и Поль тотчас взялся приводить меня в норму при помощи горячего бренди и гигантского лимона. Мне посчастливилось вовремя очутиться под их кровом, ибо последние полчаса летнее небо над Провансом было застлано тяжелой черной пеленой грозовых туч, и гром отдавался среди скал так, будто по деревянной лестнице катились миллионы камней. Только я юркнул в теплую шумную кухню, наполненную соблазнительными запахами стряпни Марджери, как хлынул проливной дождь. Дробь капель о черепичную крышу вместе с ударами грома, от которых содрогалось даже прочное каменное строение, пробудил дух соперничества у канареек, и они принялись петь все разом. В жизни не припомню такой шумной грозы.
- Еще кружечку, дружище? - справился Поль с надеждой в голосе.
- Нет-нет! - перекричала Марджери канареечные трели и гул дождя. - Еда готова, холодная будет уже не такая вкусная. Поль, неси вино. Джерри, дорогой, садись за стол.
- Вино, вино, даешь вино! У меня припасено для тебя нечто особенное, дружище. - С этими словами Поль спустился в погреб, чтобы тут же вернуться с охапкой бутылок, которые он благоговейно поставил на стол предо мной. - Гигонда - мое личное открытие, бронтозаврова кровь, дружище, поверь мне, прямо из вен доисторического чудовища. Очень славно пойдет с трюфелями и индейкой, приготовленными Марджери.
Откупорив одну бутылку, он щедрой рукой налил темно-красного вина в объемистый бокал. Поль был прав. Вино красным бархатом легло на язык, а дойдя до горла, вызвало настоящий фейерверк в мозгу.
- Ну как, здорово? - осведомился Поль, изучая мое лицо. - Я обнаружил его в маленьком погребке в районе Карпентрас. Стояла дьявольская жара, а в погребке было так прохладно, так уютно, что я сам не заметил, как выдул две бутылки. Не вино, а чистый соблазн. Разумеется, стоило мне выйти на солнце опять, как меня будто кувалдой огрели. Пришлось Марджери сесть за руль.
- Мне было так стыдно за него, - сказала Марджери, ставя передо мной тарелку с трюфелем величиной с персик, запеченным в тонкую, хрусткую корочку теста. - Он заплатил за вино хозяину, поклонился и... упал ничком на землю. Пришлось хозяину с сыном вдвоем заталкивать его в машину. Ужасная картина.
- Ерунда, - возразил Поль. - Хозяин был счастлив. Лучшего рейтинга он не мог пожелать.
- Это тебе так кажется, - возразила Марджери. - Ладно, Джерри, ешь, пока не остыло.
Разрезав золотистый шарик, я ощутил запах трюфеля, тонкий аромат сырого леса, соединивший в себе запахи миллионов тлеющих листьев. С красным вином в придачу трапеза была просто божественной. Мы молча принялись уписывать трюфели, слушая дробный стук дождя по черепице, раскаты грома и экстатические трели канареек. Бульдог, невесть почему с ходу проникшийся ко мне глубокой симпатией, сидел подле моего стула и не сводил с меня выпуклых коричневых глаз, тихо посапывая.
- Великолепно, Марджери, - произнес я, когда последний кусочек хрустящей корки растаял снежинкой на моем языке. - Право же, при твоем кулинарном искусстве и чутье Поля на вина, открой вы ресторанчик, в два счета заслужили бы три звездочки у "Мишлена".
- Спасибо, дорогой, - отозвалась Марджери, потягивая вино, - но я предпочитаю готовить для узкого круга гурманов, чем для толпы обжор.
- Она права, тут ничего не возразишь, - подхватил Поль, не уставая наполнять наши бокалы.
Сильнейший раскат грома прямо над крышей прервал нашу беседу, даже канарейки на минуту смолкли, устрашенные такой мощью. Когда гром стих, Марджери указала вилкой на супруга.
- Не забудь показать Джерри эту штуковину.
- Штуковину? - не понял Поль. - Какую еще штуковину?
- Ты знаешь, - нетерпеливо сказала Марджери, - эту твою штуковину... твою рукопись... самое подходящее чтение для него в такую ночь.
- А, рукопись... конечно! - горячо произнес Поль. - В самом деле, ночь весьма подходящая.
- Отказываюсь, - возразил я. - Хватит с меня вашей живописи и ваших скульптур. Будь я проклят, если еще соглашусь читать ваши литературные потуги.
- Ты темный человек, - добродушно молвила Марджери. - К тому же автор - не Поль, а кто-то другой.
- По-моему, после такого пренебрежительного отзыва о моем искусстве он не заслуживает того, чтобы ему доверили эту рукопись, - сказал Поль. - Она слишком хороша.
- Но что это за рукопись? - спросил я.
- Очень своеобразное произведение, я обнаружил его... - начал Поль, но Марджери перебила его:
- Не вздумай пересказывать, пусть сам прочтет. Лично мне потом долго снились кошмары.
Пока Марджери раздавала порции индейки, окутанные плотным облачком аромата трав и чеснока, Поль прошел в угол кухни, где между двумя мешками с картофелем и бочонком вина громоздилась, будто развалины замка, груда книг. Порывшись в ней, он торжествующе выпрямился, держа в руке сильно потрепанную, толстую красную тетрадь, и вернулся к столу со своей добычей.
- Вот! - удовлетворенно выдохнул он. - Когда я прочел это, сразу подумал о тебе. Нашел среди купленных мною книг из личной библиотеки старого доктора Лепитра, бывшего одно время тюремным врачом в Марселе. До сих пор не пойму - мистификация это или правда.
Открыв тетрадь, я увидел на внутренней стороне обложки черный экслибрис - три кипариса и солнечные часы над выведенными готическим шрифтом словами: "Экс Либрас Лепитр". Страницы были исписаны дивным калиграфическим почерком; выцветшие чернила приобрели ржаво-коричневый оттенок.
- Лучше бы я тогда дождалась утра, прежде чем читать, - произнесла с содроганием Марджери.
- Там что-нибудь о привидениях? - спросил я.
- Нет, - неуверенно ответил Поль. - Во всяком случае, не совсем. К сожалению, старик Лепитр умер, так что мне не довелось расспросить его. Очень странная история. Но, зная твой интерес ко всему оккультному, ко всяким ночным стукам, я сразу подумал о тебе. Прочти и скажи, что ты думаешь. Если хочешь, можешь оставить рукопись себе. Во всяком случае, развлечешься.
- Вот уж никак не назвала бы это чтение развлечением, - возразила Марджери. - Жуткая история.
Несколько часов спустя, вдоволь насытившись вкусными блюдами и добрым вином, я вооружился огромной, тщательно заправленной золотистой керосиновой лампой, излучающей бледно-желтый свет, и поднялся в гостевую комнату, где меня ожидала широченная перина. Бульдог последовал за мной и следил, шумно дыша, как я раздеваюсь, укладываюсь спать. Сам он расположился на полу подле кровати, не сводя с меня преданных глаз. Гроза не унималась, раскаты грома следовали один за другим, время от времени комнату озаряли яркие молнии. Я поправил фитиль, пододвинул поближе лампу на тумбочке, взял красную тетрадь и приступил к чтению, удобно сидя с подушками за спиной. Повествование начиналось сразу, без каких-либо предисловий.
"16 марта 1901 года, Марсель.
Впереди целая ночь, и поскольку мне ясно, что при всем желании я все равно не усну, то решил попытаться подробно описать случившееся со мной. Боюсь, от этого моя история не станет выглядеть более правдоподобно, но надо же чем-то себя занять, пока не наступит рассвет, неся мне облегчение.
Для начала должен сообщить кое-что о себе и своих отношениях с Гидеоном де Тейдре Вильрэем, чтобы читателю (буде такой найдется) стало понятно, почему я очутился среди зимы во Франции, притом в самой глуши. Я букинист и позволю назвать себя истинным профессионалом. Хотя теперь вернее сказать, был таковым. Один из моих коллег - надеюсь, скорее по-дружески, чем из ревности - даже назвал меня однажды "литературной ищейкой"; что ж, я готов признать меткость этого забавного сравнения. Через мои руки прошло свыше сотни личных библиотек, и мне довелось сделать немало важных открытий. Так, я обнаружил оригинальную рукопись Готтенштайна, редкое иллюстрированное издание Библии, которое иные сравнивают с "Книгой Келлза"; в невзрачном деревенском доме в Мидленде я откопал пять неизвестных прежде стихотворений Блейка. Были и не столь значительные, но все равно интересные открытия - такие, как найденный среди игрушек и моющихся книжек в детской комнате в доме одного священника в Шропшире подписной экземпляр первого издания "Алисы в Стране чудес" или дарственный экземпляр "Португальских сонетов", подписанный Робертом и Элизабет Браунинг, с шестистрочным стихотворением на форзаце. Чтобы находить такие книги в самых неожиданных местах, необходимо обладать чем-то вроде дара лозоходца. Приобрести такую способность нельзя, но если вы ею наделены, можно постоянной практикой отточить ее. В свободное время я также каталогизировал небольшие важные книжные фонды, поскольку само общение с книгами доставляло мне великое удовольствие. Библиотечная тишина, осязание и запах книг для меня все равно что для гурмана вкус и состав пищи. Это может показаться фантастикой, но, стоя в библиотеке, я словно слышу тысячи голосов, как если бы меня окружал огромный хор, в чьем пении я черпаю познания и красоту. Естественно, моя профессия свела меня с Гидеоном в залах аукционной фирмы Сотсбис. В одном доме в Сассексе я обнаружил маленькую, но чрезвычайно интересную коллекцию первых изданий, и мне захотелось лично убедиться, сколько можно выручить за такое собрание. Пока шли торги, я поймал себя на не совсем приятном ощущении, что за мной кто-то следит. Я обернулся, но все глаза были как будто направлены только на аукциониста. Тем не менее с каждой минутой мое беспокойство росло. Возможно, это будет слишком сильно сказано, однако я не сомневался, что кто-то внимательно изучает меня. Но вот покупатели и зрители чуть расступились, и я увидел его - мужчину среднего роста с привлекательным, хотя и несколько одутловатым лицом, большими проницательными черными глазами и шапкой кудрявых, довольно длинных волос. На нем было хорошего покроя темное пальто с каракулевым воротником, руки в элегантных перчатках держали каталог предметов, выставленных на аукцион, и черную широкополую велюровую шляпу. Пристальный взгляд блестящих цыганистых глаз был устремлен на меня, но, заметив, что и я смотрю на него, он моргнул, чуть улыбнулся и кивнул головой, как бы извиняясь за то, что так таращился на меня. После чего повернулся, протиснулся сквозь толпу и пропал из виду.
Не знаю почему, но это пристальное разглядывание незнакомым человеком привело меня в замешательство до такой степени, что я уже не так внимательно следил за торгами, отметил только, что выручил за предметы, выставленные мной на продажу, больше, чем ожидал. Как только кончились торги, я выбрался из зала и вышел на улицу.
Был холодный, сырой февральский день, и от запаха дыма - предвестника смога - у меня першило в горле. Похоже было, что вот-вот начнется дождь, и я остановил кеб. В моем владении был унаследованный от матери высокий узкий дом на Смит-стрит, в непосредственной близости от Кингз-роуд. Меня вполне устраивало это жилище; не самый фешенебельный район, но дом был достаточно вместителен для такого холостяка, как я, со всеми моими книгами. Ибо за многие годы я собрал отличную небольшую коллекцию книг на интересующие меня темы: индейское искусство, особенно миниатюры, некоторые ранние "Естественные Истории", кое-какие редкие издания, посвященные оккультизму, несколько томов о растениях и знаменитых садах, хорошее собрание первых изданий современных романистов. Мой дом был обставлен просто, но удобно; хотя я небогат, но мог позволить себе не слишком скупиться, держал хороший стол, в погребе было немало марочных вин.
Отпустив кеб и поднимаясь по ступенькам к входной двери моего дома, я обратил внимание, что на город, как и следовало ожидать, спускается едкий туман. Дальний конец улицы уже почти не был виден, и я радовался, что успел добраться до дома. Моя домоправительница, миссис Мэннинг, позаботилась о том, чтобы в маленькой гостиной весело пылал огонь в камине, рядом с моим любимым креслом положила, как обычно, домашние туфли (какой же отдых без домашних туфель?) и расставила на столике все необходимое для приготовления горячего пунша. Я снял пальто и шляпу и переобулся.
В это время из кухни внизу вышла миссис Мэннинг и спросила, нельзя ли ей ввиду сгущающегося тумана сегодня уйти домой пораньше. Сообщила, что приготовила для меня суп, бифштекс, запеканку с почками и яблочный пирог, остается только их подогреть. Я ответил, что ничего не имею против; мне не раз доводилось обходиться без посторонних услуг.
- К вам тут недавно заходил один джентльмен, - сказала миссис Мэннинг.
- Джентльмен? Он назвался? - спросил я, удивленный тем, что кто-то надумал посетить меня в такую погоду.
- Нет, - ответила она, - он не назвался. Сказал только, что еще зайдет.
Как раз тогда я был занят каталогизацией книг в одном доме, а потому решил, что визит неназвавшегося джентльмена был связан с этим делом. И не стал больше размышлять над этой загадкой. Тут снова показалась миссис Мэннинг, одетая для выхода в город, я проводил ее до дверей и тщательно запер их, после чего вернулся к своему пуншу и пылающему камину. Мой кот Нептун спустился из кабинета наверху, где стояла его уютная корзина, приветственно мяукнул и грациозно прыгнул мне на колени. Потоптавшись передними лапами с выпущенными когтями, он удобно улегся и задремал с громким мурлыканьем, напоминающим жужжание роя пчел в пустом черепашьем панцире. Убаюканный этой музыкой, каминным жаром и пуншем, я тоже погрузился в сон.
Должно быть, я крепко спал, потому что проснулся вдруг, не понимая, что меня разбудило. Нептун на моих коленях встал, потянулся и зевнул, предвидя, что покою его приходит конец. Я прислушался - тишина. Только решил было, что мой сон потревожен движением угля на каминной решетке, как снизу донесся властный стук в дверь. Я спустился по лестнице, приводя себя в порядок после сна, поправляя воротничок и галстук и приглаживая непокорную шевелюру.
Включив свет в прихожей, я отпер дверь и распахнул ее. В дом вторглись пряди густого тумана, а на крыльце перед дверью стоял тот странный цыганистого вида мужчина, что так пристально разглядывал меня в зале Сотсбис. Теперь на нем были хорошо скроенный вечерний костюм и накидка с красной шелковой подкладкой. На голове - цилиндр, покрытый блестящими капельками влаги от тумана, который колыхался за его спиной точно театральный задник тошнотворного желтого цвета. Рука в перчатке покачивала, будто маятник, трость черного дерева с великолепной работы золотым набалдашником. Увидев, что дверь открыл именно я, а не какой-нибудь слуга или дворецкий, он приосанился и снял цилиндр.
- Добрый вечер, - сказал незнакомец, обнажая в очаровательной улыбке чудесные, белые, ровные зубы.
У него был необычно приятный, несмотря на хрипотцу, мелодичный голос, которому небольшой, но достаточно заметный французский акцент придавал дополнительную прелесть.
- Добрый вечер, - отозвался я, недоумевая, зачем мог понадобиться этому человеку.
- Я имею честь говорить с мистером Леттингом... мистером Питером Леттингом?
- Да. Я Питер Леттинг.
Он снова улыбнулся и, сняв перчатку, протянул мне холеную руку с огненным опалом в золотой оправе на одном пальце.
- У меня нет слов, чтобы выразить, как я рад возможности познакомиться с вами, сэр, - сказал он, пожимая мою руку. - Позвольте прежде извиниться, что побеспокоил вас в столь поздний час, в такой день...
С этими словами он завернулся поплотнее в свою накидку и оглянулся на клубящийся за его спиной сырой желтый туман. Оставлять его стоящим на крыльце в такую отвратительную погоду вряд ли было бы признаком хорошего тона, и я предложил ему войти и изложить свое дело. Он прошел мимо меня в прихожую, и когда я, тщательно заперев дверь, обернулся, гость уже снял накидку и цилиндр, отставил в сторону трость и, растирая руки, выжидательно глядел на меня.
- Пойдемте в гостиную, мистер?.. - произнес я с вопросительной интонацией.
На лице его отразилось странное, почти детское чувство вины.
- Дорогой сэр, - молвил он покаянно, - дорогой мистер Леттинг. Какое непростительное упущение с моей стороны. Вы вправе обвинить меня в нарушении светских приличий - вторгаюсь в ваш дом в такой вечер и даже забываю представиться. Ради Бога, извините. Я - Гидеон Тейдре де Вильрэй.
- Рад познакомиться, - учтиво ответил я, хотя, по правде говоря, чувствовал себя неловко, несмотря на его обаяние; что может быть нужно, спрашивал я себя, французскому аристократу от букиниста вроде меня? - Не хотите ли подкрепиться... скажем, бокалом вина или, учитывая холодную погоду, рюмочкой бренди?
- Вы чрезвычайно добры и снисходительны, - ответил он с легким поклоном, продолжая приязненно улыбаться. - Бокал вина несомненно будет весьма кстати.
Я провел его в гостиную, и он остановился перед камином, грея руки над огнем, сжимая и разжимая пальцы, так что перстень с опалом казался пятном крови на белой коже. Выбрав в погребе бутылку превосходного марго, я бережно доставил ее в гостиную, прихватив по пути хрустальные бокалы. За это время мой гость отошел от камина и теперь стоял возле полок, держа в руках книгу.
- Какое великолепное издание Элифаса Леви, - горячо произнес он, повернувшись ко мне. - И у вас тут чудесное собрание чернокнижия. Не знал, что вы интересуетесь оккультизмом.
- Не так чтобы очень, - ответил я, откупоривая бутылку. - Назовите мне здравомыслящего человека, который всерьез верил бы в колдунов, шабаш ведьм, предсказателей судьбы и прочую дребедень. Я собираю их просто как интересные, ценные издания, к тому же подчас весьма забавные, несмотря на мрачное содержание.
- Забавные? - сказал он, подходя ко мне, чтобы принять бокал с вином. - Забавные? Что вы хотите этим сказать?
- Согласитесь, разве это не забавная картина - взрослые люди бормочут какие-то дурацкие заклинания и часами ждут по ночам, когда им явится сатана? Должен признаться, лично мне это кажется весьма забавным.
- А мне - нет, - отозвался он и, словно опасаясь, что его реплика прозвучала слишком резко, даже грубо, улыбнулся и поднял бокал. - Ваше здоровье, мистер Леттинг.
Мы пригубили, он подержал вино во рту, смакуя, поднял брови.
- Должен сказать, у вас отличный погреб, - сообщил он. - Ваше марго превосходно.
- Благодарю, - ответил я, польщенный тем, что французский аристократ одобрил мой выбор. - Вы не хотите сесть и рассказать мне, чем я могу быть вам полезен?
Он грациозно опустился в кресло у камина, отпил еще вина и остановил на мне задумчивый взгляд. Когда гость замолкал, еще приметнее становился блеск его огромных черных глаз. Они будто прощупывали вас, читая ваши мысли. От этого взгляда мне, мягко выражаясь, стало не по себе. Но стоило ему улыбнуться, и тотчас взор его казался добродушным, чарующим, чуть озорным.
- Боюсь, мое неожиданное появление в столь поздний час... и в такую погоду... способно придать налет таинственности весьма ординарному, сдается мне, делу, с которым я пришел. Короче, я хотел бы, чтобы вы провели каталогизацию одной личной библиотеки, сравнительно небольшого собрания книг, не больше тысячи двухсот экземпляров, оставленных мне моей тетушкой, умершей в прошлом году. Повторяю, собрание небольшое, и я лишь бегло с ним ознакомился. Однако мне кажется, что там есть довольно редкие, ценные издания, и хотелось бы на всякий случай обеспечить тщательную каталогизацию, до чего у моей бедной тетушки руки так и не дошли. Бедняжка была недалекого ума, готов поклясться, что за всю свою жизнь она не заглянула ни в одну книгу. Ее существование не было овеяно даже самым слабым дуновением культуры. Эти книги достались ей от отца, и, вступив во владение ими, она совсем не уделяла им внимания. Книги стоят вперемешку, и я был бы вам благодарен, если бы вы разобрались в них как эксперт. Мое вторжение вызвано силой обстоятельств, завтра рано утром я выезжаю во Францию, и у меня не было другого случая обратиться к вам. Надеюсь, вы сможете найти время, чтобы выполнить мою просьбу?
- Буду счастлив помочь чем могу, - ответил я; сама мысль о поездке во Францию показалась мне весьма привлекательной. - Однако хотелось бы знать, почему вы остановили свой выбор на мне, ведь в Париже есть немало людей, способных выполнить эту работу не хуже, а то и лучше меня.
- По-моему, вы несправедливы к себе, - возразил мой гость. - Вам должно быть известно, какая у вас высокая репутация. Я ко многим обращался за советом, и все тотчас называли вас. Так я убедился, мой дорогой мистер Леттинг, что лучшего выбора быть не может, если только вы согласитесь.
Признаюсь, я порозовел от удовольствия, поскольку у меня не было никаких причин сомневаться в искренности этого человека. Приятно было услышать, что коллеги столь высокого мнения обо мне.
- И когда вы хотели бы, чтобы я приступил к работе? - спросил я.
Он развел руками, выразительно пожал плечами.
- Это вовсе не срочно. Естественно, хотелось бы, чтобы это не помешало вашим собственным планам. Как насчет того, чтобы вы могли начать, скажем, весной? В это время года долина Луары особенно хороша, и я не вижу причин, почему бы вам не насладиться природой в той же мере, как работой с книгами.
- Весна отлично устраивает меня, - ответил я, наполняя бокалы. - Апрель годится?
- Превосходно, - отозвался он. - Думаю, на каталогизацию у вас уйдет что-нибудь около месяца, но вы можете оставаться там, сколько вам будет угодно. У меня хорошая коллекция вин и хороший повар, так что у вас не будет повода жаловаться на обслуживание.
Я сходил за своей записной книжкой с календарем, и мы сошлись на том, что четырнадцатое апреля устроит нас обоих. Гость поднялся, собираясь уходить.
- Да, еще одна вещь, - сказал он, кутаясь в накидку. - Кому, как не мне, понимать, что мои имя и фамилия затруднительны для запоминания и произношения. А потому, не примите это за бесцеремонность, я предпочел бы, чтобы вы просто называли меня Гидеон, а я вас - Питер, согласны?
- Конечно, - поспешил я ответить не без облегчения, ибо на де Тейдре Вильрэе и впрямь можно было язык сломать.
Он горячо пожал мне руку, еще раз попросил извинить за внезапное вторжение, обещал прислать письмо с подробным описанием - как найти его во Франции, и уверенным шагом скрылся за дверью в густом желтом тумане.
Я же вернулся в свою теплую, уютную гостиную и допил вино, размышляя о странном посетителе. И чем больше я думал о нем, тем удивительнее представлялось мне происшедшее. Почему, например, Гидеон не обратился ко мне сразу, когда увидел меня у Сотсбис? Говорит, что каталогизация тетушкиных книг совсем не к спеху, а сам счел необходимым повидать меня сегодня ночью, словно речь шла о неотложном деле. Он ведь мог просто написать мне? Или он посчитал, что воздействие его личности вернее поможет добиться моего согласия?
Он произвел на меня двойственное впечатление. Как я уже сказал, пока лицо его оставалось бесстрастным, глаза смотрели так испытующе и пристально, что мне делалось не по себе и я даже ощущал некоторую антипатию. Но стоило ему улыбнуться, как и глаза его словно смеялись, и я невольно оказывался во власти очарования его низкого мелодичного голоса. Да, необычный человек... И я решил попытаться побольше узнать о нем до того, как поеду во Францию. Решил - и спустился на кухню следом за проголодавшимся Нептуном приготовить поздний ужин.
Несколько дней спустя мне встретился на торгах мой старый друг Эдвард Мэлинджер. Между делом я небрежно осведомился, известно ли ему что-нибудь о Гидеоне. Эдвард внимательно посмотрел на меня поверх очков.
- Гидеон де Тейдре Вильрэй? Ты говоришь о графе... племяннике старика маркиза де Тейдре Вильрэя?
- Он не назвался графом, но полагаю, что это именно он, - ответил я. - Тебе что-нибудь о нем известно?
- Когда закончатся эти торги, пойдем выпьем по стаканчику и я кое-что расскажу тебе, - предложил Эдвард. - Очень странное семейство... во всяком случае, старик маркиз - человек весьма эксцентричный.
После торгов мы зашли в пивную, и за кружкой пива Эдвард поведал то, что ему было известно о Гидеоне. Оказалось, что много лет назад маркиз де Тейдре Вильрэй пригласил Эдварда приехать во Францию (как теперь пригласил меня Гидеон), чтобы каталогизировать и оценить его обширную библиотеку. Эдвард согласился и отправился в имение маркиза в Горж дю Тарне.
- Тебе знаком этот район Франции? - спросил Эдвард.
- Я вообще никогда не бывал в этой стране, - признался я.
- Так вот, это глухой край. Имение находится в самом Горже, в уединенной, дикой, сильно пересеченной местности. Высокие скалы, глубокие мрачные ущелья, водопады, бурные потоки - что-то вроде преисподней, какой Доре изобразил ее в своих рисунках к "Божественной комедии" Данте.
Эдвард остановился, глотнул пива, закурил сигару. Завершив эту процедуру, продолжал:
- В имении, кроме прислуги (всего из трех человек - маловато для такого обширного хозяйства), я застал дядюшку и его племянника, того самого, насколько я понимаю, что навестил тебя на днях. Скажу без обиняков - дядюшка произвел на меня весьма неприятное впечатление. У этого восьмидесятипятилетнего старика было злое, хитрое лицо и льстивые манеры, которые сам он явно считал очаровательными. Племяннику было лет четырнадцать; на бледном лице выделялись огромные черные глаза. Он был умен не по возрасту, однако меня обеспокоило то, что, как мне показалось, им владеет тайный страх - страх перед собственным дядюшкой.
В первый день моего пребывания там я, утомленный долгим путешествием, лег спать рано, вскоре после скудного и скверно приготовленного по французским меркам обеда. Старик и мальчик остались в столовой. Так совпало, что она помещалась как раз под моей спальней, и хотя я не различал отдельных слов, было очевидно, что дядюшка настойчиво уговаривает племянника сделать что-то, против чего тот страстно возражает. Спор затянулся, голос дядюшки звучал все громче и сердитее. Внезапно послышался стук отодвигаемого стула, и мальчик крикнул, да-да, крикнул по-французски старику: "О нет, я не желаю жертвовать собой, чтобы ты мог жить... Я ненавижу тебя!" Я хорошо расслышал каждое слово, и меня поразило, что такое мог сказать юный племянник. Потом скрипнула и со стуком захлопнулась дверь столовой, мальчик взбежал вверх по лестнице, и хлопнула другая дверь, видимо, в его спальне. Вскоре и дядюшка встал из-за стола и начал подниматься наверх. Ошибиться было невозможно - он сильно приволакивал кривую ногу, и это придавало характерный звук его походке. Старик поднимался не торопясь, и заверяю тебя, дорогой Питер, у меня волосы поднялись дыбом, столько зла было в этом неторопливом шествии вверх по ступенькам. Он проследовал к спальне мальчика, открыл дверь, вошел. Окликнул племянника два-три раза - мягко, вкрадчиво, однако за этой мягкостью угадывалась страшная угроза. Потом старик произнес какую-то фразу, закрыл дверь и захромал дальше по коридору - очевидно, в свою спальню.
Я выглянул в коридор. Из комнаты племянника доносился приглушенный плач, как будто мальчик лежал, укрывшись с головой. Плач продолжался, и я был сильно встревожен. Хотелось пойти к мальчику, успокоить его, но я опасался, что мое вторжение смутит его. Да и не мое это было дело, строго говоря. Все же мне было не по себе. Казалось, Питер, вся атмосфера дома пропитана чем-то ужасным. Ты знаешь, я несуеверен, однако я долго не мог уснуть, все думал, каково-то мне будет выдерживать эту атмосферу две-три недели, пока не будет завершена работа. К счастью, судьба была милостива ко мне: на другой день пришла телеграмма, в которой сообщалось, что моя сестра серьезно заболела, и у меня появился вполне легитимный повод просить маркиза расторгнуть наш контракт. Естественно, ему это не понравилось, но в конце концов он неохотно согласился. В ожидании двуколки, которая должна была отвезти меня на станцию, я бегло осмотрел часть книг. Обширная библиотека занимала не одну комнату, но основное собрание было сосредоточено в так называемой "Длинной галерее", помещении, способном украсить имения наших английских аристократов. Книжные полки чередовались с огромными зеркалами, да и весь дом был полон зеркал, я в жизни не видел их в таком количестве. У маркиза и впрямь была редкая, ценная коллекция книг, в том числе посвященных одному из твоих, Питер, любимых предметов - оккультизму. Я успел приметить интереснейшие древнееврейские рукописи о ведовстве, оригинальное издание "Открытия ведьм" Мэтью Гопкинса, великолепный экземпляр "Чудес природы" Ди. Но тут прибыла двуколка, я простился с хозяином и уехал. Честное слово, дружище, никогда еще отъезд из чьего-то дома не доставлял мне такой радости. Не сомневаюсь, что он занимался черной магией и пытался привлечь к нехорошим делам славного мальчугана. Впрочем, сам понимаешь, у меня нет никаких доказательств, а потому не буду настаивать на своей догадке. Полагаю, старый маркиз уже мертв, если же нет, то ему должно быть за девяносто. Что до мальчика, то от друзей в Париже я слышал впоследствии, что его личная жизнь не сложилась, поговаривали о связях с женщинами определенного сорта, но это все слухи, к тому же тебе известно, дружище, у иностранцев понятия морали иные, чем у англичан. Здесь, как и во многом другом, мы, слава Богу, отличаемся от остального мира.
Я выслушал рассказ Эдварда с величайшим интересом и решил при случае расспросить Гидеона о его дядюшке.
Собираясь в путь, я предвкушал удовольствие от поездки во Францию. Четырнадцатого апреля сел на поезд до Лувра, оттуда безо всяких приключений (даже без морской болезни) доплыл до Кале, провел вечер в Париже, наслаждаясь образцами французской кухни и вин, а утром следующего дня снова сел на поезд и доехал до Тура с его шумным вокзалом, где меня, как и было обещано, встретил Гидеон. Он был в приподнятом настроении и приветствовал меня, словно старого дорогого друга, что, не стану скрывать, было мне очень приятно. Я поблагодарил его за заботу, но он только отмахнулся.
- О чем речь, дорогой Питер! У меня всего-то занятий - есть, пить да толстеть! Принять такого гостя, как ты, истинное удовольствие.
Выйдя из здания вокзала, мы сели в красивую двухконную карету и быстро покатили по чудесной сельской местности, расписанной переливающимися на солнце зелеными и желтыми красками.
Около часа ехали мы по дороге, которая становилась все уже и уже; наконец она оказалась зажатой между усеянными яркими цветами высокими валами, а над головой у нас переплетались покрытые нежной весенней зеленью ветви деревьев. Приметив в просветах между деревьями серебристый блеск водной глади, я понял, что мы едем вдоль Луары. В одном месте мы миновали массивные каменные столбы и кованые железные ворота перед дорожкой, ведущей к сложенному из розовато-желтого камня огромному красивому замку. Гидеон заметил мой удивленный взгляд человека, пораженного сказочным видением.
- Надеюсь, дорогой Питер, - улыбнулся он, - ты не предполагаешь, что я живу в доме, подобном этому чудовищу? В противном случае тебя ждет разочарование. Боюсь, мой замок покажется тебе миниатюрным, однако меня он вполне устраивает.
Я возразил, что пусть его обитель хуже сарая, по мне, достаточно этих чудесных пейзажей и предвкушения увлекательной работы.
Был уже вечер. На зеленые луга легли розовато-лиловые тени деревьев, когда мы подъехали к обители Гидеона, Шато Сен-Клэр. На воротных столбах восседали вырезанные в камне медового цвета большие совы, и тот же мотив был искусно вплетен в кованые железные ворота.
Прилегающий к замку участок разительно отличался от местности, по которой мы ехали до сих пор. Если там царило буйное, вольное цветение, луга были покрыты густой высокой травой, то здесь подъездную дорожку окаймляли огромные, старые, много метров в обхвате дубы и каштаны с толстой, как слоновья кожа, узловатой корой. Я мог лишь гадать, сколько веков эти деревья охраняли подступы к Шато Сен-Клэр, но многие из них явно достигли уже изрядных размеров, когда Шекспир еще был только юношей. Лужайки под ними были гладкими, как сукно бильярдного стола, о чем заботились мирно пасущиеся в лучах заходящего солнца стада пятнистых ланей. Самцы с изящной короной ветвистых рогов спокойно провожали нас взглядом, нисколько не потревоженные стуком копыт наших лошадей.
Вдали за газонами виднелась череда высоких тополей и поблескивала тихая гладь Луары. Но вот дорожка повернула, и впереди показался замок. Маленькое, как и говорил Гидеон, но совершенное строение, как бывает совершенной миниатюра. Вечернее солнце отражалось от соломенно-желтых стен, и голубоватая кровля главного здания с двумя башенками казалась подернутой нежной патиной.
Широкую веранду, облицованную плитняком, венчала высокая балюстрада, и на ней восседало три десятка павлинов, великолепные хвосты которых спускались на ухоженный газон. Перед балюстрадой размещались аккуратные клумбы с сотнями ярких цветов, будто сливающихся с павлиньими хвостами. Это было восхитительное зрелище! Мы остановились перед широким крыльцом, дворецкий распахнул дверцы кареты, Гидеон спустился на землю, снял шляпу и низко поклонился мне с озорной улыбкой.
- Добро пожаловать в Шато Сен-Клэр.
Так начались для меня совершенно дивные три недели, недели, скорее, отдыха, чем работы. Жизнь в миниатюрном, но великолепно обставленном, поддерживаемом в безупречном состоянии замке была сплошным удовольствием. Маленький парк на берегу излучины Луары содержался в идеальном порядке, каждое дерево казалось аккуратно подстриженным, изумрудные газоны - тщательно причесанными, а расхаживающие среди могучих деревьев павлины словно вышли из рук Фаберже. Добавьте отличный винный погреб и кухню, где заправлял искусный шеф-повар, готовивший вкуснейшие, ароматнейшие блюда, и вы получите довольно верное представление о земном рае.
Утро проходило за разборкой и каталогизацией книг (собрание было чрезвычайно интересным), а во второй половине дня Гидеон приглашал меня искупаться в реке или совершить верховую прогулку в парке; он держал несколько превосходных коней. Вечерами после обеда мы беседовали на прогретой солнцем террасе, причем отличные блюда и вина, поданные к обеду, придавали нашим беседам особую теплоту.
Заботливый хозяин и прекрасный рассказчик был чрезвычайно интересным собеседником. Теперь-то я, естественно, никогда не узнаю, не пускал ли он намеренно в ход все свое очарование, чтобы обольстить меня. Хотелось бы думать, что это не так, что он действительно проникся ко мне симпатией и ему нравилось мое общество. Конечно, теперь это уже не играет никакой роли. Во всяком случае, я с каждым днем все сильнее привязывался к нему.
Я всегда был склонен к уединенному образу жизни, друзей - близких друзей - у меня было мало, и виделся я с ними раз или два в году, не больше. Однако дни, проведенные в замке вместе с Гидеоном, возымели сильное действие на меня. Я стал задумываться, верно ли оставаться таким затворником. Подумал вдруг о том, что все мои друзья принадлежат к другой возрастной группе, намного старше меня. Гидеон, если причислять его к ряду моих друзей (как я это делал тогда), единственный был примерно моего возраста. Под его влиянием я становился более общительным. Помню, однажды вечером, сжимая белыми зубами сигару и щурясь на меня сквозь облачко синего дыма, он сказал: "Беда в том, Питер, что тебе грозит опасность стать молодым рутинером". Тогда я, разумеется, рассмеялся, однако, поразмыслив, понял, что он прав. Понял также, что, когда придет время покинуть замок, мне будет недоставать общения с этим беспечным человеком, возможно, даже больше, чем я был готов в этом признаться самому себе.
О своих многочисленных родичах Гидеон говорил тепло, но с оттенком иронии, рассказывал истории, рисующие их чудачества или глупости, однако ирония его была беззлобной, с преобладанием нелицеприятного юмора. Тем удивительнее казалось мне, что он лишь однажды заговорил о своем дядюшке-маркизе. Мы сидели вечером на террасе, провожая глазами обитающих в дуплах дубов сипух, которые проносились в поисках добычи над лужайками перед нами. Я описывал ему одну книгу, полагая, что осенью ее можно будет приобрести на аукционе за две тысячи фунтов. Дескать, это серьезный труд, способный занять достойное место в библиотеке Гидеона среди других трудов на ту же тему. Я мог бы принять участие в торгах... Гидеон щелчком отправил окурок сигары через балюстраду на клумбу, где тот остался лежать, будто огромный красный светлячок, и тихо рассмеялся.
- Две тысячи фунтов? Дорогой Питер, к сожалению, я не настолько богат, чтобы позволить себе такое удовольствие. Вот если бы умер мой дядюшка...
- Дядюшка? - осторожно произнес я. - Я не знал, что у тебя есть дядюшки.
- Только один, слава Богу, - сказал Гидеон. - Но, к сожалению, он сидит на сундуке, где хранится состояние нашего семейства, и эту старую свинью ничто не берет. Ему девяносто один год, а когда я видел его года два назад, на вид никто не дал бы ему больше пятидесяти. Тем не менее он не бессмертен и сколько бы ни упирался, рано или поздно дьявол прижмет его к своей груди. В тот счастливый день я унаследую хороший куш и библиотеку, которой даже ты, дорогой Питер, позавидуешь. До тех пор не могу позволить себе тратить по две тысячи на книги. Однако ждать башмаков мертвеца скучнейшее занятие, и мой дядюшка - не самый занимательный предмет для разговора, а потому давай лучше выпьем вина и потолкуем о чем-нибудь приятном.
- Не занимательный, говоришь? Тогда он совершенно не похож на остальных твоих родственников, про которых ты рассказывал, - небрежно заметил я, надеясь в душе, что Гидеон поведает кое-что еще об этом нехорошем дядюшке.
- Что правда, то правда, - сказал он, помолчав, - совсем не похож. Но как в каждой деревне есть свой дурачок, так и в каждой семье не обходится без паршивой овцы или безумца.
- Ну что ты, Гидеон, - возразил я. - Зачем же так резко?
- Ты так думаешь? - спросил он, и в свете угасающего дня я рассмотрел капли пота на его лице. - Считаешь, я чересчур жестоко отзываюсь о своем дражайшем родиче? Однако ты не имел удовольствия встречаться с ним, верно?
- Верно, - ответил я.
Обеспокоенный крайней горечью, звучащей в его голосе, я уже готов был оставить эту тему, явно неприятную для моего друга.
- Когда умерла моя матушка, - продолжал он, - мне пришлось не один год прожить в обществе моего дорогого дядюшки, пока я не смог освободиться от него, получив скромную сумму, завещанную мне отцом. Десять лет провел я в чистилище - в обществе этого мерзавца. Десять лет не проходило дня и ночи, чтобы мне не довелось испытать дикий ужас. Его порочность не поддается описанию, и он ни перед чем не останавливается, добиваясь своего. Если дьявол бродит самолично по земле под видом человека, то не сомневаюсь, что он надевает на себя отвратительную шкуру моего дядюшки.
Он резко встал и пошел в дом. Меня озадачила и встревожила горячность, с какой были сказаны эти слова. Я колебался, следует ли пойти за ним или нет, но тут он вернулся, неся графин с бренди и рюмки, сел и налил нам обоим.
- Ты уж извини меня, дорогой Питер, за этот спектакль, за то, что я навязал тебе мелодраму, чье место скорее в парижском театре "Гран Гиньол", чем на этой террасе, - сказал он, протягивая мне рюмку. - Боюсь, мне вредно говорить об этой старой свинье, моем дядюшке. Одно время меня преследовал страх, потому что мне казалось, будто он завладел моей душой... сам знаешь, дети чего только не выдумают. Не один год прошел, прежде чем я избавился от этого наваждения. И все же до сих пор, как видишь, не могу спокойно говорить о нем, так что давай лучше выпьем и потолкуем о чем-нибудь другом, идет?
Я поспешил согласиться, и мы продолжали беседовать еще час-другой. Но в тот вечер я единственный раз видел Гидеона по-настоящему пьяным. Ложась спать, я винил в этом себя, понимая, что основательно испортил ему настроение, настояв на том, чтобы поговорить о его дядюшке.
В последующие четыре года я все ближе узнавал Гидеона. Приезжая в Англию, он останавливался у меня, а я не раз с великим удовольствием гостил в Шато Сен-Клэр. Потом он куда-то исчез на полгода, оставалось только предположить, что им овладела, выражаясь его словами, "охота к перемене мест", и он решил, как это бывало с ним, съездить в Египет, или на Восток, или в Америку. Как раз в это время я был по горло занят делами, и мне, по правде говоря, было не до того, чтобы размышлять о странствиях Гидеона. Но вот однажды вечером, когда я вернулся на свою Смит-стрит смертельно усталый после долгой поездки в Абердин, дома меня ожидала телеграмма от Гидеона.

Предыдущая страница 6 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

7 Джеральд Даррелл

"Приеду Лондон понедельник тридцатого можешь ли встретить тчк Дядюшка умерщвлен мне досталась библиотека возьмешься ли каталогизировать оценить тчк объясню все при встрече привет Гидеон".
Меня позабавило, что Гидеон, всегда гордившийся безупречным знанием английского языка, написал не "скончался", а "умерщвлен". Однако, когда он приехал, я узнал, что именно так обстояло дело, во всяком случае, по всем наличным признакам. Гидеон прибыл поздно вечером, и мне с первого же взгляда стало ясно, что он пережил нечто ужасное. Не могла же потеря дядюшки подействовать на него так сильно, сказал я себе. Этот факт, скорее, должен был обрадовать Гидеона. Но мой друг сильно осунулся, красивое лицо его было бледно, глаза, под которыми обозначились темные круги, утратили былой блеск и живость. Приняв дрожащей рукой бокал с его любимым вином, он опустошил его одним глотком, словно это была вода.
- У тебя усталый вид, Гидеон, - сказал я. - Выпей еще вина, потом пообедай со мной и ложись спать. Отложим все разговоры на завтра.
- Старина Питер, - ответил он, и губы его скривились в жалком подобии обычной искрометной улыбки, - только не изображай английскую нянюшку и не смотри на меня с такой тревогой. Не подумай, что меня одолевает хворь. Просто мне достались довольно тяжело последние две недели, и я еще не пришел в себя. Слава Богу, теперь уже все позади. За обедом все расскажу тебе, но прежде, дружище, если позволишь, я принял бы ванну.
- Конечно, - поспешил я ответить, после чего отыскал миссис Мэннинг и попросил ее приготовить для Гидеона ванну и отнести его вещи в гостевую комнату.
Гидеон поднялся наверх, и вскоре я последовал его примеру. У гостевой комнаты и у моей спальни были раздельные ванные, площадь второго этажа была достаточно большой, чтобы я мог позволить себе эту маленькую роскошь. Только я начал раздеваться, чтобы самому совершить омовение, как меня испугал громкий протяжный вопль, сопровождаемый звоном разбитого стекла. Эти звуки явно исходили из ванной Гидеона. Я бегом пересек узкую лестничную площадку и постучался в дверь моего друга.
- Гидеон? - крикнул я. - Гидеон, что с тобой... могу я войти?
Ответа не было, я ворвался в гостевую, вне себя от тревоги. Гидеон стоял в ванной, наклонясь над раковиной и вцепившись в нее обеими руками; по белому, как простыня, лицу катились струйки пота. Большое зеркало над раковиной было разбито, всюду рассыпаны осколки вместе с остатками бутылочки из-под шампуня.
- Это он... это он... он... - бормотал Гидеон.
Его качало, и он явно не заметил моего появления. Взяв Гидеона за руку, я вывел его в спальню и уложил на кровать, после чего вышел на лестницу и крикнул вниз миссис Мэннинг, чтобы принесла бренди, да поживее.
Вернувшись в комнату, я увидел, что Гидеон уже выглядит несколько лучше, однако он лежал с закрытыми глазами, прерывисто дыша словно человек, участвовавший в изнурительных гонках. Услышав мои шаги, он открыл глаза и страдальчески улыбнулся.
- Дорогой Питер, - произнес он. - Ради Бога, извини... надо же было мне... у меня вдруг закружилась голова... должно быть, после длинной дороги, когда я почти ничего не ел... а тут еще твое чудесное вино... я упал вперед с шампунем в руке и разбил твое прекрасное зеркало... Виноват... я, конечно, заплачу.
Я велел ему, довольно грубо, не говорить глупостей, и когда миссис Мэннинг, запыхавшись, поднялась по лестнице, заставил его выпить глоток-другой. Тем временем миссис Мэннинг навела порядок в ванной.
- Уф, полегчало, - выдохнул Гидеон. - Совсем другое дело. Осталось только понежиться в ванне, и я буду свеж, как огурчик.
Мне казалось, что ему лучше не вставать, и я сказал, что еду принесут наверх, но он не хотел и слышать об этом. И когда через полчаса Гидеон спустился в столовую, он выглядел уже гораздо лучше, улыбался и шутил, всячески расхваливал кулинарное искусство миссис Мэннинг заверяя, что уволит собственного повара, умыкнет ее и увезет в свой замок во Франции, чтобы она заведовала его кухней. Миссис Мэннинг была - как всегда - очарована им, однако я видел, что роль веселого, обаятельного человека дается ему с великим трудом. Наконец мы управились с пудингом и сыром, миссис Мэннинг принесла графин портвейна и попрощалась до завтра. Я предложил Гидеону сигару, он закурил, откинулся на спинку стула и улыбнулся мне сквозь дым.
- Теперь, Питер, - начал он, - я могу поведать тебе кое-что о случившемся.
- Мне не терпится услышать, дружище, что тебя довело до такого состояния, - серьезно молвил я.
Гидеон порылся в кармане и вытащил большой железный ключ с широкой бородкой и фигурной головкой. Бросил его на стол, и ключ упал на столешницу с тяжелым стуком.
- Перед тобой одна из причин случившейся беды, - продолжал он, угрюмо глядя на ключ. - Так сказать, ключ от жизни и смерти.
- Не понял, - озадаченно произнес я.
- Из-за этого ключа меня чуть не арестовали по обвинению в убийстве. - Он улыбнулся.
- В убийстве? Тебя? - поразился я. - Непостижимо!
Гидеон глотнул вина и сел поудобнее.
- Месяца два назад я получил от дядюшки письмо с просьбой приехать к нему. Зная, как я к нему относился, ты поймешь, что я выполнил его просьбу с великой неохотой. Короче, он пожелал, чтобы я выполнил кое-какие поручения... гм... по фамильной части... и я отказался. Он пришел в ярость, мы крепко поссорились. Признаюсь, я не поскупился на выражения, и слуги слышали, как мы бранились. Покинув дядюшку, я направился в Марсель, чтобы там сесть на пароход, совершающий круизы в Марокко. Два дня спустя мой дядюшка был убит.
- Вот почему ты написал в телеграмме "дядюшка умерщвлен", а я-то не мог понять, в чем дело.
- Он в самом деле был убит и при самых таинственных обстоятельствах, - сказал Гидеон. - Его нашли в пустой мансарде наверху перед большим разбитым зеркалом. Он выглядел ужасно - одежда сорвана, горло и все тело изгрызено, словно бешеным псом. Кругом все забрызгано кровью... Меня вызвали для опознания. Тяжелая задача - лицо было изуродовано почти до неузнаваемости.
Гидеон остановился, глотнул еще вина, затем продолжил:
- Но самое поразительное - мансарда была заперта, заперта изнутри вот этим ключом.
- Как же так? - опешил я. - Как мог убийца выйти из помещения?
- Именно этим вопросом задавалась полиция, - сухо произнес Гидеон. - Как ты знаешь, французская полиция отличается большой дотошностью, но соображает туговато. Они рассуждали примерно так: от смерти дядюшки выгадываю я, поскольку мне достается кругленькая сумма, плюс его библиотека, плюс разбросанные по всей стране фермы. Вывод: кому выгодно, тот и убийца.
- Но это нелепо, - возмутился я.
- Только не в глазах полиции. Особенно когда они узнали, как бурно прошла моя последняя встреча с дядюшкой, а тут еще слуги слышали, как я пожелал ему поскорее умереть и избавить мир от лишней мерзости.
- Но в горячке чего только не наговоришь, - возразил я. - Это всем известно... А как они объяснили, что, убив дядюшку, ты оставил комнату запертой изнутри?
- Очень просто. Дескать, достаточно было вооружиться очень тонкими длинными плоскогубцами и просунуть их снаружи в замочную скважину. Но ведь плоскогубцы должны были оставить след на бородке ключа, а она, как ты видишь, совершенно невредима. Главная проблема заключалась в том, что поначалу у меня не было алиби. Из-за той ссоры я раньше времени сорвался с места и приехал в Марсель за несколько дней до отплытия парохода. Я поселился в гостинице и решил посвятить эти дни экскурсиям по городу. Естественно, в Марселе у меня не было знакомых и некому было подтвердить, что я приехал туда тогда-то и тогда-то. Сам понимаешь, каких усилий потребовалось, чтобы обойти всех носильщиков, горничных, метрдотелей, владельцев ресторанов и прочих и добиться от них подтверждения, что в тот день, когда был убит мой дядюшка, я в самом деле находился в Марселе. Последние полтора месяца я только и занимался этим, и далось это мне непросто.
- Почему не телеграфировал мне? - спросил я. - Я мог бы составить тебе компанию, все-таки легче.
- Ты чрезвычайно добр, Питер, но не хватало еще, чтобы я впутывал своих друзей в такие скверные дела. К тому же я знал - если все кончится благополучно и меня отпустят (а полиция долго упиралась), мне понадобится твоя помощь в одном деле, связанном с тем, что произошло.
- Я к твоим услугам, - ответил я. - Только скажи, дружище, чем я могу быть полезен.
- Так вот, я уже говорил тебе, что в юности находился на попечении дядюшки и успел возненавидеть его дом и все, что с ним связано. Теперь, после того что случилось, мне вообще невмоготу там появляться. Я не преувеличиваю, просто я убежден, что серьезно заболею, если проведу там хотя бы еще один день.
- Согласен, - твердо произнес я. - Это совершенно исключено.
- Что касается дома и обстановки, все можно оценить и продать через какую-нибудь парижскую фирму, это несложно. Но самое ценное в этом доме - библиотека. Вот тут мне нужен ты, Питер. Можешь ты поехать туда, чтобы произвести каталогизацию и оценку? Потом я найду склад, где книги будут храниться, пока я не расширю помещение моей собственной библиотеки.
- Конечно, могу, - ответил я. - С величайшим удовольствием. Скажи только, когда мне следует быть на месте.
- Я не поеду с тобой, - предупредил Гидеон. - Ты будешь там один.
- Ты же знаешь, я люблю уединение, - усмехнулся я. - И покуда меня будут окружать интересные книги, я буду чувствовать себя прекрасно, не беспокойся.
- Хотелось бы управиться с этим делом возможно быстрее, - продолжал Гидеон. - Чтобы я мог избавиться от этого дома. Как скоро мог бы ты приступить?
Я сверился со своим календарем и с удовольствием обнаружил, что на ближайшее время никаких важных дел не намечено.
- Как насчет конца следующей недели? - спросил я.
- Так скоро? - обрадовался Гидеон. - Отлично! Я могу встретить тебя на вокзале в Фонтене в следующую пятницу. Годится?
- Вполне, - сказал я. - И я постараюсь быстро разобраться с книгами. А теперь выпьем еще по бокалу портвейна, и ложись-ка ты спать.

- Дорогой Питер, медицинское сословие много потеряло, не заполучив тебя в свои ряды, - пошутил Гидеон, однако послушался моего совета.
В ту ночь я дважды просыпался оттого, что вроде бы слышал его крик, однако в доме было тихо, и я говорил себе, что мне почудилось. На другое утро Гидеон отправился во Францию, и я стал готовиться последовать за ним, отбирая вещи для продолжительного пребывания в доме его покойного дядюшки.
Во всей Европе царила морозная зима, и погода отнюдь не благоприятствовала дальним странствиям. Если бы не просьба Гидеона, я ни за что не покинул бы свой дом. Плавание через Ла-Манш было сплошным кошмаром, и по прибытии в Париж я чувствовал себя так отвратительно, что смог заставить себя съесть лишь немного жидкого мясного супчика, после чего лег спать. На другой день в городе была жуткая холодина, дул резкий ветер и с серого неба лил колючий дождь. Все же я добрался до вокзала, и началось, по видимости, нескончаемое путешествие с пересадками и ожиданием на все более неуютных станциях. От холода я окоченел до того, что перестал связно мыслить. Берега рек были украшены ледяными кружевами, пруды и озера глядели слепыми замерзшими очами на небеса стального цвета.
Наконец очередной местный поезд, весь в копоти, страдающий одышкой, дополз до станции Фонтен. Выйдя из вагона, я добрался со своим багажом до крохотного зала ожидания, где с облегчением узрел раскаленную чуть ли не докрасна старинную пузатую печку, в которой весело горели каштановые корни. Свалив свои вещи в углу, я некоторое время посидел, оттаивая, перед печкой. Гидеон не показывался. Глоток бренди из походной фляги и жар от печки взбодрили меня. Прошло полчаса, а Гидеона все не было. Я уже начал беспокоиться и вышел на перрон. Серое небо, казалось, опустилось еще ниже, в воздухе кружили огромные, с полкроны, снежинки, предвещая изрядную вьюгу. Я стал подумывать, не пойти ли мне в селение пешком, в это время послышался стук копыт и на дороге показалась двуколка, управляемая Гидеоном, облаченным в поблескивающее меховое пальто и каракулевую шапку.
- Ради Бога, извини, Питер, что заставил тебя долго ждать, - сказал он, пожимая мою руку, - но нас преследуют злоключения. Давай я помогу тебе с твоими саквояжами, а по дороге объясню, в чем дело.
Мы погрузили мои вещи в двуколку, затем я сел на козлы рядом с Гидеоном и закутался в предусмотрительно захваченный им толстый плед. Он дернул поводья, щелкнул кнутом, и мы быстро покатили по дороге, обильно осыпаемые хлопьями снега. Порывы ветра хлестали наши лица, выжимая слезы из глаз, однако Гидеон не уставал подгонять лошадь.
- Спешу доехать до места, пока не разыгралась вьюга, - пояснил он, - потому и гоню так. Здесь бывает такая метель, что недолго и застрять в снегу на несколько дней.
- Да, зима в этом году выдалась суровая, - отозвался я.
- Самая суровая за последние пятьдесят лет, - подтвердил Гидеон.
Наконец мы въехали в селение, и Гидеон молча направлял лошадь по уже побелевшим от снега узким пустынным улочкам. Единственным признаком жизни были псы, которые выскакивали из переулков, чтобы облаять нас. Можно было подумать, что люди покинули это селение.
- Боюсь, Питер, - заговорил с улыбкой Гидеон, - я еще раз буду вынужден злоупотребить твоей добротой. - Снег побелил не только его шапку, но и брови. - Того и гляди, придет конец твоему дружескому терпению.
- Ерунда, - ответил я. - Давай, выкладывай, в чем дело.
- А в том, что я намеревался оставить тебя на попечении Франсуа и его жены, они были слугами у дядюшки. Явившись туда сегодня утром, я на беду обнаружил, что жена Франсуа - Мари - поскользнулась на обледеневших ступеньках крыльца, упала с высоты на камни и сломала ноги. Подозреваю, переломы очень серьезные, как бы она совсем не осталась без ног.
- Бедняжка, какой ужас! - воскликнул я.
- Да уж... Франсуа обезумел от горя, и я вынужден был везти их в больницу в Мийо. На все это ушло больше двух часов, оттого я и встретил тебя с таким опозданием.
- Все в порядке, - заверил я его. - Разумеется, ты обязан был отвезти их в больницу.
- Верно, однако тут возникла еще одна незадача. Понимаешь, жители селения недолюбливали моего дядюшку, одни только Франсуа и Мари согласились служить у него. Теперь оба находятся в Мийо, и некому заботиться о тебе, во всяком случае, первые два-три дня, пока не вернется Франсуа.
- Дружище, о чем речь, - рассмеялся я. - Заверяю тебя, я отлично со всем управлюсь сам. Провизия, вино, дрова - вот и все, что мне нужно, можешь не беспокоиться.
- О, с этим все в порядке, - сказал Гидеон. - Кладовка набита битком, а в подвале ты найдешь лопатку оленя, половину туши кабана, фазанов, куропаток, две-три дикие утки. Вина хватит, дядюшка следил за своим погребом, сосновых поленьев и каштановых корней тоже припасено достаточно, так что мерзнуть не будешь. И тебе составят компанию животные.
- Какие такие животные?
- Маленькая собачонка по имени Агриппа, - смеясь, объяснил Гидеон, - огромный безмозглый кот Клер де Люн, или попросту Клер, клетки с канарейками и разными вьюрками и престарелый попугай Октавий.
- Целый зверинец! - воскликнул я. - Хорошо, что я люблю животных.
- Нет, в самом деле, Питер. - Гидеон пристально посмотрел на меня. - Ты уверен, что тебя это устраивает? Не слишком обременительно?
- Чепуха, - горячо возразил я. - Для чего существует дружба?
Снегопад усилился настолько, что из-за вьюги мы с трудом различали голову лошади. Теперь двуколка катила по одному из боковых ущелий, ответвляющихся от собственно Горж дю Тарн. Слева над узкой дорогой нависали буро-черные скалы с белыми пятнами снега в трещинах и на полочках. Справа склон обрывался почти отвесно вниз на полтораста - двести метров, и сквозь влекомую ветром снеговую завесу порой можно было рассмотреть зеленую реку, бурлящую среди камней в белых париках и покрытых корками льда берегов. Дорога была неровная, размытая дождями и тающим снегом; местами лошадь замедляла бег, спотыкаясь на гололедице. Один раз прямо на дорогу перед нами по скалам сверху скатилась, шипя, небольшая лавинка, и Гидеон с трудом укротил поводьями испугавшуюся лошадь. Несколько жутких секунд мне казалось, что наша двуколка сорвется с края обрыва и рухнет в реку. Однако Гидеон не растерялся, и мы продолжили путь.
Наконец ущелье слегка расширилось, и за очередным поворотом открылся вид на диковинную громадину дома Гидеонова дядюшки. Необычайное это было здание, заслуживающее того, чтобы я описал его поподробнее.
Начать с того, что здание венчало могучий утес, который возвышался над рекой, точно остров, похожий на равнобедренный треугольник. С дорогой утес соединялся массивным старым каменным мостом. Высокие стены замка начинались прямо от верхней кромки утеса, но, въехав через мост и широкую арку с толстыми дубовыми створами, вы обнаруживали просторный внутренний двор с прудом и фонтаном посередине. Скульптурная группа фонтана изображала поддерживаемого херувимами дельфина и вся блестела от корки льда и многочисленных сосулек.
С подоконников множества обращенных внутрь двора окон тоже свисали огромные сосульки. Пространство между окнами занимали фантастические фигуры, изображающие разных известных и неизвестных науке представителей животного мира, одна другой страшнее; облепивший их снег со льдом придавал этим чудовищам еще более жуткий вид, так и казалось, что они злобно таращатся на вас из-под белого покрова. Когда Гидеон остановил двуколку перед ступенями главного крыльца, из дома донесся громкий лай. Гидеон отпер дверь огромным ржавым ключом, тотчас пес вырвался наружу, продолжая лаять и радостно виляя хвостом. Большой черно-белый кот вел себя более осмотрительно, он не снизошел до того, чтобы броситься к нам навстречу, а только громко мяукал сразу за дверью.
Гидеон помог внести мои саквояжи в просторный мраморный холл, откуда наверх вела роскошная лестница. Вся мебель, картины и зеркала были накрыты чехлами от пыли.
- Ты уж извини меня, - сказал Гидеон; мне показалось, что ему стало не по себе, едва он переступил порог дома. - Я собирался снять чехлы, придать помещениям более уютный вид, но за всеми хлопотами просто не успел.
- Ничего, - отозвался я, гладя льнувших ко мне собаку и кота. - Все помещения мне и не нужны, сам уберу чехлы в тех комнатах, которыми буду пользоваться.
- Конечно, конечно. - Гидеон нервно пригладил волосы. - Постель для тебя готова... дверь спальни вторая налево, как поднимешься по лестнице. А теперь пошли, я покажу тебе кухню и подвал.
Он провел меня через холл к двери под лестницей, и я рассмотрел уходящие вниз по спирали широкие каменные ступени. Они привели нас к коридору, по которому мы вышли в вымощенную плитняком огромную кухню с прилегающими к ней подвалу, размером с пещеру, и вместительной холодной кладовке, где висели на крючьях или лежали на мраморных полках вдоль стен туши крупной дичи, куры, утки, телячьи окорока и говяжьи седла. На кухне выстроились в ряд тщательно выложенные плиты; на громадном столе в центре расположились заготовленные для меня продукты - рис, черная, как сажа, чечевица, картофель, морковь и другие овощи в корзинах, глиняные горшки с маслом и консервами, целая горка батонов свежей выпечки. За тяжелой дверью с засовом и висячим замком помещался винный погреб. Дядюшка Гидеона явно не доверял слугам попечение об алкогольных напитках. Погреб был довольно маленький, но я сразу увидел, что тут есть вина высшего качества.
- Не отказывай себе ни в чем, Питер, - сказал Гидеон. - Здесь найдутся совсем неплохие марки, они в какой-то мере скрасят тебе одинокое пребывание в этом мрачном замке.
- Ты хочешь, чтобы я все время был под хмелем? - рассмеялся я. - Кто же тогда оценит твои книги. Но ты не беспокойся, Гидеон, все будет в порядке. Тут еды и вина на целую армию, дров тоже хватает, мне составят компанию пес, кот и птички, а главное - меня ждет большая интересная библиотека. Чего еще может пожелать себе человек.
- Кстати, основная часть книг сосредоточена в Длинной Галерее в южном крыле здания. Я не стану тебя провожать туда... сам найдешь, а мне уже пора уезжать, - сказал Гидеон, направляясь к лестнице, ведущей в холл.
По пути наверх он извлек из кармана огромную связку старинных ключей.
- Ключи от королевства, - произнес он с тусклой улыбкой. - Не думаю, что какие-то помещения заперты, но если найдутся такие, отпирай. Я скажу Франсуа, чтобы он вернулся заботиться о тебе, как только жизнь его жены окажется вне опасности, и сам постараюсь приехать через месяц. К тому времени, надеюсь, ты управишься.
- Запросто, - ответил я. - Больше того, если управлюсь раньше, извещу тебя телеграммой.
- Право, Питер, - он крепко пожал мне руку, - я чрезвычайно обязан тебе. Никогда не забуду твою отзывчивость.
- Ерунда, дружище, - ответил я. - Мне приятно как-то помочь тебе.
Стоя в дверях вместе с шумно дышащим псом и котом, который, громко мурлыкая, терся о мои ноги, я смотрел, как Гидеон забирается на козлы двуколки, кутается в плед и дергает поводья. Лошадь затрусила к выходу, Гидеон приветственно помахал мне кнутом и скрылся за воротами. Приглушенный снегом стук копыт звучал все слабее и вскоре вовсе стих. Я поднял на руки шелковистого теплого кота, свистнул пса, с громким лаем провожавшего двуколку до ворот, вошел в дом и запер дверь на засов.
Первым делом надлежало осмотреть дом, чтобы знать, где помешаются книги, с которыми мне предстояло работать, и соответственно решить, какие комнаты следует отпереть. На столике в холле стоял шестисвечный серебряный канделябр, рядом лежал коробок спичек. Как раз то, что мне было нужно: свечи избавляли меня от необходимости отворять и затворять несметное множество ставен. Итак, я вооружился канделябром и, сопровождаемый суматошным псом, чьи когти стучали, будто кастаньеты, по голым полам, приступил к осмотру.
Весь первый этаж занимали три очень большие комнаты и одна поменьше, а именно: гостиная, столовая, рабочий кабинет и салон. Почему-то лишь последний (я буду называть его голубым салоном, поскольку он был расписан различными оттенками синего цвета и золотом) был заперт, и я не сразу подобрал нужный ключ. Салон примыкал к одному из торцов здания и представлял собой этакую длинную узкую коробку с большими окнами в противоположных концах.
Вход в салон помещался посередине одной из длинных стен, и прямо напротив двери висело одно из самых больших зеркал, какие мне когда-либо приходилось видеть. Высотой около трех метров, считая почти от пола до потолка, в длину оно достигало десяти метров с лишним. Стекло чуть потускнело, отчего приобрело голубоватый оттенок, напоминая поверхность тихого озера, однако это никак не сказывалось на четкости отражения. Резьба на широкой золоченой раме изображала нимф и сатиров, единорогов, грифонов и прочих мифических тварей. Эта рама сама по себе была произведением искусства. Сидя можно было видеть в этом замечательном зеркале отражение всего салона, так что узкая комната казалась весьма просторной.
Учитывая небольшие размеры, удобства и - не стану скрывать - необычный вид салона, я решил сделать его своей гостиной. И вот уже сняты с мебели все чехлы, а в камине пылает жаркий огонь. Затем я перенес сюда клетку с канарейками и вьюрками, поместив ее в одном конце комнаты вместе с попугаем Октавием, коему переселение явно пришлось по душе, потому что он взъерошил перья и насвистел несколько строф "Марсельезы". Собака и кот немедленно простерлись на полу перед камином и погрузились в блаженный сон. Покинутый своими спутниками, я взял канделябр и в одиночку продолжил разведку.
Второй этаж был почти целиком занят спальнями и ванными комнатами, однако в том крыле, которое замыкало квадрат вокруг двора, я увидел огромное помещение - то самое, что Гидеон называл Длинной Галереей. По одну сторону Галереи располагались высокие окна, и напротив каждого из них висело по зеркалу; они были похожи на зеркало в салоне, но намного уже. Между зеркалами стояли книжные шкафы из полированного дуба, и на полках внутри были кое-как, вперемешку свалены книги. Мне с первого взгляда стало понятно, что немало времени уйдет на то, чтобы расставить их по темам, прежде чем я смогу заняться каталогизацией и оценкой.
Я не стал пока открывать ставни и снимать чехлы в Длинной Галерее, а продолжил восхождение по лестнице и очутился на чердаке. В одной из мансард я увидел позолоченную раму от зеркала, и меня пробрала дрожь при мысли о том, что, вероятно, здесь-то и был найден мертвым дядюшка Гидеона. Рама была намного меньше той, что поразила меня в салоне, но оформлена в том же стиле. Те же сатиры, единороги, грифоны и гиппогрифы, но, кроме того, наверху поместился медальон с надписью: "Я твой слуга. Корми и вызволяй меня. Я есть ты". Бессмыслица какая-то... Я закрыл дверь мансарды и, обозвав себя трусом, тщательно запер ее, после чего у меня отлегло от души.
В голубом салоне собака и кот кинулись ко мне с таким восторгом, точно я отсутствовал несколько дней. Я сообразил, что они голодны, и сам почувствовал, что основательно проголодался. Увлеченный исследованием замка, я даже не перекусил в положенное время, а теперь шел уже седьмой час вечера. Сопровождаемый нетерпеливыми спутниками, я спустился на кухню, чтобы состряпать нам что-нибудь. Для пса потушил несколько кусочков баранины, для кота - цыпленка, добавил вареный рис и картофель, и оба моих подопечных остались довольны таким меню. Себе поджарил хороший бифштекс с овощным гарниром и добыл в погребе бутылку отменного красного вина.
Приготовив свою трапезу, я отнес ее наверх в голубой салон, пододвинул кресло поближе к камину и, удобно устроившись, набросился на еду. Вскоре, сытые и довольные, ко мне присоединились кот и собака. Они улеглись на пол перед камином, а я встал и плотно закрыл дверь, поскольку из холла с его мраморным полом тянуло холодом, как из морозильника. Завершив трапезу, я принял в кресле полулежачее положение, потягивая вино и созерцая пляшущие над каштановыми корнями языки голубого пламени. На душе было покойно, и под действием изысканного крепкого вина я задремал. Проспал я около часа, когда вдруг проснулся, чувствуя, как каждый нерв напрягся, словно меня кто-то окликнул. Я прислушался. Ничего, только тихое посапывание спящего пса да довольное мурлыканье кота, свернувшегося калачиком на соседнем кресле. В полной тишине чуть слышно потрескивали в камине догорающие дрова. Решив, что мне почудилось, я подбросил в камин новое полено и приготовился еще подремать, хотя меня не покидала непонятная тревога.
И тут, посмотрев в зеркало передо мной, я увидел, что дверь за моей спиной, которую я так тщательно закрыл, приоткрыта. Странно... Я повернулся - ничего подобного, закрыта, ни малейшей щелочки. Снова поглядел в зеркало - может быть, глаза под действием вина сыграли со мной шутку? Но нет, дверь, отраженная зеркалом, была чуть приоткрыта.
Я продолжал смотреть, пытаясь понять, каким образом преломление лучей света в стекле может создать иллюзию открытой двери, хотя та на самом деле плотно закрыта, когда увидел нечто такое, отчего меня пробрала дрожь и я резко выпрямился. Дверь в зеркале продолжала открываться. Снова гляжу на реальную дверь - закрыта, тогда как ее отражение в зеркале открывалось все шире, миллиметр за миллиметром. У меня волосы поднялись дыбом, но я не мог оторвать глаз от этой картины. Вдруг из-за двери на ковер салона выползло нечто, что я в первую секунду принял за диковинную гусеницу - длинную, сморщенную, желтоватую, с неким подобием черного рога на переднем конце. Вот оно выгнулось горбом и принялось скрести поверхность ковра своим рогом. Обычные гусеницы так себя не ведут... Тут странное творение поползло обратно и скрылось.
Я сидел весь в поту. Снова поглядел на реальную дверь, проверяя ее положение; не дай Бог, чтобы эта тварь ползала по ковру где-то возле меня. Закрыта... Глотнул вина для успокоения нервов и с недовольством обнаружил, что у меня дрожат руки. Я, который в жизни никогда не верил в призраки и привидения, в колдовство и прочую дребедень, вообразил невесть что, глядя в зеркало, и до такой степени убедил себя в реальности виденного, что поддался страху.
Смешно, сказал я себе, продолжая потягивать вино. Должно быть какое-то абсолютно рациональное объяснение. Продолжая сидеть в кресле, я наклонился вперед, внимательно созерцая отражение в зеркале. Долго ничего не происходило, но вот дверь опять приоткрылась и вновь появилась гусеница. На этот раз за ней последовала вторая, а немного погодя и третья.
Внезапно я весь похолодел, потому что понял, что именно вижу. Это были не гусеницы, а тонкие желтые пальцы с длинными изогнутыми черными ногтями, похожие на огромные кривые шипы дикой розы. Тем временем на ковер выползла уже вся кисть, худая кисть, обтянутая сухой, точно пергамент, желтоватой кожей, сквозь которую проступали, напоминая грецкие орехи, бугорки суставов. Кисть с костлявым запястьем двигалась вслепую по ковру, словно откуда-то из вечного мрака морской пучины выползла бледная актиния. Так же медленно эта рука отползла обратно за дверь, и я содрогнулся, представив себе, какому жуткому созданию может она принадлежать. Примерно четверть часа продолжал я сидеть перед зеркалом, с ужасом ожидая, что может вдруг явиться из-за этой двери, но ничего не происходило.
Однако тревога не покидала меня. Я все еще силился убедить себя, что речь идет о галлюцинации под влиянием вина и тепла от камина. Силился безуспешно. Ведь вот же дверь голубого салона надежно закрыта от сквозняка, а дверь в зеркале все еще приоткрыта, и за ней что-то таится. Хотелось подойти вплотную к зеркалу, проверить его устройство, но не хватало духа. Вместо этого я придумал план, призванный показать - виновато ли во всем мое воображение. Разбудив пса Агриппу, я скомкал лист газеты, которую читал, и бросил комок к самой двери. Посмотрел в зеркало - точно, лежит перед приоткрытой дверью.
Сонный Агриппа, не столько из желания играть, сколько, чтобы доставить мне удовольствие, побежал за комком. Сжимая пальцами ручки кресла, я смотрел, как его отражение в зеркале приближается к двери. Вот остановился перед комком, вот берет его в зубы... И тут произошло нечто настолько ужасное, что я не мог поверить своим глазам. Дверь в зеркале открылась еще шире, и вперед из-за нее метнулась длинная, белая, костлявая рука. Схватила загривок собаки и утащила ее, отчаянно отбивающуюся всеми четырьмя лапами, за дверь.
Тем временем Агриппа вернулся ко мне с добычей, но я не смотрел на него, мои глаза были прикованы к отражению в зеркале. Через несколько минут рука вдруг опять появилась. Мне показалось или она и впрямь выглядела окрепшей? Как бы то ни было, пальцы ее обхватили край двери и закрыли ее, оставив на белой краске кровавые отпечатки, при виде которых меня едва не стошнило. Настоящий Агриппа тыкался мне в ноги носом, ожидая похвалы, меж тем как за дверью в зеркале его отражение постигла, Бог знает, какая судьба.
Нет тех слов, чтобы выразить, как я был потрясен. Невозможно было поверить в увиденное. Долго еще я сидел, таращась на зеркало, однако больше ничего не происходило. В конце концов, ощущая нервный озноб, я поднялся с кресла и осмотрел сперва зеркало, потом дверь салона. Зеркало как зеркало, дверь как дверь... Мне так и хотелось открыть дверь и проверить, что при этом покажет зеркало, но честно говоря, я слишком боялся потревожить то, что таилось в Зазеркалье.
Подняв глаза на верхний край зеркала, я только тут обнаружил, что на раме есть медальон с той же надписью, какую я читал в мансарде: "Я твой слуга. Корми и вызволяй меня. Я есть ты". Кто этот "я" - эта тварь там за дверью?.. Корми и вызволяй меня - уж не это ли я проделал, заставив пса подбежать к двери? Меня бросило в дрожь. И я сказал себе, что мне необходимо пойти и выспаться после такого утомительного дня и всех переживаний. Отдохну как следует и утром запросто разберусь с этими дивами.
Забрав кота и кликнув пса (с ними мне все-таки было как-то спокойнее), я вышел из голубого салона. Закрывая за собой дверь, на миг остолбенел, услышав, как чей-то хриплый голос пожелал мне спокойной ночи. И только сообразив, что голос принадлежал попугаю Октавию, я смог расслабиться.
Кот Клер мирно дремал у меня на руках, но Агриппа не сразу подчинился моему зову; прежде ему явно не дозволялось выходить за пределы первого этажа. В конце концов нерешительность уступила любопытству, и он затрусил вверх по ступеням, предвкушая новые открытия. В спальне, хотя дрова в камине прогорели, еще было тепло. Я быстро приготовился ко сну и не мешкая лег, поместив Агриппу на постели с одной стороны и Клера с другой. Ощущение их тепла действовало на меня успокоительно; сверх того, признаюсь, я надежно запер дверь и не стал тушить свечи.
Первое, на что я обратил внимание, проснувшись утром, - полная тишина. Я распахнул ставни и увидел мир, укутанный снегом. Должно быть, всю ночь не прекращался снегопад, и белые подушки облепили скалы, голые деревья и оба берега реки, а на мосту, соединяющем замок с окрестным миром, выросли сугробы двухметровой высоты. Подоконники покрывал тонкий слой льда, и с них, а также с крыши, свисал грозный арсенал сосулек. Судя по низкой пелене темных туч, следовало ждать нового снегопада.
Даже пожелай я теперь покинуть замок, все дороги были заметены, и продлись такая погода, я оказался бы совершенно отрезанным от внешнего мира. Честно скажу - после того, что случилось накануне, мысль об этом расстроила меня. Однако я приказал себе не дурить и оделся, твердя про себя, что вчерашние видения - плод разыгравшегося воображения и неумеренного потребления доброго вина.
Взяв на руки Клера и велев Агриппе идти рядом, я спустился вниз и, собравшись с духом, отворил дверь голубого салона. Все оставалось, как было накануне вечером. Грязные тарелки и бутылка из-под вина на столике возле кресла, где я сидел, серый летучий пепел на каминной решетке, который чуть шелохнулся от легкого сквозняка. И больше никакого шевеления. Все стояло на своих местах. Все было в норме. Я облегченно вздохнул, вошел и вдруг остановился, как если бы уперся в каменную стену, похолодев от страха. Я смотрел на зеркало и не верил своим глазам.
Вот стою я с котом на руках, но в зеркале я не видел Агриппы, хотя он был тут, обнюхивал мои лодыжки.
Несколько секунд стоял я, словно пораженный громом, переводя взгляд то на пса у моих ног, то на зеркало, где отсутствовало его отражение. Невероятно. Сам я, кот, вся комната - все четко отражалось в зеркале. Все, кроме Агриппы. Я опустил на пол кота (и в зеркале он никуда не исчез), нагнулся и взял на руки собаку. Мое отражение держало на руках нечто воображаемое. Живо схватив Клера, я бросился к двери, держа одной рукой кота, другой невидимую собаку, и вышел из голубого салона, запер его.
Спустившись на кухню, я обнаружил, к своему стыду, что у меня дрожат руки. Кое-как налил молока моим подопечным (жадность, с какой Агриппа принялся лакать, не оставляла никакого сомнения в его телесности), потом приготовил себе завтрак. Поджаривая яичницу с копченой ветчиной, я продолжал размышлять над тем, что увидел в голубом салоне. Если я не лишился рассудка (а я в жизни не чувствовал себя здоровее), оставалось признать, что мои глаза не обманули меня, как ни невероятно это казалось мне тогда и кажется теперь. Но хотя мне становилось страшно при мысли о том, что же такое прячется за зазеркальной дверью, меня одолевало любопытство, хотелось непременно увидеть странную тварь, которой принадлежала исхудалая желтая рука с костлявой кистью.
И я решил, не откладывая в долгий ящик, вечером выманить ее из-за двери, чтобы как следует рассмотреть. Сама мысль о такой затее наполняла меня ужасом, но любопытство было сильнее страха. Весь день я в рабочей комнате занимался каталогизацией, когда же начало смеркаться, снова затопил камин в салоне, приготовил на кухне ужин, поднялся наверх с тарелкой и бутылкой вина и занял место у очага. Однако на этот раз я предусмотрительно вооружился крепкой тростью из черного дерева. С ней я чувствовал себя увереннее, хотя одному Богу известно, какой мог быть прок от трости для защиты от зазеркального противника. На самом деле, ничего хуже я не мог придумать и едва не поплатился жизнью за свою, как оказалось, бредовую идею.
Ужиная, я не отрывал глаз от зеркала; собака и кот спали на полу у моих ног, как накануне вечером. Пока я ел, в Зазеркалье ничто не изменилось. Потягивая вино, я продолжал свои наблюдения. Прошел час, дрова прогорели, я поднялся с кресла, чтобы подбросить полено-другое, а когда снова сел, увидел, как ручка зазеркальной двери медленно повернулась. Затем дверь стала открываться миллиметр за миллиметром, пока не образовался просвет шириной около тридцати сантиметров. Казалось бы, что угрожающего в том, что открывается какая-то дверь, и все же было что-то неописуемо зловещее в том, как створ скользит по ковру.
И вот опять появилась кисть, поползла, горбатясь вперед, следом показалось запястье, за ним и часть желтоватого предплечья. На мгновение рука остановилась, простершись на ковре, потом - отвратительное зрелище - принялась искать что-то ощупью, словно принадлежала слепцу.
Самое время, сказал я себе, осуществить мой тщательно продуманный план. Я нарочно не кормил кота на кухне досыта; теперь разбудил его и поднес к самому носу заранее припасенный кусок мяса. Зрачки кота расширились, и он громко мяукнул от возбуждения. Как следует подразнив его, я бросил мясо к самой двери. В зеркале было видно, что оно приземлилось чуть поодаль от ищущей зазеркальной руки.
Клер с воем бросился за добычей. Я-то надеялся, что кот окажется достаточно далеко от двери, чтобы выманить из-за нее таинственную тварь, однако мой расчет не оправдался. В ту секунду, когда в зеркале кот нагнулся за мясом, рука перестала искать вслепую, с невероятной скоростью метнулась вперед, схватила его за хвост, и отчаянно вырывающийся Клер исчез за дверью. Как и в прошлый раз, рука почти сразу вернулась и медленно затворила дверь, оставив на дереве кровавые отпечатки пальцев.
Это была страшная картина, вдвойне ужасная из-за контраста между тем, с какой быстротой и свирепостью рука схватила жертву, и тем, как медленно, осторожно открывала и закрывала дверь. Клер вернулся с мясом к камину, чтобы спокойно перекусить, нисколько не страдая, как и Агриппа, оттого что перестал отражаться в зеркале. Я просидел перед зеркалом до полуночи, но рука больше не показывалась. Забрав своих подопечных, в первом часу отправился спать, твердо намеренный утром все-таки придумать способ заставить таинственную тварь выйти из-за двери.
Под вечер следующего дня я закончил предварительную перепись книг на первом этаже. На очереди была Длинная Галерея на втором этаже, где хранилась основная часть библиотеки. Работа утомила меня, в пять часов я решил прогуляться, подышать свежим воздухом. Какое там гуляние! Снегопад почти не прерывался, и высокие сугробы ограничивали мое продвижение. Чтобы выйти со двора и пересечь мост, пришлось бы рыть траншею в покрытом коркой слое снега толщиной около двух метров. Иные сосульки, свисающие с подоконников, желобов и лепнины, достигали полутора метров в длину.
Мои звери не пожелали меня сопровождать, и я один попытался выйти на белый холодный простор двора, где стояла глухая, как на дне колодца, тишина. Снег издавал протестующий писк под моими ногами, словно я наступал на мышей, я проваливался по колено и очень скоро вынужден был пробираться обратно к дому. С неба продолжали падать белые хлопья величиной с цветок одуванчика, наращивая корку на карнизах и двускатной крыше. Царило сопутствующее такому снегопаду полное безмолвие - ни птичьих голосов, ни воя ветра, немая тишина, как будто все живое было удушено белым шарфом.
Растирая замерзшие руки, я поспешил войти в дом, запер входную дверь и чуть не бегом спустился на кухню готовить себе ужин. Пока закипала вода, я успел затопить камин в голубом салоне, потом уже по привычке отнес туда приготовленные блюда, сопровождаемый собакой и котом. Я вновь вооружился крепкой тростью, это помогало мне чувствовать себя несколько увереннее.
Приступив к еде, я все время поглядывал в зеркало, однако рука не показывалась. Странно, куда она подевалась? Рыскает по комнатам в Зазеркалье за дверью? Или она вообще существует только тогда, когда я вижу ее отражение? Я размышлял дремотно перед теплым камином, а там и вовсе заснул, что отнюдь не входило в мои намерения. Должно быть, я проспал около часа, когда меня вдруг исторг из объятий сна тонкий хриплый голос, который напевал по-французски:
Под боком у милашки,
Под боком у милашки
Так спится хорошо... - после чего прозвучал истерический гортанный смех.
Со сна я не сразу сообразил, что это Октавий пел и смеялся, и от испуга у меня бешено заколотилось сердце. Повернув голову, я убедился, что клетки с птичками и Октавием на своих местах. Затем я перевел взгляд на зеркало и окаменел. Мое желание исполнилось, таинственная тварь вышла из-за двери. И глядя на нее, я клял себя за то, что затеял этот эксперимент, что не запер голубой салон после первого же вечера, чтобы больше не входить в него.
Зазеркальная тварь - не могу же я употреблять тут слово "человек" - была маленькая, горбатая, закутанная в нечто вроде савана, желтоватую льняную ткань с пятнами грязи и плесени и с дырками в наиболее изношенных местах. Верхний конец савана был накинут на голову и обмотан вокруг шеи наподобие шарфа, так что я видел только кончики выцветших оранжевых волос над морщинистым лбом и два огромных, бесстрастных, светло-желтых глаза, которые почему-то напомнили мне надменный взгляд козы. Нижняя часть лица была закрыта тканью, придерживаемой бледной рукой с черными ногтями.
Тварь стояла сразу за большой клеткой с канарейками и вьюрками. Сама клетка была раздавлена и выпотрошена, будто лошадь на арене для боя быков. Изогнутые прутья были облеплены приставшими к свежей крови желтыми перышками. Несколько перьев торчали между пальцами хищной твари. На глазах у меня она медленно двинулась к соседнему столу, где стояла клетка с попугаем. Походка ее была какая-то скованная, словно тварь не столько шагала, сколько волочила ноги по полу. В зеркале я видел, как она подошла вплотную к клетке, где отражение Октавия покачивалось на жердочке.
Реальный попугай по-прежнему распевал, чередуя пение с кудахтающим смехом. В зеркале тварь уставилась на него свирепыми желтыми глазами. Внезапно рука метнулась вперед, и пальцы вцепились в прутья клетки, разламывая ее.
К первой руке присоединилась вторая, края ткани, закрывавшие лицо, раздвинулись, и моему взору предстало лицо, отвратительнее которого мне в жизни не доводилось видеть. Казалось, большая часть его ниже глаз поражена то ли гниением, то ли чем-то вроде проказы. На месте носа - только две черные дыры в обрамлении кожных лохмотьев. Одна щека совершенно отсутствовала, и было видно обе челюсти с плесенью на деснах и гнилыми зубами. Изо рта на саваи стекали струйки слюны. Остатки губ были сморщены так, словно их зашивали тонкими нитками.
Вся эта жуткая картина усугублялась тем, что один из безобразных пальцев твари украшал золотой перстень с опалом, который словно вспыхивал ярким пламенем среди ломаемых прутьев. Изящное изделие только подчеркивало всю мерзость облика этого ожившего трупа.
Тем временем тварь уже просунула руки внутрь клетки. Попугай в зеркале продолжал качаться на жердочке, реальный же Октавий пел и смеялся. Тварь схватила зазеркального попугая, и тот принялся отчаянно хлопать крыльями, а Октавий по-прежнему пел. Тварь вытащила птицу из клетки, поднесла к своему мерзкому рту и разгрызла череп попугая, словно орех. После чего принялась жадно высасывать мозг, выплевывая осколки черепа, так что они вместе с перьями и слюной ложились на саван.
От этого зрелища я ощутил такое отвращение и такое бешенство, что схватил трость, вскочил на ноги и, дрожа от ярости, шагнул к зеркалу. При этом я увидел в зеркале, что мое отражение приближается к твари со спины. И когда осталось сделать последний шаг, я поднял трость для удара.
Внезапно глаза на гниющем лице сверкнули, тварь прервала свою отвратительную трапезу, бросила птичий трупик на пол и повернулась к моему отражению так стремительно, что я замер на месте, застигнутый врасплох. А тварь, не мешкая ни секунды, метнулась вперед и своими тощими сильными руками стиснула шею мне в зеркале.
Неожиданный наскок заставил мое отражение попятиться и выронить трость. Вместе с тварью оно упало на пол за столом, и я видел, как они борются друг с другом.
В испуге я выпустил трость, бросился к зеркалу и принялся бить по стеклу кулаками. Тем временем потасовка на полу прекратилась, а я продолжал колотить зеркало, не сомневаясь, что тварь расправляется с моим отражением так же, как расправилась с собакой и котом. Наконец тварь поднялась на ноги, пошатываясь и тяжело дыша. Постояв секунду-другую спиной ко мне, нагнулась, схватила мое зазеркальное тело и потащило к двери; при этом я увидел, что у моего отражения разорвано горло.
Вскоре тварь появилась снова из-за двери, облизываясь, словно предвкушая трапезу. Подняла с пола тяжелую трость и опять скрылась. Она отсутствовала минут десять, когда же возникла вновь, я с ужасом и яростью увидел, что она с наслаждением гложет отделенную от добычи руку, как человек ест крылышко курицы. Забыв про свои страхи, я еще раз принялся колотить зеркало. Медленно, как бы соображая, откуда исходит звук, тварь повернулась, сверкая глазами, и лицо ее было вымазано кровью - моей кровью!
Вот она увидела меня, и я похолодел, увидев ее свирепый цепкий взгляд. Тварь медленно двинулась к зеркалу, я перестал впустую колотить стекло и попятился, устрашенный угрозой, которую излучали эти козьи глаза. Тварь продолжала приближаться, словно подкрадываясь ко мне. Подойдя вплотную к зеркалу, вытянула руки, коснулась его пальцами, и на стекле появились кровавые отпечатки с прилипшими к ним желтыми и серыми перышками. Осторожно пощупав стекло, как человек щупает тонкую корку льда на пруду, проверяя его прочность, потом вдруг сжала в кулак свои отвратительные руки и выбила яростную дробь, которая гулко отдалась в тишине салона. Затем разжала кулаки и вновь пощупала стекло.

Предыдущая страница 7 Следующая страница


Джеральд Даррелл - Пикник и прочие безобразия

Пикник и прочие безобразия 8

Постояла, глядя на меня, как бы размышляя. Было ясно, что она видит меня, из чего следовало, что, хотя для меня мое отражение пропало, тварь видит его в зеркале, принадлежащем ее зазеркальному миру. Внезапно, как будто приняв какое-то решение, она повернулась, заковыляла через комнату к двери и скрылась, чтобы - о, ужас! - тут же вернуться, держа в руках трость из черного дерева - мою трость. Но ведь если я слышал, как тварь била по стеклу кулаками, значит, она не бесплотная. И если она ударит зеркало тростью, стекло может разбиться, и тварь каким-то образом сумеет из Зазеркалья войти ко мне.
Я не стал ждать, когда тварь подойдет к зеркалу. Решив, что ни я, ни мои подопечные больше не будут оставаться в голубом салоне, поднял дремлющих перед камином собаку и кота, метнулся к двери и вышвырнул их в коридор. Подбегая затем к клеткам с пернатой компанией, я увидел, как тварь замахивается, изо всех сил бьет тростью по стеклу, и по поверхности зеркала разбегаются трещины, как трескается лед на пруду, если бросить в него камень.
Не задерживаясь, я схватил обе клетки, выбросил их тоже в коридор и выбежал сам. Закрывая дверь, услышал звук нового удара и увидел, как часть зеркала распадается на осколки и через дыру в салон просовывается костлявая рука, сжимающая трость. Я поспешил захлопнуть дверь, повернул ключ в замке и весь в поту, с колотящимся сердцем прислонился к прочному деревянному створу.
С минуту я постоял так, собираясь с мыслями, потом спустился на кухню и налил себе добрую порцию бренди. Мои руки дрожали, так что я едва не выронил стакан. Выпив бренди, принялся лихорадочно соображать, как быть дальше. Похоже было, что разбитое зеркало открывало этой мерзкой твари вход в мой мир. Я не знал, распространяется ли это правило на все зеркала в доме, не знал также, помешаю ли замыслам твари или, напротив, буду способствовать им, если разобью каждое зеркало, которое может стать таким входом.
Меня трясло от страха, но я чувствовал, что должен что-то предпринять, поскольку стало очевидно, что тварь будет охотиться за мной по всему дому. А потому я спустился в подвал, вооружился крепким топором, потом отыскал канделябр и поднялся на второй этаж. Дверь голубого салона оставалась надежно запертой. Собравшись с духом, я вошел в соседний кабинет, где на стене висело зеркало средних размеров. Светя канделябром и держа наготове топор, я приблизился к зеркалу.
Странно было стоять перед ним и не видеть своего отражения. Внезапно я вздрогнул от ужаса: в зеркале вместо меня возникло мертвенное лицо с исполненными вожделения безумными глазами. Настал момент проверить мое предположение, и все-таки я помедлил секунду, прежде чем ударить обухом топора по стеклу так, что осколки со звоном посыпались на пол.
Нанеся удар, я отступил на шаг, по-прежнему держа наготове топор на случай, если тварь попытается напасть на меня и надо будет отбиваться. Однако вместе с зеркалом исчез и мой враг. Стало быть, я верно рассуждал: если разбить зеркало с моей стороны, переход не откроется. Из чего следовало, что для спасения собственной жизни я должен разбить все зеркала в доме, притом возможно быстрее, пока тварь не проделала то же со своей стороны. Захватив канделябр, я направился в столовую и успел подойти к висевшему там большому зеркалу одновременно с тварью. К счастью, мне удалось разбить зеркало вдребезги раньше, чем она смогла пустить в ход свое оружие - оброненную моим отражением трость.
Бегом, насколько это было возможно без риска, что погаснут свечи, я поднялся на второй этаж и принялся крушить зеркала, переходя из спальни в спальню, из ванной в ванную. Должно быть, от страха у меня на ногах выросли крылья, потому что я везде опережал своего врага. Оставалась Длинная Галерея с дюжиной огромных зеркал между высокими книжными полками. И я ринулся туда, причем, сам не зная почему, бежал на цыпочках. Перед дверью на миг остановился, с ужасом думая о том, что тварь могла опередить меня и теперь притаилась там в темноте. Я приложил ухо к двери - тихо. Сделал глубокий вздох и распахнул дверь, подняв в руке канделябр.
Длинная Галерея простиралась передо мной в мягкой бархатной темноте, немая, словно кротовья нора. Я вошел внутрь, и пламя свечей заметалось, расписывая стены и потолок тенями, похожими на траурные вымпелы. Сделав несколько шагов, я остановился, силясь рассмотреть дальний конец помещения, куда не достигал свет моего канделябра. Кажется, все зеркала целы... Я живо поставил канделябр на ближайший столик и повернулся лицом к череде зеркал. В ту же секунду раздался грохот, сопровождаемый звоном. У меня сердце оборвалось, и прошло несколько секунд, прежде чем я с облегчением сообразил, что причиной грохота и звона была огромная сосулька, которая сорвалась с одного из подоконников и разбилась о камни внизу на дворе.
Понимая, что следует действовать быстро, пока ковыляющее чудовище не добралось до Длинной Галереи, я стиснул в руке топорище и побежал от зеркала к зеркалу, круша их одно за другим; то-то повеселилась бы ватага мальчишек, будь они на моем месте... Снова и снова обух моего топора ударял по стеклу, разбивая его, как разбивает лед любитель рыбной ловли зимой, и по ослепшему зеркалу разбегались трещины, осколки с музыкальным звоном сыпались на пол. В глухой тишине галереи этот звук казался особенно громким.
Только топор сокрушил предпоследнее зеркало, как сквозь соседнее с грохотом пробилась трость, которую сжимала омерзительная рука. Выронив топор от страха, я обратился в бегство. Схватив у двери канделябр, на миг обернулся и увидел, как что-то вылезает из Зазеркалья в дальнем конце галереи.
Захлопнув и заперев дверь, я прислонился к ней, переводя дыхание. Сердце отчаянно колотилось, а из-за двери до моего слуха донесся слабый звон стекла, потом все стихло. Вдруг я ощутил, как ручка двери за моей спиной медленно поворачивается. Похолодев от ужаса, я отскочил и уставился на нее. Остановилась... Тварь поняла, что дверь заперта, и издала пронзительный крик, в котором было столько ярости и звериной злобы, что я чуть не выронил канделябр от испуга.
Дрожа, я прижался к стене и с облегчением вытер вспотевший лоб. Все зеркала в доме были разбиты, и единственные два помещения, куда могла проникнуть тварь, надежно заперты. Впервые за последние двадцать четыре часа я чувствовал себя в безопасности. В Длинной Галерее зазеркальная тварь сопела, обнюхивая дверь, точно свинья над кормушкой. Потом снова дала выход своей бессильной ярости в жутком крике и замолкла. Я постоял две-три минуты, напрягая слух. Тишина... И начал спускаться по лестнице, держа в руке канделябр.
То и дело я останавливался, прислушиваясь. Шел очень медленно, чтобы даже шорох моей одежды не мешал слышать. Затаивал дыхание, но единственным звуком был бешеный стук моего сердца да слабое потрескивание горящих фитилей. Шаг за шагом, весь - внимание, я продолжал спускаться на первый этаж холодного, мрачного, пустынного дома.
Над последним пролетом, ведущим в холл, я остановился и замер; даже пламя свечей перестало колыхаться, напоминая рощицу желтых кипарисов. По-прежнему ничего не было слышно. Осторожно выдохнув, я повернулся лицом к следующим ступенькам - и увидел то единственное, о чем совершенно забыл: высокое трюмо у подножия лестницы.
От ужаса я едва не выронил канделябр. Крепко сжимая его вспотевшей рукой, смотрел я на зеркало у стены. И видел лишь ступеньки, по которым мне предстояло спуститься, больше ничего. Царила тишина, и я молил Бога, чтобы тварь все еще рыскала наверху среди дюжины разбитых зеркал. Наконец я возобновил спуск - и на полпути вниз окаменел от ужаса, потому что в верхней части зеркала возникло отражение идущих за мной уродливых ног зазеркальной твари.
Охваченный паникой, я стоял, не зная, что предпринять. Необходимо разбить зеркало, пока тварь не настигла меня, но для этого нужно метнуть в трюмо канделябр, а тогда я останусь в полной темноте. Вдруг я промахнусь? И окажусь один на один с этим чудовищем, даже не видя его? Пораженный этой мыслью, я замешкался, а между тем чудовище с поразительной скоростью ковыляло по ступенькам, опираясь на трость и держась за перила свободной рукой, на тощем пальце которой поблескивал перстень с опалом. Вот в зеркале показалось обезображенное гниением лицо с оскаленными зубами, а я все еще мешкал, стоял с канделябром в руке, не в силах тронуться с места.
Почему-то мне казалось, что важнее видеть при свете, что затевает мой враг, чем разбить зеркало канделябром. Вот зазеркальная тварь вскинула тощую руку, замахиваясь тростью, и нанесла удар. Раздался звон разбитого стекла, осколки по краям трещин помутнели, и в промежутке между ними показалась рука. Один за другим осколки сыпались на пол, пока не осталась лишь пустая рама. Вслед за чем тварь, нетерпеливо повизгивая, точно пес при виде миски с едой, шагнула и пошла вперед, давя ногами скрипучее стекло и не сводя с меня сверкающих глаз. Открыв рот, она издала торжествующий булькающий клич, отчего из-под скул во все стороны полетели брызги слюны. Затем громко скрипнули зубы, предвкушающие трапезу. Теряя голову от страха, я сделал единственное, что мне оставалось, - моля Бога, чтобы не дал мне промахнуться, - поднял вверх тяжелый канделябр и с силой метнул его в чудовище. На какое-то мгновение канделябр словно завис в воздухе, и в свете его зазеркальная тварь таращилась на меня, стоя на осколках зеркала, затем мое оружие поразило ее. Свечи потухли, я услышал глухой стук и сдавленный крик, канделябр с грохотом ударился о мрамор, и следом на пол шлепнулось тело поверженного мной врага. И все - кромешный мрак, полная тишина...
Я замер на месте, трясясь от страха, ожидая, что вот-вот, сейчас эти жуткие бледные руки схватят меня за горло или за щиколотки. Однако ничего подобного не случилось. Не знаю, сколько минут я простоял так. Наконец до моего слуха донесся тихий булькающий вздох - и снова воцарилась тишина. Я продолжал ждать, наконец собрался с духом и нащупал в кармане коробок спичек. Руки дрожали так, что я долго возился, прежде чем смог зажечь спичку. В слабом, неверном свете ее я рассмотрел на полу у разбитого зеркала какой-то съежившийся темный комок. Что там с этим чудовищем - убито, лишилось сознания? Пламя спички обожгло пальцы, я выругался и отбросил ее. Зажег другую и начал осторожно спускаться по ступенькам. Вот и эта спичка потухла, я остановился, зажег третью, ступил наконец на пол холла, осторожно наклонился над съежившимся телом... и в ужасе отпрянул назад.
В луже крови передо мной лежал с разбитой головой Гидеон.
В слабом свете от спички я в полном смятении глядел на его лицо. Он был одет так же, как в день отъезда. Каракулевая шапка упала с головы, и из разбитого виска еще сочилась кровь. Я потрогал его грудь, поискал пульс, но Гидеон был мертв. Глаза утратили присущий им особый блеск и слепо смотрели на меня. Я зажег свечи и сел на ступени, пытаясь осмыслить произошедшее. И я по сей день не могу ничего понять.
Не стану утруждать читателя, описывая подробности моего ареста и последующего суда. Всякому, кто читал газеты, должно быть памятно, в каком тяжелом положении я оказался, как никто не хотел поверить (особенно после того, как были обнаружены истерзанные трупы животных), что, когда появилась страшная тварь, для нее мы были всего лишь отражениями в ее зеркалах. Если я сам тщетно доискивался объяснения, то можете представить себе, что обо всем этом думала полиция. Газеты называли меня "чудовищем из Горжа" и жаждали моей крови. Полиция, отвергнув мои попытки объясниться, посчитала веской уликой против меня тот факт, что Гидеон завещал мне крупную сумму денег.
Напрасно я твердил, что не кто-нибудь, а я сам, с величайшим трудом пробившись сквозь снежные заносы, сообщил о несчастье. Для судей, не верящих - как и я до той поры - в колдовство, все представлялось предельно простым: я убил своего друга из-за денег, а затем сочинил весь этот бред о зазеркальной твари.
Все говорило против меня, и пресса усердно раздувала пламя общественного возмущения, так что моя судьба была решена. Я - чудовище и должен быть наказан. Суд вынес смертный приговор, и теперь меня ждет гильотина. Близится рассвет и с ним час моей смерти. В ожидании этого часа я пишу эти строки, надеясь, что кто-нибудь, читая, поверит мне. Никогда не представлял себе, что могу окончить жизнь на гильотине; вообще, этот вид казни всегда казался мне варварским. Естественно, надзиратели не сводят с меня глаз, чтобы я не обманул "вдовушку", как французы с черным юмором окрестили гильотину. Но я спросил, есть ли у меня право на последнее желание, и они разрешили поставить в моей камере высокое зеркало, дабы я мог привести себя в пристойный вид перед казнью. Интересно, что из этого выйдет".
На этом рукопись кончалась. Внизу страницы другой рукой было добавлено: "Узник найден лежащим мертвым перед зеркалом. Причина смерти - остановка сердца. Доктор Лепитр".

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеральд Даррелл - Биография

Джеральд Даррелл

На основную страницу

Биография

жеральд Даррелл родился в 1925 году в индийском городе Джамшедпуре. По свидетельству родственников, уже в двухлетнем возрасте Джеральд заболел «зооманией», а его мать даже утверждала, что его первым словом было не «мама», а «zoo» (зоопарк).

В 1928 году, после смерти отца, семья переехала в Англию, а пять лет спустя — по приглашению старшего брата Джеральда Лоуренса Даррелла — на греческий остров Корфу. Среди первых домашних учителей Джеральда Даррелла было мало настоящих педагогов. Единственным исключением был натуралист Теодор Стефанидес (1896—1983). Именно от него Джеральд получил первые познания по зоологии. Стефанидес не раз появляется на страницах самой известной книги Джеральда Даррелла — романа «Моя семья и другие звери». Ему посвящена и книга «Натуралист-любитель» (1968).

В 1939 году (после начала Второй мировой войны) Джеральд с семьёй возвращается обратно в Англию и устраивается на работу в один из лондонских зоомагазинов. Но настоящим началом карьеры Даррелла-исследователя стала работа в зоопарке Уипснейд в Бедфордшире. Сюда Джеральд устроился сразу после войны на должность «мальчика на позверюшках». Именно здесь он получил первую профессиональную подготовку и начал собирать «досье», содержащее сведения о редких и исчезающих видах животных (и это за 20 лет до появления Международной Красной Книги).

В 1947 году Джеральд Даррелл организует две экспедиции — в Камерун и Гайану. Прибыли эти экспедиции не приносят, и в начале 50-х годов Джеральд оказывается без работы. Ни один зоопарк Австралии, США и Канады не смог предложить ему должность. В это время Лоуренс Даррелл, старший брат Джеральда, советует ему взяться за перо, тем более что «англичане обожают книги про животных».

Первый рассказ Джеральда — «Охота на волосатую лягушку» — имел неожиданный успех, автора даже пригласили выступить по радио. Его первая книга — «Перегруженный ковчег» (The Overloaded Ark, 1952) была посвящена путешествию в Камерун и вызвала восторженные отзывы как читателей, так и критиков. Автор был замечен крупными издателями, а гонорар за «Перегруженный ковчег» и вторую книгу Джеральда Даррела — «Три билета до Эдвенчер» (Three Tickets To Adventure,1953) позволил ему организовать в 1954 году экспедицию в Южную Америку. Однако в Парагвае в это время случился военный переворот, и почти всю живую коллекцию пришлось бросить. Свои впечатления об этой поездке Даррелл описал в следующей книге — «Под пологом пьяного леса» (The Drunken Forest, 1955). Тогда же по приглашению Лоуренса Джеральд Даррелл отдыхал на Корфу. Знакомые места вызвали массу детских воспоминаний — так появилась знаменитая «греческая» трилогия: «Моя семья и другие звери» (My Family and Other Animals, 1955), «Птицы, звери и родственники» (1969) и «Сад богов» (The Gardens of The Gods, 1978). Первая книга трилогии пользовалась бешеным успехом. Только в Великобритании «Моя семья и другие звери» переиздавалась 30 раз, в США — 20 раз.

Всего Джеральд Даррелл написал более 30 книг (почти все они переводились на десятки языков) и снял 35 фильмов. Дебютный четырёхсерийный телефильм «В Бафут за говядиной», вышедший в 1958 году, был очень популярен в Англии. Через тридцать лет Дарреллу удалось осуществить невозможное и провести съёмки в закрытом тогда Советском Союзе. Результатом стал тринадцатисерийный фильм «Даррелл в России» (также демонстрировался по первому каналу отечественного телевидения в 1988 году).

В 1959 году Даррелл создал на острове Джерси зоопарк, а в 1963 году на базе зоопарка был организован Джерсийский трест сохранения диких животных. Основная идея Даррелла заключалась в разведении редких животных в условиях зоопарка и дальнейшем расселении их в места естественного обитания. В настоящее время эта идея стала общепринятой научной концепцией. Если бы не Джерсийский трест, многие виды животных сохранились бы только в виде чучел в музеях.


Джеральд Даррелл - Пикник и прочие безобразия

Оглавление

  • ПИКНИК (Страница 1)
  • ПЕРВЫЙ РЕЙС (Страница 2)
  • ВЫПУСКНИКИ ЧАСТНЫХ ШКОЛ (Страница 3)
  • СМЯТЕНИЕ ОТ ЧТЕНИЯ (Страница 4)
  • ЧЕЛОВЕК ОТ "МИШЛЕНА" (Страница 5)
  • ПЕРЕХОД (Страница 6)


Джеральд Даррелл - Пикник и прочие безобразия

Джеральд Даррелл

Пикник и прочие безобразия

 Читать книгу

Аннотация

Джеральд Даррелл — великолепный писатель, знаменитый путешественник-натуралист — обладал неповторимым даром рассказчика и тонким искрометным юмором. Его книги помогли миллионам детей и взрослых во всем мире по-новому взглянуть на мир живой природы и ощутить себя неотъемлемой ее частью.

В повести «Пикник и прочие безобразия» описывается семейный пикник на зеленых лугах «старой доброй Англии» со всеми вытекающими из этого последствиями.

Создание книги: Сольгрэ (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel