Джейн Остин - Доводы рассудка

1 Джейн Остин

ГЛАВА I

Сэр Уолтер Эллиот из Киллинч-холла в Сомерсете был не такой человек, чтобы собственного удовольствия ради брать в руки другую какую-нибудь книгу, кроме «Книги баронетов». В ней искал он занятий в час досуга и рассеяния в час печали; в ней рассматривал он немногие из древних уцелевших грамот, возносясь духом от восторга и почтения; в ней пропускал он бессчетные почти имена выскочек минувшего века с жалостью и презреньем, легко уводившими его помыслы от обременительных мирских забот; и в ней же, когда уж не помогали все прочие страницы, всегда он мог с живым интересом прочесть собственную историю; на этом месте и открывался обыкновенно любимый том:

«Эллиот из Киллинч-холла.
Уолтер Эллиот, рожденный марта 1 дня 1760 года, сочетался браком июля 5 дня 1784 года с Элизабет, дочерью Джеймса Стивенсона, поместье Саут-парк, что в Глостерском графстве. От каковой супруги (скончавшейся в 1800 году) произвел он на свет Элизабет, рожденную июня 1 дня 1785 года; Энн, рожденную августа 9 дня 1787 года; мертворожденного сына, ноября 5 дня 1789 года; Мэри, рожденную ноября 20 дня 1791 года».

В таком точно виде вышло некогда сие введение из рук печатника; однако сэр Уолтер усовершенствовал его, добавив для собственного сведения и для сведения потомков после года рождения Мэри следующие слова: «Сочеталась браком декабря 16 дня 1810 года с Чарлзом, сыном и наследником Чарлза Мазгроува, поместье Апперкросс, что в Сомерсетском графстве», и присовокупив день и месяц к тому году, когда лишился он супруги.
Далее, как водится, следовала история восхождения древнего и славного семейства; как впервые обосновалось оно в Чешире; как затем обнаружилось в Дагдэйле, подарив округу нескольких шерифов и представителей в трех парламентах кряду, как выказывали сыны его верность короне и обрели баронетское достоинство в первый год правления Карла Второго - с перечислением всех Элизабет и Мэри, которых брали они себе в жены; всё это составляло целых две страницы в осьмушку и заключалось гербом и девизом: «Главное поместье Киллинч-холл», после чего, уже снова рукою сэра Уолтера, было начертано: «Предполагаемый наследник Уильям Уолтер Эллиот, правнук второго сына Уолтера».
Тщеславие составляло главную черту в натуре сэра Уолтера. Тщеславился он своими качествами и положением. В молодости он был до чрезвычайности хорош собой; и в пятьдесят четыре года черты его еще сохраняли привлекательность. Редко какая красавица так печется о своей свежести, как заботился о ней сэр Уолтер, и едва ли камердинер новоиспеченного лорда может более восхищаться своим положением в обществе. Выше дара красоты ставил сэр Уолтер единственно благословение баронетства; а счастливо сочетая оба эти преимущества, и был он постоянным предметом собственного искреннего преклонения и преданности.
Благообразие его и титул вполне, однако, стоили такой признательности, ибо не иначе как благодаря им и обзавелся он супругой, с которой решительно не мог бы состязаться прочими своими качествами.
Леди Эллиот была в самом деле женщина необыкновенная по уму и сердцу; ее поступки и сужденья, кроме разве юной ветрености, превратившей ее однажды в леди Эллиот, никогда потом не нуждались в оправданиях. Она скрывала, ублажала и умеряла его слабости и пестовала то, что находила в нем достойного, целых семнадцать лет; и хотя самое ее нельзя было назвать счастливейшей женщиной, домашние заботы, дети и обязанности дружбы привязывали ее к жизни, и потому ей жаль было с нею расстаться, когда пришлось их оставить. Нелегко матери завещать в наследство трех дочерей, из которых старшим шестнадцать и четырнадцать лет; подлинное наказание передавать их руководству и попечениям глупого, суетного родителя. Но была у нее подруга, умная и достойная женщина, по нежной к ней любви поселившаяся в деревне Киллинч; и на нее и полагала все надежды леди Эллиот, зная, что советом и добротою та поможет дочерям исполнить последние ее горькие наставления.
Подруга эта и сэр Уолтер, однако, не сочетались браком, обманывая все ожидания знакомцев. Тринадцать лет минули со дня кончины леди Эллиот, а они все оставались душевные друзья и близкие соседи; и она по-прежнему была вдова, а он вдовец.
То, что леди Рассел, при ее степенных летах и характере, и к тому же со средствами, не спешила связать себя новыми узами, не нуждается в оправданиях перед публикой, ибо женщина почему-то вызывает ее недовольство не тогда, когда воздерживается от повторного брака, а совершенно даже напротив. Упорное же вдовство сэра Уолтера, кажется, потребует объяснений. Да будет, однако, известно, что сэр Уолтер, преданный отец (после нескольких тайных разочарований, связанных с весьма необдуманными ходатайствами), гордился тем, что не женится ради милых своих дочерей. Ради одной дочери, самой старшей, он и в самом деле готов был отказаться положительно от всего, чего только самому бы ему не очень хотелось. В шестнадцать лет Элизабет наследовала, сколько возможно, все права и влияние своей матери; а коль скоро была она хороша собой и вся в него, то он всегда к ней и прислушивался и они жили душа в душу. Двух других дочерей он куда менее жаловал. Мэри, правда, еще приобрела некоторый вес, сделавшись миссис Мазгроув; но Энн, которая прелестью ума и тонким складом души легко бы завоевала самое глубокое уважение судей понимающих, в глазах отца и сестрицы была совершенное ничто. Ее сужденья не спрашивали, с ее желаньем не считались - она была всего-навсего Энн - и только.
Зато для леди Рассел она была самой дорогой крестницей, любимицей и другом. Леди Рассел любила всех сестер; но только в Энн видела она словно ожившие черты покойной матери.
Всего несколько лет назад Энн Эллиот была прехорошенькая, но красота ее рано поблекла; и если даже в ее зените отец находил в дочери мало привлекательного (столь несхожи были ее милые черты и кроткие темные глаза с его собственными), то теперь, когда она сделалась худая и бледная, он и вовсе ставил ее ни во что. Он и прежде не очень рассчитывал, а теперь потерял и последнюю надежду когда-нибудь прочесть ее имя на другой странице любимого сочинения. Только Элизабет могла еще поддержать честь рода; Мэри - та просто связала себя со старинной помещичьей семьей, почтенной и богатой, стало быть, им оказавши честь, а себе не приобретя никакой. А уж Элизабет рано или поздно найдет себе мужа под пару.
Бывает иногда, что женщина в двадцать девять лет даже прекрасней, нежели была она десятью годами ранее, и, вообще говоря, если не вмешались болезнь и забота, это - далеко еще не возраст увядания. Так было с Элизабет; все та же красавица Элизабет, какой узнали ее тринадцать лет назад; а потому и стоит простить сэра Уолтера, забывавшего ее годы, и, уж во всяком случае, не судить его слишком строго за то, что себя и Элизабет он почитал цветущими, как прежде, в то время как все вокруг теряли всякое благообразие; а ведь он явственно замечал, как стареются знакомые и родные. Энн отощала, Мэри огрубела, подурнели все ближние; и ужасно неприятно было ему видеть эти гусиные лапки вокруг глаз у леди Рассел.
Элизабет не в полной мере разделяла безмятежность отца. Тринадцать лет она была хозяйкой Киллинч-холла, управляя и властвуя с самообладанием и твердостью, какие никого б не навели на мысль о том, что она моложе своих лет. Тринадцать лет она отдавала распоряженья, издавала домашние законы, первая шла к карете и тотчас следом за леди Рассел выходила из любой гостиной или столовой в округе. Тринадцать раз рождественский мороз был свидетелем того, как открывала она редкие в сем пустынном краю балы; и тринадцать весен кряду оставляла она цветущие сады ради обольщении большого света, отправляясь с отцом на несколько недель в Лондон. Все это она хорошо помнила; она не забывала, что ей двадцать девять лет, и это чуть-чуть тревожило ее и чуть-чуть огорчало. Она хороша, как прежде, вот и прекрасно, но близился опасный срок, и ей бы уж хотелось наконец знать наверное, что через год-другой она увидит у своих ног благородного искателя с баронетской кровью в жилах; тогда-то сможет она снова взять в руки книгу книг с той же радостью, что и в нежные юные годы; покамест же она к ней охладела. Вечно видеть себя с этой датой рождения и ни с чем более, а дату замужества находить только после даты рождения младшей сестрицы - это хоть кому надоест. И не раз, когда отец забывал любимый том открытым на столике рядом с нею, она, отведя глаза, отодвигала его прочь.
Вдобавок ей пришлось пережить разочарование, о котором книга, и в особенности история собственного ее семейства, постоянно ей напоминала. Предполагаемый наследник, тот самый Уильям Уолтер Эллиот, чьи права так великодушно подчеркивал сэр Уолтер, - он-то ее и разочаровал.
Совсем молоденькой девушкой она узнала, что в случае, если у нее не будет брата, Уильям Уолтер сделается баронетом, и решила, что ей нет никакой причины не выйти за него замуж. Сэр Уолтер всегда находил это решение как нельзя более разумным. Они не знали его мальчиком, но вскоре после смерти леди Эллиот сэр Уолтер стал искать с ним знакомства и, хотя не встретил никакого отклика, настойчиво продолжал старанья, снисходя к очевидной робости, столь извинительной в молодом человеке; и в один из наездов их в Лондон, когда Элизабет была еще в первом цвете юности, мистеру Эллиоту довелось наконец им представиться. Был он тогда совсем молод и погружен в изучение права; Элизабет нашла, что он очень мил, и укрепилась в своих намерениях. Его пригласили в Киллинч-холл. Его ждали, о нем толковали потом целый год; он не явился. Следующей весною он опять был встречен в Лондоне, снова сочтен очень милым, снова обласкан, приглашен; снова его ждали; и снова он не явился, и следующее о нем известие уже было, что он женат. Счастливую судьбу, предначертанную ему как наследнику дома Эллиотов, он променял на купленную независимость, связавши себя с богатой женщиной более низкого рожденья.
Сэр Уолтер обиделся. Как глава рода, он полагал, что у него бы можно спросить совета, после того особенно, как он не раз удостаивал молодого человека на людях своим вниманием. Ибо их могли видеть, указывал сэр Уолтер, однажды в Таттерсоллз и дважды в кулуарах Палаты общин. Сэр Уолтер высказал свое неодобрение; однако ж действия оно не возымело. Мистер Эллиот и не подумал извиниться; и в дальнейшем отсутствие знаков внимания к нему со стороны семейства огорчало его в столь же малой мере, в какой, по мнению сэра Уолтера, он и был их достоин. Всякое знакомство было прекращено.
Ужасно неприятная история эта еще и теперь, после многих лет, возмущала Элизабет, которой мистер Эллиот нравился и сам по себе и особенно как отцовский наследник, в ком одном, с ее безупречной фамильной гордостью, усматривала она подходящую партию для старшей дочери сэра Уолтера Эллиота. Ни одного другого баронета от первой и до последней буквы алфавита сердце ее с такой готовностью не признавало за ровню. Но он повел себя до того низко, что и теперь (в 1814 году), нося черную повязку в знак траура по его супруге, она не могла его снова счесть достойным своих мыслей. Позор первого брака еще бы можно простить, тем более что, судя по всему, он не был увековечен наследником, не позволь себе мистер Эллиот нечто более предосудительное; он, однако ж, как любезно доносили им добрые друзья, говорил о них безо всякого почтенья, с легкомысленным небреженьем отзываясь о собственном своем роде и о чести, которая в дальнейшем назначалась ему самому. А уж это непростительно.
Таковы были мысли и соображения Элизабет Эллиот; такие заботы омрачали, такие волненья разнообразили неизменную, блистательную, благополучную и пустую жизнь ее; такие чувства украшали долгое, ровное течение сельского досуга, ибо у нее не было ни привычки отдавать его на служенье ближним, ни талантов и занятий увлекательных, которые отнимали бы его.
Но вот уму ее представилось вдруг новое отвлечение. Отца стали одолевать денежные заботы. Она знала, что теперь он берется за «Книгу баронетов», чтобы увести свои помыслы от изобильных счетов и пренеприятнейших намеков мистера Шеперда, своего поверенного. Киллинч был хорошее поместье, однако ж не вполне отвечал понятиям сэра Уолтера об образе жизни, приличном его владельцу. Покуда жива была леди Эллиот, хозяйственная опытность ее и умеренность удерживали сэра Уолтера в границах его дохода; но вместе с нею ушло и благоразумие, и ныне сэр Уолтер неизменно тратил более, нежели предполагал его доход. Меньше решительно нельзя и было ему тратить; он позволял себе лишь то, что неукоснительно требовалось для сэра Уолтера Эллиота; и хотя упрекнуть его положительно мы не вправе, он не только все более погрязал в долгах, но так часто принужден был с них слышать, что сделалось наконец невозможно и долее утаивать их от дочери. Он мягко намекнул ей о них прошедшей весною в Лондоне; дошел даже и до того, что сказал: «Не сократить ли нам расходы? Как ты полагаешь, нельзя ли нам хотя бы в чем-нибудь их урезать?» И Элизабет, надобно ей отдать должное, в первом порыве нежной женской отзывчивости, тотчас усердно задумалась над его словами и предложила в конце концов две статьи экономии: отказаться от глупой благотворительности и покамест не обставлять гостиную заново; и уж потом только пришла ей в голова новая счастливая мысль не везти на сей раз из Лондона подарка для Энн, как повелось было у них ежегодно. Но мер этих, при всей их разумности, недостаточно было для предотвращения зла, которое сэр Уолтер принужден был вскоре открыть перед нею полностью. Элизабет, однако, не могла уже предложить ничего более действенного. Она полагала себя несчастной и обойденной, как и отец ее; и ни один из них не видел способа ограничить расходы, не роняя при этом достоинства и непосильно не жертвуя собственными удовольствиями.
Сэр Уолтер мог свободно располагать лишь незначительной частью именья; но будь он даже и вправе расточить его все до последнего акра, это ничего бы не переменило. Он снизошел до того, чтобы кое-что заложить, но никогда бы не мог он снизойти до продажи. Нет, он не мог порочить так свое имя. Киллинч-холл должен был достаться потомству единым и нераздельным, каким он некогда перешел к нему самому.
Два доверенных лица, мистер Шеперд, живший в ближнем городке, и леди Рассел были призваны для совета; и от них отец и дочь ожидали решения, как им избавиться от неприятностей и уменьшить траты, не вредя ни вкусу, ни чести.

ГЛАВА II

Будучи адвокатом осмотрительным и осторожным, мистер Шеперд, как бы ни относился он к сэру Уолтеру, предпочитал, чтобы кто-то другой навлекал его недовольство, а потому и просил уволить его даже от самомалейшего намека, советовал всю надежду положить на безошибочную мудрость леди Рассел и вполне ожидал от ее здравого смысла тех именно важных мер, которые и находил единственно верными.
Леди Рассел приняла дело близко к сердцу и долго над ним билась. Суждения ее и всегда отличались более здравостью, нежели скоростью, а на сей раз она особенно затруднялась из-за неразрешимого как будто противоречия. Сама она была женщина с чистым сердцем и чувством чести очень точным. Но она так боялась задеть сэра Уолтера, так пеклась о репутации его семейства, мерила потребности его по такой аристократической мерке, как только и можно было ожидать от особы, наделенной столь высокой душой. Она была благожелательная, сердечная и добрая женщина, способная к прочным привязанностям, правил самых строгих, жизни безупречной, и манеры ее почитались образцом благородного воспитания. Она имела изощренный ум и была, вообще говоря, тверда и незыблема, но питала маленькую слабость к родословным и, ценя породу и сан, не замечала иной раз пороков тех, кто ими обладает. Будучи вдовой всего только личного дворянина, она очень отдавала должное баронетству; и сэр Уолтер, не только на правах старого знакомца, внимательного соседа, всегда готового к услугам, мужа ближайшей ее подруги, отца Энн и ее сестер, но уже по одному тому, что был сэром Уолтером, заслуживал в глазах ее самого горячего участия и сочувствия к нынешним своим заботам.
Следовало сократить расходы; в этом не оставалось сомнений.
Однако как тут поступить, поменьше ущемляя его и Элизабет? Она набрасывала планы экономии, пускалась в подробные выкладки и вдобавок, сделавши то, о чем не догадывались другие, она посоветовалась с Энн, которой мнение больше никому не казалось идущим к делу. Посоветовалась и, во многом согласившись, составила план сокращения расходов, представленный затем на рассмотрение сэру Уолтеру. Все исправления Энн были в пользу благородства и против тщеславия. Она добивалась мер более крутых, обновления более полного, скорейшего избавления от долгов и более высокого безразличия ко всему, кроме справедливости.
- Уговорить бы твоего отца, - сказала леди Рассел, пробегая глазами бумагу, - все и уладится. Только б он согласился, и за семь лет он выплатит все сполна; и, надеюсь, нам удастся убедить его и Элизабет, что добрая слава Киллинч-холла от скромности не пострадает; что истинного достоинства сэра Уолтера Эллиота в глазах людей разумных ничуть не убудет, если он себя выкажет человеком с правилами. Да и что ему еще остается, как не то, что уже сделали многие из знатнейших наших семейств, да и другим пора бы? В его случае ничего нет необычного; а ведь именно страх показаться необычным так часто заставляет нас страдать или толкает на глупости. Я от души надеюсь, что он не станет упираться. За него нужно взяться с решительностью; в конце концов, раз уж ты нажил долги, ты их и плати; и хоть, конечно, чувства джентльмена и отца семейства многого стоят, еще большего стоит репутация человека благородного.
Энн считала, что отец должен руководиться сим правилом, и друзья должны ему это растолковать. Она почитала непременной обязанностью удовлетворить кредиторов со всей возможной скоростью, какой только можно добиться с помощью разумных ограничений, и ни о чем другом и думать не могла. Все помыслы ее сосредоточились на этой идее. В благотворное влияние леди Рассел она верила безусловно, что же до суровых ограничений, каких требовала собственная ее совесть, она думала, что добиться основательных перемен будет немногим труднее, чем перемен пустячных. Зная отца и Элизабет, она догадывалась, что лишиться пары лошадей им едва ли было бы легче, чем оказаться вовсе без выезда, и прочее в том же роде касательно всего списка леди Рассел.
Как могли быть приняты более строгие требования Энн, впрочем, не особенно важно. Советы леди Рассел не имели никакого успеха, были сочтены невозможными, несносными. Что? Отказаться от всех радостей жизни? Путешествия, Лондон, слуги, лошади, стол - во всем утесниться, ужаться! Пристала ль такая жизнь даже самому захудалому дворянину! Нет, лучше уж сразу покинуть Киллинч-холл, чем прозябать тут на таких позорных условиях!
«Покинуть Киллинч-холл».
Мысль эту тотчас подхватил мистер Шеперд, которого отчасти касалось лично решение сэра Уолтера сократить расходы и который был совершенно убежден, что никаких ограничений не добиться без перемены места. «Раз уж сэру Уолтеру первому пришло это в голову, - сказал он, - он со своей стороны может лишь от души советовать ту же меру. Едва ли удобно сэру Уолтеру вводить новые порядки в своем доме, где так утвердилось хлебосольство и милый старинный обычай. В любом же прочем месте сэр Уолтер волен поступать как знает; все так и решат, что он ищет самого разумного употребления своим средствам, какой бы образ жизни он ни избрал».
Итак, сэру Уолтеру следовало покинуть Киллинч-холл. И после недели колебаний и сомнений был наконец разрешен роковой вопрос, где же именно обосноваться, и намечен первый очерк великих преобразований.
Были на выбор три возможности - Лондон, Бат или снова сельский дом, но другой. Энн всем сердцем стремилась к последнему. Небольшой домик где-нибудь по соседству, чтобы леди Рассел оставалась под боком, и Мэри не вдали, и можно видеть иногда киллинчские луга и рощи, - больше ничего ей не надо было. Но судьба Энн и на сей раз сыграла обычную свою шутку, подсунув ей нечто обратное ее устремленьям. Бат был противен ей и, она даже считала, вреден. Там и предстояло ей поселиться.
Сэр Уолтер склонялся было к Лондону, но мистер Шеперд догадался, что в Лондоне утратит он свое влияние, и умел отговорить сэра Уолтера от его затеи, присоветовав Бат. Там ему будет куда легче соблюсти достоинство в нынешнем его затруднении; с затратами, самыми скромными, займет он должное положение в обществе. Два довода в пользу Бата против Лондона были взвешены, разумеется: он ближе к Киллинчу, всего в пятидесяти милях, и леди Рассел всякий год проводит там чуть не всю зиму; и, к великому удовольствию леди Рассел, с самого начала облюбовавшей для них Бат, сэр Уолтер и Элизабет поверили, что там они не уронят себя и жизнь их нимало не потеряет приятности.
Леди Рассел сочла своим долгом пойти против желания милого своего друга Энн. Ожидать, что сэр Уолтер снизойдет до маленького домика по соседству, было бы уже слишком. Энн попросту не понимала, какую горечь пришлось бы притом испытать даже и ей самой, а уж сэр Уолтер страдал бы безмерно. Что же до нелюбви к Бату, она ее почитала заблуждением Энн, вызванным, во-первых, тем, что в Бате Энн ходила в школу целых три года сразу после смерти матери, и, во-вторых, тем, что единственной зимой, которую она потом провела там вдвоем с леди Рассел, она была в дурном расположении духа.
Одним словом, леди Рассел любила Бат и находила, что все будет прекрасно; здоровью же милого ее друга Энн ничто не грозит, ибо на летние месяцы Киллинч-лодж остается к ее услугам; перемена ей только прибавит здоровья и веселости. Энн не выезжает, она никого не видит. Она приуныла. Общество ее ободрит. Леди Рассел хотела, чтоб круг знакомств ее расширился.
Жить в другом доме по соседству было для сэра Уолтера немыслимо еще и по другой причине, причине весьма существенной и с самого начала счастливо предусмотренной общим замыслом. Ему пришлось бы не только покинуть дом, но и видеть его в чужих руках; испытание мужества, несносное и для сердец более стойких; Киллинч-холл решили сдать внаймы. Это, однако, хранилось в тайне; не дай бог, чтоб проведал кто из посторонних.
Сэр Уолтер не снес бы унижения, когда б в округе узнали о его расчетах касательно Киллинч-холла. Мистер Шеперд уже как-то обмолвился об «объявлении»; второй раз затевать этот разговор он не решался. Сэр Уолтер ни о чем таком и слушать не хотел; запрещал даже самомалейший намек о якобы имевшихся у него на этот счет видах; и лишь ожидая, что его вдруг умолит какой-то неотвязный ходатай, на собственных его условиях и как о великой милости, предполагал он вообще сдать дом внаймы.
Как скоро нам на помощь приходят доводы рассудка, если нам чего-то хочется. У леди Рассел под рукой оказался еще один веский довод, почему сэру Уолтеру с семейством необходимо переселиться. Элизабет завела недавно дружбу, которую леди Рассел предпочла бы видеть прерванной. Она близко сошлась с дочерью мистера Шеперда, воротившейся после несчастливого замужества под отчий кров, да еще с двумя детишками. То была неглупая юная особа, владевшая искусством нравиться, во всяком случае, она умела понравиться в Киллинч-холле и так вошла в доверие к мисс Эллиот, что уже не раз у ней гостила, вопреки всем предостережениям леди Рассел, находившей эту дружбу неуместной.
Леди Рассел не имела, надо признаться, никакого влияния на Элизабет и любила ее, кажется, просто оттого, что хотела любить, а не то чтобы Элизабет стоила ее любви. В Элизабет не встречала она ничего, кроме обычной учтивости и знаков внимания самых поверхностных; никогда и ни в чем не могла она уговорить Элизабет, а тем паче переубедить. Не раз хлопотала она о том, чтобы Энн не бросали одну в Киллинч-холле, а брали вместе с собою, когда отправлялись гостить в Лондон, превосходно понимая всю несправедливость и незаслуженность такого неравенства; да и в менее важных случаях ей нередко удавалось прекрасно показать Элизабет более тонкое знание света и верность суждений. Все, однако же, без толку. Элизабет всегда решала по-своему. Но ни в чем и никогда она еще так не упрямилась и не противилась леди Рассел, как в своем пристрастии к миссис Клэй; и отклоняла общество такой достойной сестры, всей дружбой и доверенностью даря особу, с которой надлежало б ей быть просто вежливой, но и только.
Миссис Клэй по положению своему была, в глазах леди Рассел, неровня Элизабет, а по своему нраву могла оказать на нее самое вредоносное влияние. А потому уехать от нее подальше, с тем чтоб расширить круг знакомства и встретить подруг, более достойных мисс Эллиот, было делом первостепенной важности.

ГЛАВА III

- Позволю себе заметить, сэр Уолтер, - сказал мистер Шеперд как-то утром в Киллинч-холле, отстраняя прочитанную газету, - что дела складываются для нас как нельзя лучше. Это заключение мира всех наших богатых морских офицеров погонит на сушу. И всем понадобится жилье. Лучшего времени и не придумать, сэр Уолтер, - сколько съемщиков, и прекраснейших съемщиков. За время войны составилось не одно почтенное состояние. Попадись нам только богатый адмирал, сэр Уолтер…
- И ему бы очень повезло, Шеперд, - отвечал сэр Уолтер, - вот все, что я могу сказать. Киллинч-холл для него находка, просто награда; выше награды и на войне он не получал, а, Шеперд?
Мистер Шеперд улыбнулся, как водится, сей острой шутке и продолжал:
- Осмелюсь доложить, сэр Уолтер, с господами флотскими дела иметь неплохо. Мне случалось с ними встречаться на деловой стезе, и, решусь заметить, понятия у них самые благородные, и я не вижу причины, почему бы им не быть хорошими съемщиками. И стало быть, сэр Уолтер, прошу меня извинить, но если вследствие распространения слухов о намерениях ваших, каковой возможности исключать не следует, ибо мы знаем, сколь трудно укрыть поступки и чаяния одной части человечества от наблюдательности и любопытства другой, и следствия эти непременно должно учитывать - я, Джон Шеперд, могу утаить обстоятельства семейственные от всякого, кто удостоит ко мне прибегнуть, но на сэра Уолтера Эллиота обращены взоры, от которых нелегко будет укрыться, - а потому, беру на себя смелость доложить, меня не очень удивит, если, при всех мерах наших, истинные побуждения ваши выйдут наружу, а в таком разе, как уже решался я заметить, коль скоро неизбежно воспоследуют предложения, то я бы и счел за благо отнестись со вниманием к любому из богатых морских офицеров, и смею присовокупить с вашего позволения, что прибуду не долее чем через два часа, дабы избавить вас от труда вести переговоры.
Сэр Уолтер только кивал. Но вскоре он поднялся, стал ходить из угла в угол по комнате и заметил с горечью:
- Думаю, редко кто из флотских не удивился бы, окажись он в таком доме.
- О, без сомнения, они будут оглядываться вокруг, благословляя судьбу, - сказала миссис Клэй, ибо здесь же была и миссис Клэй; отец захватил ее с собою, поскольку вольный воздух Киллинча для здоровья миссис Клэй был как нельзя более полезен, - но я согласна с отцом, из флотских съемщики самые лучшие. Я знаю этих людей. Мало того что благородны, на них во всем можно положиться! К примеру, о ваших драгоценных картинах, сэр Уолтер, если вы решитесь их оставить, вы можете ничуть не тревожиться! За домом и парком будут ухаживать со всею тщательностью. Сады и кустарники соблюдут в порядке, почти таком же безупречном, в каком у вас они содержатся. Вы можете не опасаться, мисс Эллиот, что найдете запущенными прелестные ваши цветники.
- То-то и оно, - холодно возразил сэр Уолтер, - если даже я и решусь сдавать дом внаймы, я вовсе еще не знаю, на каких условиях. Я не очень расположен баловать съемщика. Разумеется, пусть его гуляет по парку, и мало кто из морских офицеров, или кому еще он достанется, привычен к эдаким просторам; но в какие границы я намерен его поставить, это уж мое дело. Не очень-то мне нравится, чтоб мои кустарники топтали, когда не лень; а мисс Эллиот я бы советовал позаботиться о сохранности цветников. Уж поверьте, я вовсе не расположен оказывать особенное благоволение съемщику Киллинч-холла, будь то моряк или солдат.
Немного помолчав, мистер Шеперд позволил себе заметить:
- Все это предусмотрено установленным обычаем, чтобы хозяин и съемщик могли легко и просто поладить. Ваши интересы, сэр Уолтер, в надежных руках. Положитесь на меня, и никакому съемщику не достанется ничего сверх законных его прав. Смею надеяться, что сэр Уолтер Эллиот не мог бы ревнивее заботиться о своей собственности, чем заботится о ней Джон Шеперд.
Тогда заговорила Энн.
- Я думаю, моряки тем, что они для нас сделали, хотя бы уж не меньше других заслуживают приятностей и удобств, какие может доставить всякий дом. Нелегко им достается отдых, в этом все мы согласимся.
- Весьма, весьма верно. Мисс Энн весьма верно изволит судить, - отозвался мистер Шеперд.
- О! Бесспорно, - подтвердила и дочь его.
Но сэр Уолтер, помолчав, заметил:
- Поприще не без полезности, но не хотел бы я, чтобы кто-то из моих друзей его избрал.
- Отчего же! - был ему ответ, сопровождаемый взором изумления.
- Да вот отчего; тут две вещи есть для меня несносные; два основательные довода я имею против этого поприща; во-первых, люди темного происхождения добиваются на нем незаслуженных отличий и почестей, о которых отцы их и праотцы не смели и мечтать; а, во-вторых, оно нещадно отнимает у человека юность и силы; моряки старятся быстрее прочих; я всю жизнь это замечаю. Во флоте, как нигде, человек подвергается опасности увидеть оскорбительное возвышение того, с чьим отцом отец его и заговорить бы не удостоил; или стать прежде времени самому отвратительным для чужих взоров. Как-то прошедшею весной в городе был я в обществе двоих господ, красочно доказывающих все то, о чем я здесь толкую. Один был лорд Сент-Ивс, которого отец, все мы знаем, был деревенский служка без гроша за душою; и вот я принужден был уступить свое место этому самому лорду Сент-Ивсу, да еще адмиралу Болдуину, господину невообразимого вида; лицо у него красное, как кирпич, грубое до последней крайности, все в рытвинах и морщинах, на голове по бокам три седые волоска, а макушка и вовсе голая и присыпана пудрой. «Господи Боже, да кто этот старикашка?» - справился я у стоявшего рядом со мною приятеля моего (сэра Бэзи-ла Морли). «Старикашка? - удивился сэр Бэзил, - да ведь это адмирал Болдуин. И сколько же вы полагаете ему лет?» - «Шестьдесят, - сказал я. - Ну, шестьдесят два». - «Сорок, - отвечал мне сэр Бэзил, - сорок, и ни годом более». Вообразите сами мое изумление; нет, адмирала Болдуина я вовек не забуду. Еще не видывал я более разительного примера тому, что с человеком делает стихия; но, вообще говоря, такова же их общая участь; всех их носит по свету, бьют ветры, палит жара, покуда на них не сделается тошно смотреть. Лучше уж им сразу погибнуть, чем доживать до таких лет, как адмирал Болдуин.
- Ах, сэр Уолтер, - вскричала миссис Клэй, - слишком вы строги! Пожалейте бедняжек. Не всем же быть красивыми. Ясное дело, море никого не украсит; моряки рано старятся, я сама замечала; они рано теряют цвет юности. Но не то же ли происходит с людьми и на других поприщах, и даже почти на всех? Солдатам в военной службе не легче приходится; да и в трудах более спокойных, где напрягается не тело, но ум, бодрый вид редко сохраняется так долго, как было задумано природой. Судейский корпит над бумагами, не зная сна; лекаря поднимают с постели в любой час ночи и гонят в ненастье; и даже священник… - с минуту она размышляла над участью священника, - и даже священник, знаете ли, принужден входить к тяжелым больным, подвергая опасности, здоровье свое и внешность в зараженной атмосфере. Нет, я решительно убеждена, хоть каждое поприще почтенно и необходимо, лишь тот, кто не должен ни на какое вступать, кто может жить в свое удовольствие, на вольном воздухе, в деревне, вставать когда вздумается, делать что угодно, имеет независимые средства и не лезет из кожи вон, чтобы их умножить, лишь тот, я говорю, сохраняет здоровье и бодрый вид до последнего; а уж остальные все сразу теряют привлекательность, как только юность миновала.
Можно полагать, что, с таким рвением склоняя сэра Уолтера в пользу морского офицера в качестве съемщика, мистер Шеперд наделен был даром предвиденья; ибо первые же притязания на дом заявил адмирал Крофт, с которым мистер Шеперд очень скоро затем повстречался на квартальном заседании в Тонтоне; кстати же он успел и понаведаться о нем через своего лондонского знакомого. Согласно сведениям, полученным мистером Шепердом, которые и поспешил он сообщить в Киллинч, адмирал Крофт был уроженец Сомерсетского графства и, сколотив изрядное состояние, желал обосноваться в родных краях, чего ради и прибыл в Тонтон, дабы присмотреть кое-что, предлагаемое внаймы в ближайшем соседстве; однако ж ничем не остался доволен; совершенно случайно услышав (в точности, как он и предсказывал, заметил мистер Шеперд, планы сэра Уолтера не могли не выйти наружу), совершенно случайно услышав о том, что Киллинч-холл, может статься, будет сдан внаймы, и узнав об отношениях его (мистера Шеперда) к владельцу, он и представился ему с целью как следует расспросить и во время долгой беседы выказывал столь серьезные намерения относительно Киллинч-холла, какие только и могли быть у человека, покамест не имевшего удовольствия видеть его своими глазами; рассказав же о себе, произвел он на мистера Шеперда впечатление человека ответственного и как нельзя более достойного быть съемщиком в Киллинч-холле.
- И кто он такой, этот адмирал Крофт? - сухо осведомился сэр Уолтер.
Мистер Шеперд отвечал, что адмирал из благородной семьи, и назвал поместье. Установилось молчание, потом Энн сказала:
- Он контр-адмирал в военном флоте. Был в битве при Трафальгаре и отправился затем в Ост-Индию; много лет там, кажется, прослужил.
- В таком случае не сомневаюсь, - заметил сэр Уолтер, - что лицо у него оранжевое, как отвороты и плащи моих слуг.
Мистер Шеперд поспешил его заверить, что адмирал Крофт свеж и бодр, и притом весьма приятной наружности; закаленный бурями, разумеется, но и только; по всем понятиям и обращенью истинный джентльмен; с ним, разумеется, без малейшего труда можно договориться; он хочет иметь хороший дом, и как можно скорее; прекрасно понимает, что за свои удобства надобно платить; представляет себе примерную цену; не удивится, буде сэр Уолтер запросит и более; про поместье расспрашивал; был бы польщен, если б отрядили к нему депутацию, но на этом не настаивает; сказал, что иной раз брался за оружие, но никогда не убивал; истинный джентльмен.
Мистер Шеперд был весьма красноречив; подчеркнул обстоятельства семейственной жизни адмирала, придававшие ему, как съемщику, еще новые достоинства. Он был женат. Бездетен. Чего же лучше? Дом не содержится в порядке, это не раз замечал мистер Шеперд, если в нем нет хозяйки; неизвестно, не более ли страдает мебель, когда в доме нет хозяйки, чем когда в нем множество детей. Леди, не обремененная детьми, сохранит мебель лучше всех на свете. Он познакомился и с миссис Крофт; она была в Тонтоне вместе с адмиралом и участвовала почти во всей их беседе.
- Дама она, кажется, весьма тонкая и умная, - продолжал мистер Шеперд, - больше задавала вопросов касательно до парка, условий, налогов, нежели сам адмирал, и выказала лучшее знакомство с предметом. И к тому же, сэр Уолтер, она здесь не вовсе чужая, связана с нашими краями больше самого адмирала; то есть она сестра того джентльмена, который когда-то жил среди нас; она сама сказала: сестра джентльмена, который несколько лет назад жил в Манкфорде. Господи! Да как же его имя? Совсем вылетело из головы, а ведь только что я его слышал. Пенелопа, милочка, не напомнишь ли, как имя того джентльмена, который жил в Манкфорде - брат миссис Крофт?
Но миссис Клэй так занята была беседой с мисс Эллиот, что и не расслышала вопроса.
- Понятия не имею, о ком вы толкуете, Шеперд. Ни одного джентльмена не упомню в Манкфорде со времен старого Трента.
- Господи! Удивительно! Скоро я забуду, как меня самого-то зовут. Я же так хорошо его имя знаю! И в лицо его помню: сто раз видел; однажды явился ко мне за советом, помнится, в обиде на соседа. Человек этого соседа забрался к нему в сад (обвалился забор), воровал яблоки; пойман с поличным; но потом, вопреки моему приговору, поладил с ним полюбовно. Вот уж удивления достойно!
Все немного помолчали и наконец:
- Вы, полагаю, говорите о мистере Уэнтуорте, - сказала Энн.
Мистер Шеперд был преисполнен благодарности.
- Именно, именно Уэнтуорт! Он самый. У него в Манкфорде был приход, знаете, сэр Уолтер, тому года два-три. Он туда приехал году примерно в пятом, так, кажется? Вы припоминаете его, смею думать?
- Уэнтуорт? А-а! Мистер Уэнтуорт, манкфордский священник. Вы ввели меня в заблуждение своим «джентльменом». Я решил было, что речь о человеке состоятельном. Мистер Уэнтуорт, помнится, совершенное ничто; без роду, без племени; ничего общего со Стрэффордами. Удивительно, как это наши имена, самые громкие, переходят невесть к кому.
Убедившись, что родственные связи Крофтов не служат им к украшению в глазах сэра Уолтера, мистер Шеперд уже к ним не возвращался; и напротив, со всевозможным пылом прибегнул снова к более непреложным их достоинствам: возраст, состав семьи, богатство; высокое мнение, составленное ими о Киллинч-холле, и горячее их желание иметь счастье там поселиться; из всего явствовало, что ничего не ценят они выше чести быть съемщиками у сэра Уолтера Эллиота; на удивление тонко угадывая притом, какие качества сэр Уолтер почитает необходимыми в съемщике.
Доводы эти, однако ж, имели успех; и хотя всякий, кто намеревался жить в его доме, вызывал неприязнь сэра Уолтера и казался ему несметным богачом, с которого не грех спросить за это счастье самую высокую цену, мистер Шеперд добился наконец от сэра Уолтера согласия вступить в переговоры и был отряжен к задержавшемуся в Тонтоне адмиралу Крофту с тем, чтоб назначить день смотрин.
Сэр Уолтер не был мудрец; но он имел довольно жизненного опыта, чтобы догадаться, что съемщика более желательного по всем статьям, нежели адмирал Крофт, ему не найти. Так подсказывал ему разум; а тщеславие тешилось к тому же приятной мыслью, что положение у адмирала весьма высокое и в то же время не чересчур. «Я сдал дом внаймы адмиралу Крофту», - превосходно звучит; куда лучше, чем просто какому-то мистеру. Просто мистер (кроме, пожалуй, человек десяти во всем королевстве) вечно требует ссылок и разъяснений. Адмирал же сам за себя говорит, но, однако ж, и баронет рядом с ним не теряет. Во всех делах и переговорах за сэром Уолтером Эллиотом всегда останутся преимущества.
Ничего не делалось без согласья Элизабет; но ей и самой уже не терпелось уехать, и она очень обрадовалась, что все решилось и подыскали хорошего съемщика; она ни словом не обмолвилась об отсрочке.
Мистера Шеперда облекли всей полнотою доверия; и столь счастливый исход был достигнут лишь тогда, когда Энн, дотоле чутко внимавшая разговору, вышла из комнаты подставить вольному ветру пылающие щеки. И бредя по любимой своей рощице, она проговорила со вздохом:
- Еще несколько месяцев, и он, может статься, будет тут бродить.

ГЛАВА IV

Он - однако же, здесь вовсе не мистер Уэнтуорт, бывший священник в Манкфорде, как могло это показаться, но капитан Фредерик Уэнтуорт, брат его, который участвовал в битве при Сан-Доминго, тогда же произведен в капитаны, но не сразу определен в службу, летом 1806 года оказался в Сомерсетском графстве и, не имея в живых своих родителей, на полгода обосновался в Манкфорде. В то время был он блистательный молодой человек, прекрасный собою, с высокой душою и умом; а Энн - чрезвычайно хорошенькая девушка, способная чувствовать и наделенная сверх того скромностью, вкусом и благородством. И половины этих совершенств легко достало б, может статься, ибо ему нечего было делать, а ей больше некого любить; но при таких щедротах провиденья исход, само собой разумеется, был предрешен. Постепенно они свели знакомство, а, сведя знакомство, почти тотчас и без памяти влюбились. Затруднительно сказать, кто из них больше восхищался другим и кто больше почитал себя счастливым; она ли, когда он объяснился и предложил ей руку, или он, когда она ответила согласием.
Настала пора безоблачных радостей - очень недолгая пора. Сэр Уолтер, когда к нему прибегли, не то чтоб наотрез отказался дать благословение или объявил, что этому не бывать, однако ж отвечал таким удивлением, таким молчанием, такой холодностью, что не оставил дочери ни малейшей надежды. Он счел союз неравным и унизительным; а леди Рассел, хотя ее гордость была более умеренна и более извинительна, тоже опечалилась выбором Энн.
Энн Эллиот, с ее славным именем, красотою, умом, - и в девятнадцать лет погубить себя; в девятнадцать лет связать судьбу с молодым повесой, у которого нет ничего, кроме личных его достоинств, никаких даже видов на состояние, поприще самое неверное, и никаких даже знакомств, чтоб хоть на таком-то поприще продвинуться, нет, это положительно значит себя погубить; о таком и подумать даже невозможно; Энн Эллиот - такая юная; никто еще не знает ее, и достаться первому встречному, без средств, без связей; да она погубит с ним свою молодость в вечных заботах, тревогах, в унизительной зависимости! Нет, не бывать этому несчастью, если доброе вмешательство дружбы, если предстательство той, что любит Энн, почти как мать, и имеет над нею почти материнские права, сумеют его отвести.
У капитана Уэнтуорта не было состояния. Он был удачен в службе, но, легко тратя то, что легко ему доставалось, он ничего не накопил. Однако ж он не сомневался, что в скором времени разбогатеет; полный огня и рвенья, он знал, что скоро получит он корабль и новое его положенье обеспечит ему все, к чему он стремится. Всегда он был счастливец. Он знал, что счастие и впредь ему не изменит. Самой горячности этого убеждения и живости, с какой он его высказывал, было довольно для Энн; но иначе судила леди Рассел. Веселость его и бесстрашие ничуть ее не восхищали; напротив, они в ее глазах только умножали зло; он казался ей из-за них еще опасней. Умен, остер, упрямец. Живость ума и острословие леди Рассел ставила не бог весть как высоко; зато уж как огня боялась она всякой опрометчивости. Она никак не одобряла этого выбора.
Отпор леди Рассел, продиктованный такими ее чувствами, - это было больше, чем Энн могла снести. Юная и кроткая, все же она б еще могла противиться недоброжелательству отца, хотя сестра не ободрила ее ни единым словом или взглядом. Но леди Рассел, которую она всегда любила, которой привыкла доверяться, увещевая так неотступно, так нежно, не могла ее не убедить. Она объяснила ей, что помолвка неразумна, никчемна, едва ли обещает благополучный исход и его не стоит. Но отказывая жениху, Энн руководилась не одной себялюбивой осторожностью. Не вообрази она, что блюдет его благо более собственного, едва ли бы она его прогнала. Мысль о том, что ее самоотречение служит прежде всего к его же пользе, утешала ее во время горького прощанья - прощанья окончательного; а в утешении была у нее большая нужда, ибо ко всему он не верил ей, с ней не соглашался и был горько оскорблен таким решительным отказом. Почти тотчас он уехал.
Всего несколько месяцев длилось их знакомство; но сколько месяцев еще страдала Энн. Сожаленья и тоска омрачали ей все развлеченья юности; и она надолго погасла и поникла.
Уже больше семи лет прошло после печальной и достопамятной этой истории; и многое стерло время, быть может даже почти всю роковую привязанность, - но время оставалось единственным ее лекарем, не было в помощь ему ни перемены мест (исключая поездки в Бат вскоре после разрыва), ни нового, более широкого круга знакомства. Никто из тех, кто появлялся в Киллинче, не выдерживал сравненья с Фредериком Уэнтуортом, каким он оставался в ее памяти. Новое чувство, единственно верное, счастливое и надежное в эту пору жизни средство, было невозможно при возвышенности ее мыслей, при ее взыскательности и узости общества, ее окружавшего. Когда ей было двадцать два года, ее, правда, просил переменить имя один молодой человек, вскоре встретивший большую готовность в ее же младшей сестрице; и леди Рассел тогда сетовала на ее отказ; ибо Чарлз Мазгроув был старший сын человека, почетом и поместьями уступавшего во всей округе только сэру Уолтеру, а вдобавок мил и недурен собой; и хотя леди Рассел могла желать для Энн и более завидной участи, когда ей было девятнадцать лет, теперь, когда ей было двадцать два, она очень бы хотела, чтобы она могла покинуть отчий кров, достойно удалясь от пристрастия и несправедливости и оставаясь притом навсегда под крылышком у нее, леди Рассел. Но на сей раз Энн обошлась без ее совета. И хотя леди Рассел высшее свое благоразумие полагала в том, что никогда не жалела о прошлом, теперь она начала уже тревожиться и почти не верила, что благодаря кому-нибудь со средствами и умом она увидит Энн наконец в той роли, для которой единственно и предназначена она с ее чувствительным сердцем и домовитостью.
Леди Рассел не знала, однако, главного, чем руководилась в своем поведении Энн, ибо этого пункта они никогда не затрагивали в разговоре. Но Энн в двадцать семь лет думала иначе, чем склонили ее думать в девятнадцать. Она не обижалась на леди Рассел, не казнила и себя за то, что тогда ее послушалась; но зато она знала, что, прибегни теперь к ней самой какая-нибудь юная особа в подобных обстоятельствах, уж она бы ей не присоветовала незамедлительных и верных мук ради неверного будущего блага. Она поняла, что, какими бы невзгодами ни грозила ей холодность родных, какими бы тревогами ни пугало его поприще, какими страхами, тяготами, разочарованьями ни было оно чревато, она была б куда счастливей, если б осталась верна помолвке, а не пожертвовала ею; и все это даже если б ей на долю пришлись обычные заботы, пусть бы и тяжелее обычных; а ведь судьба оказалась куда милостивей, чем заранее представлялась по разумным выкладкам. Все самые пылкие надежды его, все самые смелые расчеты оправдались. Ум его и рвенье словно угадали и проложили его счастливую стезю. Очень скоро после их разлуки он определился; и все, что обещал он ей, все и сбылось. Он отличился, снова был произведен, и теперь, при его удачливости, составил уж, верно, состояние. У нее под рукой были только флотские ведомости и газеты, но она не сомневалась, что фортуна обласкала его; и, веря его постоянству, она думала, что едва ли он женат.
Какой красноречивой могла бы стать теперь Энн Эллиот, по крайней мере, с каким бы жаром умела она защитить первую нежную любовь и радостную веру в будущее против пугливой осторожности, словно бросающей вызов благому Провиденью! В юности вынудили ее быть благоразумной, в годы более зрелые она сделалась мечтательницей - что так естественно при неестественном начале.
При всех названных обстоятельствах, воспоминаниях и чувствах известие о том, что сестра капитана Уэнтуорта, верно, поселится в Киллинче, не могло не вызвать в Энн прежнего волненья; и понадобилось еще много бродить и много вздыхать, чтобы постепенно успокоиться. Долго еще потом повторяла она в душе, что все это безумие, и невозможно, пока совсем не овладела собою и не сообразила наконец, что разговоры о Крофтах ничем дурным ей не грозят. Помогло ей, однако, и совершенное безразличие троих ее близких, единственно и посвященных в тайну прошедшего, безразличие до того полное, будто они попросту обо всем позабыли. Она понимала, что леди Рассел в невозмутимости своей руководится соображениями более высокими, нежели отец или Элизабет; она отдавала должное ее добрым чувствам; но чем бы ни вызывалась эта странная забывчивость, важно то, что все трое одинаково ее выказывали; и на тот случай, если адмирал Крофт и вправду поселится в Киллинч-холле, она снова прибегла к мысли, уже не раз служившей ей утешением, что из ее близких прошлое знают лишь трое, и они-то ни единым словом ни о чем не обмолвятся, от него же, надо надеяться, только брат, у которого он тогда гостил, мог слышать о недолгой помолвке. Брат этот давно уехал куда-то, и, будучи человеком благородным, а вдобавок еще неженатым, едва ли он хоть одной живой душе о том проболтался.
Сестры же его, миссис Крофт, тогда не было в Англии, ибо она отправилась с мужем к месту его назначения; а собственная ее сестрица Мэри была в школе, когда все это случилось, и уж потом, из-за чьей-то гордости, а чьей-то деликатности, конечно, ничего так и не узнала.
Рассчитывая на это все, она надеялась, что знакомство ее с Крофтами, к которому, при том что леди Рассел остается в Киллинче и Мэри от него всего в трех милях, надо быть готовой, не повлечет за собой чрезмерных неудобств.

ГЛАВА V

В то утро, когда адмирал с супругой явились, как было условлено, осматривать Киллинч-холл, Энн сочла самым для себя естественным совершить почти ежедневную свою прогулку к леди Рассел, с тем чтоб переждать у нее, покуда все решится; а уж там сочла она самым для себя естественным огорчиться, что упустила случай на них поглядеть.
Встреча сторон прошла как нельзя лучше, и дело сразу же сладилось. Дамы были заранее расположены к соглашенью, а следственно, и остались весьма довольны одна другою; что же касается до джентльменов, адмирал вел себя с таким доверием, открытостью и сердечностью, которые не могли не впечатлить сэра Уолтера, выказывавшего, в свою очередь, учтивость самую тонкую, ибо мистер Шеперд заранее уверил его, что адмирал наслышан о безукоризненности его обращенья.
Дом, парк, убранство понравились; Крофты понравились; условия, сроки - все, все подходило и было хорошо. И стряпчие мистера Шеперда тотчас засели за работу, хотя им и не пришлось ничего изменять в уже заготовленном «Сим удостоверяется…».
Сэр Уолтер не колеблясь объявил адмирала самым красивым из моряков, с какими случалось ему водить знакомство, и уверял даже, что согласись только его собственный куафёр наладить адмиральскую прическу, и с ним бы не стыдно где угодно на люди показаться; адмирал же в простоте души поведал жене, когда они ехали парком обратно: «Я так и знал, мой друг, что мы легко столкуемся, что бы там мне ни говорили про него в Тонтоне. Баронет звезд с неба не хватает, но малый он безобидный». Отзывы, надобно признаться, в равной мере лестные.
Условились, что Крофты переселятся к октябрю, и сэр Уолтер предложил перебраться за месяц до этого, так что времени на необходимые приготовления оставалось не много.
Леди Рассел, зная, что Энн все равно не допустят помогать и не будут слушаться, когда дойдет до выбора дома в Бате, очень бы не хотела такого поспешного ее отъезда и удержала бы ее при себе, чтобы после Рождества самой отвезти в Бат; но собственные дела призывали ее на несколько недель отлучиться из Киллинча, а потому она не могла пригласить Энн на все это время; да и сама Энн, хотя ей и страшна была сентябрьская жара среди слепящего белого Бата и жаль было покидать милые луга и рощи в печальную и сладкую пору осени, все же по зрелом размышлении не хотела задерживаться. Всего верней и разумней ехать со всеми - так меньше будет ей огорчений.
Вскоре, однако, случай изменил ее намерения. Мэри, часто недомогавшая, всегда чутко прислушивавшаяся к своему здоровью и всегда призывавшая Энн, что бы с ней ни произошло, вдруг расхворалась и, предвидя, что недомогание может не пройти у нее во всю осень, попросила, а скорее потребовала, ибо на просьбу это мало было похоже, чтобы Энн явилась к ней в Апперкросс и побыла с нею, пока ей это будет нужно, вместо того чтобы отправляться в Бат.
- Я никак не могу обойтись без Энн, - таковы были доводы Мэри.
И ответ Элизабет был:
- Тогда, разумеется, ей лучше остаться, ведь в Бате она никому не нужна.
Когда тебя, пусть и не совсем учтиво, но просят о помощи, это все же приятней, чем если тебя гонят; и Энн, довольная, что ее сочли полезной, что у нее явились новые обязанности, и уж верно не огорченная тем, что исполнять их придется в сельском краю, милом ее сердцу, тотчас согласилась остаться.
Приглашение Мэри избавляло леди Рассел от лишних забот, и тотчас было решено, что Энн не поедет в Бат, покуда леди Рассел не призовет ее туда, а до той поры поживет в Киллинч-лодж и в Апперкроссе.
Все как будто прекрасно улаживалось; но леди Рассел была почти вне себя, когда ей открылся план, согласно которому миссис Клэй отправлялась в Бат вместе с сэром Уолтером и Элизабет, как главная и бесценная помощница последней во всех предстоящих трудах ее. Леди Рассел не постигала, зачем вообще это понадобилось, недоумевала, страшилась, печалилась; а уж унизительность такой меры для Энн, вовсе, оказывается, не нужной там, где миссис Клэй незаменима, еще усугубляла ее огорчение.
Привыкнув к подобным уколам, сама Энн сделалась к ним нечувствительна, однако не меньше, чем леди Рассел, она сознавала неразумность такого решения. Наблюдая и зная, увы, даже чересчур хорошо характер отца, она опасалась, что новая эта дружба очень может повлечь последствия, важные для всего семейства. Едва ли сейчас отец ее был близок к такого рода помыслам. Миссис Клэй обладала веснушками, выступающим зубом и толстыми руками, которые он нередко порицал в ее отсутствие; однако она была молода и, конечно, недурна собою, а быстрый ум ее и неутомимая угодливость таили куда большую опасность, чем неверные обольщения внешности.
В этой опасности Энн настолько отдавала себе отчет, что совесть бы ее замучила, не попытайся она раскрыть на все глаза своей сестрице. Она мало верила в успех предприятия, но ей не хотелось, чтобы Элизабет, в случае рокового оборота терявшая куда больше ее самой, могла потом упрекнуть ее в безучастии.
Она и переговорила с Элизабет, но, кажется лишь оскорбила ее. Элизабет не понимала, как пришла ей в голову фантазия столь нелепая, и, негодуя, уверяла, что каждая из обсуждаемых сторон прекрасно сознает свое положение.
- Миссис Клэй, - сказала она запальчиво, - никогда не забывает своего места; я лучше тебя знаю ее образ мыслей и смею тебя уверить, что на брак она смотрит на редкость благородно и больше, чем кто-нибудь, осуждает всякое неравенство происхождения и богатства. Что же до моего отца, я не постигаю, в чем его, ради нас столь долго вдовевшего, можно теперь заподозрить. Ну, будь еще миссис Клэй блестящая красавица, да, я не вправе была бы ее приближать; ничто, разумеется, не заставило бы отца вступить в союз, столь его принижающий, однако она могла сделаться причиной его несчастья. Но бедняжка миссис Клэй, которую не назовешь и хорошенькой, ах, миссис Клэй, бедняжка, решительно никакой угрозы не представляет. Можно подумать, ты и не слыхивала, как сетует отец на ее злополучия, а ведь пора бы, кажется, наизусть это выучить. Зуб и веснушки. У меня, например, веснушки не вызывают такого отвращения. Я знавала одно лицо, которое несколько веснушек вовсе почти не портили, но отец - непримиримый враг веснушек. Ты, я надеюсь, слышала, как он характеризует веснушки миссис Клэй.
- Едва ли сыщется такой недостаток внешности, - заметила Энн, - с которым приятное обхождение нас постепенно бы не примирило.
- Я совершенно иного мнения, - объявила Элизабет наотрез. - Приятное обхождение может оттенять прекрасные черты, но не в силах исправить дурные. К тому же все это касается больше всего до моих интересов, а потому, полагаю, и не стоит труда меня поучать.
Энн отступилась, радуясь, что разговор позади, и теша себя надеждой, что предостережения ее не вовсе остались без пользы. Хоть они и оскорбили Элизабет, но, быть может, сделают ее осмотрительней.
Четверка коней сэра Уолтера служила ему последнюю службу, увозя его, мисс Эллиот и миссис Клэй в Бат. Компания пускалась в путь в самом веселом расположении духа; сэр Уолтер еще готовил величавые поклоны для всех скорбящих крестьян и арендаторов, которые вздумают явиться на проводы, а Энн, со спокойствием отчаяния, уже брела в Киллинч-лодж, где надлежало ей провести первую неделю.
Леди Рассел печалилась не меньше своего юного друга. Она болезненно переживала отъезд семейства. О чести их она пеклась не менее, чем о своей собственной, а ежедневные встречи сделались милой ее сердцу необходимой привычкой. Тяжело ей было смотреть на опустелые угодья, а еще тяжелее воображать тех, кому теперь они достанутся; и вот, чтобы не видеть грустных покинутых полей и не встретиться с адмиралом и его супругой, когда они нагрянут, она решилась ехать в Бат тотчас, как придется расстаться с Энн. И они отправились вместе, и Энн осталась в Апперкроссе, в самом начале пути следования леди Рассел.
Апперкросс был поместье средней руки, где всего несколько лет назад, по обычаю английской старины, лишь две постройки отличались от жилищ крестьян и арендаторов: господский дом под сенью вековых дерев, в саду, обнесенном высоким забором с большими воротами, крепкий и чуждый поветриям моды, и прочный дом приходского священника с особым уединенным садом, где груши и виноград подступали под самые окна; но после женитьбы молодого барина ему отвели арендаторский дом, преобразовав и возведя в сан виллы, и с той поры Вилла Апперкросс своими верандами, стеклянными дверями и тому подобными прелестями так же точно могла притязать на внимание проезжающего, как и более основательный и сообразный Большой Дом, отстоящий от нее на четверть мили.
Энн нередко случалось здесь гостить. Обычаи Апперкросса знала она не хуже, чем обычаи Киллинча. Оба здешних семейства так тесно сообщались, поминутно наведываясь друг к другу во всякое время дня, что, застав Мэри одну, Энн немало удивилась; однако раз она была одна, она, уж конечно, страдала от хандры и недомоганья. Хоть и не такая скучная, как старшая сестрица, Мэри не обладала ни умом, ни характером Энн. Будучи здорова, благополучна и окружена вниманием, она умела радоваться и веселиться, но любая мелочь выбивала ее из колеи. Заполнить одиночество было ей решительно нечем; а взяв от отца немалую долю тонкой чуткости к своей особе, она при каждом огорчении умела вдобавок вообразить себя обиженной и обойденной. Внешностью она уступала обеим сестрам и даже в лучшую свою пору была не более как «очень мила». Сейчас она лежала на выцветшей софе в хорошенькой гостиной, которой прежде элегантная мебель уже несколько пострадала от воздействия четырех лет и двоих детей, и, завидя Энн, встретила ее словами:
- Ах, ну наконец-то ты явилась! Я уж думала, так тебя и не дождусь. Я до того больна, что мне даже разговаривать трудно. И во все утро я живой души не видела!
- Как это жаль, однако, - отвечала Энн. - А ведь еще в четверг ты сообщала, что чувствуешь себя совсем здоровой.
- Да, я взяла себя в руки; это я умею, но я и тогда чувствовала себя нехорошо; а уж нынче утром так расхворалась, как никогда еще прежде. В таком положении нельзя оставлять человека одного. А вдруг бы мне сделалось совсем дурно, и я бы даже не могла дотянуться до колокольчика! Леди Рассел не пожелала, стало быть, выйти из кареты. Она за все лето, кажется, и трех раз у нас не показалась.
Энн отвечала надлежащим образом, после чего осведомилась у Мэри о ее супруге.
- Ах, Чарлз пошел стрелять дичь. Ушел, хоть я ему растолковала, как мне плохо. Обещал не задерживаться. Однако его все нет, а ведь уж скоро час. Поверь, я живой души не видела за все утро.
- Но ведь дети твои были при тебе?
- Да, покуда я не устала от шума; они до того несносны, что от них один вред. Маленький Чарлз совершенно меня не слушается, и Уолтер делается точно такой же.
- Ну вот, теперь тебе сразу полегчает, - весело отвечала Энн. - Я уж сумею тебя вылечить. Как поживает твоя родня в Большом Доме?
- Ничего не могу тебе о них рассказать. Я их сегодня и не видела, только мистер Мазгроув поговорил со мной через окно, да и то даже не спешился с лошади; и хоть ему было сказано, как мне плохо, никто не потрудился меня проведать. Видно, у молоденьких мисс Мазгроув не было охоты гулять, а разве станут они ради других утруждаться!
- Они, конечно, еще придут. Утро ведь не кончилось.
- Поверь, мне не до них. Несносные, на мой вкус, хохотушки и болтуньи. Ах, Энн, до чего же мне плохо! И не стыдно тебе, что ты в четверг не приехала?

1 Следующая страница


Доводы рассудка 2

- Мэри, милая, да ты только вспомни, что ты мне писала! Я получила от тебя превеселую записочку о том, что ты совершенно здорова и мне не следует торопиться; а значит, ты сама же и поймешь, как хотелось мне побыть с леди Рассел до последнего; но, даже оставляя в стороне мои чувства, я была так занята, у меня столько было дел, что я никак не могла выбраться раньше из Киллинча.
- Господи! Ну какие у тебя дела?
- Поверь, всевозможные; сейчас и не упомнить, но вот кое-какие, к примеру. Я составляла копию со списка отцовых книг и картин. Без конца бегала в сад с Маккензи, стараясь сообразить и ему втолковать, какие из растений Элизабет надо препоручить леди Рассел. А ко всему у меня были еще свои мелкие хлопоты - разобрать книги и ноты, заново уложить чемоданы, потому что я вовремя не догадалась, что решат погрузить на телеги. И еще, Мэри, мне пришлось исполнять трудную повинность: я обошла чуть ли не все дома в приходе и со всеми попрощалась. Мне передали, что им этого хочется. А это так много времени занимает.
- Ах, ну довольно! - И после минутной паузы: - Но ты и не спрашиваешь, как мы вчера отобедали у Пулов?
- Так ты была? Я не спрашиваю, думая, что тебе пришлось остаться дома.
- Отчего же? Я была. Вчера я еще хорошо себя чувствовала. Я до самого нынешнего утра хорошо себя чувствовала. Странно было бы, если бы я отказалась ехать.
- Ну, я рада, что ты хорошо себя чувствовала, и надеюсь, тебе было весело.
- Какое весело? Про эти званые обеды всегда наперед знаешь, чем тебя станут потчевать и кого ты встретишь; и вдобавок мука, когда нет собственного выезда. Мистер и миссис Мазгроув меня отвезли, но до чего же было тесно в карете! Оба они до того толстые, так много места занимают; и мистер Мазгроув вечно норовит сесть впереди. А я теснилась сзади между Луизой и Генриеттой; оттого я, верно, и расхворалась.
Стойкое терпение и героическая веселость Энн имели следствием почти полное исцеление Мэри. Скоро она уже была в силах сидеть на софе и выражала надежду, что к вечеру будет в состоянии с нее подняться. Далее она, в рассеянии, оказалась на другом конце гостиной, оправляя букет; за тем скушала остывший завтрак; а затем и вовсе окрепла настолько, что отважилась немного прогуляться.
- Куда бы нам пойти? - рассуждала она. - Ведь ты не станешь наведываться в Большой Дом, покуда сами они не пришли с тобой поздороваться?
- Ах, отчего же, мне решительно все равно, - отвечала Энн. - Я не пускаюсь в церемонии с людьми, которых так близко знаю, как мистера и миссис Мазгроув.
- Но они могли бы поскорей с тобой поздороваться. Не забудь - ты моя сестра. Впрочем, можно, разумеется, заглянуть к ним на минутку, а потом уж, когда мы от них отделаемся, мы в свое удовольствие погуляем.
Энн всегда удивляли подобные соображения, но уж давно она поняла, что, хотя у обеих сторон постоянно находятся причины обижаться, без своих обид они бы попросту заскучали. А потому она ни во что не вмешивалась.
Сестры отправились в Большой Дом и добрых полчаса просидели в старомодной солидной зале с маленьким ковриком и лоснящимся полом, в которой юным хозяйкам постепенно удалось навести надлежащий беспорядок, водрузив фортепьяно, арфу, жардиньерки и множество столиков мал мала меньше. О, если бы изображенные на портретах господа в темных бархатах и дамы в голубых атласах, если бы они все это видели, если бы знали, как попираются благоприличие и обычай! Но даже и сами портреты, казалось, с изумлением смотрели со стен.
Семейство Мазгроув, как и дома его, находилось в состоянии перестройки и, мы бы сказали, усовершенствования. Мать и отец были выдержаны еще во вкусе английской старины, а молодежь - уже в новом вкусе. Мистер и миссис Мазгроув были очень хорошие люди, радушные, гостеприимные, не большой учености и вовсе не притязавшие на моду. Дети же шли в ногу со временем. Семья была многочисленная; но взрослыми, кроме Чарлза, были только Генриетта и Луиза, две юные особы девятнадцати и двадцати лет от роду, которые привезли из Эксетера обычные плоды учености и потому, подобно тысячам других юных особ, цель жизни полагали в том, чтобы быть светскими, счастливыми и веселыми. Платья их были выше похвал, лица миловидны, настроение превосходное, обхождение легко и приятно; дома им потакали, в гостях они нравились. Энн почитала их счастливейшими существами в своем окружении; однако, как и все мы, удерживаемая приятным чувством превосходства от желания с кем-нибудь поменяться судьбою, она не отдала бы своего более изощренного и тонкого ума за все их наслаждения; и только одному она завидовала: царящему меж ними согласию и любви, которых самой ей так недоставало в обеих сестрах.
Их приняли с большой сердечностью. Ни малейшего повода к недовольству не подали Мазгроувы, которых - слишком хорошо понимала Энн - и вообще упрекать было не в чем. Полчаса незаметно пролетели в беспечной болтовне; и Энн ничуть не удивилась, когда по истечении сего срока, уступив настоятельным уговорам Мэри, обе мисс Мазгроув приняли участие в прогулке.

ГЛАВА VI

Энн и без этого визита в Апперкросс прекрасно знала, что стоит попасть из одного круга в другой, пусть всего и в трех милях от прежнего, и там найдешь ты совсем иной разговор, иные понятия и нравы. Всякий раз, попадая сюда, она дивилась и желала, чтобы и прочие Эллиоты имели случай убедиться в том, как мало здесь важны те самые обстоятельства, какие в Киллинче считают занимательными для всего света; однако она призналась себе в том, что ей весьма полезен был другой урок: она научилась понимать, сколь мало значим мы за пределами своего круга; ибо, явясь сюда, полная забот, многие недели нераздельно поглощавших обитателей Киллинча, она рассчитывала встретить куда более интереса и сочувствия, нежели содержалось в одинаковых вопросах не сговаривавшихся мистера и миссис Мазгроув: «Стало быть, мистер Эллиот и сестрица ваша отбыли; и в какой части Бата, по-вашему, они вздумали обосноваться?» - к тому же не требовавших ответа; или в восклицаниях дочек: «Мы вот тоже зимой собираемся в Бат; но запомните, папенька, если уж мы туда поедем, кое-как ютиться нам не пристало!» - или обеспокоенной Мэри: «Господи, а я-то хороша буду, когда вы все уедете в Бат наслаждаться жизнью!»
Одно ей оставалось - не обольщаться более и тем благодарнее думать о милости судьбы, пославшей ей такого верного и преданного друга, как леди Рассел.
Отца и сына занимала дичь, которую оберегали они и истребляли, занимали лошади, собаки, газеты; мысли дам были всецело посвящены хозяйству, соседям, нарядам, танцам и прочим столь же увлекательным предметам. Энн совершенно примирилась с тем, что во всяком маленьком обществе должны быть особенные темы для разговора, и надеялась в недалеком времени стать достойной нового своего окружения. Она собиралась не меньше двух месяцев провести в Апперкроссе, а потому обязана была отлить свое воображение, воззрения и память в принятые здесь формы.
Эти два месяца ничуть ее не страшили. Мэри была куда родственней, чем Элизабет, и куда менее недоступна внушениям Энн; от прочих же обитателей Виллы она не ждала никакого вреда. С зятем своим она всегда ладила, а мальчики, которые любили ее почти так же, как свою мать, и уважали куда более, возбуждали в ней любопытство, забавляли ее и взывали к ее заботам.
Чарлз Мазгроув был учтив и очень мил; сердцем и умом он был, без сомнения, возвышенней своей супруги, но, не владея искусством тонкой беседы, не располагая ни живостью, ни приятностью манер, он не мог вызвать в Энн опасных сожалений о минувшем, которое их связывало; правда, Энн вместе с леди Рассел думала, что, женись он удачней, он мог бы развиться; что женщина, поистине его понимающая, могла у совершенствовать его характер, сделать тоньше и тверже. Теперь же Чарлз старательно предавался одним забавам; остальное время тратил он впустую, не имея склонности к чтению или к другим упражнениям ума, пребывал всегда в прекрасном расположении духа, мало унывал из-за одолевавшего Мэри нездоровья, стойко сносил, к восхищению Энн, все ее капризы, и даже, хоть случалось им слегка повздорить (Энн против воли приходилось выслушивать обе стороны, прибегавшие к ее посредничеству), их можно было почесть счастливою четой. Меж ними царило полное согласие по части средств, ибо обоим их казалось мало и оба весьма были расположены получить солидный дар от старшего мистера Мазгроува; однако Чарлз и тут был несколько благороднее Мэри, полагая, что отец вправе распоряжаться своими средствами так, как ему заблагорассудится, тогда как Мэри не могла ему этого простить.
Что до воспитания детей, и здесь он руководился куда более разумною теорией и куда лучше с ними управлялся. «Я бы с ними и вовсе сладил, если б не Мэри», - говаривал он Энн, и Энн с ним молча соглашалась; когда же она слушала, в свою очередь, жалобы Мэри: «Чарлз так портит детей, только мешает воспитывать», - ни разу не было у нее ни малейшего искушения сказать: «Да, это верно».
Пребывание Энн в Апперкроссе немало омрачалось тем, что все стороны чересчур были к ней расположены и поверяли ей домашние секреты. Зная влияние ее на сестру, ей поминутно советовали, иной раз намеком, чтобы она его употребила на общее благо, забывая, что она не всесильна.
«Хотя бы ты убедила Мэри, что она не так уж больна», - говорил ей Чарлз. А сама Мэри говорила в горькие минуты: «Ах, да я и умирать буду, Чарлз никакой не заметит во мне болезни. Я знаю, Энн, стоит тебе захотеть, и ты могла бы убедить его, что я и вправду больна, очень больна, я только виду не показываю».
Или Мэри объявляла: «Я не люблю отпускать детей в Большой Дом, хотя бабушка вечно их зазывает, не люблю, потому что там балуют их, и портят, и пичкают сластями, и потом их тошнит, и с ними сладу нет». А миссис Мазгроув при первом же удобном случае, оставшись с Энн наедине, сказала: «Ах, мисс Энн, как бы я хотела, чтобы невестка моя поучилась у вас с детьми обращаться. С вами-то они совсем другие делаются! А ведь они до того набалованные! Если б только она у вас поучилась! Они, бедняжки мои, такие дивные, здоровые крошки, лучше не бывает, я ведь, знаете, сужу без пристрастия. Но миссис Чарлз не понимает в воспитании. Господи! Какие они порой делаются несносные! Признаться, мисс Энн, оттого-то я и зову их к нам реже, чем мне хочется. Миссис Чарлз, боюсь, на меня в обиде. И то сказать, я редко их зову. Да ведь, право, грех вечно одергивать детей: „так не делай“, „этак не ступи“ - и не в меру пичкать сластями, когда они уж совсем расшалятся».
Далее, Мэри, к примеру, ей сообщала: «Миссис Мазгроув думает, будто у нее верные слуги; ей слова про них не скажи; но я-то знаю, я убеждена, что старшая горничная и прачка вечно отлынивают от работы и целыми днями по деревне слоняются. Куда ни пойду, вечно я на них натыкаюсь; а как ни войду в девичью, вечно они там. Не будь моя Джемайма сущий клад, какой бы пример они ей подавали! Вечно сманивают ее погулять, она уж мне признавалась». А миссис Мазгроув, со своей стороны, утверждала: «Я взяла за правило не соваться в дела моей невестки, толку все равно никакого; но вам-то уж я скажу, мисс Энн, вы меня поймете; не нравится мне ее няня; чего только про нее не рассказывают; дескать, вечно глупости на уме; и вдобавок я сама вижу, это такая, я вам скажу, щеголиха, что всех слуг, того гляди, перепортит. Миссис Чарлз, я знаю, на нее не надышится; но вас-то я на всякий случай решила предостеречь; если что заметите - сразу ей скажите».
Еще Мэри жаловалась, что миссис Мазгроув вечно норовит оттеснить ее с хозяйского места на званых обедах в Большом Доме; и недоумевала, отчего ее там считают уж настолько своей, чтобы лишать подобающего ей положения. А как-то раз, гуляя в обществе барышень, Энн довелось услышать рассуждения одной из них о чинах и чинопочитании, завершившиеся словами: «Тебе я могу сказать, ведь все знают, как легко и свободно сама ты на это смотришь, но кое-кто до того глупо отстаивает свое место! Тебе бы следовало намекнуть Мэри, что куда разумней было бы ей умерить свое рвение и не лезть на матушкино место. Никто не сомневается в ее правах, но пристойней было бы на них не настаивать. Матушке, разумеется, решительно все равно, но многие, я знаю, косо смотрят на поведение Мэри».
Ну как ей было все это уладить? Оставалось лишь терпеливо выслушивать, сглаживать острые углы, извинять каждого в глазах другого, всем намекать на пользу снисходительности к тому, с кем живешь бок о бок, и делать явственнее те намеки, которые назначались для пользы Мэри.
Во всем прочем Энн жилось здесь недурно. Она повеселела от перемены места, очутившись в совсем ином мире, на три мили отстоящем от Киллинча. Недуги Мэри отступили, коль скоро было кому на них постоянно жаловаться, а ежедневные сношения с Большим Домом, не мешая ни более сильным привязанностям, ни более важным делам на Вилле, ибо таковых не наблюдалось, скрашивали им часы досуга. Сношения эти были довольно тесны, ибо, сойдясь обыкновенно поутру, все редко когда порознь провожали вечер; Энн, однако, понимала, что без почтенных фигур мистера и миссис Мазгроув, без смеха, болтовни и пения их дочерей ей пришлось бы нелегко.
На фортепиано играла она куда лучше обеих здешних барышень, но, не зная арфы, не имея ни голоса, ни нежных родителей, которые сидели бы рядом и воображали, будто они в восхищении, она могла рассчитывать лишь на вежливое внимание, да и то когда другим следовало отдохнуть. Она знала, что своей игрой доставляет удовольствие одной себе; но чувство это было для нее не внове. Никогда, исключая коротенького срока, никогда с четырнадцати своих лет, со времени, когда лишилась она любящей матери, не помнила она, чтобы ее внимательно слушали и ободряли справедливым и точным суждением и советом. Играя, она всегда чувствовала себя наедине с музыкой; но видя, как предпочитают миссис и мистер Мазгроув искусство своих дочек всякому другому, она гораздо более радовалась за них, нежели на них обижалась.
Порой здесь сходилось общество и более широкое. Помещиков в округе было немного, но все ездили к Мазгроувам и ни у кого не бывало так много парадных обедов, случайных и званых гостей, как у них. Их решительно все признавали.
Барышни были без ума от танцев, и чуть не всякий вечер вдруг завершался балом. Неподалеку в несколько стесненных обстоятельствах жила родня, развлекавшаяся только благодаря Мазгроувам; они могли нагрянуть в любое время, принять участие в любой игре и танцах; и Энн, предпочитая скромную роль музыкантши всякой иной, часами наигрывала для них контрдансы; и тут уж миссис и мистер Мазгроув высоко оценивали ее дарование, восклицая: «Прекрасно, мисс Энн! В самом деле отменно! Господи! Ну как ловко порхают эти маленькие пальчики!»
Так протекли первые три недели; и сердце Энн уже невольно вновь обратилось к Киллинчу. Любимый дом передан в чужие руки; милые комнаты и мебели, рощи и угодья усладят чужие взоры! Ни о чем другом она и думать не могла во весь день 29 сентября; и Мэри, вечером вспомнив, какое сегодня число, выразила ей сочувствие таким образом:
- Господи, ведь нынче Крофты выезжают в Киллинч! Хорошо еще, что я прежде об этом не думала. Эта мысль ужасно на меня действует!
Крофты вступили во владение Киллинчем с той быстротой, которая приносит морские победы, и теперь надлежало их посетить. Мэри бесконечно тяготилась предстоящим визитом (ей будет так тяжело, она будет так страдать, она постарается, сколько возможно, это оттянуть) и не утешалась до тех пор, покамест - вскорости - не заставила Чарлза отвезти ее в Киллинч, откуда она и воротилась в весьма приподнятом настроении и в сокрушении сердечном.
Энн же искренне радовалась тому, что в бричке Чарлза не нашлось ей места. Однако ей хотелось поглядеть на Крофтов, и она радовалась, что оказалась на Вилле, когда они возвращали визит. Они явились; хозяин дома отсутствовал; сестры обе были на месте; и коль скоро адмирал сидел рядом с Мэри и радовал ее своей любезностью, превознося достоинства обоих ее сыновей, Энн досталась честь развлекать миссис Крофт и, не находя дорогого сходства в чертах, она ловила его в голосе и разыскивала в строе чувств.
Миссис Крофт, не будучи ни высока, ни дородна, была основательно и крепко сбита, что придавало ее облику внушительность. Обладая блестящими карими глазами и прекрасными зубами, она была бы вовсе недурна, если бы лицо ее не потемнело от морских ветров так, что она казалась несколько старее тех тридцати восьми лет, какие прожила на свете. Держалась она непринужденно, как человек, никогда не испытывавший неуверенности в себе или своей правоте; притом она никогда не бывала резка или опечалена. Энн уверилась, что она с большой деликатностью относится к ее чувствам, касаемым до Киллинча, и умела это оценить; вдобавок она с первой же минуты, едва их друг другу представили, поняла, что миссис Крофт ничего не знает и не подозревает такого, что могло бы повести к недоразумениям. Она совершенно успокоилась на сей счет и ничего не опасалась до той самой минуты, когда ее словно током пронизали слова миссис Крофт:
- Так это с вами, полагаю, а не сестрой вашей брат мой имел удовольствие свести знакомство, когда он тут жил?
Энн надеялась, что вышла из того возраста, когда мы от смущения заливаемся краской; но она не вышла из того возраста, когда нами властвуют чувства.
- Вы не знали, быть может, что теперь он женат?
Она сумела отвечать как должно; и когда миссис Крофт пояснила далее, что речь идет о мистере Уэнтуорте, Энн порадовалась от души, что ничего не сказала такого, что не могло бы в равной мере отнестись к обоим братьям. И тотчас она сочла натуральным предположить, что миссис Крофт имеет в виду Эдварда, а не Фредерика, и, стыдясь собственной забывчивости, с приличным участием отнеслась к перемене в судьбе бывшего своего соседа.
Далее ничто не омрачало спокойствия Энн, покуда она не услышала, как адмирал, уже откланиваясь, сказал Мэри:
- Мы вскоре ожидаем брата миссис Крофт. Вы, я полагаю, о нем слышали…
Его прервали вопли мальчишек, которые висли на нем на правах близких приятелей, и, одолеваемый их предложениями, чтобы он унес их в карманах плаща и тому подобное, он уже не имел возможности ни кончить, ни вспомнить начатую фразу; и Энн оставалось себя убеждать, что речь идет все о том же брате. В этом, однако, преуспела она не вполне и горела желанием узнать, поминался ли сей предмет в Большом Доме, где успели уже побывать Крофты.
Семейство из Большого Дома намеревалось провести вечер на Вилле, а коль скоро миновала уже та пора года, когда приятно делать такие прогулки пешком, сестры прислушивались, не едет ли карета, когда на пороге появилась младшая мисс Мазгроув. Мэри тотчас заключила, что она пришла извиняться, что весь вечер им предстоит проскучать, и готовилась уже должным образом оскорбиться, когда Луиза развеяла недоразумение, объяснив, что пришла пешком, уступая место в карете арфе.
- Сейчас все расскажу по порядку, - сказала она. - Все-все расскажу. Я прибежала вас предупредить, что батюшка и матушка нынче очень опечалены, матушка особенно; она все думает про бедняжку Ричарда! Вот мы и решили взять с собой арфу, ведь матушка предпочитает ее клавесину. Сейчас, сейчас расскажу, отчего она так опечалена. Утром заехали Крофты (они ведь потом и у вас побывали, правда?) и между прочим сказали, что брат миссис Крофт, капитан Уэнтуорт вернулся в Англию, что ли, не то вышел в отставку, и в самом скором времени наведается к ним; и матушке, как назло, пришло в голову, едва они ушли, что бедняжка Ричард служил одно время под началом капитана Уэнтуорта, или что-то в этом роде; где, когда, ничего не знаю, но задолго до того, как он, бедняжка, погиб! Она перечла его письма, удостоверилась, что так оно и есть, что это тот самый капитан Уэнтуорт, и теперь у нее только и разговору что про бедняжку Ричарда! Давайте же будем все веселиться, чтобы она немного развеялась.
Истинное содержание этой трогательной странички из семейной хроники состояло в том, что Мазгроувы имели несчастие произвести на свет нерадивого, никчемного и неисправимого сына и имели счастие потерять его на двадцатом году; что его послали на море, ибо на суше с ним не было никакого сладу; что в семье его любили очень мало, ничуть не менее, однако, чем он того заслуживал; он почти не давал о себе знать и едва ли сильно опечалил родных, когда весть о его кончине в чужих краях два года назад достигла до Апперкросса.
В самом деле, хоть теперь сестры делали для него все возможное, именуя «бедняжкой Ричардом», был он не кто иной, как тупой, бесчувственный, никудышный Дик Мазгроув, ничем не заслуживший даже и того, чтоб его называли полным именем и при жизни и после смерти.
Несколько лет проведя на море и перемещаясь с судна на судно, как и положено мичману, особливо же такому, от кого рад избавиться капитан, шесть месяцев прослужил он на фрегате капитана Уэнтуорта, на «Лаконии», и с этой самой «Лаконии» и послал, по настоянию капитана Уэнтуорта, те именно два письма, которые получили от него родители за все время его отсутствия; вернее же будет сказать, два бескорыстных письма; ибо прочие содержали просьбы о деньгах, и ничего более.
В обоих письмах он лестно отзывался о своем капитане; но у них мало было привычки к подобным материям, суда и командиры мало их занимали, а потому аттестации Дика оставили они без внимания; и то, что миссис Мазгроув вдруг вспомнила капитана Уэнтуорта и связала со своим сыном, казалось поистине непостижимым озарением ума.
Она нашла подтверждение своей догадке, перечтя его письма; а перечтя их теперь, спустя столь долгий срок после гибели бедняжки, когда некоторые особенности его нрава уже изгладились из ее памяти, она принялась горевать куда более, нежели тогда, когда впервые получила известие о его кончине. Мистер Мазгроув, хотя и в меньшей мере, тоже был потрясен; и оба принесли на Виллу свои страдания, явственно желая, во-первых, их излить и, во-вторых, забыть в веселом кругу молодежи.
Они много говорили о капитане Уэнтуорте, без конца повторяли его имя, вспоминали прошедшее и, наконец, предположили, что он скорее всего, нет, непременно, окажется тем самым капитаном Уэнтуортом, которого они несколько раз встречали после возвращения своего из Клифтона, - только вот когда же? семь или восемь лет тому? Да, приятнейший молодой человек, - что оказалось для Энн нелегким испытанием. Однако она поняла, что надобно ей привыкать. Раз его тут ждали, следовало приноровиться к такого рода впечатлениям. А его не только тут ждали, и даже очень скоро, но вдобавок Мазгроувы, пылая к нему благодарностью за доброту его к бедняжке Дику и высоко ставя его характер, которого достоинства подтверждались тем, что Дик целых шесть месяцев служил под его началом и весьма похвально, хоть и не очень грамотно, отнесся о нем в письме как о «храбром славном малом, если б только не воспитывал», намеревались с ним познакомиться, едва он объявится в здешних краях.
На том и порешили, утешились и приятно провели вечер.

ГЛАВА VII

Прошло всего несколько дней, и капитан Уэнтуорт объявился в Киллинче, мистер Мазгроув отправился туда с визитом и воротился очарованный и взявши с Крофтов честное благородное слово, что в конце будущей недели все они пожалуют отобедать в Апперкросс. Мистер Мазгроув огорчался только тем, что придется столь долго ждать и нельзя еще ранее выказать свою признательность, введя капитана Уэнтуорта в свой дом и почтив всем, что сыщется лучшего и крепчайшего в погребах его. Но неделю оставалось ждать; всего неделя, думала Энн, и они снова свидятся; но скоро она почувствовала благодарность судьбе хотя бы и за такую отсрочку.
Капитан Уэнтуорт весьма скоро вернул долг учтивости мистеру Мазгроуву, и Энн едва не оказалась в Большом Доме в те самые полчаса. Они с Мэри совсем уже туда собрались и, как потом она узнала, непременно бы с ним столкнулись, когда бы их не задержала неприятная случайность. Упал и больно ушибся старший мальчик, и его именно в ту минуту принесли домой. В гости идти, разумеется, было невозможно; но как ни тревожилась Энн за ребенка, весть о том, чего ей удалось избежать, тоже не оставила ее хладнокровной.
У мальчика оказалась вывихнута ключица, и он так расшиб спину, что на ум приходили разные ужасы. Вечер протек в волнении и хлопотах; Энн пришлось нелегко: и за аптекарем надо было послать, и разыскать и уведомить отца, и утешать мать, склонную биться в истерике, и присмотреть за людьми, вытолкать младшего братика и приласкать страдальца; а вдобавок следовало осторожно известить Большой Дом, откуда тотчас и последовали к ней не умные помощники, но бестолковые вопрошатели.
Впервые вздохнула она с облегчением, лишь когда явился зять; он взял на себя заботы о жене; и уж вовсе полегчало ей, когда подоспел аптекарь. Покуда он не приехал и не осмотрел ребенка, опасения были столь же гнетущи, сколь и неясны; боялись серьезных повреждений, не зная, что именно повреждено. А теперь ключица была вправлена, и как ни щупал ребенка мистер .Робинсон, как ни мял его, как мрачно ни поглядывал, как значительно ни говорил с отцом и тетушкой, - все надеялись на лучшее и спокойно распрощались, готовые приступить к обеду в довольно ясном состоянии духа. А две юные тетушки оправились настолько, что сумели поведать о визите капитана Уэнтуорта; когда ушли отец и мать, они задержались на пять минут, дабы рассказать о том, до чего они им очарованы и насколько оказался он красивее, благородней, приятней любого из молодых людей, которых прежде они отличали. До чего же они радовались, когда батюшка предложил ему с ними отобедать, до чего огорчались, когда тот отвечал, что это не в его власти, и до чего же радовались снова, когда в ответ на настоятельные уговоры матушки и батюшки он согласился отобедать у них завтра - да, завтра же; и так мило согласился, сразу видно, понял, тонкий человек, всю причину такого радушия. Короче говоря, он оказался столь любезен, столь хорош, что, ей-богу, вскружил им обеим головы; и обе они убежали столь же беззаботные, сколь влюбленные, и занятые капитаном Уэнтуортом куда более, нежели злоключением маленького Чарлза.
Та же история и те же восторги повторились, когда девицы в сумерках вернулись вместе с отцом проведать ребенка; и мистер Мазгроув, преодолевший первый страх за своего наследника, мог теперь поддержать разговор, выражая надежду, что ничто уже не предотвратит визита капитана Уэнтуорта, и сожалея, что обитателям Виллы, верно, не захочется оставить мальчика без своего присмотра.
- Ах, нет! Оставить ребенка! - отец и мать после пережитых тревог об этом не хотели и думать, и Энн, радуясь невольной отсрочке, горячо их поддерживала.
Однако, поразмыслив, Чарлз Мазгроув переменил свое суждение. Ребенок чувствовал себя так хорошо, а самому ему так хотелось представиться капитану Уэнтуорту, что, быть может, он бы и заглянул к ним вечерком; пообедает он, разумеется, дома, но на полчаса он к ним все же заглянет. Но жена его горячо воспротивилась этому плану:
- Ох, нет, Чарлз, нет! Я положительно не могу тебя отпустить! Вообрази, а вдруг что случится!
Ночь прошла благополучно, и назавтра ребенок чувствовал себя хорошо. Надо было еще обождать, чтоб сказать с уверенностью, что в позвоночнике нет повреждений; мистер Робинсон, однако, не нащупывал ничего, что подтверждало бы его опасения, и Чарлз Мазгроув, следственно, не видел более повода для своего домашнего ареста. Ребенка надо было удерживать в постели и не давать ему шалить. Но что тут прикажете делать отцу? Это уж женское дело, и куда как глупо ему, Чарлзу, совершенно без толку торчать дома. Отец так хотел познакомить его с капитаном Уэнтуортом, нет никаких причин не идти, и не пойти неловко; и, воротясь с охоты, он смело и решительно объявил о намерении своем тотчас переодеться и отправиться на обед в Большой Дом.
- Ребенок чувствует себя как нельзя лучше, - сказал он, - я сказал батюшке, что хочу быть, и он меня одобряет. Раз с тобой сестра, я, душа моя, совершенно спокоен. Разумеется, сама ты не захочешь его оставить, но ты же видишь, от меня никакого проку. Если что, Энн сразу за мною пошлет.
Жены и мужья обыкновенно знают, когда сопротивление бесполезно. По тону Чарлза Мэри поняла, что он обдумал свои слова и не стоит ему перечить. А потому она и молчала, покуда он не вышел из комнаты; но, едва Энн осталась единственной ее слушательницей, она заговорила:
- Значит, нам с тобой придется управляться с бедным больным ребенком; и за весь-то вечер больше ни одной живой души! Так я и знала. Такое уж мое счастье. Случись что неприятное, и мужчины вечно норовят улизнуть, и Чарлз такой же, как все. Бессердечный. Какая бессердечность - убежать от своего бедненького сынишки.
Он, видите ли, хорошо себя чувствует! Да откуда он знает, что он хорошо себя чувствует и что через полчаса ему вдруг не сделается хуже? Вот не думала, что Чарлз может быть таким бессердечным. Уйти, забавляться спокойно, а ведь я - бедная мать, мне нельзя волноваться; уж кто-кто, а я-то совсем не в силах выхаживать ребенка. Я - мать, а значит, нельзя испытывать мое терпение. Я в ужасном состоянии. Ты сама видела, что делалось со мною вчера.
- Ты разволновалась от неожиданности, от потрясения. Это не повторится. Все обойдется, поверь. Я запомнила предписания мистера Робинсона, и я совершенно спокойна; и - знаешь, Мэри? - я готова понять твоего мужа. Не мужское дело - нянчиться с детьми. В этом они не сильны. Заботы о больном ребенке всегда ложатся на мать - таково уж материнское сердце.
- Полагаю, я не меньше других матерей люблю своего ребенка, но едва ли для больного от меня больше проку, чем от Чарлза; когда ребенок болен, я не могу вечно одергивать его и на него кричать. А ведь ты сама видела - только я ему скажу, чтоб лежал смирно, и он начинает вертеться. Я просто изнемогаю.
- Но разве могла бы ты веселиться, оставив его на весь вечер?
- А вот и могла бы. Сама видишь - папенька его может, а я чем хуже? Джемайма такая заботливая; она бы каждый час посылала нам известия. И почему Чарлз не сказал своему отцу, что мы все будем? Я теперь не больше его тревожусь за малыша. Вчера я ужасно тревожилась, а нынче все другое.
- Если, по-твоему, еще не поздно, пойди, пожалуй. Оставь малыша на мое попечение. Миссис и мистер Мазгроув не обидятся, если я с ним останусь.
- Ты не шутишь? - вскричала Мэри, и глаза у нее заблестели. - Боже! Очень верная мысль, удивительно верная мысль! Собственно говоря, отчего бы мне не пойти, ведь проку от меня здесь никакого - не правда ли? Я только понапрасну себя мучаю. Ты избавлена от терзаний матери, и ты гораздо больше здесь у места. Ты из маленького Чарлза можешь веревки вить, он всегда тебя слушается. Разумеется, так гораздо лучше, чем оставлять его на Джемайму. О! Ну конечно, я пойду; почему мне и не пойти вместе с Чарлзом, ведь они так хотели, чтобы я познакомилась с капитаном Уэнтуортом, а ты не прочь побыть одна. Очень верная мысль, какая же ты умница, Энн. Пойду скажу Чарлзу и тотчас переоденусь. Ты ведь пошлешь за нами сразу, в случае чего; но все будет хорошо, я совершенно спокойна. Уж не сомневайся, я бы не пошла, не будь я совершенно спокойна за своего ребенка.
Минуту спустя она уже стучала в гардеробную своего мужа, и Энн, последовав за нею наверх, стала свидетельницей разговора, начавшегося радостным сообщением Мэри:
- Чарлз, я, пожалуй, пойду с тобою, ведь проку от меня в доме не больше, чем от тебя. Заточи я себя с ним хоть навеки, он все равно не будет меня слушаться. Энн остается с ним; Энн хочет остаться и за ним ухаживать. Энн сама предложила; а я, пожалуй, пойду с тобой. Так-то оно лучше, ведь я со вторника не обедала в Большом Доме.
- Энн очень добра, - отвечал ее муж. - И я буду рад, если ты пойдешь со мною; но не слишком ли жестоко оставлять ее одну с нашим больным ребенком?
Энн тотчас привела собственные доводы, и ей, впрочем, ценой весьма малых усилий удалось своею искренностью сломить его сопротивление. Без дальнейших угрызений совести он смирился с тем, что она будет обедать одна, правда, выражая желание, чтобы она присоединилась к ним позже, и прося разрешения за нею зайти. Она, однако же, была непреклонна и весьма скоро имела удовольствие распрощаться с довольной четой. Она надеялась, что они весело проведут вечер, каким бы странным ни показалось такое веселье. Самой же Энн оставалось самое большое утешение, какое, верно, и было ей суждено. Она знала, что нужна больному ребенку; и что ей за дело, если Фредерик Уэнтуорт в полумиле от нее занимает других приятной беседой?
Она гадала, с какими чувствами думал он о предстоявшей им встрече. С безразличием, быть может, если безразличие возможно в таких обстоятельствах. С безразличием или с недовольством. Ведь пожелай он увидеться с ней, ему незачем было бы ждать так долго; он поступил бы так, как непременно поступила бы она на его месте, он искал бы свиданья давным-давно, когда обрел он независимость, которой одной и недоставало для их счастья.
Сестра и зять вернулись, очарованные новым знакомством и тем, как провели они вечер. Уж они и музицировали, и пели, весело болтали, хохотали - вечер был приятнейший. Капитан Уэнтуорт мил до чрезвычайности, не дичится, не конфузится, они словно век целый были знакомы, и завтра же утром он обещал охотиться вместе с Чарлзом. Он придет к завтраку, но нет, не на Виллу, хотя они первые его пригласили, да потом его стали сманивать в Большой Дом, и он боялся помешать Мэри, раз у нее на руках больной ребенок, словом, почему-то, неизвестно почему, они в конце концов условились встретиться с Чарлзом за завтраком у его отца.
Энн все поняла. Он не хотел ее видеть. Он, оказалось, справлялся о ней, но вскользь, как и подобало после давнего и шапочного знакомства, о котором упомянул он, как и она, конечно, чтобы избавить себя и ее от неловкости, ибо иначе его стали бы ей представлять.
На Вилле утро тянулось всегда дольше, чем в Большом Доме, так было и на сей раз, и Энн с Мэри только еще собирались завтракать, когда Чарлз явился сказать, что они отправляются, что он пришел за собаками, а сестрицы с капитаном Уэнтуортом идут следом; сестрицы желают проведать ребенка, а капитан Уэнтуорт хотел бы засвидетельствовать Мэри свое почтение, если этим ей не помешает, и, хотя Чарлз убеждал его, что ребенок вовсе не так уж плох и он, капитан, ничуть не помешает матери, тот не решался показаться, не предуведомив ее.
Мэри, довольная вниманием капитана, тотчас выказала готовность принять его, в то время как Энн обуревали тысячи разных мыслей, из которых самая утешительная была та, что визит не продлится долго. И он долго не продлился. Через две минуты после предупреждения Чарлза они явились; их приняли в гостиной. Она избегала взглядом капитана Уэнтуорта. Он поклонился; она присела; она услышала его голос; он говорил с Мэри и сказал все, что положено в подобных случаях; он что-то сказал барышням, что выдавало милую непринужденность отношений; казалось, гостиная полна, полна людей и голосов, и вот через несколько минут сразу все кончилось. В окно заглянул Чарлз, сказал, что все готово, гость откланялся и барышни ушли тоже, вдруг решив проводить охотников до околицы; гостиная опустела, и Энн осталась только завершить свой завтрак.
- Позади, позади! - взволнованно твердила она про себя, благодарная судьбе за эту милость. - Худшее позади!
Мэри болтала, Энн отвечала наобум и невпопад. Она повидала его. Они встретились. Они были под одной крышей.
Скоро, однако, она стала унимать свое волненье. Восемь лет, почти восемь лет минули с тех пор, как все было кончено. Не безумие ли вновь предаваться чувству, которое свели на нет годы и дали? Восемь лет - шутка ли? Полные событий, расхождений и перемен - все, все унесли они с собою, взамен неся забвение былого, как непреложное, верное следствие. Ведь это треть целая всей ее жизни.
Увы! Вопреки всем этим уговорам, восемь лет оказывались не властны над упрямым сердцем.
Да, но что испытывал он? Решил избегать ее? Но тотчас она уже казнила себя за самый вопрос.
Другим вопросом, от которого, верно, не удержали бы ее никакие разумные рассуждения, она, к счастью, не успела задаться, ибо, едва барышни, проводив охотников и опять заглянув на Виллу, благополучно отбыли вновь, Мэри услужливо ей сообщила:
- Знаешь, Энн, капитан Уэнтуорт не очень лестно отнесся о тебе, а передо мной-то как рассыпался. Генриетта спросила, как он тебя находит, и он ей сказал: «Так переменилась, что и не узнать».
Мэри не имела обыкновения щадить чувства сестры, но, разумеется, сейчас и не догадывалась о том, как больно она ее ранит.
«Переменилась до неузнаваемости», - соглашалась Энн с молчаливой мукой. В этом не было сомнений, и она не могла даже утешиться мыслью о том, что и он переменился. Уж во всяком случае, не к худшему. Она успела в этом убедиться и не могла изменить своего суждения, что бы ни говорил о ней самой капитан Уэнтуорт. Нет, годы, сгубившие цвет ее юности, его чертам лишь придали возмужалости, ничуть не нарушая очарованья. Она видела пред собою прежнего Фредерика Уэнтуорта.
«Так переменилась, что и не узнать!» - эти слова не могли не запасть в ее память. И скоро она уже радовалась, что услышала их. Слова эти отрезвляли; охлаждали пыл души; они успокаивали, а ведь покой - замена счастья.
Фредерик Уэнтуорт сказал эти или очень похожие слова, никак не думая, что их передадут Энн. Он нашел, что годы жестоко ее переменили; и когда его спросили о ней, так и отвечал без утайки. Он не простил Энн Эллиот. Она обошлась с ним дурно, предала его и разочаровала; хуже - она выказала такую слабость характера, какой он, со своим честным и открытым нравом, не мог извинить. Она бросила его в угоду другим. Она чересчур покорно поддалась доводам рассудка. А уж это малодушие.
Он был предан ей всей душою и не встречал потом женщины, какую мог бы поставить с нею рядом; но кроме простого любопытства, ничто не подстрекало в нем желания вновь ее увидеть. Власть ее над ним кончилась совершенно.
Теперь он намеревался жениться. Он был богат и, воротясь на сушу, собирался зажить своим домом при первой же соблазнительной возможности; он осматривался вокруг, готовый влюбиться, как только позволят ясная голова и верный вкус. Он готов был отдать свое сердце любой из барышень Мазгроув, буде они сумели бы его уловить; словом, всякой встретившейся на его пути привлекательной юной особе, исключая Энн Эллиот. Об этом исключении умолчал он, подтверждая предположения своей сестры.
- Да, Софи, твоя правда, я могу жениться очертя голову. Каждая девушка от пятнадцати и до тридцати может рассчитывать на мое предложение. Недурное личико, несколько улыбок, несколько комплиментов флоту - и я попадусь в сети. Да едва ли на большее может и рассчитывать моряк, так долго обходившийся без женского общества, которое одно человека и облагораживает.
Она поняла, что он ждет ее опровержений. Ясный гордый взор его выражал счастливую уверенность в том, что он достаточно облагорожен; и, уж верно, не без мысли об Энн Эллиот со всею серьезностью описал он далее женщину, с которой хотел бы соединить судьбу. «Тонкий ум вместе с нежною душою», - так он начал и кончил свое описание.
- Вот какая нужна мне женщина, - сказал он. - Разумеется, я соглашусь несколько сбавить требования, но лишь чуть-чуть, не более. Если я глупец, то, видно, глупцом и останусь, ибо я куда чаще большинства мужчин раздумывал об этом предмете.

ГЛАВА VIII

С той поры капитан Уэнтуорт и Энн Эллиот вращались в одном кругу. Скоро случилось им вместе обедать у Мазгроувов, ибо здоровье мальчика не поставляло более тетушке предлога для отсутствия; и это положило начало долгой череде обедов и встреч.
Теперь проверялось, может ли возродиться прежнее; оба не могли не вспомнить былого; к нему то и дело обращались; он не мог не поминать год помолвки, пускаясь в свои рассказы и описания, следуя своей моряцкой судьбе и повинуясь душевной потребности, несколько раз в течение первого же вечера назвал он шестой год: «Это было в шестом году, это случилось еще до того, как я ушел в море в шестом году». И хотя голос его не дрогнул, и хотя у нее не было решительно никакой причины полагать, будто при этих словах он пронзил ее взглядом, Энн, зная его и его сердце, тотчас поняла, что его, как ее самое, посетили воспоминания. Ему в голову, бесспорно, пришли те же мысли, что и ей, не причинив, разумеется, той же боли.
Меж собой они не разговаривали, сообщаясь не более, чем требовала простая учтивость. Прежде столь дорогие друг другу! И теперь друг для друга никто! А ведь было же время, когда из наполнявших теперь залу в Апперкроссе гостей им двоим труднее всех было бы друг с другом наговориться. Исключая, быть может, адмирала и миссис Крофт, совершенно счастливых и дружных (другого такого исключения Энн не допускала и среди женатых пар), не было здесь двух сердец столь же открытых, вкусов столь же общих, чувств столь же согласных и столь же ненаглядных двух лиц. И вот они чужие; нет, хуже еще, чем чужие, ибо им сойтись не суждено. Это отчужденье навеки.
Когда он говорил, она узнавала прежний голос, угадывала прежнюю душу. Собравшиеся были в совершенном неведении касательно флота; рассказ капитана поминутно прерывали вопросами, особенно барышни Мазгроув, не сводя с него глаз, то и дело спрашивали о жизни на борту, и что там едят, и как спят, и тому подобное; и, если они изумлялись, узнавая, как удобно и разумно все там устроено, он отвечал им ласковой усмешкой, напоминавшей Энн о временах ее собственного неведения, когда ее обвиняли в том, что она полагает, будто моряк на судне принужден обходиться без еды, без повара, который бы ее стряпал, без слуг, которые бы ее подавали, и даже без ножа и вилки.
Она слушала и предавалась размышлениям, которые перебил громкий шепот не сдержавшей нежных сетований миссис Мазгроув:
- Ах, мисс Энн, если б небесам угодно было пощадить моего бедного сына, он бы теперь решительно переменился!
Энн сдерживала улыбку, терпеливо выслушивала миссис Мазгроув, продолжавшую изливать свое сердце, и таким образом потеряла нить общей беседы.
Когда же ей удалось наконец вновь направить свое внимание на то, что несколько более ее занимало, мисс Мазгроув уже явилась в гостиную с «Флотскими ведомостями» (в Апперкроссе вдруг оказались «Флотские ведомости») и углубилась в них, выражая намерение разыскать те суда, какими командовал капитан Уэнтуорт.
- Первое ваше судно, помнится, «Змей»; что ж, поищем «Змея».
- Вы его тут не отыщете. Он вконец износился и списан. Я последний им командовал. Он уж тогда никуда не годился. Считалось, однако, что он еще год-другой может походить в ближних водах, вот нас с ним и послали в Вест-Индию.
Девицы были само изумление.
- Адмиралтейство, - продолжал он, - любит позабавиться, посылая несколько сотен парней в море на утлой посудине. У них столько разных хлопот, и где уж различать среди вверенных им тысяч жизней, какой меньше хватятся на берегу.
- Ну и ну! - вскричал адмирал. - И чего только современная молодежь не мелет! Да лучше «Змея» в славные его деньки и корабля не было! Среди всех старых судов нет ему равного! Спасибо надо бы сказать за такой корабль! Человек двадцать, и с большими заслугами, на него метили. Спасибо сказал бы, юноша, что так быстро корабль получил, ведь не бог весть как тогда успел и отличиться!
- Я очень ценю свое счастье, поверьте, адмирал, - задумчиво отвечал капитан Уэнтуорт. - Я весьма рад был своему назначению. Мне тогда позарез надо было уйти в море, необходимо было чем-то заняться.
- Еще бы. И зачем такому молодцу было торчать на берегу полгода целых? Нет, когда у человека нет жены, его так и тянет в море.
- Ах, капитан Уэнтуорт, - вскричала Луиза, - воображаю, как вы сердились, разглядев, что за рухлядь вам подсунули!
- Но я знал давно, что такое «Змей», - отвечал он улыбаясь. - Я столь же много мог в нем обнаружить нового, сколь вы обнаружите нового в заслуженной старой ротонде, которую надевали по случаю дождя чуть ли не все знакомые ваши, когда вдруг в очень дождливый день ее придется надеть и вам. Ох! Для меня он был добрым старым Змеем. Он исполнял все мои прихоти. Я знал, что так будет. Я знал, что либо нам вместе суждено пойти ко дну, либо он мне во всем покорится; вдобавок, пока я на нем ходил, ни разу не выпало двух штормовых суток кряду; я ловил каперов в свое удовольствие, а на пути домой следующей осенью снова мне посчастливилось - я наткнулся на тот самый французский фрегат, за каким гонялся. Я привел его в Плимут; и снова мне выпало счастье. Мы и шести часов не простояли в Зунде, как на четыре дня целых зарядил такой шторм, который и за два дня доконал бы бедного «Змея». Близость Великой Державы ничуть бы нас не выручила. И еще через сутки я стал бы доблестным капитаном Уэнтуортом в траурной рамке в углу газетного листа; а раз я погиб на утлом суденышке, никто обо мне бы и не печалился.
Энн лишь в душе содрогнулась; барышни Мазгроув, напротив, предались сетованиям, столь же громким, сколь и неподдельным.
- И, верно, тогда-то, - проговорила миссис Мазгроув тихо, словно размышляя вслух, - тогда-то он и перешел на «Лаконию» и познакомился с нашим бедным мальчиком. Чарлз, голубчик (подозвав его), спроси-ка у капитана Уэнтуорта, где познакомился он с твоим несчастным братом. Я вечно путаю.
- Да я помню, матушка, это в Гибралтаре. Дика отослали больного в Гибралтар с рекомендательным письмом от прежнего капитана к капитану Уэнтуорту.
- Ох, Чарлз, и скажи ты капитану Уэнтуорту, пусть не стесняется упоминать при мне бедняжку Дика, мне даже приятно слушать, когда о нем толкует такой преданный друг!
Чарлз, не вполне убежденный в том, что дело обстояло таким именно образом, в ответ лишь кивнул и ретировался.
Девицы уже рыскали по страницам в поисках «Лаконии»; и капитан Уэнтуорт, не в силах отказать себе в этом удовольствии, избавляя их от трудов, взял бесценный том в собственные руки и в который раз прочел статейку, упоминавшую о названии, достоинствах и нынешней непригодности «Лаконии», заметив кстати, что и она сослужила ему верную службу.
- Эх, славные были деньки, когда я ходил на «Лаконии»! Как быстро я на ней разбогател! С одним другом моим мы так славно водили ее на Гебриды! Бедный Харвил! Уж как ему нужны были деньги - больше даже, чем мне. Он был женат. Превосходнейший малый! Никогда не забуду, как он радовался. Оно и понятно. Мне так его недоставало на другое лето, когда в Средиземном море снова выпало счастье.
- Поверьте, сударь, - сказала миссис Мазгроув, - для нас тоже был счастливым тот день, когда вас поставили капитаном на этот ваш корабль. Мы уж вам не забудем того, что вы для нас сделали.
Голос ее прерывался от волнения; и капитан Уэнтуорт, не вполне поняв слова ее и, верно, решительно позабыв про Дика Мазгроува, глянул несколько озадаченно, словно ожидал продолжения.
- Это про моего брата, - шепнула одна из девиц, - маменька говорит про бедного Дика.
- Бедный мальчик, - продолжала меж тем, миссис Мазгроув, - он так остепенился, так исправно стал писать, когда попал под ваше начало. Как бы хорошо, если б он вовек с вами не расставался. Уж мы так горюем, капитан Уэнтуорт, что он упорхнул из-под вашего крылышка.
При сих словах в лице капитана Уэнтуорта мелькнуло такое выражение, так сверкнули ясные глаза его, так дрогнул прекрасный рот, что Энн тотчас поняла, что не только он не разделял сожалений миссис Мазгроув касательно Дика, но, верно, не без труда в свое время от него отделался; однако уступка эта легкомыслию была столь мгновенна, что, не зная его так глубоко, как знала Энн, остальные ничего и не заметили; и в следующую уже секунду он совладал с собой, почти сразу подошел к дивану, на котором сидели сама она и миссис Мазгроув, сел рядом с последней и вступил с нею в тихую беседу о ее сыне с добротой и участием, свидетельствовавшими об искреннем уважении ко всему, что есть истинного и вовсе не смешного в родительских чувствах.
Да, они оказались на одном диване, ибо миссис Мазгроув услужливо подвинулась, давая ему место; лишь миссис Мазгроув их разделяла. Преграда, надо признаться, довольно внушительная. Миссис Мазгроув обладала весьма основательными формами, приспособленными природою куда более для выражения радости и веселья, нежели для томности и печали; и в то время, как подергивания стройного стана и задумчивого лица Энн были надежно укрыты, капитану Уэнтуорту бесспорно следует отдать должное за то самообладание, с каким выслушивал он обильные тяжкие вздохи над судьбою сына, при жизни своей мало кого занимавшего.
Внешний наш объем и объем скорбей наших не должны составлять непременной пропорции. Грузная, весомая особа столько же имеет права на глубину чувства, сколько имеет их обладательница субтильнейшей на свете талии. Но справедливо это или нет, а бывают несоответствия, которые напрасно пытается примирить наш разум; которым противится наш вкус; которые так и напрашиваются на усмешку.
Адмирал, несколько раз прошедшийся для разминки по комнате, заложив руки за спину, и призванный наконец к порядку супругой, приблизился к капитану Уэнтуорту и, ничуть не заботясь о том, уместно ли его вторжение, всецело занятый собственными мыслями, начал так:
- Случись тебе весной на недельку застрять в Лиссабоне, Фредерик, тебе бы пришлось принять на борт леди Мэри Грифсон с дочкой.
- В самом деле? Вот и прекрасно, что я там не застрял!
Адмирал обвинил его в недостатке рыцарских чувств. Он защищался; признавая, однако, что не хотел бы видеть дам на своем судне, иначе как на балу или с визитом, который длился бы часа два, не более.
- Но если мне позволено судить самому, - заключил он, - происходит это не от недостатка рыцарства. Скорей от убеждения, что при всех усилиях и жертвах нельзя создать на борту корабля необходимых женщине удобств. Полагаю, не от недостатка рыцарства, адмирал, считают, что женщина нуждается в больших по сравнению с нами удобствах? Нет, мне неприятно узнавать, что где-то на борту женщины, неприятно видеть их на борту; будь на то моя воля, я не пускал бы их на борт.
Тут сестра на него напустилась.
- Ох, Фредерик! Право, уму непостижимо! Ну что за тонкости такие! Женщина может чувствовать себя на борту ничуть не хуже, чем в самом удобном английском доме. Уж кто-кто, а я-то достаточно времени провела в море и ни на что не променяю жизни на военном корабле. Нигде, никогда, даже и в самом Киллинч-холле (мило кивая Энн), не находила я больших удобств, чем на всех почти кораблях, где живала; а было их всего пять.
- Ты дело другое, - возразил ей брат. - Ты была со своим мужем и единственная на корабле женщина.
- Да ты же сам, а не кто-нибудь, перевозил миссис Харвил, сестру ее, кузину и троих детей из Портсмута в Плимут? Куда ты подевал тогда свое невиданное, тонкое понятье о рыцарстве?
- Все победила дружба, Софи. Чего не сделаешь для жены своего брата-офицера, чего не доставишь с конца света ради своего друга Харвила. Но я понимал, поверь, что само по себе это дурно.

Предыдущая страница 2 Следующая страница


3 Джейн Остин

- Поверь, они чувствовали себя на борту превосходно.
- Что из того? Такая уйма женщин и детей даже не вправе чувствовать себя на борту превосходно.
- Милый Фредерик, ну что ты такое говоришь, в самом деле. Господи, да что сталось бы с нами, бедными моряцкими женами, которые то и дело рвутся вслед мужьям, когда бы все рассуждали, как ты?
- Рассуждения мои, видишь ли, не помешали мне доставить миссис Харвил со всем семейством в Плимут.
- Экой ты, право, заладил свое, как тонкий господин, для которого женщины все тонкие дамы, а не люди разумные. Бури в нашей жизни никого не минут.
- Полно, душа моя, - заметил адмирал. - Погоди, он женится и совсем другую запоет песню. Когда он будет женат, а мы с тобой сподобимся дожить до новой войны, вот тогда ты увидишь, он поведет себя точно так, как ты, да я, да все. Премного будет благодарить всякого, кто доставит к нему на борт жену.
- Уж не иначе.
- Сдаюсь, - воскликнул капитан Уэнтуорт. - Когда люди женатые нападают на меня: «Погоди, женишься, запоешь по-иному», я могу только возразить «ничего подобного», а они в ответ «вот увидишь», и так без конца.
Он поднялся с дивана и перешел в дальний угол гостиной.
- Как вы, верно, много на своем веку путешествовали, сударыня! - обратилась миссис Мазгроув к миссис Крофт.
- Да, сударыня, немало пришлось поплавать за те пятнадцать лет, что я замужем; хотя многие женщины и больше моего путешествовали. Четыре раза пересекала я атлантические воды, а однажды курсировала в Ост-Индию и обратно, но лишь однажды; да и у родных берегов где только не побывала: и Корк, и Лиссабон, и Гибралтар. А вот за Стрейтс забираться не доводилось, и в Вест-Индии я не побывала. Мы ведь, знаете ли, Бермудские и Багамские острова Вест-Индией не называем.
Миссис Мазгроув решительно не могла ее оспаривать, ибо ей самой во всю жизнь ее ни разу не случалось называть эти острова совершенно даже никоим образом.
- И поверьте, сударыня, - продолжала миссис Крофт, - ничего нет удобнее военного корабля; я говорю, конечно, о крупных. На фрегате, признаться, стесненнее себя чувствуешь; хотя женщина разумная и там сумеет превосходно обосноваться; смело могу сказать, лучшие дни моей жизни протекли на борту. Когда мы вместе, знаете ли, мне ничего не страшно. Слава тебе господи! Здоровьем я всегда пользовалась отменным, климат мне любой нипочем. Первые сутки в море, бывает, помучаешься немного, а уж там и забудешь, что такое морская болезнь. Единственный раз, когда я томилась душою и телом, единственный раз, когда я маялась, воображая себя больной и не находя покоя, - это в ту зиму, когда я торчала одна в Диле, а мой адмирал (тогда-то еще капитан Крофт) был в Северном море. Вот когда я страху натерпелась и каких только немощей себе не насочиняла, оттого что не знала, куда себя деть и когда я опять получу от него весточку; а когда мы вместе, ничего у меня не болит и я всегда покойна.
- Да, верно! Ваша правда. Я совершенно того же мнения, миссис Крофт, - от души поддержала ее миссис Мазгроув. - Хуже нет разлуки. Я совершенно того же мнения. Уж я-то знаю, ведь мистер Мазгроув вечно ездит по этим своим сессиям, и я жду не дождусь, бывает, когда они кончатся и он явится домой в целости и сохранности.
Вечер завершился танцами. Едва зашла о них речь, Энн, как всегда, предложила свои услуги; и, хотя на глаза ей то и дело набегали слезы, пока она сидела у фортепьяно, она радовалась, что может быть полезна, и хотела только, чтобы ее не замечали.
Вечер на редкость удался, и более всех веселился, кажется, капитан Уэнтуорт. Она чувствовала, что все возбуждало его, как только может возбуждать общее восхищение, и особенно восхищение юных женщин. Молоденькие мисс Хейтер, барышни из уже упомянутого нами семейства, кажется, сподобились чести в него влюбиться; что же до Генриетты и Луизы, то обе так всецело были им поглощены, что, когда бы не всегдашнее впечатление совершенного их согласия меж собою, можно бы решительно почесть их ярыми соперницами. И что удивительного, если даже его чуть-чуть портило столь всеобщее, столь восторженное поклонение?
Таким или таким приблизительно мыслям предавалась Энн, покуда пальцы ее были заняты работой, ударяя по клавишам полчаса кряду бессознательно и без ошибок. Один только раз заметила она, что он на нее смотрел, разглядывал угасшие черты, быть может, стараясь различить в них то лицо, что некогда его очаровало; и один раз она поняла, что он о ней спрашивал; она об этом бы не догадалась, если б не услыхала ответа; а уж по ответу она поняла, что он спрашивал у собеседницы, танцует ли мисс Энн. Ответ был: «Ах нет. С танцами она давно покончила. Теперь она играет. Никогда не устает играть». А еще один раз он с ней заговорил. Она встала из-за клавесина и отошла в дальний угол гостиной, когда кончились танцы, и он сел на ее место, чтобы проиграть какую-то арию, о которой толковал барышням Мазгроув. В рассеянии она снова приблизилась к клавесину; завидя ее, он встал и сказал с подчеркнутой учтивостью:
- Прошу простить меня, сударыня, я занял ваше место. - И хотя она тотчас отпрянула, отнекиваясь, он ни за что не соглашался снова сесть.
С нее довольно было и взглядов этих и речей. Его холодная вежливость, натянутое доброжелательство были для нее ужаснее всего на свете.

ГЛАВА IX

Капитан Уэнтуорт явился в Киллинч как к себе домой, намереваясь пожить там сколько поживется, ибо адмирал дарил его тем же родственным расположением, как и его супруга. Сначала намеревался он было в скором времени наведаться в Шропшир и навестить обосновавшегося там брата, но прелесть Апперкросса заставляла его откладывать свое намерение. В оказываемом ему приеме было столько радушия, столько чистосердечного восторга и прочих обольщений; старики так его зазывали, а молодежь так ему радовалась, что ему оставалось лишь задерживаться, где он был, и принимать и долее на веру все добродетели и совершенства молодой супруги Эдварда.
Скоро стал он в Апперкроссе почти ежедневным гостем. С каким бы рвением ни приглашали его Мазгроувы, едва ли он с меньшей готовностью принимал приглашение, особенно поутру, когда в Киллинче ему не с кем было перемолвиться словом, ибо адмирал и миссис Крофт обыкновенно отправлялись вместе озирать новые свои владения, свои луга, своих овец, и притом нестерпимо долго топтались на одном месте, либо тряслись в двуколке, которой недавно обзавелись они для этих надобностей.
Мнение о капитане Уэнтуорте среди Мазгроувов и их гостей сложилось единодушное. Все им восхищались; но едва успели утвердиться эти милые непринужденные отношения, как вернулся некто Чарлз Хейтер, которого они весьма озадачили и который весьма мало обрадовался капитану Уэнтуорту.
Чарлз Хейтер был самый старший из кузенов, чрезвычайно обходительный и достойный молодой человек, которого, казалось, связывала с Генриеттой нежная привязанность, покуда не объявился капитан Уэнтуорт. Он принял духовный сан; и имея приход в близком соседстве, где жить ему не было нужды, он оставался в родительском доме, всего в двух милях от Апперкросса. Ненадолго отлучась из дому в эти знаменательные дни, он оставил любезную без присмотра и, воротясь, имел неудовольствие обнаружить перемену в ее чувствах и присутствие капитана Уэнтуорта.
Миссис Мазгроув и миссис Хейтер были сестры. У обеих были свои средства, но, выйдя замуж, оказались они в неравном положении. У мистера Хейтера хотя и было кой-какое состояние, но ничтожное в сравнении с мистером Мазгроувом; и если Мазгроувы принадлежали к самому избранному кругу местного общества, юные Хейтеры, при глухом, скудном и темном образе жизни родителей своих и при изъянах собственного воспитания, едва ли вообще могли принадлежать к какому-то его кругу, если б не укрепление родственных уз с Апперкроссом, на какое и рассчитывал, натурально, старший сын, избравший возвышенную стезю теологии и далеко обскакавший братьев и сестер по части образованности и манер.
Оба семейства всегда жили в ладу, не опускаясь ни до зазнайства с одной стороны, ни до зависти с другой, и лишь барышни Мазгроув, сознавая свое превосходство, с готовностью совершенствовали кузин и кузенов. Внимание, оказываемое Чарлзом Генриетте, было замечено и отцом ее и матерью без малейшего неодобрения. «Не бог весть какая партия для Генриетты, но если он ей нравится…» - а он нравился Генриетте.
Так думала она сама, покуда не явился капитан Уэнтуорт; но с той поры бедный кузен Чарлз был почти полностью забыт.
Какая же из двух сестриц пользовалась большим расположением капитана Уэнтуорта, Энн покуда не могла заключить из своих наблюдений. Генриетта обладала более хорошеньким личиком, Луиза отличалась живостью; но теперь уже Энн не понимала, более тихий или более резвый нрав скорее способен его привлечь.
Мистер и миссис Мазгроув, то ли ничего не замечая, то ли целиком полагаясь на скромность обеих своих дочерей и всех молодых людей, их окружавших, казалось, все оставляли на волю провиденья. В Большом Доме вовсе не говорили и, казалось, не пеклись о возможном течении событий; по-другому было на Вилле; молодые супруги были весьма расположены судить и рядить; не успел еще капитан Уэнтуорт четыре или пять раз побывать в обществе барышень Мазгроув, и не успел воротиться Чарлз, а Энн довелось уже выслушивать соображения зятя и сестрицы о том, какая же из двух более ему подходит. Чарлз признавал преимущество за Луизой, Мэри - за Генриеттой, но оба сходились на том, что для любой составит он блистательную партию.
Чарлз в жизни, ей-богу, не видывал столь приятного человека; и по тому, что сам он слышал из уст капитана Уэнтуорта, можно заключить, что тот нажил за войну не менее двадцати тысяч фунтов. Состояние немалое; а ведь какую сумму он еще и на будущей войне, поди, сколотит, ибо (по мнению Чарлза) кто-кто, а уж капитан Уэнтуорт в морском сражении сумеет отличиться. Да, капитальнейший был бы брак для любой из сестер.
- Еще бы, - отвечала Мэри. - Господи! Вот сподобился бы он вдобавок самой высокой чести! Сделали бы его баронетом! «Леди Уэнтуорт» неплохо звучит. Совсем даже неплохо для Генриетты! Она бы тогда заняла мое место, а она бы, пожалуй, не прочь! Сэр Фредерик и леди Уэнтуорт… Правда, это будет новоиспеченный титул, а новоиспеченные титулы я невысоко ставлю.
Мэри предпочитала думать о Генриетте как об избраннице еще и по причине искательства Чарлза Хейтера, которое весьма хотела бы она видеть отвергнутым. Хейтеров она решительно почитала ниже себя и в предполагаемом укреплении родственных уз усматривала весьма прискорбное для себя и детей своих обстоятельство.
- Знаешь ли, - говорила она, - по мне, он решительно не годится в мужья Генриетте; принимая во внимание новые родственные узы семейства Мазгроув, она вообще не имеет права так беспечно собою распоряжаться. По мне, девице не пристало вступать в союз, который унижал бы других членов ее семейства и обрек бы их на такие связи, к которым вовсе они не привыкли. Боже, да кто он такой - Чарлз Хейтер? Сельский попик, ничего более! Совершенно неподходящая партия для мисс Мазгроув из Апперкросса.
В этом супруг ее, однако, никак не мог с нею согласиться; ибо Чарлз Хейтер, уважая своего кузена, был к тому же и старший сын, а Чарлз Мазгроув, будучи и сам старший сын, умел ценить это обстоятельство.
- Нет, Мэри, ты говоришь глупости, - был, следственно, его ответ. - Разумеется, для Генриетты Чарлз не ахти какая партия, но ему, очень может статься, через Спайсеров в скором времени кое-что перепадет от епископа, и не забудь, пожалуйста, он старший сын; после дядюшкиной смерти он наследует порядочное состояние. В Уинтропе не менее двухсот пятидесяти акров, да еще ферма возле Тонтона, самая добрая земля во всей округе. Твоя правда, кроме Чарлза, все они недостойны Генриетты; попросту никуда не годятся; он один ее стоит; зато уж он в полном смысле слова превосходный малый. Как только Уинтроп попадет в его руки, он из него сделает совсем иное имение, заживет по-иному; и, с такими средствами, никому уже не придется его презирать. Нет, нет. Для Генриетты Чарлз Хейтер вовсе недурная партия. И если она пойдет за него, а Луиза - за капитана Уэнтуорта, я, право же, очень буду доволен.
- Пусть Чарлз говорит что хочет, - сказала Мэри сестре, как только муж вышел за дверь, - ужасно, если Генриетта пойдет за Чарлза Хейтера. Для нее плохо, а для меня и того хуже; и потому хорошо бы капитан Уэнтуорт поскорей заставил ее выбросить его из головы, а я просто уверена, что дело к тому и клонится. Вчера она Чарлза почти не замечала. Поглядела бы ты на нее! Ну, а насчет того, что капитану Уэнтуорту Луиза нравится, дескать, больше Генриетты, так это вздор, вздор и вздор; потому что Генриетта ему гораздо больше нравится. Чарлзу лишь бы спорить! Жаль, тебя вчера не было, ты бы нас рассудила; ты взяла бы мою сторону, я уверена, если б только нарочно не вздумала мне перечить.
За обедом у мистера Мазгроува Энн предоставлялся случай своими глазами во всем этом убедиться; она, однако ж, осталась на Вилле, ссылаясь сразу и на свою головную боль, и на вернувшееся нездоровье племянника. Она одного хотела - уклониться от встречи с капитаном Уэнтуортом, но возможность избегнуть роли третейского судьи еще прибавляла привлекательности ее уединенью.
Что до капитана Уэнтуорта, она полагала, что куда важней, чтобы он вовремя понял свое сердце, не подвергал опасности счастье и покой ни одной из сестер и не повредил собственной чести, а вовсе не то, предпочитает ли он Генриетту Луизе или Луизу Генриетте. Каждая, по всем вероятиям, могла стать ему любящей, доброй женой. Ну, а относительно Чарлза Хейтера, чувства ее, разумеется, не могли не страдать при виде легкомысленного поведения любой юной особы, а сердце не могло не сочувствовать тем мукам, какие оно причиняло; но если Генриетта поняла, что ошиблась в себе, перемену не вдруг можно было заметить.
Многое в поведении кузины обескураживало и обижало Чарлза Хейтера. При давней их дружбе, она не могла сразу так от него отшатнуться, чтобы он, лишившись последней надежды, никогда уже не показывался в Апперкроссе; однако перемена в ней была, и тем более вызывала она беспокойство, если причиною ее считать такого человека, как капитан Уэнтуорт. Чарлз отлучался всего на два воскресенья и при расставании сумел весьма и весьма заинтересовать Генриетту своими рассуждениями о том, что скоро сможет он покинуть нынешний свой приход и обосноваться в Апперкроссе. Тогда для нее было весьма и весьма важно, чтобы преподобный Ширли, здешний настоятель, более сорока лет ревностно исправлявший все возложенные на него священные обязанности, но для иных уже несколько одряхлевший, решился бы наконец взять себе помощника; выхлопотал бы для него условия получше и определил на эту должность Чарлза Хейтера. То, что он будет служить в Апперкроссе, а не одолевать всякий раз шесть миль; что он получит несравненно лучший приход; что он сподобится служить с бесценным преподобным доктором Ширли, а милый дорогой преподобный Ширли будет избавлен от обязанностей, которые ныне он, бедненький, исполняет с таким трудом, - чрезвычайно умиляло даже Луизу, а уж о Генриетте и говорить нечего. Но вот он воротился и - увы! Интерес к предприятию его улетучился. Луиза вовсе не стала слушать, когда пытался он пересказать ей свою беседу с преподобным Ширли; она стояла у окна, высматривая капитана Уэнтуорта; но даже и Генриетта, кажется, могла уделить ему лишь часть своего внимания, полностью, как видно, позабыв о собственных опасениях и чаяниях, связанных с этими переговорами.
- А, ну что же, я рада; но так я всегда и рассчитывала; я думала, ты тоже уверен. Я и предполагать не могла, что… словом, доктору Ширли нужен ведь помощник, и ведь он тебе обещал… Да где же он, Луиза?
Как-то поутру, вскоре после того обеда у Мазгроувов, на котором Энн не была, капитан Уэнтуорт вошел в гостиную Виллы, когда там были только она да лежавший на диване больной маленький Чарлз.
Он так был удивлен, оказавшись чуть ли не наедине с Энн Эллиот, что утратил обычное свое самообладание; он замер, сумел только вымолвить: «Я полагал найти здесь обеих мисс Мазгроув. Миссис Мазгроув сказала, что я их здесь застану», - и тотчас отошел к окну, чтобы успокоиться и сообразить, как ему лучше вести себя с нею.
- Они наверху, у сестры. Сейчас, верно, спустятся, - отвечала Энн, разумеется, смешавшись; и если б ребенок зачем-то не подозвал ее, она бы выбежала из комнаты, спасая от неловкости и себя и капитана Уэнтуорта.
Он остался у окна и, проговорив спокойно и учтиво: «Я надеюсь, мальчику лучше», погрузился в молчание.
Ей пришлось опуститься на колени возле дивана и оставаться там по требованию своего подопечного; так в обоюдном молчании провели они несколько минут, пока, к великому своему удовлетворению, она не услыхала шаги в прихожей. Поворачивая голову, она ожидала увидеть хозяина дома, но оказалось, что это некто, куда менее способный разрядить напряжение, - а именно Чарлз Хейтер, ничуть не более обрадовавшийся, верно, при виде капитана Уэнтуорта, чем сей последний при виде Энн.
Она едва сумела выговорить:
- Здравствуйте. Не угодно ль присесть? Все сейчас будут.
Капитан Уэнтуорт меж тем оторвался от окна, по-видимому, не прочь вступить в беседу, но Чарлз Хейтер тотчас пресек его попытки, усевшись у столика и развернув перед собою газету; и капитан Уэнтуорт снова стал смотреть в окно.
В следующую минуту сцена вновь переменилась. Младший мальчуган, редкий забияка и шалун двух лет, которому открыл дверь кто-то снаружи, весьма решительно появился среди них и проследовал к дивану, дабы оценить обстановку и предъявить на что-нибудь свои права.
Коль скоро не обнаружил он ничего съестного, он решил довольствоваться игрой, и, раз тетушка не разрешала ему дразнить больного братца, он обхватил ручками ее самое так, что, занятая Чарлзом и стоя на коленях, она не имела возможности его стряхнуть. Она его уговаривала, приказывала, улещала, корила - все напрасно. Ей было удалось его оттолкнуть, но тут же он с прежним рвением наскочил на нее сзади.
- Уолтер, - сказала она. - Сейчас же меня отпусти. Ты очень дурно себя ведешь. Я очень сержусь.
- Уолтер, - крикнул Чарлз Хейтер. - Ты почему не слушаешься тетушки? Не слышишь разве, что тетушка тебе говорит? Поди сюда, Уолтер. Поди к дяде Чарлзу.
Уолтер, однако, и бровью не повел.
Но почти тотчас Энн почувствовала, что ее освобождают; кто-то поднял Уолтера, хоть он так на нее налег, что пришлось силой отцеплять от ее шеи крепкие ручонки, и унес его прочь, пока она успела сообразить, что это сделал капитан. Уэнтуорт.
При таком открытии она совершенно онемела. Она не могла даже благодарить его и продолжала хлопотать над маленьким Чарлзом в полном смятении чувств. Его нежданная помощь, его молчание, все мелкие подробности происшествия, убеждение, вдобавок вскоре у нее явившееся благодаря шумной возне, которую он намеренно затеял с Уолтером, убеждение в том, что он не желает слышать ее благодарностей, а скорее показывает, что менее всего расположен беседовать с ней, - все это вместе так томило ее, что едва в гостиной показались Мэри и барышни, она передала маленького больного их попечению и вышла из комнаты. Остаться она не могла. Ей представлялась возможность наблюдать любовь и ревность всей четверки - они были в сборе; это ничуть ее не соблазняло. Было очевидно, что Чарлз Хейтер не расположен к капитану Уэнтуорту. Она заметила раздраженную нотку в его голосе, когда после вмешательства капитана Уэнтуорта он сказал: «Надо было слушаться меня, Уолтер. Я же говорил - не мучай тетушку», и поняла, как он жалеет, что капитану Уэнтуорту пришлось сделать то, что должен бы сделать он. Но ни чувства Чарлза Хейтера, ни чьи бы то ни было чувства не могли ее занимать, покуда она не совладала со своими собственными. Ей было стыдно за себя, стыдно, что решительный пустяк мог так болезненно на нее подействовать и чувства ее пришли в расстройство; но так оно было, ничего не поделаешь, и лишь после долгих уединенных размышлений она могла прийти в себя.

ГЛАВА Х

Новые возможности для наблюдений не замедлили представиться. Энн довольно бывала в обществе всех четверых, чтобы прийти к мысли, которой, впрочем, она не сообщала ни зятю, ни сестре, не надеясь их ею порадовать; ибо, хоть она и замечала, что Луиза больше нравится капитану Уэнтуорту, по опыту своему и по воспоминаниям она заключала, что он не влюблен ни в одну из сестер. Скорее они были в него влюблены; но и то была не влюбленность; пылкое восхищение. Такое, впрочем, могло, и очень могло, перейти в любовь. Чарлз Хейтер понимал, кажется, что им пренебрегают, но Генриетта порою словно рвалась между двумя кавалерами. Энн много бы дала за власть раскрыть им глаза и остеречь от опасностей, которым они себя подвергали. Злого умысла, однако, она не предполагала ни в ком. С истинным удовлетворением убеждалась она, что капитан Уэнтуорт и не подозревал о боли, какую он причинял. Торжества, презренного торжества она ничуть в нем не замечала. Скорей он не знал и не догадывался о притязаниях Чарлза Хейтера. Виноват же он был лишь в том, что принимал (да, принимал, вот оно слово) знаки внимания от двух юных женщин сразу.
После краткой борьбы, однако, Чарлз Хейтер, казалось, оставил поле боя. Три дня прошли, а он ни разу не являлся в Апперкроссе; решительное нововведенье. Он отклонил даже формальное приглашение на обед, и, так как при сем случае мистер и миссис Мазгроув застали его над толстым фолиантом, они почли, что дело скверно, и с вытянутыми лицами толковали о том, что эдак и до смерти заучиться можно. Мэри от души надеялась, что он получил от Генриетты решительную отставку, муж ее со дня на день ждал его возвращения в Апперкросс, Энн же меж тем находила, что Чарлз Хейтер поступал совсем не глупо.
Однажды утром, в то время, когда Чарлз Мазгроув и капитан Уэнтуорт, по обычаю, отправились вместе стрелять дичь, а сестры на Вилле мирно сидели за рукодельем, к окну их подошли барышни из Большого Дома.
Был ясный ноябрьский день, и барышни совершили свой небольшой переход и остановились у окна с единственной целью сообщить, что собрались в дальнюю прогулку, и выразить сожаление, что Мэри едва ли захочет к ним присоединиться, а когда Мэри, слегка уязвленная тем, что ее почли неспособной к долгой ходьбе, с живостью отозвалась: «Ох, я очень хочу гулять, я очень люблю дальние прогулки!» - Энн поняла по взглядам, которыми обменялись девицы, что именно этого они хотели всего менее, и снова она подивилась обычаям семейства, где все делалось гласно и сообща, даже вопреки желанию и удобству. Она старалась отговорить Мэри от ее затеи, но напрасно; а уж в таком разе, когда барышни - и куда более искренне - стали звать ее, она почла за благо согласиться, дабы потом повернуть вместе с сестрою обратно и не мешать их удовольствию.
- Не постигаю, почему они решили, будто я не люблю долгих прогулок, - говорила Мэри, спускаясь по лестнице. - Все вечно думают, будто я не вынослива в ходьбе; а ведь сами же и обиделись бы, если б мы им отказали. Ну как откажешь людям, которые вот так приходят тебя умолять?
Когда они уже отправлялись, явились молодые люди. Щенок, которого взяли они с собой, испортил им всю охоту и вынудил раньше времени воротиться. А стало быть, у них был досуг, и силы, и расположенность к прогулке, и они с удовольствием приняли в ней участие. Знай Энн об этом заранее, она осталась бы дома; но любопытство превозмогло, а потому она и сочла, что уж неудобно отказываться, и все шестеро пустились в путь под водительством барышень Мазгроув и в предуказанном ими направлении.
Энн решила никому не мешать, а когда общество поневоле разбредется по узким тропкам, держаться сестры и зятя. Она старалась радоваться самой ходьбе и, глядя на прощальную улыбку года, какою провожал он поблеклые травы и порыжелую листву, перебирала в уме несчетные поэтические описания осени, совсем особенной поры, так воздействующей на воображение и чувства, что всякий сочинитель, достойный сего названия, уж непременно ей посвятил либо несколько нежных стихов, либо прозаический опыт. Она хотела сосредоточиться на размышлениях и цитатах; но, когда обрывки разговора капитана Уэнтуорта с обеими барышнями до нее долетали, она не могла и не слушать. Правда, ничего занимательного в беседе покуда она не улавливала. Они весело болтали, как всегда болтают все молодые люди будучи накоротке. Он больше был занят Луизой, нежели Генриеттой, Луиза вызывала в нем, кажется, больше интереса. Интерес этот, кажется, возрастал, и одно замечание Луизы особенно поразило Энн. Снова отдав, как водится, должное красотам дня, капитан Уэнтуорт продолжал:
- Отличнейшая погода для адмирала и моей сестрицы! Они собирались нынче поехать подальше; быть может, мы еще сможем приветствовать их с какой-нибудь здешней горки. Они в эту сторону собирались. Хотелось бы знать, где же нынче они опрокинутся. О, поверьте, такое с ними случается, и не редко; сестре хоть бы что; ей даже нравится падать.
- Ах, знаю я, вы присочиняете, - воскликнула Луиза. - Но если даже все это правда, я бы вела себя точно так же на ее месте. Если бы я кого полюбила, как любит она адмирала, я вечно была бы с ним, ни на минуту бы его не оставляла, и уж лучше бы он меня опрокидывал, чем любой другой развозил в совершенной безопасности.
Это было произнесено с жаром.
- Вот как? - подхватил он, тоже с живостью. - Это делает вам честь!
И оба умолкли.
Энн не сразу потом могла углубиться в стихи. Пришлось отставить дивные картинки осени и подождать, покуда какой-нибудь печальный сонет, украшенный метким сопоставлением ушедшего года с ушедшей радостью и сетующий на вечную разлуку с юностью, надеждою и весной - со всем сразу - не подвернется на память. Когда они оказались на новой тропе, она принудила себя спросить: «Это, кажется, дорога на Уинтроп?» Но никто не расслышал ее вопроса, во всяком случае, никто не отозвался.
Тем не менее именно к Уинтропу или к окрестностям его - ибо иной раз встречаешь ведь молодых людей, когда они прогуливаются вблизи своего дома, - и направляли они свой путь; и после того как долго одолевали общинные поля, где трудолюбивый плуг и свежевзрытые бразды красноречиво свидетельствовали о том, что крестьянин, вопреки унылому приговору стихотворцев, верит, что весна воротится, - достигли они наконец вершины самой большой горы, которая разделяла Апперкросс и Уинтроп, и вскоре у подножья ее по другую сторону им открылся Уинтроп.
Он растянулся перед ними без красы и достоинства - скучный дом, присадистый, длинный, зажатый меж служб и сараев.
Мэри воскликнула:
- Господи! Это же Уинтроп! Вот не думала! Пожалуй, нам пора возвращаться. Я до смерти устала.
Генриетта, слегка пристыженная, да и не замечая, чтобы кузен Чарлз где-нибудь прогуливался по тропке или прислонялся бы к калитке, готова была подчиниться Мэри, но Чарлз Мазгроув сказал «Нет», и Луиза, громко подхватив это «Нет» и отстранив сестру, готовилась с большим жаром выслушать соображения Чарлза.
Чарлз тем временем объявлял смело и открыто о намерении своем навестить тетушку, раз уж он оказался совсем рядом; и столь же открыто, хотя и не совсем столь же смело уговаривал он Мэри ему сопутствовать. Это был один из пунктов, однако, в каких супруга его проявляла свою власть; и в ответ на рассуждения о приятностях недолгого отдыха, раз уж она устала, она объявила со всевозможной твердостью: «Никогда! Лучше не отдыхать вовсе, чем снова потом карабкаться на эту гору!», всем своим видом и тоном показывая, что споры бесполезны.
Совещание продолжалось, таким образом, еще немного времени, после чего решено было, что Чарлз с Генриеттой заглянут к тетушке и кузенам, а остальное общество их подождет на горе. Луиза, кажется, особенно ратовала за предприятие; и когда она побежала с горы, продолжая наставлять Генриетту, Мэри воспользовалась случаем и, величаво оглядевшись, сказала капитану Уэнтуорту:
- Досадно, право, когда имеешь такую родню! Но уверяю вас, я и двух раз не переступала их порога.
Ответом ей была лишь вымученная улыбка, сопровождаемая, когда капитан Уэнтуорт отвернулся, еще и насмешливым взглядом, которого смысл Энн слишком хорошо поняла.
На горе выбрали они для привала прекрасный уголок. Луиза воротилась, и Мэри, найдя себе удобное местечко на ступеньках перелаза, казалась очень довольна, пока остальные стояли подле; но лишь только Луиза увлекла капитана Уэнтуорта в соседний орешник собирать орехи, удовольствие ее было испорчено; сиденье уже не представлялось ей таким удобным, она уверена была, что Луиза отыскала для нее где-то местечко получше, и, не слушая Энн, она решилась непременно ее найти. Пройдя той же калиткой, она, однако, никого не увидела. Энн нашла для нее очень удобное место, солнечный склон возле орешника, за которым, не сомневалась она, где-то скрывались Луиза и капитан Уэнтуорт. Мэри было присела, но нет; она уверена была, что Луиза нашла ей где-то очень удобное местечко, и, разумеется, ей нужно было ее разыскать.
Энн, не в шутку утомившись, рада была присесть; и очень скоро услышала Луизу и капитана Уэнтуорта, они, верно, пробирались по орешнику, словно узким, тесным коридором. Они разговаривали на ходу. Сначала она различила голос Луизы. Та, кажется, была увлечена своим рассуждением. И вот что с середины услышала Энн:
- …Вот я и заставила ее пойти. Подумать только! Из-за таких пустяков отказаться от своего намерения! Да если бы я что надумала и считала бы себя вправе, вдруг отказаться? И притом из-за вмешательства такой особы, нет, любой особы! О, меня не так-то легко сбить. Уж когда я на что решилась - значит, я решилась; ну, а Генриетта, кажется, совсем было решилась нынче явиться в Уинтропе; и едва не бросила всю затею из-за глупой своей уступчивости!
- Значит, если б не вы, она бы и не пошла?
- Ну да, хотя мне, право, даже совестно в этом признаться.
- Ее счастье, что под боком у нее человек, наделенный от природы такой твердостью! После тех намеков, которые вы мне сейчас сделали и которые лишь подкрепляют собственные мои наблюдения, глупо прикидываться, будто я не понял, что происходит. Я понял, что речь идет не только об утреннем визите вашей тетушке. И горе ему, да и ей тоже, когда встретятся им серьезные препятствия, когда обстоятельства потребуют от них решимости и силы духа, если и в подобных пустяках она не может удержаться от нелепого противоречия. Сестра же ваша - милая душа; но вы, я вижу, одарены стойкостью и силой характера. И если вам дорого ее счастье, старайтесь передать ей как можно более вашей стойкости.
Но вы, без сомнения, о ней заботитесь и без меня. Вся беда с этими мягкими и чересчур податливыми натурами, что никогда нельзя рассчитывать ни на какое доброе влияние, никогда нельзя знать, надолго ль его достанет; всяк умеет гнуть их по-своему. Тот, кто хочет быть счастлив, пусть же будет тверд. Вот вам орех, - сказал он, срывая его с верхней ветки, - для наглядного примера. Чудесный, гладкий орешек, и благодаря природной силе своей он выстоял все бури осени. Ни вмятинки, ни зазоринки. Сей орех, - продолжал он с шутливою важностью, - в то время как большинство собратьев его пали и растоптаны, все еще пользуется всем тем счастьем, какое предназначено крепкому лесному орешку. - Затем, вернувшись к прежней своей серьезности: - Первое, чего желаю я всем, к кому хорошо отношусь, - это силы духа. Если Луиза Мазгроув и поздней осенью своих дней хочет быть счастлива и прекрасна, пусть заботливо хранит свою твердость.
Так заключил он свою речь и остался без ответа. Энн подивилась бы, если б Луиза тотчас ответила на слова, такие необычайные и произнесенные с такой пылкостью! Она легко могла вообразить, что творилось сейчас в душе Луизы. Сама же она боялась шелохнуться, чтобы ее не заметили. Куст раскидистого падуба защищал ее от взоров, когда они проходили мимо. Пока их было еще слышно, Луиза опять заговорила:
- Мэри вовсе не злая, - сказала она. - Но порой она меня бесит своей глупой гордостью - гордостью Эллиотов. Мы так мечтали, чтобы Чарлз женился на Энн. Вы ведь, верно, знаете, он к ней сватался.
После минутной запинки капитан Уэнтуорт спросил:
- Значит, она ему отказала?
- Ну да, отказала. - И когда же это произошло?
- Точно не помню, мы тогда с Генриеттой еще были в школе; но, кажется, за год до того, как он женился на Мэри. Жаль, что она ему отказала. Нам всем она гораздо больше нравилась; батюшка с матушкой до сих пор считают, что это ее любимая леди Рассел ей отсоветовала. Они думают, Чарлз небось не такой умный и ученый, как нужно леди Рассел, вот леди Рассел и уговорила Энн ему отказать.
Звуки удалялись, и более ничего Энн не могла различить. Теперь уж собственные чувства принуждали ее оставаться на месте. Слишком многое ей пришлось передумать, прежде чем могла она подняться. Участь любопытной Варвары не постигла ее, и вряд ли грозило ей в согласии с пословицей скоро состариться; не услышала она о себе и уничижающего суждения. Но многое больно ее задело. Она поняла, как оценивал ее характер капитан Уэнтуорт, и он выказал ровно столько интереса и участия к ее особе, чтобы выбить ее из колеи.
Едва она совладала с собой, она пошла за Мэри, и, найдя ее и воротясь с нею вместе к прежнему месту у перелаза, вскоре вздохнула с облегчением, когда вся компания снова собралась и снова они двинулись в путь. Душа ее просила тишины и уединения, какие может она обрести лишь средь шумного общества.
Чарлз и Генриетта воротились, ведя за собою, как нетрудно угадать, Чарлза Хейтера. Энн не пыталась проникнуть во все тайны предприятия; даже и капитана Уэнтуорта в них, кажется, не посвящали; но что молодой человек отдалился от юной дамы, и она, в свою очередь, смягчилась, и теперь они радовались друг другу - сомнению не подлежало. Генриетта казалась слегка пристыженной, но весьма довольной, Чарлз Хейтер был совершенно счастлив, и оба были всецело заняты друг другом с самой той минуты, как двинулись к Апперкроссу.
Все теперь предназначало Луизу для капитана Уэнтуорта; это уж само собою; и там, где приходилось разбредаться по узким тропкам, и там, где не приходилось, они шли рядышком, почти так же неразлучно, как и другая парочка. На широком лугу, где хватало места всем, общество разделилось на три группки; и в числе троих, которые не могли похвастаться ни живостью, ни единодушием, поневоле оказалась Энн. Она шла с Чарлзом и Мэри и до того устала, что радовалась, когда могла опереться на вторую руку Чарлза; Чарлз же, однако, к ней самой весьма благоволивший, дулся на свою супругу. Мэри дурно с ним обошлась и теперь расплачивалась за свою строптивость, каковая расплата заключалась в том, что он поминутно смахивал ее руку, дабы пройтись хлыстиком по придорожной крапиве; а когда Мэри принялась, по обычаю, жаловаться на его невнимательность и сетовать на свою злую судьбу, стоя у перелаза, он и вовсе бросил и ее и Энн, погнался за вдруг мелькнувшей ласточкой, и насилу потом они его дождались.
Широкий луг граничил с проселком, который предстояло им пересечь, и, как раз когда общество достигло воротец, карета, которой звук уже давно они слышали вдалеке, тоже туда подъехала и оказалась двуколкой адмирала Крофта. Он и жена его проделали назначенный путь и теперь возвращались. Услышав о том, какую долгую дорогу пришлось одолеть молодым людям, они любезно предложили место в двуколке той из дам, какая больше устала; до Апперкросса оставалась еще целая миля, и адмиралу было все равно в ту сторону. Предложение было обращено ко всем сразу и сразу всеми отклонено. Барышни не устали нисколько, а Мэри то ли оскорбилась тем, что ее не пригласили первой, то ли эллиотовская гордость, как называла это Луиза, не позволяла ей усесться сам-третей в столь скромный экипаж.
Пешеходы пересекли проселок, взбирались на другое поле, и адмирал уже вновь раззадоривал своего коня, когда капитан Уэнтуорт вдруг шагнул к сестре и что-то ей сказал вполголоса. Что же именно - должно судить по последствиям."
- Мисс Эллиот, ну да, ведь вы же устали! - воскликнула миссис Крофт. - Позвольте нам доставить вас домой. Места здесь хватит, поверьте. Да будь мы такие, как вы, тут бы и вчетвером легко можно усесться. Ну, пожалуйста, мисс Эллиот, прошу вас.
Энн еще стояла на проселке, но, невольно начав отказываться, продолжать она не могла. Адмирал решительно вторил супруге; упорствовать было глупо; они стеснились так, как только позволяло им их сложение, а капитан Уэнтуорт обернулся к ней и, не произнеся ни слова, невозмутимо подсадил ее в экипаж.
Да. Он это сделал. Она сидела в двуколке и думала, что вот он ее сюда поместил своею волей и своею рукою, а все оттого, что догадался, как она устала, и решил непременно прийти ей на выручку. Отношение его к ней, сказавшееся в этом поступке, не давало ей покоя. Ничтожное само по себе обстоятельство словно подводило итог всему, случившемуся ранее. Она понимала его. Он ей не простил, но он не мог и оставаться бесчувственным. Осуждая ее за прошедшее, лелея глубокую и незаслуженную обиду, вполне равнодушный к Энн и начав уже тянуться сердцем к другой, он, однако, не мог безучастно смотреть на ее неудобства. То был отзвук минувших дней; порыв чистого, хотя и неосознанного дружества; доказательство нежного и отзывчивого сердца, которое ей доставило столько радости и боли вместе, что она не могла бы сказать, что пересиливало.
Кое-как, не думая, старалась она поддержать незначащий разговор со своими спутниками. Они уже одолели чуть ли не половину пути по тряскому проселку, когда смысл произносимых слов вдруг стал до нее доходить. Внимание ее привлекло слово «Фредерик».
- Фредерик, как пить дать, вздумал посвататься к одной из этих девчонок, Софи, - сказал адмирал. - Только вот не разберу к какой. Да и то сказать, по мне, пора бы уж и решиться. А все это мирное время. Будь сейчас война, он не стал бы так долго раздумывать. Наш брат моряк, мисс Эллиот, в военное время не может себе позволить долго обхаживать барышню. Сколько дней, душа моя, прошло с того дня, как я впервые тебя увидел, и до того, как мы свили гнездышко на Норд-Ярмуте, а?
- Лучше уж мы не будем про это поминать, душа моя, - весело отозвалась миссис Крофт. - Ведь ежели мисс Эллиот узнает, как скоро мы поладили, она вдруг и не поверит, что мы с тобою счастливы. Впрочем, я была о тебе наслышана.
- Да и я слыхал, что ты собою раскрасавица, зачем же нам было долго раздумывать? Нет, с такими вещами тянуть нечего. Надо бы капитану Уэнтуорту расправить паруса и поскорее привести одну из юных дам в нашу киллинчскую гавань. Ей хоть не скучно будет. И ведь они милые обе; я даже их почти не различаю.
- Да, верно, милые, добрые, искренние девушки, - сказала миссис Крофт тоном сдержанной похвалы, заставившим Энн подозревать, что ни одну из них не почитает она достойной своего брата. - И семейство такое почтенное. Лучшей родни не сыскать. Поберегись, однако, столба, адмирал, друг мой. Сейчас мы врежемся в столб.
Но тут сама она решительно завладела вожжами, избавя всех от неминучей опасности; и далее, благодаря мудрому ее водительству, они не угодили в канаву и не опрокинулись вместе с двуколкою; и Энн, не без удовольствия размышляя об особенностях сей езды, весьма верно, по ее понятию, воспроизводившей общие черты адмиральской жизни, была неприметно доставлена к дверям Виллы.

ГЛАВА XI

Меж тем ждали возвращения леди Рассел; уж и день был назначен, и Энн, которая, по условию, готовилась тотчас к ней присоединиться, ждала скорого своего отъезда в Киллинч и размышляла о ждущей ее перемене.
Она будет жить от капитана Уэнтуорта в самом близком соседстве, всего в полумиле; они будут ходить в одну церковь, семьи будут неизбежно встречаться. Этого вовсе ей не хотелось; но ведь он был в Апперкроссе таким неотлучным гостем, что, уезжая отсюда, она скорей отдалялась от него, нежели к нему приближалась; и чем более рассуждала она о сем важном предмете, тем более казалось ей, что она не проиграет, но выиграет почти столь же очевидно, как выигрывала она, меняя общество бедняжки Мэри на общество леди Рассел.
Ей не хотелось бы встретиться с капитаном Уэнтуортом в Киллинч-холле. Эти стены хранили память об иных встречах, какие ей самой слишком больно было бы вспоминать. Но еще менее она хотела, чтобы капитан Уэнтуорт встретился с леди Рассел. Они друг другу не нравились, и не к чему было им возобновлять старое знакомство; и если б леди Рассел увидала их вместе, она неизбежно бы заключила, что он слишком хорошо владеет собой, а бедная Энн, напротив, слишком плохо.
Таковы были главные заботы, одолевавшие ее перед отъездом из Апперкросса, где, по правде говоря, она загостилась. Разумеется, двухмесячное ее пребывание здесь оправдывалось той помощью, которую оказывала она маленькому Чарлзу, но тот не по дням, а по часам становился бодрей, и больше уж ей тут нечего было делать.
Под конец, однако, ей встретилось еще одно обстоятельство, которого всего менее могла она ожидать. Капитан Уэнтуорт, после того как два дня целых в Апперкроссе о нем не было ни слуху ни духу, вновь явился среди них, дабы оправдаться за странное свое отсутствие.
Давно искавшее капитана Уэнтуорта письмо от капитана Харвила извещало о том, что сей последний обосновался с семейством на зиму в Лайме и друзья таким образом вдруг оказывались всего в двадцати милях один от другого. После тяжелой раны, полученной тому назад два года, капитан Харвил не мог уже похвастаться крепким здоровьем, и потому капитан Уэнтуорт, в нетерпении с ним свидеться, сам немедля отправился в Лайм. И там провел он сутки. Он был совершенно оправдан, дружеские чувства его одобрены, к другу проявлен живейший интерес, а красочное описание окрестностей Лайма выслушано с таким трепетом, что результатом явилось желание отправиться туда всем скопом и собственными глазами во всем убедиться.
Молодежь непременно хотела увидеть Лайм. Капитан Уэнтуорт снова туда собирался; от Апперкросса это было всего в каких-нибудь семнадцати милях; погода, не считаясь с календарем, стояла чудесная; к тому же Луиза, которая более других ратовала за прогулку и вдобавок желала поставить на своем, с недавних пор руководясь тем соображением, что своеволие - драгоценная добродетель, и слушать не стала родителей, моливших отложить начинанье до лета, - и вот все отправлялись в Лайм: Чарлз, Мэри, Энн, Генриетта, Луиза и капитан Уэнтуорт.
Сперва беспечно предполагали выехать утром и к вечеру воротиться, но на это мистер Мазгроув, щадя лошадей, не давал согласия. И то сказать, ноябрьский день не много оставлял времени на любованье красотами, ежели еще вычесть семь часов на путь туда, путь обратно по трудной дороге. Следственно, разумней там переночевать и воротиться уж назавтра к обеду. Все согласились с этим мудрым заключением; и хотя сошлись к завтраку в Большом Доме спозаранок и отправились точно в назначенный час, уже далеко перевалило за полдень, когда два экипажа, карета мистера Мазгроува, вмещавшая четырех дам, и бричка Чарлза, в которую усадил он капитана Уэнтуорта, одолели долгий спуск к Лайму и очутились на круто забиравшей вниз главной его улице, так что они едва успевали оглядеться, пока совсем не погаснет и остынет день.
Устроившись на ночлег в гостинице и распорядившись насчет обеда, тотчас, разумеется, отправились к морю. Осенью Лайм уже не предлагает обычных своих увеселений. Дома стоят заколоченные и покинутые всеми, кроме разве местных жителей; и, тогда как сами постройки являют зрелище мало забавное, удивительное расположение города, главная улица, чуть не срывающаяся прямо в воду, дорога на Коб, вьющаяся берегом бухты, в летний сезон весьма оживленной, сам Коб, с древними его чудесами и самомоднейшими нововведениями, с востока отороченный чредой живописных скал, - приковывают взоры странника; и очень странен тот странник, который сразу не пленится окрестностями Лайма и не пожелает получше с ними познакомиться. А дальше - неровный, то вздыбленный, то опадающий Чармут в близком соседстве и особенно укромная тихоструйная его бухта в окружении темных утесов, где, сидя на плоском камне среди песков, вы можете в долгом блаженном покое наблюдать, как то прихлынут, то отхлынут от берега волны; леса веселой деревеньки Верхний Лайм; и, наконец, Пинни с зелеными расщелинами средь романтических глыб, где то лесные дерева, то пышный сад вам говорят о том, как много веков минуло с той поры, когда первый случайный обвал подготовил землю к нынешней ее красоте, которой может она тягаться с прославленными красотами острова Уайта; словом, надобно посещать и посещать эти места, чтобы почувствовать все обаяние Лайма.
Молодые люди, проходя мимо унылых заброшенных домов, спускались, спускались, пока не достигли берега; и, помедлив, как медлит, заглядевшись на море, всякий, кто только достоин на него смотреть, они направили путь свой к Кобу, который привлекал их и сам по себе, и как цель путешествия капитана Уэнтуорта, ибо там в маленьком домике подле допотопного мола поселилось семейство Харвил. Капитан Уэнтуорт свернул с дороги, чтобы наведаться к другу, прочие же пошли дальше, с тем что он их нагонит.
Они ничуть не успели еще утомиться и отдать должное восхитительным видам, и даже Луиза, кажется, не успела соскучиться по капитану Уэнтуорту, как они вновь его увидели с тремя спутниками, которых тотчас узнали по описаниям. То были капитан Харвил с супругой и капитан Бенвик, поселившийся с ними вместе.
Капитан Бенвик когда-то, еще лейтенантом, ходил на «Лаконии», и аттестация, которой сразу по первом возвращении своем из Лайма наградил его капитан Уэнтуорт, расписавший качества прекрасного малого и отличного офицера в выражениях, самых внушительных для любого слушателя, сопровождалась еще и историей личной его жизни, оказавшей особенно неотразимое действие на дам. Он был обручен с сестрой капитана Харвила и теперь по ней скорбел. Года два ждали они средств и продвижения по службе. Средства явились, ибо, отличась в битве, получил он крупное денежное вознаграждение; продвижение тоже наконец-то последовало; Фанни Харвил, однако, этого не дождалась. Она умерла прошлым летом, когда он был в море. Капитан Уэнтуорт находил, что нельзя преданнее любить женщину, чем любил свою Фанни бедный Бенвик, и нельзя сильнее мучиться от страшной утраты. Он находил, что по самой природе своей капитан Бенвик обречен страдать неизбывно, ибо глубину чувств сочетал он с серьезностью, любовью к уединенью и тихим укромным трудам. Занимательность истории довершалась тем, что горестное событие, делавшее невозможным предполагаемое родство, только укрепило дружбу между Харвилами и капитаном Бенвиком, и теперь он поселился с ними вместе. Капитан Харвил нанял дом на полгода; его вкус, слабое здоровье, его средства - все вело к тому, чтобы нанять жилье недорогое и на берегу моря; а красота округи и зимняя пустынность Лайма как нельзя более отвечали умонастроению капитана Бенвика. Капитан Бенвик вызвал общее горячее сочувствие.
«И однако ж, - говорила себе Энн, пока они приближались, - сердце его ничуть не более разбито, чем мое сердце. И не думаю, чтобы для него вовсе были закрыты пути к счастью. Он моложе меня; если не возрастом, то душою; он мужчина. Он еще воспрянет и будет счастлив с другой».
Они встретились, они были друг другу представлены. Капитан Харвил был роста высокого, темноволос, с лицом умным и добрым. Он немного прихрамывал; из-за крупных черт и слабого здоровья он казался старше капитана Уэнтуорта. Капитан Бенвик выглядел, да и был, моложе обоих своих товарищей и меньше их ростом. Лицо у капитана Бенвика было милое и грустное, в точности как ему и полагалось, и он почти не принимал участия в общей беседе.
Капитан Харвил, хоть и далеко не такой блистательный, как капитан Уэнтуорт, казался человеком безупречным, открытым, добрым и учтивым. Миссис Харвил, будучи куда проще мужа, не уступала ему в добродушии, и ничто не могло быть искренней, чем ее готовность сразу принять в друзья всех, кто имеет счастье состоять в дружбе с капитаном Уэнтуортом, и чистосердечней ее настойчивых приглашений на обед. Насилу, скрепя сердце, она их отпустила в гостиницу, раз уж обед там заказан, кажется, чуть ли не в обиде на капитана Уэнтуорта за то, что, прибыв в Лайм с такой гурьбой, он не почел натуральным со всеми вместе у них и отобедать.
В этом сквозила такая преданность капитану Уэнтуорту, так прелестно было радушие, столь несхожее с чинностью обычных приглашений и чопорностью званых обедов, что Энн даже пугало дальнейшее знакомство с братьями офицерами. «Ведь все это могли быть и мои друзья», - думалось ей, и пришлось крепко взять себя в руки, чтобы вовсе не расчувствоваться.
Покинув мол, они вошли к новым своим друзьям и оказались в комнатах до того тесных, что лишь от широты души можно было зазывать туда на обед такое широкое общество. Энн сперва даже подивилась сей простоте, но скоро удивление ее растворилось в более приятных чувствах, вызванных изобретательностью капитана Харвила, умевшего лучшим образом использовать скромное пространство, усовершенствовав скудную заемную утварь и защитив окна и двери от неотвратимых зимних бурь. Необычайная обстановка комнат, где неприглядной мебели от хозяев, состоявшей все из равнодушных и скучных предметов, живо противоречили искусные изделия из редкого дерева и кое-какие ценные и любопытные мелочи, вывезенные капитаном Харвилом из дальних стран, где довелось ему побывать, будила в Энн не одно только любопытство. Будучи связано с его поприщем, плод его трудов, следствие склонностей его и привычек, свидетельство покоя и счастья семейственного - все это не могло не затронуть в ней и чувств более глубоких.
Капитан Харвил до чтения был небольшой охотник; но он умел изготовить и навесить удобные и красивые полки, где разместилось изрядное собрание изящно переплетенных томиков, принадлежавших капитану Бенвику. Хромота не позволяла ему много бродить, но благодаря доброму сердцу и богатой выдумке он, домоседствуя, верно, не знал ни минуты праздности. Он чертил, красил, резал, клеил, мастерил детские игрушки, выдумывал какие-то особенные спицы и булавки, а когда уж все дела были переделаны, присаживался в уголке к своей большой рыбачьей сети.
Энн, выйдя от них, словно простилась с живой картиной тихого счастья, а Луиза, оказавшаяся с нею рядом, принялась восторженно расхваливать моряков, их верность в дружбе, готовность братской помощи, прямоту, бескорыстие, честность, объявляя, что в Англии не сыщется иных мужчин, которые могли бы с ними тягаться, что они-де единственные и владеют искусством жизни добродетельной, и стоят того, чтобы их ценить и любить.
Меж тем они воротились в гостиницу переодеться и обедать. И так все славно задалось с самого начала, что и прочее нравилось вопреки тому, что «сейчас не сезон», «Лайм сейчас не тот», «так ведь если б знать, что такие гости», и прочим соображениям винившихся хозяев.
Энн к этому времени против своих ожиданий уже настолько притерпелась к обществу капитана Уэнтуорта, что, оказавшись с ним теперь за одним столом и обмениваясь пустыми любезностями (дальше них, разумеется, дело не шло), ничуть не испытывала неловкости.
Из-за ранней осенней темноты дамы до утра не могли более свидеться, но капитан Харвил обещал заглянуть. И он явился, и притом в сопровождении друга, которого не ждали, полагая, что капитан Бенвик должен тяготиться чужим и шумным обществом. Он, однако, несмотря на всю свою печаль, решился предстать пред ними снова.
Покуда капитаны Уэнтуорт и Харвил развлекали общество в дальнем углу комнаты, вспоминая минувшие дни и рассказывая забавные анекдоты из прошедшего, Энн оказалась несколько в стороне с капитаном Бенвиком и, уступая доброму порыву, решила его расшевелить. Он несколько дичился и был склонен к задумчивости. Но ее тихое лицо и мягкие приемы скоро победили его, и Энн была вознаграждена за первые свои усилья. Он, был, кажется, хорошо начитан, особенно, правда, в поэзии; и радуясь, что на один вечер она дала ему возможность углубиться в предметы, какие были, верно, мало занимательны для всегдашнего его окружения, она, однако, надеялась, что сослужила ему добрую службу, высказав те именно соображения о том, как важно нам бороться против уныния, на какие сам собою и наталкивал их разговор. Ибо, хоть и стеснительный, капитан Бенвик не был скрытен. Он, кажется, рад был случаю выказать свои чувства; и, порассуждав о поэзии, о нынешнем ее расцвете, о сравнительных достоинствах славных поэтов, попытавшись установить, что следует предпочесть, «Мармион» ли «Деве озера» или совершенно даже напротив, как расценить «Гяура» и «Абидосскую невесту» и как произносить самое слово «Гяур», он выказал затем такое близкое знакомство со всеми горестными песнями одного поэта и вдохновенными описаниями безнадежных мук у другого; воспроизвел строки о разбитом сердце, о духе, рухнувшем под действием страстей, с таким вдохновенным видом и столь явственно полагаясь на полное ее понимание и сочувствие, что наконец она решилась выразить надежду, что не всегда он питался одной только поэзией, и прибавила, что беда поэзии, на ее взгляд, в том и состоит, что редко кто наслаждается плодами ее безнаказанно, и что она всего более впечатляет нас при том именно состоянии души, когда нам всего менее следовало бы ею упиваться. Заметя, что он не только не обижен, но польщен ее намеком на его обстоятельства, она решилась продолжать; и руководясь своим правом старшинства, смело посоветовала ему углубиться в чтение прозы; когда же он справился, какую именно прозу имеет она в предмете, она назвала те труды нравственных учителей наших, те дивные собрания писем, те воспоминания людей достойных и много страдавших, которые одни, по ее расчету, и могли укрепить дух благородством помыслов и высоким примером душевного терпения.
Капитан Бенвик слушал со вниманием, кажется, благодарный ей за участие. И хотя он качал головой и тяжко вздыхал, давая понять, как мало полагался он на помощь книг в таком несравненном горе, каково его собственное, названия их он, однако же, записал и обещался прочесть при случае.
Когда вечер кончился, Энн с невольной улыбкой поздравила себя с тем, что явилась в Лайм, оказывается, проповедовать терпение молодому человеку, которого прежде в глаза не видела; но по зрелом размышлении ей пришлось себе признаться, что, как и многие великие моралисты и проповедники, она весьма мало могла подкрепить неотразимое красноречие живым своим примером.

ГЛАВА XII

Энн и Генриетта, заметя поутру, что проснулись раньше всех, решились до завтрака прогуляться к морю. Они сошли на песок и смотрели на волны, бежавшие к их ногам под нежным юго-восточным ветерком со всем великолепием, какое только возможно на столь низком берегу. Они отдали должное красотам утра; похвалили море; согласились на том, что ветер необычайно свеж, - и затем умолкли и молчали, пока Генриетта вдруг вновь не заговорила:
- Да! Я совершенно убеждена, что морской воздух целебен для всех почти без исключения. Безусловно, он был очень полезен доктору Ширли после болезни ровно год назад весною. Он сам уверяет, что месяц, который он провел в Лайме, помог ему больше всех лекарств; и что на море он всегда словно молодеет. Вот я и думаю, какая жалость, что он не живет постоянно на море. Ему бы совсем бросить Апперкросс и перебраться в Лайм. Право же, Энн! Ты согласна, что так было б лучше и для него, и для миссис Ширли? У нее тут родня, много знакомых, ей было б веселей, и, конечно, она бы с радостью поселилась там, где есть помощь под рукой, на случай, если ему вдруг опять станет хуже. До чего же грустно, что такие люди, как мистер и миссис Ширли, за свою жизнь сделавшие столько добра, конец дней обречены влачить в Апперкроссе, где, кроме нас, им не с кем словом перемолвиться. Хоть бы друзья ему намекнули. Это их прямой долг, по-моему. Его легко сюда отпустят, в его-то годы и с таким добрым именем. Вот не знаю только, как он оставит свою паству. Он на редкость строгих понятий. Чересчур даже строгих. Ведь, право же, Энн, это чересчур! Ты согласна, что священник вовсе не должен жертвовать здоровьем во имя обязанностей, которые мог бы прекрасно нести другой? И ведь Лайм всего в каких-то семнадцати милях от Апперкросса, так что, случись неполадки и будь кто-то вдруг чем недоволен, он сразу узнает, ведь правда же, Энн?
Энн не раз улыбнулась про себя в продолжение сей речи и отвечала, от души желая войти в положение и девушки и молодого человека, хотя что, собственно, могла она высказать, кроме самых общих суждений? Она и сказала все, что было уместно; согласилась с тем, что доктор Ширли вправе отдохнуть; заметила, что весьма бы недурно, если б нашелся деятельный, честный молодой человек, который мог бы взять на себя заботы о пастве, и не преминула намекнуть, что этому молодому человеку не мешало бы быть женатым.
- Вот если бы, - отвечала весьма довольная своей собеседницей Генриетта, - если бы леди Рассел жила в Апперкроссе и была дружна с доктором Ширли. Я слышала, что леди Рассел так умеет повлиять на всякого! Она, мне кажется, всякого в чем угодно может убедить. Я боюсь ее, я уж тебе говорила, просто боюсь, до того она умная. Но я немыслимо ее уважаю и много бы дала, чтобы и у нас в Апперкроссе оказалась такая соседка.
Энн позабавил странный способ, который избрала Генриетта для выражения своей благодарности, и позабавила мысль, что все члены семейства Мазгроув при нынешнем обороте событий должны благоволить к другу ее леди Рассел. Ответить она успела, однако ж, весьма бегло, лишь выразив надежду, что такая соседка еще может оказаться в Апперкроссе, - ибо навстречу им шла Луиза и капитан Уэнтуорт. Они тоже решили погулять, пока не готов завтрак; но Луиза тотчас спохватилась, что хотела что-то купить в здешней лавке, и потянула всех за собою. Все послушно за нею последовали.

Предыдущая страница 3 Следующая страница


Доводы рассудка 4

Когда они подошли к лестнице, ведшей от берега вверх, господин, в ту именно секунду собравшийся по ней спускаться, учтиво посторонился, уступая им дорогу. Они поднялись и прошли мимо него; и когда они проходили, лицо Энн привлекло его внимание, и он взглянул на нее с восторгом, который ей не мог не польстить. Она на редкость хорошо выглядела; от свежего ветра на щеках ее играл нежный румянец, глаза блестели, и это придавало былую прелесть правильным милым чертам. Не вызывало сомнений, что незнакомый джентльмен (а он, по всему, был джентльмен) умел это оценить. Капитан Уэнтуорт тотчас на нее оглянулся, и заметно было, что от него не укрылось сие обстоятельство. Он смотрел на нее блестящими глазами, в которых она читала: «Вы очень понравились этому человеку, и даже я в эту минуту почти узнаю прежнюю Энн Эллиот».
Они дождались, пока Луиза сделает свои покупки, немного еще побродили и воротились в гостиницу; а когда Энн спешила из своей комнаты в столовую, она едва не столкнулась с тем самым джентльменом, выходившим из соседней двери. Она раньше уже успела сообразить, что он, как и они, проезжий, а красавец лакей, которого заметила она у подъезда, - это слуга его. Догадка ее подтверждалась тем, что оба они были в трауре. Теперь оказалось, что он остановился с ними в одной гостинице. И за время второй встречи, как ни была она мимолетна, по виду его Энн укрепилась в предположении, что собственный ее вид находил он очаровательным, а по приемам его, когда он извинялся, она заключила, что он принадлежит к самому высшему обществу. Он казался лет тридцати и, хоть не красив, был приятен собою. И Энн захотелось узнать, кто же он такой.
Они почти покончили с завтраком, когда скрип рессор (чуть не первый, который услышали они с прибытия своего в Лайм) заставил почти всех подойти к окну. Оказалось, это бричка, запряженная парой; но она всего лишь была подана от конюшни к крыльцу; кто-то собирался ехать. На козлах сидел слуга в трауре.
При слове «бричка» Чарлз Мазгроув подскочил к окну, дабы сопоставить достоинства ее со статьями своей собственной; слуга в трауре воззвал к любопытству Энн, и, таким образом, все шестеро стеснились у окна, когда хозяин брички сошел с крыльца, сопровождаемый поклонами хозяина гостиницы, сел в свой экипаж и был таков.
- О! - вскричал капитан Уэнтуорт, быстро глянув на Энн. - Это же тот самый, которого мы встретили на берегу.
Барышни Мазгроув тотчас с ним согласились: и, проследив его путь в гору, покуда хватало глаз, все снова занялись завтраком. Скоро в дверях показался служитель.
- Прошу прощения, - сказал ему капитан Уэнтуорт, - не можете ли вы нам назвать имя того господина, который только что отбыл?
- Да это мистер Эллиот, сэр, богатый, сказывают, господин, вчера из Сидмута приехал. Небось слыхали карету, сэр, когда ужинали. Вот, в Крюкерн собрался, а там уж в Бат, а там и в Лондон.
- Эллиот! - кое-кто успел переглянуться, и кое-кто повторил это имя, пока служитель еще не окончил свое, впрочем, весьма торопливое объяснение.
- Господи! - вскричала Мэри, - да это же наш кузен. Это же наш мистер Эллиот. Ну ей-богу! Чарлз, Энн, ну неужели вы не понимаете? И в трауре - все-все сходится! Удивительно! В той же гостинице, что и мы! Энн, это же мистер Эллиот, тот самый, наследник нашего отца! Простите, сэр, - адресовалась она к служителю, - вы не слыхали, не говорил ли его лакей, не принадлежит ли он к семейству из Киллинча?
- Насчет семейства не имею чести знать-с; сказывал он только, будто хозяин его очень богатый господин и будет, стало быть, баронетом.
- Вот видите! - сама не своя, вскричала Мэри. - А я что говорю! Наследник сэра Уолтера Эллиота. Так я и знала, что это непременно выяснится. Понятное дело, слуги тотчас похвастаются. Но подумай только, Энн, до чего удивительно! Ах, надо бы разглядеть его получше. Какая жалость, что мы вовремя не узнали, кто он такой, и он не мог нам представиться! Как по-твоему, можно узнать в нем черты Эллиотов? Я на него и не взглянула, я лошадь разглядывала, но, кажется, да, да, да, в нем очень можно узнать черты Эллиотов. Но как же это я герба не разглядела? Ах! Все оттого, что плащ заслонял герб. Не то я бы непременно его разглядела; я бы и ливрею разглядела; не будь слуга в трауре, я бы непременно узнала все по ливрее.
- Сопоставляя все эти удивительные обстоятельства, - заметил капитан Уэнтуорт, - следует заключить, что провидение позаботилось о том, чтобы кузен ваш не мог вам представиться.
Как только ей удалось завладеть вниманием Мэри, Энн постаралась ей втолковать, что их отец и мистер Эллиот многие годы состояли не в тех отношениях, чтобы следовало теперь искать с ним знакомства.
И все же сама она в глубине души радовалась, что повстречала кузена и своими глазами убедилась в том, что будущий владетель Киллинча оказался настоящим джентльменом и по внешности человеком неглупым. Она вовсе не хотела упоминать о том, что видела его дважды; хоть Мэри, по правде сказать, и в первый-то раз его не заметила, но почла бы себя оскорбленной, узнай она о том, что Энн буквально столкнулась с ним в коридоре и принимала учтивые его извинения, тогда как сама она вовсе не имела удовольствия подходить к нему близко; нет-нет, пусть это беглое родственное свидание навеки останется тайной.
- Разумеется, - сказала Мэри, - ты сообщишь о нашей встрече с мистером Эллиотом, когда будешь писать в Бат. Отцу, я полагаю, будет интересно. Ты уж непременно напиши.
Энн уклонилась от прямого ответа, но, по ее понятиям, обстоятельство это не только было недостойно упоминания, но его решительно следовало утаить. Она знала, какое оскорбление было нанесено отцу много лет назад; догадывалась, каким образом касалось оно до Элизабет; и не раз замечала, сколь раздражала обоих самая мысль о мистере Эллиоте. Мэри никогда не писала в Бат; весь труд поддерживать ленивую и скудную переписку с Элизабет выпал на долю Энн.
Вскоре после завтрака явился капитан Харвил с женой и капитаном Бенвиком; они договаривались напоследок погулять вместе по Лайму. В Апперкросс возвращаться решили после полудня, а до той поры не расставаться с новыми друзьями и не сидеть взаперти.
Едва они вышли на улицу, капитан Бенвик очутился рядом с Энн. Вчерашняя беседа ничуть его не расхолодила; некоторое время они шли вместе, как прежде толкуя о лорде Байроне и мистере Скотте, и не в силах, как прежде и как всякие два читателя, достигнуть полного соглашения касательно сравнительных их достоинств, пока компания не перемешалась, и вместо капитана Бенвика Энн обнаружила рядом с собою капитана Харвила.
- Мисс Энн, - сказал он, понизив голос, - вы сделали доброе дело, расшевелив беднягу. Почаще бы ему бывать в таком обществе. Сам знаю, нельзя ему вариться в собственном соку. Да что поделать? Нам невозможно расстаться.
- Да, - отвечала Энн. - Я легко могу понять, сейчас это невозможно. Но быть может, со временем… Мы ведь знаем, какой странный целитель время, и, вспомните, капитан Харвил, ваш друг понес утрату так недавно - кажется, только прошлым летом.
- Что правда, то правда (с тяжелым вздохом) - в июне только.
- А узнал о ней, верно, и того позже.
- Да, только в начале августа, когда воротился с Мыса Доброй Надежды и ему как раз дали «Борца». Я был в Плимуте и со страхом ждал его; он уж и письма слал. Но «Борец» отправили в Портсмут. Там предстояло ему узнать страшную новость. Но кто сообщит такое? Только не я. Я уж лучше дал бы вздернуть себя на мачте. И никто б не решился, если б не этот добряк (кивая в сторону капитана Уэнтуорта). «Лакония» неделей раньше пришла в Плимут; в море ее сразу послать не могли. Он все берет на себя. Пишет письмо, прося об отпуске, не дожидаясь ответа, скачет без роздыха день и ночь до самого Портсмута, добравшись туда, сей же час отправляется на борт «Борца» и целую неделю не расстается с нашим беднягой. Вот что он сделал, а больше никто бы не спас несчастного Джеймса. Ну, сами посудите, мисс Энн, нам ли не любить его?
Энн добросовестно обдумала сей вопрос и в ответ могла произнесть лишь то, что ей под силу было выговорить, а ему под силу выслушать, ибо он слишком разволновался от воспоминаний и спешил переменить тему разговора.
Миссис Харвил недалеко от дома решила, что муж ее довольно уже ходил, и советовала им так завершить прогулку: пусть проводят их до дверей, вернутся в гостиницу и уж без них отправятся в обратный путь. Она была права по всем расчетам. Но когда они приблизились к Кобу, им так захотелось еще раз проститься с ним, и Луиза преисполнилась в этом такой решимости, что волей-неволей пришлось признать, что четверть часа не составят существенной разницы; и, обменявшись с Харвилами самыми теплыми пожеланиями, приглашениями и обещаниями, какие только можно себе представить, они с ними расстались у крыльца и в сопровождении капитана Бенвика, который, кажется, не думал их покидать до последнего, пошли любоваться морем.
Капитан Бенвик вновь очутился рядом с Энн. «Гармония в сем говоре валов» никак, разумеется, не могла не привесть на память строк лорда Байрона, и Энн с радостью их слушала, пока можно было слушать. Вскоре, однако, внимание ее было отвлечено.
Из-за сильного ветра дамам трудно было идти поверху, а потому решили спуститься вниз, и все внимательно и осторожно спускались по крутой лестнице, кроме Луизы; та вознамерилась спрыгнуть и чтобы капитан Уэнтуорт ее подхватил. Она и всегда так прыгала во время их прогулок, а он ее подхватывал, и ей ужасно это нравилось. Сейчас ему, правда, не очень хотелось, чтобы она прыгала на твердые камни. Однако он ее подхватил. Она благополучно оказалась внизу, но тотчас, расшалившись, взбежала вверх по ступенькам, чтобы он подхватил ее снова. Он ее отговаривал, убеждая, что и без того ее сильно встряхнуло; но напрасно он старался, она только улыбалась и твердила: «Нет, я решила, я прыгаю». Он расставил руки; на полсекунды всего она поторопилась и упала прямо на камни - замертво! Ни раны, ни крови, ни синяка: но глаза были закрыты, лицо бледно, как смерть, и она не дышала. Легко вообразить смятение, охватившее всех, кто стоял вокруг!
Капитан Уэнтуорт поднял ее и опустился на колени, держа ее на руках и глядя на нее в молчании, почти такой же бледный, как сама она.
- Она умерла! Умерла! - голосила Мэри, вцепившись в своего мужа, который и без того был не в силах шелохнуться, а в следующую секунду Генриетта, услыша этот крик, тоже потеряла сознание и рухнула бы на ступени, если бы капитан Бенвик и Энн не подхватили ее.
- Поможет мне кто-нибудь? - были первые слова, вырвавшиеся у капитана Уэнтуорта. Он говорил с таким отчаянием, будто силы вовсе его оставили.
- Ступайте же к нему, к нему, - взмолилась Энн. - Ради бога, ступайте к нему. Я одна ее удержу. Оставьте меня, ступайте к нему. Разотрите ей руки, виски, вот соли, возьмите, возьмите.
Капитан Бенвик подчинился, Чарлз сумел отцепиться от жены, и оба подбежали к капитану Уэнтуорту. Они подняли и надежно уложили Луизу, сделали все, как сказала Энн, но напрасно. И капитан Уэнтуорт с горечью воскликнул:
- Господи! Что будет с ее отцом и матерью!
- Лекаря! - сказала Энн.
Это слово сразу его ободрило и, проговорив: «Да, да, скорее лекаря!» - он бросился прочь, но Энн остановила его:
- Капитан Бенвик, может быть, лучше капитан Бенвик? Он ведь знает, где найти лекаря.
Все, кто способен был рассуждать, поняли преимущество ее предложения, и тотчас (все делалось тотчас) капитан Бенвик, оставя бедную Луизу на попечении брата, со всех ног помчался к городу.
Что касается до оставшихся, трудно сказать, кто из троих, сохранявших рассудок, был сейчас несчастней: капитан ли Уэнтуорт, Энн или Чарлз, который, будучи нежным братом, горько рыдал над Луизой и отрывал от нее глаза, только чтобы посмотреть на другую сестру, тоже без чувств, да на свою жену, испускавшую истошные вопли и требовавшую помощи, которой не мог он ей оказать.
Энн, напрягая все силы души, чтоб помочь Генриетте, старалась утешить и остальных, утихомирить Мэри, успокоить Чарлза, ободрить капитана Уэнтуорта. Оба, казалось, ждали ее распоряжений.
- Энн, Энн, - восклицал Чарлз. - Что же делать? Что теперь делать?
Глаза капитана Уэнтуорта тоже были обращены к ней.
- Может быть, ее лучше отнесть в гостиницу? Да, конечно, несите ее осторожно в гостиницу.
- Да, да, в гостиницу, - подхватил капитан Уэнтуорт, несколько собравшись с духом и радуясь, что он может быть полезен. - Я сам ее отнесу. Мазгроув, позаботьтесь об остальных.
Меж тем слух о происшествии распространился среди местных рабочих и лодочников, и они толпились вокруг, чтобы в случае чего пособить и, уж во всяком случае, поглазеть на мертвую молодую леди, да нет, даже на двух мертвых молодых леди, потому что дело на поверку обернулось еще занимательней. На взгляд этих добрых людей, Генриетта была обречена, ибо, хоть и очнулась, она казалась совершенно беспомощной; Энн ее поддерживала. Чарлз волок жену, и таким образом началось их унылое шествие той же самой стезей, по какой брели они так недавно и с таким легким сердцем.
Едва Коб остался позади, как их уже встретили Харвилы. Они увидели капитана Бенвика, когда он бежал мимо дома их с лицом, не предвещавшим добра, и тотчас бросились за порог. Встречные указывали им путь. Как ни был потрясен капитан Харвил, мужество его и выдержка оказали на всех свое действие; и, переглянувшись, они с женой тотчас решили, как надо поступить. Следовало нести Луизу к ним в дом; всем следовало отправиться к ним и там дожидаться лекаря. Никаких отговорок они и слушать не желали. Их послушались. Все пошли к ним. Луизу отнесли наверх, по распоряжению миссис Харвил, и уложили в собственную ее постель, а капитан Харвил внизу тем временем потчевал успокоительными каплями и пилюлями всех, кто в них нуждался.
Луиза открыла глаза, но тотчас закрыла их снова, кажется, ничего не осознав. Но это доказывало хотя бы, что она жива; и Генриетта, которая была, правда, в другой комнате, ободрилась от этого известия, и надежда и напряжение поддержали в ней силы. Мэри несколько угомонилась.
Лекарь явился на удивление скоро. С замиранием сердца следили все за ним, пока он осматривал Луизу. Он подал им надежду. Да, она сильно ударилась головой, но он и не то видывал, люди и не от такого оправляются; да, он решительно подал им надежду. Говорил он весьма бодрым тоном.
Он не произнес рокового приговора, он не объявил, что все будет кончено через несколько часов, и сперва они не смели даже ему поверить; и нетрудно вообразить их облегчение и глубокую, молчаливую радость, которая сменила первый бурный взрыв благодарности небесам.
Энн поняла, что ей вовек не забыть голоса капитана Уэнтуорта, каким произнес он «благодарение Господу!», и того, как сидел он потом у стола, опершись на него локтями и закрыв руками лицо, словно не в силах совладать с переполнявшими его чувствами и стараясь их утишить размышлением и молитвой.
У Луизы оказалась повреждена только голова. Тело было совершенно невредимо.
Теперь оставалось решить, что делать дальше. Они обрели дар речи; можно было посоветоваться. Луизу, как ни совестно было друзьям ее причинять Харвилам такие неудобства, следовало оставить на месте. Везти ее домой, вне всяких сомнений, было нельзя. Харвилы никаких извинений и благодарностей и слушать не желали. Они заранее все предусмотрели. Капитан Бенвик уступит им свою комнату, перебравшись куда-нибудь на ночлег; и все очень просто уладится. Они огорчались только, что у них так тесно; они уж подумывали о том, чтобы поместить детей у няни и оставить у себя еще двоих или троих, если те пожелают остаться; правда, что до мисс Мазгроув, ее можно спокойно препоручить заботам миссис Харвил; миссис Харвил привыкла ходить за больными, да и няня ее, долго с нею прожив, многому у нее научилась. Уж они за ней хорошенько присмотрят и днем и ночью. Все это говорилось с самым неотразимым чистосердечием и простодушием.
Решение оставалось за Чарлзом, Генриеттой и капитаном Уэнтуортом, но сперва, кроме недоумения и ужаса, они ничего не умели выразить. Апперкросс. Кому-то надо ведь ехать в Апперкросс. Оглушить мистера и миссис Мазгроув страшным известием. А уже так поздно. Они предполагали выехать часом ранее, теперь никак не поспеть в назначенный срок. Сперва они были способны только на такие восклицания; но вот капитан Уэнтуорт сказал, набравшись духу:
- Нужно решиться, не теряя более ни минуты. Промедление невозможно. Кому-то следует решиться и тотчас ехать в Апперкросс. Мазгроув, кому-то непременно следует ехать, вам или мне.
Чарлз с ним согласился, но объявил, что сам он никуда не двинется. Он постарается не обременять мистера и миссис Харвил; но он и не в силах и не вправе бросить сестру. На том и порешили. Но вдруг Генриетта объявила, что и она остается. Ее, однако, быстро удалось переубедить. Какая от нее тут польза? Ведь она даже рядом с Луизой не может находиться, даже смотреть на нее не может, совершенно не теряя самообладания! Пришлось ей признать, что толку от нее никакого, но долго еще она упиралась, пока не победила жалость к родителям; она согласилась с тем, что ей лучше быть подле них.
Об этом как раз и шел разговор, когда Энн, тихонько спустившись от Луизы, невольно услышала его через полуотворенную дверь гостиной.
- Итак, решено, Мазгроув, - воскликнул капитан Уэнтуорт. - Вы останетесь, а я доставлю домой вашу сестру. В прочем же во всем, если миссис Харвил нуждается в помощи, на мой взгляд, тут достанет одного человека. Миссис Мазгроув, полагаю, захочет вернуться к детям, но никто не может быть распорядительней, чем Энн, и было б всего лучше, если б она осталась.
Минуту еще постояла она за дверью, чтобы унять нахлынувшие на нее чувства. Собеседники горячо поддержали капитана Уэнтуорта, и она вошла в гостиную.
- Вы останетесь, разумеется. Вы останетесь за ней ухаживать, - вскричал он с жаром и нежностью, от которых едва ли не воскресало минувшее. Она залилась краской, он же, совладав с собою, направился к двери. Она поспешила их заверить, что готова, рада, что она мечтает остаться. Она и сама уж про это думала и боялась только, что ей не разрешат. Она с удовольствием будет спать на полу в комнате у Луизы, если только миссис Харвил позволит, чтобы ей там постелили.
Еще одно соображение, и все, казалось, устраивалось. Хотя даже и не мешало бы, пожалуй, заранее подготовить мистера и миссис Мазгроув некоторой задержкой, лошади мистера Мазгроува могли превратить ожидание в долгую пытку; а потому капитан Уэнтуорт предложил (а Чарлз согласился) ехать на почтовых, а карету мистера Мазгроува оставить здесь до утра, когда вдобавок можно будет послать с нею свежие известия о положении Луизы.
Капитан Уэнтуорт поспешил к гостинице все приготовить к отъезду и ожидать обеих дам. Когда Мэри, однако, сообщили выработанный план, согласие тотчас было нарушено. Она гневалась, возмущалась и сетовала на несправедливость принятого решения. Как? Ее отослать и оставить с Луизой Энн? Да кто она Луизе, эта Энн, а Мэри небось жена ее родного брата! Кому как не Мэри оставаться здесь вместо Генриетты? И чем она хуже Энн? И вдобавок - ехать домой без Чарлза, без собственного мужа! Какая жестокость! Словом, она приводила куда более доводов, нежели в силах был отразить ее супруг, а коль скоро никто не мог достойно продолжать прения, когда он окончательно сдался, делать было нечего: пришлось с ней согласиться.
Никогда еще Энн с большей неохотой не уступала ревнивым и вздорным притязаниям Мэри; но как бы там ни было, они отправились к гостинице - Чарлз вел свою сестру, а капитан Бенвик сопровождал Энн. Лишь мгновение одно, когда они двинулись в путь, подарила она воспоминаниям о незначительных обстоятельствах, которых свидетелями были покидаемые нынче места. Здесь слушала она рассуждения Генриетты о том, как полезно было бы преподобному Ширли оставить Апперкросс; здесь встретила она потом мистера Эллиота; лишь мгновение могла она уделить мыслям о чем-нибудь, кроме Луизы и тех, на чьем попечении она оставалась.
Капитан Бенвик был к ней чрезвычайно внимателен; и, чувствуя, как нынешнее несчастие сблизило их, она испытывала к нему все возраставшее расположение и даже не без удовольствия думала о том, что теперь у них, верно, будет повод еще свидеться.
Капитан Уэнтуорт ожидал их возле кареты, запряженной четверкой и ради удобства их поставленной в самом нижнем конце улицы; и явственная досада его при виде одной сестры вместо другой, то, как изменился он в лице, как недоумевал, как подавил невольное восклицание, выслушивая Чарлза, - все это не могло не задеть Энн; во всяком случае, она убедилась, что ценили ее только как умелую сиделку.
Она, однако, старалась не терять спокойствия и судить справедливо. Нисколько не склонная соревноваться с Эммой в чувствах ее к Генри, она ради капитана Уэнтуорта ухаживала бы за Луизой даже с особенным рвением; ну, а он, она надеялась, не мог долго подозревать ее в том, что она по своей охоте уклонилась от обязанностей дружбы.
Тем временем она была уже в карете. Он подсадил их обеих и поместился между ними; и таким вот манером, при таких обстоятельствах, странных и тревожных, Энн покидала Лайм. Как пройдет долгий путь, как отзовется на их отношениях - этого не могла она предвидеть. Все вышло, однако, совершенно естественно. Он занят был Генриеттой, то и дело к ней оборачивался и если нарушал молчание, то лишь затем, чтобы ее обнадежить и ободрить. Он оставался сдержан и спокоен. Казалось, всего важнее ему уберечь Генриетту от лишних волнений. Только когда она стала клясть злосчастную, в недобрый час затеянную прогулку, он не совладал с собой и воскликнул:
- Лучше об этом не говорить! Господи! Если бы я ей противостоял в решительную минуту! Зачем не поступил я разумно! Но как же она настойчива и тверда! Бедная, бедная Луиза!
Энн спрашивала себя, не подверг ли он сомнению прежнюю свою убежденность в неоспоримых преимуществах твердого характера и не пришло ли ему на ум, что, подобно всем прочим качествам, и твердость должна иметь свои пределы и границы. Быть может, наконец мелькнет ему догадка, что иной раз натура, доступная доводам рассудка, вправе притязать на счастье ничуть не менее, чем самый решительный нрав.
Кони бежали быстрой рысцой. Энн подивилась тому, как скоро выступили им навстречу знакомые холмы. Из-за быстрой езды, а вдобавок оттого, что она боялась, пожалуй, конца его, путь показался ей вдвое короче вчерашнего. Почти стемнело, однако, когда они приблизились к Апперкроссу. Все трое давно примолкли, Генриетта притулилась в уголку, прикрывши шалью лицо, и можно было надеяться, что она, наплакавшись, задремала, миновали последний переезд, и тут капитан Уэнтуорт вдруг обратился к Энн.
- Я все думал, как нам поступить, - сказал он. - Ей, пожалуй, сперва не нужно показываться. Это ее убьет. Я уж думал, быть может, вам лучше подождать с нею в карете, пока я все выложу мистеру и миссис Мазгроув? Как вы полагаете, разумно ли это?
Она нашла это разумным, он был доволен и более ничего не прибавил. Но вопрос его оставил радость в ее душе, как залог уважения к ней, как залог дружбы, - большую радость; и хотя то был.
кажется, залог прощальный, ценность его оттого не уменьшалась.
Исполняя свой печальный долг, удостоверясь, что отец и мать приняли известие ровно с тем самообладанием, на какое и можно было рассчитывать, и что дочери лучше быть с ними рядом, он объявил о намерении своем воротиться в Лайм вместе с каретой и, едва задали корм лошадям, отправился в путь.

ГЛАВА XIII

Остаток своего пребывания в Апперкроссе, составивший всего две недели, Энн целиком проводила в Большом Доме и рада была, замечая, как нужна она мистеру и миссис Мазгроув, которые утешались ее обществом и вдобавок в расстроенном своем состоянии духа не могли без нее справиться с необходимыми приготовлениями.
В первое же утро получили они свежие сведения из Лайма. Луиза была все та же. Зато и не было признаков болезни более грозных. Несколько часов спустя явился Чарлз с подробным отчетом. Он не унывал. На скорое исцеление надежды мало, но все идет как в подобных случаях и положено. Говоря о Харвилах, он нахвалиться не мог их добротою и особенно восхищался тем, как самоотверженно миссис Харвил ходила за Луизой. Мэри убедили пораньше уйти в гостиницу. Нынче утром у Мэри снова разыгрались нервы. Когда он уезжал, она пошла гулять с капитаном Бенвиком, быть может, это будет ей на пользу. Сам он, пожалуй, предпочел бы, чтобы ее удалось отправить домой, раз миссис Харвил все равно все берет на себя.
Чарлз в тот вечер собрался обратно, и отец его решил было отправиться вместе с ним, но дамы не давали на это согласия. И другим будет больше хлопот, и ему больше горя; и тут родился более остроумный план и тотчас был приведен в исполнение. Послали карету в Крюкерн, и Чарлз оттуда привез куда более полезное лицо, а именно старую няню, которая вынянчила всех детей, дождалась, пока ленивца и баловня Харри отослали в школу следом за братьями, и теперь доживала свой век подле опустелой детской, штопала все чулки, врачевала все волдыри и шишки, какие попадались ей под руку, и была рада-радешенька, что ей разрешили ухаживать за голубушкой мисс Луизой. Миссис Мазгроув и Генриетте уже являлась смутная мысль о Саре, однако без поддержки Энн они и не решились бы и не сумели ее осуществить.
На другой день не кто иной, как Чарлз Хейтер, снабдил их подробными сведениями о Луизе, без которых они дня не могли прожить. Он не поленился съездить в Лайм, и отчет его вселял надежду. Луиза теперь реже впадала в забытье. Судя по всему, капитан Уэнтуорт оставался в Лайме.
Энн предстоял назавтра отъезд, событие, которое всех пугало. Что им без нее делать? Они друг другу слабые утешители. И до того они сетовали, что Энн сочла за благо сделать общим достоянием те намерения, в какие каждый ее тайком посвятил, и уговорить всех сразу отправиться в Лайм. Это оказалось нетрудно; скоро решили ехать, ехать завтра же, жить ли в гостинице, снять ли жилье - неважно, и дожидаться, пока не окрепнет бедняжка Луиза. Они облегчат труды пекущихся о ней добрых людей, они помогут миссис Харвил в ее заботах о собственных детях; словом, все так радовались принятому решению, что Энн была счастлива, что его подсказала, и, наблюдая их сборы и спозаранок провожая в путь, она была довольна последним утром своим в Апперкроссе, хоть сама и осталась таким образом в одиноком, покинутом доме.
Она была последней, исключая двух детишек, на Вилле, она была самой последней, единственной, оставшейся после тех, кто наполнял и оживлял оба дома и кому Апперкросс обязан был своим духом веселья. Сколько за немногие дни перемен!
Если Луиза выздоровеет, снова все будет хорошо. Здесь воцарится еще большая радость. Энн ничуть не заблуждалась насчет того, что последует за ее выздоровлением. Месяц-другой, и комнаты, ныне такие пустые, приют ее тихой задумчивости, снова наполнятся легким говором, смехом, счастьем взаимной любви, всем тем, от чего так далека Энн Эллиот!
Обреченная на бездействие, она предавалась подобным размышлениям в пасмурный ноябрьский день, когда надолго зарядивший мелкий дождик туманил вид за окном, и потому, разумеется, обрадовалась, заслышав карету леди Рассел; и все же, как ни рвалась она отсюда уехать, расставаясь с Большим Домом, бросая прощальные взоры на Виллу, на черную ее, промокшую и неуютную веранду и даже на убогие домишки арендаторов, едва различимые сквозь мутное стекло, она не могла не грустить. В Апперкроссе промелькнули мгновенья, делавшие его незабвенным для ее сердца. Он был свидетель многих жестоких, теперь затянувшихся ран и редких минут облегчения, суливших примиренье и дружбу, на которые вперед уже нельзя ей надеяться и которые навеки останутся для нее драгоценны. Все оставляла она позади, со всем расставалась, кроме воспоминаний.
Энн ни разу не бывала в Киллинче с тех самых пор, как покинула в сентябре дом леди Рассел. Нужды в том не было никакой, а когда ей изредка представлялся случай отправиться в Киллинч-холл, она от этого уклонялась. И воротилась лишь для того, чтобы вновь обосноваться в элегантных покоях Киллинч-лодж и радовать взоры хозяйки.
К радости, с которой леди Рассел готовилась встретить друга, примешивалось беспокойство. Она знала, кто частенько наведывался в Апперкросс. Но, к счастью, то ли Энн пополнела и похорошела, то ли так показалось леди Рассел; и, выслушивая ее комплименты, Энн забавлялась, соотнося их с молчаливым восхищением своего кузена и надеясь, что еще выпадет ей на долю новый расцвет юности и красоты.
Но вот они разговорились, и она сама заметила, какие в ее душе произошли перемены. Заботы, которые переполняли ее при расставании с Киллинч-холлом и которые привыкла она заглушать в семействе Мазгроув, выказывавшем к ним столь мало интереса, теперь утратили для нее значение. Она потеряла из виду отца, и сестру, и Бат. Их нужды заслонились для нее нуждами Апперкросса; и когда леди Рассел, воскрешая прежние опасения и надежды, одобряла дом, снятый внаймы на Кэмден-плейс, или не одобряла то обстоятельство, что миссис Клэй до сих пор еще с ними не рассталась, Энн, к стыду своему, замечала, насколько ближе ей Луиза Мазгроув, и Лайм, и все тамошние знакомцы; насколько более занимает ее дружба Харвилов и капитана Бенвика, нежели устройство родного ее отца на Кэмден-плейс или приверженность к миссис Клэй ее родной сестрицы. Ей стоило немалых усилий с приличным вниманием поддерживать разговор, казалось имевший до нее самое прямое касательство.
Не без неловкости приступили они сперва и к другому предмету. Им пришлось коснуться несчастья в Лайме. Накануне, не успела леди Рассел переступить порог, на нее тотчас обрушилась неприятная новость; но следовало же ее и обсудить; надо было порасспросить, посетовать на неосторожность, пожалеть о последствиях, а при этом нельзя было не поминать и капитана Уэнтуорта. Энн поняла, что ей это дается труднее, чем леди Рассел. Она никак не могла прямо смотреть ей в глаза, выговаривая его имя, покуда не догадалась в беглых чертах сообщить, что думает она об его отношениях к Луизе. И сразу она почувствовала облегчение.
Леди Рассел оставалось ее выслушать и пожелать молодым людям счастья, но сердце ее дрожало от некоторого злобного удовольствия из-за того, что некто, в двадцать три года умевший, кажется, понять достоинства Энн Эллиот, восемь лет спустя мог плениться чарами Луизы Мазгроув.
Первые несколько дней прошли тихо, не разнообразясь ничем, кроме бог весть какими путями находивших Энн записок из Лайма о том, что Луиза чувствует себя лучше. По прошествии же этого срока учтивость леди Рассел взяла свое, и, подавив неприятные воспоминания, она сказала решительным голосом:
- Мне надо пойти к миссис Крофт. Мне непременно надо пойти, и не откладывая. Энн, достанет ли у тебя мужества переступить со мною вместе ее порог? Нам обеим предстоит, полагаю, тяжелое испытание.
Предстоящее испытание, однако, ничуть не ужасало Энн. Напротив, она со всею искренностью заметила:
- Вам, думаю, будет куда трудней; вы не смирились с переменами. Я же, оставаясь по соседству, с ними успела свыкнуться.
Она многое бы еще могла прибавить, ибо была о Крофтах мнения самого высокого, считала, что отцу ее необыкновенно посчастливилось, понимала, что прихожане обрели прекрасный пример, а бедняки - помощь и опору, и, как ни горько и стыдно было ей выдворяться из Киллинча, она в глубине души признавалась себе, что удалился тот, кто не заслуживал права здесь оставаться, и, простясь с владельцами, Киллинч-холл перешел в куда более достойные руки. Бесспорно, ей причиняли боль эти умозаключения и были они горьки; зато избавляли и от той горечи, которую, уж верно, испытывала леди Рассел, переступая знакомый порог и проходя по давно изученным покоям.
Нет, уж Энн-то не могла говорить себе: «Эти покои должны бы принадлежать нам одним. Ах, и кто же их теперь занимает! Древнее семейство обречено скитаться! И вместо него водворяется невесть кто!» Нет, только думая о покойнице матери, только вспоминая, как сиживала она тут, бывало, во главе стола, и могла она вздыхать вышеописанным образом.
Миссис Крофт всегда встречала Энн с добротою, позволявшей надеяться, что она к ней благоволит, нынче же, принимая ее в этом доме, она была к ней особенно внимательна.
Скоро беседа сосредоточилась на печальном происшествии в Лайме, и, сопоставя свои сведения о пострадавшей, обе дамы пришли к выводу, что получили их в один и тот же час прошедшего утра: капитан Уэнтуорт побывал вчера в Киллинче (впервые со дня несчастья) , и он-то и доставил записку для Энн, как бы таинственным образом до нее дошедшую; он оставался несколько часов и потом вновь отправился в Лайм, не намереваясь, кажется, более покидать его. Расспрашивал он, в частности, и о ней; выражал надежду, что мисс Эллиот не переутомили недавние труды, и отнесся об этих трудах с большим уважением. Что было чрезвычайно мило с его стороны и доставило ей почти ни с чем не сравнимое удовольствие.
Что же до самого происшествия, две неколебимо разумные женщины, придерживаясь неопровержимых фактов, уж конечно, сошлись на том, что оно явилось следствием неосторожности и юного легкомыслия; что дело нешуточное и даже подумать страшно, как долго придется еще дрожать за здоровье Луизы и как еще долго будут сказываться потом следы сотрясения! Адмирал подвел общий итог, воскликнув:
- Скверно, ей-богу! И странная, однако, у нынешних молодцов манера выказывать нежные чувства! Правду я говорю, мисс Энн? Голову расшибать своему предмету! Расшибет - и пластырь накладывает!
Адмиральское острословие было не такого сорта, какой мог пленить леди Рассел, но Энн его очень ценила. Доброта и прямодушие адмирала Крофта были неотразимы.
- А ведь вам, верно, несладко, - сказал он, вдруг спохватившись, - сюда приходить и на нас любоваться. Мне было и невдомек, а ведь вам несладко. Однако, прошу, без церемоний. Обойдите весь дом, если вам угодно.
- В другой раз, благодарствуйте, сэр. Не теперь.
- Ладно, уж когда надумаете. Если угодно, можете заглянуть со стороны кустарников; кстати же и посмотрите, как мы там за дверью пристроили зонтики. Подходящее место, не правда ли? Однако (он осекся) вам-то, боюсь, оно и не покажется подходящим, вы их всегда в диванной держали. Вечная история. У всех разный обычай, и каждому свой больше нравится; так что уж сами судите, приятно вам будет обходить дом или нет.
Энн отклонила его предложение со всевозможными благодарностями.
- Мы мало что переменили, - подумав, продолжал адмирал. - Очень мало. Мы уж вам в Апперкроссе докладывали, что перевесили двери прачечной. Это великое дело. Удивительно, и как люди так долго терпели эдакое неудобство! Вы уж сообщите сэру Уолтеру про наше преобразование да кстати же и прибавьте, что мистер Шеперд от него в восхищении. Да, скажу без ложной скромности, немногие наши перемены - всегда перемены к лучшему. А все моя жена. Сам-то я почти ничего не предпринимал, разве что вот приказал вынести из своей гардеробной огромные зеркала вашего батюшки. Превосходнейший человек ваш батюшка, и, должен заметить, истинный джентльмен. Однако, осмелюсь доложить, мистер Эллиот (тут на лице его отобразилось глубокое раздумье), надо полагать, редкостный для своих лет франт. Эдакая пропасть зеркал! Господи! Просто спасения не было от собственной персоны! Так что уж я прибегнул к помощи Софи, и мы живо их переселили; и я преудобно устроился с единственным моим зеркальцем для бритья и еще одной огромной штуковиной, к которой стараюсь не приближаться.
Энн, радуясь сама не зная чему, не нашлась с ответом; и адмирал, испугавшись, что хватил лишку, поспешил добавить:
- Как станете писать батюшке, мисс Эллиот, кланяйтесь ему, пожалуйста, от нас с миссис Крофт и передайте, что нам тут очень хорошо, лучше и пожелать нельзя. В малой столовой, должен доложить, дымоход немного чадит, да и то при норд-осте, и крепком, а такое от силы три раза за зиму случается. Мы теперь вдобавок всюду по соседству перебывали, так что уж можем судить - лучшего дома нет. Благоволите передать это вашему батюшке. Ему, верно, будет приятно.
Леди Рассел и миссис Крофт остались весьма довольны одна другою; но покуда не суждено было продолжаться знакомству, начавшемуся этим визитом; ибо, когда пришла пора отдавать его, Крофты объявили, что на несколько недель отправляются к своей родне на север графства и, пожалуй, не успеют воротиться до тех пор, когда леди Рассел снова уедет в Бат.
Таким образом Энн благополучно избегла опасности столкнуться с капитаном Уэнтуортом в Киллинч-холле и в обществе своего друга леди Рассел. Все обошлось, и она с улыбкой вспоминала о своих напрасных страхах и треволнениях.

ГЛАВА XIV

Хотя Чарлз и Мэри по приезде мистера и миссис Мазгроув в Лайм еще оставались там, и притом куда дольше, чем Энн почитала бы необходимым, они вернулись домой все-таки первыми из всего семейства; и, едва объявились в Апперкроссе, тотчас пожаловали в Лодж. Луиза, когда они ее оставили, уже садилась в постели; но голова у нее, правда ясная, очень болела и положительно сдали нервы; дело, без сомнения, шло на поправку, однако весьма трудно было с уверенностью сказать, когда можно будет ее перевезти; и родители, которые скоро собирались домой, чтобы повидаться с младшими детьми на рождественских каникулах, не смели и надеяться, что им удастся взять ее с собою.
Они кое-как все вместе размещались в Лайме. Миссис Мазгроув при любой возможности забирала к себе детей миссис Харвил, из Апперкросса поступали всяческие припасы, дабы облегчить участь Харвилов, те, в свою очередь, беспрестанно зазывали их к себе на обед, словом, обе стороны только и делали, что состязались в радушии и бескорыстии.
У Мэри, правда, были свои огорчения; однако, судя по тому, что она не спешила уезжать, удовольствий ей выпадало все же более, нежели скорбей. Бесспорно, Чарлз Хейтер наведывался в Лайм куда чаще, чем ей бы хотелось; и когда они обедали у Харвилов, им прислуживала одна-единственная служанка; и миссис Харвил сперва всегда сажала на почетное место миссис Мазгроув; но зато потом она так трогательно каялась перед Мэри, узнавши, чья она дочь; и они столько раз на дню видались; и в их библиотеке столько сыскалось для нее романов и она так часто их меняла, что в конце концов Лайм был совершенно оправдан. Вдобавок ее возили в Чармут, и она купалась, и она посещала церковные службы, а в Лайме в храме было на кого поглядеть, не то что в скучной пустой церквушке у них в Апперкроссе; и по причине всех этих обстоятельств вместе с сознанием необходимости жертвенных своих трудов, Мэри очень мило провела две недели.
Энн спросила про капитана Бенвика. Лицо Мэри тотчас омрачилось. Чарлз расхохотался.
- О, капитан Бенвик отлично себя чувствует, но его не разберешь - такой странный молодой человек. Мы приглашали его к нам на несколько дней. Чарлз собирался пострелять дичь с ним вместе, он, казалось, был в восхищении, и я уж думала, что все улажено, как вдруг! Во вторник вечером он начинает извиняться пренелепейшим образом. «Он в жизни не брал в руки ружья», и «его не так поняли», и он обещал то, он обещал се, и в конце концов он попросту отказывается ехать! Решил, наверное, что заскучает с нами, но, смею думать, мы у себя на Вилле уж сумели бы развеселить даже и такого страдальца, как капитан Бенвик.
Чарлз снова расхохотался и сказал:
- Мэри, но ведь ты прекрасно знаешь, как обстоит дело. Все это (он поворотился к Энн) по твоей милости. Он воображал, что, отправясь к нам, он и тебя найдет под боком; а когда выяснил, что леди Рассел живет от нас в трех милях, сердце его не выдержало и он не нашел в себе сил ехать с нами.
Мэри не очень милостиво с этим соглашалась; то ли она полагала, что капитан Бенвик по рождению и состоянию своему не вправе влюбляться в дочь мистера Эллиота, то ли ей не хотелось допускать, что Энн скорее может привлечь гостя в Апперкросс, нежели она сама, - нам остается только строить догадки. Энн, однако, нисколько не обескуражил такой поворот разговора. Смело признавшись себе, что она польщена, она продолжала расспросы.
- Ах, - воскликнул Чарлз, - он говорит о тебе в таких выражениях… - но тут его перебила Мэри:
- Помилуй, Чарлз, я и не слышала, чтобы он говорил об Энн. Энн, он о тебе и не упоминал.
- Пусть так, - согласился Чарлз. - Пусть не упоминал. Но для меня ясно как божий день, что он от тебя без ума. Он бредит книгами, которые прочитал по твоему наущению, ему хочется с тобою о них поговорить; в одной он даже что-то такое нашел, что-то такое… но нет! не стану уж притворяться, будто запомнил, но что-то очень, очень возвышенное - я сам слышал, как он рассказывал Генриетте; и как он говорил при этом о «мисс Эллиот»! Да, Мэри, тут уж я могу поручиться, своими ушами слышал, а ты была в другой комнате. «Изысканность, любезность, красота». Вот! Совершенствам мисс Эллиот нет числа.
- Какая жалость! - вскричала огорченная Мэри. - Какая жалость в таком случае. Ведь мисс Харвил всего только в прошлом июне умерла. Невелика же цена его сердцу, не правда ли, леди Рассел? Я уверена, вы со мной согласитесь.
- Мне надо взглянуть на капитана Бенвика, прежде чем о нем судить, - отвечала леди Рассел с улыбкой.
- И у вас очень скоро явится такая возможность, уж поверьте, сударыня, - сказал Чарлз. - Хоть с нами он ехать не решился и станет откладывать свой официальный визит до последнего, можете не сомневаться, он вскорости ненароком заглянет в Киллинч. Я объяснял ему дорогу и расписывал красоты здешней церкви; он охотник до архитектурных красот, вот я и подумал, что у него будет достойный предлог, и верно - он слушал меня, весь внимание; я заключаю, что он очень скоро объявится. Словом, я вас предуведомил, леди Рассел.
- Я с радостью приму всякого доброго знакомого Энн, - любезно отвечала леди Рассел.
- Ах, при чем тут Энн? - сказала Мэри. - Он же мой добрый знакомый. Мы последние две недели были неразлучны.
- В таком случае я счастлива буду принять капитана Бенвика, общего вашего доброго знакомого.
- Уверяю вас, сударыня, вы не найдете в нем ничего приятного. Таких скучных молодых людей свет не видывал. Нередко он проходил со мною от одного конца набережной до другого, ни разу не раскрыв рта. Нет, учтивым его не назовешь. Он вам не понравится, я уверена.
- В этом мы с тобою не сходимся, Мэри, - сказала Энн. - Я думаю, он понравится леди Рассел. Оценив достоинства его ума, леди Рассел, полагаю, перестанет замечать пороки его воспитания.
- Вот и я так думаю, - сказал Чарлз. - Я уверен, что леди Рассел он понравится. Он именно во вкусе леди Рассел. Суньте ему в руки книгу, и он день целый будет ее читать.
- Именно! - воскликнула Мэри с досадой. - Он уткнется в книгу, и заговорите ли вы с ним, уроните ли ножницы - он решительно ничего не заметит. Неужто такое может понравиться леди Рассел?
Леди Рассел наконец засмеялась.
- Право же, - сказала она, - вот уж не предполагала, что мое мнение касательно кого бы то ни было может породить столь напримиримые споры. Я бы хотела, однако, чтобы сам он сюда явился. И вот тогда, Мэри, ты узнаешь мое суждение, а заранее судить я не берусь.
- Он вам не понравится. Могу поручиться.
Леди Рассел перевела разговор на другое. Мэри с воодушевлением заговорила о том, каким удивительным образом они столкнулись, а верней, разминулись с мистером Эллиотом.
- А вот этого человека я бы не желала видеть. Он уклонился от сердечных отношений с главою своего рода и тем произвел на меня пренеприятное впечатление.
Сей приговор положил конец вдохновению Мэри и разом пресек ее излияния.
Хотя Энн не решалась расспрашивать о капитане Уэнтуорте, долго ждать доброхотных рассказов о нем ей не пришлось. Как и следовало догадываться, расположение духа у него заметно изменилось к лучшему, он был уж не тот, что в первую неделю. С Луизой он не виделся; и так опасался, что свидание может повлечь для нее дурные последствия, что вовсе и не стремился увидеться; напротив того, он намеревался как будто уехать на неделю, пока ей не полегчает. Он собрался в Плимут и звал с собою капитана Бенвика, но, по настойчивым уверениям Чарлза, тот куда более расположен был отправиться в Киллинч.
Не подлежит сомнению, что и леди Рассел и Энн нередко с тех пор подумывали о капитане Бенвике. При звуке дверного колокольчика леди Рассел чудилось всякий раз возвещение его визита; бродила ли Энн, уступая милой привычке, по отцовым угодьям, навещала ли в деревне больных, воротясь, она всякий раз ждала, что застанет его либо известие о нем. Капитан Бенвик, однако, все не являлся. То ли Чарлз преувеличивал его рвение, то ли был он чересчур робок; и понапрасну прождав целую неделю, леди Рассел заключила, что он вовсе и не стоит того интереса, какой было начал в ней возбуждать.
Мазгроувы вернулись в Апперкросс встретиться со счастливою ребятнёю, распущенною на каникулы, и захватили с собой детишек Харвилов, усугубляя шум Апперкросса, а дом в Лайме погрузив в тишину. Генриетта осталась с Луизой, прочие же члены семейства водворились на своих местах.
Леди Рассел и Энн нанесли им однажды визит, и Энн имела случай убедиться, что Апперкросс снова ожил. Хотя ни Генриетты, ни Луизы, ни Чарлза Хейтера, ни капитана Уэнтуорта тут не было, все так преобразилось со дня ее отъезда, как только и пожелать можно.
У миссис Мазгроув искали защиты маленькие Харвилы, которых старалась она уберечь от тиранства мальчишек, явившихся с Виллы якобы их развлекать. В одном углу стоял стол, за которым щебечущие девчушки нарезали папиросную и золотую бумагу; а в другом поставец, заставленный подносами, ломился под тяжестью холодцов и пирогов, и там кутили буйные шалуны; вдобавок рождественский огонь ревел так, будто задался целью заглушить весь этот гомон. Чарлз и Мэри, разумеется, тоже явились; мистер Мазгроув почел своим долгом занимать леди Рассел и десять минут целых сидел с нею рядом и кричал во всю мочь, безуспешно, впрочем, стараясь перекричать детишек, неистовствовавших у него на коленях. Словом, то была выразительная картина счастья семейственного.
Энн, судя по собственному своему складу, склонна была почесть сей ураган весьма несовершенным средством для целения нервов, подорванных болезнью Луизы. Однако миссис Мазгроув, которая подозвала к себе Энн с тем, чтоб еще и еще раз поблагодарить от души за все ее заботы, заключая перечень невзгод, выпавших ей самой, заметила, обведя счастливым взором комнату, что после всего, чего она натерпелась, ничего нет целительней, чем тихие домашние радости.
Луиза быстро выздоравливала. Мать выражала надежду, что она сможет вернуться домой, пока не уедут обратно в школу ее братишки и сестренки. Харвилы обещались сопровождать ее в Апперкросс, когда бы она ни приехала. Капитан Уэнтуорт покамест отправился навестить своего брата в Шропшир.
- Надо надеяться, вперед я запомню, - сказала леди Рассел, едва они вновь оказались в карете, - что не следует ездить в Апперкросс на рождественских каникулах.
У всякого свой вкус на шумы, как и на прочее; и звуки могут казаться самыми безобидными или мучительными, вовсе независимо от их громкости. Когда леди Рассел спустя немного времени вернулась дождливым вечером в Бат и долгою чредою улиц проезжала от Старого Моста на Кэмден-плейс среди мельканья других карет, под тяжкий грохот фур и ломовиков, вопли газетчиков, зеленщиков и пирожников, под деревянный перестук башмаков, она нисколько не сетовала. То были звуки, неотъемлемые от удовольствий зимы; внемля им, она отдыхала душою; и, имей она привычку вслух выражать свои чувства, подобно миссис Мазгроув, она бы непременно сказала, что после долгой деревенской скуки ничего нет для нее целительней, чем эти тихие радости.

Предыдущая страница 4 Следующая страница


5 Джейн Остин

Энн не разделяла ее удовольствия. По-прежнему она решительно, хотя и молча, не любила Бата; едва различая за сеткой дождя зыбкие очертанья домов, она нисколько не стремилась разглядеть их получше; как ни был для нее тягОстин долгий проезд по улицам, он все представлялся ей чересчур скорым; ибо кто же ей обрадуется? И с нежною тоской оглядывалась она назад, на кутерьму Апперкросса и уединение Киллинча.
Последнее письмо Элизабет, впрочем, содержало интересные известия. Мистер Эллиот был в Бате. Он явился в дом на Кэмден-плейс; явился во второй раз и в третий. Был весьма обходителен. Если Элизабет и отец ее не обманывались, он столь же усердно искал теперь с ними дружбы и столь же ревностно выказывал к ним живой интерес, как прежде небреженье. Что ж, если так, весьма любопытно. И мистер Эллиот возбуждал приятное недоумение в леди Рассел, уже готовой отречься от недавних своих слов, обращенных к Мэри, что это человек, которого она не желала бы видеть. Она весьма и весьма желала бы его видеть. Ежели в самом деле он вознамерился занять подобающее ему место послушной ветви, он мог быть и прощен за то, что отторг было себя от родительского древа.
Энн куда менее занимало последнее обстоятельство, но она, пожалуй, и не прочь была вновь взглянуть на мистера Эллиота, чего не могла бы она сказать о многих других, кого предстояло ей встретить в Бате.
Доставя ее на Кэмден-плейс, леди Рассел отправилась далее, в собственное свое обиталище на Риверс-стрит.

ГЛАВА XV

Сэр Уолтер снял дом на Кэмден-плейс, в почтенном месте, достойном человека, столь выдающегося; и оба они с Элизабет к большому своему удовлетворению там обосновались.
Энн с тоской переступала порог, предвидя долгое заточенье и спрашивая себя: «Когда же я смогу отсюда вырваться?» Ей, однако, оказан был прием, не вовсе лишенный сердечности, и она тотчас приободрилась. Отец с сестрою искренно желали показать ей комнаты, а потому встретили ее милостиво. Когда садились обедать, было даже не без удовольствия отмечено, что теперь их четверо.
Миссис Клэй была приветлива и без устали улыбалась, но ее-то улыбки и любезности ничуть не удивляли Энн. Она предвидела, что миссис Клэй при встрече с нею напустит на себя все что угодно, но обходительность остальных была ей внове. Они пребывали в самом превосходном расположении духа, и скоро ей довелось узнать причины сей радости. Слушать Энн у них не было особенной охоты. Тщетно попытавшись получить от нее подтверждение своим догадкам, что о них безутешно скорбят в округе, они после беглых незначительных расспросов тотчас перешли к рассказу о себе. Апперкросс не вызывал их интереса, Киллинч их мало занимал. Для них существовал только Бат.
Они имели удовольствие ее уверить, что Бат нисколько не обманул их ожиданий. Дом их, без сомненья, был лучший дом на Кэмден-плейс, гостиные их затмевали все, в каких случалось им побывать и о каких они наслышались, изяществом обстановки и вкусом убранства. Все искали с ними знакомства. Все набивались к ним в гости. Уж как уклонялись они от желающих им представиться, а их меж тем вечно одолевали визитными карточками лица, о которых они даже понятия не имели.
И в этом источник торжества? Удивлялась ли Энн тому, что отец и сестра ее счастливы? Нет, она этому не удивлялась, но она вздыхала при мысли, что отец ее не замечал унизительности переменившихся обстоятельств, что он так легко сложил с себя тот почетный долг, какой налагает жизнь на плечи каждого помещика, и окунулся в суетность ничтожных городских удовольствий; и она вздыхала, и улыбалась, и недоумевала, когда Элизабет, раздвигая перед нею двери и важно водя из одной гостиной в другую, восхищалась их просторами; и это она-то, бывшая хозяйка Киллинч-холла, находила достаточным для своей гордости расстояние между двумя стенами в каких-нибудь тридцать футов!
Но это были не все причины их счастья. Был еще и мистер Эллиот. Энн многое услышала о мистере Эллиоте. Они не только простили его, они были от него в восхищении. Он был в Бате уже две недели (он проезжал через Бат в ноябре, направляясь в Лондон, и, хотя задержался всего на сутки, весть о том, что сэр Уолтер обосновался в городе, достигла его, но он не успел тогда ею воспользоваться); теперь же он был в Бате уже две недели, и первым делом по приезде он оставил свою визитную карточку на Кэмден-плейс, а вслед за тем так настоятельно просил принять его, а когда его приняли, выказывал такую сердечную открытость, такую готовность загладить былое, такое желание вперед встречаться на родственной ноге, что прежнее их доброе мнение о нем совершенно восстановилось.
Они не находили в нем решительно никакой вины. Он как нельзя лучше объяснил мнимую свою небрежность. Все, оказывается, произошло единственно по недоразумению. Никогда не имел он намерения от них отрекаться; он боялся, что от него отреклись, неведомо почему, и молчал из одной только скромности. Когда же ему намекнули вскользь, что он, быть может, непочтительно отзывался о семействе и чести семейственной, он был просто вне себя! И это он-то, который всегда гордился тем, что носит имя Эллиота, и относительно родства придерживался всегда взглядов чересчур даже строгих для небрежного нашего века! Да он был просто удивлен, но надеялся, что характер его и поступки в скором времени опровергнут коварные слухи. И сэр Уолтер ведь мог навести справки у всех, кто знал его; и, разумеется, старания, какие употребил он на то, чтобы при первой же возможности снова стать в положение родственника и предполагаемого наследника, в высшей степени доказывали его искренность.
Обстоятельства женитьбы его тоже, оказывается, заслуживали снисхождения. Сам он не мог их коснуться; но один очень близкий друг его, полковник Уоллис, человек весьма достойный, истинный джентльмен (и недурной собою, добавлял сэр Уолтер), который с большим вкусом жил в Мальборо Билдингс и по собственному его настойчивому ходатайству им представился через мистера Эллиота, упомянул кой-какие связанные с этой женитьбой подробности, служившие к оправданию мистера Эллиота.
Полковник Уоллис давно знал мистера Эллиота, близко знал и его супругу и вполне понимал, как могло все это случиться. Она была, разумеется, не знатного рода, но хорошо воспитанна, образованна, богата и без памяти влюбилась в его приятеля. Мистер Эллиот не мог этому противустоять. Она сама его домогалась. Иначе никакие бы ее деньги не соблазнили мистера Эллиота, и к тому же сэр Уолтер верил вполне, что она была раскрасавица. Все это весьма и весьма меняло дело. Раскрасавица, с большим состоянием, и без памяти влюблена! Сэр Уолтер, казалось, совершенно готов был понять мистера Эллиота; и хотя Элизабет не удавалось взглянуть на это обстоятельство в столь выгодном свете, оно и не вредило в ее глазах мистеру Эллиоту.
Мистер Эллиот явился еще и еще, обедал у них однажды, когда его пригласили, и был польщен, разумеется, оказанной честью, ибо они не давали обычно званых обедов; словом, он был польщен всяким доказательством родственной близости и все свое счастие полагал в том, чтобы его принимали как своего на Кэмден-плейс.
Энн слушала и не понимала. Надо было помнить, и очень помнить понятия тех, кто вел рассказ. Она старалась быть снисходительной. Быть может, вся история этого примирения казалась столь несуразной и дикой лишь из-за способа, каким она излагалась. Ей сдавалось, однако, что в настойчивом желании мистера Эллиота после стольких лет быть принятым на Кэмден-плейс скрывалось нечто на первый взгляд незаметное. Со стороны практической он ничего не выигрывал от близости с сэром Уолтером; от разлада он ничего не терял. По всем вероятиям, он и сейчас был богаче, чем сэр Уолтер; Киллинч же все равно впоследствии должен был отойти к нему вместе с титулом. Для чего же человеку разумному, а он казался человеком весьма разумным, для чего же ему все это понадобилось? Энн находила тому одну только причину; и причиной была Элизабет. Возможно, когда-то она ему и правда понравилась, но случай и соображения пользы отвлекли его; и ныне, когда он мог распоряжаться собою как вздумается, ему захотелось к ней приблизиться. Элизабет, без сомнения, хороша собой, манеры ее самые изящные, благородные, а характера ее мистер Эллиот тогда не распознал, видя ее лишь на людях, да притом сам будучи зеленым юнцом. Как выдержат ее нрав и понятия его нынешний обострившийся взгляд - это уж дело другое. Энн от души желала, чтобы он обострился не чересчур, если мистер Эллиот и впрямь избрал своим предметом Элизабет. А сама Элизабет очень склонна была на это надеяться; и миссис Клэй всячески поддерживала ее надежды, судя по тому, как переглядывались они, когда речь шла о частых посещениях мистера Эллиота.
Энн упомянула о своих беглых встречах с ним в Лайме, но никого они не занимали. «А-а, да-да, возможно, то был мистер Эллиот. Они и не знали. Надо полагать, то был он». Им было не до ее описании. Они сами хотели его описать; особенно сэр Уолтер. Он отдавал должное его благородной наружности, модной элегантности и тщательности туалета, приятному лицу, умным глазам; но, однако, не мог не сокрушаться о том, что у него так выдается нижняя челюсть, недостаток, с годами, пожалуй, усилившийся; впрочем, нельзя сказать, чтобы почти все черты его с годами не изменились к худшему. Мистер Эллиот, кажется, нашел, что он (сэр Уолтер) выглядит точь-в-точь как тогда, когда они расстались; но сэр Уолтер не мог отвечать ему тем же, и это было так неловко. Однако и слишком роптать не приходится. Мистер Эллиот на вид куда лучше большинства мужчин, и сэру Уолтеру было бы не стыдно где угодно с ним показаться.
Весь вечер только и разговору было, что о мистере Эллиоте и его друге в Мальборо Билдингс. «Полковник Уоллис так мечтал им представиться! И мистер Эллиот так этого хотел!» Была еще и миссис Уоллис, известная покамест только понаслышке, ибо она со дня на день готовилась разрешиться от бремени; но, по словам мистера Эллиота, она была «прелестнейшая особа, в высшей степени достойная того, чтобы ее принимали на Кэмден-плейс», и как только она оправится, с ней собирались свести знакомство. Сэр Уолтер высоко ставил миссис Уоллис; говорили, она очень хороша собою, красавица. Ему не терпится ее увидеть. Он надеется, что это будет возмещенье за все те некрасивые лица, которые ежедневно он встречает на улицах Бата. Главная беда Бата - множество некрасивых женщин. Он не хочет сказать, что тут вовсе уж нет хорошеньких, но число некрасивых превышает всякое приличие. Он, гуляя, часто замечал, что на одну хорошенькую приходится тридцать, а то и тридцать пять пугал; а однажды, стоя у витрины на Бонд-стрит, он насчитал восемьдесят семь прошедших мимо женщин, и среди них хоть бы одна пристойная физиономия. Правда, утро было морозное, сильный мороз, какой может выстоять с честью едва ли одна красотка из тысячи, и все же, и все же в Бате прискорбно много уродливых женщин! А уж мужчины! О тех и говорить нечего. На улицах толпятся такие страшилища! Как мало привыкли здешние женщины видеть что-нибудь сносное, сразу заметно по тому воздействию, какое оказывает на них человек пристойной наружности. Ему еще не случалось прогуливаться под руку с полковником Уоллисом (а у того отличная военная выправка, хоть, правда, он рыжий), не привлекая к себе женских взоров; все, все женские взоры были бесспорно устремлены на полковника Уоллиса. Скромник сэр Уолтер! Ему однако не удался его смиренный маневр. Дочь его и миссис Клэй в один голос принялись намекать на то, что у спутника полковника Уоллиса выправка, пожалуй, не хуже и он вдобавок не рыжий.
- А как выглядит Мэри? - спросил сэр Уолтер, придя в самое веселое расположение духа. - В последний раз, когда я ее видел, у нее был красный нос, но, надеюсь, это не всякий день с нею бывает.
- Нет-нет! Это был чистейший случай. Она очень хорошо себя чувствует и прекрасно выглядит с самого октября.
- Если б я не опасался, что это побудит ее выходить из дому в скверную погоду с риском обветрить лицо, я послал бы ей новую мантилью и шляпку.
Энн раздумывала, не осмелиться ли ей намекнуть, что платье или чепец едва ли повлекут опасность подобного соблазна, когда стук в дверь заставил их отложить всякое попечение о благе Мэри. Стучат! И так поздно! Не мистер ли Эллиот? Он, они знали, обедал на Лэнсдаун Крессент и, верно, по пути домой решил их проведать. А больше и некому быть. Миссис Клэй была убеждена, что это мистер Эллиот. Миссис Клэй не ошиблась. Со всею пышностью, на какую были способны дворецкий и мальчик-слуга, мистер Эллиот был препровожден в гостиную.
Да, это был он, решительно он, только иначе одетый. Энн держалась чуть в стороне, покуда он здоровался с остальными и оправдывался перед Элизабет за столь позднее вторжение, но он проезжал мимо и не мог удержаться, он хотел только узнать, не простудилась ли она и подруга ее накануне et cetera, et cetera; и все это высказывалось с самой изысканной учтивостью и столь же учтиво принималось, после чего наступил черед Энн. Сэр Уолтер ее обозначил как свою младшую дочь. С разрешения мистера Эллиота, он его представит своей младшей (о Мэри было как-то забыто); и Энн, смущаясь и краснея, что было ей весьма к лицу, подошла к мистеру Эллиоту и по смятению его при взгляде на ее милые черты, надо думать не стершиеся из его памяти, тотчас догадалась, что прежде он и понятия не имел о том, кто она такая. Он был совершенно изумлен, но еще более был он обрадован. Глаза его сияли. Тотчас он высказал безмерное свое удовольствие оттого, что они оказались в родстве, напомнил прошедшее и умолял принимать его уже как знакомого. Он был все так же хорош, как в Лайме, только наружность его еще выигрывала, когда он говорил, и держался он в точности как должно, столь изящно, непринужденно и мило, что она могла сравнить его лишь с одним-единственньш человеком. Он держался иначе, но, пожалуй, столь же безупречно.
Он присел с ними и весьма оживил общий разговор. Без сомнения, он был человек умный. И десяти минут достало, чтобы в этом убедиться. Тон его, способ выражаться, предметы, какие он избирал, уменье вовремя остановиться - все свидетельствовало об уме тонком и внимательном. При первой же возможности он завел речь о Лайме, желая сопоставить их наблюдения, но еще более того желая подивиться тому, как странно судьба их привела остановиться в одно время в одной гостинице; узнать о путях Энн; поведать о своих и выразить сожаление, что он упустил тогда возможность засвидетельствовать ей свое почтение. Она рассказала ему о том, что выпало ей на долю в Лайме. Он слушал с возраставшим участием. Он одиноко провел вечер в соседнем с ними нумере; он слышал голоса, слышал общее веселье; решил, что они, верно, восхитительные люди, и рвался к ним душою, не имея, разумеется, ни малейшего подозрения о том, что он вправе им представиться. Ему бы спросить, кто они такие! Имя Мазгроув многое бы ему сказало. Что же, это отучит его от пагубного обычая никогда ни о чем не справляться в гостиницах, какой он взял себе за правило с юных лет, полагая, что любопытство не пристало человеку светскому.
- Никто, решительно никто не имеет более нелепых понятий о том, как следует себя вести, дабы не ударить лицом в грязь, - сказал он, - чем двадцатилетний молодой человек. Средства, какие он избирает, глупостью своею могут равняться лишь с теми целями, какие он себе ставит.
Но он не мог обращаться к одной только Энн. Он понимал это. Он стал поддерживать общий разговор, лишь изредка возвращаясь к Лайму. Постепенно, однако, он расспросил ее о том, что там произошло вскоре по его отъезде. Узнав о несчастном случае, он уже хотел узнать все подробности. Сэр Уолтер с Элизабет присоединились к его расспросам, но какая же тут была ощутима разница! Энн могла сравнить мистера Эллиота лишь с леди Рассел по тому, как искренне желал он охватить умом случившееся и как чутко понимал он, скольких мук стоил Энн ее рассказ.
Он пробыл с ними долго. Изящные часики на камине серебристо вызвонили одиннадцать раз, а дальняя колотушка ночного сторожа уже начинала им вторить, когда мистер Эллиот и все остальные спохватились, что он засиделся.
Энн и надеяться не смела, что первый ее вечер на Кэмден-плейс может пройти так приятно.

ГЛАВА XVI

Было одно обстоятельство, в котором Энн, воротившейся в семейное лоно, хотелось бы удостовериться куда более, чем в том, что мистер Эллиот влюблен в Элизабет. Ей бы очень хотелось удостовериться, что отец ее не влюблен в миссис Клэй; но в первые часы пребывания дома ей отнюдь это не удавалось. На другое утро, спускаясь к завтраку, она поняла, что милая дама благородно прикинулась, будто собирается с ними расстаться. Миссис Клэй, верно, сказала, что, раз приехала мисс Энн, сама она им вовсе не нужна, ибо Элизабет громким шепотом возразила: «Никакой вам нет причины уезжать. Уверяю вас, ровно никакой. Она для меня ничто в сравнении с вами»; а как раз когда она входила в дверь, отец ее произнес: «Сударыня, я не могу согласиться с вашим решением. Вы еще совсем не видели Бата. Вы только нам помогали. Не покидайте же нас теперь. Вы должны еще познакомиться с миссис Уоллис, с красавицей миссис Уоллис. Я знаю, для вашей благородной души созерцание красоты есть истинное наслаждение».
Он говорил с такой убежденностью, что Энн не удивилась, заметя, как миссис Клэй украдкой глянула на нее и на Элизабет. Собственные ее черты, быть может, выразили недоумение; но ее сестрицу эти хвалы благородной душе, кажется, ничуть не смутили. Милой даме оставалось уступить соединенным мольбам, и она обещала не уезжать.
В то же утро, когда Энн оказалась с отцом наедине, он одобрил изменения в ее внешности; объявил, что она «не так тоща, как прежде; кожа, цвет лица значительно улучшились; она теперь глаже, свежее. Чем она пользовалась?» - «Да ничем». - «Только „Гауленд“? - «Да ничем вовсе». - «Ба! Удивительно». И, помолчав, он прибавил:
- Разумеется, тебе следует продолжать в том же духе. От добра добра не ищут. Не то я тебе рекомендовал бы «Гауленд», постоянное потребление «Гауленда» в весенние месяцы. Миссис Клэй пользовалась им по моей рекомендации, и сама видишь, какую он сослужил ей службу. Веснушек и следа не осталось.
Услышала бы Элизабет! Уж такие хвалы заставили бы ее призадуматься, тем более что Энн вовсе не заметила, чтобы веснушек хоть сколько-нибудь убавилось. Да, верно, чему быть, того не миновать. И вреда от этого брака куда меньше будет, если Элизабет тоже вступит в брак. Ну, а сама она всегда найдет прибежище подле леди Рассел.
Визиты на Кэмден-плейс были сущим испытанием для сдержанности и учтивости леди Рассел. Видя миссис Клэй в таком фаворе, а Энн в таком небрежении, она, когда бывала там, не могла постоянно не раздражаться; а когда там не бывала, она тоже огорчалась все время, какое у человека в Бате, пьющего воды, следящего за всеми печатными новинками, имеющего самый обширный круг знакомства, еще остается на огорчения.
Сведя знакомство с мистером Эллиотом, она, однако, ко всем прочим сделалась снисходительней, а быть может, холодней. Его манеры тотчас его рекомендовали; и, побеседовав с ним, она нашла в нем столько серьезности, вполне искупавшей его легкомыслие, что, как сама она потом признавалась Энн, она сначала едва не воскликнула: «И это мистер Эллиот?» и вообразить даже не могла никого более приятного и достойного ее уважения. Все сочеталось в нем: проницательность, точность суждений, знание света и доброе сердце; в нем сильно было чувство семейной привязанности и семейной чести, однако вовсе без заносчивости и пристрастия; он жил свободно, как и подобало человеку со средствами, однако не кичась своим богатством; обо всех важных делах имел он свое суждение, однако не бросая вызова мнению света и ни в чем не нарушая правил благоприличия. Спокойный, наблюдательный, сдержанный, чистосердечный молодой человек; никогда не отдавался он во власть минутной прихоти или самолюбия, рядящегося под великодушие; и он умел ценить то, что есть приятного и милого в домашнем кругу, как вовсе это не принято у иных молодых людей с неуемным воображением. Леди Рассел не сомневалась, что он был несчастлив в браке. Так говорил ей полковник Уоллис, да и разве сама она не видела; несчастье, однако, не ожесточило его и (как очень скоро начала она догадываться) не мешало ему подумывать о новом выборе. Ради удовольствия видеть мистера Эллиота она готова была терпеть даже эту несносную миссис Клэй.
Уже несколько лет прошло с тех пор, как Энн поняла, что она и несравненный друг ее не обо всем судят одинаково; и потому ее нисколько не удивляло, что леди Рассел не усматривала ничего странного или подозрительного, ничего, наводящего на мысль о тайной подоплеке, в той настойчивости, с какой мистер Эллиот искал с ними примирения. Леди Рассел находила вполне естественным, что мистер Эллиот, достигнув зрелых лет, задался целью поправить отношения с главою рода, и всякому человеку разумному это рекомендовало его с самой выгодной стороны; ясный рассудок всегда излечивается от глупых заблуждений юности. Энн, однако, позволяла себе слушать леди Рассел с улыбкой и наконец помянула Элизабет. Леди Рассел слушала, смотрела и в ответ лишь уклончиво заметила: «А-а, Элизабет! Пусть будет Элизабет. Поживем - увидим».
Леди Рассел все предоставляла будущему, и Энн по зрелом размышлении решила ей покориться. Сейчас ничего нельзя было заключить. В этом доме Элизабет всегда была первой и обыкновенно окружена такой почтительностью, привыкла к таким знакам вниманья, что больше, казалось уж, некуда. К тому же не следует забывать, что мистер Эллиот всего семь месяцев как овдовел. Промедление его было более чем извинительно. В самом деле, нередко, видя креп на его шляпе, Энн корила себя за непозволительные мысли; как бы ни был несчастлив этот брак, мистер Эллиот слишком долго прожил со своей женою, чтобы вот так, вдруг и разом, забыть печальный опыт, связанный с ее утратой.
Однако, к чему бы это все ни вело, он был, без сомнения, самым приятным из их здешних знакомых. Она ни с кем не могла сравнить его; с отрадой болтала она с ним о Лайме, где стремился он вновь побывать, кажется, не меньше, чем сама она. Не раз они возвращались к обстоятельствам их первой встречи. Из слов его явствовало, что он тогда смотрел на нее с живейшим интересом. Она и сама о том догадывалась; и она не забыла, как посмотрел на нее тогда тот, другой.
Не во всем их суждения были сходны. Он, замечала она, куда более придавал значения чинам и связям. И не из одной только учтивости, но с искренним увлеченьем входил он в заботы отца и сестрицы, которые, ей казалось, были их недостойны. Однажды утром местная газета оповестила, что Бат ожидает прибытия вдовствующей виконтессы Дэлримпл и дочери ее, достопочтенной мисс Картерет; и покой в доме на Кэмден-плейс на много дней был нарушен; ибо Дэлримплы (на беду, по мнению Энн) были в родстве с Эллиотами; глава рода мучился мыслью о том, как достойным образом им представиться.
Энн прежде не видела отца и сестрицу в отношениях их со знатью и теперь не могла не испытывать разочарования. Она ждала лучшего, полагаясь на их высокое мнение о собственном положении в свете, и невольно склонялась к желанию, которого и вообразить в себе не могла: она желала им побольше гордости; ибо речи о «наших родственницах леди Дэлримпл и мисс Картерет», «наших родственниках Дэлримплах» звучали на Кэмден-плейс с утра до вечера и безмерно ей докучали.
Сэр Уолтер знавал покойного виконта, но не видывал остальных членов его семейства; трудное положение сэра Уолтера осложнялось еще и тем, что с самой смерти упомянутого выше покойного виконта между семействами прервалась всякая переписка, ибо, как раз когда умер виконт, сэр Уолтер был опасно болен и в Киллинче допустили серьезное упущение. В Ирландию так и не послали соболезнующего письма. Грех пал на голову нечестивца; ибо, когда в свою очередь скончалась бедная леди Эллиот, никакого соболезнования от Дэлримплов не воспоследовало, а стало быть, приходилось опасаться, что Дэлримплы сочли отношения прерванными. Как уладить это щекотливое обстоятельство и снова стать на положение родственников - вот в чем был вопрос; вопрос, который, хотя и более разумно к нему относясь, леди Рассел и мистер Эллиот тоже полагали важным. Семейные связи должно поддерживать; хорошего общества должно искать; леди Дэлримпл сняла дом на Лаура-плейс и будет там жить три месяца со всею ей подобающей пышностью. В прошлом году она тоже была в Бате, и леди Рассел говорила о ней как о женщине очаровательной. Весьма желательно возобновить семейные связи, никак не роняя притом достоинства Эллиотов.
Сэр Уолтер, однако, распорядился по-своему и написал наконец пространное изысканное письмо, полное подробных объяснений, сожалений, извинений, высокочтимой своей кузине. Ни леди Рассел, ни мистер Эллиот письма не одобряли, но оно сделало свое дело. Вдовствующая виконтесса прислала в ответ три строчки каракулей. Она-де рада и счастлива познакомиться. Труды завершились, оставалось пожинать плоды. На Лаура-плейс был нанесен визит, от вдовствующей виконтессы Дэлримпл и достопочтенной мисс Картерет получены визитные карточки и выставлены на общее обозрение, и всем и каждому говорилось о «наших кузинах леди Дэлримпл и мисс Картерет».
Энн было стыдно. Будь даже леди Дэлримпл и дочь ее преисполнены редких качеств, и то бы ей было стыдно того смятения, какое внесли они в дом на Кэмден-плейс. Но она ровно ничего в них не находила. Ни искусства светского разговора, ни остроты ума, ни тонкости обращения. Леди Дэлримпл слыла очаровательной только потому, что для всякого держала наготове улыбку и незначащий учтивый ответ. Мисс Картерет и того не умела и была вдобавок столь дурна собою и неуклюжа, что, если бы не высокое происхождение, ее никогда бы не приняли на Кэмден-плейс.
Леди Рассел признавалась, что ожидала большего; но «все же полезно свести с ними знакомство»; а когда Энн решилась спросить мнения мистера Эллиота, он согласился с нею, что достоинств в них не много, однако утверждал, что коль скоро они родня, и принадлежат хорошему обществу, и собирают вокруг себя хорошее общество, то и нельзя их не ценить. Энн улыбнулась и сказала:
- По мне, хорошее общество, мистер Эллиот, - это общество людей умных, образованных и умеющих поддержать занимательный разговор; вот что называю я хорошим обществом.
- Вы заблуждаетесь, - сказал он мягко. - Это не хорошее общество; это общество лучшее. В хорошем обществе требуют лишь происхождения, образованности и светских манер, да и то по части образованности там не слишком привередливы. Происхождение и манеры - вот главное; правда, кое-какие сведения и в хорошем обществе не почитают за грех; напротив, там их ценят. Моя кузина Энн качает головой. Она мною недовольна. Она чересчур взыскательна. Моя милая кузина (садясь подле нее), вы вправе быть взыскательной больше, чем любая из знакомых мне женщин; но к чему же приведет вас ваша взыскательность? Сделает ли она вас счастливою? Не лучше ли мириться с обществом милых дам на Лаура-плейс и пользоваться теми выгодами, какие сулит это знакомство? Поверьте, они станут самыми важными персонами в Бате нынешней зимою, и, если все будут знать о вашем с ними родстве, ваше семейство (позволю себе сказать - наше семейство) будет окружено тем почтением, к какому и следует всем нам стремиться.
- Да, - вздохнула Энн. - Уж конечно, все будут знать, что мы с ними в родстве! - Но вдруг опомнившись и не дожидаясь ответа, она прибавила: - В самом деле, мне кажется, слишком много труда положено на то, чтобы добиться этого знакомства. Мне кажется (она улыбнулась), во мне больше гордости, чем в вас во всех; но мне досадно, что мы так бьемся, чтобы нас признали родственниками те, кому, без сомнения, мы нисколько не нужны.
- Простите мне, моя милая кузина, но вы несправедливо судите о собственном вашем положении в свете. Быть может, в Лондоне при нынешней вашей скромной жизни все и было бы так, как вы говорите; но в Бате с сэром Уолтером Эллиотом и его семейством всякому лестно свести знакомство.
- Что же, - сказала Энн. - Разумеется, я горда, я чересчур горда, чтобы ценить радушный прием, который мне оказывают оттого, что я не в Лондоне, а в Бате.
- Ваше негодование мне по сердцу, - сказал он. - Оно так натурально. Однако сейчас вы в Бате и должно обосноваться здесь со всем достоинством, какое прилично сэру Уолтеру Эллиоту. Вы говорите, вы горды; меня называют гордым, я знаю, да я и не хотел бы иного; и в моей и в вашей гордости, если вдуматься, при всем различии, много сходства. На одном, я уверен, моя милая кузина (тут он понизил голос, хотя кроме них в комнате не было никого), на одном, я уверен, мы сойдемся. Мы сойдемся на том, что, кто бы ни дополнил окружение отца вашего из высших и равных, уже то одно хорошо, что мысли его отвлекутся от тех, кто ниже его.
При последних словах он взглянул на стул, который занимала недавно миссис Клэй, красноречиво поясняя недоговоренное; и хотя Энн не могла согласиться с тем, что гордость у них одинаковая, ей приятно было, что и он не любит миссис Клэй; и она признала в душе, что стремление его вовлечь сэра Уолтера в высшие сферы вполне извинительно, если притом он имеет целью избавиться от этой особы.

ГЛАВА XVII

Покуда сэр Уолтер и Элизабет со всевозможным усердием делали карьеру на Лаура-плейс, Энн возобновила знакомство совсем иного рода. Навестив старую свою учительницу, от нее она узнала, что в Бате сейчас живет однокашница Энн, которая имеет двойное право на ее участие - по прежней своей доброте и нынешним своим бедам. Мисс Хамильтон (а теперь миссис Смит) выказывала Энн доброту тогда, когда она всего более в ней нуждалась. Энн поступила в школу несчастная, горюя о нежно любимой матери, скучая по дому, и страдала, как только может страдать четырнадцатилетняя девочка с чувствительной душою; и мисс Хамильтон, тремя годами ее старше, задержавшаяся в школе оттого, что у нее не было близких родственников и своего крова, старалась облегчить ее участь, утешала как умела, и Энн не могла ей этого забыть.
Скоро мисс Хамильтон покинула школу, вышла замуж, говорили, вышла за богатого, и дальше Энн потеряла ее из виду, покуда из рассказа учительницы нынешняя ее судьба не открылась гораздо подробнее и в совсем ином свете.
Она была вдова, и вдова бедная. Муж был расточителен; и скончавшись два года тому назад, оставил дела свои совершенно расстроенными. Миссис Смит пришлось столкнуться с трудностями всякого рода, и в довершение несчастий ее поразил злой ревматизм, у нее отнялись ноги и теперь она была калека. Потому-то она и приехала в Бат, сняла жилье подле горячих источников, жила как нельзя более скромно, обходилась без прислуги и, разумеется, почти без всякого общества.
Общая знакомая уверяла, что миссис Смит будет счастлива видеть мисс. Эллиот, и Энн без промедления к ней отправилась. Дома она не упомянула о своих намерениях. Там бы ее не поняли. Она поделилась только с леди Рассел, и та сердечно посочувствовала ей и с готовностью доставила к жилью миссис Смит на Уэстгейт Билдингс.
Визит был нанесен, знакомство восстановлено, в обеих с новой силой возродился былой интерес. В первые минут десять не обошлось без неловкости. Прошедшие двенадцать лет изменили обеих. За двенадцать лет Энн из цветущей пятнадцатилетней девчушки, молчаливой и угловатой, стала женщиной двадцати семи лет, прелестной, хоть никак не цветущей, умеющей властвовать собой, тихой и ровной в обращении; и за те же двенадцать лет хорошенькая мисс Хамильтон, пышущая здоровьем и спокойно снисходившая к младшей подруге, стала бедной увечной вдовой и принимала визит бывшей своей подопечной как благодеяние; вся неловкость, однако, быстро прошла и сменилась живыми воспоминаниями о добрых прежних днях и былых пристрастиях.
Энн встретила в миссис Смит здравый смысл и приветливость, на какие ей и хотелось надеяться, и разговорчивость и веселость, каких она вовсе не ожидала. Ни рассеяния прежней беззаботной жизни - а она очень много вращалась в свете, - ни нынешние лишения, ни горе, ни болезнь не замутили ума ее и не иссушили сердца.
Уже во время второй их встречи она совсем разоткровенничалась, и Энн только диву давалась. Энн и вообразить не могла положения более безотрадного, чем у миссис Смит. Она горячо любила мужа - она его похоронила. Она привыкла к достатку - она его лишилась. У нее не было ни ребенка, который бы ее связывал с жизнью и счастьем, ни родственников, которые помогли бы уладить расстроенные дела, ни здоровья, которое давало бы силы сносить остальное. Все помещение ее состояло из одной шумной и одной темной комнатенки, и она не могла даже перейти из одной в другую без посторонней помощи, которую оказывала ей единственная на весь дом служанка, а на улицу выбиралась она лишь тогда, когда ее возили к горячим источникам. И вот, вопреки всему, редкие минуты унылой тоски чередовались у нее с часами деятельной радости. Как могло это быть? Энн присматривалась к ней, наблюдала, размышляла и пришла к заключению, что одного только мужества и покорности судьбе здесь бы недостало. Смиренный дух мог придавать терпения, сильная воля придала бы стойкости, но было и что-то другое; помогала та гибкость, та готовность утешиться, та способность забывать о печальном ради веселого и находить занятия, отвлекаясь от себя, которая была в самой ее природе. Бесценный дар небес; и в друге своем Энн видела пример тому, как всякая скудость восполняется милосердным попечением.
Было время, рассказывала миссис Смит, когда она едва не отчаялась. Теперь-то она себя уж не считает немощной. А что было, когда она впервые явилась в Бат! Вот когда она в самом деле хлебнула горя; дорогой простудилась и, не успела приехать, оказалась прикованной к постели, страдая от жестокой и неотступной боли; и притом среди чужих людей, когда ей позарез нужна была сиделка, а средства не позволяли ни единой лишней траты. Однако вот ведь она выжила, и, должна сказать, эти перипетии пошли ей на пользу. Какое утешение знать, что ты в надежных руках! Она многого понавидалась на свете и не ждала, чтобы ее всюду принимали с распростертыми объятиями, но болезнь ее показала, что хозяйка дорожит своей репутацией и не обидит ее; а уж как посчастливилось ей с сиделкой! Это сестра хозяйки, сиделка по ремеслу, и она жила у сестры, когда была свободна, и как она ей помогла! «Мало того, - сказала миссис Смит, - что она меня выходила, она оказалась вдобавок незаменимой знакомой. Едва я снова стала шевелить руками, она выучила меня вязать, а это так развлекает; и она же меня надоумила делать подушечки для иголок, салфеточки и мешочки, которыми вечно я занята и которые доставляют мне средства помогать нескольким очень бедным семьям по соседству. Знакомство у нее самое широкое, и все люди с деньгами, и она распространяет среди своих подопечных мои изделия. О, она умеет выбрать минутку. Сердце у тебя открыто, если ты только что избавился от непереносимой боли или вновь наслаждаешься здоровьем, и уж няня Рук знает, как тут подступиться. Умница, на редкость сметливая женщина. Вот кто понимает природу человеческую, здравого смысла и зоркости у нее столько, что многие из тех, кто похваляются отменной образованностью, могли бы ей только позавидовать. Назовите это сплетнями, если угодно, но, когда няне Рук выпадает часок досуга и она может мне его посвятить, у нее всегда найдется что порассказать забавного и назидательного про род людской. Приятно ведь послушать о том, что происходит на свете, узнать о разных глупостях и пустяках, которыми заняты ближние. Когда живешь одна-одинешенька, знаете ли, научаешься ценить и такой разговор.
Энн вовсе не хотелось портить ей удовольствие, и она сказала:
- Разумеется. У женщин такого рода большой жизненный опыт, и, если они умны, их интересно послушать. В каком только свете не раскрывается им природа человеческая! И не одни лишь слабости ее знают они наизусть; ибо нередко они ее наблюдают в обстоятельствах самых трогательных и поучительных. Примеры пылкой, бескорыстной, самоотреченной любви, героизма, стойкости и терпения проходят перед их глазами; они свидетели борений и жертв, какие более всего нас облагораживают. Комната больного может заменить собою целые томы.
- Да, - согласилась миссис Смит, впрочем, не очень уверенно, - вы, пожалуй, правы, хотя уроки эти, боюсь, не столь возвышенны, как вы себе представляете. Случается, что природа человеческая делается прекрасной от страданий; но, вообще говоря, в комнате больного скорее увидишь слабость, а не величие. Себялюбие и нетерпенье встретишь там куда чаще, чем великодушие и стойкость. Как мало на свете дружбы истинной! И к несчастью (тут голос ее дрогнул), многие забывают о самом важном, пока не сделается слишком поздно!
Энн понимала, какой ценою куплены эти мысли. Муж вел себя не так, как должно, заставя жену свою вращаться среди людей, которые и побудили ее думать о человечестве хуже, надеялась Энн, чем оно того заслуживало. Миссис Смит, однако, недолго предавалась унынию; почти тотчас она его отогнала и прибавила уже совсем другим тоном:
- Боюсь, что в ближайшее время миссис Рук мало сумеет мне сообщить забавного. Она сейчас ухаживает за миссис Уоллис на Мальборо Билдингс; надо думать, хорошенькой, пустой, избалованной светской дамой; и сможет порассказать, верно, только о нарядах да о кружевах. Однако из миссис Уоллис я тоже надеюсь извлечь прок. Денег у нее куры не клюют, и я рассчитываю сбыть ей кой-какие дорогие вещицы.
Энн несколько раз успела навестить приятельницу, пока самое существование ее сделалось известно на Кэмден-плейс. Наконец явилась, однако, необходимость заговорить о ней. Сэр Уолтер, Элизабет и миссис Клэй воротились однажды утром с Лаура-плейс, с нежданным приглашением от леди Дэлримпл на тот же вечер, тогда как Энн уже обещала провести вечер на Уэстгейт Билдингс. Ей ничуть не жаль было отклонять приглашение. Их звали потому только, она не сомневалась, что леди Дэлримпл, принужденная сидеть дома по случаю своего насморка, рада была воспользоваться родством, которое ей навязывали; и с большой живостью Энн сказала:
- Я сегодня обещала быть у старой школьной подруги.
Они не очень входили в ее дела; но и нескольких вопросов достало, чтобы выяснить, кто эта старая подруга. Элизабет не скрывала презрения. Сэр Уолтер был неумолим.
- Уэстгейт Билдингс! - воскликнул он. - Пристало ль мисс Энн Эллиот посещать Уэстгейт Билдингс? И потом - кто такая миссис Смит? Вдова мистера Смита. Но кто был муж ее? Один из пяти тысяч Смитов, от которых нигде нет проходу. И чем сама она взяла? Тем, что стара и больна! Да, мисс Энн Эллиот, странный же у вас вкус! Все, что других отвращает - низкое общество, дурное помещение, затхлый воздух, неприятная компания, - для вас привлекательно. Однако отложи-ка ты старуху на завтра; она ведь не умирает еще, авось до завтра проскрипит. Сколько ей лет? Сорок?
- Нет, сэр, ей не исполнилось еще и тридцати одного. Но, боюсь, я не смогу отложить свой визит, потому что после нам с нею трудно будет сговориться. Завтра она принимает горячие ванны; а потом мы всю неделю заняты, вы сами знаете, сэр.
- А что думает леди Рассел об этом знакомстве? - спросила Элизабет.
- Она в нем не видит ничего предосудительного, - отвечала Энн. - Напротив, она его одобряет и всегда подвозит меня в своей карете, когда я навещаю миссис Смит.
- Изумляются же, верно, на Уэстгейт Билдингс, видя, как останавливается там карета, - заметил сэр Уолтер. - Вдова сэра Генри Рассела, конечно, не имеет славного герба, но экипаж у нее прекрасный, и многим, без сомнения, известно, что нередко в нем разъезжает мисс Эллиот. Вдова миссис Смит! На Уэстгейт Билдингс! Бедная вдова, без всяких средств и на четвертом десятке! Какую-то миссис Смит, никому не ведомую миссис Смит избирает мисс Энн Эллиот своей подругой и предпочитает своим родственницам, принадлежащим к одному из лучших семейств во всей Англии, во всей Ирландии! Миссис Смит! Фамилия-то какая!
Миссис Клэй, присутствовавшая при сей беседе, тут почла за благо удалиться, и Энн многое бы могла сказать и кое-что очень хотела сказать в защиту притязаний своего друга, не столь уж отличных от их собственных, и лишь дочернее почтение ее остановило. Она ничего не ответила. Она предоставила сэру Уолтеру самому вспомнить, что миссис Смит не единственная в Бате вдова без средств, на четвертом десятке и не осиянная блеском славного имени.
Энн пошла туда, где ее ждали, так же поступили и остальные, и наутро, разумеется, узнала она, что они провели незабываемый вечер. Только ее недоставало, ибо сэр Уолтер и Элизабет не просто сами были к услугам ее сиятельства, но с удовольствием сослужили ей службу, призвав к ней еще кой-кого; взяли на себя труд пригласить леди Рассел и мистера Эллиота; и мистер Эллиот почел своим долгом пораньше уйти от полковника Уоллиса, а леди Рассел переменила все свои планы, с тем чтобы явиться к ее сиятельству. К счастью, Энн могла узнать о том, что происходило у леди Дэлримпл, и от самой леди Рассел. Всего интересней ей было то, что леди Рассел и мистер Эллиот, оказывается, много о ней говорили; ее ждали, об ее отсутствии жалели, но ее и одобряли, узнав о причине отсутствия. Доброта и внимательность, побудившие ее навещать старую подругу, больную и бедную, кажется, привели в восхищение мистера Эллиота. Она казалась ему удивительной юной особой; характер, поведение и ум ее казались ему образцом всех женских достоинств. Даже и самой леди Рассел он умел угодить столь высокой аттестацией ее милого друга Энн; и Энн не довелось бы узнать так много от своего друга леди Рассел, не довелось бы узнать, как высоко какой-то умный человек ее ценит, если бы леди Рассел не хотелось при этом с ней поделиться кое-какими отрадными соображениями.
Леди Рассел наконец-то составила решительное суждение о мистере Эллиоте. Она так же твердо была убеждена, что он намерен со временем просить руки Энн, как и в том, что он ее достоин, и начала уже высчитывать, сколько недель должно пройти, покуда сможет он отбросить стеснительные условности нынешнего своего положения и предстанет во всем блеске. Она и наполовину не приоткрывала Энн своей уверенности, лишь туманно намекая на то, что может произойти в дальнейшем, на вероятность его склонности и желательность союза, который явится следствием сей склонности, буде она окажется взаимной. Энн слушала и не перечила; она лишь улыбалась, краснела и покачивала головой.
- Я никого не сватаю, ты знаешь, - сказала леди Рассел, - ибо слишком убедилась в том, как неверны все наши расчеты и чаяния. Я только полагаю, что, если бы мистер Эллиот стал за тобою ухаживать и победил твое сердце, я полагаю, вы могли бы быть счастливы. Всякий бы почел этот брак равным, но я полагаю, он был бы и счастливым.
- Мистер Эллиот человек редких качеств, и я очень высоко его ставлю, - сказала Энн. - Но мы не подходим друг другу.
Леди Рассел пропустила слова ее мимо ушей и в ответ только заметила:
- Признаюсь, думать о тебе как о будущей хозяйке Киллинч-холла, о будущей миссис Эллиот, думать, что ты займешь когда-нибудь место твоей матери и наследуешь все права ее, как наследовала ты ее добродетели, для меня несравненное утешение. Ты вылитая мать и лицом, и по уму и сердцу, и ежели мне доведется увидеть, что ты хозяйка в том же доме, носишь то же имя, первенствуешь в тех же краях и тем лишь от нее отличаешься, что тебя более ценят, мне в мои годы большей радости и не надобно.
Энн пришлось отвернуться, отойти к дальнему столу и склониться к нему под каким-то предлогом, чтобы унять чувства, нахлынувшие на нее при словах леди Рассел. На несколько мгновений воображение ее и сердце пленились этой картиной. Стать тем, кем была ее мать, носить вслед за нею имя «леди Эллиот», основаться в Киллинче, назвать его вновь своим домом, своим кровом навеки, - то были мечты, которые не так-то легко отогнать. Леди Рассел не прибавила более ни слова, полагаясь на естественный ход событий и веря, что остальное уж мистер Эллиот скажет сам за себя: короче говоря, она верила в то, во что не верила Энн. Ибо при одной мысли о том, как стал бы мистер Эллиот сам за себя говорить, она тотчас овладела собой. «Леди Эллиот», Киллинч тотчас утратили очарованье. Быть женою его она не могла. И не только оттого, что чувства ее еще противились всем, кроме одного-единственного; нет, хорошенько рассудив, она решила не в пользу мистера Эллиота.
Хотя знакомы они были уже месяц, она не могла бы сказать, что изучила его характер. Он был умен, мил, умел поддержать разговор, придерживался здравых понятий, суждения его были благородны и верны, - все это бесспорно. Ему, без сомненья, были известны нравственные правила, и она не замечала, чтобы хоть одним из них он пренебрег. И однако она не поручилась бы, что всегда и во всем он повел бы себя так, как должно. Она не доверяла если не настоящему его, то прошедшему. Имена прежних знакомцев, мелькавшие в речах его, намеки на прежние увлечения и занятия, вызывали в ней смутные подозрения. Она понимала, что некогда им владели дурные привычки, что случалось ему и повесничать, что был в его жизни период (и не краткий, быть может), когда он по меньшей мере беспечно смотрел на вещи существенные; и хоть сейчас он, быть может, переменился, кто же ответит за истинные чувства умного, осмотрительного человека, достаточно зрелого, чтобы понять, что такое благородный характер? Кто поручится, что душа его совершенно очистилась?
Мистер Эллиот был рассудителен, хладнокровен, благоразумен. но он не был открыт. Ни разу не видела она, чтобы он загорелся. пришел в негодование или в восторг от чужого дурного или доброго поступка. Это, на ее вкус, был важный недостаток. Она не могла отрешиться от давних своих впечатлений. Чистосердечие и прямоту ставила она выше всех прочих качеств. По-прежнему ее воображенье пленяли пылкость и жар души. По-прежнему куда более полагалась она на тех, кому иной раз случалось высказаться неосмотрительно или поспешно, чем на тех, кому никогда не изменяло присутствие духа и с чьих уст никогда не слетало опрометчивое слово.
Мистер Эллиот был мил со всеми, и мил чересчур. Как бы ни были несхожи характерами обитатели Кэмден-плейс, он всем равно угождал. Он чересчур был терпим, он чересчур умел нравиться. Он говорил о миссис Клэй, не скрывая своей неприязни; кажется, он вполне понимал, что у ней на уме, и ее презирал; и однако миссис Клэй находила его приятнейшим молодым человеком. Леди Рассел видела в нем либо меньше, либо больше, чем юный друг ее, ибо она не видела ничего, возбуждавшего недоверие. Она и вообразить не могла в мужчине больших совершенств, чем в мистере Эллиоте; и ни о чем никогда она так сладко не мечтала, как о том, чтобы нынешней осенью он венчался с ее возлюбленной Энн в киллинчской церкви.

ГЛАВА XVIII

Настал февраль, и Энн, проведя в Бате уже месяц, с нетерпением ожидала известий из Лайма и Апперкросса. Чересчур скудны были новости, сообщаемые Мэри, а последние три недели и вовсе не приходило от нее писем. Энн знала только, что Генриетта вернулась домой; что Луиза, хотя, по общему мнению, быстро выздоравливала, все еще оставалось в Лайме; и вот однажды она продумала о них вечер целый, и как раз ей подали письмо от Мэри, подробней обычного; и в довершение удовольствия принесли его от адмирала и миссис Крофт.
Крофты в Бате! Приятное обстоятельство. Она искренне была к ним расположена.
- Как? - воскликнул сэр Уолтер. - Крофты в Бате? Крофты, которые снимают Киллинч? И что же они тебе привезли?
- Письмо с Апперкросской виллы, сэр.
- Ох уж эти письма. Удобный предлог. Верней нет средства представиться. Впрочем, адмирала Крофта я бы и без того навестил. Он того заслуживает: он мой съемщик.
Энн не могла более слушать; от нее так и ускользнуло, за что простили бедному адмиралу цвет его лица; ее занимало письмо. Начато оно было несколькими днями ранее.

«1 февраля.
Моя дорогая Энн. Не прошу извинить мне мое молчание, ибо знаю, как мало думаешь о письмах в месте, подобном Бату. Надеюсь, тебе там весело и ты совсем забыла про Апперкросс, о котором, ты сама понимаешь, толком и сообщить-то нечего. Рождество мы провели ужасно как скучно; у мистера и миссис Мазгроув даже ни разу за все каникулы не обедали гости. Хейтеры, разумеется, в счет не идут. Теперь, слава Богу, вакации кончились; удивительно, до чего долгие вакации у этих детей. У меня никогда таких не бывало. Вчера мы наконец избавились от всех, кроме маленьких Харвилов; представь - эти еще остались. Миссис Харвил, однако же, долго без них обходится. Странная мать. Я не понимаю ее. На мой взгляд, в детях ее мало приятности, но миссис Мазгроув любит их, кажется, ничуть не меньше, а быть может, и больше, чем собственных внуков. Какая убийственная у нас тут погода! В вашем Бате с его прекрасными мостовыми вам оно и незаметно. То ли дело в деревне! Ко мне с середины января ни одна живая душа не заглянула, исключая Чарлза Хейтера, которому куда реже следовало бы являться. Положа руку на сердце, жаль, что Генриетта не осталась с Луизой в Лайме; там она скорее была бы избавлена от его общества. Сегодня в Лайм отправляют карету за Луизой и Харвилами; их ожидают здесь завтра. Нас, однако, не зовут с ними обедать до самого послезавтрашнего дня. Миссис Мазгроув опасается, как бы ее не растрясло дорогой, но, по-моему, ничего с ней не станется, когда о ней все так пекутся, а вот мне гораздо удобней было бы у них отобедать завтра. Я рада, мой друг, что тебе по сердцу мистер Эллиот, и сама бы хотела с ним познакомиться; мне всегда не везет; вечно я в стороне, когда что-то происходит приятное; обо мне о последней из всей семьи вспоминают. Какую бездну времени провела, однако, с Элизабет миссис Клэй. Что же она - расположена навеки с ними остаться? Впрочем, если б она и освободила место, нас, боюсь, все равно б не позвали. Дай знать, какого ты мнения на сей счет. Детей моих, разумеется, не пригласят. Но на месяц или на полтора я легко могла бы оставить их в Большом Доме. Сейчас я узнала, что Крофты чуть ли не завтра собираются в Бат. У адмирала боятся подагры. Чарлз об этом узнал благодаря чистейшему случаю; у них недостало учтивости меня известить. Можно бы иметь и более любезных соседей. Мы совершенно их не видаем, но это, согласись, уж последняя капля. Чарлз нежно тебе кланяется.
Твоя любящая сестра Мэри Мазгроув.

К сожалению, должна прибавить, что здоровье мое оставляет желать лучшего; а Джемайма только что сообщила мне со слов мясника, что все вокруг страдают ангиной. Я непременно ее подхвачу; а моя ангина, ты знаешь, всегда хуже, чем у других».

Так заключалась первая часть письма, вложенная затем в конверт вместе со второй, не менее пространной частью.

«Я не стала запечатывать письмо, чтобы сообщить тебе, как перенесла Луиза дорогу, и теперь очень рада, ибо могу рассказать еще много забавного. Во-первых, вчера мне принесли записку от миссис Крофт, где она спрашивает, не может ли чем-нибудь мне служить; очень милая, поистине дружеская записка, и адресована мне по всем правилам; так что я теперь могу написать предлинное письмо. Адмирал не кажется уж очень больным, и я от души надеюсь, Бат принесет ему пользу, на какую он и рассчитывает. Я искренне рада буду, когда они воротятся в наши края. Не так-то много вокруг семейств, столь приятных. Да, но надобно же тебе рассказать о Луизе. Во вторник вернулась она домой в целости и сохранности, и вечером, когда мы явились в Большой Дом справиться о ее здоровье, мы, к нашему недоумению, не застали там капитана Бенвика, который вместе с Харвилами был приглашен в Апперкросс. И что бы ты думала? Представь, он влюбился в Луизу и не осмелился явиться сюда, покуда не получит ответа от отца ее; ибо сами они меж собой все уладили в Лайме, и он через Харвилов послал письмо мистеру Мазгроуву. Вот уж поистине - нет слов! Признайся, ты удивлена? Странно, если ты что-нибудь знала, ибо я ничего подобного и вообразить не могла. Миссис Мазгроув божится, что ни о чем не догадывалась. Все мы, однако, весьма довольны. Разумеется, это не то, что выйти за капитана Уэнтуорта, но зато в сто раз приятней, чем сочетаться с Чарлзом Хейтером; и мистер Мазгроув послал свое согласие, и нынче капитана Бенвика ждут в Апперкроссе. Миссис Харвил признается, что муж ее горюет о бедной сестре своей; но Луиза меж тем их общая любимица. Мы с миссис Харвил пришли к заключению, что полюбили ее еще больше после того, как ее выхаживали. Чарлз все гадает, что скажет капитан Уэнтуорт; но, если помнишь, я сама никогда не думала, будто он неравнодушен к Луизе. Зато и капитана Бенвика никто уж не станет называть твоим обожателем. Не постигаю, как Чарлз мог такое забрать себе в голову. Надеюсь, вперед он меньше будет со мною спорить. Разумеется, Луиза Мазгроув могла составить и лучшую партию, однако и это в мильон раз лучше, чем породниться с Хейтерами».

Мэри напрасно опасалась, что сестра может быть готова к ее сообщению. Никогда еще в жизни не бывала она так удивлена. Капитан Бенвик и Луиза Мазгроув! Вот уж ни за что бы Энн не поверила! И величайшего труда ей стоило оставаться в комнате, сохранять наружное спокойствие и кое-как отвечать на вопросы, приличные случаю. К счастью ее, их было немного. Сэр Уолтер желал узнать, запряжена ли четверкой карета Крофтов и располагают ли они поселиться в такой части Бата, где мисс Эллиот и ему самому не стыдно будет их посещать; но спрашивал он без особенного любопытства.
- Как поживает Мэри? - осведомилась Элизабет и, не дожидаясь ответа: - Господи, и что привело их в Бат?
- Они явились ради адмирала. Опасаются, что у него подагра.
- Подагра и немощность! - отозвался сэр Уолтер. - Бедный старикан!
- Есть ли у них здесь знакомые? - спросила Элизабет.
- Не знаю. Но, полагаю, адмирал Крофт в своем возрасте и при ремесле своем едва ли много найдет знакомых в подобном месте.
- Думаю, - сдержанно заметил сэр Уолтер, - адмирала Крофта скорее будет здесь рекомендовать то, что он съемщик Киллинч-холла. Стоит ли нам пытаться представить его с женою на Лаура-плейс, как ты полагаешь, Элизабет?
- Ах, нет! Едва ли. При нашем близком родстве с леди Дэлримпл мы не можем не считаться с ее интересами и подсовывать ей ненужные знакомства. Не будь мы родственники - ну, куда бы ни шло; но к любому нашему предложению, предложению родственников, она непременно прислушается. Пусть уж Крофты сами ищут себе знакомых в своем кругу. Тут много ходит разных чудаков, и, говорят, они моряки. Пусть Крофты с ними и знаются.
Так отозвались на письмо сэр Уолтер и Элизабет; затем миссис Клэй внесла свою лепту, более любезно осведомясь о здоровье миссис Чарлз Мазгроув и ее прелестных деток, и Энн вырвалась на свободу.
У себя в комнате предалась она размышлению. Пускай его Чарлз рассуждает о том, что скажет теперь капитан Уэнтуорт! Сам он, верно, отступился от Луизы, сам отдалился от нее, разлюбил, понял, что не любил никогда. Она не могла поверить в предательство, небрежение, обиду или жестокость между такими друзьями, как они с капитаном Бенвиком. Нет, не могла такая дружба быть низко попрана.
Капитан Бенвик и Луиза Мазгроув! Веселая трещотка Луиза и печальный мечтатель, задумчивый книгочей капитан Бенвик! Казалось, они вовсе друг для друга не созданы. Можно ли вообразить несходство более полное! И что же причиной внезапной склонности? Скоро ответ явился сам собою. Обстоятельства их сблизили. Несколько недель жили они бок о бок; вместе вращались в узком домашнем кругу. После отъезда Генриетты они почти целиком предоставлены были друг другу, и Луиза, едва оправившись после болезни, была, надо полагать, особенно трогательна, а капитан Бенвик не был безутешен. Энн и прежде против воли об этом подозревала; и вопреки заключению, какое делала Мэри из последних событий, они только подтверждали ее догадку, что он и к ней самой испытывал теплющуюся нежность. Однако даже суровая Мэри не могла б упрекнуть ее в том, что она слишком тешит свое тщеславие сим наблюденьем. Напротив, она была убеждена, что всякая молодая женщина, не вовсе лишенная привлекательности, которая бы слушала его и понимала, встретила бы в его сердце точно такой же отзыв. Сердце у него было нежное. Оно было открыто для любви.
И почему бы им не составить счастливую пару? Луиза обожала моряков, и уж одно это неплохо для начала, а разность меж ними постепенно сгладится. Он со временем сделается веселей, она выучится ценить лорда Байрона и Вальтера Скотта; нет, верно, уже выучилась; ибо не без участия поэзии и зажегся в них, конечно, любовный пламень. Мысль о Луизе Мазгроув, поглощенной поэзией и тихими нежными думами, поистине была забавна, но Энн не сомневалась в том, что она угадала правду. Тот день в Лайме, то несчастное паденье повлияли, конечно, на здоровье Луизы, на ее нервы, поведение и характер до конца ее дней, как повлияли они вдруг на судьбу ее.
Одним словом, из этого всего, уж конечно, следовал вывод, что, если женщина, не оставшаяся нечувствительной к достоинствам капитана Уэнтуорта, могла предпочесть ему другого, новому выбору ее, каков бы он ни был, не стоило удивляться; а если капитан Уэнтуорт притом не лишался друга, то и жалеть было не о чем. Нет, вовсе даже не чувство сожаления вызывало краску на щеки Энн и заставляло трепетать ее сердце при мысли о том, что капитан Уэнтуорт вновь не связан и свободен. То было чувство, в котором ей очень стыдно было себе признаваться. Слишком похоже было оно на радость, глупую радость!
Ей хотелось поскорей повидать Крофтов; но когда они встретились, она поняла, что о новости они не слыхали. Был нанесен и принят обычный светский визит. Имена Луизы Мазгроув и капитана Бенвика упоминались без тени улыбки.
Крофты расположились на Гей-стрит, к великому удовлетворению сэра Уолтера. Он ничуть не стыдился своего с ними знакомства и думал и говорил про адмирала Крофта куда охотнее, чем думал и говорил про него адмирал.
Знакомых в Бате у адмиральской четы было предостаточно, и, видаясь с Эллиотами, они отдавали дань простой учтивости, вовсе не ожидая от этих встреч особенного удовольствия. Они и сюда привезли свой милый деревенский обычай никогда не расставаться. Ему велено было много ходить по причине подагры, а миссис Крофт, хоть подагра ей не грозила, ходила с ним вместе, не зная устали. Энн куда бы ни пошла, повсюду на них наталкивалась. Леди Рассел чуть ли не каждое утро возила ее в своей карете, и не было еще случая, чтобы она, подумав про них, тотчас бы их не увидела. Зная их чувства, она и вообразить не могла более завидной картины счастья. Долго всегда смотрела она им вслед и с радостью угадывала, как ей представлялось, что говорят они друг другу, в счастливой своей обособленности продвигаясь среди толпы, и с такой же точно радостью смотрела она, как адмирал истово трясет руку старого приятеля или как они беседуют, верно, о морских делах в кружке офицеров, и миссис Крофт никому не уступает важностью и живостью речей.
Энн слишком много времени проводила с леди Рассел и редко ходила одна; но как-то раз поутру, дней через десять после того как приехали Крофты, ей показалось удобно выйти из кареты своего друга в нижней части города и одной воротиться на Кэмден-плейс. И вот, когда она брела по Мильсом-стрит, подле лавки, торговавшей гравюрами, ей посчастливилось встретить адмирала. Он стоял один, заложив руки за спину, вперив задумчивый взор в одну из выставленных в витрине гравюр, и Энн не только могла бы пройти мимо незамеченная, но ей пришлось окликнуть его и даже тронуть за рукав, дабы привлечь его внимание. Когда он, однако, очнулся и ее разглядел, он заговорил с обыкновенным своим радушием:
- А? Это вы? Благодарю, благодарю. Как друга меня привечаете. А я, видите ли, на гравюру загляделся. Не могу пройти мимо этой лавки. Но что это у них тут за лодка? Поглядите-ка. Видали подобное? И странные ребята эти ваши художники, если думают, что кто-то решится доверить свою жизнь такой безобразной утлой посудине! А эти два господина меж тем устроились в ней как ни в чем не бывало, да еще горами любуются, будто через минуту не перекувыркнутся, а ведь это как пить дать! И где только такую сработали? (С громким хохотом.) Я бы в ней и через пруд не пустился. Ну хорошо (отворачиваясь), куда вы держите курс? Нельзя ли мне пойти вместо вас или вместе с вами? Чем могу служить?
- Благодарствую, ничем, разве что позволите мне наслаждаться вашим обществом, пока дороги наши не разойдутся. Я иду домой.
- Рад стараться, от души рад, и еще провожу вас. Да, да, мы отлично погуляем, и вдобавок я могу вам кое-что рассказать. Обопритесь-ка на мою руку. Вот и хорошо; я неуютно себя чувствую, знаете ли, когда на мою руку не опирается женщина. Господи! Ну и лодка, - прибавил он, бросая прощальный взгляд на гравюру и отходя от витрины.
- Вы намеревались, кажется, что-то мне рассказать, сэр?
- Да, да, сейчас. Там идет мой друг капитан Бриджен, я только скажу ему «здрасте». Я не буду с ним останавливаться. Здрасте. Он даже глаза вытаращил, почему это я не с женой. Она, бедная, осталась дома из-за ноги. Натерла на пятке волдырь не меньше трехшиллинговой монеты. Посмотрите-ка на ту сторону, там идет адмирал Брэнд со своим братом. Оба ничтожные людишки. Софи их не выносит. Сыграли со мной однажды скверную шутку: лучших матросов переманили. Подробности как-нибудь потом. А вот и старый сэр Арчибальд Дрю со своим внуком. Смотрите-ка, увидел нас. Посылает вам воздушный поцелуй. Принял вас за Софи. Ах, война возьми да и кончись, а юнец-то совсем еще зелен. Бедняга сэр Арчибальд! Как вам нравится Бат, мисс Эллиот? Нам тут очень хорошо. То и дело встречаем старых друзей; по утрам так и кишат на улицах; есть с кем всласть наговориться. А потом мы от всех убегаем и запираемся в своих комнатах, усаживаемся в креслах и ничуть нам тут не хуже, чем в Киллинче, да что я? Не хуже, чем в Норд Ярмуте и в Диле. Нам наши здешние комнаты, знаете, не меньше нравятся оттого, что напоминают те, которые снимали мы в Норд Ярмуте. От всех щелей дует точно таким же манером.
Так прошли они еще немного, и Энн отважилась снова напомнить ему о том, что собирался он ей рассказать. Свернув с Мильсом-стрит, она надеялась наконец удовлетворить свое любопытство, но ей пришлось подождать, ибо адмирал намеревался начать свой рассказ лишь тогда, когда они достигнут спокойной тиши Бельмонта; и не будучи все-таки миссис Крофт, она принуждена была покориться. Зато едва они оказались на Бельмонте, он начал так:
- Ну вот, сейчас вы услышите кое-что для вас неожиданное. Но сперва скажите-ка мне, как зовут ту юную особу, о которой я вам хочу рассказать? Ну, та юная особа, за которую мы все так тревожились? Та мисс Мазгроув, с которой приключилась вся эта история? Как ее зовут? Вечно я забываю.
Энн давно уже успела устыдиться, что она так быстро догадалась, о ком пойдет речь; и теперь она могла бестрепетно назвать имя Луизы.
- Да, да, мисс Луиза Мазгроув, вот. Сколько разных имен у этих девиц, ей-богу. Звали бы их всех, ну, скажем, Софи, я бы меньше путался. Ну вот, сами знаете, эта Луиза, мы все думали, собиралась замуж за Фредерика. Он не одну неделю ее обхаживал. Непонятно только было, чего они ждут. И до самого этого происшествия в Лайме. Ну, потом уж понятно стало, что ждут, пока у нее мозги не вправятся. Но и тут как-то все пошло вкось. Ему бы сидеть в Лайме, а он укатил в Плимут, а оттуда еще поехал повидать Эдварда. Когда мы воротились из Майнхеда, он поехал к Эдварду, да так у него и застрял. Мы его с ноября не видели. Даже Софи ничего не могла понять. А теперь дело приняло уж и вовсе странный оборот. Эта юная особа, эта самая мисс Мазгроув, вместо того чтобы выйти за Фредерика, собирается замуж за капитана Бенвика. Знаете вы Джеймса Бенвика?
- Немного. Я немного знакома с капитаном Бенвиком.
- Ну вот, она выходит за него замуж. А может быть, они уже поженились, чего же еще тянуть?
- Я считаю капитана Бенвика очень милым молодым человеком, и, думаю, он человек безукоризненно честный.
- Ох, ну да, кто же скажет хоть слово против капитана Бенвика! Правда, он всего только капитан третьего ранга, прошлым летом произведен, а сейчас уж не те времена, не продвинешься, но других недостатков за ним я не знаю. Отличный, добрый малый, уверяю вас; прекрасный боевой офицер, а ведь поглядишь на него, тихоню, и ничего такого не скажешь.
- Право же, вы ошибаетесь, сэр; по задумчивости капитана Бенвика я вовсе не заключаю о недостатке в нем храбрости. И, на мой взгляд, он очень привлекательный человек и всем, я думаю, должен нравиться.
- Ну, хорошо, хорошо, дамам, как говорится, виднее; но, по мне, Джеймс Бенвик чересчур уж тихоня. Хотя, может быть, мы с Софи и пристрастны. Ничего не поделаешь, Фредерик нам больше нравится. Как-то он нам больше по вкусу.
Энн попалась. Она всего лишь намеревалась оспорить ходячее мнение о том, что нежность и храбрость - вещи несовместные, ничуть не желая выставлять капитана Бенвика образцом всяческих совершенств; и после минутного колебания она было начала:
- Я не хотела сравнивать двух друзей между собою… - но адмирал ее перебил:
- Однако дело это решенное. Не сплетни какие-нибудь. Мы все знаем от самого Фредерика. Вчера Софи получила от него письмо, где он сообщает новость, а он о ней прочитал в письме капитана Харвила, присланном с театра действий, из Апперкросса. Кажется, все они сейчас в Апперкроссе.

Предыдущая страница 5 Следующая страница


Доводы рассудка 6

Энн не могла противиться искушению. Она сказала:
- Надеюсь, адмирал, надеюсь, в письме капитана Уэнтуорта не было ничего такого, что могло бы огорчить вас и миссис Крофт. Правда, прошлой осенью казалось, что его и Луизу Мазгроув связывает взаимная склонность; но полагаю, оба одинаково остыли. Надеюсь, в письме нет ничего, что выдавало бы чувства человека обиженного.
- Нет, вовсе нет; от начала до конца ни жалобы, ни проклятья.
Энн опустила глаза, чтобы скрыть улыбку.
- Нет, нет. Фредерик не из тех, кто будет хныкать и сетовать. Он слишком мужествен для этого. Если девице больше по нраву другой, что же, пусть за него и выходит.
- Разумеется. Но я хотела сказать, что в письме капитана Уэнтуорта, я надеюсь, даже намека нет на то, что он считает себя обиженным. Я бы очень огорчилась, если такая дружба прервалась или охладилась бы из-за подобного обстоятельства.
- Да, да, я вас понял. Нет, в письме ничего такого не содержится. Он не бросает Бенвику ни единого упрека. Не пишет даже: «Удивительно. Уж у меня-то есть повод удивляться». Нет, почитаешь его письмо и даже не догадаешься, что сам он имел виды на эту мисс (да как же ее зовут?). Он очень мило выражает надежду, что они будут счастливы. По письму и не скажешь, что он затаил обиду.
Энн никак не проникалась твердой убежденностью адмирала, которую пытался он ей передать, однако дальнейшие расспросы были излишни. И ей осталось кивать, отвечать незначащими замечаниями, и адмирал не изменил своего приговора.
- Бедный Фредерик, - вздохнул он в заключение. - Теперь ему начинать все сначала. Следует, полагаю, пригласить его в Бат. Софи напишет и попросит его приехать. Уж здесь-то нет недостатка в хорошеньких девушках. Снова тащиться в Апперкросс ради этой второй мисс Мазгроув, я опасаюсь, нет смысла: она уже значится за кузеном, за молодым этим пастором. Не правда ли, мисс Энн, стоит попытаться его заманить в Бат?

ГЛАВА XIX

Покуда адмирал Крофт, прогуливаясь вместе с Энн по улицам Бата, мечтал залучить туда капитана Уэнтуорта, сей последний был уже в дороге. Он явился еще до того, как миссис Крофт успела к нему написать, и, отправясь в следующий раз на прогулку, Энн его увидела.
Мистер Эллиот занимал приятной беседой двух кузин своих и миссис Клэй. Они шли по Мильсом-стрит. Вдруг начался дождь, не сильный, но, однако, достаточный, чтобы дамам захотелось от него укрыться, а мисс Эллиот неодолимо захотелось воротиться домой в экипаже леди Дэлримпл, который стоял неподалеку. И потому сама она, Энн и миссис Клэй зашли в кондитерскую, а мистера Эллиота отрядили для переговоров к леди Дэлримпл. Скоро он воротился, разумеется, достигнув успеха; леди Дэлримпл будет счастлива их доставить домой и за ними заедет.
Экипажем ее сиятельству служило ландо, и со всевозможным удобством в нем размещались лишь четверо. Мисс Картерет сопровождала свою мать; а следственно, и нельзя было всем троим обитательницам Кэмден-плейс воспользоваться любезностью ее сиятельства. Относительно мисс Эллиот ни у кого не было сомнений. Уж кому-кому, а не ей было мокнуть под дождем. Однако потребовалось некоторое время, пока две другие дамы сговорились меж собою. Дождь был пустячный, и Энн со всею искренностью предпочитала прогулку с мистером Эллиотом. Но пустячным был дождь и в глазах миссис Клэй; та уверяла, что он даже совсем не накрапывает и у нее такие крепкие башмаки! Гораздо крепче, чем у мисс Энн. Одним словом, простая учтивость требовала, чтобы она стремилась прогуляться пешком с мистером Эллиотом ничуть не менее, чем стремилась к тому же Энн, и упорное состязание в великодушии не могло окончиться иначе как с посторонней помощью; мисс Эллиот объявила, что миссис Клэй и без того страдает простудой, а мистер Эллиот подтвердил, что у кузины Энн крепче башмаки.
Отсюда непреложно следовал вывод, что миссис Клэй поедет в ландо; и как раз когда все на этом согласились, Энн, сидевшая у окна, увидела, что по улице идет не кто иной, как капитан Уэнтуорт собственной персоной.
Никто не заметил, как она вздрогнула; но сама-то она не могла себя не почувствовать последнею дурой! Все смешалось у нее перед глазами; все поплыло. Она совершенно потерялась, а когда она вновь овладела собой, по-прежнему все ждали кареты, а мистер Эллиот (с обычною своею услужливостью) отправлялся на Юнион-стрит с каким-то поручением от миссис Клэй.
Энн очень хотелось подойти к двери; ей только хотелось взглянуть, не перестал ли дождь. Отчего было ей подозревать в себе иные побуждения? Капитан Уэнтуорт, конечно, исчез уже из виду. Она поднялась; она собиралась подойти к двери. И отчего это одной ее половине вечно надо быть проницательнее другой и бог знает в чем подозревать ее? Ей хотелось взглянуть, не перестал ли дождь, только и всего. Однако ей тотчас пришлось снова сесть, ибо в дверь вошел сам капитан Уэнтуорт в сопровождении дам и господ, очевидно, знакомых его, которых он встретил на улице. Заметя Энн, он сконфузился так, как никогда еще он при ней не конфузился; он весь залился краской. Впервые после возобновления их знакомства она лучше его владела собой. Для нее встреча не оказалась столь неожиданной. Слепящее смятение, растерянность и недоумение первых минут она успела уже одолеть. Но и сейчас какие же томили ее чувства! Боль, радость, мука и ликование вместе!
Он что-то сказал и тотчас отошел прочь. Лицо его выражало крайнюю степень смущения. Он не был ни холоден, ни приветлив, нет, он был бесспорно и очевидно смущен.
Немного погодя он, однако же, подошел к ней снова и снова с ней заговорил. Они задавали друг другу незначащие вопросы, оба, кажется, не понимая ответов, и Энн никак не находила в капитане Уэнтуорте былого спокойствия. Привыкнув бывать вместе, они приноровились беседовать спокойно и безразлично; но сейчас у него это не получалось. Время ли его переменило, Луиза ли? Что-то совершилось в душе его. Лицо капитана Уэнтуорта сияло здоровьем и вовсе не выдавало минувших скорбей, говорил он об Апперкроссе, о супругах Мазгроув, о Луизе и поглядывал, кажется, не без тайного лукавства, поминая ее имя; и все же он был не тот простой, свободный капитан Уэнтуорт и даже не умел прикинуться прежним.
Энн не удивилась, но она опечалилась, когда Элизабет его не признала. Энн видела, что он видел Элизабет и та его видела, и у обоих в глазах мелькнуло узнаванье; он, конечно, готовился к тому, что его встретят как старого знакомого, он этого ждал, и с горечью смотрела она, как сестра ее хладнокровно от него отвернулась.
Наконец-то объявилась и леди Дэлримпл, которой мисс Эллиот дожидалась уже с нетерпением; слуга доложил, что карета подана. Снова стал накрапывать дождь, а потому заминка, суета и громкий обмен мнениями позволили всем присутствовавшим в кондитерской узнать, что леди Дэлримпл пожелала отвезти домой мисс Эллиот. Наконец мисс Эллиот и подруга ее, сопровождаемые всего лишь слугою (ибо кузен еще не вернулся), проследовали за дверь; и капитан Уэнтуорт, посмотрев им вслед, поворотился к Энн, всем видом своим более чем на словах выражая готовность свою ей служить.
- Я очень вам благодарна, - был ее ответ. - Но я с ними не еду. Карете всех не вместить. Я пойду пешком. Я люблю гулять.
- Но дождь!
- Пустяки. Едва накрапывает.
Помолчав мгновение, он сказал:
- Хоть я вчера только приехал, я успел удачно снарядиться для Бата (показывая новый зонтик). Я хотел бы, чтобы вы им воспользовались, если вы намереваетесь идти пешком; но было бы благоразумней, я думаю, если бы вы разрешили мне вас усадить в портшез.
Она была очень ему благодарна, но отклонила его предложение, повторила, что дождь пустячный, и прибавила:
- Я жду мистера Эллиота. Он должен быть с минуты на минуту.
Не успела она проговорить эти слова, как вошел мистер Эллиот. Капитан Уэнтуорт не мог не узнать его. Он был тот самый джентльмен, который, стоя на лестнице в Лайме, провожал Энн восхищенным взглядом, с той только разницей, что теперь вся его повадка свидетельствовала о правах родственника и доброго друга. Он устремился прямо к Энн, никого вокруг не замечая, просил простить его за промедление, сетовал, что заставил ее ждать, выражал свое намерение увести ее тотчас, покуда дождь не усилился; и в следующее мгновенье она шла уже к двери, опираясь на его руку, и всего-то и могла бросить капитану Уэнтуорту «Прощайте!» да смущенный ласковый взгляд на ходу.
Едва они вышли, дамы вокруг капитана Уэнтуорта принялись о них толковать.
- Мистер Эллиот, однако, не совсем равнодушен к кузине, не правда ли?
- Ах, это сразу заметно. Легко догадаться, что дальше последует. Он с ними неразлучен. Днюет у них и ночует, говорят. А до чего хорош собою!
- Да, и мисс Эткинсон, она с ним недавно обедала вместе у Уоллисов, уверяет, что в жизни своей не встречала человека более любезного.
- А ведь она недурна, эта Энн Эллиот; очень недурна, как я погляжу. Знаю, в свете считают иначе, но, по мне, она куда милее сестрицы.
- Ах, и мне тоже кажется! Какое сравнение! А мужчины все увиваются вокруг мисс Эллиот. Энн чересчур для них тонка.
Энн была бы весьма признательна своему кузену, когда бы во всю дорогу до Кэмден-плейс он, идя с нею рядом, не проронил ни слова. Никогда еще не бывало ей так тягостно его слушать, хоть он был сама предупредительность и чуткость и избирал предметы для разговоров заведомо занимательные; с жаром, по справедливости и со всей проницательностью восхвалял леди Рассел и в высшей степени метко разоблачал миссис Клэй. Только Энн, к сожалению, могла думать об одном капитане Уэнтуорте. Она должна была понять его чувства, понять, страдал ли он от разочарования или нет; и, покуда не разрешит этих вопросов, она не могла быть спокойна.
Со временем надеялась она стать благоразумной; но увы! увы! она принуждена была себе признаться, что покуда она далека от благоразумия.
Еще и другое ее занимало: долго ли собирался он оставаться в Бате. Он о том не упомянул, а быть может, она не услышала. Быть может, он здесь только проездом. Но верней всего он намеревался здесь задержаться. А коль скоро в Бате все и со всеми встречаются, леди Рассел непременно его где-нибудь да встретит. Вспомнит ли она его? Как все это будет?
Ей уже пришлось рассказать леди Рассел, что Луиза Мазгроув выходит замуж за капитана Бенвика. Нелегко было ей отвечать на недоуменные вопросы своего друга; и теперь, если паче чаяния они оказались бы в одном обществе с капитаном Уэнтуортом, леди Рассел, не зная всех обстоятельств дела, могла отнестись к нему с удвоенным предубеждением.
На другое утро Энн гуляла вместе с леди Рассел и сначала час целый со страхом и надеждою тщетно отыскивала его глазами: но вот, уже возвращаясь по Палтни-стрит, она наконец увидела его на правой стороне тротуара; как-то так он стоял, что был виден еще издали. Рядом было еще несколько молодых людей, многие проходили мимо, но его она тотчас приметила. Невольно она взглянула на леди Рассел, но не оттого, что ей в голову могла прийти нелепая мысль, будто и она тотчас узнала его. Разумеется, леди Рассел могла увидеть его, только оказавшись напротив. Время от времени Энн бросала на нее, однако, тревожные взгляды, и, когда. по ее расчетам, леди Рассел пора было его различить, Энн, хоть и не осмеливалась уже смотреть ей в лицо (ибо собственные ее черты изображали смятение), тем не менее почувствовала, что глаза леди Рассел устремлены на него и что она, конечно, его разглядывает Она догадывалась вполне, какое впечатление должен он был произвести на леди Рассел, понимала, как трудно леди Рассел оторвать от него взор, как должна она была удивиться, что восемь или девять лет, проведенных под чуждым небом и в суровых трудах морской службы, ничуть не убавили его привлекательности!
Наконец леди Рассел снова оборотилась к Энн. Что-то она про него теперь скажет?
- Ты недоумеваешь, верно, - сказала она, - на что это я так засмотрелась. А я отыскивала занавеси, которые леди Алиса и миссис Фрэнкланд вчера вечером мне нахваливали. Уверяли, будто на той именно стороне и на этом самом месте в одном доме в гостиной висят занавеси, такие прелестные, что им равных нет во всем Бате, да только номер они запамятовали, вот я и пыталась их отыскать; да, признаться, нигде ничего подобного не приметила.
Энн вздохнула, вспыхнула и усмехнулась, жалея и презирая сразу и себя и своего друга. Более всего она досадовала, что из-за напрасных опасений и предосторожностей упустила минуту, когда могла удостовериться, заметил ли он их или нет.
Несколько дней прошли, не принеся никаких известий. Театры и залы, где всего легче могла она его встретить, были недостаточно модны для Эллиотов, проводивших вечера свои в глупых светских гостиных, куда все чаще их приглашали; и, томясь тоской неизвестности и чересчур полагаясь на свои силы, которых не дано было ей испытать, Энн ждала с нетерпеньем одного концерта. Концерт сей давался в пользу особы, которой покровительствовала леди Дэлримпл. Без их участия, разумеется, тут не могло обойтись. Говорили к тому же, что концерт будет отменный, а капитан Уэнтуорт был большой охотник до хорошей музыки. Энн хотелось всего несколько минут с ним поговорить, и она воображала, что больше ей ничего и не нужно; и уж разумеется, у нее достанет смелости к нему подступиться, представься только удобный случай.
Элизабет от него отвернулась; леди Рассел его не заметила; кажется, довольно поводов, чтобы Энн ему выказала внимание.
Еще раньше она обещала миссис Смит провести с нею вечер; однако, заглянув к ней на минутку, она просила об отсрочке, твердо обещая подольше посидеть у ней завтра. И миссис Смит со всевозможным добродушием ее отпустила.
- Только с условием, - сказала она. - Завтра вы мне все подробно расскажете. С кем это вы идете?
Энн всех назвала. Миссис Смит ничего не ответила; но прощаясь, она сказала с видом важным и вместе лукавым:
- Ну что ж. От души желаю вам насладиться музыкой. И смотрите же, завтра не обманите меня. У меня есть предчувствие, что недолго осталось мне вас у себя принимать.
Энн смешалась; но, с минуту постояв в нерешительности, она принуждена была (с легким сердцем, однако) поспешить прочь.

ГЛАВА XX

Сэр Уолтер, две его дочери и миссис Клэй явились в концерте первые из всей компании; и приготовляясь ждать леди Дэлримпл, они обосновались подле одного из каминов в Осьмиугольной гостиной. Не успели они там поместиться, как дверь снова отворилась и вошел капитан Уэнтуорт. Энн оказалась к нему ближе всех и, сделав несколько шажков в его сторону, тотчас с ним заговорила. Он собирался лишь поклониться и пройти мимо, но услышав ее ласковое: «Здравствуйте, как вы поживаете?» - изменил своему намерению, остановился и предложил в ответ несколько вопросов, невзирая на грозных папеньку и сестрицу у нее за спиной. То обстоятельство, что они были за спиною Энн, придавало ей мужества: она не подозревала о выражении их лиц и могла бестрепетно исполнить все, что задумала.
Пока она разговаривала с капитаном Уэнтуортом, слуха ее вдруг коснулся шепот отца и Элизабет. Слов она не различала, но догадалась о предмете; и по сдержанному поклону капитана Уэнтуорта она заключила, что и отец ее почел за благо кивнуть, таким образом признавая знакомство, а бросив назад косвенный взгляд, она успела заметить, как сама Элизабет чуть присела в маленьком книксе. Хоть и запоздалый, и вымученный, и нелюбезный, кникс этот был все же лучше, чем ничего, и на душе у Энн полегчало.
После замечаний о погоде, о Бате, о концерте беседа не клеилась и стала наконец перемежаться столь долгими паузами, что Энн всякую минуту боялась, что вот сейчас он уйдет; он, однако, не уходил; он не спешил с нею расстаться; и вдруг, набравшись духу, с легкой улыбкой, чуть покраснев, он сказал:
- Я почти вас не видел с того самого дня в Лайме. Боюсь, вы пострадали от потрясения, тем более что тогда умели ему противостоять.
Она уверила его, что не пострадала.
- Ужасный час, - сказал он. - Ужасный день! - И он провел рукой по глазам, словно отгоняя непосильное воспоминание, но тотчас снова улыбнулся и прибавил:
- А ведь все это было не напрасно; следствием явились события отнюдь не ужасные. Когда в вас достало мужества сообразить, что всего разумней послать за доктором Бенвика - могли ли вы догадываться, что именно ему всего важнее будет выздоровленье Луизы?
- Уж конечно, я не догадывалась. Но, кажется… я надеюсь, они будут счастливы. Оба люди благородные и с добрым характером.
- Да, - сказал он, глядя не прямо ей в глаза. - Но на этом, полагаю, сходство кончается. От всей души я желаю им счастья и радуюсь его предвестиям. Дома они не столкнулись с трудностями, препятствиями, капризами, проволочками. Мазгроувы верны себе, добры и великодушны и пекутся только о благополучии дочери. Это все предвещает счастье; больше, пожалуй, чем…
Он запнулся. Он словно что-то вдруг вспомнил, и его охватило то же чувство, которое бросило Энн в краску и заставило потупиться. Прочистив горло, он, однако, продолжал так:
- Признаюсь, в них замечаю я неравенство - и, пожалуй, в чем-то не менее важном, чем характер. Я считаю Луизу Мазгроув милой, очаровательной девушкой и неглупой к тому же. Но Бенвик есть нечто большее. Он умен, начитан, и, признаюсь, его к ней любовь меня удивляет. Ну, будь она следствием благодарности, полюби он Луизу, почтя себя ее избранником, тогда бы дело другое. Но у меня нет повода это подозревать. Напротив, он загорелся сам по себе и вдруг. Такой человек, и в его положении! С сердцем истерзанным, раненым, почти разбитым! Фанни Харвил была существо необыкновенное, и ее он любил всей душой; от такой преданности и к такой женщине не излечиваются. Нет, он не мог излечиться.
Но дав себе отчет то ли в том, что друг его излечился, то ли в чем-то еще, он не стал продолжать; Энн же, несмотря на пресекающийся голос, которым произнесены были последние фразы, несмотря на шум в гостиной, почти непрестанное хлопанье двери и жужжанье входящих гостей, различила каждое слово и была поражена, осчастливлена, смущена, дыхание ее участилось, и тысячи мыслей роились в голове ее. Ей нельзя было самой углубиться в опасный предмет; однако после заминки, испытывая неодолимую потребность говорить и вовсе не желая совсем переменять тему, она лишь чуть от нее отклонилась, спросив:
- Вы, кажется, долго пробыли в Лайме?
- Почти две недели. Я не мог уехать, пока не удостоверился, что Луизе лучше. Я слишком был виноват и долго не мог утешиться. Ведь это все я, все я. Она бы не упрямилась так, не прояви я слабости. Окрестности Лайма очень красивы. Я много бродил и ездил верхом, и чем больше я на них любовался, тем больше они мне нравились.
- Мне бы очень хотелось снова взглянуть на Лайм, - сказала Энн.
- Неужто? Вот бы не заподозрил, что вы добром поминаете Лайм. Сколько горестей вы там испытали, какое терпели напряжение и усталость! Я-то думал, что мысль о Лайме не вызывает в вас ничего, кроме отвращения.
- Последние несколько часов и правда были мучительны, - отвечала Энн. - Но когда боль наша минет, память о ней уже очарована воспоминаньем. Мы не меньше ведь любим места, где нам случилось страдать, разве только когда страдания были ничем не скрашены. Но не так было в Лайме. Только два часа последних мы мучились, а сколько было до того приятных часов! И сколько красоты, новизны! Я мало путешествовала, и всякое новое место мне интересно; но окрестности Лайма в самом деле красивы, словом, я, - заключила она отчего-то краснея, - сохранила о нем приятное воспоминанье.
Едва она умолкла, снова распахнулась дверь и на пороге явилось все общество, которого ожидали. «Леди Дэлримпл! Леди Дэлримпл!» - пронесся гул голосов; и со всею прытью, которая только могла сочетаться с обдуманной изысканностью наряда, сэр Уолтер и обе его дамы выступили навстречу. Леди Дэлримпл и мисс Картерет, сопровождаемые мистером Эллиотом и полковником Уоллисом, подоспевшими в ту же секунду, прошествовали в гостиную. Остальные к ним присоединились, образовав свой кружок, в который против воли была вовлечена и Энн. Ее оттеснили от капитана Уэнтуорта. Занимательному, быть может чересчур занимательному разговору суждено было на время оборваться, но то было слишком слабое искупление за счастье, которого был он причиною! За последние десять минут Энн узнала о чувствах капитана Уэнтуорта к Луизе, да и о других его чувствах куда более, чем смела мечтать, и, одолевая волненье, с готовностью предалась она необходимым обязанностям светской учтивости. Ей теперь решительно все нравились. Она кое-что узнала такое, отчего ей легко было со всеми быть милой, ко всем снисходить, всех жалеть за то, что они не могут быть счастливы, как она. Это восхитительное чувство чуть померкло, когда, отделяясь от своей группы, чтобы снова заговорить с капитаном Уэнтуортом, она, однако, не нашла его в гостиной. Как раз когда она повернулась, он проходил в концертную залу. Он ушел, он скрылся из глаз, и она испытала минутное сожаление. Но это ничего, они еще непременно встретятся, он будет искать ее, он ее найдет задолго до конца вечера, а покуда, быть может, им даже лучше побыть порознь. Ей нужно собраться с мыслями.
Тем временем явилась леди Рассел, вся компания оказалась в сборе, и оставалось лишь торжественно двинуться в концертную залу, вызывая общее перешептывание, привлекая как можно более взоров и как можно более расстраивая ряды поклонников музыки.
Очень, очень счастливы были Элизабет и Энн Эллиот, входя в эту залу. Элизабет шла под руку с мисс Картерет, глядя в могучую спину вдовствующей виконтессы Дэлримпл, и ей, кажется, уже нечего было больше желать; ну, а Энн… впрочем, мы не станем оскорблять ее, сопоставляя чувства обеих сестер; ибо в одной ликование порождалось себялюбивою суетностью, а в другой - привязанностью великодушного сердца.
Энн ничего не видела, она не замечала пышного убранства концертной залы. Счастье было внутри ее. Глаза ее сияли, щеки пылали; но сама она этого не сознавала. Она думала лишь о недавних минутах и, проходя к своему месту, перебирала их в уме. Предметы, какие избирал он для разговора, самые слова его, а еще более выраженье лица - для всего этого она могла найти лишь одно-единственное объяснение. Мнение о Луизе Мазгроув, которое спешил он высказать, то, как не мог он понять капитана Бенвика, как отозвался о первой его страстной привязанности, то, как начинал он и не оканчивал фразу, как избегал смотреть ей в глаза, время от времени бросая на нее, однако, весьма выразительные взоры, - все, все говорило о том, что сердце его снова к ней обратилось; что зла и обиды в нем не осталось более, что их сменили не одно только почтение и дружба, но и прежняя нежность. Да, конечно, прежняя нежность! Иначе нельзя было назвать происшедшую в нем перемену. Обмануться нельзя было: он ее любил.
Она была так занята и взволнована своими мыслями, что ничего не замечала вокруг; она прошла через залу, не видя его и даже не пытаясь увидеть. Когда же все благополучно расселись по местам, она осмотрелась, но его поблизости не было; нет, она не нашла его взглядом; но уже начинался концерт и ей оставалось покамест довольствоваться и более скромным счастьем.
Компания разделилась и расположилась на двух скамьях. Энн оказалась на передней, а мистер Эллиот с помощью полковника Уоллиса изловчился сесть с нею рядом. Мисс Эллиот сидела меж двух кузин, пользуясь особенным вниманием полковника Уоллиса, и была наверху блаженства.
Концерт пришелся Энн по душе, сегодня она была особенно расположена наслаждаться музыкой; все нежное находило в ней отзыв, веселое заражало, серьезное занимало, и не томило скучное. Ей удивительно понравился этот концерт и особенно первая его часть. К концу ее, в паузе после итальянской песни, она объясняла слова ее мистеру Эллиоту. Они вместе смотрели в программку.
- Это, - сказала она, - лишь приблизительный смысл или, скорее, значение слов, ибо смысл итальянской любовной песни передать мудрено, но я стараюсь, как могу, передать значение слов. Я не выдаю себя за знатока итальянского, я очень плохо его знаю.
- Да, да, как же, как же. Я уж вижу, ничегошеньки вы не знаете. Вы только и можете, что переводить с листа эти краткие, вывернутые итальянские строчки на ясный, понятный и изящный родной язык. И не говорите мне больше о вашем невежестве. Вы достаточно его доказали.
- Не буду оспаривать этих милых выражений учтивости. Не хотела бы я, однако, попасться на суд истинного знатока.
- Слишком долго я имел удовольствие посещать Кэмден-плейс, - отвечал он, - и умел составить собственное суждение об Энн Эллиот; на мой взгляд, она чересчур скромна, чтобы сознавать хотя бы вполовину свои совершенства, а совершенства ее и вполовину не соответствуют скромности, какая во всякой другой женщине показалась бы уместной.
- Стыдитесь! Какая грубая лесть. Однако что же у нас там дальше? - И она вновь обратилась к программке.
- Быть может, - сказал мистер Эллиот, понижая голос, - я гораздо дольше знаю ваш характер, чем вы о том подозреваете.
- В самом деле? Каким же это образом? Вы могли узнать его лишь после того, как я приехала в Бат, если только при вас не говорили обо мне мои близкие.
- Мне говорили о вас задолго до того, как вы приехали в Бат. Мне описывали вас лица, близко вас знавшие. Я давно был о вас наслышан. Я знал вашу внешность, привычки, склонности, взгляды. Все это было мне описано со всею подробностью.
Мистеру Эллиоту, рассчитывавшему возбудить интерес Энн, не пришлось обмануться в своих расчетах. Кто не поддастся очарованью подобной загадочности? Если вас давным-давно, да еще непонятные лица, описывали недавнему вашему знакомцу - это хоть кого раззадорит. И Энн была само любопытство. Она гадала, она выспрашивала, но тщетно. Он наслаждался ее вопросами, но отвечать не хотел.
Нет, нет, не теперь, быть может, после когда-нибудь. Покамест он ей не может открыть своего секрета. Но уж она может ему поверить. Много лет назад ему так описывали Энн Эллиот, что он проникнулся представлением о ее редких достоинствах и загорелся желанием с ней познакомиться. Энн подумала, что много лет назад с таким пристрастием мог говорить о ней разве что мистер Уэнтуорт из Монкфорда, брат капитана Уэнтуорта. Быть может, он был знаком мистеру Эллиоту? Но задать свой вопрос она не решилась.
- Имя Энн Эллиот, - сказал он, - давно занимало меня. Давно уж волновало оно мое воображение. И если бы я смел, я высказал бы свое сокровенное желание о том, чтобы оно никогда не менялось.
Да, кажется, он произнес именно эти слова; но едва они коснулись ее слуха, внимание ее отвлечено было другими словами, которые произносились у нее за спиною и все прочее разом делали несущественным. Разговаривали ее отец и леди Дэлримпл.
- Хорош собою, - сказал сэр Уолтер. - Весьма хорош собою.
- Прелестнейший молодой человек! - сказала леди Дэлримпл. - Такого не часто встретишь в Бате. Ирландец, я надеюсь?
- Нет, я даже знаю его. Мы кланяемся. Шапочное знакомство. Уэнтуорт, капитан Уэнтуорт, морской офицер. Сестра его замужем за моим съемщиком в Сомерсете, за Крофтом, который снимает у меня Киллинч.
Сэр Уолтер еще не успел произнести этих слов, а взгляд Энн уже устремился в нужном направлении и различил капитана Уэнтуорта, в окружении нескольких господ стоявшего неподалеку. Когда она его увидела, он, ей показалось, отвел от нее глаза. Она словно на минутку всего опоздала; и во все время, пока у нее доставало смелости его наблюдать, он на нее и не взглянул; однако представление вновь начиналось, и ей пришлось, якобы устремив свое внимание на оркестр, смотреть прямо перед собою.
Когда же она снова оглянулась, он уже исчез. Если бы и пожелал, он не мог бы к ней протесниться, ибо она была зажата в кольце родственников. Но ей-то хотелось всего лишь поймать его взгляд.
Речи мистера Эллиота тоже ее огорчили. У нее не было больше охоты с ним разговаривать. Ей неприятно было, что он сидит рядом.
Первая часть концерта окончилась. Энн надеялась на благие перемены. Прилично помолчав, кое-кто решил отправиться на поиски чая. Энн осталась среди немногих, не пожелавших сдвинуться с места. Она осталась сидеть, как и леди Рассел; зато она имела удовольствие избавиться от мистера Эллиота; и, каковы бы ни были чувства ее к леди Расссел, она вовсе не намеревалась уклоняться от беседы с капитаном Уэнтуортом, буде ей представится случай. По лицу леди Рассел она понимала, что та его заприметила.
Но он к ней не подошел. То и дело Энн казалось, что она его видит, но он не подошел. Так в напрасных тревогах протек перерыв. Все воротились, зала вновь наполнилась, на скамьи были вновь предъявлены права, и начинался час блаженства или наказанья, час музыки, и уж заранее приуготовлялись восторги и зевки, дань вкусу истинному или притворному. Энн предстоял час мучительного беспокойства. Она не могла покинуть эту залу, не увидев еще раз капитана Уэнтуорта, не обменявшись с ним дружеским взглядом.
После перерыва произошли некоторые перемещения, для нее благоприятные. Полковник Уоллис предпочел стоять, а Элизабет и мисс Картерет пригласили сесть между ними мистера Эллиота и в манере, не допускавшей отказа; вследствие еще кой-каких перемещений и благодаря собственным своим ухищрениям, Энн оказалась гораздо ближе к концу скамьи и к проходящей публике. Она не могла не сравнивать себя при этом с мисс Лароль, с бесподобной мисс Лароль; и однако же следовала ее примеру и сперва, пожалуй, не с большим успехом; но в конце концов ей повезло и она оказалась на самом краю скамьи еще до того, как концерт окончился.
Так сидела она, когда капитан Уэнтуорт вновь оказался у нее на виду. Он был совсем близко. Он тоже ее увидел; однако он не улыбнулся и некоторое время стоял, не решаясь к ней подойти и заговорить. Она поняла, что что-то случилось. В нем совершилась бесспорная перемена. Разница между теперешним его поведением и поведением его в Осьмиугольной гостиной была удивительна. Отчего это все? Она подумала про отца, про леди Рассел. Не оскорбился ли он вдруг неприязненным взглядом? Он завел речь о концерте, он говорил независимо, почти как капитан Уэнтуорт времен Апперкросса; признался, что разочарован, он ожидал лучшего пения; одним словом, он должен ей открыть, что не будет сетовать, когда все это кончится. Энн в ответ так разумно защищала певцов, так мило принимая, однако, во внимание и его оценку, что лицо его прояснилось и губы тронула тень улыбки. Они поговорили еще несколько минут; он становился все оживленней; он даже окинул взглядом скамью, словно намереваясь найти себе место, но именно в эту секунду кто-то тронул Энн за плечо, заставя ее обернуться. То был мистер Эллиот. Он просит прощения, но он принужден прибегнуть к ее услугам для толкования итальянского текста. Мисс Картерет горит желанием узнать смысл того, о чем сейчас будут петь. Отказать Энн не могла, но никогда еще не приносила она жертв учтивости с большею неохотой.
Перевод, как ни торопилась она, занял у нее несколько минут, и вот, вновь обретя свободу и обернувшись, она увидела, что капитан Уэнтуорт стоит рядом, сдержанно, но поспешно откланиваясь. Он должен пожелать ей доброй ночи; он уходит; ему непременно нужно тотчас воротиться домой.
- Разве песня эта не стоит того, чтобы ради нее остаться? - спросила Энн, пораженная внезапной догадкой, побуждавшей ее особенно стараться его ободрить.
- Нет, - отвечал он решительно, - мне не для чего оставаться. - И сразу он ушел.
Он ревновал ее к мистеру Эллиоту! Иного не могло быть разумного объяснения! Капитан Уэнтуорт ее ревновал! Могла ли она поверить в такое неделю тому назад? Три часа тому назад? На мгновенье ее охватила безраздельная радость. Но увы! Радость сменилась раздумьями совсем иного свойства. Как успокоить его ревность? Как разуверить его? Какие при невыгодах нынешнего их положения оставались у него средства узнать ее истинные чувства? Милости мистера Эллиота были ей противны. Вред, ими нанесенный, был неисчислим.

ГЛАВА XXI

На другое утро Энн с удовольствием вспомнила о своем обещании навестить миссис Смит, ибо таким образом она могла уйти из дому, когда, по всем вероятиям, нагрянет мистер Эллиот, а более всего ей хотелось избегнуть общества мистера Эллиота.
Она желала ему всяческого добра. Несмотря на вред, причиненный ей его благосклонностью, она испытывала к нему благодарность, и почтение, и быть может, жалость. Она думала о странных обстоятельствах первого их знакомства, о правах, которые, казалось, давало ему родство и давали чувства и давние его намерения. Все вместе ей казалось необычайно, лестно и так огорчительно. Ей, право, было очень, очень его жаль; изменились бы мысли ее или нет, не будь на горизонте капитана Уэнтуорта, сказать трудно, ибо капитан Уэнтуорт был на горизонте; и чем бы ни разрешилась нынешняя неизвестность, сердце ее навеки принадлежало ему. Союз их не более отвратил бы ее от всех прочих поклонников, чем даже разлука навеки.
Никто еще не проносил по улицам Бата столь возвышенных рассуждений о преданной любви и неколебимой верности, как те, какие украшали дорогу Энн от Кэмден-плейс до Уэстгейт Билдингс. Они даже почти расчищали этот путь и чуть ли не напояли его благовониями.
Она не сомневалась, что ей окажут любезный прием, но на сей раз ее подруга была так ей благодарна, будто ее и не ждала, хотя они определенно условились.
Тотчас же с нее потребовали рассказа о концерте; и она с такой радостью о нем вспоминала, что рассказывала с удовольствием и лицо ее сияло. Все, что могла она сообщить, она сообщала с охотой, но она могла сообщить до странности мало и не удовлетворила миссис Смит, которая уже получила от швейцара и прачки более полное донесение о ходе и успехе концерта и теперь тщетно допытывалась о кое-каких подробностях касательно публики. Миссис Смит знала понаслышке всех богатых и славных обитателей Бата.
- Стало быть, и маленькие Дьюронды были, - говорила она, - слушали музыку разинув рты, как неоперившиеся воробушки в ожидании корма. Ни одного концерта не пропускают.
- Да. Я сама не видела, но они были, мистер Эллиот говорил.
- Ну, а Иббитсены? Такие две модные нынче красотки с высоким офицером-ирландцем, который, говорят, на одну имеет виды.
- Не помню. Этих, по-моему, не было.
- А старуха леди Мэри Маклин? Хотя, что же я спрашиваю. Без нее никогда не обходится. И как вы ее не заметили? Она ведь была, верно, близко от вас. Раз вы были в кружке леди Дэлримпл, вы сидели на самых роскошных местах подле самого оркестра, не так ли?
- Нет. Я ужасно этого боялась. Мне было бы это неприятно по многим причинам. Но нет, леди Дэлримпл любит, по счастью, сидеть несколько дальше; и мы очень мило сидели; то есть, я хочу сказать, нам все очень хорошо было слышно. А вот видела я все, кажется, плохо.
- Ах! Вы видели то, что хотели. Я понимаю вас. Бывает, и в шумной толпе наслаждаешься тихим домашним весельем. Вы пришли своей большой компанией - и что же вам в остальных?
- Отчего же, мне не мешало бы больше смотреть по сторонам, - сказала Энн и тотчас вспомнила, что по сторонам она смотрела достаточно, хотя и не всегда с достаточным успехом.
- Ну что вы, до того ли вам было. Можете меня не убеждать, что приятно провели вечер. Я по вашим глазам вижу. Я очень хорошо вижу, как вы провели вечер. Вы непрестанно слушали милые вещи. Когда музыка умолкала, вас развлекали беседой.
Энн улыбнулась и сказала:
- И это видите вы по моим глазам?
- А как же, моя милая. Лицо ваше яснее ясного мне говорит, что вы были вчера в обществе того, кто вам приятней всех на свете, кто важнее вам сейчас всего человечества.
Лицо Энн залилось краской. Она не знала, что сказать.
- А коли так, - продолжала миссис Смит, помолчав немного, - вы, я надеюсь, поверите, что я ценю вашу доброту, видя вас сегодня у себя. В самом деле, как же вы добры, что пришли ко мне, имея возможность куда приятнее провести время.
Последних слов ее Энн не слышала. Ее повергла в недоумение и смятение проницательность подруги, и она гадала, каким же образом отчет о капитане Уэнтуорте мог достигнуть ее слуха.
- Скажите, - снова помолчав, спросила миссис Смит, - а мистер Эллиот знает о нашем с вами знакомстве? Он знает, что я в Бате?
- Мистер Эллиот? - отозвалась Энн, удивленно глядя на нее. В следующую секунду она поняла свое заблуждение. И тотчас оправившись, уже спокойным тоном она спросила:
- А вы знакомы с мистером Эллиотом?
- Я была с ним близко знакома, - отвечала без улыбки миссис Смит. - Теперь знакомство наше оборвалось. Мы не видимся больше.
- А я и не знала. Вы не говорили. Если б я знала, я не отказала бы себе в удовольствии поболтать с ним о вас.
- По правде сказать, - вновь заговорила миссис Смит уже с обычной своей веселостью, - я как раз бы и хотела, чтобы вы поболтали обо мне с мистером Эллиотом. Мне нужно, чтобы вы использовали свое влияние. Он мог бы мне сослужить важную службу. И будьте уж так добры, милая мисс Эллиот, замолвите за меня словечко, вам-то он не откажет.
- Я бы и счастлива вам помочь. Я думаю, вы не усомнитесь, что я рада хоть чем-нибудь быть вам полезной, - отвечала Энн. - Но, боюсь, вы преувеличиваете мое влияние на мистера Эллиота, предполагая во мне больше прав ему указывать, чем те, какими я обладаю. И откуда взялось в вас подобное убеждение? Поверьте, я всего только родственница мистера Эллиота. Но все, что может просить кузина, я у него попрошу ради вас, и в этом вы можете на меня положиться.
Миссис Смит взглянула на нее проницательно и сказала с улыбкой:
- Выходит, я чересчур поспешила. Вы уж простите меня. Мне бы дождаться формального извещения. Однако, милая моя мисс Эллиот, вы уж мне намекнете по старой дружбе, когда можно будет про это спрашивать, да? По правде говоря, я надеюсь, к следующей неделе все и уладится, и я смогу строить свои корыстные планы на удаче мистера Эллиота.
- Нет, - отвечала Энн, - ни к следующей неделе, ни еще к следующей. Ни на какой неделе, уверяю вас, ничего такого не уладится. Я не выйду замуж за мистера Эллиота. И отчего, хотелось бы мне знать, вы это вообразили?
Миссис Смит снова на нее поглядела, поглядела серьезно, улыбнулась, покачала головой и воскликнула:
- Ах, хотелось бы мне вас понять! Как бы хотелось мне угадать вашу душу! Я же знаю, вы не можете быть жестокой, когда придет решительная минута. А пока она не пришла, все мы, женщины, в нее не верим. Все мы готовимся отказать, пока к нам не посватались. Но зачем же вам быть жестокой? Вы мне позвольте ходатайствовать перед вами за моего - нет, теперь-то уж я не назову его другом - но за прежнего моего друга. Ну можно ли ожидать партии более удачной? Где еще найдешь такого истинного джентльмена и в полном смысле слова приятнейшего человека? Позвольте мне заступиться за мистера Эллиота. Я ведь уверена, вы и от полковника Уоллиса слышали о нем одно хорошее, а кому же его и знать, как не полковнику Уоллису?
- Дорогая моя миссис Смит, жена мистера Эллиота всего полгода как умерла. Едва ли прилично ему сейчас иметь на кого-то виды.
- Ах, ну если за тем только дело стало, - воскликнула миссис Смит с лукавой улыбкой, - тогда я спокойна за мистера Эллиота и беру назад все свои ходатайства. Но вы уж не забудьте обо мне, когда будете замужем. Только намекните ему, что я ваш друг, и ему легки покажутся хлопоты, которых теперь он избегает, потому что ему не до них. Понятное дело. Девяносто девять из ста поступали бы так же. Да ведь он и не знает, как для меня это важно. Что же, милая мисс Эллиот, я надеюсь, я уверена, вы будете счастливы. В мистере Эллиоте довольно ума, чтобы оценить такое сокровище. Ваш покой не подвергнется бурям, какие выпали мне на долю. Вы можете во всем на него положиться. Уж его-то никто не собьет с дороги, не заманит к его же погибели.
- Нет, - сказала Энн. - Я верю всему тому, что говорите вы о моем кузене. Характер у него, кажется, спокойный и твердый, он не подвержен опасным влияниям. Я высоко его ставлю. Покамест я не замечала за ним ничего дурного. Но я так недавно еще его знаю; и он не из тех, кого за короткий срок можно близко узнать. Ах, да неужто по тону моему, миссис Смит, вы не поняли, что он мне безразличен? Ведь в противном случае я не могла бы с таким спокойствием о нем рассуждать. Поверьте, миссис Смит, он мне безразличен. И случись ему посвататься (а я вовсе не думаю, чтобы он собирался свататься), я ему откажу. Уверяю вас. Уверяю вас, если вчерашний концерт доставил мне удовольствие, то вовсе не благодаря мистеру Эллиоту. Мистер Эллиот ни при чем. Это вовсе не мистер Эллиот…
Тут она осеклась, покраснев от досады, что так много уже высказала; но едва ли могла она сказать меньше. Миссис Смит не поверила бы в безнадежное положение мистера Эллиота, не допусти она существования кого-то другого. Зато теперь она сразу успокоилась, явственно более ни о чем не догадываясь, и Энн с облегчением приступила к миссис Смит с нетерпеливыми расспросами о том, как могла она вообразить, будто Энн собирается выйти замуж за мистера Эллиота; как могла ей прийти такая идея, от кого могла она слышать такое?
- Скажите, почему вдруг вы это решили?
- А потому, - отвечала миссис Смит, - что я знала, как часто бываете вы вместе, и замечала, что всем вокруг только того и надобно. И, уж поверьте, все знакомые ваши точно так же вами распорядились. Но прямо никто мне про это не говорил до самого позавчерашнего вечера.
- А позавчера говорили?
- Заметили вы женщину, которая вам вчера отворяла дверь?

Предыдущая страница 6 Следующая страница


7 Джейн Остин

- Нет. Но разве это не миссис Спид была и не горничная? Нет, я ее не заметила.
- Это была моя приятельница миссис Рук, няня Рук, которая, кстати сказать, горела желанием на вас поглядеть и была счастлива, что ей представился случай. Она только в воскресенье воротилась из Мальборо Билдингс. Вот она-то мне и поведала, что вы выходите за мистера Эллиота. А ей поведала о том сама миссис Уоллис, а уж той бы, кажется, можно поверить. В понедельник она вечер целый со мною сидела и рассказала мне всю повесть.
- Всю повесть! - смеясь подхватила Энн. - Не длинную же могла она сочинить повесть из смутных неверных слухов!
Миссис Смит промолчала.
- Однако же, - продолжала Энн. - Хотя и не имея тех прав на мистера Эллиота, какие вы мне приписывали, я рада сослужить вам службу. Объявить мне ему, что вы в Бате? Передать ему что-нибудь от вас?
- Нет, благодарствуйте, не нужно. Сгоряча, ошибкой я бы, верно, и посвятила вас в кое-какие обстоятельства. Но не теперь. Нет, благодарствуйте, я ничем не стану вас обременять.
- Мне казалось, вы упомянули, что давно знали мистера Эллиота?
- Да, правда.
- Но не до того еще, как он женился?
- Отчего же, он был еще не женат, когда мы свели знакомство.
- И… близкое знакомство.
- Самое близкое.
- Вот оно что! Так расскажите же мне, каков он был тогда.
Мне не терпится узнать, каков был мистер Эллиот в ранней юности. Похож на себя теперешнего?
- Последние три года я не видала мистера Эллиота, - отвечала миссис Смит с такою твердостью, что Энн не решалась больше расспрашивать; она ничего не достигла и только раззадорила свое любопытство. Обе молчали. Миссис Смит глубоко задумалась. Потом она вдруг воскликнула со всегдашней своей сердечностью:
- Простите меня, милая мисс Эллиот, что я так отрывисто отвечала на ваши вопросы, но я, право же, не знала, что делать. Право же, я не знала, что я должна, что могу я вам рассказать. Все слишком запуталось. Боишься ведь вмешиваться не в свое дело, оговаривать и вредить. Даже и видимость мира семейственного стоит того, чтобы ее охраняли, на чем ни была бы она основана. Но вот я решилась. И думаю, я права. Я думаю, вам пора узнать истинный характер мистера Эллиота. Хотя я убедилась вполне, что у вас нет сейчас намерения принять его руку, кто предскажет, как еще все обернется. Рано или поздно ваше расположение вдруг и переменилось бы. Так выслушайте же всю правду теперь, когда вы беспристрастны. Мистер Эллиот человек без чести и совести; недоверчивое, коварное, холодное существо, он занят одним собою. Для собственных целей и выгоды готов он на любую жестокость, на любое предательство, на преступление, какое только можно совершить, себя самого не подвергая опасности. Ему никто не дорог на свете. Тех, кого сам он завлек в беду, он бросает без жалости и раскаяния. Ох, это черная душа, пустая и черная душа!
Удивленный вид Энн, вырвавшееся у нее недоуменное восклицание заставили миссис Смит остановиться, и, овладев собой, она продолжала так:
- Вас пугают мои выражения. Снизойдите же к оскорбленной, разобиженной женщине. Вот я уже стараюсь сдержаться. Я не стану его поносить. Я только расскажу вам, какой стороной он ко мне повернулся. Пусть факты скажут сами за себя. Он был близким другом моего любимого мужа, и муж любил его и верил ему, как самому себе. Они близко сошлись еще до того, как муж мой на мне женился. Я застала их близкими друзьями; мне и самой пришелся по душе мистер Эллиот, я была от него в восхищении. Много ли понимаешь в людях, когда тебе девятнадцать лет? Нет, мистер Эллиот мне казался ничем не хуже других и вдобавок приятнее многих, и скоро мы стали почти неразлучны. Мы тогда жили в городе, и жили на широкую ногу. Он же был в стесненных обстоятельствах; он был беден; он нанимал комнаты в Темпле и этим одним мог поддерживать видимость жизни, приличной джентльмену. У нас он находил приют когда хотел. Ему всегда были рады. Его встречали как брата. Мой бедный Чарлз, прекраснейшая, великодушнейшая душа на свете, готов был с ним поделиться последним фартингом; кошелек его всегда был открыт для мистера Эллиота; я знаю, он часто его выручал.
- Это была, верно, та самая пора в жизни мистера Эллиота, - сказала Энн, - которая всегда вызывала во мне особенное любопытство. В то самое время он, верно, и познакомился с моим отцом и сестрою. Сама я его тогда не знала, я только про него слышала; но было что-то такое в его отношениях к отцу и сестре и потом, в обстоятельствах его женитьбы, что я никак не могу увязать с нынешним его поведением. Словно совсем другой человек.
- Знаю, знаю, все знаю! - воскликнула миссис Смит. - Он представился сэру Уолтеру и сестре вашей еще до того, как мы сдружились, но он без конца про них поминал. Я знала, что его приглашали, зазывали, но он не благоволил явиться. Я могла бы такое вам порассказать, чего вы, быть может, и не ожидаете. Ну, а про женитьбу его я тогда же все знала. Меня посвящали во все «за» и «против»; мне поверяли опасенья и надежды; и хоть раньше я не была знакома с его женою, не к тому кругу принадлежала она, чтобы нам свести знакомство, зато потом я знала всю ее подноготную, вернее, знала до последних двух лет, и могу ответить вам на любой вопрос, какой только вы пожелаете предложить.
- Нет, - сказала Энн. - Про нее я не стану расспрашивать. Я и без того знаю, что они не были счастливы. Но я хотела бы знать, отчего в ту именно пору он так пренебрег вниманьем, ему оказанным? Мой отец был расположен отнестись к нему с подобавшим ему уважением. Почему же мистер Эллиот его избегал?
- Мистер Эллиот, - отвечала миссис Смит, - в ту пору преследовал одну-единственную цель - разбогатеть, и разбогатеть поскорее, не дожидаясь, пока его обогатит изучение права. Он решился достигнуть цели с помощью выгодной партии. Во всяком случае, он решился не вредить своей цели необдуманной партией; а я знаю, он почел (уж справедливо ли, нет ли, не мне судить), что отец ваш и сестра завлекали его, собираясь выдать юную даму за молодого наследника, а такая партия вовсе не отвечала его понятиям о богатстве и независимости. Вот почему он их избегал, уверяю вас. Он мне ведь все рассказывал. Он от меня ничего не таил. Странно, что, оставя вас в Бате, я первым делом после замужества сдружилась с вашим кузеном; и от него я вечно слышала о вашем отце и сестре. Он описывал мне одну мисс Эллиот, а я нежно вспоминала другую.
- Постойте, - вскричала Энн, пораженная внезапной догадкой, - так вы иногда говорили обо мне мистеру Эллиоту?
- Разумеется. И очень часто! Я хвасталась своей милой Энн Эллиот и уверяла, что она ничуть не похожа на…
Она вовремя осеклась.
- Это кое-что объясняет, - воскликнула Энн. - Теперь мне понятны вчерашние намеки мистера Эллиота. Я узнала вчера, что он давно обо мне слышал. И я не постигала, от кого. Каким только не предаешься нелепым фантазиям, когда речь идет о собственной бесценной особе! И как же легко обмануться! Да, но простите меня; я вас перебила. Значит, мистер Эллиот женился на деньгах? Верно, это обстоятельство и отвратило вас от него?
Миссис Смит мгновенье помешкала.
- Ах, ведь это вещь такая обыкновенная! Когда живешь в свете, привыкаешь к тому, что мужчины и женщины вступают в брак ради денег, и уж не возмущаешься этим, как должно. Я была молода, водила знакомство с молодыми, все мы были беспечны, веселы, строгость правил была у нас не в моде. Мы жили ради одних удовольствий. Теперь-то я стала другая. Время, болезнь и горе научили меня, но тогда, признаюсь, я не видела большого греха в поступке мистера Эллиота. «Радеть о собственном благе» - был тогда наш девиз.
- Но она была происхождения самого низкого?
- Да. И сколько я ему ни толковала про это, он и слушать не хотел. Деньги, деньги - вот чего он добивался. Отец ее был скотовод, дед - мясник, но для него это было пустое. Она была прекрасная женщина, получила приличное воспитание, какие-то родственники ей покровительствовали, случай свел ее с мистером Эллиотом, она влюбилась, и происхождение ее ничуть ему не мешало. Он заботился только о том, чтобы удостовериться в точных размерах богатства, прежде чем сделать последний шаг. Поверьте, как бы ни пекся ныне мистер Эллиот о своем положении в свете, юношей он им решительно пренебрегал. Он не забывал, конечно, про киллинчское именье, но честь семьи он ставил ни во что. Часто случалось ему при мне объявлять, что, ежели баронетства бы продавались, свое он продал бы первому встречному, за пятьдесят фунтов, имя, герб и девиз в придачу. Однако мне и половины не повторить того, чего я тогда от него на этот счет понаслышалась, да и не к чему. Вам ведь надобны доказательства, это все одни пустые слова, а вы получите доказательства.
- Право же, милая миссис Смит, - воскликнула Энн, - никаких мне не надобно доказательств. Вы ничего не сказали такого, что противоречило бы собственным догадкам моим о прошлом мистера Эллиота. Все это скорей подтверждает то, что мы сами о нем слышали и думали. Куда больше мне хотелось бы узнать, отчего он переменился.
- Нет, хотя бы ради меня, если бы вы были так добры и кликнули Мэри; впрочем, постойте. Я знаю, вы будете даже так добры, что сами пойдете ко мне в спальню и принесете маленькую резную шкатулку, которая стоит там на шифоньере.
Энн, видя, что подругу не переспорить, все сделала, как ее просили. Она принесла шкатулку и поставила перед миссис Смит, и та, вздохнув, повернула ключик и сказала:
- Тут битком набито бумаг моего мужа. И это еще небольшая часть того, что после него осталось. Я ищу письмо мистера Эллиота, посланное до нашей женитьбы. Сама не знаю, почему оно уцелело. Муж был беспечен в таких делах, как все мужчины. И когда я стала разбирать его бумаги, я среди всякой ненужной всячины нашла и это письмо, а многие важные документы бесследно пропали. А, вот оно. Я его не сожгла, я и тогда уж была недовольна поведением мистера Эллиота и решилась сохранить это свидетельство былой близости. Теперь же у меня явились новые причины радоваться тому, что я могу его представить.
То было письмо, адресованное Чарлзу Смиту, эсквайру, Танбридж-Уэлс, и помеченное июлем давнего 1803 года.

«Милый Смит. Право же, ты чересчур ко мне снисходителен. Хотел бы я, чтобы природа каждого наделяла таким золотым сердцем, но, прожив на свете двадцать три года, я одно только твое покуда и встретил. Сейчас, поверь, я не нуждаюсь в твоем попечении, разжившись деньгами. Поздравь меня, однако. Я избавился от сэра Уолтера и мисс. Они повлеклись обратно в Киллинч, взявши с меня чуть ли не клятвенное обещание быть у них летом. Я же буду в Киллинче не ране как с исправником, который и растолкует мне, как поудобней продать его с молотка. Барон, впрочем, еще может жениться; ума у него достанет. Зато в таком случае они от меня отвяжутся, что и утешит меня вполне в потере наследства. С прошлого года он стал еще несносней.
Я уж и не рад собственному имени. Эллиот - какая скука! Слава богу, хоть Уолтера могу я отбросить. И ты, мой милый, сделай одолжение, вперед не оскорбляй меня вторым этим «У», ибо до конца дней я желаю пребыть преданным твоим слугою
Уильямом Эллиотом».

Прочтя об отце своем такие строки, кто б не смутился? И миссис Смит, заметя, как вспыхнула Энн, поспешила сказать:
- Да, выражения там самые сильные. Точных слов я не помню, но помню общую мысль. Вот он вам весь. А как перед мужем моим распинается, заметьте. Дальше, кажется, некуда.
Энн не тотчас оправилась от потрясения и обиды, прочтя такие слова о своем отце. Пришлось ей вспомнить, что, читая письмо, она преступала законы чести, что никого мы не вправе судить на основании подобных свидетельств, что частная переписка не терпит постороннего глаза, - а уж затем овладела она собой, смогла возвратить письмо, над которым задумалась, и произнесть:
- Благодарю вас. Да, это бесспорное доказательство. Бесспорное доказательство всему, что вы говорили. Но зачем же теперь мы ему понадобились?
- Я и это берусь вам объяснить, - отвечала миссис Смит с улыбкой.
- Неужто беретесь?
- Я показала вам мистера Эллиота, каков он был двенадцать лет назад, а теперь покажу, каков он стал ныне. Тут уж письменных доказательств я не могу вам представить, но могу привести самые достоверные изустные свидетельства о мыслях его и намерениях. Он теперь не лицемерит. Он искренне хочет на вас жениться. Теперь он от чистого сердца оказывает знаки внимания вашей семье. Открою, однако, от кого идут мои сведения - от полковника Уоллиса.
- Полковник Уоллис! Так вы с ним знакомы?
- Нет. Прямой связи меж нами нет. Мой источник немного петляет. Но это не беда. Если по излучинам и соберется немного сора, его легко убрать. Мистер Эллиот без утайки поверяет виды свои на вас полковнику Уоллису, каковой полковник Уоллис - сам по себе, я полагаю, человек благородный, умный и скромный; но у полковника Уоллиса есть жена, прехорошенькая и глупая, которой он всегда рассказывает то, чего рассказывать бы не следовало. Она, оправляясь после родов, в разнеженном своем состоянии, всем делится с сиделкой; а сиделка, зная о нашем с вами знакомстве, очень натурально все докладывает мне. И вот в понедельник вечером моя приятельница посвятила меня в тайны Мальборо Билдингс. Значит, когда я говорю про «всю повесть», я не так уж и фантазирую, как вам казалось.
- Милая миссис Смит, ваш источник недостоверен. Какие бы мистер Эллиот ни имел на меня виды, они никак не объясняют шагов, им предпринятых для примирения с моим отцом. Все это было еще до моего приезда. Я застала их в самых дружественных отношениях.
- Я знаю. Я очень хорошо знаю, но…
- И право же, миссис Смит, едва ли стоит доверяться сведениям, почерпаемым из такого источника. Когда факты и мнения столько раз переходят от лица к лицу, искажаясь то глупостью одного, то неведением другого, в них мало остается от истины.
- Дайте же мне сказать! И вы сами будете судить, достоверны ли мои сведения, когда я помяну о подробностях, какие тотчас можете вы подтвердить или опровергнуть. Никто и не говорит, будто он помирился с отцом вашим ради вас. Да, он увидел вас до того, как вы явились в Бат, и вы ему понравились, но он не знал еще, кто вы. Так, по крайней мере, утверждает повествователь. Правда ли это? Видел он вас прошлым летом или осенью «где-то на западе», выражаясь его словами, еще не подозревая, кто вы?
- Да, в самом деле. Покамест все верно. В Лайме. Я была в Лайме.
- Ну так вот, - с торжеством продолжала миссис Смит. - Отдайте же должное моей приятельнице: первая часть ее повести подтвердилась. Итак, он увидел вас в Лайме, и вы до того ему понравились, что он счастлив был снова встретить вас на Кэмден-плейс, уже в качестве мисс Энн Эллиот, и с той самой минуты у него появилась еще одна причина бывать там. Но еще раньше была иная причина, о которой я вам сейчас и поведаю. Если что в моем рассказе покажется вам неверным или недостоверным, вы меня остановите. По моим сведениям, подруга сестры вашей, дама, которая живет сейчас вместе с вами и о которой вы мне как-то упоминали, приехала в Бат с мисс Элизабет и сэром Уолтером еще в сентябре (то есть когда они сами впервые здесь объявились) да так при них и осталась; она умная, вкрадчивая особа, она недурна собой, бедна и умеет понравиться, и положение ее и повадки наводят знакомых сэра Уолтера на мысль, что она решила стать леди Эллиот, и всех удивляет, как это мисс Элизабет не замечает опасности.
Тут миссис Смит помолчала немного; но Энн нечего было сказать, и она продолжала:
- Так представлялось дело людям, знакомым с вашей семьей еще задолго до того, как вы приехали; и полковник Уоллис достаточно наблюдал вашего отца, чтобы это заметить, хотя он и не был вхож на Кэмден-плейс. Но из расположения к мистеру Эллиоту он с интересом следил за событиями, и, когда мистер Эллиот явился в Бат на несколько дней незадолго до Рождества, полковник Уоллис поведал ему о том, что все упорней твердила молва, и о собственных своих догадках. А надо вам сказать, что со временем понятие мистера Эллиота о баронетском достоинстве весьма круто изменилось. Родословная куда более его теперь занимает. Давно уж имея столько денег, сколько не в состоянии он потратить, удовлетворя вполне и жадность свою, и все свои прихоти, он постепенно научился связывать свое счастье с высоким титулом, какой предстоит ему наследовать. Мне это начинало казаться еще до прекращения нашей дружбы, и теперь догадка моя подтвердилась. Мысль о том, что он так и не будет сэром Уильямом, для него несносна. Вы можете, стало быть, поверить, что новость, сообщенная ему приятелем, его не обрадовала, и можете вообразить, что за этим последовало; он решил при первой возможности воротиться в Бат и задержаться там, восстановить прерванное знакомство и стать в те отношения к семейству, какие бы ему позволили убедиться в размерах угрозы, и, буде она окажется основательной, обойти упомянутую особу. Оба друга сочли, что план этот единственно верный; и полковник Уоллис взялся во всем помогать мистеру Эллиоту. Он собирался представиться, и миссис Уоллис собиралась представиться, и все собирались представиться. И вот мистер Эллиот воротился; ходатайствовал о прощении; был прощен, как вы знаете, и снова принят в доме. И неотступной целью, и единственной (до приезда вашего в Бат), поставил он себе наблюдать за сэром Уолтером и миссис Клэй. Он не пропускал случая бывать с ними вместе, вечно становился у них на пути, являлся нежданный; впрочем, к чему распространяться? Вы можете вообразить, на что способен ловкий человек, да и сами легко припомните кой-какие его маневры.
- Да, - сказала Энн, - обо всем этом я, кажется, и раньше догадывалась. Слушать о хитросплетениях коварства всегда противно. Уловки себялюбия и двуличия не могут не отвращать, но ничего удивительного я не услышала. Я знаю тех, кого поразили бы такие открытия о мистере Эллиоте, кому трудно было бы в них поверить, но сама я всегда что-то подозревала. Мне мнились тайные побуждения за явными его поступками. Хотелось бы мне знать, однако, нынешнее его суждение о вероятности события, которого он страшился. Уменьшилась ли, на его взгляд, опасность?
- Как я понимаю, уменьшилась, - отвечала миссис Смит. - Он считает, что миссис Клэй его боится, поняв, что он насквозь ее видит, и не решается при нем вести себя так, как вела бы в его отсутствие. Но коль скоро отсутствовать ему иногда приходится, я не постигаю, отчего он так уверен в успехе своего замысла при нынешнем влиянии ее на сэра Уолтера. Миссис Уоллис высказала забавную мысль, как доложила мне няня Рук, что в брачный контракт, когда вы с мистером Эллиотом поженитесь, включат якобы условие, по которому сэр Уолтер не вправе будет жениться на миссис Клэй. План поистине достойный миссис Уоллис! Однако няня Рук, моя разумница, видит всю его нелепость. «Господи, сударыня, - сказала она мне, - да ведь кто ж запретит тогда сэру Уолтеру еще на ком-то жениться!» Впрочем, сказать по правде, я не думаю, чтобы няня в глубине души была ярой противницей женитьбы сэра Уолтера. Как-никак ей положено ратовать за материнство; и (от себя никуда ведь не денешься) кто знает, не роятся ли в голове ее смутные мечты о том, как она, по рекомендации миссис Уоллис, будет принимать роды у новоявленной леди Эллиот?
- Я очень рада, что все это узнала, - сказала Энн после недолгого раздумья. - Мне будет труднее сносить его общество, зато я знаю теперь, как мне поступить. Я знаю, как вести себя с этим человеком. Мистер Эллиот - хитрый, суетный светский притворщик и все готов принести в жертву своему себялюбию.
С мистером Эллиотом, однако, еще не было покончено. Миссис Смит отвлеклась в сторону от первоначального предмета, и Энн, занятая интересами собственной семьи, позабыла, какие тяжкие грехи могли скрываться за намеками подруги; но теперь миссис Смит принялась их разъяснять, и Энн со вниманием выслушала повесть, каковая, ежели и не совсем оправдывала горячность миссис Смит, поведение мистера Эллиота рисовала бесчувственным и непростительным.
Энн узнала, что женитьба мистера Эллиота не повредила дружбе, они по-прежнему были неразлучны с мистером Смитом, и мистер Эллиот вовлекал приятеля в непосильные траты. Миссис Смит никак не желала счесть и себя виноватой и с большой неохотою признавала кое-какую вину в своем муже; но Энн заключала, что они и всегда жили не по средствам и вели вместе жизнь самую расточительную. По рассказу жены догадалась она, что мистер Смит был человек чувствительный, покладистый, но чересчур беспечен и прост; он был куда добрей своего приятеля и ничуть на него не похож, а тот помыкал им, быть может его презирая. Мистер Эллиот, зажив со всею пышностью вследствие женитьбы, склонен был потакать собственным прихотям, какие только можно удовлетворить, не роняя себя в глазах света (ибо при всем себялюбии своем он сделался осмотрителен), и, разбогатев именно тогда, когда друг его обеднел, он вовсе не заботился о средствах своего друга, но, напротив, вовлекал его в траты, которые неминуемо вели к разорению. И в самом деле, Смиты разорились.
Муж умер вовремя, так и не узнав всей печальной правды. Они и прежде попадали в тяжелые переделки, принуждены бывали испытывать терпение друзей, имели случай убедиться, что терпение мистера Эллиота испытывать не следует, но только уже после смерти мистера Смита открылось, до какой же степени расстроены дела его. Доверяя мистеру Эллиоту (что более делает чести сердцу его, нежели уму), мистер Смит назначил его своим душеприказчиком; но мистер Эллиот отказался исполнять его последнюю волю, доставя и без того несчастной вдове такие страдания, о которых нельзя было рассказывать без горечи и слушать без гнева.
Энн показали письма мистера Эллиота, писанные по этому случаю, и во всех видна была твердая решимость его не обременять себя пустыми хлопотами и за холодной учтивостью сквозило жестокое безразличие к судьбе миссис Смит. Черствая и неблагодарная душа неприглядно в них открывалась, и кое-какие пассажи наводили Энн на мысль, что прямое вопиющее злодейство, пожалуй, не было бы страшней. Многое пришлось ей выслушать; о последних неприятных свиданьях, о всех неисчислимых своих бедах, обо всем, чего прежде коснулась она лишь намеком, миссис Смит наконец позволила себе распространиться.
Одно обстоятельство в особенности ее удручало. У нее были основания полагать, что часть состояния покойного мужа в Вест-Индии можно было бы вернуть, если умело за это приняться; и, хоть состояние было невелико, оно доставило бы ей средства жить безбедно. Но никто не хотел этим заняться. Мистер Эллиот не желал себя утруждать, а сама она ничего предпринять не могла, ибо не имела ни сил действовать, ни денег, которые бы ей позволили обратиться к посторонней помощи. Родных, которые бы помогли ей советом, у нее не было, и ей нечем было купить участие адвокатов. Все это усугубляло и без того тяжелое положение. Мысль о том, что судьба ее облегчилась бы, если б только вовремя похлопотать где следует, и страх, что промедление окажется непоправимо, терзали ее.
Потому-то и решилась она прибегнуть к помощи Энн. Она было уж заране готовилась потерять подругу; но поняв, что едва ли мистер Эллиот будет стараться их разлучить, раз он и не знает, что она в Бате, она подумала, что можно будет использовать влияние женщины, которую он любит, насколько позволят кое-какие хорошо ей известные свойства мистера Эллиота, да сразу и взялась за дело. Но как только Энн объяснила ей всю неосновательность предположений ее о помолвке, все тотчас и переменилось; но, обманувшись в своих надеждах, она уж не могла отказать себе в удовольствии разоблачить мистера Эллиота.
Ознакомясь с подробным сим его портретом, Энн не могла, однако, не выказать удивления, что миссис Смит в начале беседы отозвалась о нем столь лестно. Она ведь буквально его превозносила!
- Милая моя, - отвечала ей миссис Смит. - А как еще могла я себя вести? Я считала, что ваш брак дело решенное, пусть предложения он покамест и не делал, но он был в моих глазах все равно что ваш муж, и я не могла говорить о нем правду. Сердце мое обливалось кровью, пока я толковала о вашем счастье; но ведь он и в самом деле умен; и в самом деле он приятен; а с такой женщиной, как вы, он еще мог бы исправиться. С первой женой обращался он дурно. Они были оба несчастны. Но она была легкомысленна и невежественна, он не мог ее уважать, и он никогда не любил ее. Я тешилась надеждою, что ваша участь будет завидней.
Энн подумала о том, что вдруг бы ей пришлось стать его женою, и содрогнулась при мысли о несчастьях, какие могло бы это повлечь. Вдруг бы она склонилась на доводы леди Рассел! И узнала бы правду слишком поздно!
Оставалось поскорей развеять заблуждения леди Рассел; и в конце важного сего совещания, длившегося чуть не до самого обеда, Энн взяла у миссис Смит позволение рассказать своему дорогому другу обо всех невзгодах, в которые ввергло ее поведение мистера Эллиота.

ГЛАВА XXII

Энн отправилась домой обдумать все, что она услышала. Лишь одно обстоятельство ее радовало. В сердце ее не осталось добрых чувств к мистеру Эллиоту. Он был полная противоположность капитану Уэнтуорту с непрошеной своей навязчивостью; зло, которое причинил он ей вчера своими любезностями, непоправимый вред, какой мог он ей нанесть, она видела теперь со всей беспощадностью. С жалостью было покончено. Но лишь одно это и радовало ее. Многое в настоящем и будущем ее пугало. Она огорчалась тем разочарованием и болью, какие предстояло испытать леди Рассел; унижением, которое витало над отцом и сестрой, и мучилась, предвидя все эти беды и не имея средства их отвратить. Слава Богу, хоть сама она все узнала про мистера Эллиота. Она никогда не считала, что достойна награды за то, что не отвернулась от прежней подруги своей миссис Смит в ее беде, но вот она, однако, - награда! Миссис Смит рассказала ей такое, чего больше никто бы не мог рассказать. Надо ли стараться, чтобы прозрело все семейство? Праздный вопрос. Надо лишь поговорить с леди Рассел, все ей поведать, спросить у нее совета, а затем ждать исхода, набравшись терпения; но ведь всего трудней ей будет даваться терпение в том как раз, чего не узнает и сама леди Рассел; ибо главные страхи и тревоги будут секретом и от нее.
Придя домой, Энн обнаружила, что избежала общества мистера Эллиота, как и намеревалась; что он нанес им утренний визит и долго у них оставался; однако едва успела она себя поздравить и облегченно вздохнуть, тотчас она узнала, что его снова ждут вечером.
- Я и не думала его приглашать, - сказала Элизабет с напускной небрежностью, - но он уж очень напрашивался. Так, по крайней мере, утверждает миссис Клэй.
- Как не утверждать. Я в жизни своей не видывала, чтобы так набивались в гости. Бедняжка! Мне, право, стало его жаль. Ваша непоколебимая сестра, мисс Энн, склонна к жестокости.
- Ах, - вскричала Элизабет, - мне, слава Богу, не привыкать к искательствам и намекам разных джентльменов, и не так-то легко меня разжалобить. Но когда я увидела, как он убивается, не застав моего отца, я тотчас ему уступила, ибо не могу же я их лишать возможности видеться. Оба так наслаждаются обществом друг друга. И оба так милы, право, и мистер Эллиот смотрит на отца с таким почтением.
- Они прелестны! - вскричала миссис Клэй, не осмеливаясь, однако, смотреть в сторону Энн. - Ну, ни дать ни взять, отец и сын! Милая мисс Эллиот, ведь вы позволите мне так выразиться?
- Ах, я никому и никак не запрещаю выражаться! Если уж у вас в голове эдакие мысли! Однако же я, по правде сказать, вовсе не замечала, чтобы мистер Эллиот был внимательнее ко мне прочих мужчин!
- Милая мисс Эллиот! - вскричала миссис Клэй, воздевая руки и взоры, а весь остаток своего изумления погружая в выразительное молчание.
- Хорошо, милая Пенелопа, вы можете о нем не вздыхать. Вы же слышали, я его пригласила. Я отослала его с улыбкой. Когда я узнала, что завтра он в самом деле отправляется на целый день к своим друзьям в Торнберри-парк, я сжалилась над ним.
Энн восхищалась талантливой игрою миссис Клэй, умевшей показать, как не терпится ей насладиться обществом того самого человека, которого увидеть хотела она всего менее. Миссис Клэй, конечно, противно было даже имя мистера Эллиота, а меж тем она сияла, будто была рада-радешенька тому, что ей мешают нераздельно посвящать себя сэру Уолтеру.
Энн было тоже весьма неприятно видеть, как мистер Эллиот входил в комнату; с мукой ждала она, что вот он к ней подойдет, заведет разговор. Она и прежде догадывалась, что не всегда он искренен, теперь она усматривала неискренность в каждом его слове. Почтительность его к сэру Уолтеру она сравнивала с прежними решительными характеристиками и не могла не ужасаться; а когда она думала о том, как поступил он с миссис Смит, улыбки его и милые речи казались ей несносны.
Ей не хотелось слишком резкой переменой в обращении вызвать его упреки. Она старалась избежать расспросов и объяснений; но она намеревалась выказать ему столько холодности, сколько допускало их родство, и нечувствительно свести на нет ту ненужную короткость, которой умел он добиться. А потому она была натянутей и холодней, чем накануне.
Он желал вновь заставить ее любопытствовать, где и от кого слышал он о ней лестные отзывы; он желал, чтобы она его удостоила расспросами; но чары рассеялись. Он находил, что оживление и теснота вчерашней залы только и могли подстрекнуть суетность смиренницы-кузины. Он находил, что теперь и пытаться нечего вызвать ее интерес теми приемами, которые позволил он себе единственно оттого, что другие одолевали ее слишком настойчивыми притязаниями. Он не догадался умолчать как раз о том, что сразу привело ей на память самые его непростительные вины.
Не без удовольствия узнала она, что в самом деле он наутро покинет Бат, уедет спозаранок и вернется не ранее чем через два дня. Вечером сразу по приезде его уже пригласили на Кэмден-плейс: но хоть с четверга до субботы его не будет. Уж и того довольно, что ей вечно приходится терпеть миссис Клэй; но еще один лицемер и даже более фальшивый - это, право, уже слишком! Унизительно было думать о доверчивом неведении отца и Элизабет, ждать разочарований, какие им готовились! Уж лучше себялюбие миссис Клэй, уж лучше этот ужасный брак, только не хитросплетения мистера Эллиота, направленные на то, чтобы спасти сэра Уолтера.
В пятницу утром она решила отправиться к леди Рассел и все ей рассказать; и отправилась бы сразу после завтрака, когда бы миссис Клэй, любезно избавляя Элизабет от каких-то хлопот, тоже не собиралась выйти. А посему Энн переждала, пока минет угроза совместной прогулки, и, лишь убедясь, что миссис Клэй благополучно отбыла, она завела разговор о намерении своем провести утро на Риверс-стрит.
- Вот и прекрасно! - сказала Элизабет. - Мне нечего ей передать, кроме привета. Ах! Захвати ты, пожалуй, эту скучную книгу, которую она дала мне почитать, да благодари и не забудь сказать, что я ее прочла от корки до корки. Не могу же я вечно корпеть над новыми стихами и трудами историческими. Леди Рассел хоть кого замучит новинками. Кстати, ты ей не говори, но платье на ней вчера было просто уморительно. Я полагала, она не лишена вкуса, но на концерте мне было, право, за нее совестно. И такой натянутый вид! Как линейку проглотила! Словом, самый нежный привет.
- И от меня, - присовокупил сэр Уолтер. - Нижайшее почтение. Да скажи, что скоро сам я к ней буду. Долг учтивости. Я, впрочем, только карточку оставлю. Не стоит наносить утренние визиты даме в ее года, которая так небрежет своей наружностью. Уж я бы на ее месте стал, пожалуй, хоть румяниться - по крайней мере, не стыдно людям показаться. А то в последний раз подъезжаю - глядь, а шторы опустили.
Пока отец еще говорил, в дверь постучали. Кто бы это мог быть? Помня прежний обычай мистера Эллиота являться в любое время, Энн ожидала бы увидеть его, не будь он заведомо в семи милях от Кэмден-плейс. После непременной задержки последовали непременные приближающиеся шаги и миссис и мистер Чарлз Мазгроув были введены в гостиную.
Удивление было сильней всех прочих чувств, вызванных их нежданным визитом; но Энн была им искренне рада; прочие же не настолько огорчились, чтобы не в силах были изобразить радушие; а после того, как обнаружилось, что ближайшие их родственники вовсе не притязают на приют под их кровом, сэр Уолтер и Элизабет были в состоянии выказать им истинную сердечность. Они явились в Бат на несколько дней вместе с миссис Мазгроув и остановились в гостинице. Это вскоре выяснилось; но до тех самых пор покуда сэр Уолтер и Элизабет не увлекли Мэри в другую гостиную, дабы насладиться ее восторгами, Энн не могла вытянуть из Чарлза ни членораздельного ответа о цели приезда, ни объяснения кое-каким улыбкам и настойчивым намекам на одно деликатное обстоятельство, которые бросала Мэри, равно как и рассказа о том, кто еще приехал с ними в Бат.
Наконец узнала она, что, не считая их обоих, в Бат явились миссис Мазгроув, Генриетта и капитан Харвил. Чарлз представил ей обо всем подробный отчет; и она легко вообразила, как все сделалось. Сперва капитан Харвил надумал ехать в Бат по делам. Заговорил он о своем намерении еще на прошлой неделе; томясь бездействием, ибо охота на дичь уже закрылась, Чарлз положил отправиться вместе с ним, и миссис Харвил весьма одобряла сей план; Мэри, однако, и слушать не хотела о том, чтобы ее бросили одну, дулась, сердилась, и несколько дней и думать было нечего о поездке. Выручили отец и матушка. У матушки в Бате сыскались друзья, которых захотелось ей повидать; кстати же и Генриетта могла поехать с нею вместе и купить подвенечный наряд для себя и для сестры; а под крылышком миссис Мазгроув и капитану Харвилу было спокойней; Чарлза и Мэри, к общему удовольствию, тоже взяли в компанию. Явились они накануне поздно вечером. Миссис Харвил, ее дети и капитан Бенвик остались в Апперкроссе с мистером Мазгроувом и Луизой.
Энн удивляло только, что уж дошло до покупки подвенечного платья Генриетте. Ей-то казалось, что близкому браку будут препятствовать меркантильные расчеты. Но от Чарлза узнала она, что совсем недавно (уже после того, как Мэри к ней писала) один приятель выхлопотал для него на время чужой приход, и благодаря этим средствам и полной почти уверенности, что в недалеком будущем можно рассчитывать на доход более надежный, оба семейства уступили желанию молодых людей, и через несколько месяцев, не позже чем свадьба Луизы, была назначена их свадьба.
- А приход славный, - прибавил Чарлз, - всего в двадцати пяти милях от Апперкросса, места отменные, краса Дорсетшира. Вокруг чуть не самые лучшие заповедные леса во всем королевстве и три крупнейших поместья рачительных и любезных хозяев; и к двоим у Чарлза Хейтера будут рекомендательные письма. Только едва ли он оценит, - вздохнул Чарлз, - он мало смыслит в охоте. То-то и беда.
- Как же я довольна, - воскликнула Энн. - Как же я довольна, что все так славно устроилось. Обе сестры равно заслуживают прекрасной участи и так дружны, и хорошо, что светлые ожидания одной не омрачают будущего другой. Думаю, мистер и миссис Мазгроув от души рады за обеих.
- Рады-то они рады! Батюшка бы не прочь, чтобы джентльмены были побогаче, но иного не видит в них порока. Деньги, деньги, да двум дочкам сразу выложить - шуточное ли дело! Я, конечно, не хочу сказать, что это не по справедливости. Пусть получат свою дочернюю долю. А мне он всегда останется любящим и щедрым отцом. Правда, Мэри не одобряет выбора Генриетты. Она его, знаешь ли, никогда не одобряла. Но она несправедлива к кузену, и она забывает про Уинтроп. Никак я ей не втолкую, какие это ценные земли. По нынешним временам вовсе недурная партия. А сам Чарлз Хейтер всегда мне нравился, и вперед я к нему не переменюсь.
- Прекрасные ваши родители, - воскликнула Энн, - теперь должны быть довольны! И они все сделают для счастья дочерей. Какое благословение - зависеть от их доброй воли! Отец ваш и матушка, кажется, совершенно свободны от тщеславных предрассудков, которые часто ведут к беде и молодых и старых. Луиза, я надеюсь, совсем оправилась?
Он отвечал не без сомненья:
- Да, кажется, так. Она оправилась. Но она переменилась. Уж не бегает, не скачет, не пляшет, не хохочет. Совсем другая стала. Стукнешь ненароком дверью и она вся дрожит и трепыхается, словно молоденькая гагара на воде; а Бенвик вечно сидит рядом, бубнит стихи или на ушко ей нашептывает с утра и до вечера.
Энн невольно засмеялась.
- Да, пожалуй, это не совсем в твоем вкусе, - сказала она. - Мне он, однако, кажется достойнейшим молодым человеком.
- А как же. Никто и не сомневается. Или я, по-твоему, деревенщина неотесанный и требую, чтобы все были как я? Я весьма высоко ставлю Бенвика; если его расшевелишь, он много чего порасскажет. Чтение не принесло ему особенного вреда, ведь он умеет не только читать, но и сражаться. Он храбрый малый. Я с ним ближе сошелся в прошлый понедельник. Мы славно состязались все утро, охотясь на крыс в риге у батюшки; и он показал себя таким молодцом, что я его теперь еще больше уважаю.
Здесь разговор их прервался, ибо решительно оказалось необходимо, чтобы Чарлз тоже отдал должное зеркалам и фарфору. Но Энн уже многое узнала о нынешнем положении обитателей Апперкросса и радовалась за них. И, хоть, радуясь, она вздыхала, во вздохах ее не было угрюмой зависти. Разумеется, и сама она не отказалась бы от более счастливого жребия, но вовсе не желала сестрам поменьше счастья.
Визит протекал как нельзя приятней. Мэри пребывала в отличном расположении духа, радуясь перемене места, и так была довольна путешествием в свекровиной карете четверкой и независимостью своей от Кэмден-плейс, что умела всем восхищаться как должно и с готовностью вникать во все преимущества Бата, о которых ей повествовали. Но еще более рассказов отца и сестры убеждал ее вид роскошных гостиных.
Элизабет испытывала некоторое время самые неподдельные страдания. Она чувствовала, что следовало бы пригласить миссис Мазгроув и спутников ее на обед; но она не могла снести мысли, что в продолжение обеда перемена в обстоятельствах, сокращение штата прислуги неизбежно откроются тем, кто всегда смотрел снизу вверх на Эллиотов из Киллинча. Суетность боролась с приличием, и суетность победила, и тотчас Элизабет вздохнула с облегчением. Вот какими доводами она себя укрепляла: «Старомодные глупости; деревенское хлебосольство; мы не сторонники званых обедов; их никто почти в Бате не дает; леди Алисия их не дает вовсе; не пригласила даже семейство родной сестры, когда та провела здесь месяц целый; и ведь самой же миссис Мазгроув это ни к чему; ей было б с нами неловко; зачем это ей? Приглашу-ка я их на вечер; этак оно лучше; для них ново и развлечение. Они в жизни своей двух таких гостиных не видывали. Они счастливы будут прийти завтра вечером. У нас будет настоящий прием, небольшой, но изысканный». Своими умозаключениями Элизабет осталась довольна; и когда двое присутствовавших сподобились приглашения, а прочим его посулили, Мэри тоже была довольна. Ей объявили, что ее познакомят с мистером Эллиотом и представят леди Дэлримпл и мисс Картерет, которые, по счастью, тоже приглашены, и она была в восхищении. Мисс Эллиот предполагала иметь честь нанести миссис Мазгроув визит до обеда, а Энн отправилась вместе с Мэри и Чарлзом, чтобы тотчас взглянуть на нее и на Генриетту.
Свой разговор с леди Рассел пришлось ей отложить. Все трое на минутку зашли на Риверс-стрит, и Энн, убеждая себя, что можно несколько отсрочить задуманное сообщение, поспешила к Уайт Харт, к друзьям и спутникам минувшей осени, со всем жаром доброжелательства, пылавшим в ней по многим причинам.
Миссис Мазгроув и Генриетта оказались на месте и одни, и обе встретили Энн с распростертыми объятьями. Генриетта была в том состоянии недавно обретенного счастья и размягчения душевного, какие наполняли ее живым интересом ко всем, кто прежде не был ей вполне безразличен; нежность же миссис Мазгроув основывалась на благодарности. Энн наслаждалась сердечным теплом и искренностью, которых недоставало ей в домашнем кругу. Ее умоляли проводить с ними все свободное время, бывать у них каждый день, целый день, и объявляли членом семейства; она же в ответ дарила их обыкновенным своим участием и, когда Чарлз ушел, выслушала повесть миссис Мазгроув о Луизе, Генриеттину - о ней самой, давала советы, рекомендовала модные лавки, а меж тем угождала и Мэри - поправляла ей ленты, поверяла счета, искала ключи, разбирала безделушки, пыталась ее уверить, что никто не желает ей зла, - словом, исполняла все желания, которые Мэри, со вниманием глядя в окно, выходившее на павильон минеральных вод, еще успевала высказать.
Утро предстояло суматошное. Сцена действия непрестанно менялась. Несли письма, а через пять минут уже несли пакеты. Энн и получаса не провела в просторной столовой, а в ней уж чуть не битком набилось гостей; степенные старушки обсели миссис Мазгроув, а Чарлз воротился в сопровождении капитана Харвила и капитана Уэнтуорта. Появление последнего, впрочем, лишь на минуту ее удивило. Она не могла не догадываться, что приезд общих друзей неизбежно сведет их вместе. Свидание в концертной зале открыло ей его чувства; оно оставило в ней восхитительное воспоминание. Однако по виду его она тотчас заключила, что несчастное заблуждение, послужившее тогда причиною поспешного его прощанья, все еще им владело. Он, казалось, избегал к ней приближаться и вступать в разговор.
Она старалась овладеть собою и предоставить события естественному их ходу. Она уговаривала себя: «Если оба мы любим, наши сердца отзовутся друг другу. Мы не дети, чтобы дать увлечь себя глупым обидам, стать жертвами капризного случая, играть своенравно собственным счастьем». Но уже через несколько минут поняла она, что, находясь вместе, в нынешних обстоятельствах им не избежать капризов коварного случая.
- Энн, - крикнула Мэри, не покидавшая своего поста. - Там миссис Клэй стоит под колонной, а с ней какой-то господин. Только что свернули с Бат-стрит. И как увлечены беседой! Кто бы это был? Поди-ка сюда, взгляни. Господи! Вспомнила. Это же мистер Эллиот!
- Нет, - живо отозвалась Энн. - Это не может быть мистер Эллиот, уж поверь. Он нынче в девять часов утра покинул Бат и не вернется до завтрашнего вечера.
Пока она говорила, она почувствовала, что капитан Уэнтуорт на нее смотрит, и тотчас она смутилась и пожалела о своих словах.
Мэри, оскорбленная тем, что могли предположить, будто она не узнает ближайшего родственника, с горячностью говорила о семейном сходстве, пылко уверяла, что у колонны стоит мистер Эллиот собственной персоной, и настойчиво призывала Энн подойти к окну самой и в этом убедиться, но Энн решила не двигаться с места и старалась сохранять невозмутимость. Однако она заметила с тоской, что две гостьи многозначительно переглянулись, а стало быть, слух о ее помолвке широко распространился, и воцарившееся на минуту молчание обещало дальнейшее распространение его.
- Ну, подойди же, Энн, - кричала Мэри. - Подойди и удостоверься. Не поспешишь - опоздаешь! Они прощаются! Пожимают друг другу руки… Он уходит! Не узнать мистера Эллиота! Вот уж поистине! Ты, верно, совсем позабыла про Лайм.
Чтобы умиротворить Мэри, а быть может, скрыть собственное смущение, Энн не спеша подошла к окну. И успела увидеть, что не кто иной, как мистер Эллиот, вопреки ее убеждению, удалялся в одну сторону, а миссис Клэй поспешала в другую; и подавив удивление, какого не могла в ней не вызвать мирная беседа столь заведомых неприятелей, она сказала спокойно:
- Что ж, это мистер Эллиот. Значит, он переменил свое намерение, впрочем, я могла и напутать, я невнимательно слушала.
И она вернулась на свое место, в приятной надежде, что вела себя как должно.
Гости стали прощаться, и Чарлз, любезно их проводив, скорча затем у них за спиною рожу и полюбопытствовав, какая принесла их нелегкая, обратился к миссис Мазгроув со следующей речью:
- Ну вот, матушка, я кое-что сделал, за что вы, конечно, похвалите меня. Я был в театре и абонировал на завтра ложу. Что скажете? Не правда ли я хороший сын? Я знаю, вы любите театр. И места всем хватит. На девять человек ложа. Я пригласил капитана Уэнтуорта. Энн не обидится, если мы ее тоже пригласим. Мы все любим театр. Правильно я поступил, матушка?
Миссис Мазгроув начала было добродушно выражать полную свою готовность идти в театр, ежели не прочь Генриетта и остальные, но Мэри перебила ее, воскликнув:
- Господи! Ну, Чарлз, и как мог ты такое забрать себе в голову? Ложу на завтра! Но ведь на завтра мы приглашены к моему отцу! Или ты забыл? Нас настоятельно просили быть, мы ведь должны встретиться с леди Дэлримпл, мисс Картерет и мистером Эллиотом, ближайшими нашими родственниками! Нас хотят им представить! Как ты забывчив, Чарлз!
- Эка важность! - отвечал ей Чарлз. - Эка важность - вечерний прием. И вспомнить потом будет нечего. Твой отец мог бы нас и на обед пригласить, если ему так не терпится нас повидать. Поступай как знаешь, а я иду в театр.
- Ах, Чарлз, это будет ужасный, непростительный поступок, ведь ты же обещал у них быть!
- Ничего я не обещал. Я только ухмылялся и кланялся, и я сказал «Весьма польщен». Это еще не обещание.
- Нет, Чарлз, не спорь. Ты не можешь не пойти. Это немыслимо. Нас хотят представить. Мы всегда были так близки с Дэлримплами. Что бы ни случилось у нас, они всегда так живо нам сочувствовали. Мы очень, очень близкие родственники. А мистер Эллиот! Тебе непременно нужно с ним познакомиться! Он заслуживает твоего внимания. Сам посуди! Наследник моего отца, будущий глава нашего семейства!
- Не говори ты мне больше о наследниках и о семействе! - выкрикнул Чарлз. - Я не из тех, кто небрежет предержащей властью, кланяясь восходящему солнцу. Если уж я ради твоего отца не хочу идти, то зачем же я пойду ради его наследника? Не стыдно ли это? Да что мне в твоем мистере Эллиоте?
Небрежные речи Чарлза сослужили неоценимую службу Энн, которая заметила, что капитан Уэнтуорт с жадностью ловит каждое его слово, а при последнем возгласе перевел вопросительный взгляд на ее лицо.
Чарлз и Мэри продолжали обмениваться мнениями в том же духе, он то ли шутя, то ли серьезно уверял, что пойдет в театр, она с неколебимой серьезностью восставала против его намерения, давая, однако ж, понять, что как ни полна она решимости отправиться на Кэмден-плейс, она почтет себя обиженной, если они пойдут в театр без нее. Наконец вмешалась миссис Мазгроув:
- К чему торопиться, Чарлз. Поменяй-ка ты эту ложу на вторник. Расставаться жаль, а ведь мы и общества мисс Энн лишимся из-за этого вечера у ее отца; а ни мне, ни Генриетте театр не в радость, если рядышком не будет мисс Энн.
Энн была от души ей благодарна за добрые слова еще и потому, что они давали ей повод сказать:
- Что до меня, сударыня, вечер у нас дома (если бы не Мэри) ничуть мне не послужил бы препятствием. Я не люблю подобных развлечений и с радостью променяла б его на театр и на ваше общество. Но, боюсь, не стоит и соблазняться.
Она выговорила эти слова и вся дрожала, зная, что они услышаны, и не решаясь поднять глаза и проверить, какое произвели они действие.
Все согласились на вторнике; Чарлз, правда, еще поддразнивал жену, уверяя, что отправится в театр завтра, один, если никто не согласится ему сопутствовать.
Капитан Уэнтуорт встал и отошел к камину; быть может, заранее предполагая вскоре от него отойти и незаметно занять место рядом со стулом Энн.
- Вы не так уж долго пробыли в Бате, - заметил он, - чтоб успеть наскучить вечерними его приемами.
- Ах нет. Все это не в моем вкусе. Я не играю в карты.
- Знаю, прежде вы не играли. Вы не любили карт; время, однако, может многое переменить.
- Но я мало переменилась! - воскликнула Энн и осеклась, испугавшись сама не зная чего. Он переждал минутку и сказал, словно под влиянием вдруг нахлынувшего чувства:
- Да, срок немалый. Восемь лет с половиной - немалый срок!
Намеревался ли он продолжать, ей оставалось решать потом, в тиши уединения; ибо, все еще вслушиваясь в звуки его голоса, она была отвлечена Генриеттой, которая стремилась поскорее выйти и призывала других последовать ее примеру, покуда опять никто не нагрянул.
Делать было нечего. Энн объявила, что готова выйти тотчас, и старалась казаться искренней; но она чувствовала, что, знай Генриетта о том, с какой тоской покидала она свой стул и собиралась покинуть комнату, быть может, в сердце, переполненном кузеном и счастливой любовной уверенностью, и нашлось бы место для жалости к ней.
Сборы, однако, были прерваны. Послышались тревожащие звуки, приближались новые гости и дверь распахнулась перед сэром Уолтером и мисс Эллиот, чье появление словно разом заморозило всех. Энн тотчас ощутила гнет, и на всех лицах читала она его приметы. Непринужденье, свобода, веселость покинули комнату и сменились холодной сдержанностью, неловким молчанием и стесненной светскостью речей в ответ на изысканное равнодушие отца и сестрицы. И как тяжко было ей сознавать это!
От ревнивого взгляда Энн не укрылось одно приятное обстоятельство. Оба, уже без затруднения, узнали капитана Уэнтуорта, и Элизабет казалась куда любезней, нежели была она в концертной зале. Один раз она даже собственно к нему адресовалась и не раз на него поглядывала. Поистине, Элизабет обдумывала решительный шаг. Скоро все разъяснилось. Прилично побеседовав о том о сем, а больше ни о чем, она осуществила приглашение, заранее обещанное семейству Мазгроув. «Завтра вечером, в тесном кругу» - это произносилось весьма любезно, и карточки, каковыми она снарядилась («Мисс Эллиот принимает у себя дома»), выкладывались на стол с премилой, одаряющей улыбкой, обращаемой равно ко всем, но вот одна карточка и одна улыбка были подчеркнуто выделены капитану Уэнтуорту. Поистине, Элизабет довольно провела времени в Бате, чтобы научиться ценить человека с такой наружностью. Прошедшее было забыто. В настоящем капитан Уэнтуорт мог служить достойным украшением ее гостиной. Карточка была вручена, и сэр Уолтер и Элизабет удалились.
Хотя и неприятное, вторжение было кратко, и, едва закрылась за ними дверь, ко многим вернулось прежнее оживление, но только не к Энн. Она думала лишь о приглашении, которого явилась она изумленной свидетельницей, о том, как странно было оно принято: скорей с удивлением, чем с признательностью, скорее учтиво, чем растроганно. Она слишком его знала; она прочитала презрение в его взоре и не смела думать, что он мог принять эту подачку во искупление всех прежних обид. Уныние ее охватило. Он держал карточку в руке еще долго, после того как они ушли, словно погруженный в размышленье.
- Подумать только, Элизабет никого не забыла! - произнесла Мэри оглушительным шепотом. - Стоит ли удивляться, что капитан Уэнтуорт оторопел! Видишь, никак не может от карточки оторваться.
Энн поймала его взгляд, заметила, как вспыхнули его щеки, а рот на мгновенье сложился в презрительную гримаску, и отвернулась, чтобы уже не видеть и не слышать того, что могло ее огорчить.
Общество разделилось. У мужчин были свои дела, у дам - свои, и на том Энн с ними и распростилась. Ее умоляли вернуться, отобедать вместе, остаться до вечера, но слишком долго нервы ее были в напряжении, она чувствовала, что ей не под силу переносить его долее и нужно поскорей уйти домой, где сможет она молчать сколько душе угодно.
Обещав им все завтрашнее утро, она довершила труды нынешнего длинной прогулкой до Кэмден-плейс, где предстояло ей чуть ли не вечер целый, под суматошные распоряжения Элизабет и миссис Клэй касательно завтрашнего, беспрестанное перечисленье гостей и нескончаемые соображения об усовершенствованиях сего приема, призванных навеки запечатлеть его в памяти Бата, - втихомолку терзать себя неразрешимым вопросом - придет или нет капитан Уэнтуорт? Они-то считали, что он явится непременно, а ее мучила неизвестность, и каждые пять минут заставали ее за новым решением. Более склонялась она, однако, к мысли, что он придет, ибо она склонялась к мысли, что прийти ему надобно; но напрасно она себя уговаривала, что к тому призывают его долг и скромность, - сердце ей нашептывало иное.

Предыдущая страница 7 Следующая страница


Доводы рассудка 8

От томительных своих рассуждений она отвлеклась лишь затем, чтобы сообщить миссис Клэй, что видела ее в обществе мистера Эллиота три часа спустя после предполагаемого его отъезда, ибо, не дождавшись от самой дамы объяснений по поводу означенного свиданья, она решилась о нем ей напомнить. На лице миссис Клэй она заметила смущение. Правда, уже в следующую секунду смущения и следа не осталось; но Энн, кажется, успела прочесть свидетельство того, что, запутавшись ли в собственных ковах, уступив ли неумолимой его властности, миссис Клэй принуждена была выслушивать (быть может, и полчаса кряду) урок мистера Эллиота о том, как следовало ей вести себя с сэром Уолтером.
Тем не менее она воскликнула, весьма сносно изображая искренность:
- Боже! И в самом деле! Вообразите, мисс Эллиот, иду я по Бат-стрит, и кого же вижу? Мистера Эллиота! В жизни я так не удивлялась. Он повернулся и дошел со мною до Памп-ярда. Что-то его задержало в Бате, а что - я и позабыла, я торопилась и плохо слушала, могу только утверждать, что воротится он непременно, как обещал, и не позже. Он уж спрашивал, когда ему завтра дозволено будет явиться. Он только и думает об этом «завтра», и я, разумеется, тоже только об этом и думаю с тех пор, как вошла в дом и на меня навалились все ваши новости, иначе разве вылетело бы у меня из головы, что я его встретила?

ГЛАВА XXIII

Всего лишь один день прошел с тех пор, как Энн беседовала с миссис Смит; но столь важные события последовали за тем, и столь мало тревожило ее поведение мистера Эллиота, покуда не затрагивало чувств кой-кого другого, что назавтра она снова решила отложить объяснение с леди Рассел. Она обещала все свое утро Мазгроувам. Она связала себя словом. А разоблачение мистера Эллиота, как казнь Шехеразады, могло подождать и до следующего дня.
Ей, однако ж, не довелось быть точной; погода выпала скверная, и она долго жалела друзей своих и самое себя, покуда решилась наконец пуститься в дорогу. Когда она добралась до Уайт Харт и вошла к Мазгроувам, она обнаружила, что опоздала и явилась не первой. Миссис Мазгроув уже беседовала с миссис Крофт, а капитан Харвил с капитаном Уэнтуортом; и тотчас ей доложили, что Мэри и Генриетта, не вынеся ожидания, вышли на улицу, едва прояснело, но скоро будут и строго-настрого наказывали миссис Мазгроув не отпускать ее до их возвращения. Энн оставалось покориться, сесть и, сохраняя наружное спокойствие, безотлагательно предаться тем треволнениям, которые готовилась она испытать несколько позже. Без промедленья, без отсрочки предалась она блаженной муке, или мучительному блаженству. И двух минут не прошло, как капитан Уэнтуорт сказал:
- Сейчас мы сочиним твое письмо, Харвил, только снабди меня пером и бумагой.
Перо и бумага сыскались на отдельном столике; капитан Уэнтуорт отошел туда и, почти поворотясь ко всем спиною, углубился в писание.
Миссис Мазгроув потчевала миссис Крофт историей помолвки своей старшей дочери, и как раз тем неудачным голосом, который, будучи ею принимаем за шепот, отдавался по всей комнате. К Энн не обращались, но, поскольку капитан Харвил, погруженный в раздумье, был не расположен к беседе, она невольно услышала кое-какие подробности, например, «как мистер Мазгроув и мой брат Хейтер обо всем перетолковали; и мой брат Хейтер сказал то-то, а мистер Мазгроув ему в ответ то-то, а моя сестра Хейтер забрала в голову то-то, а молодые люди желали того-то, а я сперва говорю, что этому не бывать, а потом меня убедили, и я уж думаю, мол, авось-либо и обойдется» и многое еще в том же простодушном роде, - подробности, которые, даже и приправленные тонким вкусом, каким не располагала добрая миссис Мазгроув, разве только для главных героев сей истории и могли казаться нескучны.
Миссис Крофт слушала с примерным терпением, а если и вставляла слово, то всегда очень кстати. Энн от души надеялась, что джентльмены, поглощенные каждый своим, ничего не услышат.
- Ну вот, сударыня, мы хорошенько поразмыслили, - заключила миссис Мазгроув пронзительным своим шепотом, - и хоть можно бы, кажется, рассчитывать на лучшее, теперь-то уж нечего тянуть, потому что Чарлзу Хейтеру не терпится, да и Генриетта не хочет ждать. Мы и подумали - пусть их сразу поженятся и живут себе на здоровье. Не они первые, не они последние. По мне, все лучше долгой помолвки.
- Вот и я говорю, - живо отозвалась миссис Крофт. - Уж лучше молодым жить на скромные средства и сообща одолевать трудности, чем долгая помолвка. Я всегда говорю, что при обоюдной…
- Ох! Милая миссис Крофт! - возгласила миссис Мазгроув, не в силах дать ей докончить фразу. - По мне, хуже нет для молодых людей, чем долгая помолвка. Своим детям я никогда такого не пожелаю. Хорошо просватать невесту, когда знаешь, что через полгода, ну через год, непременно быть свадьбе, а уж долгая помолвка!..
- Да, сударыня, - согласилась миссис Крофт. - Тяжела и помолвка неверная, если нельзя назвать срок. Если нельзя предусмотреть, когда сыщутся средства для жизни семейственной, неразумно и свататься. Всякая мать, на мой взгляд, должна противиться такой помолвке.
Разговор принимал интересный для Энн оборот. Она кое-что вспомнила, и всю ее охватил трепет; и в тот самый миг, когда глаза ее обратились невольно к отдаленному столику, перо замерло в руке у капитана Уэнтуорта, он поднял голову, прислушался, тотчас обернулся и бросил на нее быстрый, понимающий взгляд.
Обе дамы продолжали беседовать, вновь и вновь утверждая испытанное правило, подкрепляя его всеми известными им примерами дурных последствий, к каким вело нарушение его, но Энн уже ничего не слышала; лишь гул голосов шумел у нее в ушах. Мысли ее путались.
Капитан Харвил, и вовсе не слушавший разговора, теперь встал, отошел к окну, и Энн, в смутном рассеянии следившая за ним взором, вдруг поняла, что он подзывает ее к себе. Он кивал, словно говоря: «Подите-ка сюда, я хочу вам кое-что сказать»; и подкреплял приглашение свое такой открытой улыбкой, будто они век целый были знакомы. Она встала и подошла к нему. Дамы оказались теперь в дальнем конце комнаты, а столик капитана Уэнтуорта стал теперь ближе к ней, хоть и не совсем близко. Едва она подошла, лицо капитана Харвила вновь приняло задумчивое, серьезное выражение, более ему свойственное.
- Взгляните, - сказал он, разворачивая сверток, который был у него в руках, и извлекая оттуда миниатюрный портрет. - Узнаете вы, кто это?
- Разумеется, это портрет капитана Бенвика.
- То-то и оно. И вы легко догадаетесь, кому он предназначен. Однако же (продолжал он с чувством) он был писан не для нее. Мисс Эллиот, помните ли вы, как брели мы вместе по Лайму и его жалели? Я тогда думал… - впрочем, пустое. Мыс Доброй Надежды - вот где был писан портрет. Там свел он знакомство с юным художником германским и, верный слову, данному бедной моей сестре, позировал ему и вез ей подарок; а теперь мне поручено почтительнейше вручить его другой. Что за комиссия! Для меня ли? Но к кому еще мог он прибегнуть? И я не обману его надежд. Правда, я без сожалений передаю эту честь другому. Вот он все исполнит (кивая на капитана Уэнтуорта), он как раз и пишет письмо.
Губы его дрогнули, и он заключил свою речь словами:
- Бедная Фанни. Уж она бы не забыла его так скоро!
- Да, - отвечала Энн тихим, растроганным голосом. - Да, я вам верю.
- Не в ее то было природе. Она боготворила его.
- Это не в природе всякой истинно любящей женщины.
Капитан Харвил усмехнулся, как бы говоря: «Вы столь уверены в женском постоянстве?»
Она отвечала на немой вопрос его тоже с улыбкой:
- Да, поверьте, мы не забываем вас так скоро, как вы забываете нас. Думаю, это судьба наша, а не заслуга. Тут уж ничего не поделаешь. Мы живем в домашнем кругу, в тиши уединения, во власти собственных чувств. Вас же скоро отвлекают волнения большого мира. Вечно у вас есть дело, цель, занятия всякого рода, жизнь предъявляет вам свои права, вас рассеивают невольно труды и перемены.
- Если вы и правы, и большой мир скоро отвлекает многих мужчин (а мне, пожалуй, и не хочется с вами соглашаться), то как приложить это к Бенвику? Заключение мира оставило Бенвика на берегу, и с самой той поры он жил с нами, в узком домашнем кругу.
- Верно, - сказала Энн. - Ваша правда. Я и позабыла. Но что же остается нам сказать теперь, капитан Харвил? Если причины не в обстоятельствах внешних, значит, они внутри, значит, таково уж мужское сердце.
- Нет, нет. Вовсе не таково мужское сердце. Ни за что я не соглашусь, что мужскому сердцу, более чем женскому, свойственно забывать тех, кого любит оно, кого оно любило. Я подозреваю обратное. Я верю в соответствие чувств наших и телесной оболочки. И как сильней наши тела, так сильней и наши чувства; более стойко претерпевают они и волнения страсти, и бури рока.
- Быть может, чувства ваши и сильней, - отвечала Энн. - Но, подчиняясь тому же духу сопоставлений, я позволю себе утверждать, что наши чувства зато нежней. Мужчина крепче женщины, да, но век его недолог; что и подкрепляет вполне мой взгляд на мужскую любовь. Иначе было бы и несправедливо. И без того довольно выпадает вам невзгод, опасностей, лишений. Вы проводите дни свои в бореньях и трудах. Вдали дома, отечества, вдали друзей. Ни время ваше, ни здоровье, ни самая ваша жизнь вам не принадлежат. Несправедливо было бы (дрогнувшим голосом), когда бы ко всему вы были наделены и нежной женскою душою.
- Нет, тут мы никогда не согласимся… - начал было капитан Харвил, но их внимание вдруг отвлеклось легким шумом в дотоле совершенно тихом углу, где сидел капитан Уэнтуорт. Это всего-навсего упало на пол перо; но Энн вздрогнула, обнаружа, что он ближе к ней, чем она полагала, и склонна была подозревать, что и перо упало оттого, что он прилежно вслушивался в звуки, вовсе не предназначенные для его слуха.
- Кончил ты свое письмо? - спросил капитан Харвил.
- Не совсем, осталось еще несколько строк. Через пять минут я с ним разделаюсь.
- Я и не тороплю. Я надежно стал на якорь (улыбаясь Энн) и снаряжаюсь всем, чем следует. Не спешу выходить в море. Так вот, мисс Эллиот (понижая голос), как я уже сказал, тут мы никогда не согласимся. И, верно, никогда мужчина не согласится тут с женщиной. Однако, позвольте вам заметить, сочинители все против вас - все сочинения против вас, в стихах и в прозе. Будь у меня память, как у Бенвика, я вмиг нашел бы вам пятьдесят цитаций в подтверждение моей мысли, и я в жизни своей не открывал книги, где не говорилось бы о женском непостоянстве. Да ведь вы скажете небось, что книги-то сочиняют мужчины.
- Быть может, и скажу. Нет, нет, с вашего дозволения, книги мы уж лучше оставим в покое. У мужчин куда более средств отстаивать свои взгляды. Образованность их куда выше нашей; перо издавна в их руках. Не будем же в книгах искать подтверждений своей правоте.
- Но в чем же тогда нам искать их?
- Да ни в чем. И надеяться нечего их найти. Каждый, я думаю, грешит снисхождением к своему полу; и уж к снисхождению этому притягиваются кое-какие события, случившиеся в собственном нашем кругу; ну, а на многие из этих событий (быть может, сильнее всего нас поразивших) как раз и невозможно ссылаться, не обманывая чужой доверенности и не высказывая того, чего высказывать бы не следовало.
- Ax, - воскликнул капитан Харвил, и голос его выдавал глубокое волнение. - Когда б вы знали чувства мужчины, который, простясь с женою и детьми, глядит вослед увозящей их лодке, покуда она не скроется из глаз, а потом говорит, отвернувшись: «Бог весть, суждено ли еще свидеться!» Когда б вы знали, как томится душа его ожиданьем; как, воротясь после года, проведенного в дальних морях, перемещенный в новый порт, считает он дни до встречи и сам себя обманывает, говоря «нет, до такого-то дня им здесь быть невозможно», а сам-то надеется, что они будут хоть на день, да раньше, и, наконец, видит их даже до этого дня, будто провидение наделило их крыльями! Когда бы я мог объяснить вам все это и все, что готов терпеть и счастлив терпеть мужчина ради драгоценнейшего сокровища жизни своей! Я говорю, разумеется, про тех мужчин, у кого есть сердце! - И он с чувством прижал руки к собственному своему сердцу.
- О! - живо отозвалась Энн. - Мне хочется верить, я умею отдать должное таким чувствам. Боже упаси преуменьшать способность к верности и нежности у своих собратьев! Я заслуживала бы презрения, посмей я предположить, будто одни женщины только и способны на постоянство. Нет, я знаю, ради близких вы способны на многое, на великое. Вы никаких не боитесь трудов, и терпение ваше безмерно, покуда - если мне позволительно будет так выразиться, - покуда вам есть для кого терпеть и трудиться. Я хочу сказать: покуда любимая женщина жива, и рядом, и предана вам. По мне, единственное преимущество женщины (преимущество весьма незавидное; и врагу бы не пожелала) - это способность наша любить дольше, когда у любви уж нет надежды на счастье или возлюбленного уж нет в живых.
Она не могла больше говорить; сердце ее было слишком полно; дыхание у нее прерывалось.
- Добрая вы душа, - воскликнул капитан Харвил и с нежностью коснулся рукою ее плеча. - Я не хочу с вами ссориться. А как подумаю о Бенвике - я и вовсе немею.
Здесь внимание их было отвлечено. Миссис Крофт собралась уходить.
- Ну, Фредерик, мы с тобой, кажется, расстаемся, - сказала она. - Я иду домой, а у тебя дела с твоим другом. Нынче вечером все мы, надеюсь, будем иметь удовольствие встретиться у вас (кивая Энн). Мы вчера получили приглашение от вашей сестры, и Фредерик, кажется, тоже получил карточку, хоть сама я ее не видела; и ты ведь тоже свободен вечером, Фредерик?
Капитан Уэнтуорт с великой поспешностью складывал свое письмо и то ли не мог, то ли не хотел дать прямого ответа.
- Да, - сказал он. - Правда. Мы расстаемся, но скоро мы с Харвилом тебя догоним; ведь ты готов, Харвил? Я иду через минуту. Я знаю, ты тоже идешь. Еще минуту - и я в твоем распоряжении.
Миссис Крофт ушла, и капитан Уэнтуорт, тотчас запечатав письмо, в самом деле собрался идти, и весь вид его выражал нетерпение. Энн не знала, что и подумать. Капитан Харвил простился с нею самым нежным образом («Всего вам доброго. Храни вас Господь!»), а капитан Уэнтуорт не подарил ее ни словом, ни взглядом! Он вышел из комнаты, даже не взглянув на нее!
Но не успела она подойти к столу, за которым только что он писал, как послышались приближающиеся шаги; дверь отворилась; то был он. Он просит прощения, но он позабыл перчатки, и, перейдя через всю комнату к письменному столу и стоя спиною к миссис Мазгроув, он вынул из-под разбросанных бумаг письмо, положил его перед Энн, устремив на нее заклинающий взор, схватил перчатки и сразу исчез, так что миссис Мазгроув даже почти не заметила его появления. Все свершилось в один миг!
Не станем и пытаться описать тот переворот, который произвел сей миг в сердце Энн. Письмо, не очень внятно адресованное «Мисс Э. Э.», и было, без сомнения, то самое письмо, которое складывал он с такой поспешностью. Он писал не только к капитану Бенвику, он писал и к ней! От этого письма зависело все счастье жизни ее, вся ее будущность. Все могла она вытерпеть сейчас, все могла снесть, кроме неизвестности. У миссис Мазгроув сыскались какие-то дела, и, надеясь на их прикрытие, Энн опустилась на тот самый стул, где только что сидел он, и принялась безотлагательно пожирать глазами следующие строки:
«Я не могу долее слушать Вас в молчании. Я должен Вам отвечать доступными мне средствами. Вы надрываете мне душу. Я раздираем между отчаянием и надеждою. Не говорите же, что я опоздал, что драгоценнейшие чувства Ваши навсегда для меня утрачены. Я предлагаю Вам себя, и сердце мое полно Вами даже более, чем тогда, когда Вы едва не разбили его восемь с половиной лет тому назад. Не говорите, что мужчина забывает скорее, что любовь его скорее вянет и гибнет. Я никого, кроме Вас, не любил. Да, я мог быть несправедлив, нетерпелив и обидчив, но никогда я не был неверен. Лишь ради Вас одной приехал я в Бат. Я думаю только о Вас. Неужто Вы не заметили? Неужто не угадали моих мечтаний? Я и девяти дней не ждал бы, умей я читать в вашем сердце, как Вы, полагаю, умели читать в моем. Мне трудно писать. Всякий миг я слышу слова Ваши, которые переполняют, одолевают меня. Вот Вы понижаете голос, но я слышу нотки его и тогда, когда они недоступны для любого другого слуха. Слишком добрая! Слишком прекрасная! Вы справедливы к нам. Вы верите, что мужское сердце способно на верную любовь. Верьте же неизменности ее в сердце навеки преданного Вам Ф. У.
Я принужден уйти, не зная судьбы моей; но я ворочусь и последую за вами, едва найду возможность. Одно слово Ваше, один взгляд - и я войду в дом отца вашего нынче же - или никогда».

После такого письма - кто бы сразу опомнился? Полчаса тихих размышлений могли бы ее успокоить; те же десять минут, которые удалось ей побыть наедине со своими мыслями, не принесли успокоения. Покамест каждая минута несла новые тревоги. Счастье ее переполняло. И не успела она хоть немного прийти в себя, явились Чарлз, Мэри и Генриетта.
Напрасно боролась она с собой, стараясь себя не выдать; скоро ей пришлось сдаться. Не понимая ни слова из того, что ей говорили. она принуждена была сослаться на нездоровье. Тогда они разглядели, какой больной у нее вид, и приступили к ней с сочувствием и заботой. А уж это было несносно. Догадайся они уйти и оставить ее одну, лучшего бы ей не нужно лекарства; но они обступили ее. не отступали, и в смятении она объявила, что должна идти домой.
- Господи, милая моя, - вскричала миссис Мазгроув. - Ступайте же, идите скорее и хорошенько отдохните до вечера. Жаль, Сары нет, она бы вас живо вылечила, а сама-то я лечить не умею. Чарлз, вызови-ка ты портшез. Ей нельзя идти пешком!
Какой портшез! Хуже ничего и придумать нельзя было. Отказаться от возможности поговорить с капитаном Уэнтуортом, тихо бредя по городу (а она очень подозревала, что встретила бы его) - нет, это было немыслимо. Портшез был решительно отринут, и миссис Мазгроув, которая могла думать о болезни лишь одного-единственного свойства, тщательно удостоверясь, что Энн не упала и не ушиблась, что нет, в последние дни ей не случалось поскользнуться, упасть, ушибить голову, да, она совершенно убеждена, что не падала, - отпустила ее наконец с легким сердцем, в надежде увидеть вечером совершенно оправившейся.
Переборов смущение, Энн на всякий случай сказала:
- Я боюсь, сударыня, что мы плохо условились. Не будете ли вы добры напомнить остальным, что мы ждем вас всех у себя сегодня вечером. Как бы не вышло ошибки. Вы уж убедите капитана Харвила и капитана Уэнтуорта, что мы надеемся видеть их обоих.
- Ах, милая моя, мы очень хорошо условились, вот вам моя порука. У капитана Харвила и в мыслях ничего другого нет.
- Вы полагаете? Но я неспокойна; а я бы так огорчилась. Вы обещаете мне об этом упомянуть, когда увидите их? Вы ведь их еще до обеда увидите. Обещайте же мне.
- Да скажу я им все, скажу, коли вы просите. Чарлз, если встретишь где капитана Харвила, не забудь исполнить поручение мисс Энн. Но право же, моя милая, вам не к чему тревожиться, капитан Харвил считает, что он дал слово, уверяю вас. И капитан Уэнтуорт тоже, я убеждена.
Больше делать было нечего; но сердцу Энн чудились недоразумения, которые вдруг могли омрачить ее радость. Впрочем, и всякое недоразумение ведь должно было тотчас рассеяться. Если он и не явится на Кэмден-плейс, она может подать ему явственный знак через капитана Харвила. Тут, однако, случилось еще одно досадное обстоятельство. Сердобольный Чарлз, искренне озабоченный ее недугом, вознамерился сопровождать ее до дому, и никакими силами нельзя было его отговорить. Это было на редкость некстати. Но Энн не умела долго оставаться неблагодарной; он пожертвовал ради нее свиданием с оружейных дел мастером, и она отправилась вместе с ним, не выказывая никаких иных чувств, кроме признательности.
Они шли по Юнион-стрит, когда быстрые шаги сзади, такие знакомые шаги, дали ей возможность подготовиться к встрече с капитаном Уэнтуортом. Он догнал их, но, словно в нерешительности, подойти ли ему или пройти мимо, ни слова не сказал и лишь посмотрел на нее. Энн успела овладеть собой настолько, что отважно и отнюдь не сурово встретила его взгляд. И щеки, только что бледные, вспыхнули румянцем, и движения из неуверенных стали решительными. Он пошел с нею рядом. Вдруг Чарлз сказал, пораженный внезапной идеей:
- Капитан Уэнтуорт, а вы куда направляетесь? До Гей-стрит или дальше?
- Я сам не знаю, - в недоумении отвечал капитан Уэнтуорт.
- Вы до Бельмонта не дойдете? Вы не будете близко от Кэмден-плейс? Потому что, если так, я без зазрения совести оставил бы Энн на ваше попечение. Она нынче переутомилась и не может идти одна, а мне бы надо к этому малому на Маркет-плейс. Он обещался мне показать одно отменное ружьецо, которое он как раз отсылает; сказал, не станет его паковать до самой последней минутки, чтоб я, стало быть, на него поглядел; а если я сейчас не поверну, мне не поспеть. Судя по описанию, очень похоже на ту двустволку, из которой вы, сами помните, как-то стреляли в Уинтропе.
Могли ли тут быть возражения? Лишь самая живая готовность, самое любезное согласие могли быть явлены взору наблюдателя; и удерживались улыбки, и тайком ликовали сердца. В один миг Чарлз оказался в самом начале Юнион-стрит, а парочка наша проследовала далее; и после немногих вступительных слов они отправились в сторону более тихой и пустынной аллеи, дабы ничем не нарушаемой беседой сделать сей час поистине благословенным и достойным тех счастливейших воспоминаний, которых надлежало ему стать неиссякаемым источником. Там вновь обменялись они завереньями и обещаньями, какие некогда уже, казалось, решили их участь, но сменились долгими, долгими годами разлуки и отчуждения. Там вновь воротились они в прошедшее, еще более счастливые, быть может, обновленным своим союзом; чувства их сделались нежнее, испытанней, они лучше узнали душу, верность, любовь друг друга. И там, неспешно бредя вверх по пологому склону, никого не видя кругом, ни важных мужей государственных, ни суетливых хозяек, кокетливых барышень, нянек с детьми, они обменивались признаньями и воспоминаньями, более же всего о том, что прямо предшествовало сей прогулке и было, уж разумеется, самым важным и занимательным. Перебирались самомалейшие подробности событий минувшей недели; о вчерашнем и нынешнем дне было говорено без конца.
Энн не обманывалась на его счет. Ревность к мистеру Эллиоту была тяжким грузом, вечным сомнением, пыткой. Она начала его терзать в тот самый час, когда он встретил Энн в Бате; после недолгой передышки она сгубила ему радость концерта; она же отзывалась во всем, что говорил он и о чем он умалчивал в последние двадцать четыре часа. Незаметно начала она уступать место надежде, какую ободряли в нем иные взоры Энн, слова и поступки; и наконец была вовсе побеждена теми суждениями, какие достигли его слуха во время беседы Энн с капитаном Харвилом; под их-то неодолимым воздействием и схватил он лист бумаги, дабы излить свои чувства.
Он готов был повторить каждое написанное там слово. Он никого, кроме нее, не любил. Он никогда и не надеялся заменить ее другою. Он не встречал женщины, ей равной. Да, в этом он принужден был признаться: он был верен ей невольно, нет, против воли; он хотел забыть ее, он верил, что ее забыл. Он казался себе равнодушным, а он бесился; он знать не желал ее необыкновенных качеств, ибо жестоко от них пострадал. Образ ее неизгладимо запечатлелся в душе его, как само совершенство, чистейший образец стойкости и нежности; но он принужден был признаться, что лишь в Апперкроссе узнал он ей настоящую цену, что лишь в Лайме начал он понимать самого себя. В Лайме получил он не один важный урок.
Восхищение мистера Эллиота его подстрекнуло, а сцены на набережной и в доме у Харвилов показали ему, как высоко стоит она надо всеми.
Старания его полюбить Луизу Мазгроув (старания уязвленной гордости) и ранее, уверял он, были безнадежны; никогда не задевала Луиза, да и не могла она задеть его сердце; но лишь в тот печальный день, и потом, когда у него явился досуг для размышлений, понял он все превосходство души, до которой так далеко было Луизиной, и неоспоримую власть ее над собственной его душою. Тогда-то сумел он отличить постоянство убеждений от своенравной ветрености, сумасбродное упрямство от решимости строгого ума. Тогда-то понял он все недосягаемое величие женщины, для него утраченной; и начал проклинать гордость и безумство напрасных обид, удержавших его от стараний вновь ее завоевать, когда случай свел их снова.
Он был наказан жестоко. Едва оправился он от ужаса и угрызений совести через несколько дней после несчастья, едва почувствовав себя живым, он почувствовал себя живым, но не свободным.
- Я понял, - сказал он, - что Харвил почитает меня связанным. Ни у Харвила, ни у жены его не было сомнений в нашей обоюдной склонности. Я был обескуражен, был растерян. Разумеется, я мог тотчас развеять их заблуждение, но вдруг мне представилось, что и прочие - семья ее, она сама - глядят на меня теми же глазами, и уж я не мог располагать собою. Я принадлежал ей по чести, ежели ей угодно было избрать меня. Я поступал неосторожно. Я был беспечен. Я не видел опасных последствий наших слишком коротких отношений. Глупые мои потуги влюбиться то в одну из барышень, то в другую грозили пересудами и толками, если еще не худшими бедами, а я об этом не догадывался. Я был кругом виноват и должен был поделом расплачиваться.
Словом, он слишком поздно понял, что он запутался; и с очевидностью удостоверясь, что Луиза ему не нужна, он обязан был считать себя с нею связанным, если чувства ее к нему были таковы, как полагали Харвилы. А потому он и решил покинуть Лайм и ждать вдали полного ее выздоровления. Желая по возможности дать роздых ей и самому себе, он отправился к своему брату, намереваясь затем вернуться в Киллинч и действовать так, как обстоятельства того потребуют.
- Шесть недель провел я с Эдвардом, - сказал он, - и радовался его счастью. Иной радости было мне не дано. Я ее и не заслужил. Он расспрашивал о вас с пристрастием; расспрашивал, переменились ли вы, не подозревая, что в моих глазах вы никогда не можете перемениться.
Энн улыбнулась и промолчала. Можно ли корить кого за промах столь милый? Приятно женщине в двадцать восемь лет узнать, что она не утратила очарованья первой юности; но Энн стократ было приятней сравнивать сие суждение с прежними его речами и видеть в нем следствие, но не причину воротившейся любви.
Он отсиживался в Шропшире, кляня свою слепую гордость, свои нелепые расчеты, как вдруг нежданное благословенное известие о помолвке Луизы с Бенвиком его развязало.
- Тут кончалось для меня худшее, - сказал он. - Отныне я мог добиваться счастья; я мог предпринимать к нему шаги. Слишком долго мучился я бездействием и дурными предчувствиями. В первые же пять минут я себе сказал: «В среду я буду в Бате». И я был в Бате в среду. Разве не вправе я был приехать? Разве непозволительны были мои мечты? Вы не вышли замуж. Вы могли сохранить прежние чувства, как я их сохранил. Еще одно обстоятельство меня ободрило. Я не сомневался, что вы окружены искателями, но и с уверенностью знал, что вы отвергли одного из них, более достойного, чем я; и невольно задавался я вопросом: «Не из-за меня ли?»
Можно было много рассуждать о первой встрече их на Мильсом-стрит, еще более можно было рассуждать о концерте. Тот вечер, кажется, весь состоял из незабвенных минут. На той минуте, когда она вошла в Осьмиугольную гостиную и к нему обратилась, той минуте, когда появился мистер Эллиот и ее отторгнул, на последовавших затем минутах отчаяния и надежды он с особенной пылкостью остановился.
- Видеть вас, - воскликнул он, - среди тех, кто, уж разумеется, не желает мне успеха, видеть, как ваш кузен разговаривает с вами и улыбается, чувствовать все преимущества этого брака! Знать, что только о том и помышляют все, кто умеет на вас повлиять! И допуская даже, что вы к нему равнодушны, сознавать, какой заручился он сильной поддержкой. Не довольно ли было всего этого, чтобы я выставил себя глупец глупцом? Мог ли мой взгляд не выражать моих мучений? А глядя на ту, что сидела с вами рядом, помня прошедшее, зная воздействие ее на вас, не умея забыть, как повлияли на вас уже однажды доводы рассудка - на что я мог и надеяться?
- Вы могли понять разницу, - отвечала Энн. - Вы могли иметь ко мне более доверия; теперь иные обстоятельства, и я сама иная. Пусть мне тогда и не следовало уступать доводам рассудка, вспомните, однако, что убеждали меня в пользу благоразумия и против превратностей неверной участи. Я уступила, казалось мне тогда, чувству долга, но о каком же долге говорить теперь? Выйти замуж за человека, мне безразличного, значило бы непростительно пренебречь чувством долга ради участи самой темной.
- Мне бы следовало об этом догадаться, - отвечал он. - Но я не мог. Я не умел вывести должных следствий из недавних наблюдений моих о вашей природе. Я не умел призвать их себе на помощь; их заслонили, их затмили былые чувства, много лет меня томившие. Я думал о вас как о женщине, которая отринула и предала меня, на которую я менее всех имел влияния. Я видел вас в обществе особы, руководившей вас в тот страшный год. Я не имел оснований полагать, что власть ее над вами уменьшилась. И я не мог так вдруг себя преодолеть.
- А мне казалось, - отвечала Энн, - что обращение мое с вами могло бы вас избавить от сомнений.
- Нет, нет! Непринужденное обращение ваше могло быть всего лишь следствием помолвки вашей с другим. В таком убеждении я вас и покинул; и однако ж, решился снова искать с вами встречи. Утром надежда вернулась ко мне, и потому я позволил себе еще задержаться в Бате.
И вот Энн снова была дома, и куда счастливее, чем подозревали ее домашние. Все утренние страхи, все тревоги рассеялись после этого разговора, и она ступила в дом, полная такого непереносимого счастья, какое даже приходилось ей умерять минутными опасениями, что оно не может продолжаться. Ей непременно надо было побыть одной, чтобы немного успокоиться, и она пошла в свою комнату и там в тихих благодарных мыслях почерпала стойкость и бесстрашие.
Настал вечер, в гостиных зажглись огни, съезжались гости. То был обычный светский раут, сборище тех, кто никогда прежде не встречался, тех, кто встречался слишком часто, пустая суета, круг, слишком широкий для беседы дружеской и слишком узкий для многообразия суждений; но, по мненью Энн, никогда еще ни один вечер не пролетал так скоро. Сияющая, прехорошенькая от счастья, вызывая общее восхищение и ничуть его не сознавая, она для каждого находила добрые и милые чувства. Был тут мистер Эллиот, она избегала, но она жалела его. Были Уоллисы, она забавлялась, зная их мысли, леди Дэлримпл и мисс Картерет - скоро им предстояло сделаться всего лишь безвредными кузинами. Она не замечала миссис Клэй, и обращение отца и сестрицы с гостями ничуть ее не задевало. С Мазгроувами она болтала просто и весело, с капитаном Харвилом задушевно, как с братом; с леди Рассел пыталась завести разговор, которому мешала восхитительная тайна; к адмиралу и миссис Крофт испытывала нежное расположение и особенный интерес, который та же тайна побуждала ее скрывать; и то и дело встречалась она на минутку с капитаном Уэнтуортом, и все время надеялась встретиться снова, и все время сознавала, что он близко.
В который раз случайно оказавшись рядом с ним и поглощенная, по-видимому, как и он, созерцанием очаровательных тепличных растений, она ему сказала:
- Я думала о прошедшем и старалась судить беспристрастно о том, верно или нет поступила я сама; и мне кажется, я поступила верно, послушавшись дружеских увещаний той, кого вы непременно еще полюбите. Она заменила мне мать. Поймите меня правильно. Я вовсе не утверждаю, будто, давая свой совет, она не ошибалась. Быть может, то был случай, когда советовать и вовсе невозможно.
Сама я в подобных обстоятельствах такого совета не дала бы. И все же я была права, послушавшись ее, и поступи я иначе, не порви я помолвки, я страдала бы даже еще более, ибо совесть моя была бы неспокойна. Сейчас (если только такое согласно с природой человеческой) мне не в чем себя упрекнуть; и если я не ошибаюсь, строгое чувство долга - в женщине вовсе не худшее свойство.
Он взглянул на нее, взглянул на леди Рассел и, снова взглянув на нее, отвечал, словно по зрелом размышлении:
- Покамест нет, но для нее есть еще надежда на мое прощение. Я надеюсь, мы с нею полюбим друг друга. Но я тоже думал о прошедшем, и невольно мне представился вопрос, не был ли кое-кто еще злейшим врагом моим, даже чем эта дама? И это я сам. Скажите, если б, воротясь тогда, в осьмом году в Англию с несколькими тысячами фунтов и получив «Лаконию», если б я писал к вам тогда, ответили б вы на мое письмо? Согласились бы вы возобновить нашу помолвку?
- Согласилась бы я? - таков был весь ответ; но голос выразил остальное.
- Боже милостивый! - воскликнул он. - Вы б согласились! Разве я о том не думал, не мечтал, как о венце всех моих успехов! Но я чересчур был горд, и гордость мне мешала. Я не понимал вас тогда. Я не желал понять вас, я гнал от себя мысли о вас. Кого же мне винить, как не себя! Могло не быть шести напрасных горьких лет разлуки. И это мученье, сознаюсь, для меня внове. До сей поры пребывал я в завидной надежде, что всеми милостями судьбы я сам себе обязан. Я кичился тем, что честными трудами добивался я заслуженной награды. Как иным великим людям в обратных обстоятельствах, - прибавил он с улыбкою, - придется мне покориться своей блаженной участи. Мне должно научиться выносить счастье, какого я не стою.

ГЛАВА XXIV

Кто же не догадается о том, что было дальше? Если уж молодые люди забрали себе в голову соединиться, они непременно добьются своего, будь они даже самые бедные, самые безрассудные и менее всего способны составить счастье друг друга. Пусть мораль наша и мало поучительна, она зато верна; а если даже и такие браки удаются, то отчего бы Энн Эллиот и капитану Уэнтуорту, при благословениях зрелого ума, чистой совести и располагая вдобавок независимыми средствами, было не одолеть всех препятствий? Они одолели их тем более, что им немногое пришлось и претерпеть, ибо сухая сдержанность родных - одна только их огорчала. Сэр Уолтер не спорил против выбора Энн, а Элизабет всего и позволила себе вид холодности и безразличия. Капитан Уэнтуорт, имея двадцать пять тысяч фунтов и достигши самого высокого положения, какое могли доставить дарования и заслуги, уже не был теперь пустое место. Ему простительно было посвататься к дочери глупого промотавшегося баронета, которому не хватило смысла и чести играть роль, ему отведенную провидением, и который покуда давал за дочерью лишь малую толику из причитавшихся ей десяти тысяч фунтов.
В самом деле сэр Уолтер, хоть и не испытывал истинного счастья, ибо он не считал себя польщенным и он не любил Энн, не находил, однако, что дочь его сделала предосудительную партию. Напротив, приглядевшись к капитану Уэнтуорту, рассмотрев его хорошенько при дневном свете, он был немало впечатлен его наружностью и почел, что преимущества красоты на его стороне уравнивают преимущества знатности на стороне Энн; вдобавок же имя его звучало вовсе недурно, и оттого сэр Уолтер с большой охотой приготовлял перо свое к тому, чтобы сделать в книге книг соответствующую запись.
Единственный человек, которого не на шутку боялась огорчить Энн, была леди Рассел. Энн знала, что леди Рассел неприятно будет понять и отставить мистера Эллиота и нелегко будет ближе сойтись с капитаном Уэнтуортом и по справедливости оценить его. Меж тем леди Рассел это предстояло. Ей предстояло узнать, что насчет обоих она ошиблась; что обоих ложно судила она по внешности; что, не пленясь повадкой капитана Уэнтуорта, заподозрила она в ней признаки опасной ветрености, а весьма довольная степенными манерами мистера Эллиота, вкрадчивую их любезность она почла за следствие благородного ума и правил самых строгих. Ей ничего не оставалось, как признать, что она кругом была неправа, переменить свои сужденья, отринуть старые надежды и предаться новым.
Есть в иных людях дар быстро распознавать чужую душу, глубоко проникать чужой характер, дар природный и не заменяемый никаким опытом, и здесь-то леди Рассел уступала своему юному другу. Но была она женщина очень добрая, и если она и хотела быть умной и прозорливой, еще более хотела она счастья Энн. Энн любила она более своих дарований, и, преодолевши первую неловкость, она без особенного труда полюбила как мать того, кто был причиной счастья другого ее дитяти.
Из всего семейства Мэри, кажется, первая оценила преимущества произошедшей перемены. Выдать сестру замуж куда как лестно, и кто же, как не она, споспешествовал сему союзу, удерживая Энн подле себя целую осень; а коль скоро собственная сестра, разумеется, лучше сестер мужа, приятно было и то, что капитан Уэнтуорт богаче и капитана Бенвика и Чарлза Хейтера. Не без душевных мук, быть может, когда потом они встретились, увидела она Энн обладательницей прав старшинства и премиленького ландо; зато в будущем ее ждало прекрасное утешение. Энн не предстояло владеть Апперкроссом и окружными землями, стать во главе семейства; и если б еще устроилось так, чтобы капитан Уэнтуорт не сделался баронетом, она бы с Энн не поменялась.
Хорошо было бы, если б и старшая сестрица довольствовалась своей участью, ибо едва ли может она перемениться. Скоро пришлось ей пережить отступление мистера Эллиота, и уж никто из молодых людей с достойным положением в свете покуда не пробуждал в ней даже и несбыточных надежд, канувших вместе с ним.
Весть о помолвке кузины Энн застала мистера Эллиота совершенно врасплох. Рушились самые светлые мечты его о счастье семейственном, самые светлые надежды удерживать сэра Уолтера от брака неусыпным надзором, на который положение зятя давало б ему права. Разочарованный и неутешный, он, однако, кое-что умел предпринять для собственного блага и удовольствия. Скоро он покинул Бат; а из того, что миссис Клэй тоже вскоре затем уехала и, по слухам, обосновалась в Лондоне под его покровительством, стало ясно, какую он играл двойную игру и как полон был решимости не потерпеть отставки хоть от одной умной женщины.
Чувства миссис Клэй одержали верх над расчетом, и ради молодого человека она пожертвовала возможностью и далее охотиться за сэром Уолтером. Она умеет, однако, не только чувствовать, но и мыслить, а потому и неизвестно, кто из них еще окажется дальновиднее, и не придется ли ему, предотвративши брак ее с сэром Уолтером и поддавшись на ласки и уговоры, назвать ее в конце концов супругою сэра Уильяма.
Сэр Уолтер и Элизабет были, без сомнения, угнетены и обескуражены, потеряв свою приятельницу и разочаровавшись в ней. Разумеется, у них остались утешением блистательные их кузины, но они, верно, давно уж догадались, что льстить и угождать другим, когда тебе не льстят и не угождают, - не так уж и весело.
Для Энн, очень скоро уверившейся, что леди Рассел склонна любить капитана Уэнтуорта, как ей и должно, ничто не омрачало счастья, кроме сожалений, что у нее нет круга, достойного такого человека. Здесь ощущала она с ним свое неравенство. Что он богаче, ничуть ее не печалило; она о том и не задумывалась; но не иметь семьи, которая бы приняла и оценила его по заслугам, которая могла бы предложить радушие, доброжелательство и лад в обмен на готовный, радостный прием, ей оказанный его братьями и сестрами, - вот что было горько, и она совестилась и мучилась, насколько можно мучиться в столь счастливых обстоятельствах. Всего два имени могла она прибавить и к списку друзей его - леди Рассел и миссис Смит. Леди Рассел, несмотря на ее былые прегрешенья, он принял в свое сердце. Коль скоро его не заставляли признавать, что она поступила правильно, когда-то их разлучив, он не признавал в ней более никаких недостатков, а разнообразные достоинства миссис Смит тотчас снискали ей неизменное его расположение.
Довольно было уж и той доброй услуги, какую недавно оказала она Энн, чтобы вследствие их брака она не только не лишилась друга, но обрела двоих. Она была самой первой гостьей в новом их жилище, и капитан Уэнтуорт, помогая ей вернуть состояние мужа в Вест-Индии, обивая за нее пороги, сочиняя письма, одолевая все мелочные хлопоты с неутомимой заботливостью дружбы и подлинным бесстрашием, расплатился сполна за все, что сделала она или думала сделать для жены его.
Жизнь миссис Смит не омрачилась тем, что поправились ее дела, здоровье, и она часто наслаждалась обществом милых своих друзей, ибо веселость и живость ума ей не изменили; и обладая драгоценными сими дарами, уж никакого преуспеяния земного могла она не опасаться. Даже и купаясь в роскоши, пользуясь несокрушимым здоровьем, она бы оставалась счастлива. Источник радостей ее был в пылком воображении, как у ее друга Энн он был всегда в любящем сердце. Энн была сама нежность, которой вполне отвечала нежнейшая привязанность капитана Уэнтуорта. Ремесло его только и заставляло друзей желать, чтобы нежности этой убавилось, опасность войны будущей только и туманила ее небосвод. Она гордо несла звание жены моряка и неусыпными тревогами платила законную дань за то, что приобщилась племени, едва ли не более славному домашними своими добродетелями, нежели важною службою отечеству.

КОММЕНТАРИИ
ДОВОДЫ РАССУДКА

Джейн Остин начала работу над романом 8 августа 1815 года и к июлю 1816 года завершила ее. Заглавие «Доводы рассудка» было придано роману посмертно, первоначально он назывался «Эллиоты».
Любопытные замечания о работе над романом, точнее, о переделке его заключительных глав, можно найти в воспоминаниях племянника писательницы Джеймса Эдварда Остин-Ли: «Книга была закончена к концу июля. Однако воссоединение героев происходило иначе, нежели в конечном варианте, - в доме адмирала Крофта. Такого рода развязка была не по вкусу тетушке Джейн. Она находила ее банальной и вялой, хотела чего-нибудь более оригинального. Это ее очень угнетало - к тому же здоровье ее значительно ухудшилось. Однажды вечером у нее было особенно плохое настроение, и в таком состоянии духа она отправилась спать. Однако хандра была совсем не в характере тетушки. Уже на следующее утро она проснулась бодрая, полная планов и надежд. К ней вернулась уверенность в своих силах. И тогда она отложила в сторону главу, которая ей так не нравилась, и написала две других, совершенно новых. В результате всех изменений в книге появилась сцена, описывающая приезд Мазгроувов в Бат, наполненная людьми, шумная сцена в гостинице „Белый олень“, очаровательный разговор между капитаном Харвилом и Энн Эллиот, который подслушивает капитан Уэнтуорт и благодаря которому любящие наконец уясняют чувства друг друга. Десятая и одиннадцатая главы „Доводов рассудка“ - последнее, что тетушка создала перед смертью, ее последний подарок читателям, о которых она очень пеклась. Убежден, что и среди писателей, и в среде ее почитателей могли бы найтись такие, которым была очень по сердцу и прежняя глава. И все же сравнение в пользу „переделки“. В последних, наново написанных главах как-то особенно ясно высвечиваются характеры некоторых персонажей - мальчишество Чарлза Мазгроува, необоримый эгоизм его жены. Отвергнутая глава сохранилась в рукописном виде. В ней, конечно же, нельзя не почувствовать уверенную руку автора…»
Отвергнутая Джейн Остин глава впервые была напечатана в 1871 году в издании, которое сопровождали «Воспоминания» Джеймса Эдварда, откуда и взято приводимое выше суждение. В его словах есть, однако, неточности. Четверть из отвергнутой главы почти дословно была воспроизведена в одиннадцатой главе, а первоначальная одиннадцатая глава стала двенадцатой, в которую были внесены довольно-таки значительные изменения. Вся работа по «переделке» длилась с 18 июля по 6 августа.
Как бы то ни было, переделка окончания романа - важное событие в творческой судьбе Джейн Остин; переделанные главы показывают направление художественной эволюции писательницы - ее стремление к более драматическому изображению событий даже по сравнению с предыдущими книгами. Впервые ее герои выясняют свои отношения не в прямой беседе, но косвенно - понять чувства друг друга помогает услышанный случайно разговор. Видимо, есть и еще одна причина, по которой Джейн Остин переделала конец, - обычно ее концовки поспешны, ироничны, представляют собой скорее конспект того, что последует. Концовка «Доводов рассудка» вполне законченна, некоторая поспешность в изложении чувствуется только тогда, когда речь заходит о будущем семейном счастье героев. Об этой стороне жизни Джейн Остин, к сожалению, знала очень мало, а потому предпочла не писать о неведомом ей.
В переписке Джейн Остин с Кассандрой можно найти существенные замечания о замысле «Доводов рассудка». В письме от декабря 1808 г. Джейн Остин пишет: «У каждого есть возможность попытать счастье - во всяком случае, хотя бы раз в жизни - и выйти замуж по любви». Собственно, о том, что у любви должно быть естественное течение, что любовь молодых людей должна основываться прежде всего на взаимном чувстве, а не на расчетах, весь роман.
При том, что все произведения Джейн Остин в той или иной мере автобиографичны, этот роман самый автобиографичный. Хотя Джейн Остин недолюбливала свою героиню Энн Эллиот, называя ее «слишком хорошей», в ней воплотились многие черты создательницы. Сходство ощутимо во внешности, складе ума, даже в том, что она, как сама Джейн Остин, «увяла» к 28 годам. Есть сходство в человеческих и интеллектуальных привязанностях: любви к музыке, серьезному чтению, жизни в глуши, дальним одиноким прогулкам. Похожи и их любовные истории. Как и Джейн Остин, Энн в девятнадцать лет влюбилась в человека без средств и по настоянию близких рассталась с ним. В этих эпизодах трудно не узнать историю любви Джейн Остин к Тому Лефрою. Капитан Харвил похож на брата писательницы Фрэнка, которому, как и литературному герою, были присущи домовитость, умение мастерить. Капитан Уэнтуорт очень напоминает жениха Кассандры, погибшего в битве при Сан-Доминго. Описание Лайма, которому отведено такое значительное место в романе, основано на собственных впечатлениях Джейн Остин - она посетила Лайм в 1804 году и составила об этом городе самое благоприятное мнение. Домик Харвилов в Лайме напоминает домик миссис Дин, в котором останавливались Остины во время пребывания здесь. Известно, что Джейн Остин предпочитала называть своих героев вымышленными именами и фамилиями, но в «Доводах рассудка» использованы фамилии некоторых ее близких знакомых, в частности, Уэнтуорт - фамилия одного из дальних родственников писательницы.
Впервые «Доводы рассудка» были изданы вместе с «Нортенгерским аббатством» в декабре 1817 года. Издание осуществил Генри Остин, он же написал предисловие к публикации, озаглавив его «Биографическая заметка». На титульном листе был обозначен 1818 год, иными словами, книга увидела свет через пять месяцев после смерти автора.
Романы были встречены и критикой, и публикой более чем равнодушно. Правда, в марте 1818 года в журнале «Британский критик», кстати, это был первый печатный орган, который назвал истинное имя писательницы, рецензент заметил, что «ее романы обладают удивительным, законченным совершенством, которое трудно превзойти». Однако анонимный рецензент упрекает писательницу в отсутствии «воображения», «выдумки». В книгах Джейн Остин, пишет он, «все взято из нашего опыта», герои «мелки». Конечно, продолжает он, верность жизни делает ее героев «настоящими»… «мы мгновенно узнаем в них наших знакомых, слышим их подлинные голоса… У этой писательницы особый дар наблюдения».
В таком же тоне была выдержана рецензия и в «Блэквуд мэгезин». В номере за май 1818 года неизвестный автор назвал «Нортенгерское аббатство» «живым и веселым романом», а «Доводы рассудка» «книгой патетической». Общий же вывод был таков, что в романах «нет ровным счетом никакого сюжета».
Так сложилась традиция восприятия книг Джейн Остин как скучных и обыденных. Об этом писала и Шарлотта Бронте, и Марк Твен. Традиция эта просуществовала вплоть до конца XIX века, когда Дж. Льюис и Джордж Элиот открыли для себя Джейн Остин и, потрясенные силой ее реализма, глубоким знанием человеческих характеров, психологии, даром комического, придающего особое очарование ее прозе, провозгласили автора «Гордости и предубеждения», « Мэнсфилд-парка», «Эммы» классиком национальной литературы. Традиция Джейн Остин животворна и по сей день. Такие выдающиеся мастера современной английской прозы, как Ричард Олдингтон, Сомерсет Моэм, Джон Бойнтон Пристли, Вирджиния Вулф, Энгус Уэлсон, Мюриел Спарк и многие другие, называют ее своим учителем и вдохновительницей.
Е. Гениева

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА I (Страница 1)
  • ГЛАВА II (Страница 1)
  • ГЛАВА III (Страница 1)
  • ГЛАВА IV (Страница 1)
  • ГЛАВА V (Страница 1)
  • ГЛАВА VI (Страница 2)
  • ГЛАВА VII (Страница 2)
  • ГЛАВА VIII (Страница 2)
  • ГЛАВА IX (Страница 3)
  • ГЛАВА Х (Страница 3)
  • ГЛАВА XI (Страница 3)
  • ГЛАВА XII (Страница 3)
  • ГЛАВА XIII (Страница 4)
  • ГЛАВА XIV (Страница 4)
  • ГЛАВА XV (Страница 5)
  • ГЛАВА XVI (Страница 5)
  • ГЛАВА XVII (Страница 5)
  • ГЛАВА XVIII (Страница 5)
  • ГЛАВА XIX (Страница 6)
  • ГЛАВА XX (Страница 6)
  • ГЛАВА XXI (Страница 6)
  • ГЛАВА XXII (Страница 7)
  • ГЛАВА XXIII (Страница 8)
  • ГЛАВА XXIV (Страница 8)


Джейн Остин

Доводы рассудка

 Читать книгу

Аннотация

Поразительное по глубине, психологизму и изящному, прозрачному лиризму повествование о судьбе молодой женщины и ее нелегкой, полной неуверенности, ошибок и сомнений любви, это произведение выдержало испытание вот уже несколькими эпохами и не утратило своего искреннего очарования. Идут годы, однако ''Доводы рассудка'' были и остаются золотой классикой мировой литературы и продолжают поражать воображение новых поколений читательниц.

Содержание

Создание книги: Riko
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel