Джеймс Лоудер - Принц лжи

1 Джеймс Лоудер

ПРОЛОГ

Гвидион был обречен, но продолжал бежать. Сержант отряда кормирских воинов, хваленых Пурпурных Драконов, когда-то окрестил Гвидиона Быстроходом за то, что тот мог обставить любого в состязании наперегонки. Он легко пробегал всю длиннющую прогулочную аллею в Сюзейле, даже не теряя дыхания, тогда как его соперники, оспаривавшие титул Быстроход, начинали пыхтеть задолго до того, как достигали башни Вангердагаст, то есть преодолев меньше половины дистанции. Во время крестового похода, когда Гвидион служил разведчиком, он обогнал троих туйганских конников, доставляя донесение королю Азуну. Его репутация была настолько неоспоримой, что ни одному скептику даже в голову не приходило в ней сомневаться, хотя свидетелей того поразительного подвига Гвидиона не нашлось.
Тем не менее, в эту минуту Гвидион сомневался, что резвость ног его спасет» - ведь не спас же леди Кардию бесценный лук, сработанный эльфами, да и Араму Скраглберду не помогли тысячи заклинаний. Так что черным воронам, кружившим в сером небе, предстояло поживиться не только его павшими товарищами, но и им самим.
Кое-как Гвидион добрался до подножия скалы и, задрав голову, оглянулся на плато, окутанное сумеречными тенями. Завесу тьмы то там, то здесь разрывали длинные блестящие сосульки или пятна снега. У начала тропы стоял великан, освещенный отблесками заходящего солнца. Своим видом он напоминал башню, примостившуюся на краю высокого утеса: сапоги - словно сторожевые флигеля, ручищи - как балконы, а шлем, увенчанный рогами, - зубчатая крыша. Великан стоял не шевелясь, сверля Гвидиона ледяным взглядом синих глаз. Через секунду гигант метнулся вперед.
- Чтоб тебя! - тихо охнул Гвидион и бросился удирать во все лопатки.
Туша исполина, казалось, заполнила собою все небо, а его тень поглотила удирающего человечка. С удивительной проворностью гигант подпрыгнул один раз, потом второй и, наконец, третий, сбегая по крутому каменистому склону. Из-под кованых сапог градом полетели камни и осыпали насмерть перепуганного наемника. Достигнув подножия скалы, валуны подняли тучи снега, и вороны, захлопав крыльями, разлетелись в стороны черными пятнами, парящими в сверкающем снежном тумане.
Когда гигант спрыгнул с утеса, земля под ним содрогнулась на мили вокруг, пробудив от спокойной дремоты множество темных существ, обитавших на Великих Серых Землях Тара.
- От Трима еще никто не убегал! - проревел титан и взмахнул боевым топором, украшенным перьями исполинских орлов и грифонов.
Гвидион стремглав бросился по плоскогорью, держа курс к быстрой речушке, протекающей в нескольких сотнях ярдов. Если только удастся добраться до припрятанной на берегу лодки, то он, скорее всего, сумеет оторваться от преследователя. Иначе его ждет… Гвидион заскрежетал зубами и припустил еще быстрее.
Равнина, по которой мчался воин, имела небольшой скос. Белое покрывало недавно выпавшего снега прорвали несколько валунов, лежавших далеко друг от друга, редкие заросли шишковатого тиса да следы, оставленные несколькими часами ранее Гвидионом и двумя его товарищами, такими же охотниками за сокровищами. Быстроход старался по мере возможности держаться этих следов, надеясь таким образом не угодить в глубокий сугроб или проталины, скрытые снегом. Не так давно Кардия провалилась как раз в такую яму, оказавшуюся расщелиной, когда направлялась в логово великана. Будь она сейчас в живых, мрачно подумал Гвидион, то наверняка сослалась бы на вывихнутую лодыжку, объясняя свою неудачу с Тримом, а так лежит теперь на плато, разрубленная на куски.
Воин опасливо бросил взгляд через плечо. Трим неуклюже двигался за ним, взметая снежные тучи. Гвидион успевал сделать пять шагов, пока великан делал лишь шаг. И все же расстояние между ними упорно сокращалось.
Когда Быстроход заметил расщелину, из-за которой погибла Кардия, он уже ощущал зловоние, идущее от невыделанных шкур под доспехами великана. Колени наемника подогнулись, и он провалился под землю, где, потирая ушибленные ребра, постарался забиться как можно глубже.
А Трим так разогнался, что не успел вовремя остановиться и перепрыгнул через трещину в земле, со свистом взмахнув топором. Этот неловкий взмах, поднявший еще одно снежное облако, не причинил Гвидиону никакого вреда, однако он тут же позабыл от испуга о реке и лодке.
Когда щербатое лезвие топора просвистело мимо лица Быстрохода, он успел разглядеть на нем красные пятна. Запекшаяся кровь Кардии или Арама, подумал Гвидион, хотя он тогда не остался, чтобы наблюдать за жестокой расправой над старым магом. Следующий удар, вероятно, положит конец этому печальному приключению и всей его карьере наемного воина.
- Клянусь чем угодно, Торм, - заверещал Гвидион, - я сделаю для тебя все, что пожелаешь, если ты позволишь мне вновь увидеть Кормир.
Мольба наемника, обращенная к богу Долга, была насквозь фальшивой, как и все клятвы, произнесенные им в минуту отчаяния, но она не осталась без внимания.
«Ступай ко мне, Гвидион».
Этот приказ, произнесенный шепотом, прозвучал у него в голове несколько раз настойчивым эхом. Через секунду он увидел сквозь слезы мигающий огонек, который словно манил его за собой, веля зарыться в наполняющий расщелину снег. Гвидион, отбросив все сомнения, поспешил подчиниться, решив, что над ним сжалилась какая-то великая сила. Подобные вещи частенько случались в Фаэруне, где боги время от времени воплощались в человеческую оболочку, аватару, поэтому чудеса были ограничены только верой и воображением.
Пробив в снегу короткий туннель, Гвидион почувствовал, как под ним дрогнули плотно сбитые снежные массы.
«Еще глубже», - велел голос, утихомиривший боль в стертых до крови руках воина. Окоченевший Быстроход даже перестал дрожать.
Из-под снежной толщи над головой до него доносились грозные проклятия Трима. Великан вновь приближался к расщелине, и земля содрогалась под его мощной поступью. Набрав в грудь побольше воздуху, Гвидион зарылся в слежавшийся снег, словно мышь-полевка, удирающая от изголодавшейся лисы. В следующую секунду снежное покрывало над головой исчезло, сметенное одним взмахом мозолистой ладони Трима.
- Ха! Ты думаешь, меня можно одурачить таким старым трюком? - с издевкой спросил великан. Его голос был холоден, как те сосульки, что свисали с его грязной светлой бороды.
Гвидион уставился на исполина. По обе стороны расщелины возвышались, словно тюремные стены, два железных сапога, из которых ввысь уходили ноги-столбы, обернутые клочковатым мехом. На груди великана красовались ворота Ваазанского дворца, которые теперь служили ему вместо доспехов. Лицо гиганта, обращенное к Гвидиону с высоты трехэтажного дома, почти полностью скрывали неухоженная борода и огромный шлем, только синие глаза злобно поблескивали. Великан прищурился и занес над головой топор.
«Не бойся, - промурлыкал голос в голове Гвидиона. - Я услышал твою молитву».
Снег под ногами наемника подломился. Гвидион только вскрикнул от удивления, проваливаясь в дыру. Под снегом оказался истертый мраморный желоб, по которому он полетел вниз. А наверху в землю ударил топор великана, посылая вслед Быстроходу комья снега и грязи.
Гвидион падал и скользил довольно долго, за это время он даже успел прийти в себя, но едва принял правильное положение, как желоб вынес его в маленький зал, явно построенный когда-то людьми. Воин оказался на полу - оглушенный, исцарапанный, грязный и мокрый, но он ничего этого не замечал, как и не слышал громовых криков Трима, обещавшего ему самые жуткие пытки, боль и страдания, которые навлекут на него шаманы морозных гигантов, оттачивавшие свое мастерство уже много веков.
- Твой долг - преклонить колени перед богом.
Только через секунду приказ пробился в голове Гвидиона сквозь туман страха и благоговения. Наемник заморгал, зашевелил губами в беззвучной молитве и ткнулся лбом в гладкий мраморный пол. В такой неудобной позе Быстроход простоял довольно долго, прежде чем бог его окликнул.
- Можешь взглянуть на меня, Гвидион, - наконец произнесло божество, и наемник робко поднял голову.
Первые несколько секунд Гвидион был ослеплен чудесным светом, наполнившим зал, но потом его глаза привыкли, и он разглядел незнакомца в два человеческих роста. От закованной в латы фигуры шли волны энергии, как идет тепло от бушующего пламени. Незнакомец поднял руку в рукавице с крагами, и раны Гвидиона тут же затянулись. Наемник захлебнулся божественной благодатью, смешанной со страхом и недоумением. В голове у него прояснилось, когда до сознания дошел один неоспоримый факт, потрясший его до глубины: он лицезрел Торма Правдивого, бога Долга, Властелина Верности. В этом Гвидион не сомневался.
Роскошные латы Торма. самые древние в Фаэруне, были окрашены в темно-пурпурный цвет, по обычаю великих воинов, преданных этому божеству. Наколенники и налокотники были утыканы шипами, вырезанными из костей первого злого дракона, убитого в честь Торма. На груди бога латы переливались и мерцали, как тысяча крошечных звездочек. Из-под шлема Торма сияли два солнца - глаза, когда он направил в грудь Гвидиона красный, как роза, короткий меч.
- Люди зовут меня Торм Правдивый, ибо превыше всего на свете я ценю преданность. Они называют меня Торм Храбрый, ибо я готов пойти на любой риск, чтобы доказать свое уважение долгу. - Бог дотронулся до плеча наемника красным лезвием меча. - Любой, кто назовет себя моим последователем, должен поступать так же.
- К-к-конечно, В-ваше Святейшество, - промямлил Гвидион, и по его спине пробежала дрожь. - Я понимаю.
- Когда-то понимал, - отрезал Торм. - Но ты давно свернул с пути покорности и долга.
Слова прозвучали из-под шлема божества как леденящее душу предостережение, посланное из глубины гроба.
- Когда ты сражался под знаменами короля Азуна, ты понимал, что такое честь. Ты прославил меня в битвах с туйганскими варварами и проявил себя истинным рыцарем, верным служителем моей церкви. Но затем ты покинул Пурпурных Драконов, предал свой долг сражаться за справедливость и закон. И ради чего… Чтобы стать наемником, искателем приключений, снующим по земле в поисках наживы.
Гвидион лишь стыдливо потупился, и Торм продолжил:
- Ты пришел в Тар за сокровищем морозных великанов, но уже сам понял, что единственная награда, которую они могут предложить жадным дуракам, - это быстрая смерть. Твои товарищи не успели это понять. У тебя же еще остался шанс вернуть утерянную честь.
- Все что угодно. Ваше Святейшество, - пролепетал Гвидион, заливаясь слезами раскаяния и пытаясь подняться.
- Тогда лицезрей последнее место упокоения Олбана Онира, Святого Рыцаря Долга, известного при жизни врага всех злых великанов.
Торм переместился в сторону, взмыв в воздух, и открыл взору наемника красивого юношу, лежащего при полном параде в каменном гробу. Латы на нем были почти как у самого бога. Кольчуга блестела, словно ее только недавно отполировали. Крепежный ремень и кожаный пояс источали аромат свежего масла. На поясе висели ножны, украшенные каменьями.
Гвидион нервно облизнул губы:
- Я слышал об Олбане Онире, но… - Он смотрел на сияющие латы, на чело уснувшего вечным сном воина. - Но он умер много веков тому назад.
- Это место стало священным в честь великих подвигов Олбана, - сказал Торм и, повернувшись, тоже устремил взгляд на павшего рыцаря. - Душа его обрела покой, но тело не обратится в прах, пока кто-то достойный не займет его место воина, грозы великанов и драконов. - Он медленно протянул руку Гвидиону. - Когда-то я был о тебе хорошего мнения. Ты можешь снова обрести мою благосклонность, но только если стряхнешь с себя трусость и примешь наследие Олбана.
Наемник тщетно попытался стереть с лица удивление. Он никак не мог понять, почему Торм именно на нем остановил свой выбор. Мысли его лихорадочно метались в поисках причины, по которой его наградили такой великой честью. Да, когда-то он храбро сражался в рядах Пурпурных Драконов, десятки раз глядел смерти в лицо во время походов. Наверное, богу этого было достаточно. Гвидион припомнил рассказы о других воинах, благословенных свыше, о мужчинах и женщинах, удостоенных быть наместниками богов в Фаэруне. Картины будущей славы вытеснили последние сомнения.
- Властелин, я не достоин такой чести, - пробормотал Гвидион. хотя в душе верил, что заслуживает всех почестей, которыми Торм мог его осчастливить. Он торжественно опустился на одно колено, демонстрируя покорность.
Торм взмахнул коротким красным мечом:
- Поднимись, наследник величия Олбана, и возьми в руки клинок. Некоторые барды зовут его Титаноборец, и не без причины. Ни один великан не причинит тебе вреда, до тех пор, пока ты владеешь этим мечом. Одного прикосновения заговоренной стали достаточно, чтобы низвергнуть самого сильного исполина. Пусть волшебный меч сослужит тебе хорошую службу.
Гвидион приблизился к гробу, приподнял ножны и вынул из них меч. Оружие буквально срослось с его ладонью, когда он уверенным взмахом со свистом разрубил воздух. Лезвие меча словно служило продолжением его руки или даже самой души. Быстроход заулыбался и поднял Титаноборец над головой, чтобы полюбоваться игрой света на острых краях серебристо-белого лезвия. Таким мечом он легко сумеет прорубить себе - нет, Торму, конечно, поспешил он исправить ошибку - место в истории Фаэруна.
- Благодарю тебя, о Святейший… - Он проглотил конец фразы и оглянулся в потрясении.
Торм исчез. Тело Олбана Онира тоже. Гвидион стоял один-одинешенек в маленькой темной пещере, освещенной слабым лучом, проникавшим из желоба. Быстроход протянул озябшие пальцы к гробу и нащупал грубый выступ камня, в котором лежало несколько древних костей и проржавевшие куски лат. «Благодаря мне Олбан наконец обрел покой», - гордо подумал наемник.
Он крепче сжал рукоять меча и, чувствуя в руке успокоительную тяжесть оружия, направился к желобу. Задрав голову, он увидел тусклое пятнышко света - солнечного света, догадался перепуганный наемник. Бог Долга продержал его под землей дольше, чем он предполагал.
Упираясь спиной и подошвами в стенки узкого колодца, Гвидион начал с трудом карабкаться наверх. Струйки воды отполировали камень до гладкости, сделав восхождение опасным. Он дважды соскальзывал на несколько футов вниз, но оба раза умудрялся остановить падение. Где-то на середине пути Титаноборец выскользнул из ножен, в последнюю секунду Быстроход успел поймать меч за эфес, прежде чем тот улетел в темноту. Гвидион осторожно вернул клинок в ножны, и перед его мысленным взором промелькнуло разгневанное лицо Торма. Прошло несколько минут, прежде чем он сумел унять дрожь в коленях и продолжить путь наверх.
Наконец воин выбрался из желоба в расщелину, укрывшую его от великана. После длинного восхождения он очень устал, но предчувствие скорой битвы придало ему сил. Наемник выглянул из каменистой щели и сразу увидел противника.
Трим дремал на утреннем солнышке, привалившись к скале. Несколько ворон скакали по его рукам и ногам, выискивая насекомых в смрадных одеждах великана. Из-под нагрудной пластины выглянула мышка, вызвав среди птиц переполох. Вороны кинулись на грызуна и разбудили Трима голодным карканьем. Великан смахнул с себя ворон, и они взметнулись в небо. Вскоре, однако, громкий храп начал вновь сотрясать тисовые заросли, заглушая журчание реки. Только тогда вороны вернулись и возобновили пиршество.
- Именем бога Торма, встань и сразись со мной!
Великан лениво приоткрыл прозрачные голубые глаза и уставился на человечка, стоящего перед ним. Через секунду он потер лицо мощной рукой и снова посмотрел. К его удивлению, вор оставался на месте.
- Как рыцарь Торма, я считаю своим долгом позволить тебе сдаться, - объявил Гвидион.
Исполин поднялся во весь рост, и наемник чуть было вновь не скрылся в спасительной расщелине. Пришлось ему призвать на помощь давно позабытую смелость. Поначалу душа у него ушла в пятки, но решительность помогла загасить начинающие разгораться угольки паники.
- Мне следует тебя предупредить, - величаво объявил рыцарь, - что я владею Титаноборцем, уничтожающим всех злых великанов. Пока в моей руке этот меч, тебе со мной не справиться. - Он высоко поднял оружие, любуясь игрой солнечных лучей на лезвии клинка.
Трим недоуменно прищурился и потянулся за топором, лежащим у скалы, как поваленное дерево.
- Совсем свихнулся, - пробормотал великан, замахиваясь для удара.
Гвидион увидел, как его рука, сжимавшая меч, упала на землю, и только потом почувствовал удар огромного топора, прорубившего ему плечо. Рука задергалась, пальцы разжались, выпустив длинную почерневшую кость, которую отчаянно сжимали. Не было никакого Титаноборца, не было подарка богов. Тут боль пронзила грудь наемника, и он увидел, что лежит весь окровавленный в снегу.
- Торм, - прошептал Гвидион, прежде чем великан нанес последний, смертоносный удар.

ЖИЗНЬ ПОД ЗЕМЛЕЙ

ГЛАВА, В КОТОРОЙ ГВИДИОН БЫСТРОХОД НЕОЖИДАННО ПРЕДСТАЕТ ПЕРЕД ВЕРШИТЕЛЕМ ЕГО СУДЬБЫ, А ВСЕМОГУЩИЙ ТОРМ, ИСПОЛНЯЯ СВОЙ ДОЛГ, ПЫТАЕТСЯ ЗАЩИТИТЬ ЧЕСТЬ ПОГИБШЕГО

Воздух наполняли взволнованные голоса. Радостные крики, шепот и бормотание, в которых слышались надежда и отчаянная жажда спасения, - все слилось в один сплошной гул, нависший над равниной Фуги. Эта разноголосица обладала какой-то странной силой, которая, благодаря безграничному оптимизму, одновременно успокаивала и волновала. Таковы были молитвы недавно умерших.
- Сильванус, могущественный Отец Дубов! Забери меня к себе в великий круг деревьев - сердце твоего дома в равнине Согласия!
- Мы дети Властелина Утра, рожденные вновь благодаря его неусыпной заботе. Позволь нам, Летандер, подняться на небеса, как солнце на рассвете, и возродить наш дух рядом с тобой!
- О Мистра, богиня Магии, слуга твоей великой церкви робко просит, чтобы ты посвятила его в секреты таинств и наделила частицей волшебной силы, окутывающей весь мир!
В ясном небе над бесконечной снежной равниной вспыхнул свет, предвещая прибытие божьего глашатая. Огромное создание, вырезанное из ониксовой глыбы размером с целый замок, полностью подчинялось своему божественному создателю, служа ему верой и правдой. Марут завис над толпой и внимательно оглядел собравшиеся души глазами, горящими как сапфиры, на круглой неподвижной физиономии. Широкие пластины доспехов, затейливо украшенные золотой чеканкой, не скрывали ни широких плеч глашатая, ни мускулистых рук. От него исходили решительность и сила, за которыми, однако, угадывалась мудрость.
Души, столпившиеся на бесконечной равнине, выжидательно смотрели на глашатая. Тот осенил толпу благословляющим жестом. Стоило ему широко растопырить тупые пальцы, как над темной ладонью засиял голубовато-белый шар. Мягкое свечение постепенно набирало силу и вскоре превратилось в звездный круг, из центра которого заклубилась тонкая струйка красного тумана.
Тени умерших узнали священный символ. Со всех концов равнины послышались крики: «Мистра!»
Из каждой звезды вырвался сноп света, и всю равнину усеяли молнии. Они поражали последователей богини Магии, уничтожая все заботы и волнения, успевшие сковать души твердым панцирем за годы их земной жизни. Слуги Мистры огласили равнину радостными криками. Купаясь в любви и могуществе Повелительницы Волшебства, они широко раскинули руки и поплыли к кругу света. Одна за другой преданные Мистре души превращались в сияющие звезды. Когда все они воспарили над толпой, глашатай закрыл ладонь и исчез.
Оставшиеся на равнине Фуги возобновили свои молитвы в один голос:
- Слышишь, как звенит мой меч, ударяясь о щит! Призываю тебя, о Владыка Битв, и прошу забрать меня в Лимбо и принять в ряды твоего великого войска. Мои победы в твою честь стали легендой, за свою жизнь я прислал на это поле мертвых огромную толпу. Мой верный меч сразил Астолфо с Высокой горы и Фрода Серебряную Бороду. От моей руки пали Магнес, сын Эдрина, и Гема, подлый рыцарь Талоса…
Гвидион Быстроход уставился на закованного в латы человека, который, не переставая молотил своим мечом по треснувшему щиту. Воин выкрикивал имена, которым, казалось, не будет конца, прерываясь только для того, чтобы вознести мольбу к Темпосу: «Забери меня из этого унылого места». Гвидион натыкался и на других последователей бога Войны. Все они вели себя одинаково - хвастались победами и просились в войско бога, чтобы провести вечность в славном беспрерывном бою.
Наемник скорбно покачал головой и побрел дальше. Повсюду мужчины и женщины посылали молитвы своим богам. Менестрели и бродяги образовали мощный хор, воспевая хвалу Повелителю Всех Песен, богу Милилу. В толпе нашелся один-единственный последователь Ловиатар, богини Боли; он двигался среди других душ, нахлестывая себя колючим хлыстом, и не замечал, что творится вокруг. Менестрели тут же расступились, давая дорогу этой обезумевшей тени, и песня их разладилась. Однако пауза была недолгой, и хвала Милилу снова вознеслась в небо, преисполненная такой гармонии, что притихли даже свирепые последователи Малара, Повелителя Зверей.
И среди всей этой многоголосицы Гвидион Быстроход был нем.
Он давно бродил по равнине Фуги, хотя не мог точно сказать, когда именно там оказался. Поначалу наемник еще надеялся, что собственная смерть ему привиделась во сне. Тело ведь у него осталось невредимым - правая рука была на своем месте, остальные раны чудесным образом затянулись. На меховой накидке, купленной специально для путешествия в морозный Тар, не было ни пятнышка крови. И туника, и бриджи, и высокие кожаные сапоги выглядели как новые.
Но его память все еще будоражил вид собственной отрубленной руки, лежащей на промерзлой земле, и кровавый топор Трима, занесенный для второго удара. Стоило Гвидиону только представить эти сцены, как он понимал, что его судьба окончательно решена. Удар топора перенес его из царства живых во владения мертвых.
Сознание этого не пугало и не вдохновляло наемника. В ту секунду, когда он оказался среди бурлящей толпы, его разум окутала густая пелена безразличия. Он двигался как в тумане, не обращая внимания на все необычные звуки и виды, словно находился на каком-нибудь рынке в Сюзейле.
Гвидион кое-что знал из теологии и поэтому сразу догадался, что заполненное людьми пространство вокруг - не что иное, как равнина Фуги. Давным-давно, в бытность свою воином Пурпурных Драконов, ему довелось сопровождать обоз к Брунору Тарану, властелину карликов Мифрил-Халла. Во время этого путешествия на север странствующий проповедник надоел ему до безумия своими сложными объяснениями, какими путями душа попадает в вечность. Теперь же Гвидион гтов бть что угодно, лишь бы узнать, что его ждет за пределами равнины Фуги.
Отвернувшись от тех, кто поклонялся Милилу, тень воина еще раз попыталась обратиться к Торму. Но кому Быстроход ни адресовал бы свою молитву - Торму Правдивому или любому другому богу, - вместо слов из горла вырывалось жуткое карканье. Он не мог помолиться даже мысленно, тщетно стараясь припомнить хоть какие-то строки молитв, - слова ускользали, прежде чем он успевал их поймать.
Один из менестрелей Милила перестал петь и уставился на Гвидиона. Когда наемник встретился с ним взглядом, певец потупился, но воин все же успел заметить, как его глаза затуманил ужас.
Этот страх оказался заразительным. Он проник в сознание Гвидиона маленьким тлеющим угольком и прожег пелену безразличия, которое по-прежнему сковывало все его чувства. «Что если Торм отобрал мой голос, наказав за отступничество? - По спине Гвидиона пробежал холодок. - Нет, - напомнил он самому себе, - меня обвели вокруг пальца. Какой-то маг, какой-то всесильный чародей привел меня к этому концу».
Он закричал и заскулил, но из его уст не вырвалось ни звука. Вспыхнув, страх, до того тлеющий угольками, панической волной разлился в его сознании. Значит, его все-таки прокляли. Тот, кто заколдовал, украл у него частицу души…
Глаза Гвидиона налились горючими слезами, но когда он попытался их сморгнуть, то оказалось, что веки у него не закрываются.
Гвидион бросился бежать неведомо куда, а тени Преданных то и дело толкали его, почему-то не лишившись осязаемости точно так же, как он сам. Некоторые принимались молиться с еще большим жаром, когда мимо них неуклюже пробегал наемник, невнятно мыча. Другие просто провожали немигающим взглядом потерянную душу. Их поражала печаль, застывшая на лице воина, но они боялись прекратить молитвы и бросить ему слово утешения, чтобы их не постигла та же участь - лишиться собственных божеств.
Гвидион спотыкался, продираясь сквозь гудящую толпу. Вместо лиц он видел размытые пятна, а молитвы слились в бессмысленную какофонию. Он схватил молодую женщину, носящую серебряный диск Тиморы, и грубо затряс. Кто-то ведь должен был снять с него проклятие! В ответ на гортанную невнятную мольбу женщина одним пинком сбила Гвидиона с ног и попятилась.
- Этот, похоже, наш клиент, - послышался какой-то странный голос.
- Не-а. Просто еще один спятивший вершитель судеб. Бешабе поклоняются только такие придурки.
Грубые голоса никак не вязались со священными молитвами, и этот диссонанс привел Гвидиона в чувство. Он вскочил с земли и резко обернулся. Его нос оказался на уровне живота самой ужасной твари, которую он когда-либо видел. Голова чудища когда-то принадлежала огромному волку, а безобразное туловище было собрано от десятка разных животных. Между заостренных ушей великана начиналась полосатая жесткая грива, спускающаяся вдоль всей сгорбленной спины. Остальное тело покрывала ярко-красная чешуя. У существа были человеческие руки с когтистыми пальцами, которые оно нервно потирало. Прямо из-под рук начинались огромные лапы паука, беспрерывно молотящие воздух. Торс чудовища поддерживал змеиный хвост, скрученный кольцами, под тяжестью туловища змеиные кольца то сжимались, то разжимались, ни на секунду не останавливаясь.
- Ты совсем чокнулся, Пиндикс, - сказала, брызгая слюной, зверюга с волчьей пастью. - Это наш клиент, не сомневайся! Только взгляни на его рожу - она ведь зареванная.
Пиндикс сложил кожаные крылья и запрыгал к Гвидиону на костлявых лапах, как у кузнечика - коленками внутрь. Его тело, покрытое каучуковой желтоватой кожей, было худым и тонким, словно у изможденного голодом и жаждой ребенка. Глядя на Гвидиона единственным синим глазом, находящимся в центре широкой морды, Пиндикс нетерпеливо провел языком по сверкающим белым зубам и спросил:
- Ну как? Начинай молиться, слизняк.
Гвидион, обезумев, попытался спихнуть маленькую тварь с дороги, но вокруг его груди сомкнулись две пары паучьих лап и потянули его назад. Чудовище с волчьей головой грозно взглянуло на воина, положив когтистые руки ему на плечи.
- Ты слышал, что велел тебе Пиндикс, - прошипело чудище. - Дай нам послушать, как ты умеешь громко молиться.
Гвидион разомкнул губы и попытался призвать на помощь Торма, но, как и раньше, у него получилось только жалобное карканье.
Пиндикс покачал головой:
- Впервые ты не ошибся, Аф. Я был уверен, что он вершитель судеб. Они ведь вечно устраивают стычки с последователями Тиморы. - Он протянул пару черных кандалов. Железные кольца с лязгом разомкнулись, и оказалось, что изнутри кандалы утыканы острыми шипами. - Не вздумай бузить, слизняк.
Бросив один взгляд на людские тени вокруг, Гвидион сразу понял, что помощи ждать неоткуда. Все отвернулись от него, оставив на милость двух жутких громил-уродов. Преданные богам души образовали широкий крут. Их лица были обращены в небо, руки судорожно сцеплены в религиозном порыве, некоторые без устали крестили свои остановившиеся сердца.
Гвидион беззвучно проклял их и попытался вырваться из железной хватки Афа. Паника уступила место леденящему страху, что позволило ему мыслить чуть яснее. Тогда он и припомнил бесконечную муштру на парадном плацу в Сюзейле, когда отрабатывал приемы рукопашного боя. Воин сжал пальцы в кулак и нанес удар Афу в челюсть, одновременно всадив оба каблука в извивающийся змеиный хвост твари.
Аф раздраженно взвыл, но сразу вспомнил, что попадет в беду, если свернет пленному шею. Вместо этого стражник, щелкнув челюстями, впился зубами в руки Гвидиона, когда тот собрался нанести новый удар.
В ту же секунду Гвидион понял, что топор великана не избавил его от боли.
- Ох. Почему всегда одно и то же? - вздохнул Пиндикс. - Что бы я ни говорил, слизняки всякий раз пытаются буянить. - Он высоко подпрыгнул и защелкнул кандалы вокруг запястий Гвидиона.
Когда железные кольца со звоном сомкнулись, шипы вонзились в руки. Затем, словно почувствовав вкус живого существа, превращенного в тень, кандалы «проснулись» от ржавой спячки и врезались еще глубже. Шипы вонзались в кости, поворачиваясь. Ослепленная болью тень Гвидиона издала долгий вопль.
В первый раз с той минуты, как воин оказался на равнине Фуги, из его горла вырвался ясный звук.
Когда боль немного утихла, Гвидион увидел, что стоит в шумной толпе, собравшейся перед огромным некрополем, окруженным стеной. Все его тело нестерпимо болело, но шипы кандалов, видимо, перестали впиваться в руки. Один локоть Гвидиона держала когтистая рука Афа, а второй - холодные перепончатые пальцы Пиндикса. Воздух пропитало стойкое зловоние склепа. У Гвидиона невольно потекли по щекам слезы - не от боли в запястьях, а от удушливого запаха смерти и разложения, проникающего в нос и рот.
Рядом с воротами некрополя Трим, как и любой другой великан Фаэруна, смотрелся бы карликом. Темные и грозные, они уходили высоко в небо, теряясь в клубах красного тумана. От ворот в обе стороны до самого горизонта протянулись высокие стены. Здесь же располагались две массивные сторожевые башни. Гвидион стоял довольно далеко от стен, но ему показалось, что они шевелятся. У него создалось впечатление, будто каждый кирпичик ритмично перемещается, словно живой.
А вокруг воина хныкала и орала мятущаяся толпа. На каждом, кто был рядом, воин разглядел такие же кандалы, каждую проклятую душу сопровождала пара монстров-стражников. Эти создания были сродни Пиндиксу и Афу, но только по своему гротескному обличью. Их создатель сотворил безумную смесь из животных, людей, растений и даже камней с металлами. Твари летели, скользили, ползли, погоняя своих пленников, как упирающийся скот, который ведут на бойню; они тыкали в бедняг пальцами с присосками или подстегивали острыми пиками.
Толпа хлынула вперед, прижав Гвидиона к одной из сторожевых башен. Темная поверхность стены оказалась твердой и удивительно теплой, когда воин коснулся ее лицом. Он с трудом отодвинулся, чтобы получше разглядеть небольшие округлые камни. Никакие это не камни, решил он, а кусочки чего-то размером с кулак… Гвидион получше пригляделся и сжался от ужаса.
- Сердца! - завопил он. - Башня построена из человеческих сердец!
- Сообразительный парень, - хрюкнул Аф. - Ворота тоже из сердец. - Он опустил морду и уставился в застывшие от потрясения глаза Гвидиона. - Но, готов поспорить, ты не определишь, какие именно это сердца.
- Оставь его в покое, - буркнул Пиндикс. - На мой взгляд, он совсем не похож на проповедника. Такие мелочи волнуют только церковников.
- Сердца трусов, - со злорадством произнес Аф, не обращая никакого внимания на слова Пиндикса. - Стены из них получаются, конечно, не такие прочные, как из сердец героев, но жаловаться не приходится, ведь герои сюда попадают не часто.
Пиндикс с презрением тряхнул головой:
- Хм. Ты так гордишься этой стенкой, что можно подумать, ты сам ее построил.
- А вот и построил! - завопил Аф. - По крайней мере, я был здесь, когда ее только начали возводить!
Гвидион наконец обрел голос.
- Торм, спаси меня! - взревел он. Все стражники вокруг тут же обернулись к Гвидиону, и тогда рука с перепончатыми пальцами зажала ему рот.
- Забудь о нем, слизняк, - прошипел Пиндикс, - в Городе Раздоров существует только один бог, и ему не нравится, когда его подданные взывают к другим божествам. Нам все равно, если ты начнешь сводить с ним счеты в первый же день, как окажешься на свободе, но сейчас ты наш подопечный. Такое поведение плохо скажется на нас с Афом.
- А неприятности нам ни к чему, - добавил стражник с волчьей головой и, сжав костлявую руку в кулак, ткнул им в челюсть Гвидиона, раздробив ему кости. Изо рта тени посыпались зубы, словно мраморные камешки из прохудившейся котомки.
Пиндикс нахмурился.
- Ты наш худший враг, Аф, - вздохнул он, закрыв Гвидиона кожаным крылом от новых ударов. - Если он не сможет говорить, в замке на нас разозлятся не на шутку. Помнишь, что случилось в последний раз, когда ты свернул голову той тени?
Аф распрямил кольца змеиного хвоста:
- Ничего, заживет. Кроме того, он ведь взывал к другой силе, а ты знаешь правила на этот счет.
Пиндикс неохотно согласился, но на всякий случай влез между Гвидионом и Афом в ожидании, пока откроются ворота.
Откуда-то с вершины башни зазвучали рожки. Темные двери со скрипом распахнулись ровно настолько, чтобы пропускать не больше троих, идущих плечом к плечу. Стражники подталкивали своих подопечных к входу, затем проходили сами, следуя по пятам. Тени тщетно пытались сопротивляться, не желая преодолевать последние несколько шагов до ворот, за которыми начинался Город Раздоров. Но сзади напирали тысячи проклятых душ, так что упрямцам приходилось подчиниться натиску толпы.
За воротами начинался прямой бульвар, по обеим сторонам которого стояли сотни скелетов-стражников, вооруженных пиками и копьями. Единственным предназначением солдат-зомби было мучить новичков, а заодно и их надсмотрщиков. Действуя своим острым, как бритва, оружием, они отсекали куски плоти, мгновенно превращавшиеся в кашу под ногами толпы. Вдоль бульвара, прячась в тени, нетерпеливо поджидали какие-то твари с голодными глазами в надежде поживиться кусочком.
Если бы кому-нибудь, кто прошел через ворота, нужно было дышать, то он задохнулся бы, не сделав и десяти шагов. В воздухе стоял непрерывный гул, но соткан он был не из молитв, как на равнине Фуги, а из пронзительных злобных ругательств и страдальческих криков. Возле ворот гул становился оглушительным, так как все переходили на крик. Но по мере продвижения толпы к центру города шум постепенно поглощался десятиэтажными зданиями из бурого песчаника, прочертившими на фоне неба изломанный контур.
Гвидион потерял счет времени, двигаясь с огромной толпой в сердце Города Раздоров. Челюсть постепенно заживала, и это служило единственным свидетельством, что время не остановилось. Он чувствовал, как кости срастаются и в оголенных деснах прорезаются новые зубы. Боль все еще не отступила, туманя ему зрение, не позволяя ясно мыслить, но она чуть затихла, превратившись из острой в ноющую. Где-то в притупленном сознании Гвидиона шевельнулась мысль, не является ли его способность испытывать такие муки колдовским трюком. В конце концов, боль от врезавшихся в запястья шипов тоже уменьшилась. В глубине души, однако, воин не надеялся, что станет невосприимчив к пыткам после всего, что было. Если старые раны заживут, стражники наверняка придумают для него новую муку.
Наконец толпа пересекла подвесной мост, перекинутый через булькающую черную жижу, реку Слит, и бросилась в открытые ворота огромного дворца в центре некрополя. Когда тени оказались за недавно построенными стенами из чистейших бриллиантов, им было позволено отдохнуть. Почти все проклятые рухнули в изнеможении от проделанного бегом пути. Только не Гвидион Быстроход. Он стоял, даже не запыхавшись от марафона, и вовсю глазел на уходящий ввысь замок Праха.
Главная башня скрывалась высоко в красном небе. Ее цоколь был украшен черепами, смотревшими пустыми глазницами на двор. Над цоколем архитекторы использовали другие кости, выложив ими фантастический спиральный узор вокруг окон и балконов, опирающихся на прочные подпорки из костей. Крылатые стражники использовали эти балконы как вход во дворец или взмывали с них в туман, клубящийся над верхними этажами. Еще выше зазубренный шпиль башни исчезал в густых ядовитых клубах дыма и тумана.
- Ладно, - гаркнул Аф. - Пора двигать. Открылась парадная дверь главной башни, и стражники зашевелились по всему двору, поднимая пленников пинками. Гвидион так и не присел, поэтому его первым втолкнули внутрь.
- Умоляю, - жалобно затянул наемник, - я думаю, здесь какая-то ошибка.
Челюсть болезненно щелкала от каждого звука, зубы шатались, но по крайней мере он снова обрел речь.
- Вот видишь, - буркнул Аф, - я же говорил, что челюсть у него заживет, прежде чем мы увидим Принца.
Пиндикс оскалился, схватил цепь, соединявшую кандалы Гвидиона, и потянул за собой.
- О какой ошибке ты талдычишь? Неужели ты думаешь, слизняк, что здесь тебе не место?
- Я даже не знаю, где я! - прокричал Гвидион.
- Хо-хо! Так ты, значит, один из Неверных? - Аф радостно потер паучьими лапками, ползя рядом с Гвидионом. - Торчать тебе в стене, как пить дать.
- Нет, он не принадлежит к Неверным, - насмешливо хмыкнул Пиндикс. - За воротами он взывал к Глупцу. Поэтому ты и двинул ему в челюсть, помнишь? - Стражник обратил на Гвидиона свой единственный синий глаз. - Эй, ты, в богов веришь?
- К-конечно, - заикаясь проговорил Быстроход. - Кто-то навел на меня порчу, заставив поверить в видение. А когда-то я был воином…
- До тебя еще не дошло? - оборвал его Пиндикс. - Неужели одной зуботычины мало? Здесь нельзя произносить имена других богов, кроме лорда Кайрика, разумеется. - Он подтянул Гвидиона к порогу замка Праха. - Ты находишься в Гадесе, Городе Раздоров. Раз ты не молился ни одному из божеств, пока торчал на равнине Фуги, значит, твое место здесь, где тебя будет судить сам Повелитель Мертвых. Если у тебя есть извилины в голове, то будешь вести себя тихо. Иногда Кайрик снисходителен к первой душе новой партии, но только если ему не попадется какой-нибудь нытик.
- Ты теряешь твердость, - фыркнул Аф. - А я предлагаю перебить ему хребет, чтобы он не мог не хныкать, оказавшись перед Принцем.
Пиндикс пожал плечами:
- Как знаешь, но не забудь, кому придется исполнить наказание, которое достанется слизняку. Если он легко отделается, мы свалим его где-нибудь на окраине и дело с концом.
Гвидион открыл было рот, чтобы заговорить, но Аф не позволил ему, грозно зарычав.
- Наверное, ты прав, - проворчал стражник сквозь волчьи зубы. - Хотя было бы неплохо поглазеть, как этот слизняк получит по заслугам от нашего повелителя.
Аф и Пиндикс толкнули своего подопечного за массивную глыбу резного оникса, служившую парадной дверью, и тот оказался в вестибюле с хрустальным полом, не имеющим ни одного стыка или шва. На стенах из костей висели сотканные из цветных стеклянных нитей гобелены, запечатлевшие жуткие сцены расправ темных эльфов над миролюбивым населением Севера. Тем не менее, эти картины были детскими страшилками по сравнению с тем, что Гвидион увидел сквозь прозрачный пол.
- Сюда, слизняк, - велел Пиндикс, понизив скрипучий голос до уважительного шепота.
Следующее помещение за жутким вестибюлем было огромным и почти пустым. В центре находился пюпитр, с которого свешивалась широкая лента пергамента, обвив его ножку. Справа стояло массивное кресло. Древний трон когда-то, давным-давно, поражал странной красотой - черное как смоль дерево было сплошь покрыто завитками, составляющими гипнотический узор. В последние годы какой-то вандал обезобразил трон, располосовав лезвием подлокотники и ножки. Когда-то подголовник трона украшал рубиновый круг, казавшийся сверкающим нимбом всякому, кто взирал на человека, восседавшего в центре трона. Теперь же половина камней исчезла и алый круг смотрелся неряшливо.
Свет, просачивающийся сквозь окна с цветными витражами, окрашивал все в коричневатый оттенок - цвет высохшей крови. Стены были выложены из тысяч черепов с разинутыми в непрерывном молчаливом крике ртами. Из каждой пасти торчали толстые свитки пергамента. Паутина свисала с черепов как знамена, и из всех щелей меж осыпающихся черепов глядели крошечные белые глазки. Гвидион почему-то сразу понял, что это не крысы, а нечто более мерзкое.
Стражники подвели пленника к пюпитру и заставили опуститься на колени. Потом сами сделали то же самое, униженно припав к полу, насколько позволяли их уродливые тела.
Не успели эти твари дотронуться лбами до пола, как перед пюпитром возник сенешаль замка. Гладкое серое лицо уродца писаря было лишено каких-либо черт, кроме выпуклых желтых глаз. Плащ, скрывающий не тело, а тень, развевался на ветру, который Гвидион никак не мог почувствовать. Белые перчатки на невидимых руках твари вынули откуда-то гусиное перо и поднесли его к свернутому пергаменту.
Тут из всех углов зала, из каждого черепа и свитка на свет выбежали тараканы. Насекомые посыпались на пол, застучав по нему, как осенний дождь. Большие и маленькие, черные, коричневые и белые как кость, они понеслись к пустующему трону. Гвидион оказался на пути насекомых и, когда они облепили его ноги и спину, попытался смахнуть их, но стражники схватили его за руки, не позволив шевельнуться.
Тем временем тараканы достигли щербатых ножек трона, быстро взобрались на сиденье и скопились на нем шипящей коркой. В следующую секунду тараканы пропали, слившись в одно существо - довольно земного вида человека, худого и горбоносого. С первого взгляда было понятно, что ему давно все наскучило. Он съехал с сиденья пониже, скрестил ноги в лодыжках, а руки перебросил через подлокотники. Одежда на нем совсем не выглядела по-королевски: ботфорты, потертые черные штаны, кожаные ножны и бесформенная алая туника с эмблемой в виде черепа на фоне солнечного диска. Только короткий меч и венец из белого золота свидетельствовали о его важности, хотя корона скорее служила ему обычным ободком, чтобы волосы не лезли в глаза, а не символом власти. Но, несмотря на скучающий вид, от него исходила напряженность, которая не рассеивалась, а зависла этаким назойливым облаком. Он хоть и сидел на троне развалясь, все равно напоминал свернувшуюся в кольцо змею, готовую к атаке при малейшей провокации.
- Приветствую тебя, Кайрик, Повелитель Мертвых, самый могущественный из всех божеств Фаэруна, - произнес Пиндикс, низко кланяясь.
Аф последовал его примеру:
- Приветствую тебя, Кайрик, Принц Лжи, истребитель трех богов.
Повелитель Мертвых заерзал, словно ему не терпелось оказаться в другом месте. То ли это было показное нетерпение, то ли отголосок какой-то привычки, оставшейся у Кайрика со времен его земной жизни, никто не знал, но, как все божества, Принц Лжи не был ограничен одной-единственной физической оболочкой. Даже в эту минуту, держа совет в замке Праха, его божественная сущность в ответ на молитвы преданных ему приспешников воплотилась в десятки аватар по всей вселенной, сея вражду и раздор, стоило одной из них где-нибудь осесть.
- Давай с этим покончим, Жергал, - пробормотал Повелитель Праха.
Сенешаль вперил свой взгляд в Гвидиона, и тень воина почувствовала, как в его сознание проникло что-то холодное и сверхчеловеческое. Это нечто впилось в его воспоминания и принялось копаться во всей жизни, словно крыса на помойке. Гвидион попытался отвести взгляд от безжизненных глаз Жергала, но оказалось, что тот его парализовал. Затем допрос прекратился так же молниеносно, как начался.
«Ты Гвидион, сын кузнеца Гарета. - От бестелесного голоса веяло холодом, совсем как при телепатическом допросе. - Родился в Сюзейле тридцать зим тому назад по тамошним меркам. В течение жизни служил солдатом и наемником, хотя твоим истинным даром была резвость ног. Его ты использовал главным образом, чтобы выигрывать мелкие пари. За всю жизнь ты так и не узнал ни огромного счастья, ни огромной боли».
- Погоди минутку, - залепетал Гвидион. - А как же Кардия или Эри? Я любил…
«Ты верил в богов Фаэруна, но поклонялся им только в минуты опасности. Называл Глупца своим отцом, но тем не менее последние годы жизни не проявлял ни особой смелости, ни верности его делу».
Кайрик зевнул.
- По твоим делам быть тебе одним из Лживых, - порешил Повелитель Мертвых, не задумавшись ни на секунду. - Ни одно из божеств не примет тебя в свой рай, поэтому ты останешься моим подопечным. А раз так…
Гвидион вскочил с колен:
- Я умер, сражаясь за Торма! Он должен…
Не успело прозвучать из уст тени имя бога Долга, как короткий меч пронзил ей горло. Гвидион повис в воздухе, пронзенный мечом Кайрика, дергаясь и кашляя. От раны пошел такой холод, какого тень не испытывала за всю свою жизнь и смерть… Лезвие короткого меча запульсировало, постепенно меняя цвет от бледно-красного до темно-алого.
Повелитель Мертвых обратил холодный взгляд на Афа и Пиндикса:
- Кому-то следовало рассказать новичку, что я один имею право произносить имя других богов в Городе Раздоров.
- Мы… мы предупреждали его, Ваше Великолепие, - пролепетал Пиндикс. - Но он считает, что произошла какая-то ошибка. Все твердит, будто кто-то его обманул и…
- Любой, кто попадает сюда, считает, что произошла ошибка, - заметил Кайрик. - Вы двое разделите наказание этой тени, чтобы впредь прилежнее готовить новичков к встрече со мной.
Он вытянул меч из раны Гвидиона, и тень воина рухнула на пол.
- Благодарю, Ваше Великолепие, - сказал Аф, и оба служителя распростерлись ниц перед своим хозяином.
- Что касается участи этой тени… Кажется, Жергал, мы давно не посылали Дендару никаких душ.
«Ночной Змий будет рад вашей щедрости, - согласился сенешаль. - Давненько он не пробовал свеженькой души».
Кайрик вновь скрючился на троне:
- Тогда решено. Отведите тень к Дендару.
Жергал начал писать аккуратным разборчивым почерком, а стражники тем временем схватили Гвидиона. Тень хоть и, ослабела после нападения, но сопротивлялась. Быстроход даже попытался что-то выкрикнуть Кайрику, но из разорванного горла вырвалось только шипение, словно пар из носика вскипевшего чайника.
Внимание Кайрика привлекло неподдельное изумление в глазах Гвидиона. Повелитель Праха взмахнул рукой, и рана в горле мгновенно затянулась.
- Узнаешь меня? - спросил он, лениво постукивая по ножке кресла мечом.
Гвидион указал на кроваво-красное лезвие меча.
- Это был ты, - задохнувшись, произнес он. - Ты явился мне в Таре, притворившись…
«Глупцом, - подсказал Жергал. - В нашем царстве каждое божество имеет свое особое имя. Бог Долга известен здесь как Глупец».
- Притворившись… Глупцом, - покорно повторил Гвидион и поморщился, произнеся святотатство. - Зачем? Чтобы я бросился сражаться с великаном, как спятивший?
- Вот именно, - прозвучал глубокий раскатистый голос откуда-то от дверей библиотеки. - Кайрик любит устраивать себе такие маленькие развлечения.
Жергал, Гвидион и стражники обернулись на голос и увидели перед собой огромную фигуру в древних латах темно-пурпурного цвета с наколенниками и налокотниками, вырезанными из костей дракона. Латы на груди сияли как звезды даже в плохо освещенном зале библиотеки. Пришедший излучал силу и стойкость.

1 Следующая страница


Принц лжи 2

- О нет, - прошептал Пиндикс, - только не он, только не сейчас.
К Кайрику направился Торм Правдивый, грохоча латами при ходьбе, и этот металлический звук разносился эхом по всему замку, напоминая далекую канонаду. Подойдя к Гвидиону, Торм остановился и снял шлем. Быстроход никогда прежде не видел такого безукоризненно красивого молодого воина. В голубых глазах божества сиял праведный огонь, квадратный подбородок свидетельствовал о несгибаемом мужестве.
- Отпусти эту душу, - приказал Торм. - Ты заполучил воина в свое царство благодаря вероломству и трюкачеству. Ты оборвал его жизнь, прибегнув к обману.
Повелитель Мертвых откинулся в кресле и ухмыльнулся:
- Перестань, Торм. Ты ведь не ради этого червя проделал весь долгий путь в Гадес. У тебя есть и другие дела, ты еще не расправился со многими великанами… Разве не так говорят о тебе твои последователи, тормиты?
- Тормиши, - чопорно исправил его бог Долга. - Мне достаточно одной судьбы Гвидиона, чтобы прийти в твой ненавистный замок. Он взывал ко мне. Я отвечаю на его молитвы.
Из груди Гвидиона вырвался вздох облегчения:
- Благодарю вас. Ваша Святость. Я знал, что вы не позволите своему верному…
- Погоди осыпать его похвалами, - перебил воина хитрый Кайрик. - Торму наплевать на твою душу. Просто ему по силам явиться в мой город без приглашения, если кто-то произнесет его имя вслух. Благодаря тебе он оказался в моем доме незваным гостем.
Гнев, который Торм до сих пор с трудом подавлял, вырвался наружу. Он поднял закованный в латы кулак и потряс им перед Принцем Лжи.
- Я в долгу перед своими последователями. Люди зовут меня Торм Правдивый, потому что больше всего на свете я ценю верность. Они прозвали меня…
- Они прозвали тебя Торм Храбрый, потому что ты слишком глуп, чтобы, посчитав потери, покинуть поле проигранной битвы, - прошипел Кайрик. - Знаю я эту песню. Сам недавно повторял ее Гвидиону в Таре.
Торм угрожающе шагнул к нему, потому что сам Принц Лжи до сих пор не покинул свой трон.
- Мы быстро продвигаемся к сути дела. Это на тебя не похоже.
- Ты, наверное, пришел, чтобы выразить мне свое недовольство тем, как я тебя изображал. - Принц Лжи расхохотался. - Уверяю тебя, у меня здорово получилось. Если не считать меча, я изобразил тебя тютелька в тютельку. - Он встал и потянулся. - Так и быть, дам тебе возможность спасти эту бедную обиженную душу.
- Признаешься в своих грехах? - спросил Торм, с подозрением прищурившись. - Гвидион может уйти?
- Ничего я не признаю, - отвечал Кайрик, - но дам тебе шанс спасти этого будущего тормита. - Он пинком отшвырнул Афа с дороги и поднял Гвидиона. потянув за кандалы. - Но прежде чем ты заберешь его под свое железное крылышко, ты должен меня убедить, что он обретет дом среди твоих подданных. Без такой гарантии я не могу освободить ни одну душу из своего царства.
- Если не со мной, - начал Торм, - тогда с…
- Ты не можешь говорить от имени других богов, Торм. Меня даже удивляет, как ты осмелился заикнуться об этом.
Бог Долга вспыхнул, затем обратил твердый взгляд на Гвидиона и промолвил:
- Я могу предложить тебе убежище только при условии, что ты истинно предан мне. Сможешь доказать свою верность?
Тень воина выступила вперед, отойдя от скрюченных стражников и странного молчаливого сенешаля.
- Конечно, - обрадовался Гвидион. Торм вытянул вперед руки ладонями вниз. В скудном свете показались мириады крошечных рун, вырезанных на крагах: на правой перчатке были слова долга на всех известных языках, на левой - слова верности.
По преданию, передававшемуся шепотом из уст в уста, Торма можно было одолеть, если все эти слова будут утеряны. Чтобы предотвратить беду, некоторые тормиши из новообращенных проводили первый год службы, запершись в крохотных кельях, где повторяли слова долга и верности, как мантру, все часы бодрствования. Самые преданные умудрялись продолжать молиться и во сне.
- Прочитай любое слово с правой или левой краги, - торжественно велел Торм.
Гвидион покосился на латы, затем поднял взгляд на бога Долга.
- Я… не вижу никаких слов, Ваша Святость. Во взгляде Торма читалось искреннее сожаление.
- Соглашение, которое я заключил с собственной церковью, предельно ясно, Гвидион Быстроход. Я не могу принять твою душу, если ты не в состоянии пройти простейшее испытание. - К нему снова вернулся гнев, когда он обратился к Кайрику. - Ты заплатишь за все. Я позабочусь об этом.
Принц Лжи развернулся спиной к закованному в латы божеству и неторопливо направился к трону.
- Аф, Пиндикс, возьмите Гвидиона и суньте его в стенку. Не спускайте с него глаз до тех пор, пока я вновь вас не призову.
Гвидион молча взглянул на Торма, прося о помощи, но бог Долга покачал головой. Все надежды погибшего воина рассеялись. Опустив голову, он безропотно позволил стражникам увести себя.
Как только пленник покинул зал, Кайрик взмахнул рукой, вальяжным жестом отпуская Торма:
- Ступай, доложи об этом наказании Совету. Я прекрасно знаю, что стена предназначена для Неверных. Я приказал поместить в нее червя по одной причине: хочу, чтобы ты помнил весь остаток вечности о том, как усугубил участь смертного, сунув свой красивый нос туда, куда не следовало.
- Закон, который правит…
- Мой каприз и есть закон в Городе Раздоров, - отрезал Кайрик. - Ты сослужишь себе хорошую службу, если не забудешь об этом, тем более что ты вторгся на чужую территорию без приглашения. Стоит мне только призвать пару сотен чертей, чтобы те выпроводили тебя…
- Ты мне угрожаешь! - Красивое лицо бога Долга превратилось в львиную морду. - Я заколю любого черта в твоем адском замке, - прорычал он.
- Но на это уйдет какое-то время, - проворковал Кайрик, - так что я успею побывать во всех храмах Торма в. твоем обличье и развязать священную войну. Тебе не хватит мощи остановить меня, ведь ты, Торм, всего лишь полубожество.
Торм направился к выходу. На львиной морде застыл грозный оскал, золотистая грива поднялась дыбом, напоминая нимб вокруг головы.
- Ты не достоин звания высшей силы. - Вспыхнул голубой шар, и Торм исчез.
«Глупцу повезло, что он не знает, насколько на самом деле опасно Ваше Великолепие», - заметил Жергал.
Кайрик вновь вытянул из ножен короткий меч, внимательно осмотрел алое лезвие.
- Знай он об этом, я расправился бы с ним точно так же, как с Ваалом, Миркулом и Лейрой. А вообще-то я все равно его убью. Моему клинку пришлась по вкусу кровь богов. - Он ласково провел рукой по лезвию. - Не правда ли, любовь моя?
«Только если эта кровь пролита за тебя», - промурлыкал соблазнительный женский голосок. Дух меча удовлетворенно свернулся калачиком в глубине сознания Кайрика - такой же темный и зловещий, как любая из пагубных мыслей, вертевшихся в голове бога Смерти.

КНИГА ЛЖИ

ГЛАВА, В КОТОРОЙ ТРИСТА ДЕВЯНОСТО СЕДЬМАЯ ВЕРСИЯ ЖИЗНЕОПИСАНИЯ КАЙРИКА ПОЛУЧАЕТ ЧРЕЗВЫЧАЙНО РЕЗКУЮ ОЦЕНКУ К ВЕЛИКОМУ ВОЛНЕНИЮ ИЛЛЮСТРАТОРОВ И ПИСАРЕЙ ЗЕНТИЛЬСКОЙ ТВЕРДЫНИ

Бевис служил иллюстратором пятнадцать лет и не мог припомнить ни одной минуты, когда бы ему нравилась его работа. Пальцы, к великому его неудовольствию, были вечно вымазаны чернилами, глаза слезились от резкого запаха красок, и каждый раз, заканчивая рабочий день, он страдал от писчего спазма. Вся проблема заключалась в том, что ничего другого Бевис делать не умел, да и смелости ему не хватило бы найти себе подходящее место в огромном и бурно растущем подземном мире.
Вот он и надрывался изо дня в день, вырисовывая орнаменты на полях проповедей, скучных описаний местных битв и помпезных мемуаров гильдмастеров, надеющихся купить себе место в зентильской истории. Когда же Бевису доводилось трудиться над епитимьями, то работа уже не казалась ему такой утомительной. Подробные описания наказаний за различные грехи обычно сопровождались Красочными иллюстрациями с изображением стражников, мучающих души в Городе Раздоров, - на тот случай, если верующим понадобится напоминание о тех карах, что падут на их головы за отступничество. Все миниатюры, даже с самыми страшными сценами, Бевис обязан был рисовать по определенному образчику. И все же копировать фигурки палачей ему было интереснее, чем без конца марать дешевую бумагу священным символом Маска, готовя для воров, заплативших выкуп, расписки, освобождающие их от наказания.
Последний том, который поручили невдохновенной заботе Бевиса, целиком поглотил его внимание, что до сих пор не удавалось ни одной даже самой жестокой епитимье. Церковь Кайрика не так давно поручила ему почистить собрание законченных страниц, перед тем как отдать их в переплет. В последнее время в Зентильской Твердыне непостижимым образом не хватало писарей и иллюстраторов, но, тем не менее, церковники грубо сообщили Бевису, что у него не то мастерство, чтобы добавлять орнамент или миниатюры к этому важному произведению. Бегло просмотрев несколько первых страниц, он был вынужден согласиться.
Такого прекрасного пергамента ему еще не доводилось видеть - тонкий, гладкий и мягкий, он идеально сохранял чернила и краски. Каждый новый раздел книги начинался с затейливого заголовка, выполненного красной краской. На полях книги вместо узора были изображены звери-стражники, видимо, их предназначением было отпугнуть брезгливого читателя от строк, которые они охраняли. Все миниатюры были выполнены на золотой фольге. Самые сложные из них изображали города, осажденные жуткими монстрами, и богов, изгоняемых с небес.
- А, Время Бедствий, - прошептал иллюстратор и нервно оглядел комнату, напоминавшую пещеру.
Священники давно ушли в теплый храм, оставив Бевиса одного в подземной часовне. Кольцо жаровен высвечивало широкий круг, в центре которого сидел художник, но его не покидало неприятное чувство, что в темноте кто-то притаился. Он несколько минут вглядывался в черные углы и потом решил, что бояться глупо. Он здесь один. Священники никогда не узнают, что он нарушил их строгий приказ и прочитал несколько страниц из книги.
Гнев Эо - было выведено на странице, лежащей перед ним, крупным благородным почерком. Глава описывала, как владыка богов, разгневанный кражей Камней Судьбы, изгнал всех богов с небес. Боги, воплотившись в смертных, были вынуждены скитаться по миру до тех пор, пока не найдутся Камни. Аватары бродили как неприкаянные, и там, где они проходили, возникали хаос и раздор. Магия потеряла былую силу, священнослужители больше не могли обращаться к своим небесным покровителям с мольбой об излечении больных, насилие процветало в самых цивилизованных странах и городах-государствах Запада.
Теперь все эти события стали историей, и за десятилетие, прошедшее со Времени Бедствий, было написано множество трудов, авторы которых пытались объяснить причину гибельных событий. Пять лет назад Бевису довелось иллюстрировать один такой трактат. И все же что-то в этом рассказе заинтересовало его. Иллюстратора так и тянуло почитать дальше. Собрав разрозненные страницы перед собой, Бевис соорудил неровную стопку.
«Кража Камней, - что ж, это идет перед главой, которую я только что прочел, - подумал художник. - Предательство гильдии - эта история не ограничивается Временем Бедствий. В ней говорится о Кайрике еще до того, как он стал богом! Детство в Долине Теней. Келемвар и Кольцо Зимы. Дело Найтсбриджа…»
Затаив дыхание, Бевис быстро пробежал глазами первые страницы каждой главы. На одной из иллюстраций Кайрик, молодой вор, подкрадывался к ничего не подозревающему стражнику, находившемуся наверху черной стены Зентильской Твердыни. Дальше описывалась его первая встреча с Миднайт, чародейкой, которая отправилась на поиски Камней Судьбы вместе с Кайриком, впавшим в немилость воином Келемваром Лайонсбейном и тщеславным священником по имени Адон. Ни Кайрик, ни Миднайт даже не подозревали, что в первую же ночь, проведенную в Арабеле, они раздобудут Камни и Владыка Эо в награду сделает их богами.
Бевис обратился к следующей главе, и его глаза сразу приковала отливающая золотом миниатюра, изображающая жестокую сцену бойни. Художник создал леденящую душу картину расправы в деревне хафлингов. Зентильские солдаты накалывали женщин и детей на свои пики. Дома и амбары были охвачены пламенем, и на все это взирали отрубленные головы, зияя черными глазницами. А в центре побоища стоял Кайрик, сжимая в окровавленной руке короткий меч с ярко-красным лезвием. Темный ореол над головой Кайрика предвещал его судьбу божества.
Надпись под этой сценой кровопролития была лаконична и проста: Черные Дубы и Сокрушитель Богов.
«Вот так и случилось, что Кайрик освободился от компании развратной Миднайт, самовлюбленного Адона, поклонявшегося Сьюн, и окаянного воина Келемвара Лайонсбейна. В последующие дни Кайрик собрал вокруг себя небольшое войско зентиларов и сделал их предвестниками своего вознесения. Он пересек с этими солдатами всю страну, разя любого, кто осмеливался взбунтоваться против его видения нового мира, свободного от лицемерия Закона и Чести.
Их мечи были в крови усомнившихся королей, а латы забрызганы мозгами глупых мудрецов. И все же каждый проломленный череп или вырванное из груди сердце завоевывали Кайрику двух новых сторонников. В царствах смертных гниющие трупы возвещали беззвучными криками и застывшими в ужасе лицами о том, что берут свои слова обратно и больше не сомневаются в его величии. Вновь освобожденные души являлись в Гадес и другие небесные царства и провозглашали:
„Будьте готовы, ибо грядет божество, которое сделает всю огромную вселенную своим царством».
Как только разнеслась весть о его победах и люди поняли, что свободу можно завоевать, только обладая могуществом, Кайрика стали встречать как героя-победителя многие города, большие и малые. В его честь устраивали роскошные пиршества, а солдатам вешали на шеи гирлянды цветов.
Тем не менее, некоторые деревушки на отшибе - вроде той, что называлась Черные Дубы, где обитали хафлинги, - остались глухи к славе Кайрика. Низкорослые создания, хафлинги, не только не подчинились Кайрику, но даже пригрозили ему гневом своих слабеньких божков, которых изображали на иконах. Даже тогда, за целый месяц до своего вознесения с вершины горы Глубоководье, Кайрик понимал, что человек его положения не может снести подобных оскорблений.
Действуя огнем и мечом, он стер с карты Фаэруна деревушку Черные Дубы. Когда верные ему зентилары сожгли убогие лачуги, Кайрик согнал всех хафлингов в толпу и обезглавил каждого. Потом головы уложили ровными рядами, и они напоминали окровавленную капусту. После чего Кайрик проклял вспухшие куски плоти, приговорив их к бесконечной живой смерти. До сего дня перебитые черепа оплакивают свою глупость в разговоре со всяким, кто взглянет на них.
Меч Кайрика после утомительной расправы над хафлингами притупился, и Кайрик искал ему взамен новое оружие. Он захватил мощный заколдованный меч, выпавший из рук Проныры, самого лучшего воина в Черных Дубах, единственного, кому удалось в тот день спастись. Дух меча сломал волю хафлинга, превратив его в своего раба. В этом не было ничего позорного, ибо до той поры как Кайрик стал хозяином меча, красный клинок был непобедим. Великое множество солдат и королей погибло в попытке подчинить клинок своим целям, и только Кайрику хватило воли одержать над ним верх.
Заговоренный красный меч служил Кайрику хорошо, защищая его от холодных ветров Марпенота, заживляя раны, полученные в жестоких битвах за Камни Судьбы. В свою очередь Кайрик награждал клинок кровью. Как все, кто бескорыстно служил Кайрику, меч получал то, чего ему больше всего хотелось.
Первым потерял свою жизнь от волшебного клинка Фэйн, офицер-зентилар. Следующим был хафлинг Проныра. Но это были жалкие крохи по сравнению с теми пиршествами, на которых веселился меч.
На Кабаньем мосту Кайрик расправился с Ваалом, Покровителем Убийц, богом Убийства. Его смерть повлекла за собой такие бури, что Извилистая река до сих пор течет, черная и ядовитая, от Кабаньего моста до порта Когти Тролля. Если кто выпьет воды из реки, он умирает, проклиная противников Кайрика, ибо любое сопротивление бесполезно, что и доказывает отравленная вода.
Ваал был не единственным богом, сокрушенным рукою Кайрика. На вершине башни мага Хелбена Арунсуна по прозвищу Черный Посох, известного противника Зентильской Твердыни и ее защитников, Кайрик встретился лицом к лицу со своими объединившимися врагами: к тому времени Миднайт успела заключить союз с Миркулом, свергнутым богом Смерти. Вместе они замыслили трусливый план, по которому Камни Судьбы, а вместе с ними и все земли Фаэруна, нужно было передать в руки тех богов, которые ставили Закон и Добродетель превыше всего. Кайрик казнил Миркула за то, что тот пошел против своих последователей. Одним взмахом заколдованного меча он разрубил аватару бога пополам. Труп обратился в пепел, выпавший на Глубоководье и уничтоживший дома и дороги.
В тот славный день на вершине башни Черного Посоха погиб также Келемвар Лайонсбейн. И предательница Миднайт последовала бы за своим любовником, не призови она на помощь магию, позволившую ей улизнуть от гнева Кайрика. Из-за этого трусливого поступка Владыка Эо велел Миднайт сменить свое имя, когда поручил ей занять место погибшей богини Магии. Вот так Миднайт стала Мистрой.
Таким образом заколдованный короткий меч получил имя Сокрушителя Богов, ведь ни одно другое оружие в истории Фаэруна не уничтожало сил, которые правят Королевствами».
Бевис отложил в сторону пергамент. От чтения при мигающем свете жаровен у него разболелась голова и почему-то пересохло во рту. Он потер виски и на секунду сомкнул веки, надеясь прогнать боль, но перед глазами так и стояли жуткие сцены, изображенные на иллюстрациях. Слова, выведенные на пергаменте, звучали в его голове, как песни сирены, призывая продолжить чтение. Вероятно, это была книга заклинаний, замаскированная под жизнеописание Кайрика. Или, возможно, церковники заколдовали рукописные страницы, чтобы наказать любого, кто посмеет прочесть их без разрешения.
С громко бьющимся сердцем Бевис начал ворошить страницы в поисках разгадки. Гильдия писарей Зентильской Твердыни требовала от своих мастеров помещать колофон на последней странице рукописи. Обычно эти личные заметки, написанные специальным кодом гильдии, выражали радость писаря, что работа наконец завершена, а также надежду на щедрое вознаграждение за старания. Если книга была опасной, то колофон предупреждал об этом других мастеров гильдии, и если они все-таки решались пролистать ее страницы, то действовали на свой страх и риск.
Колофон к этому тому был длиннее обычного. Запись начиналась с ничем не примечательных восклицаний, выражавших облегчение, и жалоб на писчий спазм, а затем автор с надеждой предвкушал, как он насладится пинтой хорошего эля в обществе смазливой шлюшки. Последний абзац колофона был не очень аккуратно заштрихован - это означало, что перед тем как отдавать рукопись переплетчику, данные строки следует удалить. Текст под штриховкой разобрать было очень трудно, но Бевис обладал большим опытом и частенько решал подобные загадки.
«Передано моему перу прямо из божественных уст на десятый год царствования Кайрика, бога Смерти. До этого тома было создано триста девяносто семь версий. Молю, чтобы мой бессмертный хозяин остался доволен этим трудом и не использовал мою кожу для страниц триста девяносто восьмой версии».
Вскрикнув от ужаса, Бевис оттолкнул от себя рукопись. Листы полетели со стола и опустились на пол, как стервятники вокруг трупа.
- Вряд ли художнику подобает так обращаться с работой своих коллег, - раздалось откуда-то из темноты.
Бевис обернулся. Кто-то стоял в черном углу склепа.
- П-патриарх Миррормейн? - промямлил художник, украдкой потянувшись к перочинному ножу.
- Не угадал. - Человек, скрывавшийся во тьме, вышел вперед. Это был молодой и поджарый мужчина с кошачьей грацией, выдававшей в нем выучку вора. Откинув получерного плаща, он с важным видом положил руку на эфес короткого меча. Оружие было прикреплено к его поясу петлей, красноватое лезвие не пряталось в ножнах. - Понравилась моя книга?
Иллюстратор хотел было ответить, но слова не шли у него с языка. Молодой человек с орлиным носом подошел поближе, двигаясь совершенно бесшумно по холодному каменному полу. Наклонившись, он поднял пергамент с изображением Повелителя Мертвых, а затем поднес лист к своему лицу так, чтобы Бевис мог сравнить. Портрет поражал удивительным сходством, вплоть до темного нимба над головой.
- О боги, - едва выдохнул Бевис, повалившись на пол.
Губы Кайрика растянулись в жестокой улыбке:
- Нет, только один бог.
Бевис обмяк, привязанный к каменной колонне, пребывая в блаженном неведении, что вокруг него стоят три фигуры. Кольцо жаровен все еще ярко горело, но в них не было больше необходимости. Кайрик усилием одной мысли наполнил светом катакомбы, высветив каждый дюйм неровного каменного пола и низких арочных потолков.
- Надо бы поторопить Физула! - пронзительно проорал Зено Миррормейн. Седовласая грива верховного жреца встала дыбом, когда он двинулся на Бевиса, размахивая раскаленным железным прутом. Тощую фигуру жреца скрывала пышная темно-пурпурная мантия. - Я хочу разделаться с этим шпионом до обеда.
Толстый аристократ, лениво прислонившийся к стене, зевнул и прижал надушенный носовой платок к носу картошкой.
- Твой покойный брат гордился бы тем, как ты владеешь этой штукой, Зено, - протяжно проговорил он из-под квадратика цветного шелка. - Ты превосходно справляешься со своей новой ролью патриарха. Мы все благодарны тебе, что ты смог заменить Маскула, после того как он скончался, хм, по неизвестной причине.
- Избавьте нас от намеков, лорд Чесс, - сказал Кайрик. - Вы прекрасно знаете, что Зено убил Маскула. Ваши шпионы донесли вам об этом прежде, чем кинжал вонзился в сердце жертвы. Впрочем, это известие вас не должно было удивить. В конце концов, Зено служит мне, а я бог Убийства, разве не так?
Правитель Зентильской Твердыни тут же скинул маску щегольства и убрал с лица носовой платок.
- Разумеется, Ваше Великолепие, - пробормотал он.
- Скажи-ка мне, Чесс, - строго вопрошал Кайрик, - ты до сих пор молишься Лейре, чтобы она прятала твое отвратительное пузо, когда ты проводишь время с куртизанками? В твоем случае, знаешь ли, может помочь только божественное вмешательство.
Вспыхнув от смущения, Чесс постарался подобрать живот, прижавшись всей тушей к стене склепа. Когда же он взглянул на Кайрика, ожидая увидеть какой-то знак одобрения, то оказалось, что его аватара скрылась в катакомбах, оставив толстяка гадать, каким образом Повелитель Мертвых перехватывает молитвы, обращенные к другим божествам.
Когда-то в этом подземелье нашли последний приют верные Бэйну служители - жрецы, воины, образованные правители, посвятившие жизнь бывшему богу Раздора. После Времени Бедствий, когда Кайрик захватил мантию Бэйна, он приказал своим прислужникам разграбить места, священные для Черного Властелина. Варвары осквернили прекрасные мраморные статуи и надгробья, прежде чем разбить их в щебень. Останки преданных Бэйну служителей они, нимало не церемонясь, свалили в реку Теш.
Церкви Кайрика еще предстояло обзавестись собственными мучениками, чтобы заполнить ими опустевшие склепы, поэтому теперь это подземелье использовали для других целей. Группа церковных убийц пристрастилась к медитации здесь, среди крыс, пауков и других мерзких тварей, населявших темные катакомбы. Кроме них и нескольких церковных чародеев, проводивших в подземелье таинственные опыты, все остальное пространство сводчатых камер оставалось пустым. Так они и вились бесхозным лабиринтом под огромным комплексом храмов и монастырей, посвященных Принцу Лжи.
Кайрик нервно прошелся по неровному вырезу в полу, где клеймовщик когда-то оставил свою метку. «Наверное, мне стоило позволить Зено сохранить останки тех писарей, которые трудились над первыми версиями священной книги „Кайринишад», - размышлял он. - Тогда было бы чем наполнить это подземелье. Или я мог бы отдать тела писарей церковникам, если те желают похоронить то, что от них осталось».
Принц Лжи закрыл глаза и прислушался. До него донеслись крики мужчин и женщин, трудившихся над неудачными версиями его жизнеописания, хотя мучили несчастных в тронном зале замка Праха…
Неприятный лязг заглушил завывания проклятых. Кайрик открыл глаза и взглянул на Зено. Оказалось, что тот бросил в жаровню железный «Рут, успевший немного остыть. В мозгу бога Смерти промелькнула мысль, что неплохо бы уложить патриарха в один склеп с его убиенным братом - славное было бы наказание за этот непрерывный визг и возню. Но раздражение Кайрика быстро сменилось весьма приятным ощущением.
А все дело в том, что Кайрик специально для этого визита в Зентильскую Твердыню воплотился в физическую форму, что редко делал с тех пор, как стал богом. Он предпочитал посещать сознание своих последователей в образе окровавленного привидения, а если нужно было явиться перед врагами, то он превращался в ядовитое облако. За десять лет он успел позабыть, каково это - воспринимать мир через обычные органы чувств, каково это - переключать внимание с одного на другое. Странное ощущение доставило ему ностальгическое удовольствие и несколько смягчило дурное расположение духа.
Гулкое эхо шагов Физула известило о его приближении. Он появился у подножия лестницы, никак не выдавая своим видом, что торопился на зов Кайрика. Более того, судя по его пышному одеянию, можно было сделать вывод, что священник специально переоделся к встрече, проведя перед зеркалом много времени. При тусклом освещении катакомб черные латы Физула казались гладкими, как змеиная кожа сразу после того, как змея меняет шкурку. Когда-то на нагрудных пластинах лат красовался символ Бэйна. Теперь там было пусто, как в полуночном небе, лишенном звезд. Длинные рыжие волосы, заплетенные в косу, и обвисшие усы украшали серебряные ленточки, отобранные у кентавров Зловещего леса.
Физул неторопливо стянул перчатки с крагами из драконьей кожи и, сложив их, засунул за пояс.
- Ваше Великолепие, - произнес он без особой почтительности и энтузиазма и, опустившись на одно колено, склонил голову, скорее для того, чтобы скрыть презрительное выражение на строгом лице, чем в знак раболепия.
Своды подземелья наполнились зловещим смехом Кайрика.
- Твое поклонение тем более приятно мне, Физул, что ты проявляешь его с неохотой. Я знаю, что на самом деле ты меня ненавидишь. С того самого дня, когда я вонзил в тебя стрелу во время битвы в Долине Теней. - Он ухмыльнулся. - Признайся, что по святым дням в честь Бэйна твои старые раны дают о себе знать.
В глазах священника как молния промелькнула ярость. Он заскрежетал зубами, сдерживая резкий ответ, готовый сорваться с языка.
- Все так, Физул. Взывай в своих безмолвных молитвах ко всем темным силам вселенной, - сказал Кайрик. - Ни одному богу не вернуть Бэйна, а против меня они бессильны. - В его голосе больше не слышалось никакого благодушия, и тяжелый взгляд насквозь пронзал душу священника.
Физул медленно поднялся. Пелена страха несколько притупила его гнев.
- За последние десять зим вы это доказали не раз, Ваше Великолепие.
Чтобы рассеять напряженную атмосферу, воцарившуюся в подземелье, лорд Чесс широко улыбнулся и похлопал Физула по плечу:
- Скажи-ка, а как обстоят дела в Зентариме? Магам удалось обнаружить хоть какой-то след Келемвара Лайонсбейна? Чертовски странно, что за все эти годы его душу так и не нашли. - Он глупо заулыбался, глядя на Кайрика. - Наверное, Ваше Великолепие слишком хорошо его убило.
На бедре Кайрика шевельнулся Сокрушитель Богов.
«Я жажду отведать крови всех этих болтливых обезьян», - промурлыкал красный меч в голове бога.
На лице Кайрика вновь появилась мрачная улыбка, когда меч поделился с ним видениями из прошлого - сценами побоищ. Принц Лжи увлекся воспоминаниями, однако занудное объяснение Физула, почему Зентарим не способен отыскать душу Келемвара, не осталось без внимания Кайрика, отложившись в другой части его необъятного подсознания.
Повелитель Мертвых не особенно доверял Зентариму. С тех пор как погиб ее бессмертный повелитель, Бэйн, Черная Сеть продолжала подрывать законопослушные королевства Фаэруна, действуя через шпионов и убийц. Маги, управлявшие этим обществом, оказались до отвращения верными памяти Бэйна или, что было совсем невыносимо, богини Магии. Тем не менее, Кайрик считал их полезными, особенно в тех случаях, когда ему требовались услуги талантливых чародеев.
- Оракулы не могут отыскать ни одного следа Лайонсбейна, - бесстрастным голосом завершил свой рассказ Физул. - Если его душа, удрав от вашего гнева, скрывается в королевствах живых людей, значит, какая-то великая сила прячет его от нашей магии.
Кайрик нахмурился.
- Последние десять лет я только это и слышу, - проворчал он. - За всем этим стоит Мистра или кто-то из ее союзников. Но они не могут вечно прятать от меня Келемвара, тем более, после того как «Кайринишад» переманит их последователей ко мне. Верно, Зено?
Патриарх злобно загоготал и взял со стола пачку пергаментов.
- Тебе повезло, Физул. Кто-то другой уже успел ознакомиться с книгой… Пусть даже частично. - Он мотнул головой в сторону Бевиса. - Надо будет прижечь его железом и посмотреть, уверовал ли он в прочитанное.
- Не беспокойся, Физул, - пробормотал Кайрик, подходя ближе к священнику, - Тебе придется прочитать книгу следующим, если наш маленький опыт провалится. И для этого я позвал тебя сюда. Хочу, чтобы ты первый убедился в своих ошибках.
Зено растолкал Бевиса, приведя его в сознание, и приложил к голым ступням художника раскаленный железный прут. От боли несчастный снова отключился. Как только он немного пришел в себя, то ощутил запах собственной горелой плоти, отчего к его горлу поднялась желчь.
- Моя вина, - закашлявшись, проговорил Бевис. - Знаю, я не должен был читать книгу. Но, начав, уже не смог остановиться.
Зено издал торжествующий клич:
- Так говоришь, не мог остановиться? - Он помахал раскаленным прутом перед лицом Бевиса. - Ты ведь не станешь нам лгать?
- Нет! - завопил пленник. - П-прошу вас. Я никому не расскажу о том, что прочел. Никто не узнает, о чем говорится в книге!
Лорд Чесс нахмурился и покачал головой, потирая подбородок:
- Все как раз наоборот. Мы предпочли бы, чтобы ты рассказал об этом всем и каждому.
Бевис с надеждой взглянул в глаза толстяку щеголю.
- В таком случае я так и поступлю. Выйду на улицы и на каждом углу буду в полный голос рассказывать всю историю. Послушайте, когда-то моя дочь была писарем, причем превосходным. Она вышла из гильдии, но я заставлю ее помочь скопировать текст, если хотите…
- Это нас никуда не приведет, - отрезал Физул, выхватывая из руки патриарха железный прут. - Мы хотим узнать, поверил ли он на самом деле в книгу, а не делать из него своими пытками церковного глашатая.
Кайрик кивнул, давая знак Физулу Чембрюлу, и тот начал долгую основательную пытку Бевиса. Больше часа художник терпел боль, повторяя слово в слово то, что прочел в «Кайринишаде». Страницы отпечатались в его памяти намертво, несмотря на все старания священника, умело действовавшего кинжалом и раскаленным железом, - но только пока они не дошли до смерти Миркула и сражения, состоявшегося на башне Черного Посоха.
- Эту часть истории я не помню, - прохрипел Бевис, еле шевеля обугленными кровоточащими губами.
Зено нахмурился:
- Не верьте ему.
- Разумеется, - отрезал Физул. Он вытер взмокший лоб тыльной стороной ладони, а затем смахнул соленую влагу в ободранное лицо Бевиса. Когда иллюстратор перестал подвывать, священник тихонечко спросил: - Кто погубил Миркула?
- Об этом говорилось… в другой книге, - ответил Бевис. - В той, над которой я работал несколько лет тому назад. Там рассказывалось о Времени Бедствий. - Он начал истерично смеяться. - Единственная книга, которую я прочел от корки до корки. Я подумал…
- Смерть Миркула, - нетерпеливо подсказал Кайрик и вынул из-за пояса меч, предвидя в душе ответ.
- Миднайт убила Миркула, - прошептал иллюстратор, и глаза его закатились, так что были видны одни белки. - Но об этом даже больно думать, хотя в той книге утверждалось, что это правда. А Кайрик тем временем поджидал на башне, устроив засаду Миднайт, Келемвару и тому другому, священнику в шрамах. Он нанес удар Келемвару в спину и украл Камни Судьбы. А потом убежал, потому что Миднайт не соглашалась…
Алый меч пронзил пленника, прервав его затрудненную речь. Бевис только и успел, что один раз вздохнуть, пока Сокрушитель Богов пил его кровь. Затем Кайрик высвободил его душу. Полупрозрачная, мерцающая душа погибшего, казалось, была соткана из света, но как только она угодит в Город Раздоров, то сразу обретет телесность, как все прочие тени, и станет такой же восприимчивой к вечным пыткам.
Крепко держа душу в одной руке, Повелитель Мертвых обратил яростный взгляд на трех смертных, собравшихся под сводами склепа.
- Через три дня на закате начнем все сначала, - объявил он. - К этому часу найдете нового писаря, пусть он ждет на обычном месте. И разыщите того, кто написал всю эту муру… - Он указал мечом на листы пергамента, и в ту же секунду чернила на них исчезли. - Прибавьте его шкуру к пергаментам для следующего тома. Я пришлю стражника за телом, когда вы закончите сдирать с него шкуру.
Зено рухнул на колени.
- Но в храме больше не осталось ни одного писаря, - сказал он дрожащим голосом. - Мы использовали всех членов гильдии, которых арестовали.
Душа иллюстратора в железной хватке Кайрика вспыхнула ярким пламенем.
- Этот только что сказал, что его дочь умеет писать, - прокричал бог, перекрывая своим голосом мольбу Бевиса о пощаде. - Если больше никого не осталось, отыщите девчонку, приведите ко мне и я решу, годится ли она, чтобы служить мне. - С этими словами Властелин Праха исчез.
Лорд Чесс помахал перед своим носом надушенным носовым платком, безуспешно пытаясь отогнать запах обугленной плоти.
- Эта книга станет погибелью Зентильской Твердыни, - рассуждая вслух, произнес он, хотя по голосу нельзя было определить, что он очень обеспокоен этим обстоятельством.
Зено Миррормейн что-то заподозрил и, приподняв седую бровь, сказал:
- Похоже, ты сомневаешься в божественной силе, Чесс. Я мог бы тебя убить за это сомнение.
- Оставь мелодраму, - поморщился Физул. - Он просто говорит, как на самом деле обстоит дело. Если Кайрику удастся найти хорошего писаря и подобрать нужные слова для книги, в его руках окажется идеальное средство, чтобы переманить на свою сторону всех жителей Фаэруна… Даже всего мира. - Он порылся в пустых пергаментах, - А ведь на этот раз он был очень близок к цели. Художник почти поверил его истории, хотя и раньше знал правду. - Физул покачал головой. - Прочти «Кайринишад» и поверь каждому слову, неважно какому. Как ты думаешь, почему Мистра лишила Кайрика волшебной силы, чтобы тот был неспособен сам создать свою книгу? Или почему Огм отказал ему в услугах его вечных писарей? Без последователей все остальные боги исчезнут, словно их никогда и не было.
Зено вырвал страницы из рук Физула.
- Ни Мистре, ни Огму не остановить преданных Кайрику последователей, готовых создать этот том. Очень многие верят всему, что Его Великолепие говорит, даже безо всякой священной книги. Для нас нет никаких других богов.
- Вот это-то и пугает больше всего, - сказал Физул и, повернувшись, покинул подземелье.

ТОЧКА ЗРЕНИЯ

ГЛАВА, В КОТОРОЙ МИСТРА ВСТРЕЧАЕТСЯ С СОВЕТОМ ВЫСШИХ СИЛ, ЧТОБЫ ОСУДИТЬ КАЙРИКА, И ОБНАРУЖИВАЕТ, ЧТО ДАЖЕ СРЕДИ БОЖЕСТВ НЕТ ЕДИНОГО МНЕНИЯ О ДОБРЕ И ЗЛЕ

Каждый из богов видел Зал Полярной звезды по-своему. Для Сьюн Огневолосой это был огромный холл, заполненный зеркалами, в которых отражалась ее идеальная красота. Темной лицезрел перед собой штабное помещение, скрытое в глубине укрепленного редута. Все стены были увешаны картами легендарных войн, которые вел Владыка Битв, а столы завалены схемами сражений. Богиня Земли, Чантия, Великая Мать, видела перед собой бескрайнее поле, где колосилась спелая рожь. Колосья, вечно готовые к жатве, медленно раскачивались на осеннем ветру.
Друг друга божественные существа тоже видели по-разному. Властелину Утра, Детандеру, Высшие Силы, собравшиеся здесь, казались либо лучами света, либо темными облаками, то есть тем, Что украшало или, наоборот, скрывало великолепные восходы солнца, которые он посылал в мир. Для Талоса Яростного, воинственного Повелителя Бурь, боги, преданные добру и закону, были островами раздражающего спокойствия в клубящихся грозовых облаках.
Появившись в зале благодаря только одной грани своего сознания, Мистра отметила, веселясь и одновременно недоумевая, что Летандер и Талос, как всегда, разошлись по разным углам, стараясь находиться друг от друга как можно дальше. Перед богиней Магии остальные боги предстали как чародеи в человеческом обличье. Их великолепные одеяния были сотканы из магической материи, окружающей Фаэрун, паутины волшебства, из которой рождалось все колдовство. Сам зал был для нее потайной комнатой чародея, наполненной кипящими сосудами и кувшинами со всевозможными магическими веществами, известными людям и богам.
- Скажите мне, о Повелительница Волшебства, - прозвучал мелодичный голос, - вы когда-нибудь задумывались, почему Властелин Утра и бог Бурь не могут хотя бы на несколько минут забыть о своих разногласиях?
Мистра обернулась и увидела рядом с собой Огма. Бог Знаний и Повелитель Бардов склонился над ее рукой. Тонкие белые пальцы богини казались лучами лунного света на фоне темной ладони Огма, когда он поднес ее руку к своим губам.
Богиня Магии улыбнулась такой галантности.
- Их затянувшаяся вражда никакая не тайна, - ответила она. - Просто у них разные цели. Возрождение к жизни и разрушение не очень сочетаются, только и всего.
- Вот как? - заметил Огм. - Когда вы сейчас смотрите вокруг, что вы видите?
- Комнату, где обучают колдунов, - ответила она.
- А что видят другие - Талое, Летандер и все прочие?
Богиню несколько обескуражила настойчивость, которую она уловила в тоне собеседника.
- А почему вы спрашиваете?
- Я бог Знаний, - небрежно ответил Огм. - Просто удовлетворяю свое божественное любопытство.
По легкой улыбке, коснувшейся уст бога, Мистра догадалась, что он что-то скрывает. Тем не менее, она не видела особой необходимости уклониться от ответа, тем более что это могло помочь ей понять истинную цель его расспросов.
Богиня Магии взяла Огма под руку и грациозно двинулась к одному из круглых столиков, которые были расставлены повсюду. Шлейф ее небесно-голубого платья плыл за ней, вздымаясь прозрачными волнами.
- Раз я здесь вижу лабораторию мага, другие боги, вероятно, тоже видят что-то им знакомое. Их мышление выстраивает собственный фасад, маскирующий реальность в соответствии с тем, какое место они занимают в пантеоне. Наверное, вы видите библиотеку или что-то в этом роде.
Огм кивнул:
- Но если бы мне захотелось увидеть зал в виде чего-то другого или рассмотреть реальность за тем фасадом, что создало мое воображение, - что тогда?
- Дайте приказ своему сознанию, - ответила Мистра.
- Вы уверены, что это так просто? - На выразительном лице Огма промелькнуло разочарование. Он помолчал секунду, затем резко добавил: - Не хотелось бы менять тему разговора, но я все-таки скажу, что подумал над вашим предложением, касающимся Принца Лжи, и пришел к выводу, что сейчас с моей стороны было бы неразумно предпринимать против него какие-то активные шаги.
- А как же «Кайринишад», исчезновение Лейры…
Бог Знаний поднял руку в протестующем жесте:
- Я не нарушу данного вам слова. Никто из писарей под моим началом, ни один мой последователь в царстве смертных не станет помогать Кайрику в создании этой книги. - Огм сурово нахмурился и продолжал с холодной педантичностью: - Но, помимо этого, я думаю, что любой выпад против Кайрика - будь то по поводу исчезновения Лейры или по любому другому поводу - будет неблагоразумным с нашей стороны. Вы не знаете, какого мнения придерживаются остальные члены Совета, а потому открытая конфронтация сейчас может лишь сыграть Кайрику на руку.
- Вот к чему был весь этот допрос, - холодно заметила Мистра. - Вы слишком много на себя берете, милорд. Не думайте, что раз я когда-то была смертной, то не разбираюсь в политике пантеона.
- Я бы никогда не стал относиться к вам с пренебрежением из-за вашего скромного происхождения, - отвечал Повелитель Бардов. - Скажу больше: благодаря тому, что вы когда-то были смертной, вы наделены редким и удивительным для богини качеством - смирением. Вы не льстите себе глупыми надеждами по поводу собственного будущего, поэтому, наверное, вам и дано понять, каким образом боги ограничивают друг друга, как благодаря своей природе они неразрывно связаны.
- А вы, как всегда, верны своей бардовской натуре. - презрительно фыркнула Мистра. - Стоит вам кого-то оскорбить, сразу следует скупой комплимент, чтобы как-то успокоить его уязвленные чувства.
- Среди своих последователей я насчитываю множество до болезненности честных личностей, и не всех бардов, которые мне поклоняются, можно считать льстецами, - ответил Огм. Голос его звучал отчетливо и музыкально, словно хор мастеров-рассказчиков, говорящих в унисон, - Кое-кто из величайших арфистов моего королевства расстался с жизнью только потому, что не мог польстить королю, назвав его красивым, или мудрым, или щедрым, противореча истине.
Огм схватил Мистру за руки.
- Одно ваше имя говорит об искренней смиренности, какая бывает только у смертной, - сказал он. - Когда Эо поднял вас на небеса, вы могли бы остаться Миднайт, но вместо этого предпочли взять себе имя богини, восседавшей на этом троне до вас.
- Это был политический ход, - без лукавства ответила богиня. - Он обеспечивал незыблемость церкви. Я ведь говорила, что не настолько наивна, как вы полагаете.
Огм пропустил мимо ушей ее резкость.
- Из-за того, что вы называете себя Мистрой, в миру поговаривают, будто чародейки Миднайт вообще не существовало, что это миф.
Богиня Магии пожала плечами:
- Есть и такие, кто утверждает, что Кайрик - это миф, хотя последние десять лет он силой насаждает свой культ среди последователей Бэйна, Ваала и Миркула. В эту самую минуту в Хартландии ведется сорок восемь кровавых битв, в которых одни верующие убивают других, отстаивая истинность своей веры, и все из-за гордости и тщеславия Кайрика. Какая глупость.
- Возможно, но его имя прочно войдет в историю Фаэруна, тогда как ваше смертное имя однажды исчезнет, - улыбнулся Огм. - Я вижу по вашему лицу, что история вас не волнует, а зря. Ведь именно подчинение себе всей истории и является сутью безумных планов Кайрика. Ради истории он и пытается создать эту свою книгу, которая вызывает у всех опасения.
- Прошу прощения, - перебил его чей-то низкий голос, - но Кайрика в первую очередь волнует власть. «Кайринишад» послужит именно этой цели. - Торм Правдивый церемонно поклонился Мистре, а затем Огму. - Не хочу противоречить вашим умозаключениям, Хранитель Всех Знаний, но в последнее время мне пришлось иметь дело с Принцем Лжи, и я думаю, что…
- Мы здесь не для того, чтобы обсуждать, что вы думаете, Торм, - произнес слепой, внезапно появившийся в самом центре зала. Лицо его было словно высечено из камня - неподвижное и неумолимое, волшебный наряд представлял собой самое простое одеяние. В левой руке он держал серебряные весы, а правая была отсечена у запястья. - Мы здесь для того, чтобы обсуждать факты: свидетелем каких именно злоупотреблений Кайрика вы стали, находясь в его царстве. После этого мы станем судить его по всей строгости закона.
Талое все это время вырезал свое имя на столешнице, но тут он оторвался от своего занятия.
- А я предлагаю просто устроить Кайрику засаду, расправиться с ним, после чего останки разбросать по равнине, - пошутил он, грозно взмахнув серебряным кинжалом.
Тир, слепой бог Справедливости, потыкал культей в длинную белую бороду и обратил невидящие глаза на Талоса Яростного.
- Настанет и ваша очередь говорить, а пока помолчите.
Талос вместо ответа сердито хмыкнул и отделил от столешницы длинную щепку.
- Вот так начинается очередной сбор Совета Высших Сил, - прошептал Огм богине Магии. - Ничего нового, совсем как в прежние времена, вы не находите?
Мистра должна была признать правоту Огма. Высшие Силы встречались редко, ибо не часто возникали проблемы, требующие присутствия всех богов. Тем не менее, на каждом собрании, где успела побывать Мистра, всегда происходило одно и то же: Тир брал на себя обязанности председателя, а Талое вставлял ему палки в колеса. На тех собраниях, как и сейчас, Огм спокойно фиксировал каждое слово и движение своих бессмертных собратьев, тогда как Темпос, теряя терпение, предлагал вмешательство своей божественной армии, которая решит любую проблему, даже самую деликатную, с помощью меча и щита.
Мистра тогда поняла, что Огм добивается именно такого развития событий: после многих веков общения боги стали предсказуемы. Можно было рассчитывать, что Тир станет поддерживать любое действие, способствующее законности и благоденствию Фаэруна. С той же уверенностью можно было утверждать, что Талое наверняка станет противником подобных мер и постарается создать хаос и зло, по крайней мере в понимании Тира. Точно так же точки зрения Талоса и Летандера не позволяли им найти общий язык.
«Трудно, - подумала богиня, - но осуществимо». Она была почему-то уверена, что боги способны отступить от привычных стереотипов, поняв, что их мнение не является единственным во вселенной.
Мистра медленно обвела взглядом Зал Полярной звезды. На Совете собрались десять из одиннадцати Высших Сил - все, кроме Кайрика. Большинство богов сидело вокруг столов, уставленных сосудами, чашами и колдовскими материалами. Три божества, проповедующие хаос, - Темное, Талое и Сьюн. богиня Любви, - ерзали на стульях или бесцельно бродили по залу. В центре зала на небольшом возвышении держал речь Тир, методично перечисляя правила протокола. Справа от него стоял Торм. Бог Долга обладал божественностью не в полной мере, а лишь наполовину, но Тир тем не менее поручил ему выступить перед Советом и рассказать о своем недавнем конфликте с Кайриком.
- Думаю, нам лучше всего начать с показаний Торма Правдивого, - бубнил Тир. - Мы ведь собрались здесь именно из-за его обвинений, выдвинутых против так называемого Принца Лжи.

Предыдущая страница 2 Следующая страница


3 Джеймс Лоудер

Торм поднялся на трибуну, а Мистра тем временем оценивала свое собственное положение в этом зале, напоминающем лабораторию, типичную для Кормира, Глубоководья и Халруа, - вполне цивилизованных королевств, где имелись школы, обучающие магов основам чародейства. Как и в начале заседания Тир, теперь Торм стоял на месте, предназначенном для преподавателя. Остальные боги играли роль учеников. Будто в школе, некоторые ловили каждое слово учителя - Огм, например, - а другие лишь коротали время, подсчитывая минуты до окончания занятий.
В этой воображаемой школе Мистра не отвела себе роли учителя или ученика, она была лишь сторонним наблюдателем. В школах магии, которые ей довелось видеть в юности, самый всесильный маг никогда не преподавал. Он или она тихонько сидели на задней скамье, наблюдая за классом, готовые вмешаться в том случае, если кто-то по ошибке произнесет чересчур сильное заклинание и навлечет на всех остальных опасность.
- Кайрик - угроза всему Фаэруну, - начал Торм, энергично размахивая руками. Одежда мага, свисающая с массивных плеч, была не такой яркой, как у прочих божеств, тем самым подчеркивая его низший статус. - Как всем вам известно…
- Если нам известно, зачем об этом снова говорить? - нетерпеливо проорал Талос.
Темпос перестал пялиться на свои карты, чтобы одобрительно хрюкнуть, а богиня Любви захихикала, прикрывшись ладошкой. Из всех присутствующих только Тир, казалось, счел этот выпад оскорбительным. Бог Справедливости строго хмыкнул, повернув голову в ту сторону, откуда донесся голос Талоса Яростного, затем дал знак богу Долга, чтобы тот продолжал.
- Зато кое-что вам все-таки неизвестно, - резко произнес Торм, сверкнув на Талоса глазами. - Кайрик появляется перед верующими в обличье других богов, и те, кто послабее духом, гибнут нелепой смертью. Причем он выбирает только тех, кому еще предстоит заслужить благосклонность божества своим преданным служением. Несчастные преждевременно расстаются с жизнью и становятся пленниками в Городе Раздоров.
Торм продолжил рассказ о том, как Кайрик обманул одного наемника, кормирского воина по имени Гвидион Быстроход, коротко изложив суть происшедшего, но речь его на этом не закончилась. Он подробно описал, каким образом действия Кайрика наносят урон чести каждого из присутствующих в зале богов. В конце диатрибы Торм произнес ожидаемую тираду о долге, призвав Совет Высших Сил выступить против мерзавца Властелина Праха.
Пока Торм держал речь, Мистра пыталась представить, каким именно бог Долга видит этот зал. Проникнуть в мысли полубога оказалось гораздо легче, чем она ожидала. Его сознание представляло собой простую крепость из белейшего камня, построенную вокруг просторного храма Долга и Чести. У стен несли молчаливый караул закованные в латы рыцари. То ли они не почувствовали присутствия Мистры, то ли не обратили на нее внимания, не распознав в ней врага, осталось неясным, но они позволили ей беспрепятственно пройти через ворота. Оказавшись внутри, Мистра взглянула на окружение глазами Торма.
Перед богом Долга Зал Полярной звезды предстал как продолжение его собственного замка. По периметру зала возвышались мраморные колонны, у подножия каждой стоял трон, где восседали боги - огромные воины в латах, в руках они держали щиты, украшенные священными символами. На некоторых, как на Тире, были великолепные сияющие кольчуги. Чем меньше бог поддерживал закон, тем приглушеннее блестела его амуниция, тем беднее выглядели его плащ, сапоги и перчатки.
Торм стоял посреди внушительного собрания. Его кольчуга сияла не так ярко, как у Тира, но она была более затейлива и украшена знаками отличия. Мистра испытала благоговейный ужас, поняв, какое огромное чувство долга давит на полубога. Присмотревшись получше, она увидела тонкие поблескивающие золотые цепи, соединяющие бога Долга с каждым из присутствующих. Некоторые цепи были толще других, но все же в зале не было ни одного божества, с которым Торм не был бы связан цепями обязательств.
- Что скажет богиня Магии по поводу предложения Торма?
Слова зафиксировались в другой части сознания Мистры, в той, что она выделила для речи полубога. Как все прочие божества, Мистра обладала интеллектом, дарующим ей возможность одновременно выполнять сотни разных задач. Пока небольшая часть сознания исследовала внутренний мир Торма, другая его часть внимательно выслушивала мольбы преданных ей верующих. Одновременно с этим богиня несла постоянный караул, охраняя магическую материю, окружающую Фаэрун, а также заносила в свой реестр каждое новое заклинание, появляющееся в мире. При этом ее суть, самая важная часть сознания, управляла менее важными воплощениями, создавая новые и уничтожая старые по мере необходимости. Услышав обращенные к ней слова, богиня Магии покинула подсознание Торма и сосредоточилась на Совете. Трибуну снова занял Тир. Его слепые глаза были обращены на богиню.
- По вашему мнению, мы сумеем заставить Кайрика освободить этого самого Гвидиона, а также другие души, несправедливо заточенные в Стене Неверных?
- Возможно, - ответила Мистра. Торм радостно взревел и снова выступил вперед:
- Разумеется, это огромное зло может быть исправлено! Законы Королевства Мертвых, предписывающие, как обращаться с Неверными…
- …были одобрены Советом Высших Сил в те времена, когда Городом Раздоров правил Миркул, - холодно прервал его Огм. - А Кайрик с самого начала заявил, что не подчиняется законам, установленным теми тремя силами, которые правили до него.
- Кроме того, весь этот разговор о том, чтобы заставить Кайрика изменить что-то в своих владениях, - одни лишь пустые слова, - мрачно добавил Летандер. Он поднялся с кресла и расправил складки одежды. - В Городе Раздоров мы не обладаем никакой силой. Мы даже не можем туда войти, если только не получим приглашения. А Стена Неверных находится в пределах королевства Кайрика. - Он вздохнул. - Неужели вы полагаете, что с помощью одной только логики и увещеваний, не прибегая к открытым угрозам, мы уговорим его освободить те души? Я не склонен терять надежду, но даже мне ясно, что наши старания обречены на провал.
Мистра с сомнением покачала головой:
- Стоит нам объединить усилия, как мы сможем продемонстрировать Кайрику наше недовольство. Если же мы отстранимся, то это будет означать молчаливое согласие.
Она не спеша направилась к трибуне. Оба бога - Торм и Тир - посторонились.
- Когда Кайрик начал трудиться над своей дьявольской книгой, - произнесла Мистра, - я лишила его способности использовать магию, чтобы он не мог создать ее собственноручно. Огм не позволил ему прибегнуть к помощи вечных переписчиков, чтобы те не завершили работу на небесах. Кайрику ничего не оставалось, как призвать своих последователей написать «Кайринишад». Все эти меры помогли, не так ли? Книга до сих пор остается для него недосягаемой.
- Я бы не стал скидывать со счетов возможность того, что этот вожделенный для него том напишет кто-нибудь из его земных слуг, - предостерег богиню Огм. - Как вам должно быть известно, Мистра, смертные могут горы свернуть, если только правильно указать им цель.
Богиня Магии кивнула, но огонь решительности в ее голубых глазах не погас.
- Несмотря на все это, мы заставили его считаться с кодексом, которому следуем сами. Мы вновь можем это сделать, освободив плененные души. - Она на секунду замолчала, обведя взглядом лица собравшихся богов. - А еще мы можем расследовать исчезновение Лейры.
Боги нервно заерзали при упоминании о пропавшей богине.
- Давайте вернемся к нашей главной теме, - предложил Огм. - Несправедливое обращение с тенью, которую увидел Торм…
- Преступления Кайрика против Равновесия и есть главная тема, - прошипела Мистра. Никто не стал возражать, и она продолжила: - Лейра ни разу не показывалась со Времени Бедствий. Мне ясно, что она исчезла. Кто-то ее уничтожил.
- Лейра - богиня Обмана, - заметил Огм. - Она не в первый раз скрывается от всех, демонстрируя, что ее умение прятаться превосходит наши способность и терпение искать.
Талос громко зевнул и отмахнулся от проблемы:
- Кто-то ведь отвечает на молитвы ее последователей. Все остальное не имеет значения.
- А если этот кто-то - Кайрик? - спросила Мистра. - Сейчас он владеет силой трех богов. Неужели вы желаете видеть, как он украдет силу четвертого?
Талое слегка изменился в лице, и Мистра поняла, что даже бог Бурь приходит в трепет от перспективы обвинить Кайрика в исчезновении Лейры.
- Кто-то, должно быть, помогает Кайрику, если ему так долго удается скрывать преступление, - смело предположил Торм. - Что если это Маск?
Тир глубокомысленно кивнул:
- Союз с Кайриком многое мог бы дать Повелителю Теней. Будучи богом Интриги, Маск легко может спрятать все нити убийства Лейры, причем так глубоко, что даже божественное око их не заметит.
- Возможно, - согласилась Мистра. - Но если Кайрик уничтожил Лейру и заполучил ее последователей, то он прибавил к своим титулам еще один - бог Обмана. В таком случае помощь Маска ему не понадобится - он сам способен скрыть свои преступления.
По залу пронесся взволнованный шепот, и Огм обратил молящий взгляд на богиню Магии. Однако Мистра сделала вид, что ничего не заметила, и продолжила:
- Я пользуюсь своим правом члена Совета и требую, чтобы Кайрик и Маек предстали перед судом Владыки Эо.
Реакция на это заявление была мгновенной - боги послали бессчетное множество своих гонцов, которые полетели по всем долинам и весям, чтобы доставить на совет двух отсутствующих божеств. О появлении в Зале Полярной звезды Кайрика возвестил взрыв черного шара и тошнотворный запах серы. Одежды бога мерцали так же ярко, как на Мистре, и потрескивали на тощей фигуре, словно были вытканы из пламени. Но самым ярким пятном был заколдованный меч, висящий на боку. Алое лезвие светилось таким магическим сиянием, что Мистра не смогла на него долго смотреть.
Кайрик презрительно оскалился при виде остальных богов, лицо его исказилось от ненависти. Темные глаза злобно сверкнули, когда он взглянул на Торма.
- Я вижу, твой скулеж собрал немалую аудиторию. Неудивительно… Хотя понятия не имею, зачем я вам понадобился.
- Нам нужно, чтобы ты ответил на некоторые обвинения, - чопорно заявил Тир.
- Обвинения! - фыркнул Кайрик. - Если Торм Правдивый сказал вам, что я виновен в нарушении кое-каких космических законов, то с вашей стороны было бы глупо ему не поверить. Этот болван не способен солгать, а я не собираюсь тратить свое время, пытаясь убедить вас в обратном.
- В таком случае ты признаешь, что выступаешь под личиной других богов? - произнес Торм, направляя указующий перст на Повелителя Мертвых.
- Разумеется.
- Признаешь, что несправедливо приговариваешь души к заточению в Стене Неверных?
Кайрик хмыкнул:
- Ты ведь там был, Торм.
- Признаешь, что продолжаешь попытки создать свою дьявольскую книгу с тем, чтобы подорвать все прочие религии в Фаэруне?
- Разве я только что не сказал, что готов признать любое твое обвинение, безмозглый жестяной вояка? Вопрос в другом - что любой из вас способен сделать? - Кайрик презрительно закатил глаза, а потом взглянул на Мистру. - Он почти так же туп, как Келемвар, правда, Миднайт?
Богиня осталась спокойна под холодным взглядом Кайрика.
- А что ты скажешь насчет смерти Лейры? - бесстрастно спросила она. - В этом преступлении ты тоже готов признаться?
Повелитель Праха выгнул дугою бровь и присел на край стола.
- Почему ты обвиняешь меня в причинении вреда неуловимой Повелительнице Туманов? Насколько я помню, Совет Высших Сил не может судить меня за преступление без каких-либо показаний или улик.
- У нас есть только подозрение, - спокойно ответила Мистра, - но я потребовала от Совета обратиться к Владыке Эо и спросить у него, где сейчас Лейра. У тебя есть возражение? Вообще-то неважно, есть или нет, поэтому можешь не утруждаться ответом.
Повелитель Мертвых и богиня Магии уставились друг на друга. Левое веко Кайрика чуть подрагивало, выдавая, что он едва сдерживает ярость, а плотно сжатые губы Мистры и напряженная поза говорили о безмерном отвращении к созданию тьмы, которого она когда-то называла своим другом.
Кайрик крепко сжал эфес меча. Этот жест не пропал даром для Мистры - именно этот клинок почти лишил ее жизни на вершине башни Черного Посоха, после того как Кайрик прикончил им Келемвара Лайонсбейна. Кайрик, видимо, вознамерился отплатить ей за то, что она унизила его перед всем Советом. Сокрушителю Богов вновь предстояло отведать вкус ее крови.
- Мы все еще ждем прибытия Маска, - объявил Тир. - Только тогда мы сможем обратиться к Эо.
- Не стоит откладывать дело из-за меня, - прозвучал тихий шепот. Слова прошуршали как шелковая лента, скользнувшая по острому лезвию. - Я здесь уже давно.
Боги все как один обернулись на голос и увидели в самом дальнем углу зала Маска. Темнота прилипла к нему тонкими прядями, скользя по ярким магическим одеждам, как облака скользят по небу, закрывая полную луну. На руках у него были черные перчатки, а лицо пряталось под неплотно сидящей маской. Виднелись только глаза - они то вспыхивали красными огоньками, то затухали.
- Разрешите присоединиться к моему коллеге-заговорщику? - бойко поинтересовался он и, не дожидаясь ответа, проскользнул с кошачьей грацией мимо Мистры, чтобы стать рядом с Кайриком.
- Услышь нашу мольбу, великий и мудрый повелитель, - начал Тир без всяких прелюдий. - Мы ищем твоей мудрости.
Остальные боги подхватили молитву, повторяя ее вновь и вновь. Голоса их становились все громче, слова звучали отчетливее. В конце концов, мольбы перешли в безумные завывания, кричали все, кроме Кайрика, который стоял среди гама хмурый и молчаливый.
Мистра поморщилась от такого диссонанса, но другая часть ее сознания наслаждалась болезненной какофонией, черпая из нее силы. Богиня кричала вместе с остальными до тех пор, пока не убедилась, что Зал Полярной звезды начал содрогаться. Лаборатория, созданная ее воображением, начала расплываться на глазах, затем разлезлась, как потертый гобелен. Сначала исчезли столы, затем потолок и стены. Последним растворился пол, превратившись в эфемерную дымку.
Боги оказались окруженными пустотой. Молитвы почитателей Мистры звучали в ее голове все тише и тише, превращаясь в слабые далекие отголоски, по мере того как все большую часть ее сознания засасывал вакуум. Мир смертных вдруг преобразился в оазис среди пустыни. Казалось, он окутан прозрачной дымкой расплавленного воздуха, совсем как мираж. Потом неожиданно пустота стала ночным небом, наполненным миллионом звезд. Каждая точка света излучала радугу тонких неземных оттенков, из каждой доносился хор небесных голосов.
«Хранители Равновесия, вы призвали меня без всякой надобности».
Слова проникли в сознание Мистры, подчинив себе внимание всего ее божественного интеллекта. Она качнулась от гула миллионов сердитых голосов, полных упреков, и темноту вокруг нее заполнили мириады злобных вспышек.
«Теперь вы знаете, что Кайрик и Маек на самом деле убили Лейру, - громыхал Эо. - Но они не сделали ничего того, что противоречило бы их природе. Кайрик - бог Убийства, поэтому ему полагается посягать даже на жизни богов. Маск - бог Интриги, вот он и старается после заметать следы».
Перед глазами Мистры вновь возникла лаборатория мага, а голоса верующих в нее людей зазвучали громче. Звезды померкли, оставив после себя только призрачное воспоминание, которое, однако, никак не стиралось из ее сознания. Эо сказал свое последнее слово, явившееся мрачным предзнаменованием: «ваш долг - противостоять Кайрику, точно так же как в его обязанности входит уничтожить вас в случае вашей неудачи. Таков порядок Равновесия». Мистра поняла, что слова владыки в первую очередь адресованы ей, а не какому-либо другому божеству.
В центре зала Кайрик сложил руки на груди и самодовольно поинтересовался:
- Что-нибудь еще?
Тир сделал шаг к Повелителю Праха, подняв над головой сжатый кулак:
- За этим преступлением должна последовать справедливая расплата.
- Разве ты не слышал Эо? - презрительно процедил Кайрик. - Не было никакого преступления. Лейра умерла, потому что такова была моя воля. - Он вытянул меч и наставил его на бога Справедливости. - Любой из вас может быть следующим. Таково мое предназначение для сохранения Равновесия: вырывать как сорняк слабаков из этого жалкого пантеона.
Повинуясь долгу, вперед вышел Торм и загородил собой бога Справедливости. В руках его появился меч - блестящий серебряный клинок, отточенный так остро, что мог бы разрезать радугу на отдельные цветные полоски. Воин постучал лезвием меча по Сокрушителю Богов и принял боевую стойку.
- С нами справиться тебе будет потруднее, чем с Лейрой.
Услышав лязг оружия, Маек поморщился.
- Сейчас не время, Кайрик, - сказал он, - нельзя же, право, выступать в открытую, когда вокруг тебя столько противников.
- Слова истинного труса, - огрызнулся Торм. - Кстати, тоже можешь попытать сейчас счастья, Маск. С этого дня мы будем особенно осмотрительны, чтобы не попасться на твою удочку, предатель.
Положив на стол перо и пергамент, Огм поднял руки, стараясь развести Кайрика и Торма.
- Лейру уже не вернуть, но почему бы нам не договориться? Отпусти души, несправедливо тобою плененные, и мы…
Кайрик злобно рассмеялся:
- Я поступлю с Гвидионом Быстроходом так, как пожелаю. Может быть, и отпущу, а может быть, обреку на вечную муку. - Он медленно опустил Сокрушителя Богов и спрятал его в ножны. - Но никому из вас не повлиять на его судьбу. До сих пор я иногда позволял вам или вашим посланникам проникать в свое царство. Теперь с этим покончено, С этого момента Город Раздоров закрыт для пантеона.
- Ты спрашивал, что мы можем сделать против тебя, чтобы помешать преступлениям, - заговорила Мистра, и слова были заточены острее, чем меч Торма. - Вот мой ответ… Ты тоже послушай, Маск. Как богиня Магии, я лишаю вас обоих возможности черпать волшебство, обращаясь к магической материи, окружающей мир.
- Что?! - взревел Кайрик. - Ты не можешь лишить меня магии! Я ведь должен отвечать на мольбы своих подданных. А Город Раздоров…
- Меня это не касается, - перебила Мистра. - Твои приспешники могут по-прежнему прибегать к колдовству, и у твоих последователей останутся заклинания, но ты, Кайрик, не сможешь совершить даже простейшее волшебство.
Маск опустил голову, пряча от Мистры сверкающие яростью красные глаза.
- Я действовал, подчиняясь только своей проклятой природе, богиня. Я мало что могу - разве что замыслить какую-то интригу да наводнить весь мир ворами. Что мне сделать, чтобы избежать твоего наказания?
- Отрекись от союза с Кайриком, - не задумываясь ответила Мистра, - поклянись, что не станешь ему ни в чем помогать.
У Повелителя Теней тут же нашелся ответ:
- Разумеется, богиня.
- Трусливый ублюдок, - рассвирепел Кайрик.
Он двинулся было на Маска, но Мистра величественно взмахнула рукой, и путь ему преградила мерцающая стена. Как только бог Смерти ударил в стену, волшебные одежды на нем начали меркнуть, теряя свой блеск, который стекал со складок как вода. Потерянная магия собралась на полу зала небольшой лужицей и тут же исчезла, испарившись, как летний дождь.
Кайрик схватился за голову и закричал в бессильной ярости. Лицо его расплылось, образовав три дюжины разных лиц, - они выкрикивали злобные проклятия, отвечали на вопросы подданных, насылали на жителей Фаэруна ночные кошмары. Оглушенный внезапным отторжением от магии, Повелитель Праха потерял весь контроль над сонмом своих воплощений, и они полезли из него, как молодые побеги, распускающиеся весной на дереве, каждый изрыгал самые злобные проклятия, выражая недовольство.
Несколько минут весь пантеон наблюдал, затаив дыхание, как Кайрик борется с самим собой. Когда, наконец, ему удалось подчинить себе злобствующие воплощения своего сознания, он больше не казался худым смертным с ястребиным профилем, какого знала Мистра во время их поиска Камней Судьбы. Его кожа превратилась в ноздреватую толстую красную шкуру, под которой ходили ходуном мускулы, облепившие узкий скелет, скрепленный стальными пластинами. С худого длинного лица смотрели с безграничной злобой глаза, горящие, как два черных солнца.
- Теперь без магии всем твоим воплощениям придется довольствоваться этим жутким лицом, - сказала Мистра. - Подчинись решению Совета, и тебе позволят изменить свой облик.
- Подчиниться Совету? - повторил Кайрик замогильным голосом, - «Кайринишад» поставит на колени весь этот пантеон. - Он мерзко улыбнулся и ткнул шишковатым пальцем в Мистру. - Но пока я жду, чтобы мои помощники из смертных закончили книгу, я буду искать душу Келемвара Лайонсбейна. Его муки станут твоей особой наградой, Миднайт.
Бог Смерти похлопал по эфесу меча, висящего на боку, и прищелкнул языком:
- Ты оставляешь мне Сокрушителя Богов? Я поражен такой любезностью.
- Я не стану уничтожать вещь, сработанную из волшебной ткани, только потому, что ты ее владелец. Кроме того, без оружия тебе не выстоять против закаленного смертного солдата. - Она, подражая Кайрику, тоже жестоко улыбнулась. - А теперь, если ты хорошенько попросишь, один из богов, думаю, не станет возражать и окажет тебе любезность, вернув тебя обратно в Королевство Мертвых, если, конечно, ты не хочешь пройтись пешком.
Талос сделал робкий шаг вперед, ожидая, что Мистра подаст ему знак одобрения. Богиня Магии кивнула, и бог Бурь, взяв Кайрика за руку, исчез.
- Богиня, ты не можешь надолго наложить этот запрет, - прошептал Огм, как только Кайрик отправился в путь. - Если он потеряет власть над Королевством Мертвых…
Мистра обернулась к богу Знаний.
- Поэтому я и оставила ему меч, - задумчиво произнесла она. - Он будет отстаивать свою власть оружием, но при этом не сможет нам навредить. Так мы выиграем время, чтобы воздвигнуть защиту для наших домов против его следующей атаки. - Богиня Магии поспешно поклонилась и, извинившись, исчезла из Зала Полярной звезды в небесно-голубом шаре света.
Она вернулась в свой тронный зал, расположенный в центре великолепного дворца. Там Мистра закрыла лицо руками, пытаясь изгнать из памяти леденящий душу образ. Но она понимала, что это бесполезно. Отныне жуткое зрелище будет бесконечно ее преследовать.
За секунду до исчезновения Кайрика Мистра успела проскользнуть в сознание Повелителя Мертвых в надежде хотя бы что-то разглядеть его изощренным видением. Проникновение было коротким. Бдительный дух Сокрушителя Богов сразу почуял непрошеную гостью и двинулся на нее расплывчатой алой массой, сотканной из зла. Но прежде чем богиня Магии успела спастись, она на мгновение взглянула на мир глазами бога Смерти.
Красная дымка боли пронизывала черные облака страданий и отчаяния. В центре этого клубящегося хаоса находился Принц Лжи. Зал Полярной звезды превратился в безликое помещение, а боги и богини вообще не имели собственных черт. Все они говорили голосом Кайрика, а их слова казались ему несдержанными выкриками собственных аватар. Кайрик был совершенно один.

ПОИСК ДУШИ

ГЛАВА, В КОТОРОЙ ПРИНЦ ЛЖИ ОТКРЫВАЕТ НЕКОТОРЫЕ СЕКРЕТЫ, А ГВИДИОН БЫСТРОХОД УЗНАЕТ, ЧТО В ГОРОДЕ РАЗДОРОВ ДАЖЕ МЕРТВОМУ ЕСТЬ ЧЕГО БОЯТЬСЯ

Кайрик сидел, мрачно размышляя, в огромном тронном зале замка Праха. Мысленно он все время возвращался к той унизительной сцене, в которой ему пришлось участвовать благодаря Мистре. Каждый раз, доходя до момента, когда богиня запретила ему обращаться к магической материи, Кайрик самым диким образом представлял, как иначе могли развернуться события. По одной версии, он разбивал магический щит Мистры и наносил ей удар Сокрушителем Богов, добавив таким образом еще один титул - бог Магии - к своему растущему списку титулов. В другой раз он представлял, что сама волшебная ткань обратилась против Мистры. Или взбунтовались боги Хаоса и набросились на нее, как стая изголодавшихся за зиму волков. Или сам Эо появлялся на Совете, чтобы запретить ей так явно злоупотреблять своим могуществом…
Вариантам не было конца, в самых сокровенных темных уголках его сознания некоторые из них падали как семена в трясину разочарования и фантазии. Через несколько дней или месяцев, а может быть и лет, если измерять время по канонам Королевств, эти идеи распустятся бутонами ложных воспоминаний. Назойливые мысли станут конкурировать с правдой, опутывая ее своими лианами, которые высосут из правды все жизненные соки. Затем ложь станет единственным воспоминанием Кайрика о Совете, который якобы закончился для него полным триумфом.
- Восхитительно, - пробормотал Кайрик, представляя себя по локоть в крови Мистры. Он буквально ощутил вкус алой жидкости на своих губах.
«Месть останется за тобой, мой дорогой, - промурлыкал Сокрушитель Богов. Дух меча все время пульсировал в мятущемся хаосе Кайриковых мыслей, - как только ты начнешь осуществлять свои планы».
- Что? - буркнул Кайрик. - Мои планы?
«Ты хотел найти Келемвара. Закончить свой священный том».
Принц Лжи потер эфес меча:
- В эту самую минуту созревают сотни заговоров, действуют тысячи агентов…
Сердце его забилось быстрее, когда он вспомнил убийц-чудовищ, посланных им выследить священников Мистры в Сембии. Они пошли по следу адептов богини, двигаясь под землей в обличье кротов-мутантов и передвигаясь по небу под видом стервятников. Банды вербовщиков на равнине Фуги в эту самую минуту захватывали преданных Мистре последователей, которым предстояло попасть в Город Раздоров, пока маруты не успели сопроводить их в рай. В Зентильской Твердыне поиск нового писаря подходил к концу. От одного изготовителя пергамента солдаты узнали, где обитает дочка Бевиса. Были в запасе у Кайрика и другие планы - осквернение храма Торма в Тантрасе, срыв священного обряда, посвященного Тиру, в Сюзейле, выдача агентов Маска городскому патрулю Глубоководья…
И в каждом храме, посвященном Кайрику, все молящиеся, священники и всесильные маги искали душу Келемвара Лайонсбейна.
За десять лет Кайрик успел подключить к поискам магию всех своих последователей. Он не очень верил, что смертным удастся найти блуждающую душу, раз какому-то божеству взбрело в голову так долго прятать Келемвара, но каждый оракул, каждый жрец, гадавший, где могла спрятаться душа воина, одновременно подвергал испытанию силу вероломных богов. В последнее время количество брошенных на поиск увеличилось за счет преданных Лейре верующих.
Кайрик без труда переманил на свою сторону всю церковную братию - для этого достаточно было сочинить складную легенду о гибели их богини от руки Келемвара. Легче всего было убедить самых пылких последователей Лейры, они первыми подключились к охоте за душой предателя. Страх оскорбить новоявленного бога Обмана подтолкнул прочих сановных священников сменить веру, особенно тех, кто посвятил свою жизнь искусству иллюзий. Если все-таки кто-то слишком громко выступал против, с ним быстро разбирались наемные убийцы. Перетянув под свои знамена всех высших жрецов, Кайрик был уверен, что остальные церковники последуют за ним, как безмозглые овцы.
«Ваше Великолепие».
Слова эхом прозвучали в голове Кайрика. Это не было спокойное женское мурлыканье Сокрушителя Богов, а леденящий душу нечеловеческий голос. Кайрик оглядел длинный узкий тронный зал и увидел перед собой Жергала. Сенешаль стоял, уставившись в пол. Невидимые руки в белых перчатках поплыли вверх, а затем сложились в раболепном жесте.
«Прошу прощения, что прерываю ваши раздумья, но у ворот снова стоят посланцы Повелителя Теней. Они умоляют позволить им вручить дары своего хозяина».
- Всех убей, - холодно приказал Кайрик. - Затем отошли их головы обратно Маску вместе с его дарами. Рано или поздно он сдастся… Или больше посылать будет некого.
Сокрушитель Богов нервно вздрогнул:
«Возможно, тебе когда-нибудь придется прибегнуть к его помощи, любовь моя», - проворковал он женским голосом.
- Маск хочет извиниться за свою трусость, а не купить меня, чтобы я вновь заключил с ним союз. Он слишком боится Мистры, чтобы нарушить данное ей слово… Во всяком случае, не так сразу.
Кайрик внезапно вскочил с трона, и Жергал едва успел отпрянуть, чтобы избежать столкновения и не оказаться растоптанным. Пустой черный плащ сенешаля затрепетал, заколыхался волнами.
- Что-то во всем этом есть странное, - прошипел Повелитель Мертвых. - Маск рискует вызвать гнев Мистры уже тем, что присылает ко мне эмиссаров.
«Возможно, в дарах содержится разгадка», - предположил Сокрушитель Богов.
- Хм. Ты обследовал дары, Жергал? - поинтересовался Кайрик.
Сенешаль кивнул:
«Аркебузы, Ваше Великолепие. Все гонцы принесли аркебузы. Никакой записки, хотя на всех ружьях проставлены клейма Повелителя Теней и Оружейника».
- С какой стати Маску предлагать мне пищали Гонда? В прошлом Гонд сам присылал мне десятки таких штуковин. Этот болван думает, что они сделают любую армию непобедимой. - Кайрик презрительно хмыкнул. - Какой от них толк, если они взрываются солдатам в лица не реже, чем стреляют как надо? - Принц Лжи потер заостренный подбородок. - Может быть, в них есть что-то необычное? Они, случайно, не заколдованы?
Жергал покачал головой:
«Нет, Ваше Великолепие. Я лично их осмотрел. Обычное оружие из металла и дерева, как и все, что создает Оружейник. Единственное необычное обстоятельство - это то, что дарители получили строгий приказ от Повелителя Теней вручить вам оружие собственноручно в этом самом зале».
Лицо Кайрика застыло от сосредоточенности, когда он принялся вышагивать вдоль длинного зала. К колоннам у противоположной стены были прикованы цепями триста девяносто семь душ, горящих в пламени, но не сгорающих, - это были писари, которым не удалось создать «Кайринишад». Еще одна тень извивалась, терпя огненную пытку: это был Бевис, иллюстратор. Он был подвешен к потолку раскаленными железными цепями, как раз посередине между троном и дверьми. Любой, кто входил в зал, слышал стенания Бевиса. Остальные горящие души давным-давно онемели от собственных криков.
Бессвязно что-то бормоча, Повелитель Праха следил за длинными тенями, пробегавшими по залу. Проходя мимо трофеев, он невольно переключил все внимание на них, позабыв ненадолго о странных дарах Маска. Перед ним висел жуткий холст, раскрашенный одной из почитательниц Денэр, - вместо красной и коричневой краски она использовала не что иное, как кровь собственных детей. Рядом с холстом висел топор, которым орудовал один сумасшедший король, правивший именем Тира. В стеклянном шкафу у основания одной из колонн лежал серебряный гвоздь, которым человек, поклонявшийся Сьюн, ослепил себя, увидев однажды богиню и поняв, что никогда больше ему не видать ничего, что могло бы сравниться с такой красотой.
В общем, большая часть зала была отдана под демонстрацию экспонатов, позорящих других богов. Раньше Кайрик думал, что эти трофеи лишат мужества богов, когда те явятся к нему с визитом, но теперь, оказавшись в изоляции, Принц Лжи лишь видел в них напоминание того, как легко поклонение может принять извращенные формы.
Лучше всего это подтверждал трон Кайрика. Принц Лжи создал это громоздкое нелепое сооружение из костей мужчин и женщин, ошибочно считавших себя святыми: последователя Чантии, который вскрыл себе вены, полагая, что от его крови пшеница начнет расти быстрее; друида, поклонявшегося Элдату, который топил каждого, кто приближался к одному заветному пруду, тем самым якобы нарушая покой этого места; рыцаря Торма, который пытал любого пойманного им даже на самой пустяковой лжи…
В очередной раз приблизившись к трону, Кайрик остановился и словно окаменел. Среди прочих реликвий у него хранилась рука одного кузнеца, приверженца Гонда. Умелец истек кровью и умер после того, как отсек сам себе левую руку, надеясь заменить ее механической конечностью, построенной по собственным чертежам, приснившимся ему накануне. Пока жизнь вытекала из него по капле, кузнец захлебывался восторженным бредом, мечтая об армии механических воинов, не знающих устали и способных противостоять любому волшебству. Идея создания таких машин, делавших магическую материю Мистры ненужной, была близка черному сердцу Кайрика, и он часто обсуждал ее с Маском.
- Сильнее волшебства, - прошептал Кайрик. - Ну конечно.
Принц Лжи заулыбался и жестом подозвал к себе Жергала.
- Пергамент и перо, - нетерпеливо приказал он, а когда сенешаль исполнил приказание, быстро начертал пространное послание. - Отнеси это Гонду, - велел он призраку, поставив точку. - Об этой записке никто не должен знать. И внуши Оружейнику, чтобы тоже помалкивал. Скажешь, что я заплачу любую цену, но заказ должен быть выполнен втайне. Проследи, чтобы перед твоим уходом разделались с гонцами, но оставь одну из аркебуз. Это послужит ответом Повелителю Теней.
Жергал отвесил низкий поклон, взял пергамент и попятился, не отрывая выпуклых желтых глаз от пола, пока не достиг дверей.
«Повелитель Теней достоин своего звания бога Интриги, - промолвил Сокрушитель Богов, как только сенешаль удалился. - Новичок мог бы у него многому поучиться».
Кайрик откинулся на спинку жуткого трона:
- А я как раз думал, что он многому научился у меня…
Где-то в отдаленном уголке его сознания мелькнула вспышка света, заставив Кайрика переключить внимание на ее поиски. Все мысли Принца Лжи невольно обратились к той частичке сознания, которая выслушивала мольбы его верных последователей. Пронзительный голос взывал к богу Смерти с таким пылом, что не обратить внимания на этот призыв было невозможно.
- О могущественный Кайрик, судья мертвых, хозяин проклятых, услышь меня! Я сообщу тебе славную новость от одной из твоих самых святых церквей Зентильской Твердыни.
Когда Кайрик сосредоточился на мольбе, перед его мысленным взором появился образ Зено Миррормейна. Серебряная грива верховного жреца обрамляла сияющее лицо растрепанными клочьями, глаза светились сумасшедшей радостью.
- Слушаю тебя, Миррормейн, - сухо откликнулся Кайрик.
- О великий Принц Лжи, жрецы Лейры кое-что узнали, - забормотал Зено, улыбаясь, как пьянчуга, увидевший дно бутылки. - Лорд Чесс самолично возглавил их ночное бдение… под моим наблюдением, конечно… и у них было весьма примечательное видение…
- Продолжай, - рявкнул Кайрик.
- Келемвар Лайонсбейн, - сказал Зено. - Жрецы предсказывают, что его душа находится где-то в Городе Раздоров.
- Где именно?
- Точнее они указать не могут. Какая-то сила все еще пытается помешать их магии.
Кайрик мысленно отвернулся от верного жреца и вновь сфокусировал сознание на тронном зале в Гадесе. Напряженным от волнения голосом он кликнул своих стражников, приказав им прочесать каждую пядь города и, если понадобится, сжечь все дотла. Келемвар должен был выйти из своей норы - ни одной душе не позволено оставаться в Королевстве Мертвых без разрешения Кайрика. Если этот воин засел где-то в своем логове, то оставалось только выкурить его оттуда.
Отдавая распоряжения, как искать Келемвара, Повелитель Мертвых вновь проклял Мистру за то, что она лишила его магии. Но тут Кайрику пришла в голову еще одна мысль. Именно Мистра все это время прячет Келемвара, скрывает его присутствие в королевстве Кайрика, так как не имеет возможности спасти своего бывшего любовника. Бог Смерти в этом не сомневался. Просто теперь, когда все свое могущество она тратит на то, чтобы охранять магическую материю, она упустила из виду, что новые последователи Кайрика пустят в дело свое волшебство. Принц Лжи заулыбался. Наконец-то он докопался до правды…
Мысль Кайрика продолжала развиваться, обогащая новыми красочными деталями только что созданный план. Вскоре он окончательно уверился, что другого объяснения, почему Келемвару так долго удается скрываться, не существует. Но теперь, когда Мистра ослабила бдительность, настало время для мести Кайрика. Он представлял, как подвергнет душу Келемвара тысяче новых пыток. Его фантазии расползались по черной пустоте серебристой мерцающей паутиной.
- Прекрати скулить, Пиндикс, - проворчал Аф. - Я карабкаюсь, как могу.
Стражник с волчьей головой с трудом поднялся чуть выше по Стене Неверных. Он полз медленно, ставя паучьи лапки между рядами корчившихся в муках душ, из которых была сложена стена. Потом подтягивал по крутому фасаду длинное змеиное тело.
- Я вообще не понимаю, зачем тебе понадобилась моя помощь, - буркнул Аф.
Бешено колотя крыльями по воздуху, пропитанному зловонием, Пиндикс завис над ним так, чтобы не попасть под его удар.
- Тебе ведь раньше не приходилось вынимать кого-то из стены? - отфыркиваясь, спросил он. - Так-то. А следовало бы знать, что для этой работы нужны, по крайней мере, двое. Да, я совсем забыл, ты ведь построил всю стену единолично без всякой помощи.
- Никогда я такого не говорил! - прокричал Аф, перекрывая стоны, раздающиеся из стены. - Нечего тут остроумничать, а то смотри у меня, получишь. Хорошая оплеуха тебе не помешает… - Аф зажал своей человеческой рукой рот ближайшей к нему тени. Души Неверных кричали непрерывно, поэтому стена была воздвигнута так, что лица несчастных были обращены внутрь города. Терпя неимоверные муки, Неверные услаждали Повелителя Мертвых бесконечной серенадой. - Проклятые нытики, - злобно прошипел Аф. - Это еще хуже, чём вопли привидений, предвещающих смерть.
- Знавал я такое привидение, - задумчиво проговорил Пиндикс. - Прелестная была девчонка, но ты прав, от них лопаются уши. - Он окинул стену единственным синим глазом. - Почти добрались, Аф. Еще два или три уровня… может быть, и десять, но это самое большее.
Пройдя еще тридцать рядов душ, Аф достиг того места, где они оставили Гвидиона Быстрохода. Как все Неверные, сложенные вместо кирпичей вокруг него, наемник дергался и кричал. Частично его муку вызывала зеленоватая плесень, удерживающая души в стене. Этот живой строительный раствор прорастал между тенями, болезненно пронзая каждого несчастного, который переставал шевелиться.
- Надо же, - воскликнул Пиндикс, взглянув на бледное лицо Гвидиона, - у него до сих пор сохранился язык. Значит, он все-таки кое-чему научился. А я был уверен, что он снова попытается молиться другому богу. - Он с отвращением поморщился. - Как подумаю о тех жуках, что пожирают языки непокорных… бр-р.
- Да-да. Давай поскорее покончим с этим делом.
Аф схватился человеческими руками за голову Гвидиона и, откинувшись назад, начал медленно вытягивать душу из стены, хотя Неверные по обеим сторонам препятствовали этому, как могли. Разобраться с этими ревнивыми тенями предстояло Пиндиксу. Маленький стражник впивался в их руки крепкими белыми зубами.
Когда Гвидион освободился от зеленой плесени и других душ, Аф перекинул его через сутулое плечо и начал спускаться со стены.
- Тебе, парень, повезло, - проворчал стражник. - Я готов был побиться об заклад на что угодно, что Кайрик оставит тебя в этой стене навечно.
- Д-для чего он меня освободил? - ужаснулся Гвидион.
- Кайрик хочет, чтобы все коренные жители города, то есть мы, и Лживые, которые не подвергаются мукам за какой-то особый проступок, то есть ты, обшарили весь город, - пояснил Пиндикс, зашептав на ухо Гвидиону. - Ты поможешь нам искать типа по имени Келемвар Лайонсбейн. Это давнишний враг Кайрика, и прячется он где-то здесь.
Гвидион ошарашено завертел головой, оглядывая Город Раздоров. Адово место окружала стена из корчащихся тел, вздымаясь высоко вверх. Жители города ползли или летели к высоким крепостным валам. Звероподобные существа тащили вопящие души и складывали поверх стены, словно наращивали поленницу. Насколько мог видеть Гвидион, его одного стаскивали вниз.
Стена Неверных окружала трущобные постройки, собранные в несколько полуразрушенных городищ. Все здания были похожи одно на другое - десять этажей с квадратными окнами и плоской красной крышей. Отличались они друг от друга только степенью разрушения. В некоторых местах полыхали пожары, поглотившие несколько кварталов, в других жители растаскивали здания по кирпичику, оставляя огромные горы строительного мусора. Прочие существа, обитающие здесь, обстреливали город с воздуха дротиками молний. Эти темные звери парили над некрополем на огромных пламенных крыльях, прорезая удушающую пелену тумана, словно яркие кометы.
Посредине всего этого разрушения возвышался замок Праха. С этого расстояния заостренная белая башня казалась обыкновенным церковным шпилем, приютом законности и покоя, какой можно найти в любом городе Хартландии. Но Гвидион знал, что за надежной бриллиантовой стеной и болотистым рвом в замке Праха поселился самый опасный посланник хаоса. До конца неприятного спуска со стены Гвидиона преследовали мысли о Кайрике и о сумасшедшем блеске в его глазах.
- Ладно, - сказал Аф. - Конец пути. - Стражник бесцеремонно стряхнул свою ношу с плеча, так что тень свалилась лицом вниз.
Гвидион оттолкнулся от основания стены, выплюнув прах. Здесь Неверные лежали тихо и неподвижно, давным-давно раздавленные тысячами других тел, набросанных сверху. К тому же их безоговорочно победила плесень, оказавшаяся прочнее цемента. Воин-наемник содрогнулся, когда нечаянно прислонился к лицу какой-то тени. Только немигающие глаза несчастного были свободны от зеленой плесени, покрывшей все остальное.
- Итак, - беспечно заговорил Пиндикс, - теперь, когда мы освободили нашего подопечного, с чего начнем? Может быть, с болот по ту сторону замка?
Аф наморщил волчью морду:
- Не-а. Как насчет логова Ночного Змия? Его кормят примерно в это время, нам будет проще с ним разговаривать после того, как он насытится.
- Он меня пугает, - без обиняков признался Пиндикс.
- Все равно рано или поздно придется к нему отправиться.
- Да, наверное, - вздохнул Пиндикс, - А потом обследуем болота.
Приятели двинулись в путь: Аф пополз, Пиндикс заскакал на тонких ножках. Преодолев несколько метров, оба стражника обернулись:
- А ты что же? - поинтересовался Пиндикс. - У тебя нет выбора, слизняк. Двигай с нами. - Язык чудища вырывался изо рта после каждого слова, будто ставя точку.
Гвидион зашаркал ногами. Не было никакого смысла сопротивляться, стражники были агентами Кайрика, а Повелитель Мертвых уже успел доказать воину-наемнику, что в своем царстве полностью владеет всеми душами. Догоняя Афа и Пиндикса, Гвидион сдирал на ходу плесень, опутавшую тусклые светлые волосы и лохмотья, бывшие когда-то теплой зимней одеждой. Когда Гвидиона укладывали в стену, то кандалы с его запястий сняли, но все равно он сейчас чувствовал, что руки у него совершенно онемели. Пальцы потеряли былую проворность, превратившись в какие-то деревяшки.
Троица шла по темным улочкам, где у дверных косяков жались души с желто-серыми одинаковыми лицами и невыразительными серыми глазами. На подоконниках стояли плюющиеся лампы, источавшие тошнотворный желтый свет и зловонный черный дым, от которого у Гвидиона защипало глаза и зачесалась кожа. Жители города ходили парами, таща за собой безликие тени или переходя из здания в здание сами по себе. Эти последние каждый раз обходили Афа стороной. Удивительно, но большинство из них уважительно кивало Пиндиксу, не забывая при этом пробормотать несколько слов приветствия.
- Все эти тени похожи одна на другую, - тупо заметил Гвидион спустя какое-то время. Оказалось, он почти сорвал голос от криков, когда его вынимали из стены, и теперь говорил скрипящим шепотом.
Аф ловко вполз на груду булыжников, наваленную посреди аллеи.
- Да. Ну и что?
- А то! Как мы узнаем Келемвара, когда его найдем?
В два прыжка Пиндикс перепрыгнул через препятствие.
- Не беспокойся, узнаем. В Городе Раздоров есть только три вида обитателей: коренные жители, Неверные и Лживые. Все коренные жители, души вроде меня и Афа, которые издавна поклоняются Кайрику, превращаются в другие существа, когда сюда попадают, чтобы им легче было выполнять свои новые обязанности. - Желтокожий житель горделиво похлопал крыльями. - Кроме того, так легче отличить стражников от пленных. Всех дураков, которым даже не хватает ума на веру в бога, укладывают в Стену Неверных, - продолжал он, - поэтому мы знаем, где найти таких отщепенцев. - Пиндикс снова сложил крылья и вздохнул. - Так что остаются слизняки вроде тебя - Лживые, людишки, которые не стремились при жизни заслужить у бога вечную награду.
Улица привела к маленькой площади, окруженной какими-то зданиями. При появлении коренных жителей одна тень в жалких серых обносках двинулась прочь, но при этом не торопилась и не замедляла шаг. Пиндикс указал на безликую душу:
- Лживых, появившихся здесь еще до Кайрика, легко узнать - все они похожи на этого жалкого слизняка. Прежний Повелитель Мертвых считал самым худшим, что может с тобой случиться, - это забыть свою жизнь и свое имя, как только ты попадаешь сюда. - Стражник рассмеялся. - Новый Повелитель Мертвых гораздо изобретательнее прежнего. Все, кто прибыл сюда уже после того, как Кайрик завоевал трон, сохранили свой облик, но на запястьях у них появились следы от кандалов. Гвидион кивнул:
- Значит, Келемвар будет похож на тень, но на запястьях у него не будет никаких шрамов.
- И он будет бесцельно шататься по городу, что становится большой редкостью, - добавил Пиндикс. - Кайрик начал сажать под замок Лживых и подвергать их редкостным пыткам, наказывая за все плохое, что они совершили в своей жизни, как, например, вон тот слизняк.
Гвидион проследил за взглядом Пиндикса до середины площади, где стояла прикованная цепями к статуе речного духа, полуодетой каменной нимфе, тень. Нимфа держала в руках кувшин, из которого лилась сильная струя воды. Железные цепи надежно удерживали голову и ноги мученика, а руки, почерневшие рубцеватые культи, были слишком коротки, чтобы дотянуться до сверкающей влаги. Вода лилась непрерывным потоком перед рыжеволосой тенью, падала в сухую землю и испарялась.
- Муки помогают вам, слизнякам, не забыть, почему вы оказались здесь. Боль напоминает о каждом неверном шаге, который увел вас от истины, - заметил Пиндикс, подскакивая к прикованной тени. - Возьмем, к примеру, старину Каварина. Он думал, что может перехитрить Кайрика и пережить его.
Рыжеволосая тень попыталась заговорить, но из ее рта вырвались лишь языки синего пламени. Безжизненные глаза Каварина широко открылись, когда Пиндикс оказался под водяной струей. Маленькое существо откинуло голову и принялось заглатывать прохладную прозрачную влагу. Вскоре Аф присоединился к своему напарнику, и уже оба мучили пленника, орошая себя пригоршнями воды.

Предыдущая страница 3 Следующая страница


Принц лжи 4

- А тебе сегодня попить не удастся, - ерничал Пиндикс.
Каварин заметался в оковах как безумный, исторгая из себя вместо криков огненные искры.
- Да. Сегодня ни капли, - добавил Аф и поманил Гвидиона. - А ты можешь освежиться, если хочешь.
Когда стражники отошли в сторону, Гвидион медленно приблизился к фонтану. У подножия статуи лежала маленькая серебряная кружка, на таком расстоянии от Каварина, чтобы он не мог до нее дотянуться. Воин-наемник взглянул на стражников, но они просто смотрели, ничего не говоря. Тогда он взял кружку, наполнил ее водой и, помедлив секунду, поднес воду к запекшимся губам Каварина.
Рыжеволосая тень исступленно дернулась, швырнув Гвидиона на землю. Сквозь гогот стражников Быстроход услышал омерзительную брань Каварина.
- Ублюдок, - прошипел пленник. По его подбородку бежали тонкие струйки воды. Ее остатки он выплюнул в Гвидиона. - Теперь все начнется сначала… Пять лет коту под хвост! Не нужна мне ни вода, ни тем более твоя помощь. Ты мне заплатишь…
Во рту Каварина вновь вспыхнуло пламя, заглушив конец угрозы. Пиндикс поднял кружку и отколотил ею пленника в цепях, затем отшвырнул в сторону и запрыгал к Гвидиону.
- Он будет вечно помнить, что ты усугубил его муку, - бесстрастно сообщил стражник. - И ты, конечно, тоже запомнишь это навечно.
Аф нетерпеливо махнул Пиндиксу, чтобы они продолжили путь.
- Хватит уроков по гражданскому праву, - пробурчал он, - Нам нужно добраться до Ночного Змия, не забыл? - Покачав волчьей головой, Аф пересек площадь и заскользил по другой аллее.
Пиндикс принялся толкать Гвидиона, тогда тот с трудом поднялся с земли и затрусил, едва поспевая за своими звероподобными надсмотрщиками. Вскоре он оказался на мрачной улице, запруженной безликими и бесстрастными тенями Лживых, принадлежащих к старшему поколению. Видя перед собой так много существ, приговоренных к вечности без надежды и любви, Гвидион почувствовал тошноту, но было еще что-то во всем этом городе, что подтачивало разум наемника. Здания, улицы, даже влажный вонючий воздух казались такими же холодными и безнадежными, как души проклятых. Инстинкт подсказывал Гвидиону, что сам город попытается вытравить из него любое истинное чувство, как только его душе удастся стряхнуть с себя чувство отчаяния.
Наконец городища сменились неровными полями, засыпанными щебенкой, за которыми находилось сердце города - замок Праха. Гвидион и его спутники с трудом преодолевали путь по каменным обломкам и кускам искореженного металла к входу в огромную пещеру возле илистой реки, служившей рвом перед замком. Зияющее отверстие пещеры закрывали сталактиты и сталагмиты, наподобие каменных зубов. Меж острых камней с шипением протекал оранжевый поток и, смешиваясь с темной водой реки Слит, выливался в озеро перед пещерой. Земля под ногами была болотистой и гнилостной.
Аф опустил руку на плечо Гвидиону.
- Держись за моей спиной и помалкивай, - буркнул стражник.
Гвидион наблюдал, как Пиндикс подлетел к входу в пещеру и дрожащим голоском объявил:
- Посланники от лорда Кайрика. Хозяин Дендар!
Из глубины пещеры донесся скрип, словно зашевелилось что-то огромное. В темноте проклюнулись два глаза отвратительного желтого цвета протухших яиц, со зрачками-щелочками.
- Что тебе понадобилось от Ночного Змия? - прошипел гад.
- Лорд Кайрик повелел нам обыскать твою пещеру, - робко ответил Пиндикс, стараясь спрятаться за сталагмит. - Мы ищем пропавшую тень.
- А-а, он снова охотится на Келемвара? - вздохнуло чудовище.
Гвидиону показалось, что во мраке пещеры мелькнули окровавленные клыки. Это зрелище пробудило в душе какой-то странный ужас, возродило давно позабытый страх.
- Твой хозяин боится своего старого друга… Или это был враг? - хихикнул Ночной Змий. - Думаю, Кайрик сам уже не помнит.
- Лорд Кайрик ничего не боится, - огрызнулся Аф.
- У меня есть основания полагать обратное. - Из пещеры показалась квадратная морда. Чешуя Змия переливалась тысячей оттенков черного. - Мне принадлежат забытые ночные кошмары не только смертных, но и богов, а Келемвар Лайонсбейн до сих пор является Кайрику в ночных кошмарах. В них он часто возглавляет восстание в Городе Раздоров и свергает вашего хозяина. - Ночной Змий слегка качнул головой. - Ну, входите же, можете обыскать пещеру. Мне нечего скрывать от Кайрика, тем более его собственные сны.
Пиндикс робко двинулся вперед, зато Аф, схватив Гвидиона одной рукой, решительно полез в пещеру. Свет в этот пасмурный день едва пробивал темноту, открывая взору небольшую часть каменного пола, усыпанного костями. Визитеры разглядели самый кончик змеиной морды, но размером он мог сравниться с городским особняком в богатейшей части Сюзейла. Желтые глаза, казалось, зависли в темноте - два одинаковых озера хитрости и угрозы.
Эти самые глаза буквально прилипли к Гвидиону, когда он вошел в пещеру. Зрачки-щелки заставили съежиться и без того дрожащую душу.
- Мне было жаль видеть, как ты погиб, Гвидион, - прошипел Ночной Змий. - Твои ночные кошмары были восхитительны.
- Н-но мне никогда не снились кошмары, - робко возразил наемник.
В темноте вновь сверкнули окровавленные клыки - может, это была улыбка?
- Если бы ты их запомнил, дорогой Гвидион, я не мог бы их присвоить. - Ночной Змий снова качнул головой. - Полно тебе. Неужто мир стал таким самонадеянным, что ты никогда не слышал о Дендаре, Ночном Змие? Разве старики больше не учат малышей стишку про меня?
Что-то шевельнулось в памяти Гвидиона, и он услышал голос деда, повторяющий детский стишок:

Спи, малыш мой, и не трусь,
Изгони из сердца грусть.
Ночью ты увидишь сон,
Будет очень добрым он.
Если страшный сон придет.
Змий Дендар его сожрет.

Бывший наемник содрогнулся. Дендар был сказкой, придуманной, чтобы убаюкивать детей, - во всяком случае, воин всегда так полагал. Его дед когда-то рассказывал, что Ночной Змий питается кошмарами непослушных мальчиков и девочек, растет и толстеет, чтобы однажды подняться из Гадеса и проглотить солнце. Каждый кошмар, который наутро нельзя был? вспомнить, прибавлял Дендару фунт веса.
Ночной Змий кивнул черной мордой, прочтя испуг в глазах Гвидиона.
- Ага, я вижу, ты меня все-таки знаешь. Какое облегчение.
- Прости меня, Дендар, - подал голос Пиндикс, - но ты загораживаешь проход. Нам не пройти в пещеру, если ты не подвинешься.
- Мое тело стало таким огромным, что в пещере я могу шевельнуть только головой, - ответил Ночной Змий. - Так что если бы кто-то захотел здесь спрятаться, то ему удалось бы укрыться только у входа в пещеру… А вы сами видите, что здесь ничего нет. - Дендар медленно провел головой над горкой костей. - Мне нравится думать, что это мое затруднение скоро приведет к концу света.
Пиндикс закивал, отчаянно изображая энтузиазм.
- Нам остается только на это надеяться. Что ж, пора идти. Дай Кайрику знать, если увидишь вблизи пещеры что-то подозрительное.
- Конечно, - промурлыкал Ночной Змий.
- Пойдем, Аф, - сказал маленький страж и обернулся к своему напарнику, но тварь с волчьей головой застыла на месте. - В чем дело?
Аф порылся в костях и вытащил откуда-то из-под своего змеиного хвоста изуродованный череп.
- Это кости коренных обитателей, - пробормотал он.
- Разумеется, - небрежно ответил Дендар. - На вкус они не очень, гораздо хуже свеженьких душ, но Кайрик ради разнообразия подкидывает мне иногда и коренных жителей. Вся эта идея с податью - сплошной фарс. С меня довольно и кошмаров, как видно по моим размерам.
- Но мы ведь его слуги, - сказал Аф, ни к кому не обращаясь. Он принялся трясти череп одного из сограждан, пока тот не рассыпался. - Кайрик может наказывать нас, может мучить, но нас нельзя уничтожать. Подать следует платить Лживыми!
- А как вообще можно уничтожить душу? - спросил Гвидион. - Я хочу сказать, что мы ведь уже мертвы.
- Есть способы оказаться за пределами смерти, - прошипел самодовольно Дендар. - Но у ваших друзей, коренных жителей города, нет никаких причин искать забвения. Они счастливы своим жребием. Что касается Лживых и Неверных, то Кайрик имеет над их судьбами абсолютную власть. Они не могут исчезнуть, если он того не пожелает. А он только тогда отсылает тени в бездну забвения, когда устает их мучить.
- Давайте поговорим об этом по дороге на болота, хорошо? Не стоит обременять Дендара лишней болтовней. - Потянув одну из паучьих лапок Афа, Пиндикс запрыгал к выходу из пещеры.
- Нет! - пролаял Аф. - Существует договор. Я там был, когда его подписывали. Кайрик лично сказал нам…
Внезапно пещеру заполнил горестный смех.
- И ты ему поверил? - с презрением поинтересовался Гвидион.
Пиндикс и Аф с ненавистью посмотрели на тень воина. Но он продолжал смеяться, и тогда они жестоко избили его, но даже удары и угрозы не могли заставить Быстрохода замолчать.
Выражение беспомощности на волчьей морде Афа подсказало Гвидиону, что у коренных жителей не больше власти, чем у него, что они тоже жертвы Кайрикова безумия. Поняв это, он почувствовал, как его душу покинуло отчаяние и его мыслями завладела одна головокружительная идея: коренные жители и Лживые - братья во проклятии. Так почему бы им не восстать и не освободиться от страданий?
Остановить безумный хохот Гвидиона удалось только Ночному Змию. Он обратил на тень наемника один желтый глаз и произнес?
- О да, дорогой Гвидион, мечтай о свободе. Но помни, там, где обитают мечты, всегда наймется место и кошмарам.

ПОСЛАННИЦА НАДЕЖДЫ

ГЛАВА, В КОТОРОЙ ДОЧЬ ИЛЛЮСТРАТОРА БЕВИСА НАЧИНАЕТ НОВУЮ, ПРАВДА, НЕДОЛГУЮ, КАРЬЕРУ ПИСАРЯ ПРИ ЦЕРКВИ КАЙРИКА

Ринде принадлежал весь дом, но на самом деле завидовать было нечему. Унылая одноэтажная лачуга примостилась в беднейшей части Зентильской Твердыни среди подпольных борделей, пивных, полуразрушенных хибар беглых рабов и окончательно спившихся, ни на что не годных пьянчуг. В другой стороне такой домишко считался бы проклятым. В стропилах постройки процветали колонии крыс, доски в полу почти совсем прогнили и во многих местах провалились в зловонную жижу. В промозглые дни вроде этого ветер со свистом задувал в стенные щели, обещая долгие месяцы беспощадного холода.
Ринда едва замечала это запустение. В лачуге она старалась проводить как можно меньше времени, используя ее только для ночлега, да иногда она здесь выписывала фальшивые документы беглым рабам или торговцам, желавшим отделаться от вымогателей. Ринда с большой неохотой оставалась работать дома, но с такими просителями, как у нее, другого выбора не было. Клиенты Ринды часто называли своим домом темные подворотни, а сохранить твердость почерка в тех сырых каменных арках было почти невозможно.
Два года назад она отказалась от должности в гильдии писарей, специально чтобы помогать этим беднягам, - отец не прекращал с ней споров по этому поводу, пока она не покинула родное гнездо. Ринда не скучала по отцу. Это был желчный человек, проклинавший свою судьбу. Он никогда не мог понять, почему его дочери нужно помогать другим, что именно придает смысл ее жизни в таком мрачном, холодном месте, как Зентильская Твердыня.
Если Ринда хотела отдохнуть, то сразу вспоминала о тех несчастных, которым приходилось еще хуже, чем ей. Поэтому большую часть времени она и проводила на улицах, помогая, чем можно, угнетенным Твердыни. Иногда это означало найти временный кров для разоренной семьи или выписать фальшивые дорожные документы солдату, дезертировавшему из армии зентиларов. В другие дни она обходила таверны и гостиницы, обучая проституток и мелких воришек чтению и письму.
Этот день она провела на рыночной площади, клянча деньги на взятки. Магов Зентарима, приглядывающих за трущобами, ничуть не волновало, если Ринда помогала одному-двум бежавшим пленникам спуститься вниз по реке Теш. Однако они требовали за свое молчание определенную мзду. Дрожа от холода, Ринда подсчитывала жалкие гроши, которые ей удалось выпросить.
- Не хватает, - вздохнула она и снова пересчитала медяки. - Даже близко не то. Девчонок, задумавших сбежать от мадам Фебруа, ждет беда.
Ринда посмотрела ярко-зелеными глазами на карлика, развалившегося у двери. Он пристроился на шатком стуле, взгромоздив тяжелые ботинки на стол. Одет он был неряшливо, в кожаную куртку и штаны, борода и черная шевелюра с проседью были давно не чесаны. Из-под кустистых бровей выглядывал один серый глаз, а второй был спрятан под коричневой кожаной повязкой, усеянной серебряными заклепками.
- Я слышал, лорд Чесс лил горючие слезы, когда узнал о гибели Лейры, - проговорил карлик, шевеля обвисшими усами, а затем ядовито добавил: - Раздутый мешок дерьма.
- Ходур, ты ведь знаешь, я ненавижу, когда ты делаешь вид, будто меня здесь нет, - рассердилась Ринда. - Если хочешь о чем-то поговорить, то не темни.
Карлик ухмыльнулся:
- Раз так, ладно. Я действительно хочу поговорить, если только ты опять не начнешь зудеть о том, что запасов на зиму почти не осталось, или о том, что зентилары избивают своих пленных, или вообще о Здешней черни. - Он замолк, чтобы яростно почесать под бородой. - Ты самая унылая персона из всех, кого я встречал. Тебе это известно?
Молодая женщина бросила медяки в щербатую чашку.
- Тогда почему ты здесь вечно торчишь?
- А может, мне нравится, когда на меня наводят тоску, - ответил Ходур. - Я всю жизнь слышу, что мы, карлики, по своей природе мелан… хм, мелок… э-э, в общем, невеселый народ. Однажды об этом говорил уличный проповедник, вещавший в «Змеином оке». Он объяснял это тем, что мы обречены. Слишком мало осталось карликов, чтобы продолжать наши войны и ремесла, поэтому у нас нет будущего. - Голос выдал те чувства, которые он хотел скрыть. - А может, мне просто больше нечего делать. Нет работы для камнетеса с такими лопатами, - сказал он, вытянув дрожащие руки. Дрожь в них то прекращалась, то снова начиналась.
Ринда тактично не стала развивать тему. Она поддела одну из немногих целых досок в полу и припрятала чашку, зарыв ее в грязь. Почва мерзко хлюпнула, когда она погрузила в нее свое сокровище.
- Так что насчет этого лорда Чесса?
- Да ничего особенного, - снисходительно буркнул карлик. - Я просто слышал, что он совсем скис, когда Кайрик объявил жрецам Лейры, что их богини больше не существует.
Ринда понимающе улыбнулась:
- Он уже давно перестал быть священнослужителем. Скорее всего, он горевал по банкетам, которых теперь лишился. Последователи Лейры являлись на них в масках, не задавали вопросов и устраивали такие дебоши, что тошно.
- А тебе откуда это знать?
С притворным кокетством Ринда закрыла щеки ладошками:
- Как откуда - мне рассказал один карлик, откуда же еще?
Ходур расхохотался, и его усы заходили ходуном при каждом громком «ха».
- А знаешь, считаться последователем Лейры наверняка сейчас гиблое дело. Я имею в виду, что ходят слухи, будто именно Кайрик ее укокошил, ведь так? И если преданный богине слуга захочет убить себя от отчаяния, то все равно окажется в царстве этого ублюдка с черным сердцем.
- Поосторожнее, - предупредила Ринда. - Никогда не знаешь, кто тебя может услышать.
- Почему так устроено - человеческим богам больше делать нечего, как изводить своих верующих дознаниями или подслушивать с небес, чтобы раздавить любого, кто скажет о них дурное слово? - Карлик сбросил ноги на пол. Стул под ним угрожающе заскрипел. - Тех богов, которым молятся карлики, на этом не подловишь. Морадин и Кланггедин и вся остальная их братия знают, как потратить свое время, - они разбивают армии врагов или оскорбляют Кореллона Ларетиана или прочих бессмертных пьяниц, которых эльфы сделали своими идолами.
- В данном случае меня волнуют не боги, а священники, - сказала Ринда. - И зентилары. Патриарх Миррормейн просил соизволения у лорда Чесса считать любое слово, сказанное против Кайрика или Церкви, предательством. А Чесс такой трус, что готов послать армию, чтобы осуществить желание Миррормейна.
- Маги Зентарима этого не потерпят, - заявил карлик, отмахиваясь дрожащей ручкой. - А ведь это они на самом деле всем здесь заправляют.
Зеленые глаза Ринды стали задумчивыми.
- Нам остается только надеяться, что это все еще так, - пробормотала она. - Они не такие опасные, как люди Кайрика.
- Вот уж не думал, что когда-нибудь услышу от тебя хоть слово в защиту Черной Сети, - воскликнул Ходур и захлопал в ладоши. - Неужели вселенская правда пробила наконец твою смехотворную броню благих намерений, которую ты сама себе выковала?
- Я вижу, что творится в мире, гораздо лучше, чем ты думаешь, - сказала она. - Но нет ничего дурного в том, чтобы надеяться на будущее. Я…
Громкий стук в дверь прервал речь Ринды и заставил Ходура вскочить из-за стола.
- Открывайте, именем Кайрика, - прогудел бас.
Выругавшись в бороду, карлик помчался в противоположный угол комнаты, где на длинной скамье стояла лампа, и схватил ее.
- Тащи кремень, - прошептал он, плеснув маслом на ближайшую стопку пергаментов.
Ринда усмехнулась и жестом показала ему, чтобы он остановился.
- Будь это патруль, - прошептала она, - они не стали бы стучаться.
Несмотря на собственные заверения, Ринда, направляясь к двери, вылила кружку воды на подготовленные фальшивые документы - решила, что нет смысла рисковать.
На пороге стояли двое головорезов, каких обычно нанимала Церковь Кайрика. Они привалились к косяку и праздно отколупывали щепки от прогнившей деревяшки своими кинжалами. Один был толстый, с колючей бородой и тяжелыми веками. Второй - пониже и постройнее. Его легкая сутулость и темные круги под глазами напомнили Ринде ласок, живших у реки за городом. Оба были одеты в потертую одежду, прикрытую накидками на меху. Только красные повязки на рукавах свидетельствовали о том, что они представители церкви. На повязках был священный символ Кайрика - белый череп на фоне черного солнца.
- Посмотрим, - проговорил коротышка, разворачивая потрепанный клочок пергамента. - Каштановые волосы. Среднего роста. Хрупкого телосложения. - Он сморщился и покосился на Ринду, стараясь хорошенько разглядеть ее в сгустившихся сумерках. - Ага, и зеленые глаза. Это она, Уорво.
- Ты Ринда, дочь Бевиса-иллюстратора? - спросил толстяк. Даже слова получались у него какими-то толстыми - с округлыми гласными и смазанными согласными.
Ринда скрестила руки на груди.
- А если и я, то что?
- Просто ответь на вопрос, лады? - громила, похожий на ласку, сплюнул на тротуар и огляделся. - У нас нет времени.
Тут между Риндой и головорезами как из-под земли вырос Ходур.
- У вас неверный адрес. Здесь нет никакой Ринды.
Уорво моргнул несколько раз и разинул рот, как идиот.
- Разве? Значит, нет такой? Эй, Вар, если мы забрели не туда…
- Конечно это она, - отрезал Вар. - Ей полагается быть смышленой. Она ведь писарь. - Он помахал кинжалом перед повязкой на глазу Ходура. - Даже такой слепой пропойца, как этот, должен видеть, что она здесь одна такая. Одета чисто. Похоже, даже мылась в этом месяце. - Он облизнул тонкие губы. - К тому же бодрствует, хотя на дворе еще день. Наверное, она единственная женщина на милю отсюда, кто не просыпается на закате… Если, конечно, ее только что не разбудил этот одноглазый дружок.
Ходур сжал одну дрожащую руку в кулак, а второй ухватил за грудки Вара. Оба громилы наставили на карлика ножи, но Ринда оттащила коротышку от двери, прежде чем случилась беда. Ей доводилось видеть Ходура в драках. Несмотря на свой рост, он легко одолел бы этих двух грязных громил - да и с пятью такими же справился бы. Но начнись потасовка - налетел бы патруль, а это означало вмешательство натасканных убийц. Возможно, даже магов.
- Все в порядке, Ходур, - спокойно сказала. Ринда и так взглянула на карлика, что тот ретировался в глубину комнаты.
- Так ты Ринда или нет? - спросил Уорво.
- Да. Какое ко мне дело у вашей церкви?
- Я уже говорил, ты ведь у нас писарь? - кивнув, заговорил Вар. - Церковь нуждается в твоих услугах. Это все, что тебе нужно знать.
Ринда нахмурилась:
- Но я не член гильдии. Церковь не может нанять меня, если я не…
- А я не говорил, что тебе заплатят за работу, - буркнул Вар и обернулся к своему толстому напарнику. - Разве я сказал, что это платная работа?
- Нет, Вар.
- Видишь, я так и думал, что выразился ясно, - Он взял Ринду за руку. - Церкви нужен писарь с мозгами, и ты подходишь. Так что пойдем с нами, лады?
Ринда потянулась к косяку и успела схватить тонкую накидку, висевшую на гвозде.
- Оставайся здесь, пока я не вернусь, Ходур. Не беспокойся. Со мной будет все в порядке.
Идя между церковниками, она быстро удалялась от дома по узким улицам, где в сгущавшейся тьме тени становились длиннее с каждой секундой.
- Куда вы меня ведете? - спросила девушка.
- Недалеко, - ответил Вар. Его поросячьи глазки так и стреляли взад и вперед, замечая каждую фигуру, скорчившуюся в темных подворотнях, каждого пьяницу, бредущего вразвалочку.
«Он не дурак», - подумала Ринда. Эта часть Твердыни часто оказывалась смертельной ловушкой для тех, кто попадал сюда впервые и не знал, какие существа обитают здесь по ночам, - банды грабителей и убийц и просто какие-то ползучие твари, изголодавшиеся по человеческой плоти. Но хуже всех были ногадары, колдуны Зентарима, прочесывавшие закоулки в поисках объектов для своих садистских экспериментов. Эти «собаки дьявола» не щадили никого, даже людей, носящих символ Кайрика.
- Эй, мы должны были сказать тебе, что он умер, - выпалил Уорво. - Я говорю о твоем отце. Три ночи тому назад.
- Ага, - подтвердил Вар. - Сразу после того, как он порекомендовал тебя, с ним случилась неприятность в подземелье храма. Церковь там его и похоронила как мученика.
- Очень мило, - бесстрастно проговорила Ринда. Ей с трудом удалось проглотить ком в горле - но ее душила не печаль, а ярость. Предательство было для нее не в новинку, особенно отцовское. Но сейчас ее взбесила мысль, что Бевис выдал Церкви Кайрика своего единственного ребенка, и даже это его не спасло.
Ринда учуяла по запаху дубильню, где изготавливались пергаменты, задолго до того как увидела ее. Это место источало зловоние от шкур животных и чанов со стоялой водой, так что вся округа пропахла бойней. Однако если судить по многолюдью на улице, местные жители давно привыкли к неприятному запаху.
Из темных подворотен едва прикрытые одеждой девушки задирали любого, кто был настолько трезв, что передвигался самостоятельно. А если прохожий случайно оступался, они слетались к нему, как вороны на поле битвы, отбирая все мало-мальски денное. Обчистив пьяного, девушки спешили обратно на свои темные холодные насесты, надрываясь от сухого кашля, невесть когда подхваченного.
В конце улицы показалась ватага грязных ребятишек. Они мчались вперед, завывая, как волчата, и переворачивая все на своем пути. Перед этой ордой немытых рожиц расступались все прохожие. Проститутки захлопывали двери на время, пока толпа не пронесется мимо, а Ринда и ее конвоиры прижались к стене. Церковники вытянули кинжалы, чтобы отпугнуть пострелов. К счастью, стая, видимо, стремилась устроить как можно больше шума, а не грабить прохожих.
Когда дети умчались и завывание затихло вдалеке, ночь огласил пьяный хор проституток. Они горланили в соседней таверне хвалебную песнь Ловиатар, громко хлопая кружками по столешнице в конце каждого куплета. Ринде показалось, что ей слышится свист кнута - нередкий звук с наступлением темноты в Зентильской Твердыне.
- Ступай сюда, - пробормотал Вар, прижимая ко рту и носу носовой платок. Он потянул ее к небольшой мастерской, сдавленной с двух сторон высокими домами.
Из окон первого этажа, забранных решетками, пробивался свет. Он был неярок, но Ринда все равно разглядела, что над мастерской были надстроены два этажа жилых помещений. Окна в них не горели или были заколочены досками. Как она верно догадалась по запаху, вывеска над дверью гласила, что здесь изготавливают пергамент.
Перед мастерской выстроились шестеро зентиларов, образовав стену из кольчуг и обнаженных мечей. «Солдаты особой части, - подумала Ринда, - возможно, даже личная охрана лорда Чесса». Они стояли по стойке «смирно», провожая взглядом проституток, пьяниц и одичавших детей.
Вар опустил носовой платок, приблизившись к зентиларам, затем стукнул Уорво по руке, чтобы тот последовал его примеру. Солдаты приветствовали его, сверкнув лезвиями мечей.
- Писарь для патриарха Миррормейна, - объявил Вар ближайшему караульному.
Прошла секунда, а потом зентилар шевельнул квадратным подбородком и позволил им пройти. Ринда содрогнулась, увидев, как свет заиграл на лице солдата. Длинные шрамы на его щеках возвещали всему миру, что этому воину вырезали язык.
Дверь в мастерскую со скрипом открылась. На крыльце появился патриарх Миррормейн, нервно потирая руки.
- Ну, наконец, - сказал Он и выудил из кармана пурпурной рясы две серебряные монеты. - Молодцы.
Вар и Уорво жадно схватили деньги, даже позабыв о невыносимом смраде.
- Премного благодарны, патриарх, - произнес Вар, после чего чопорно поклонился и поцеловал кольцо жреца, украшенное черепом. Уорво тоже было качнулся вперед, чтобы последовать примеру напарника, но Миррормейн от него отмахнулся.
- Кто-нибудь из зентиларов проводит вас отсюда, - сказал патриарх, затягивая Ринду в мастерскую. Дверь за ними захлопнулась, прерывая благодарственные восклицания головорезов.
По стальному блеску в глазах Миррормейна Ринда поняла, что Вар и Уорво не пройдут и трех кварталов, как с ними будет покончено. Так уж было заведено в Церкви Кайрика: нанять гонца, а потом убить его, как только он выполнит задание.
Лицо патриарха было сплошь покрыто морщинами, а седины топорщились змеиным клубком. Он улыбнулся, пытаясь изобразить благодушие, и жестом пригласил Ринду пройти в комнату. Они были одни среди покосившихся полок и свитков готового пергамента.
- Тебе дарована редкая возможность послужить церкви, - начал патриарх. - Лорду Кайрику понадобилось твое мастерство.
Ринда стянула накидку с плеч и встряхнула темными кудрями.
- Прошу прощения у Вашего Святейшества, - сказала она, - но я не очень религиозна и, должна признаться, писарь из меня никудышный. Будь у меня хоть капля таланта, я работала бы при гильдии.
- Мы интересовались тобой, Ринда, - строго ответил Зено. - Ты сама отказалась от места при гильдии, а не наоборот. И ради чего - чтобы ходить по улицам и творить добро ворам и пьяницам. - Тонкая личина благодушия разбилась вдребезги. Каждое последующее слово, каждый жест патриарха выдавали, что он находится на грани безумной ярости. - Мы все про тебя знаем. Не думай ни одной секунды, что твои действия остаются незамеченными, что в этом городе можно сотворить хоть что-то против нашей воли. - Он прищелкнул языком. - Надежда, которую ты лелеешь, мечты, которые бережешь, - все это помогает нашему делу неведомым тебе образом.
- Вряд ли таким способом можно добиться от нее помощи, - холодно произнес чей-то голос, раздавшийся из глубины комнаты.
Патриарх рухнул на колени и сжал руки в молитвенном жесте.
- Простите меня, Ваше Великолепие, простите. Но она неверующая. Она позорит ваше…
- Довольно, - сказал человек, выходя на свет. Он двигался с небрежной грацией, бесцеремонно оглядывая Ринду. От его взгляда у нее по спине побежали мурашки. - Возможно, неверующая - это как раз то, что нам нужно, чтобы привлечь на свою сторону остальных глупцов, не видящих божественный свет.
В первую секунду девушка не поняла, кто этот худощавый горбоносый человек, заставивший патриарха Миррормейна так унижаться. С виду он был в два раза моложе шестидесятилетнего жреца, а если судить по одежде, то его было легко принять за какую-нибудь шестерку в одном из воровских кланов. Кожаные сапоги со сбитыми каблуками, поношенная накидка, хотя и чистая, только древний короткий меч необычного цвета свидетельствовал о том, что его обладатель - личность могущественная и состоятельная.
- Я лорд Кайрик, - объявил незнакомец и замолчал в ожидании, что Ринда поклонится или хотя бы отведет взгляд. Но она продолжала просто стоять и смотреть, и тогда его губы скривились в улыбке, а вокруг темных глаз проступили морщинки. - Ты, как я вижу, скептик. Это хорошо.
Патриарх Миррормейн вытянул из недр своего рукава длинный кинжал и зашипел:
- На колени!
- Оставь ее в покое, - велел Кайрик. Еще несколько секунд он присматривался к девушке, а потом сказал: - Убирайся, Зено. Пожалуй, мы сейчас и начнем.
Патриарх шмыгнул к двери и исчез в ночи. Тут только Ринда окончательно поняла, что перед нею действительно Принц Лжи, и от этой мысли ее затрясло. Накидка выскользнула из ее онемевших пальцев на грязный пол.
Кайрик провел худым пальцем по ее губам.
- Не верит, но не настолько глупа, чтобы не бояться меня. Ты мне нравишься все больше и больше.
- Я… не…
Кайрик жестом велел ей замолчать.
- Ты здесь для того, чтобы слушать, а не болтать. Идем.
Он взял ее за руку и повел в ту часть мастерской, где изготавливали пергамент. Вдоль одной из стен выстроились чаны с водой и известью, в них отмокали шкуры животных. Размягченные шкуры затем натягивались на специальные деревянные рамки. Под каждой из них были насыпаны горки мокрых клочьев шерсти, выпавшей из обработанных участков шкуры, где мастер добивался необходимой толщины. Ринда и раньше видела такие мастерские, и с первого взгляда ей стало понятно, что здесь выделывали пергамент чрезвычайно низкого качества. Вода в чанах была грязная, ножи с закругленными лезвиями затупились и проржавели, шкуры, натянутые на рамы, были сплошь усеяны дырками от неумелой обработки, их неровный цвет свидетельствовал о запущенности помещения.
- Я бы ни за что не просил тебя попусту тратить время на работу с таким пергаментом, - сказал Кайрик, наблюдая, как девушка оглядывает мастерскую. - Для черновых записок он еще сгодится, но для законченной книги - никогда. - Он похлопал ее по руке. - Пергамент, который я использую, изготавливают гораздо тщательнее и из весьма редкого сырья.
- Не понимаю, - с трудом проговорила Ринда.
- Не волнуйся. Поймешь.
Кайрик прошелся по просторной мастерской, разглядывая сушилки, заваленные неаккуратно вырезанными листами, и столы, на которых громоздились счетные книги.
- Я всякий раз начинаю историю отсюда, потому что именно здесь я родился. - Он остановился и театрально подбоченился. - Трудно в это поверить, но именно здесь и родился бог… В общем, в доме, который когда-то стоял на этом самом месте.
Кайрик медленно повернулся и посмотрел в зеленые глаза Ринды. Ее сердце пронзила острое копье страха.
- Я расскажу тебе историю, - произнес Принц Лжи. - И ты ее запишешь в книгу, которая заставит людей поклоняться мне. Маги моей церкви создали специальные чернила и пергамент. Они написали особые молитвы, которые нужно включить в текст в том виде, в каком они написаны, и именно там, где тебе укажут. Позже к работе подключатся иллюстраторы и переплетчики, но твоя задача самая главная.
Он снова подошел к Ринде и ласково положил руку ей на плечо:
- Если ты справишься, то тебя будут почитать и восхвалять в анналах моего мира как предвестницу нового порядка, как ангела знаний, сродни самому богу Огму.
В воздухе повис немой вопрос. Кайрик помедлил лишь секунду, прежде чем на него ответить:
- Если же тебя постигнет неудача… - По его лицу пробежала тень, и он впился пальцами в плечо девушки так, что из-под ногтей брызнула кровь. - …я отволоку твою визжащую душу в Гадес и подвешу в своем тронном зале рядом с твоим отцом.

Отрывок из «Кайринишада»
«Говорят, Тимора и Бешаба разыгрывают между собой каждую новую душу, появляющуюся в мире. Хозяйка Удачи подбрасывает серебряную монету, а Дева Несчастий говорит „орел» или „решка». Если Бешаба проигрывает, тогда Тимора дарует счастливчику везение до конца его жизни. Также говорят, что проигрыш у Девы Несчастий случается редко.
Только один человек за всю историю избежал их жестокой игры - Кайрик из Зентильской Твердыни. Он еще даже не вступил в мир смертных, а уже обладал волей, чтобы сопротивляться слепому жребию Фатума и творить свою собственную судьбу. Стоя перед богинями, душа новорожденного осветила серебряную монету Тиморы. Богини на секунду ослепли, так и не увидев, куда упала монета, а потому судьба Кайрика осталась ими не разыгранной. Таким образом, он появился в этом мире без предначертанной судьбы, которую ему предстояло выковать собственными руками.
В убогих трущобах Зентильской Твердыни будущий бог впервые примерил оболочку смертного. Его мать, красавица-певица, обладавшая также живостью ума, не меньшей, чем у бога Огма, разглядела во сне будущее величие своего дитя. Она спрятала младенца Кайрика от его отца на задворках мрачного города. Отец ребенка был предводителем зентиларов и лазутчиком Черной Сети, последователем бога Бэйна. Бог Раздора тоже разглядел в Кайрике неординарную силу. Испугавшись единственного смертного, не связанного Судьбой, он послал своих шпионов, чтобы те убили ребенка.
В одну из душных ночей самого жаркого лета, когда-либо случавшегося в Зентильской Твердыне, убийцы схватили мать Кайрика и расправились с ней. Первым, кто пронзил кинжалом сердце женщины, был ее возлюбленный, отец ее сына. А Кайрик избежал кинжалов, ползком укрывшись в канаве. Окровавленный, один-одинешенек, он сражался за жизнь, тогда как любой другой человеческий детеныш зачах бы и умер. Его молоком стала кровь крыс, а пятнистые шкурки, Которые он срывал с грызунов, служили ему одеялом.
На рассвете следующего дня Кайрик с трудом вылез на свет, закаленный, как самый лучший меч, убийством матери, голодом и пеклом.
Сембийский виноторговец по имени Астолфо, проезжавший по бедным кварталам города, чтобы продать свой товар, увидел маленького Кайрика и взял его к себе. Он даже не представлял, что спас ребенка от своры кровожадных солдат и магов Зентарима. Он видел перед собой только ребенка, грязного и беспризорного. Как и многие, он был неспособен разглядеть за оболочкой смертного величие Кайрика, скрытое до поры от всего мира.
Двенадцать лет Астолфо-виноторговец и его жена растили мальчика среди коварной роскоши, так часто встречающейся в королевстве торговцев, Сембии. Кайрик, всегда презиравший богатство, использовал деньги и власть приемных родителей для самообразования, он стремился познать все, что можно о Фаэруне и землях, которыми ему придется править в качестве Повелителя Мертвых. Ревнивые боги следили, как растет ребенок, их пугала его целеустремленность, и все же они не могли навязать ему никакую судьбу, кроме той, которую он сам для себя выбрал.
Однако боги, которых Кайрику предстояло в будущем уничтожить - Бэйн, Ваал и Миркул, - попытались воспротивиться растущей силе и мудрости юного Кайрика. Бэйн распустил темные слухи о мальчике, изолировав его от состоятельных кругов, в которых вращались его родители. Миркул заключил сделку с Талоной, богиней Ядов, чтобы она наслала на него болезни. А Ваал велел своим самым коварным убийцам начать на него охоту. Но Кайрик превратил свои первые страдания в щит, разбить который не мох ни один бог. Кайрик расправлялся со всеми посланниками коварных богов и побеждал все несчастья, которые сыпались на него с небес.
Последними приспешниками Бэйна, с которыми столкнулся в Сембии Кайрик, были Астолфо и его жена. Бог Раздора подкупил их, пообещав покончить с невезением, почти дочиста разорившим торговца. В обмен на эту пустую мечту с близком процветании родители попытались помешать юноше покинуть Сембию в поисках судьбы. Но никакие лживые увещевания о родительской любви и семейном долге не могли притупить острый как бритва ум Кайрика. Он отверг жизнь в богатстве и покое и отправился посмотреть мир, который до сих пор знал только по песням менестрелей и запискам историков.
Труп Астолфо обнаружили на городских воротах, он был освежеван, как те крысы, благодаря которым Кайрик выжил в, канавах Твердыни много лет тому назад. Останки жены виноторговца так и не нашли - юноша ловко припрятал их где-то в городе. По сей день над этим местом завис запах смерти, а ночную тишь прерывают душераздирающие вопли обреченных на вечную муку.
Вот так получилось, что Кайрик начал путешествовать по Хартландии, обогащая свои и без того обширные знания опытом, приобретенным в пути. Трусливые боги, чувствуя неминуемую погибель, пытались изо всех сил удержать его, но им было не по силам с ним тягаться. Кайрик научился сражаться не хуже любого солдата в Фаэруне и выживать даже в самом неблагоприятном климате.
Наконец он вернулся в город, где родился, ибо ни одно другое место в мире не могло сравниться с Зентильской Твердыней по жестокости и каждодневным ужасам. Другими словами, это город, которого трусливая цивилизация почти не коснулась, где мужчины и женщины каждый день отходят в иной мир, представляя, что Жизнь - это Боль, а Смерть - это та спасительная влага, которая облегчает страдания в пустыне. Кайрик знал это с самого рождения, и теперь наступил его час…»

ТАЙНЫЕ ХОДЫ

ГЛАВА, В КОТОРОЙ ПРИНЦ ЛЖИ РАССУЖДАЕТ О ДВИЖУЩЕЙ СИЛЕ СТРАХА, А РИНДА ПОЛУЧАЕТ ВСЕСИЛЬНОГО ПОКРОВИТЕЛЯ, У КОТОРОГО ИМЕЕТСЯ ДЛЯ ЗАПИСИ НА ПЕРГАМЕНТЕ ДРУГАЯ ВЕРСИЯ ЖИЗНИ КАЙРИКА

Стоило Кайрику перешагнуть пространственные Врата, как маска, скрывающая его уродство, тут же растаяла. Пропал скромный наряд и плутоватое обаяние. Лицо стало неподвижным и костлявым, приобретя кроваво-красный оттенок. Плоть исчезла с пальцев, оставив скелет, обтянутый кожей. Гибкую фигуру окутывала черная риза. Темное одеяние украшал только мерцающий белый череп, который, казалось, завис над сердцем бога.
По другую сторону заколдованных врат осталась пергаментная мастерская. Миррормейн и весь его безъязыкий конвой зентиларов распростерлись в центре комнаты, кладя поклоны вратам. Позади них на коленях стояла Ринда и, потрясенная, молчала. Никто из них не заметил, как Кайрик оказался в огромном тронном зале замка Праха. Принц Лжи бросил взгляд через плечо на девушку, пытаясь представить, как бы она отреагировала на его истинное лицо. «Возможно, - подумал он, - я окажу ей эту честь, как только она закончит книгу».
«Вы довольны иллюзией, Ваше Великолепие?» - спросил Жергал, подлетая к Кайрику. Он был готов выполнить любое приказание своего дьявольского хозяина.
Повелитель Мертвых проворчал что-то неразборчивое и направился к трону. Кайрику не хотелось признавать, что лакей оказался полезным, когда пришлось делать вид, что магия до сих пор ему подвластна.
- Как идут поиски Келемвара? Есть ли новости?
«Жители закончили прочесывать город, - начал сенешаль. Он помедлил ровно столько, чтобы рассеять созданные им врата, а затем поспешил за богом. - Новости не такие хорошие, как я надеялся».
- Не юли, - отрезал Кайрик. - Они нашли его или нет?
«Нет, Ваше Великолепие».
- Значит, они недостаточно прилежно искали! - проорал Кайрик и, вынув Сокрушителя Богов, повернулся к сенешалю. - Ты обещал, Жергал, что лично займешься этим делом. Я даже не оставил здесь ни одной крупицы своего сознания, поверив тебе на слово. Следует ли мне воспринимать эту неудачу как знак того, что ты исчерпал свою полезность?
Жергал поклонился, устремив желтые выпуклые глаза на ковер.
«Мне остается только надеяться, что нет», - со страхом ответил он.
Принц Лжи провел плашмя мечом по черепу Жергала. Сокрушитель Богов налился алым цветом и загудел, как штормовой ветер в парусах галеона.
- Келемвар где-то близко, - пробормотал Кайрик. - Я буквально чую дух этой немытой деревенщины.
Он повернул лезвие и слегка полоснул им сенешаля. Сокрушитель Богов издал неземной вопль удовольствия, с жадностью упиваясь желтой ядовитой кровью Жергала. Сенешаль мужественно поморщился, затем задрожал от боли, но ни разу не вскрикнул, даже руки не поднял, чтобы защититься.
Спустя несколько минут, показавшихся сенешалю вечностью, Кайрик отнял меч от раны.
«Умоляю, дорогой, - промурлыкал Сокрушитель Богов. - Он предал твое доверие. Он не достоин жить».
- Хватит с тебя, - сказал Кайрик и, спрятав меч в ножны, поднял голову Жергала, чтобы тот посмотрел ему в глаза. Взгляд сенешаля был затуманен, серая кожа на черепе покрылась красными гноящимися нарывами. - Запомни эту боль. И если вновь меня подведешь, я сделаю так, что она будет преследовать тебя вечно.
Призрачное создание слабо закивало:
«Я существую только для того, чтобы служить вам, Ваше Великолепие».
Потирая костлявые руки, Кайрик направился к трону и, поправив одежды, уселся на жуткое сооружение.
- Они должны меня бояться. Думаю, это решит проблему.
«Вас боятся все живые существа, - произнес Жергал, стоя у подножия трона. Он жестом показал на экспонаты боли и страдания, расставленные по всему залу. - Вы живете в глубине человеческих душ».
- Но не в душах смертных, - поправил его Кайрик. - В душах здешних обитателей. - Его дьявольские черты исказила гримаса нетерпения. - Они слишком давно живут в этом городе и поэтому уверовали, что мой гнев им не грозит.
«Они опасаются ваших пыток», - предположил Жергал.
- Любой пытке наступает когда-то конец. Полное уничтожение - совсем другое дело. Лживые и Неверные, может быть, и жаждут небытия, но только не коренные жители Города Раздоров. В конце концов, этот город стал для них раем. Так зачем его покидать? - Кайрик провел пальцем по красному лезвию меча. - В ту минуту, когда меч пил твою кровь, ты решил, что обречен.
Жергал вздрогнул:
«Да».
- Думаю, это помогло тебе осознать свои ошибки.
«Конечно, Ваше Великолепие. Я больше вас не подведу».
- И жители города тоже не подведут, если мы дадим им возможность заглянуть в небытие. - Кайрик постучал ногтем по щербатым зубам. - Они не будут по-настоящему меня бояться, если не узнают, что в случае неудачи им грозит уничтожение. За все нужно платить свою цену. А если они не станут меня бояться, то толку от их службы не будет никакого.
«А как же тогда договор? - спросил Жергал. - По нему вашим верноподданным не грозит уничтожение ровно столько, сколько они будут поклоняться вам».
Кайрик посмотрел на Жергала, и в его покрасневших глазах читалось удивление.
- Ты хочешь сказать, что я не волен поступать с жителями моего города так, как мне вздумается?
«Нет, - ответил сенешаль. - Я просто напоминаю вам, что по законам царства…»
- Я посылал своих подданных на гибель с первого дня своего правления, - растягивая слова, произнес Кайрик. - В тот самый час, когда я скрепил печатью тот глупый договор, я тут же отдал с десяток жителей города в качестве подати Ночному Змию.
«Значит, они перестали вам поклоняться», - предположил Жергал.
- Да, но кому решать, что является истинной верой, а что нет? - спросил Кайрик. - Сегодня я повелеваю, чтобы охоту за Келемваром объявили священным походом, поэтому с этой секунды все, кто не оправдает себя в этом походе, будут считаться предателями. - Он внимательно всматривался в сенешаля несколько секунд. - Возможно, эта твоя преданность мешает тебе выполнять свои прямые обязанности.
Жергал взглянул в глаза хозяину:
«Преданность - часть моего естества, Ваше Великолепие. Когда я был создан, чтобы следит за порядком в замке, мне сразу было дано это качество, чтобы я верно выполнял свой долг. Я был предан Повелителю Мертвых еще до своего появления».
- Когда-то ты был предан Миркулу, - заметил Кайрик.
«Да».
- А теперь ты верен мне?
«Вы полноправный хозяин замка Праха, - спокойно отвечал Жергал. - И пока вы им остаетесь, я сделаю все, что вы попросите… кроме одного - я не предам вас».
- Тогда я повелеваю, чтобы ты разорвал договор с жителями города, - сказал Кайрик, выискивая в бесстрастных желтых глазах слуги малейший признак недовольства. - Пусть тысячу из них подвергнут пыткам при всеобщем обозрении, а затем отдадут Ночному Змию или искупают в водах реки Слит. И в том и в другом случае им придет конец. - Он нервно забарабанил пальцами по подлокотникам трона, затем пробормотал: - Но этого мало.
«Уничтожай по одному каждый час, пока идут поиски Келемвара», - мрачно предложил Сокрушитель Богов.
Кайрик захохотал как безумный.
- А еще лучше, уничтожай по одному бесхребетному плебею за каждую безрезультатную минуту священного похода. - Он сомкнул костлявые пальцы на эфесе меча. - Это заставит их идти по следу не хуже ищеек, что скажешь?
«Да, не хуже самого Кезефа», - подтвердил Жергал.
Кайрик замолчал, затем его губы искривила болезненная улыбка.
- Кезеф, - пробормотал он, - ну конечно.
«Совет Высших Сил запретил сделки с Кезефом», - предупредил Сокрушитель Богов дрогнувшим голосом.
- С каких это пор тебя волнуют запреты Совета? - огрызнулся Кайрик. - Разве сами они не попрали собственные законы, отобрав у меня магию?
Сокрушитель Богов промолчал, но вместо него заговорил Жергал:
«Разумеется, мой господин. Вы стоите выше их законов. У вас есть полное право спустить с цепи Гончего Пса Хаоса».
- Подать мою чашу! - велел Кайрик, по-прежнему улыбаясь. - А затем перенеси меня в Хаос.
Сенешаль вытянул руки, и тут же появился серебряный потир, инкрустированный сотнями крошечных рубинов в форме разбитого сердца. В вечно полной чаше были слезы разочарованных мечтателей и возлюбленных с разбитыми сердцами. Влага была горькой, но Кайрику она казалась бесценным вином, выдержанным до совершенства.

Предыдущая страница 4 Следующая страница


5 Джеймс Лоудер

- За небытие, - торжественно объявил Принц Лжи, - и за Кезефа. - Он поднес чашу к губам и осушил ее одним глотком.
В Зентильской Твердыне светало. Ринда пробиралась по убогим улочкам, руки ее онемели от многочасового труда за столом, а в глазах стоял туман от недосыпания. Утренняя прохлада ее взбодрила колючим дождем пополам со снежной крупой. Благодаря ему она хоть как-то ориентировалась, куда идет.
Улица, по которой она брела, была шире других, а это означало, что здесь можно было найти чистую тропку между кучами мусора и хлама, накиданными с верхних этажей домов. Под каждым дверным козырьком спали оборванцы, отбросы зентильского общества. Большинство из них пришло сюда умирать, ведь в эти трущобы, казалось, никогда не проникало солнце, дарующее тепло и свет.
Ринда подняла взгляд к небу и увидела, что светило уже успело спрятаться за огромные шпили Кайрикового замка, и они стояли, черные и изогнутые, как слепые гиганты, стерегущие город. «Нет, - напомнила себе девушка, - не слепые?» У Церкви Кайрика была тысяча способов заглянуть в сердца и души обитателей Твердыни.
- Помоги мне, девушка. Именем Ильматера.
К дверям «Змеиного ока» привалился нищий. Его тощую бороденку на изможденном лице покрывал иней, нос посинел от холода. Протягивая к Ринде трясущиеся руки, он молил:
- Медяк, девушка. Все, что угодно.
Ринда остановилась и присела рядом с ним на корточки:
- Денег у меня нет, но я могу принести тебе кое-что из одежды. - Она взглянула в окна таверны. Там было темно. - Ты побудешь здесь? Заведение закрыто, поэтому тебя никто не прогонит.
Нищий медленно кивнул.
- А у тебя не найдется чего-нибудь выпить, пока я буду ждать? - Он пошарил под рваной накидкой и вынул пустую бутыль. - Выпивка меня согрела бы не хуже тряпок.
- Нет, - твердо заявила Ринда, выпрямляясь и отворачиваясь. - Я пришлю кого-нибудь с одеждой, совсем скоро.
Бесполезно сердиться на пьянчуг, если джин дешевле еды и доступнее глотка чистой воды, но Ринда всякий раз внутренне содрогалась при встрече с очередным опустившимся пропойцей. Живя без надежды, они топили каждодневную муку в бутылке за десять медяков. Ходур был одним из них, когда Ринда впервые с ним столкнулась, но карлик сумел выбраться из канавы. Может быть, этот старик тоже сумеет.
Всколыхнувшуюся было надежду вдребезги разбили мысли о событиях прошлой ночи. Ринда на секунду прикрыла веки, стараясь разрушить темную глыбу отчаяния. Монолит не поддавался. Над всеми ее мыслями царствовала полная безысходность, такая же огромная и неподвижная, как черный замок Кайрика. Принц Лжи полностью подчинил себе ее жизнь, по крайней мере до той поры, пока она не закончит его проклятую книгу.
«Нет, - строго сказала она себе, - он подчинит себе мою жизнь только в том случае, если я ему позволю».
В конце концов, ее ведь не сделали пленницей, несмотря на предложение патриарха Миррормейна. Если она сумеет как следует организовать свое время, то, может быть, ей удастся выкраивать несколько часов в день для несчастных. Всегда найдутся те, кому нужна ее помощь…
Когда Ринда наконец-то подошла к дому, то увидела, что дверь слегка приоткрыта. Скорее всего, по привычке, чем от беспокойства, она оглядела улицу, подворотни и окна соседних домов, не будет ли чего непривычного. Если к ней в дом забрались грабители или головорезы, то они наверняка где-то оставили своего человека - кого-нибудь вроде того небритого типа, что сейчас следил за ней из окна второго этажа дома напротив. Нахмурившись, Ринда отошла от дверей. Не было смысла самой идти в ловушку, когда она могла позвать на помощь нескольких друзей.
- Эй, Рин! Куда это ты собралась?
Ее остановил грубый голос Ходура. Девушка обернулась и увидела, что на пороге ее дома стоит карлик, уткнув короткие мускулистые ручки в бока.
- А я уже начал беспокоиться. На тебя не похоже, чтобы ты шлялась где-то всю ночь.
Ринда облегченно вздохнула.
- Нельзя оставлять дверь открытой, - сказала она. - Даже если ты сам сидишь в доме. Никогда не знаешь, кто может забрести.
Прежде чем войти вместе с другом в дом, Ринда бросила взгляд в окно через дорогу. Небритый тип по-прежнему торчал на своем посту. Он подпер подбородок согнутой в локте рукой и нахально глазел на девушку. Его взгляд выдавал, что он не так прост, как можно было судить по облику. Тут он опустил руку, и Ринда увидела белый священный символ Кайрика, ухмыляющийся с пурпурной рясы.
- Значит, считаешь, тебя не сделали пленницей? - пробормотала Ринда себе под нос и захлопнула дверь.
Ходур тем временем успел устроиться на своем стуле возле дверей, хотя на этот раз он не положил ноги на стол. Столешница, вся в пятнах и полосах, была завалена мисками и кружками. Карлик расчистил лишь небольшой кусочек, в центре которого поместил кожаную кружку с игральными костями.
Напротив Ходура сидел еще один человек, вернее, эльф. Выпрямив спину и по-военному расправив плечи, он следил, как Ринда входит в дом. Его худенькое тельце было закутано в аккуратную серую накидку. Ткань была чистая, хотя на рукавах засело несколько стойких кровяных пятен, не желавших исчезать. В одной руке он держал глубокую миску, откуда, не спеша, вынимал длинными тонкими пальцами живых жуков и закидывал их в рот.
- Привет, Ивлизар, - сдержанно поздоровалась Ринда.
Эльф кивнул, с хрустом разгрызая жука. Узкое личико растянулось в улыбке, когда он протянул миску девушке.
- Я собираю их из могил только самых умных парней, которых раскапываю. Я так рассуждаю: если они питаются мозгом жмуриков, а затем ими питаюсь я…
- Нет, - отрезала Ринда, вытягивая вперед руку, чтобы оттолкнуть миску с жуками. Она подошла к аккуратной стопке одежды на полу и вынула оттуда две накидки, недавно найденные в мусорной куче перед зентиларским гарнизоном. - Ходур, мне нужно, чтобы ты отнес эти вещи старику, сидящему у «Змеиного ока». Если его не укрыть от ветра, то он замерзнет до смерти.
- Позже, - ответил карлик. - Нам нужно сначала поговорить.
- Как же, поговорить, - фыркнула Ринда. - Ты хочешь сказать, что тебя ждет игра в кости. Послушай, это не займет много времени. Я уверена, Ивлизар составит тебе компанию. - Она строго посмотрела на эльфа. - И не давайте старику ничего спиртного. Если я узнаю, что вы дали ему выпить, то можете сюда больше не возвращаться.
- Глоток сивухи еще никому не навредил, - ершисто ответил Ивлизар. - К тому же Ходур и не думал водить тебя за нос. Мы намерены кое о чем поговорить, уважаемая дама.
- Ильматер, даруй мне силы, - прошипела Ринда и, сунув одежду для старика под мышку, направилась к дверям своей спальни. - В таком случае, отлично. Я пойду сама. Ты положил перчатки на место?
Ходур запаниковал, вскочив со стула.
- Рин, погоди! Там…
Ринда не сумела сдержать возглас удивления, когда увидела, что скрывалось за дверью.
На ее кровати, взгромоздив грязные сапоги прямо на подушку, возлежал орк в кожаной амуниции зентиларов. Он повернул зеленовато-серую морду и, взглянув на девушку, презрительно наморщил свиное рыльце. Еще один незваный гость, стильно одетый, в роскошной теплой накидке, стоял перед сундуком, где Ринда хранила свои немногочисленные пожитки. В его руках она увидела свое самое ценное сокровище - волшебный стеклянный шар. Внутри заговоренного стекла был заточен панорамный вид Муншеза - прелестный зеленый пейзаж с холмами.
- Убирайтесь прочь! - завопила хозяйка. - Немедленно!
Внезапный окрик перепугал орка настолько, что тот вскочил с кровати. Второй посетитель медленно повернулся к Ринде и протянул ей стеклянный шар.
- Редкая вещица, - произнес он. - И красивая. Аплодирую вашему вкусу.
- Приятно услышать комплимент от вас, лорд Физул, - холодно сказала Ринда, узнав, наконец, пришельца.
Шар она не взяла, и рыжеволосый лорд аккуратно вернул его на место в сундук, а затем чопорно поклонился.
- Моя репутация бежит впереди меня, - насмешливо сказал он, - и по вашему тону можно догадаться, что до вас она дошла не в лучшем виде.
- Так их у вас не одна? - хрюкнул орк и, пожав плечами, повернулся к Ринде. - Это она? Вид у нее неважнецкий.
Физул закатил глаза:
- Как вы скоро узнаете, Ринда, генерал Вакк гордится своей прямолинейностью. На первый взгляд вам может показаться, что он довольно глуп, но не давайте ему одурачить себя.
- Меня хвалить сам король Аксун, - прокаркал Вакк и, стукнув себя по широкой груди, ухмыльнулся, отчего из-под нижней губы выперли огромные резцы, едва не касаясь рыла. - Славный герой в походе.
- Если вы двое пришли затем, чтобы арестовать меня, - сказала Ринда, - то давайте с этим покончим. Если нет - убирайтесь вон. Я не потерплю в своем доме солдат или мерзавца из Зентарима… даже самого обходительного.
В спину девушки уперлась тяжелая ладонь.
- Они здесь для того, чтобы помочь, Рин, - торжественно пробухтел Ходур. - Мы все пришли помочь.
- В чем помочь? - спросила девушка. - Разрушить мою репутацию у соседей? Такие гости здесь не в чести, знаешь ли. - Она свернула накидки, приготовленные для старика, в тугой узел.
Физул грациозно выступил перед Вакком:
- Уверяю вас, Ринда, никто не видел, как мы сюда входили. Никто не увидит, как мы уйдем.
Ринда попятилась от лорда, грубо оттолкнув Ходура:
- А как же та церковная ищейка, что торчит в окне через улицу? Или вы не обратили на него внимания? А может быть, он один из ваших прислужников…
- Вряд ли, - ответил Физул, подходя к Ринде и не давая ей отдалиться больше чем на шаг, пока она, пятясь, отступала. Он только раз отвел от нее взгляд, чтобы кивнуть Ивлизару. - Боюсь, мы пока не можем вас отпустить, - заметил представитель Зентарима, когда девушка подобралась к двери.
Бросив взгляд через плечо, Ринда обнаружила, что дорогу ей преградил эльф. Он прислонился к косяку и, глупо улыбаясь, жевал своих жуков.
- Никуда ты не пойдешь, пока не выслушаешь все, что мы должны сказать, - произнес Ивлизар и длинным ногтем выковырнул из зубов застрявшую лапку жука.
- Ага, так что садись, - прохрюкал орк. - Мы тебе сказать, что делать.
Вояка со свиным рылом вцепился железной хваткой в плечо Ринды, намереваясь силой усадить ее на стул. Поначалу она вроде бы подчинилась, поддаваясь давлению, но потом вдруг вывернулась и швырнула в генерала свернутые накидки. Пока орк пытался выбраться из-под развернувшейся ткани, Ринда успела пнуть его в живот. Хрюкнув как настоящая свинья, Вакк повалился навзничь.
Ринда повернулась к Ивлизару, намереваясь и ему задать жару. Миска выпала из рук эльфа, и жуки бросились врассыпную.
- Умоляю, милая дама, - забормотал Ивлизар. - Все это ужасная ошибка.
К счастью для него, девушке удалось сделать к нему всего лишь один шаг, прежде чем ее повалили сзади. Она перекатилась набок, отчаянно брыкаясь, чтобы высвободить ноги. Ей удалось разглядеть нападавшего. Это был не Физул и даже не Вакк, как она ожидала, ее лодыжки схватил железной хваткой Ходур. Даже сквозь сапоги Ринда чувствовала, что у него, как у старого пьяницы, дрожат руки.
- Прошу тебя, Рин, - сказал Ходур. - Мы не хотим, чтобы Кайрик поступил с тобой так же, как со всеми прочими писарями.
- Как, например, с вашим отцом, - бесстрастно добавил Физул. - Я присутствовал при его смерти, знаете ли. Зрелище было весьма неприятное. - Он переплел пальцы в перчатках. - В случае вашей неудачи Кайрик и вас убьет.
Ринда перестала сопротивляться.
- А вдруг меня ждет успех?
- Тогда готовьтесь к еще более страшной, чем смерть, участи, - сказал Физул.
Несмотря на всю его показную манерность, Ринда различила в голосе лорда непривычные нотки правды. Судя по недовольному выражению его лица, быть честным было для него неприятным.
Ходур смотрел на нее снизу вверх своими темными глазами, полными искренности, и чем-то напоминал побитую собаку.
- Послушай его, Рин.
- Похоже, у меня нет выбора, - ответила она, а когда Ходур ослабил хватку, высвободила ноги и пнула карлика.
- Везунчик, - прошипел Вакк, мотнув своим пятачком в сторону Ходура. - Поэтому он ловить такую кошку, как ты. - Обхватив живот руками, он заковылял к стулу. Рухнув на него, орк добавил: - Глупые пбьярницы, вроде этого, не сражаться.
- На таком поросячьем языке только ругаться, - благодушно заметил Ивлизар. Он перестал рыскать по комнате глазами в надежде собрать сбежавший завтрак и перевернул миску вверх дном на заваленном столе. - Ладно, лорд Физул, - протянул он, усаживаясь на пол перед входной дверью. - Давайте с этим покончим. Я, как наша милая Ринда, тоже трудился всю ночь, и мне нужно поспать. Покойнички сами не выкапываются, знаете ли.
Физул предложил Ринде помочь подняться, но она даже не взглянула на протянутую руку.
Девушка просто уселась в центре комнаты, скрестив ноги.
- Он прав, - сказала она. - Давайте с этим покончим.
- Мы знаем, Кайрик хочет, чтобы вы создали его жизнеописание, - начал Физул без всякого вступления. - Но вот об одном Принц Лжи умалчивает, а сами вы этого понять не можете. Какова цель этой книги? - Он сделал паузу, как заправский актер. - Если книга будет написана должным образом и насыщена нужными молитвами и гимнами, а также правильно проиллюстрирована, она сможет заставить любого, кто ее прочтет, поклоняться Кайрику.
- И что? - спросила Ринда, подавляя зевок. - Чем эта книга будет отличаться от любого другого священного текста? Все священники хотят, чтобы ты верил в то, что написано, иначе это просто пустая трата пергамента.
- Но с этой книгой не будет другого выбора, как поверить в нее, - сказал Ходур и, поймав недоверчивый взгляд Ринды, торжественно кивнул. - Любой, кто ее прочтет или послушает, как ему читают вслух, поверит, что Кайрик - единственный бог, достойный поклонения.
- Тогда другие боги…
- Просто исчезнут, - договорил Физул и махнул рукой, словно распуская остальной божественный пантеон, - тогда Кайрик будет править единолично во всем Фаэруне, владея каждой душой, живой или мертвой.
- И вы хотите, чтобы я его остановила? - спросила Ринда. - Он ведь бог… Бог!
Ивлизар горячо зааплодировал последнему замечанию.
- Приятно поболтать с тем, кто, как я, считает, что сражаться с божеством чуть-чуть смешно.
- Вы все свихнулись, - сказала Ринда и зажмурилась. - Или я сплю и вижу сон.
- Скорее не сон, а кошмар, - предположилХодур. - Тем не менее, все это реальность не меньшая, чем крысы в этом доме. Дело очень серьезное, так что отмахнуться не удастся. Нам нужна твоя помощь, Рин. Нас много в Зентильской Твердыне, кто втайне ненавидит Кайрика, но нам нужна твоя помощь, чтобы опорочить эту книгу.
Тут выступил вперед Физул:
- Так и есть. У нас много союзников: жрецы Бэйна, Миркула и Лейры - одним словом, все, кто хочет свергнуть Кайрика: маги, художники и просто здравомыслящие люди, которые понимают, что Принц Лжи не успокоится, пока не превратит весь мир в дымящиеся руины. Знания и умения всех этих людей будут в твоем распоряжении.
- Не забывать моих воинов, - прохрюкал Вакк.
- Орки в зентиларских отрядах не очень довольны новыми ограничениями, которые распространяются только на них, - пояснил Физул. - Видимо, Кайрик сомневается в их преданности. Раз в его царство попадают после своей смерти только человеческие существа, ему кажется, что у орков нет причин за него сражаться. Жрецы надавили на зентиларов, и те ограничили продвижение по службе солдат-орков и поручают им теперь только самые простые задания.
Вакк раздавил каблуком жука, а затем почистил каблук о ножку стула.
- Мы заставить эти жрецы пожалеть, что они нас не любить.
- Кое-кто из торговцев готов к нам примкнуть, - вступил в разговор Ивлизар. - Нам есть что терять. Те из нас, кто посвятил себя искусству врачевания…
- Расхитители трупов, ты имеешь в виду? - презрительно фыркнул Ходур.
Эльф высокомерно выпятил подбородок.
- Вообще-то я предпочитаю называть их вдохновителями новой жизни. - Обернувшись к Ринде, он продолжил: - Так вот, те из нас, кто занимается врачеванием, имеют обширные знакомства. С кем мы только не поддерживаем связь - и с магами, и с травниками, и с могильщиками. Никто, кроме жрецов, не наживается при таком властелине, как Кайрик. Он ведь управляет Твердыней, словно это его личное поместье. Представь, насколько хуже пойдут дела, когда у него не останется соперников!
- А ты что же? - спросила Ринда, подозрительно глядя на Ходура. - Кого ты представляешь?
- Н-никого, - заикаясь, пробормотал карлик. - Я просто пообещал представить их и сгладить первые минуты знакомства, после того как они узнали, что церковь выбрала тебя в качестве следующего создателя священного писания.
- Разумеется, Ходуру в любом случае пришлось бы сообщить мне о вашем затруднении, - заметил Физул. - Как член Зентарима, он обязан был это сделать…
Ринда уставилась на карлика, не веря своим ушам.
- Ах ты, предатель, - прошипела она, - Сколько же это длится? Давно ты стал шпионом?
- Задолго до того, как познакомился с вами, - ответил Физул. - Мы заслали его сюда под видом пьяницы, чтобы он докладывал о вашей деятельности. Вы так наловчились тайком отправлять людей из города, что мы уже начали, беспокоиться, что вдруг какой-нибудь особо важной персоне удастся ускользнуть от нас незаметно. Разумеется, я говорю вам об этом только по одной причине: теперь, когда у нас один общий враг, мы все должны быть предельно честными.
- Рин, я никогда…
- Не притворяйся, будто раскаиваешься, - оборвала его девушка. - Даже если ты говоришь искренне, Ходур, я тебе не поверю. Видят боги, я всегда просила тебя поосторожнее высказываться на людях, но я и думать не могла, что именно ты и шпионишь для Зентарима.
- Будьте реалисткой, - сказал Физул. - Мы предлагаем вам возможность предотвратить вселенскую катастрофу. - Он понимающе улыбнулся. - Разумеется, вы могли бы убить себя, но раз вы никогда не были особенно преданны ни одному из богов, то все равно попали бы в царство Кайрика. К сожалению, другого пути для вас нет - либо мы, либо он.
Ринда поднялась и подошла к закрытым дверям.
- В любом случае это никакой не тайный сговор, - с горечью сказала она, мотнув головой в ту сторону, где через дорогу засел шпион. - Ищейки Миррормейна, расставленные у дома, наверняка все слышали - и драку, и спор. Они тут же донесут патриарху, а это означает конец сговору.
- Вряд ли, - произнес Физул с невыносимым удовольствием. - Шпион в доме напротив и еще один на крыше, а также все прочие, расставленные поблизости, увидят и услышат, и учуют только то, что мы захотим. То же самое относится к Кайрику. О, не надо удивляться. Неужели вы действительно полагали, что он позволит такой важной персоне бродить по трущобам без всякого надзора с его стороны? Нам пришлось еще до начала разговора с вами заняться соглядатаями.
- Но вы не можете ослепить бога. Для этого понадобился бы… - Она сглотнула и нервно оглядела комнату.
«Да, Ринда, - произнес мягкий голос отовсюду и ниоткуда, он звучал из стопок пергамента, из ободранных углов, внутри самой Ринды. - Для этого понадобился бы другой бог, который спрятал бы тебя от Принца Лжи. Темные дела Кайрика волнуют многих на небесах. Настало время действовать против него самого и его лживой книги».
- Но почему я? - спросила Ринда, в голове у нее царила неразбериха. - Что вам от меня-то нужно?
«То же самое, что хочет получить от тебя Кайрик, - твое мастерство каллиграфа и летописца, - спокойно пояснил голос. - Я тоже хочу, чтобы ты написала историю жизни Кайрика, только я расскажу тебе правду. Имея это правдивое жизнеописание Принца Лжи, мы сможем показать тем, кто ему поклоняется, каким он может быть опасным и коварным».
Комната поплыла перед слипающимися глазами Ринды. Груды тряпок, шаткие столы и стулья, фигуры заговорщиков - все это зарябило и расплылось, как бывает в кривом зеркале. Когда, наконец, кружение прекратилось, люди и предметы исчезли, растворившись в вспышке ирреальности. А за разрушенным фасадом оказалась темная башня безнадежности, созданная из Кайриковых планов для нее. Однако теперь это не был одинокий шпиль посреди открытого моря возможностей. Вокруг него вздымались тысячи других шпилей, таких же черных и зловещих. Они заполнили весь мир от горизонта до горизонта.
- Когда начнем? - услышала Ринда собственный голос. Она знала, что должна задать именно этот вопрос, который от нее ждало таинственное божество.
Последовавший ответ тоже оказался до Жути знакомым.
«Прямо сейчас, - произнес божественный голос, наполнив ее сознание давно скрываемой правдой о Повелителе Мертвых. - Мы, конечно, начнем с самого начала…»

Отрывок из «Истинного жизнеописания Кайрика»
«Хотя человек может попытаться вырвать из божественных дланей поводья своей судьбы, все равно он рождается по милости Природы и связан сотнями нитей с теми, кто его окружает. Таким образом боги удостоверяются, что смертные неотделимы от мира тяжкого труда и печали. Кайрик из Зентильской Твердыни не был исключением.
Он родился в самый жаркий месяц лета. Его мать, нищая певичка, не могла заработать своим голосом даже медяка, распевая на уличных углах. Как многие отчаявшиеся женщины в трущобах, она зарабатывала скудные крохи, продавая свое тело офицерам в зентиларских казармах. Таким образом, рождение Кайрика было заклеймено позором, а его судьба определена на ближайшие десять лет.
Надеясь вызвать хоть каплю жалости у зентилара, ставшего отцом ее ребенка, мать Кайрика отправилась к нему, чтобы вымолить несколько серебряных монет на прокорм сына. Офицер, дремучий увалень, не имевший почти никаких средств и еще меньше амбиций, отрицал связь с девкой. Она продолжала настаивать, и тогда он пригрозил убить ее, а ребенка продать в рабство.
Мать и ребенок стали жить из милости чужих людей. Содержатели таверн, судомойки, уличные певцы и карманники - все давали, кто сколько мог, чтобы эти двое не умерли с голоду. Но боги все же не решили, какова будет дальнейшая судьба Кайрика, иначе история могла закончиться на этом. Движимый жадностью и ненавистью, отец Кайрика наведался в трущобы. Он убил мать Кайрика, а плачущего младенца забрал в качестве платы за причиненное неудобство.
Не успев сделать первый шаг, произнести первое слово, Кайрик был продан в рабство. Так он оказался в королевстве торговцев, в Сембии. В том краю бездетные семьи часто покупали младенцев из-за того, что по закону их состояния могли угодить в государственную казну, если не передавались по наследству. Виноторговец Астолфо купил Кайрика по сходной цене. В последующие годы он не раз проклянет это приобретение, как самое худшее вложение денег, какое он когда-либо делал.
Кайрик рос в роскоши, ни в чем не нуждался. Первое время он, видимо, был всем доволен и даже счастлив. Однако шли годы, и он постепенно начал сознавать легкое пренебрежение со стороны своих сверстников и их родителей. Причину этого он узнал, только когда ему исполнилось десять зим, - оказалось, он родился не среди изысканных дворцов Сембии, а на задворках Зентильской Твердыни, которую во всем Фаэруне считали городом зла и разложения.
Мучимый стыдом и отчаянием, страстно желая, чтобы родители доказали ему свою любовь, Кайрик изобразил побег. Однако прежде чем родители успели броситься на поиски, его схватил местный патруль и вернул домой. Весть об этом приключении быстро разнеслась по всем дворцам, и к мальчику начали относиться с еще большим недоверием.
Кайрик пробыл в Сембии еще два года. Дела Астолфо пошатнулись, торговые связи оборвались. Едва уловимые насмешки переросли в открытое презрение. Кайрик, достигший возраста, когда сын начинает изучать отцовский промысел, принялся допытываться у родителей о своем происхождении. Родители не только ничего не стали скрывать, но даже выразили сожаление, что приняли в цивилизованный дом зентильского отпрыска. Тогда Кайрик пригрозил уйти из дому, но Астолфо и его жена даже пальцем не шевельнули, чтобы остановить мальчишку.
На следующее утро слуги в доме Астолфо нашли тела хозяина и его жены. Судя по маленьким грязным следам вокруг кроватей, кто-то прокрался в спальню и убил их во сне. Таков был кровавый подлый удар, нанесенный Кайриком престарелому богачу и его раскормленной жене.
Следующие дни Кайрик пробирался на север через Сембию к черным стенам Зентильской Твердыни. Там, как он рассуждал, убийство родителей послужит тому, что его примут с распростертыми объятиями. Тем не менее, юноша почти ничего не знал о том, как выживают за стенами богатых домов: не прошло и десяти дней, как он оказался на краю пустыни, умирающий от голода, охваченный лихорадкой.
То, что произошло следом, можно считать улыбкой Тиморы, обратившей свой лик к несчастному ребенку, или вниманием Бешабы, осыпавшей его еще большими несчастиями. На радость или на беду, Кайрика нашли в пустыне лазутчики Зентарима и спасли ему жизнь. А еще они заковали его в цепи, подготовив к торгам, которые были устроены в конечном пункте их пути - Зентильской Твердыне.
Таким образом, Кайрик вернулся туда, где родился, опять закованный в цепи, опять отданный на милость работорговцев и купцов…»

ХАОС

ГЛАВА, В КОТОРОЙ МИСТРА И ПАТРИАРХ ЕЕ ЦЕРКВИ СПОРЯТ О ТОМ, ЧТО ОТКРЫВАЕТСЯ БОЖЬЕМУ ВЗОРУ, А ПРИНЦ ЛЖИ ИСПЫТЫВАЕТ ИСТИННОЕ МОГУЩЕСТВО ХАОСА

Аврил Студеный Ветер распростер свою ледяную ладонь над королевством Кормир, и там началась долгая суровая зима. Снег укрыл толстым слоем все владения короля Азуна IV. Кормир, как и почти весь Фаэрун, на ближайшие несколько месяцев погрузился в глубокую спячку под белым саваном, кроме опустевшего замка Килгрейва и земель, окружающих каменные руины.
Снег на этих холмах растаял, и к солнцу пробился пышный зеленый ковер. На фоне буйной зелени тихих полей особенно выделялись весенние цветы самых ярких тонов. Среди внезапно созревших фруктов и злаков резвились птицы, которые по разным причинам не улетели на юг, - Некоторым просто не хватило бы сил, а другие отличались беспечностью. Сбитые с толку барсуки и кролики осторожно повылезали из своих нор и принялись шнырять по зеленым холмам; зимние шубки разомлевших от тепла зверьков топорщились.
Затем, без всякого предупреждения, весна, начавшаяся словно в насмешку, отступила, и жестокая рука Аврила вновь наслала сюда зиму. Птицы падали с неба, погибая на лету от ледяного ветра, разгулявшегося в полях. Цветы сгибались под тяжестью снежных шапок. Деревья и кустарники засыхали под стальными облаками, затянувшими небо. Метель заставляла ежиться животных, которые не находили свои норки, затерявшиеся под толстым слоем мокрого снега.
Буря усиливалась уже помимо воли Аврила и завывала среди холмов, словно обезумевшее от горя привидение. Еще мгновение - и все деревья, кусты и прочая зелень были сметены. Застывшие трупики птиц, подхваченные порывами ветра, взметнулись в небо. Этот же ветер сорвал е кроликов мех и плоть, оставив в тени высоких сугробов крошечные заледеневшие скелетики.
Это был разгул дикой магии.
- Даже не верится, что прошло десять лет, - печально произнес Адон. - Целое десятилетие тому назад именно здесь, на наших глазах, умерла богиня Магии. Кто бы мог подумать, что это приведет к такой катастрофе?
Священник плотнее завернулся в накидку, хотя в этом не было необходимости. Адена, как и его спутницу, окружал шар магической энергии, защищая от холода и ветра.
- Да, все было будто вчера, - бормотал Адон. - Хотя, наверное, время для тебя теперь течет по-другому, не то, что раньше…
Мистра не обернулась к нему и продолжала молчать, так что последнее замечание осталось без ответа. Теперешняя богиня Магии уставилась в пургу, глядя, как на ее глазах гибнут животные и растения. Она заскрежетала зубами, когда Хаос попытался разрушить даже ее собственную магию, но волна ветра схлынула, и ее щит остался в целости.
Адону вдруг стало не по себе, и он затараторил, чтобы как-то заполнить тишину.
- И все же земля с тех пор немного залечила свои раны. Раньше-то здесь были одни ямы с пузырящейся смолой, сколько глаз хватало… во всяком случае, на взгляд смертного. - Он расхохотался. - Интересно, понимает ли Хельм, сколько яда в названии этого места - Хельмландия? Полагаю, он считал, что выполняет свой долг, когда убивал Мистру и прочих.
- Весь мир видится Хельму как некий туманный приз, который нужно защищать от еще более туманного врага, - сказала Мистра.
- Тогда этим врагом должен быть Маск, я так думаю. Кого бог Стражей может ненавидеть больше, чем Покровителя Воров?
Мистра медленно перевела взгляд светло-голубых блестящих глаз на патриарха своей церкви. Десять лет назад, когда он впервые увидел смертную чародейку Миднайт, Адон был дерзким, молодым жрецом Сьюн Огневолосой. Ему едва исполнилось двадцать, и жизнь еще не успела преподать ему самые жестокие свои уроки. Священник присоединился к Миднайт, Кайрику и Келемвару Лайонсбейну, когда те отправились в опасное путешествие на поиски божественных Камней Судьбы. Его вера в самого себя, а также в непредсказуемую богиню Красоты разбилась вдребезги, когда его исполосовал, оставив шрамы на всю жизнь, какой-то безумец. Человек, занявший пост верховного жреца при новой богине Магии, был гораздо опытнее и мудрее того тщеславного бойкого юноши, который впервые в жизни покинул пределы Арабеля.
Богине Магии казалось, что весь облик ее старого друга излучает житейскую мудрость. В каштановых волосах то тут, то там пробивались строгие седые прядки. Вокруг зеленых глаз появились крошечные морщинки. Подбородок с ямочкой был таким же решительным, а черты лица сохранили строгость. Только шрам Адона несколько поблек. Когда-то это была злая красная полоса, пролегавшая от глаза к подбородку, теперь же след от старой раны превратился в сморщенную складку, чуть бледнее загорелого лица. Священник словно смирился со своей раной, и это помогло ее немного залечить.
- Кайрик пришлет и других убийц, - заметила Мистра. - Ты должен быть осторожным.
Адон кивнул, его рука потянулась к булаве, висящей у пояса. Потертость на штанах свидетельствовала, что священник редко отправлялся куда-то без своего оружия.
- Попытки и раньше были, но кольцо, которое ты изготовила, прекрасно справляется со своей работой - каждый раз предупреждает меня об опасности.
- Кайрик задумал пойти против церкви, - мрачно сказала Мистра. - Твоя смерть явится для него долгожданной наградой, сравнимой разве что с… - Она замолчала, не договорив.
- Он пожалеет, если когда-нибудь найдет Кела, - сказал священник и, отбросив черную, как вороново крыло, прядь со лба Мистры, заглянул в ее глаза. - Каким-то образом Келу удавалось скрываться все эти годы. Насколько нам известно, он сейчас в безопасности, вынашивает план мести Кайрику.
- Я ценю твои чувства, Адон, но я больше не девчонка в любовной горячке, чтобы меня можно было утешить такими фантазиями, - строго сказала Мистра, но потом все-таки улыбнулась. - Мне остается только надеяться, что кто-нибудь из богов прячет душу Кела, а потом, выждав немного, в обмен на нее попросит у меня какое-то одолжение.
Адон пожал плечами:
- Кел, когда еще был жив, сумел провести Бэйна так, что тот снял с него проклятие. Если, ему хватило хитрости на это, то вполне вероятно, он еще осуществит свою месть. - Священник заметил, как на тонком лице Мистры промелькнула печаль, словно темные облака закрыли солнечный розарий, и решил переменить тему, но сделал это довольно неуклюже. - Церковь в Тигее процветает, как и деревня. Мы славно потрудились, чтобы обратить вспять проклятие герцога. Корина…
- Я знаю, как обстоят дела в моей церкви, Адон. Ты прекрасно справляешься со своими обязанностями, а твоя протеже делает выдающиеся успехи на поприще служения церкви. - Мистра замолчала, вглядываясь в пургу. - Она довольно красива и очень тебя любит.
- Миднайт. - Адон произнес имя богини, вкладывая в него всю свою преданность и уважение. - Ты ведь не для того привела меня сюда, чтобы поговорить о Корине.
Богиня печально улыбнулась:
- Да. Я привела тебя сюда с более важной целью. Я думала, увидев это место, ты лучше поймешь, что именно мне нужно тебе сказать.
Мистра принялась вышагивать по холму, ее тонкие одежды закружились вокруг нее, как пылинки в солнечном луче. Защитный шар двигался вместе с ней. Адон пошел рядом.
- Мне нужно с кем-то поговорить, - начала она.
- Я, конечно, помогу, - тихо сказал Адон, - но нас может увидеть какой-либо другой бог…
- В том-то все и дело, Адон: другие боги ничего не видят, кроме того, что хотят, а мир они представляют весьма узко.
Богиня Магии небрежно махнула в сторону холма, погребенного к этому времени под горой снега. Не успела она опустить руку, как лед и снег начали таять, обнажив черные камни. Обледеневшие скелеты кроликов и лисиц, содрогнувшись, ожили и, завыв от боли, принялись сражаться, как обезумевшие рыцари на турнире.
- Кажется, я никогда не говорила тебе, почему Хельмландия такая как есть, почему здесь царствует дикая магия? - Богиня продолжила, не дожидаясь ответа: - В некоторых местах, где аватары вызвали наибольшие разрушения во Время Бедствий, ткань реальности почти совсем истощилась. А здесь, где энергия умиравшей Мистры взорвала землю подобно миллиону пушечных ядер, ткань сделалась тоньше всего.
- Какое все это имеет отношение к тому, каким боги видят мир? - спросил Адон.
- Там, где ткань такая тонкая, Равновесие самое непрочное, - пояснила Мистра. - Земля раскачивается туда-сюда, раздираемая разными силами, которые на короткое время захватывают власть. Зеленая весна, которую мы только что видели, это работа Летандера. Затем землю присвоил снова Аврил. Сейчас… - Она взглянула на сражающиеся скелеты посреди унылого поля камней. - Это может быть работа Кайрика. Или Талоса. - Она прерывисто вздохнула и прикрыла сияющие глаза. - К тому же богам неведомо, что они творят вред. Они не могут понять, что, кидая мир из зимы в лето, они тем самым его разрушают.
- А ты не можешь им объяснить? Если ты видишь опасность…
- Вот именно, - сказала Мистра, сердито сверкнув глазами. - Боги видят мир так, словно это какое-то поле, которое можно завоевать или проиграть. Но каждый из них на этом поле играет в свою собственную игру. Талое стремится всё разрушить, тогда как Летандер добивается только: одного - все должно возродиться к жизни. Они и друг друга-то замечают, только если им кто-то начинает мешать.
Адон покачал головой:
- Мне очень жаль, богиня, но я не понимаю. Я хочу сказать, они ведь боги, разве нет?
- Да, - многозначительно сказала Мистра. - Они боги. Но это вовсе не означает всего того, во что ты веришь, всего того, о чем говорят в своих проповедях и трактатах священники. Я проникала в сознание богов, я видела мир их глазами. - Она помолчала, изучая безумную битву, разворачивающуюся на каменном поле. - Возможно, мне удастся тебе объяснить по-другому…
Мистра едва шевельнула рукой, и они исчезли из Хельмландии. Но когда богиня и ее спутник через секунду прибыли в другое место, вокруг них царил не меньший хаос.
- Где свет, Гарет? Не оставляй меня с ними в темноте. Они ползают повсюду… Ай, убери их с моих глаз!
- У ангелов клыки. У ангелов клыки!
- Их всех забрал Змий! Он проглотил все мои сны…
Адон зажал рукой рот и ноздри. Смрад здесь стоял невыносимый. Священник начал озираться как одержимый. Повсюду лежали охапки сырой грязной соломы. На некоторых из них дремали безумцы, другие самодельные кровати оккупировали крысы, тараканы или еще более мерзкие твари. В темных углах огромной мрачной комнаты бесновались, выли, метались какие-то фигуры, в которых с трудом можно было узнать людей. У многих головы были забраны в клетки, а руки крепко связаны толстыми бинтами. Одеты они были в лохмотья, хотя в комнате стоял такой холод, что изо рта шел пар.
Но больше всего Адона поразили в этом адском заведении пронзительные, полные ужаса, крики сумасшедших.
- У ангелов клыки! - К Адону протянул дрожащие руки худой полуэльф с длинными каштановыми волосами и светлой бородкой. - Вы должны всех предупредить. У ангелов есть клыки.
Мистра развернула полуэльфа к себе.
- Усни, король Требор, - ласково произнесла богиня, слегка проводя большими пальцами по его глазам. Безумец тут же осел на пол, но его худенькое тельце продолжало содрогаться - значит, сон не спас его от тревожных мыслей.
- Ты его знаешь? - ужаснулся Адон. - Где мы?
- Я знаю всех этих несчастных - ответила Мистра. - Они такие же мои дети, как те маги и ученые, что слетаются к храму в Тигее. Всех их сюда привела магия. - Богиня повернулась к патриарху. - Мы в сумасшедшем доме, Адон. Содержит его общество «Золотое Перо» Глубоководья. Уличные поэты и певцы сжалились над этими несчастными, потерявшими разум из-за плохо сработавшей магии, поместили их сюда и заботятся о них, как могут.
- Было бы милосерднее убить их, чем оставлять в таком состоянии, - заметил Адон. Ему пришлось закричать, чтобы заглушить стоявший вой.
Мистра покачала головой:
- Большинство из них попадет в царство Кайрика. Ведь они не почитали богов, до того как магия помутила их рассудок. - Прочтя во взгляде Адона невысказанный вопрос, богиня добавила: - Я забираю к себе всех, кого могу, но Эо с самого начала объявил, что боги могут вознаграждать, отправляя в рай только тех, кто верно им служил при жизни.
- И все это сотворила магия? - пробормотал патриарх, уставившись на скрюченного беднягу, у которого не было ни глаз, ни рта.
- К черной магии и некромантам ни в коем случае нельзя относиться свысока, - ответила Мистра, - ведь энергия магической материи не только создает, но и разрушает. Даже я бессильна излечить их души, хотя провожу здесь многие часы, пытаясь успокоить безумцев.
В глазах Адона сверкнул гнев.
- Если тебе угодно доказать, что боги могут быть бессердечными, ты только зря теряешь время, - прокричал он. - Сьюн покинула меня, когда я был изуродован, помнишь? Я не питаю никаких иллюзий относительно устройства мира, Миднайт. Либо скажи, как помочь этим несчастным, либо забери меня отсюда.
Богиня Магии отвернулась и направилась к седовласому старцу, сидевшему под зарешеченным окном. Пока она шла, несколько сумасшедших притихли, словно благодаря одному ее присутствию они познали просветление. Однако стоило богине пройти дальше, как они снова принялись завывать.
- Иди сюда, Адон. Я хочу, чтобы ты познакомился с Талосом, - позвала Мистра.
Не остыв от гнева, патриарх неспешно подошел к Мистре.
- Неужели в тебе не осталось ничего человеческого, что ты насмехаешься над этими несчастными?
- Думаю, ты ошибаешься, - ответила Мистра, и из ее светло-голубых глаз брызнули голубые искры. - Вглядись повнимательнее, Адон. Уверена, тебе хватит сообразительности во всем разобраться.
Заросший длинными волосами сумасшедший был наг и грязен. Сощурив голубые глазки, он подозрительно вглядывался в патриарха, а сам беспрерывна выдергивал из бороды волоски и ронял их на пол, засыпанный вокруг него клочками ткани, - это все, что осталось от его одеяла и одежды.
- Действуй, Адон, - тихо произнесла Мистра. - Попытайся остановить безумца.
Патриарх протянул руки и сжал пальцы сумасшедшего. Тот задрожал, глядя на Адона влажными глазами. Через несколько мгновений, когда Адону показалось, что безумец успокоился, он отпустил его. Костлявые пальцы тут же снова оказались в бороде и снова принялись выщипывать ее в том же ритме.
Мистра слегка дотронулась до плеча Адона.
- Что он видит, когда смотрит на тебя?
- Кого-то, кто мешает ему выдергивать бороду. Может быть, даже не человека. Может быть, я в его представлении просто какая-то огромная тень, парализующая его движения, или цепь…
- Вот ты и познакомился с Талосом, - бесстрастно произнесла Мистра. - Или с тем, кто очень на него похож. Этот бедняга уничтожает любую одежду или постель, которую ему дают. Никто не знает почему. Так настроен его разум. А если его слишком долго держат в цепях, он перестает есть, перестает спать. Время от времени его освобождают, вот как сейчас, и позволяют что-нибудь порвать. И как все боги, он только тогда осознает присутствие кого-то рядом, когда этот человек помогает ему или, наоборот, мешает смотреть на мир глазами безумца.
- Но боги ведь наверняка…
Мистра покачала головой:
- Они видят больше, но восприятие у них такое же ограниченное.
- В таком случае, как же они общаются? - удивился Адон. - Если они все безумны, то никогда не смогут ни о чем договориться.
- Должно быть, какая-то часть их сознания воспринимает речи других богов, - ответила Мистра. - Все они смотрят на один и тот же мир, но видят реальность по-разному. Перед Талосом возникают только картины того, что должно быть разрушено. - Она метнулась в другой угол камеры, где сидел человек, подтянув колени к груди; по его впалым щекам струились кровавые слезы. - А это Ильматер, который видит только страдания Фаэруна. Его сокамерник - Гонд, чудо-кузнец, чьи механические поделки расползутся по всему миру, как заводные солдатики. - Мистра жестом показала на лысого карлика, деловито сооружавшего башню из отдельных звеньев цепи и керамических черепков.
В конце концов, богиня Магии подошла к юноше, чье лицо из-за неправильно произнесенного заклинания навеки исказила уродливая гримаса. Из его обгорелого черепа торчало несколько клочков волос, которые он расчесывал с большим жеманством.
- А с богиней Сьюн Огневолосой ты уже знаком, - продолжала Мистра. - И неважно, что он мужчина. Боги ведь умеют перевоплощаться и в мужчин, и в женщин - как им захочется…
- А что же ты? - прямо спросил Адон. - Каково лицо твоего безумия?
- Эо позволил мне сохранить частицу того, что было во мне при жизни, но это означает, что теперь я вижу безумие других, - сказала Мистра. - Талос понятия не имеет, как остальные боги воспринимают мир. Я же, наоборот, могу смотреть на реальность его глазами и глазами всех других богов и видеть, как она искажена. В конце концов, это может привести к тому, что я окажусь еще более безумной, чем они.
Мистра вдруг вся напряглась от боли и схватилась за бок. Именно сюда десять лет назад ее ранил Кайрик во время боя на вершине башни Черного Посоха.
- Это был только вопрос времени, - прошипела она.
Адон кинулся к богине, вытянув руки:
- Что случилось?
- Кайрик, - процедила богиня Магии сквозь сжатые зубы, хотя теперь ее лицо искажал гнев, а не боль. - Он пытается пробиться сквозь магическую материю. Я должна его остановить.
Когда Мистра исчезла, там, где она стояла, вспыхнул голубой шар, и безумцы завыли сильнее прежнего. В их затуманенное сознание пробивалась незнакомая боль от того, что кто-то среди них прибегнул к чародейству - проклятому искусству, причинившему им всем так много горя. А посреди всего этого визга и воя стоял Адон, служитель Мистры, и слезы тихо катились из его глаз.
Он подошел к двери, обитой железом, и заколотил в нее своей булавой. Когда здесь была Мистра, стража даже не заметила ее присутствия, поэтому Адону оставалось надеяться, что сейчас они все-таки услышат его, обратив внимание, что крики сидящих под замком вдруг стали вразумительными.
- Стража! - орал он. - Я здесь от имени Церкви Магии. Откройте двери, ради Мистры, и принесите воды.
Священник вновь повернулся к обитателям полутемной комнаты. Он укрыл своим чудесным плащом озябшего безумца в лохмотьях, прикованного цепью к стене, затем, подавив отвращение от запаха нечистот и болезней, опустился рядом с израненным юношей, которого Мистра называла Сьюн.
- Ты сегодня выглядишь очень красивой, - ласково произнес он, стирая грязь с пальцев юноши своим носовым платком. На лице безумца промелькнуло что-то вроде улыбки.
Адон невольно передернулся.
- Возможно, схоласты правы в одном, - пробормотал он. - Наверное, боги действительно не могут жить, если им никто не поклоняется.
В глубоком темном лабиринте бесконечных туннелей, известном как Хаос, Кайрик поднял Сокрушителя Богов и ударил им по мерцающей завесе магической энергии, пытаясь ее разрубить. Короткий меч скользнул по полупрозрачной с виду стене и заскрежетал, как бывает, когда топор наткнется на сланец. На секунду в завесе образовалась глубокая рана, которая тут же затянулась точно так же, как все прочие отверстия, которым прорубал в завесе Повелитель Мертвых.
«Магия ранит меня, - раздался в голове у Кайрика шепот Сокрушителя Богов. - Разве нет другой дороги?»
Принц Лжи ошеломленно попятился от заговоренной стены и, задрав голову, оглядел ее. Блестящая стена возвышалась на несколько миль, полностью запечатав круглый туннель.
Кайрик гневно сжал губы и потер подбородок шишковатыми пальцами.
- Должно быть, боги соорудили эту стену прямо из волшебной ткани, когда сажали под замок Кезефа, - пробормотал он. - Дело будет не таким легким, как я представлял…
Хотя он говорил шепотом, его слова пронеслись эхом по огромному туннелю, звуки громоздились один на другой, пока не слились в воющую беспорядочную многоголосицу. Ветер Хаоса, беспрерывно носящийся по гладкостенным черным пещерам, быстро унес с собой этот шум, но уже через мгновение вернулся в сопровождении тысячи диких криков. Любого другого эта какофония навсегда оглушила бы, но для Кайрика звуки Хаоса журчали как ручеек, а зловонный водоворот темноты и удушливого тумана был все равно что мягкое покрывало.
- Нет здесь никакой другой дороги, - пробурчал Повелитель Мертвых и снова занес над головой Сокрушителя Богов.
«Берегись, мой друг! Мистра…»
В спину Кайрику что-то ударило с невероятной силой, он даже развернулся. Расширив от удивления глаза, он взглянул в лицо нападавшему, затем опустил взгляд и увидел у себя в груди дымящуюся дыру. Сокрушитель Богов выскользнул из онемевших пальцев и со звоном упал на землю. Кайрик безжизненно осел, повалившись лицом вперед.

Предыдущая страница 5 Следующая страница


Принц лжи 6

Мистра сделала шаг к Принцу Лжи и испуганно остановилась перед телом. Неужели она переоценила его силы? Оказалось, что он не обладает никакой магической защитой, хотя всем богам без исключения даровалась такая особая сила, которая не имела отношения к магической ткани. Удар не должен был… нет, не мог убить его…
Повелительница Волшебства выругалась и метнулась вперед, но было слишком поздно. Лезвие проложило след по ее спине от плеча к талии. Боль пронзила ее насквозь, когда меч попытался выпить ее жизненную силу. И все же рана оказалась неглубокой, меч на самом деле не причинил ей большого вреда.
- Я удивлен, что ты решила напасть на меня здесь, Миднайт, - сказал Кайрик и, глянув с ухмылкой на безжизненного двойника, направился к богине. В мерцающем свете магической стены его лицо казалось еще более демоническим. - Здесь ведь царит Хаос, а тебе следовало бы знать, что Хаос для меня все равно, что дом родной…
Мистра попятилась к мерцающей стене и быстро создала магический заслон.
- Совет запретил пересекать эту преграду кому бы то ни было - человеку или богу, - прокричала она. - Лишившись магии, ты мне не ровня, Кайрик. Откажись от затеи, иначе я буду вынуждена тебя уничтожить.
Труп двойника превратился в горстку пепла, которую разнес по туннелю налетевший ветер. Истинный Принц Лжи оглядел свою грозную противницу с ног до головы и расхохотался.
- Ты меня не убила бы, даже если смогла бы, - презрительно фыркнул он. - Это может нарушить Равновесие.
Кайрик подставил себя ветрам Хаоса, пропуская через свое тело их волшебную силу. Через секунду он обратился в рой мух, разделившихся на два небольших облака. Порыв ветра швырнул гудящих насекомых к Мистре. Они подлетели к ней с двух сторон и превратились в близнецов. Повелитель Мертвых снова раздвоился. Два совершено одинаковых коротких красных меча впились в руки богини, выбив из них колдовской щит.
- А мне на Равновесие наплевать, - прошипел бог Смерти.
Мистра припомнила давно забытую боль, которую испытывают смертные, и отвратительное чувство страха. Сокрушитель Богов вонзился в ее тело, упиваясь волшебной силой, которая потекла тонкой струйкой из ран, словно кровь. Собираясь нанести ответный удар, Мистра коснулась мерцающей стены и почувствовала под пальцами пульсирующую энергию магии.
Бросив грозный клич, она вырвала из колдовской завесы два клочка волшебной энергии, и они ярко вспыхнули у нее в руках, а потом потекли вверх до локтей, отталкивая лезвия мечей и образуя более прочную броню, чем мог выковать любой бог или оружейник смертных. Мистра исчезла и вновь появилась, но уже в стороне. Теперь у нее в руках тоже было оружие - посох света, горящий, как само солнце.
Но прежде чем она успела замахнуться посохом, он превратился в острый как бритва меч - в Сокрушителя Богов. Уже через мгновение Принц Лжи оказался рядом с Мистрой, удерживая меч за эфес. Он потянул меч из ее рук, словно вытягивал его из ножен. Сокрушитель Богов впился в ладони богини и чуть не отсек ей все пальцы на левой руке.
- Я заманил сюда Лейру, - посмеиваясь, сказал Принц Лжи. - Если бы от ее аватары хоть что-нибудь осталось, то до сих пор носилось бы где-то здесь.
Кайрик исчез как раз в ту секунду, когда Мистра запустила в него сверкающее метеоритное облако. Он поднялся с порывом ветра высоко на стену и оттуда прокаркал:
- Расправиться с ней было пара пустяков. С тобой и то будет чуть труднее. Здесь я обладаю не меньшей силой, чем в Гадесе. Должно быть, сказывается природа этого места. А может быть, я просто очень хорошо справляюсь со своими обязанностями бога Убийства. Ты как думаешь?
Мистра быстро создала вокруг себя энергетический шар, чтобы защититься от следующей атаки. Едва шар успел появиться, как Сокрушитель Богов уже нанес по нему удар такой силы, что по всей поверхности сферы расползлись змеящиеся трещины. Шар закрутился и слабо замерцал. Кайрик поддал его ногой.
- Вот тебе, получай, - услышала Мистра его бормотание, прежде чем снова исчезнуть.
Богиня Магии быстро осмотрела свои раны. Они были серьезны, но она смогла бы их залечить, будь у нее хоть одна секунда, чтобы сосредоточиться. А уж после она бы…
Над защитным шаром замаячил Кайрик, превратившийся в грозного великана. Он поднял волшебную сферу одной рукой и поднес к своим глазам с покрасневшими веками.
- Интересно, что будет, если я его проглочу? Силы покидали израненную богиню, когда она взглянула на Принца Лжи. Он был прав - здесь, в Хаосе, у него было преимущество. Хаос наделял его могуществом, но истинным оружием Кайрика была его непредсказуемость.
- За меня вступятся другие боги, - с горечью произнесла Мистра, а затем исчезла, скрывшись в своем замке в Нирване.
- Ну и что? - сказал Кайрик, глядя, как прозрачный шар тает у него в руках. После этого он позволил ветрам Хаоса развеять его гигантскую оболочку и снова стал такого же роста, каким был при жизни.
«Совет боится Гончего Пса Хаоса почти так же, как боится тебя, друг мой, - произнес Сокрушитель Богов мурлыкающим голосом, опьянев от жизненной силы богини. - Мы должны быть осторожны».
- Пусть осторожничают те, кому не дано видеть свое будущее, - небрежно бросил Кайрик, подходя к волшебной завесе. - А меня в будущем ждет только то, что я захочу.
На блестящей стене зияли два отверстия размером с кулак там, где Мистра разорвала волшебную ткань. Раны были невелики, но Кайрику хватило.
- Вот видишь, - насмешливо произнес Повелитель Мертвых, - совсем как я задумал. Шлюха настежь распахнула для меня ворота.
Он принялся орудовать мечом, расширяя прорези. Туннель заполнился лязгом металла, который разнесся эхом по всему темному царству Хаоса. Звук повторился во всех закоулках бесконечного лабиринта, наводя ужас на тварей еще более злобных, чем те, что являются в кошмарах людям, эльфам или карликам. Обитатели Хаоса поняли, что спустя несчетные тысячелетия к ним спустился какой-то сумасшедший, чтобы освободить Гончего Пса.

ГОНЧИЙ ПЕС И ЗАЙЦЫ

ГЛАВА, В КОТОРОЙ КАЙРИК ЗАКЛЮЧАЕТ РИСКОВАННУЮ СДЕЛКУ С ГОНЧИМ ПСОМ ХАОСА, МИСТРА ОБНАРУЖИВАЕТ В ДОМЕ ЗНАНИЙ НЕОБЫЧНОГО ПОСЕТИТЕЛЯ, А ДАВНО УМЕРШИЙ ГЕРОЙ, О КОТОРОМ НИКАК НЕ МОГУТ ПОЗАБЫТЬ, НАКОНЕЦ ВЫХОДИТ НА СЦЕНУ

Кайрик пролез сквозь дыру с неровными краями и оказался в темном и тихом месте. Завывания ветра и зловещие стоны, звучавшие так оглушительно в пещерах позади него, не проникали в сырую камеру. Волшебная завеса с этой стороны не излучала никакого сияния. Даже свет, который мог бы проникнуть сквозь отверстие, почему-то не проникал.
«Еще не поздно передумать», - раздался в голове у Кайрика шепот Сокрушителя Богов. Лезвие меча сияло в этой темноте тусклым болезненным светом, хотя в туннелях оно горело как красное солнце, насытившись энергией Мистры.
Принц Лжи не обратил внимания на хныканье меча и крикнул в зловонный мрак:
- Я Кайрик, Повелитель Мертвых и бог Раздора. Я пришел, чтобы взять тебя на службу, Кезеф.
В ответ послышалось тихое грозное рычание.
- Будет тебе, - строго произнес Кайрик, смело делая шаг вперед. - Я пришел, чтобы тебя освободить.
- Ни один бог Фаэруна не освободил бы Гончего Пса Хаоса по доброй воле, - грозно пробасил зверюга. - Значит, ты не бог.
- Если ты называешь богами притворщиков, приковавших тебя здесь, тогда ты прав - я не бог, - схитрил Кайрик. - Я гораздо выше богов.
Снова в темноте раздался звериный рык, разнося затхлый отвратительный запах гниения.
- Повелитель Мертвых? А как же Миркул?
Кайрик расхохотался:
- Старого Властелина Праха больше не существует. Я расправился с ним, а заодно и с многими его собратьями. - Он сделал еще один шаг, - Бэйн, Ваал и Лейра - все сложили головы от моей руки. Теперь я ношу их титулы и ко мне перешло их волшебство.
- Тогда с тобой действительно нужно считаться, - проворчал Кезеф и, звякнув цепями, потянулся вперед, нюхнул два раза и затих. - А этот маленький меч может дать больше света? Я тогда разглядел бы твое лицо, убийца Миркула.
Лишившись магии, Кайрик не мог вызвать свет, но показать свою слабость перёд этим животным было бы ошибкой. Однако его изворотливый ум быстро нашел другое решение, даже прежде чем Кезеф успел договорить. Кайрик повернулся и вырубил кусок волшебной завесы, потом медленно поднял трепещущую живую энергию, чтобы лучезарный лоскут осветил его суровое страшное лицо.
- Ты не такой, каким я тебя представлял, - буркнул Кезеф.
Кайрик бросил волшебный лоскут на землю и пнул его ногой в сторону Гончего Пса. Однако лоскут проскользил совсем небольшое расстояние и лишь слегка осветил красные глаза зверя.
- Подтолкни поближе, - сказал Пес. - Мы не можем общаться на равных, пока не увидим друг друга.
Но когда Кайрик двинулся к мерцавшему волшебному лоскуту, Кезеф кинулся на него стрелой. Принц Лжи увидел только, как расплывчатое темное пятно пересекло узкую полоску света, и услышал злобное рычание, сопровождавшееся звоном старых цепей. Реакция у бога быстрее, чем у любого смертного, и он с силой рубанул мечом. Лезвие пронзило что-то мягкое, и по руке Кайрика потекла темная густая жидкость. Эта слизь прилипла к нему в нескольких местах, обжигая, словно расплавленная медь.
Вой Гончего Пса Хаоса слился с пронзительным визгом Сокрушителя Богов, раздавшимся в уме Кайрика.
- Так вот как ты демонстрируешь свое коварство? - прошипел Принц Лжи. - Неудивительно, что боги посадили тебя на цепь. Только дурак набрасывается на своего союзника, ничего от этого не выигрывая.
- Я был бы большим дураком, если бы заключил с тобой сделку, не проверив, на что ты годишься, - прорычал Кезеф. - Наверное, ты в самом деле таков, как говоришь, убийца Ваала, ведь никто, кроме бога, не смог бы выдержать моих челюстей. - Прищурившись, Гончий Пес выполз на свет.
Кезеф напоминал огромного мастифа, ростом с тягловую лошадь, каких Кайрик часто видел на улицах Зентильской Твердыни. Мириады личинок заменяли ему мех, и эта живая шкура непрерывно шевелилась на едва прикрытых хрящах и костях. Острые зубы сверкали как кинжалы, с высунутого языка стекала гниль и падала с шипением на землю, где растекалась ядовитыми лужицами. На морде Кезефа гноилась рана от Кайрикова меча, но она начала затягиваться прямо на глазах у Принца Лжи.
Зверь сидел на короткой прочной цепи, выкованной самим Чудодеем. Звенья цепи зловеще звякнули, когда Кезеф уселся на задние лапы и взглянул Принцу Лжи в лицо:
- Какое черное дело ты хочешь мне поручить?
- Барды Фаэруна утверждают, будто ты можешь выследить любого, где бы он ни был - в царстве людей или богов.
Кезеф тяжело дышал, обдавая Кайрика тошнотворным зловонием склепа.
- Хоть раз эти барды не соврали. Если я взял чей-то след, то ему от меня не скрыться.
Кайрик выставил перед собой Сокрушителя Богов, молчаливо предупреждая Кезефа, чтобы тот не смел придвинуться ближе.
- Тогда я хочу, чтобы ты отыскал душу одного смертного.
- А что будет, когда эта тень окажется у меня в зубах? - грозно прорычал Пес. - Не думаешь ли ты, что снова посадишь меня на цепь?
- Поймай для меня душу Келемвара Лайонсбейна, а потом иди на все четыре стороны, - ответил Кайрик.
«Гончий Пес Хаоса примется носиться по всем равнинам, - визгливым от страха голоском предупредил Сокрушитель Богов. - Он станет охотиться на Преданных, мой друг. Твои подданные покажутся ему такими же вкусными, как жители любого другого царства».
- А как же твои слуги? - поинтересовался Пес, вторя вопросу меча, словно мог его услышать. - Или тебе все равно, если наряду с прислужниками Тира или Ильматера твои почитатели тоже помогут мне нарастить немного мяса на эти кости?
Кайрик презрительно фыркнул, отмахиваясь от проблемы.
- Есть много Королевств, где охотиться гораздо легче, чем в Городе Раздоров, - сказала он. - Неверные, из которых сложена Стена, тебе не придутся по вкусу, а коренные жители города гораздо лучше вооружены и представляют собой более грозную силу, чем преданные почитатели Повелителя Всех Песен или бога Знаний. Пройдет много-много лет, прежде чем голод приведет тебя к моему порогу…
«Но, друг мой…»
Молчать! - прокричал Кайрик Сокрушителю Богов, и, хотя Гончий Пес ничего не услышал, этот окрик, казалось, сотряс темную камеру. - Когда моя книга будет завершена и остальные боги зачахнут и умрут, их слуги окажутся без защиты. Пес сможет ими кормиться целую вечность.
- Я сделаю, как ты велишь, - прорычал Кезеф, не скрывая угрозы в своем рыке, - хотя понимаю, что не следовало бы тебе доверять.
- Зато можешь верить каждому слову, которое услышишь сейчас, Кезеф, - злорадно произнес Кайрик. - Если вздумаешь меня подвести или что-нибудь сделаешь с душой Келемвара а не доставишь ее нетронутой ко мне в замок, я сдеру с тебя твою вшивую шкуру и раскромсаю твои кости на кусочки так, что останутся одни зубы, а их я вколочу в ночные горшки для своих самых низших жрецов в царствах смертных.
Пес прищурил красные глазищи, излучавшие высокомерный блеск, почти сродни Кайриковому.
- Чтобы посадить меня здесь на цепь, понадобилось могущество всех богов, вместе взятых, Повелитель Четырех Корон. А когда я вновь узнаю вкус спасенных душ, на моих костях нарастет столько мяса, что даже ты не сможешь его срезать.
Не успел Кезеф и глазом моргнуть, как ему в морду уткнулось острие Сокрушителя Богов.
- Этим клинком, дворняжка, я расправлялся с богами.
- Что ж, это всесильный меч. - Гончий Пес Хаоса начал пятиться, пока его жуткую тушу вновь не поглотила тьма. Секунду Кезеф рассматривал красное лезвие, а потом в его глазах промелькнула искра, словно Пес его узнал. - Как, говоришь, его зовут?
- Этот меч унес жизни четырех богов, - солгал Кайрик, горделиво кривя рот, - и познал вкус крови пятого божества. - Он перешел на шепот, полный ненависти: - Я назвал его Сокрушитель Богов.
- Вот, значит, как, - мрачно проревел Кезеф и понюхал меч мокрым носом. - Думаю, это хорошее имя. Очень подходящее.
Кайрик отмахнулся от его замечания, как от трусливой лести, и принялся рассматривать цепь, выкованную богом Ремесла. Принц Лжи сразу отказался от идеи вырвать якорь, всаженный в пол на несколько миль. Призвав на помощь всю свою ярость и разочарование, вызванные тем, что Келемвар ускользает от него вот уже десять лет подряд, Кайрик взмахнул мечом и обрушил его на одно-единственное звено.
Меч словно заупрямился, не желая наносить, удар, но его сопротивление не могло противостоять ярости Кайрика. Звено цепи разлетелось вдребезги, словно фарфоровое. Удар также разбил заклинание, сдерживающее ядовитую ауру Пса. Ошейник и остаток цепи тут же покрылись ржавчиной.
Кезеф запрокинул башку и радостно взвыл. С его шеи соскользнула бесполезная проржавевшая цепь и с лязгом свалилась на пол. Гончий Пес Хаоса получил свободу.
Девять одинаковых богинь Магии помчались в разные стороны, торопясь попасть во дворцы других Высших Сил. Все они спешили доставить плохую весть: Кайрик пытается освободить Гончего Пса Хаоса, так что губитель поднебесья скоро вновь начнет охоту на души Преданных. Мчась по зеленым полям Элизиума и проклятым равнинам Гадеса, сумбурному, хаотичному Лимбо и спокойному Семигорью Добродетели и Закона, где царили покой и порядок, богиня Магии везде предупреждала и молила богов Совета пойти вместе с ней против Принца Лжи.
Мистра спустилась на равнину, носящую имя Согласие, чтобы найти Огма Переплетчика. Это место было воплощением равновесия между законом и беспорядком. Безграничные владения бога начинались от неподвижного центра и расходились кругами. Сердце Согласия то казалось огромным деревом, тянущим свои бесконечные ветви во все стороны, то вдруг превращалось в идеально вырубленную мраморную колонну или грохочущее грозовое облако, плюющееся молниями. Но хотя форма центра без конца изменялась, он оставался на одном и том же месте, этакой точкой покоя посреди изменчивой массы.
В Согласие отовсюду стекались те, кто стремился к знаниям или власти или просто хотел услышать последние сплетни. На рыночных площадях, где собирались эти пришельцы из далеких царств и миров, суетились местные жители и ангелы, торгующие тайнами черной магии и секретами божеств. Всесильные колдуны предлагали на ступенях великолепных храмов заклинания или редкие компоненты, необходимые для волшебства. Паладины, стоявшие бок о бок с убийцами-клятвопреступниками, произносили священные слова, а здания, рядом с которыми все это происходило, хоть и меняли свой вид каждый час, оставались на одном и том же месте.
А посреди всего этого упорядоченного Хаоса находился особняк Огма, Покровителя Бардов, бога Знаний. Когда Мистра оказалась у открытых ворот обширного поместья, она отметила с легким удивлением, что у дома опять новый фасад, которого она раньше не видела.
Дом Знаний напоминал какой-нибудь дворец пустыни Захары. Его окружал высокий железный забор из тонких кованых прутьев, которые извивались и переплетались в причудливом узоре, создавая впечатление хрупкости, но их не мог бы сломать даже самый сильный великан. За открытыми воротами начинался длинный лазурный бассейн, наполняющийся из фонтанов, вода для которых поступала из прохладной тихой реки Океанус. В водной глади отражалась колоннадная галерея роскошного дома с высокими стройными минаретами и приземистыми куполами в виде грибных шляпок.
Мистра промчалась по двору мимо груш философов, обсуждавших тонкости каких-то туманных теорий. А рядом ярко одетые барды соревновались между собой за внимание прохожих. Посетители Дома Знаний расступились перед богиней, почувствовав, что у нее срочное дело. Божественный ангел хафлингов Берронар поклонился богине Магии, коснувшись пола белой, как лунь, бородой, и грациозно расправил железные крылья над крепкими плечами. Рядом с ним стоял предводитель танарров, при виде богини он угрюмо кивнул. У этого порождения Бездны были тело и крылья огромной мухи и пара человеческих рук, лицо смутно напоминало эльфа. В одной руке он держал свиток пергамента, где подробно излагался план прошедших битв с военным соперником.
Двери в покои Огма, как всегда, не охранялись. Богиня влетела в огромный вестибюль со сводчатым потолком, на котором был начертан бесконечный список преданных богу последователей, поселившихся во дворце. Справа и слева начинались две лестницы, ведущие в залы, отведенные теням благословенных Огмом ученых и бардов.
- Должно быть счастливое расположение звезд привело тебя в мой дом, - объявил Огм своим мелодичным голосом, заполнившим весь зал.
Бог Знаний стоял в красивой арке, которая отделяла вестибюль от тронного зала, служившего заодно библиотекой. Его одежды были подстать экзотическому фасаду дворца - свободный кафтан, перехваченный в талии поясом из небесно-голубого шелка, туфли с острыми загнутыми носами и султанский тюрбан, заколоты сапфиром размером с кулачок карлика. В левой руке бог держал пергамент, излучающий лунное сияние.
- Это не светский визит, - без всяких прелюдий заявила Мистра. - Над последователями всех богов нависла опасность.
До этих слов Огм приветливо улыбался, а тут нахмурился.
- Ты ранена, - сказал он, указав унизанным кольцами пальцем на руки и плечи Мистры, где зияли глубокие порезы. - Кайрик?
- Да, но не волнуйся. Чтобы их залечить, мне нужно всего лишь несколько минут помедитировать. - Она взяла Переплетчика за руку. - Нам нужно объединить свои силы, причем быстро. Я оставила ублюдка в Хаосе, перед тюрьмой, где сидит Кезеф.
- В таком случае он действительно спятил, - раздался тихий шепот.
Мистра обернулась и увидела у себя за спиной Маска. Покровитель Воров был закутан в плащ, сотканный из теней, а лицо его пряталось за плохо пригнанной черной маской.
- До меня дошли слухи, что у входа в пещеру Кезефа развернулась битва, но я надеялся, что это неправда. - Он сощурил красные глазки, отвешивая едва заметный поклон. - Я ждал возможности как-то загладить вину за то, что однажды помог Принцу Лжи. Может быть, сейчас я пригожусь пантеону…
- Уверена, ты искренне хочешь помочь, - сдержанно ответила Мистра. - Я сообщу об этом Совету.
Маск снова поклонился:
- Как угодно. Но не следует забывать, что Гончему Псу Хаоса все равно, кого пожирать - честных воров в темных закоулках моих владений или мудрецов из волшебного замка. Я уверен, все боги захотят выступить против Кезефа прежде чем он снова обретет силу. Нам следует…
Огм положил руку на плечо Маска:
- Мистра права. Этот вопрос следует решать Совету. - Бог Знаний протянул Маску мерцающий пергамент. - Вот то, что ты хотел знать. А платой мне послужит твое молчание насчет Гончего Пса до тех пор, пока Совет не обсудит проблему.
- Погоди, - сказала Мистра. - Нам следует предупредить низшие силы волшебства, чтобы они успели расставить охрану вдоль границ своих владений.
- Всему свое время, - ответил Огм. - Мы посеем в их рядах панику, если за предупреждением тут же не предложим план действий. - Он повернулся к Повелителю Теней. - Если в будущем тебе опять понадобятся древние колдовские заклинания, Маск, то я был бы признателен получить взамен нечто равноценное. Уверен, твои прислужники иногда натыкаются на старинные тома, когда разрывают заброшенные могилы в поисках монет.
- Ты прав. Воровство - малопочетное ремесло. То ли дело переписывать чужие труды в каком-нибудь сыром монастыре, - ответил Маск, и в его обычно вкрадчивых интонациях послышалось презрение. Он взял пергамент рукой, затянутой в перчатку, и растворился в тени арки.
Мистра нахмурилась:
- Тогда, в Зале Полярной звезды, ты говорил правду. Тебя не назовешь льстецом. Но зачем же так его оскорблять? Совету понадобится его помощь в борьбе с Кайриком и Кезефом.
- Мой дом открыт для всех, - резко ответил Огм. - Но Маек по своей природе стремится затуманить невежеством умы своих сторонников. Мы с ним никогда не ладили. - Он отмахнулся от проблемы привычным жестом. - Итак, что там насчет Кезефа?
Пока они с Огмом шли в тронный зал, Мистра рассказала о том, что произошло в Хаосе. Библиотека в сердце Дома Знаний была бесконечной. Полки поднимались высоко вверх, сколько глаз хватало. Приверженцы Переплетчика проводили тысячелетия, занося в каталоги все то, что успели узнать за жизнь. Другие систематизировали постоянно растущий архив библиотеки. Тени бардов и писателей изучали эти тома и перелагали полученные знания в великолепные сказания и песни, столь же захватывающие, сколь и просветительские.
Убранство библиотеки, как и фасад дома, отличалось экзотичностью. Тени перемещались от полки к полке на летающих коврах, с трудом удерживая в руках стопки книг. Читатели библиотеки возлежали на горах роскошных подушек. Между старейшинами сновали маленькие воздушные эльфы, прозывавшиеся джинлингами. Эти создания выполняли любой каприз ученых, собравшихся в зале, - они писали под диктовку, приносили еду и напитки, рылись в сотнях бесценных томов.
- Ты умно поступила, что пустилась в бегство, - заметил Огм, опускаясь на роскошный трон с высокой спинкой. Он долго ерзал, устраиваясь поудобнее. - Очень надеюсь, что вся эта обстановка вскоре поменяется, а то на мой вкус она слишком вычурна. Отвлекает моих верноподданных от работы…
Мистра отмахнулась от джинна, поднесшего ей сосуд с амброзией.
- В эту минуту все члены Совета обсуждают со мной один и тот же вопрос, - сказала она и вывела в воздухе загадочный знак. Тут же обоих богов окружила невидимая охрана, защищая ихот любопытных ушей и магических заклинаний. - Мне бы хотелось сообщить им, что ты готов пойти против Кайрика, как только мы вновь посадим Гончего Пса на цепь.
- Я соберу все сведения о Кезефе, какие только найду, - пообещал Переплетчик. - И если остальные боги пантеона не станут скрывать от меня недостающие подробности, я буду рад действовать вместе с ними при ловле зверя.
Мистра вздохнула:
- Да, я примерно этого и ожидала. Другие тоже просят пойти на уступки. Наверное, нужно что-то придумать.
- По справедливости, мы не можем заперетьПса, пока он не нападет на одного из Преданных богам. Но даже когда это случится, не рассчитывай, что наш договор останется в силе, - предупредил Огм. - Когда мы в последний раз охотились на Кезефа, нам понадобился почти год по меркам смертных, чтобы прийти к единому решению. Талос вечно создает проблемы. У него идея фикс все взрывать, впрочем, что я тебе рассказываю, ты сама знаешь, каким он бывает на Советах…
Мистра попыталась усмирить свой гнев, но все же вспыхнула, как маков цвет.
- И Талое еще заявляет, будто Летандер ведет себя неразумно, - проворчала она. - Послушай, у нас нет времени длиною в год. Если Кайрик отпустил Кезефа, то значит, он что-то задумал. В следующую зиму будет слишком поздно остановить начатое.
- Кайрик - совсем другое дело, богиня, - произнес Покровитель Бардов голосом, звучащим, как у тысячи плакальщиков. - Ты проявила смелость, выступив против него на собрании Совета, но, боюсь, мое мнение по этому вопросу не изменилось. Было бы глупо с твоей или моей стороны открыто напасть на него. Нам понадобится сейчас большая осторожность, если мы хотим избежать войны на небесах и катастрофы в царствах смертных.
- Осторожность, говоришь? - презрительно фыркнула Мистра. - Неужели ты будешь сидеть и взвешивать варианты, пока Кайрик выпустит в твой двор Гончего Пса Хаоса? А что если он устроит осаду твоего дома? Ты тогда тоже будешь соблюдать осторожность, Огм?
- В таком случае никто не будет говорить о терпении, богиня, - ответил Переплетчик, и его голос превратился в хор грозных басов. - Книга, которую он пытается создать, угрожает распространению истинного знания, поэтому я делаю все что могу, чтобы нарушить планы Кайрика. Но пока Повелитель Мертвых не предпринял против меня новых каверз.
Огм вызвал образ аббатства Эверард - одинокого ветхого убежища в Караванных Землях. Колдовское видение проплыло в воздухе перед двумя богами.
- Убийцам Кайрика понадобится всего несколько часов, чтобы добраться до этого скромного уголка, - начал Переплетчик. - Если я выступлю с тобой сейчас, пока Повелитель Мертвых еще не нанес мне прямого удара, ты согласна наделить жителей аббатства магией, чтобы они смогли защититься от клинков убийц? Кайрик наверняка пошлет их в Эверард, в любой другой храм и библиотеку, построенные в мою честь.
Он наклонился вперед, зависнув над призрачным образом аббатства.
- И мне придется рассчитывать на твою помощь, богиня. Надеюсь, ты защитишь моих подданных, потому как все остальные члены Совета скажут, что я злоупотребил своим положением в борьбе с Кайриком. Впрочем, это вопрос решать Тиру, раз, освободив Кезефа, Кайрик нарушил закон. К таким делам бог Знаний не имеет отношения.
- Все это очень недальновидно, Огм, - прокричала Мистра, разрушив колдовской образ аббатства. - Ты обрекаешь на смерть своих последователей.
- Нет, - бесстрастно ответил Переплетчик, - я служу своим последователям. Если бы они считали битвы самым важным аспектом своей жизни, то поклонялись бы Темпосу. А они, богиня, больше всего ценят знания и искусство, которым сейчас грозит гибель. Я готов защищать даже одну-единственную тетрадь историка, один-единственный стих самого никудышного сембийского поэта. И всю силу, которую дает мне их вера, я а обращу на то, чтобы остановить Кайрика.
Между богами нависла тишина.
- Мистра, - произнес Переплетчик спустят минуту, - ты должна знать, что я ничего не могу поделать. Этот вопрос не имеет непосредственного отношения к знанию или к певческому искусству. Я еще на Совете говорил тебе…
- …что боги более ограниченны, чем я себе это представляю, - тихо договорила она. - Как это верно именно сейчас. Большинство богов Совета придерживаются твоей позиции, Переплетчик. Как ты уже сказал, только Тир поможет мне в борьбе с Кайриком, потому что освобождение Кезефа нарушило закон. - Она показала свою израненную руку Огму. - Если ты понимаешь, что боги видят перед собой все в ограниченной перспективе, так почему ты сам не хочешь сломать для себя эти границы? Почему ты не хочешь увидеть, что мир - это не только поэзия и история?
- Знать правду вовсе не означает иметь возможность действовать, сообразуясь с этой правдой, - ответил Огм. - Я сознаю, что у моего королевства есть границы, что я вижу мир по-другому, чем ты, или Летандер, или Маск… Но я не могу себе представить, какие именно картины открываются перед их взорами. Как бы я ни старался, я не могу представить вселенную как-то иначе, чем в виде огромной библиотеки.
Мистра сняла защиту вокруг трона.
- Можешь продолжать торговлю с остальными членами Совета по поводу Кезефа, а я в этом больше не участвую, - решительно произнесла она. - Если мне одной выпадет бороться с безумием Кайрика, я не стану терять время на бесконечные разговоры.
Богиня Магии исчезла, прежде чем Согласие вновь оказалось во власти хаоса. Каждый, день, в одно и то же время, фасад Дома Знаний менялся, а вместе с ним все убранство библиотеки и даже переплеты каждой книги. Тома оставались на своих местах, и каждая страница рассказывала о тех же самых фактах, однако написана она была другим шрифтом или чернилами другого цвета. Огм закрыл глаза и постарался вообразить, каков будет мир, если нарушить заведенный порядок, если волна хаоса уничтожит Дом Знаний, вместо того чтобы изменить его. Бог попытался все это, себе представить и не смог. Хотя Огм понимал, что вселенная вмещает в себя не только архив его библиотеки, стоило ему отрешиться от книг, бардовских баллад и заплесневелых исторических летописей, он не увидел ничего, кроме бесконечной пустоты.
- Не волнуйся, - проворковал нежный женский голосок, - мы разберемся с Кезефом, прежде чем он тебя выследит.
Келемвар Лайонсбейн продолжал мерить шагами белую безликую пустоту, устремив взгляд прямо перед собой. Он шевелил губами, беззвучно считая шаги. Дойдя до тысячи, воин повернул под прямым углом влево и принялся считать заново.
- Мне следовало бы воздвигнуть на твоем пути баррикаду, - с раздражением произнесло невидимое существо. - Просто хотя бы для того, чтобы сбить тебя со счета.
- Тогда я подождал бы, пока тебе это наскучит и ты сама ее разрушишь, - сказал Келемвар. За последние десять лет он так редко говорил, что потерял свой низкий голос и теперь шептал.
- А если мне не надоест?
Келемвар резко остановился:
- Обязательно надоест. Тебе с собой не справиться.
Последовавшая тишина подтвердила правоту воина. Улыбаясь своей победе, тень снова принялась маршировать.
Каждый день в течение последних десяти лет Келемвар Лайонсбейн отмечал пределы своей тюрьмы. Стен в белой пустоте вокруг него никаких не было, но Кел знал, что наверняка сойдет с ума, если не воздвигнет их для самого себя. Вот он и маршировал четким военным шагом, очерчивая пространство. Помещение, которое он обжил, растянулось на тысячу шагов в каждую сторону. Никаких дверей, разумеется, тоже не было, а потолок находился где-то в недостижимой вышине.
Иногда невидимый тюремщик заговаривал с ним или появлялся в виде женщины, мужчины или зверя. Но Кел не обращал внимания на эти призраки, такие же нереальные, как воспоминания о Миднайт, которые иногда приобретали форму в вязкой пустоте вокруг него. Он никогда не позволял себе надолго задумываться над происходящим - если отдаться на милость этому хаосу, можно сломаться, а Кел вознамерился лишить своего тюремщика такой легкой победы.
- Кайрику не терпится тебя найти, - произнес голос.
- Ступай прочь, - ответил Келемвар, пропуская мимо ушей явное подначивание. - Я подумаю о том, как содрать с Кайрика шкуру заживо. Если хочешь, возвращайся, но только через час, тогда и поговорим.
- Через час? А что для тебя означает один час? Здесь ведь нет ни солнца, ни звезд… - Пленник ничего не ответил, и голос продолжил: - Ты продержался дольше, чем можно было ожидать, но мне кажется, что ты все равно, в конце концов, тронулся умом.
- Я считаю время точно так же, как шаги, - сказал Келемвар, снова останавливаясь и складывая мускулистые руки на груди. - Послушай, за это время тебе следовало бы понять, что все твои старания напрасны. Если я смог выдержать пытки, когда был жив, так что изменится теперь, когда я мертв? Я не чувствую голода. Мне не нужен сон. Если бы в твои намерения входило посадить меня на короткую цепь или выжечь мне глаза, ты давно это сделал бы.
- Мне казалось, ты захочешь узнать о Кезефе.
- А мне нет нужды, знать, намерен ты остановить Пса или нет, - пробормотал Кел. - Что касается Кайрика, то я поговорю о нем через час. Таково мое расписание. Тебе пора бы знать. - Сказав это, он снова возобновил ходьбу.
Прогулку Келемвар закончил без помех. У последнего угла он повернулся на сорок пять градусов и прошел в центр тюрьмы. Там он тщательно поправил на себе одежду. Приводя в порядок высокие кожаные сапоги, штаны из грубой ткани, белую тунику и коричневый шерстяной плащ, он на секунду замер, чтобы в очередной раз удивиться, что в загробный мир попадаешь одетым. При жизни Кел ни разу не задумывался, в каком виде существуют души, - в одежде или нет. Такие мелочи не представляли для него ни малейшей важности - он ведь все дни проводил в битвах с великанами за их сокровища или охраняя караваны от грабителей. А задумываться о таких пустяках он предоставлял умникам вроде Адона.
Келемвар вздохнул. Вот из этого теперь состояло его каждодневное существование.
С той же тщательностью, с какой он занимался одеждой, воин расчесал пальцами длинный черные волосы, пригладил усы и широкие бакенбарды. Прикосновения огрубевших пальцев подсказали ему, что черты его лица заострились. А ведь некогда женщины считали его красавцем, во всяком случае, Миднайт считала. Как всегда, Келемвар позволил себе, правда, на мгновение вспомнить прелестное лицо чародейки, ее гибкое тело.
Последнее, что он сделал, это перебросил через плечо накидку, а потом осторожно дотронулся пальцами до правой лопатки и ощупал рваную прореху в тунике и зияющую бескровную рану под ней. Как всегда, малейшее прикосновение вызвало острую боль, но Келемвар не обращал на нее внимания. Боль служила для него своего рода сигналом, свидетельством того, что он пока управляет своим сознанием.
В душе открылся какой-то шлюз, и оттуда хлынул поток воспоминаний, как темная ядовитая вода. Келемвар переживал последние минуты своей жизни: битву с Миркулом на вершине башни Черного Посоха; победу Миднайт над Властелином Праха; радостное возвращение Адона, которого все считали погибшим от руки Кайрика; и внезапное предательское нападение вора. Боль разлилась по всему телу воина. Вспыхнуло последнее воспоминание, оказавшееся ярче других: Кайрик, со смехом всаживает свой меч в спину Кела.
- Час настал, - прогрохотал Келемвар. - Я готов поговорить об этом подлом ублюдке и о мести…

НИЧЕГО НЕ БОЙСЯ

ГЛАВА, В КОТОРОЙ КАЙРИК ДОБАВЛЯЕТ НОВЫЕ СТРАНИЦЫ К СВОЕЙ КНИГЕ ЛЖИ, ГОНЧИЙ ПЕС ХАОСА БЕРЕТ ИЗВИЛИСТЫЙ СЛЕД ЖИЗНИ КЕЛЕМВАРА, А БАШНЯ ЧЕРНОГО ПОСОХА ВНОВЬ СТАНОВИТСЯ ПРЕДМЕТОМ ОБСУЖДЕНИЙ И СПЛЕТЕН КАК В ГЛУБОКОВОДЬЕ, ТАК И В НЕБЕСНЫХ ЦАРСТВАХ

Ринда потерла заспанные глаза и подперла подбородок рукой. Поначалу Кайрик вызывал ее в лавку пергаментщика ежедневно в полдень. Позже он стал требовать ее присутствия все в более и более необычные часы: в сумерки, в полночь, а теперь вот и на рассвете. Промежутки между визитами тоже увеличились, в последний раз он добавлял главу к «Кайринишад» почти десять дней назад.
Не в силах побороть усталость и подавленность, девушка вновь опустила голову на дубовую столешницу. Ей ничуть не мешали омерзительные запахи от затхлой воды и трухлявых кож в непроветренной комнате. Она давно привыкла к таким неудобствам, как привыкла к тому, что за каждым ее шагом следят церковные шпионы, которые появляются в ее собственном доме без всякого предупреждения.
Ринда вяло прогнала прочь мысли об «Истинном жизнеописании Кайрика». На секунду она представила, какая произойдет катастрофа, если Повелитель Мертвых обнаружит эти опасные страницы. Придут ли тогда к ней на помощь сладкоголосый покровитель Физула и все прочие? Скорее всего, таинственное божество умертвит ее одним ударом, прежде чем Кайрик успеет вырвать у нее хоть слово. Однако она никогда не поклонялась какому-то одному богу, поэтому ее душа тут же окажется в царстве Кайрика, и он все равно узнает от нее все что захочет.
Прерывисто вздохнув, Ринда закрыла глаза. Столешница приятно охлаждала ей лоб. Она думала только об этом, все ближе подплывая к сонному забытью…
- Мы начнем, как только ты будешь готова. Ринда выпрямилась, как струна, на своем стуле с высокой спинкой. Рядом с ней стоял Кайрик, на его костлявом лице играла самодовольная ухмылка, руки были небрежно сложены поверх накидки, украшенной собственным символом святости.
- Я могу подождать, если тебе нужен отдых, - добавил он с ноткой сарказма. - Нам обоим будет только хуже, если ты забудешь поставить точку над «i» или поставить черточку на букве «t». Книга должна быть сделана идеально, не забыла?
- П-простите меня. Ваше Великолепие, - выпалила девушка. - Дело в том, что…
Кайрик прервал ее жестом:
- Не нужно. Когда я тебя вызываю сюда, может показаться, что у меня нет чувства времени, но я прекрасно помню, что такое лишиться сна.
Под взглядом Ринды Повелитель Мертвых неспешно направился к мягкому креслу, из которого всегда диктовал свои истории. Взмахнув накидкой, красной как кровь, он опустился на сиденье. Кольчуга на нем громко звякнула, когда он небрежно положил руку на тугой валик одного подлокотника и перебросил ногу в сапоге через другой.
- Что-нибудь не так?
- Нет, - чересчур поспешно ответила девушка. Она взяла перочинный ножик и придавила им край жуткого пергамента из человеческой кожи, потом принялась рьяно стирать что-то со страницы, сдувая крошки. - Готово, Ваше Великолепие, - объявила Ринда, закатывая один шелковый рукав и обмакивая перо в чернила.
- Нет, так не годится, - сказал Кайрик. - Тебя что-то беспокоит, дорогая Ринда, и это может сильно повлиять на то, как ты запишешь историю, которую я собираюсь тебе рассказать в это прекрасное утро. - Он с грохотом опустил ногу на грязный пол и чуть наклонился вперед. - Тебя раздражает мое хорошее настроение?
- Оно меня удивляет, - робко ответила Ринда.
Принц Лжи зааплодировал.
- У меня есть повод порадоваться, - сообщил он. - Сегодня заканчивается десятилетний поиск. К заходу солнца душа Келемвара Лайонсбейна будет моей. - Взгляд его затуманился безумием, когда он погрузился в задумчивость, рисуя тысячи жутких картин своей встречи с беглецом.
Ринда сидела тихо и ждала, пока сознание бога не вернется обратно в запущенную лавку.
Только заметив хитрую искорку, промелькнувшую в глазах Кайрика, она поняла, что бог Смерти внимательно ее разглядывает.
- Но это не все, - сказал он. - Что-то определенно не так.
Сердце в груди Ринды так и подпрыгнуло от страха.
- Я… - Она с трудом сглотнула, стараясь прочистить горло, но это не помогло. Ложь давалась ей болезненно, словно каждое слово было утыкано гвоздями. - Я просто устала, Ваше Великолепие, и опасаюсь… что не справлюсь с такой задачей.
Тонкие губы Кайрика скривились в самодовольную ухмылку.
- Чувствуешь свое бессилие? - Он поднялся и подошел к ней. Одним пальцем приподнял ей голову так, чтобы глаза их встретились. - Дело в этом? Считаешь себя заложницей?
Под взглядом бога душа Ринды заледенела.
- Да, - прошептала она, сама не понимая, как ей это удалось.
Кайрик рассмеялся, в его хриплом смехе слышалась издевка.
- Тебе некого винить, кроме самой себя, - сказал он, возвращаясь к креслу. - Ты сдалась на милость Судьбы. Ни разу не возразила, берясь за эту работу.
- Н-но вы же сказали, что уничтожите меня, если я не создам для вас священный том.
- Разумеется, - сказал Принц Лжи. - Ты останешься заложницей до тех пор, пока будешь бояться смерти.
Ринда кивнула и вновь взялась за перо.
- Свобода от страха наделит тебя силой, способной противостоять любой другой силе во вселенной, - монотонно выговаривал он, принимаясь чистить ногти тонким кинжалом. - Исключая меня, разумеется. Страх основывается главным образом на ужасе перед неизвестным, и ты даже представить себе не можешь все те пытки, что я могу применить к тебе, после того как убью. И все же я думаю, тебе следует относиться с большим вниманием к тем историям, которые я диктую. Я не раз тебе показывал, что страх никогда не правил моей жизнью.

Отрывок из «Кайринишада»
«Когда Кайрик одержал победу в Зентильской Твердыне и поставил на колени всех мастеров воровских гильдий, он снова отправился в пустыню. Хотя опозоренные мастера гильдии грозили отомстить юноше, ему было все равно, и ни одна из их угроз не нарушила его покойного сна. Кайрику было всего шестнадцать зим, но он знал, что стоит раз поклониться идолу Страха, как черный алтарь потребует от него вечной верности.
Восемь лет Кайрик путешествовал - изучал жизнь разных народов, расшифровывал их мифы, искал истинные лица божеств, их слабости. Божества, преисполненные страха, объединились с мастерами гильдии и послали убийц расправиться с Кайриком. Каждый из них познакомился со смертоносным мечом юноши, после чего попал в Гадес.
К этому времени Кайрику стало трудно путешествовать незамеченным по городам Фаэруна. Постоянные сражения с агентами Зентарима, подосланными Бэйном и Миркулом, привлекали к нему слишком много внимания. Поэтому он окончательно вернулся в Зентильскую Твердыню. Молодой человек вознамерился перебить мастеров гильдии и патриархов церквей обоих богов. Глубокой ночью, в кромешной тьме он перелез через черную стену Твердыни. На следующее утро было найдено девять трупов предводителей воров с глотками, перерезанными от уха до уха. Следующей ночью та же участь постигла продажных высших жрецов Бэйна и Миркула.
И еще одна задача стояла перед Кайриком: черные боги, желающие ему смерти, дали клятву защищать его настоящего отца, который помогал им в прошлом действовать против сына. Зентилар хорошо служил трусливым самозванцам, но Кайрик решил доказать, что его заклятому врагу не спастись от клинка, несмотря ни на какую защиту.
Волшебная стража, поставленная Бэйном и Миркулом для охраны отца Кайрика, должна была предупредить богов о любом, кто хотел навредить их верному прислужнику. Однако по своей глупости они даже не догадывались, что, не имея вокруг шеи тяжелых цепей Судьбы, Кайрик способен передвигаться неслышно и незаметно для них. Кайрик расправился с отцом и оставил для богов метку, по которой они могли его признать череп на фоне черного солнца - знак, вскоре ставший его священным символом.
Так Кайрик начал войну с богами.
Он не был связан Судьбой, а потому оставался для богов невидимкой, он не был связан Страхом, и потому стал непобедимым противником. И все же Кайрик знал, что ему понадобится оружие, если он хочет свергнуть врагов с их небесных тронов. И тогда он отправился на поиски одного из самых всесильных волшебных предметов, известного среди смертных, как Кольцо Зимы.
Кайрик пришел в Великие Серые Земли Тара, где обитали драконы и прочее страшное зверье. Вооруженный всего лишь мечом из простой стали и хитростью дюжины эльфов, он искал кольца в пещерах гигантов. Там он оказался в роли спасителя целого отряда наемников и головорезов которые отправились в снежные владения гигантов на поиски сокровищ.
Кайрик победил пятерых страшных великанов. Тогда остальные призвали на помощь свое божество, могущественную стихию из холодной Бездны. Ледяное создание, как и все боги Фаэруна, не могло разглядеть Кайрика Не Связанного Судьбой. Молодой воин воспользовался этим преимуществом и нанес ледяному божеству тяжелую рану, прежде чем оно окончательно ретировалось в морозные залы своего дворца. Остатки войска великанов, увидев поражение своего повелителя, разлетелись кто куда. Это научило Кайрика первый удар всегда наносить предводителю своих врагов.
Хотя Кольцо Зимы так и не нашлось в заледенелых каменных пещерах, тот день не прошел для Кайрика зря: он получил спутника - воина Келемвара Лайонсбейна. Из всех наемников, которых он спас, только Келемвару удалось выжить в битве с великанами. Последующие несколько лет этот грубый вояка таскался по пятам за своим спасителем, как преданный пес. Поначалу Кайрику было противно принимать поклонение такого дурака, но потом он понял, что Келемвар своей силой привлечет к нему остальных и те соберутся под его знамена.
Какое-то время наемник отрабатывал свое содержание тем, что охотился на дичь и нес охрану от убийц, но он оказался слеп и не мог смотреть на мир глазами Кайрика. Его сковывали десятки страхов, а потому он не мог вырваться из заурядности. Если бы только Келемвару хватило ума держаться в стороне, Кайрик продолжил бы странствия и в одиночку ковал свою судьбу, но проклятый наемник оказался еще большим предателем, чем самозваные боги.
Вот так получилось, что Келемвар Лайонсбейн, первый смертный, который стал поклоняться Кайрику, вскоре превратился в его самого злейшего врага на земле…»

Гончий Пес Хаоса сновал по заброшенным залам замка Лайонсбейнов, шумно обнюхивая следы. То, что он найдет начало жизни Келемвара, Пес не сомневался - это был лишь вопрос времени. Зато после он сможет вволю поохотиться на зеленых просторах какого-нибудь небесного царства. Неплохо будет начать с Элизиума во владениях Чантии. Друиды этой Великой Матери всегда отличались упитанностью и защищаться почти совсем не умели. «А все из-за того, что слишком часто прижимаются к деревьям, отрабатывая приемы фехтования», - прорычал про себя Гончий Пес.
Тут внимание Кезефа привлек резкий запах. Он придвинул черную морду ближе к булыжнику. Вот оно - начало одной жизни и конец другой. Кайрик ему рассказывал, что мать Келемвара умерла при родах.
Завыв как безумный, Гончий Пес Хаоса пошел по жизненному следу воина.
Кезеф петлял по замку Лайонсбейнов, следуя по пути Келемвара в детские годы жизни. Если бы в полуразрушенном замке до сих пор обитали смертные, то вместо Гончего Пса Хаоса они увидели бы всего лишь промелькнувшую тень. Кезеф становился невидимым, когда мчался по следу, превращаясь в призрачное пятно, источающее навязчивый запах гнили и смутную тревогу, которая охватывает человека, услышавшего вой в ночи.
За несколько часов пес исследовал первые тринадцать лет жизни Келемвара. В это время его след пересекался с другими следами - старших братьев, слуг и отца, становившегося с каждым, днем все толще и неприятнее. Пес многое мог бы порассказать по тому, как скрещивались тропы, по которым ступал тяжелым неровным шагом давно умерший старик. Даже спустя четыре десятилетия от Кезефа не скрылось ни одной мельчайшей детали.

Предыдущая страница 6 Следующая страница


7 Джеймс Лоудер

Особенно четко горели следы одного столкновения, до сих пор излучающего ненависть. Гончий Пес Хаоса обожал этот запах и даже замер на месте, чтобы подольше им насладиться. Его тело тут же стало видимым, лапы буквально прожгли пол в том месте, где он стоял.
Именно здесь, в этой затхлой библиотеке, Келемвар сразился с отцом. Старый пьяница за что-то дубасил какую-то девчонку не старше своего сына. Мальчишка прибежал ей на помощь, но справиться с отцом не мог. Ему самому перепало несколько ударов. Затем произошло нечто жуткое… Острый запах ужаса прилип к этому месту, как зловоние вздувшегося на солнце трупа. Мерзкий хвост Кезефа даже загнулся колечком от удовольствия, когда он глубоко втянул воздух.
Какой-то новый след вытеснил следы мальчишки. Пахло от него мускусом и яростью, как от дикой кошки. Тигр, что ли? Гончий Пес Хаоса принюхался к ошметкам ковра, оставшимся под давным-давно разбитым окном. Нет, не тигр, леопард. Келемвар Лайонсбейн в то время был оборотнем. Место, где произошло превращение, пахло древним колдовством, давним родовым проклятием… роковым проклятием, если Кезеф верно прочитал оборвавшийся след старика. Пес мерзко оскалился, обнажив черные зубы, когда увидел брызги крови, пропитавшей доски пола.
След повел его из замка, куда он больше не возвратился. Кезеф с радостью помчался по извилистой тропе, уводящей его все дальше и дальше от тесного старого замка в поля, охваченные сумерками. Запах леопарда скоро исчез. Вместо него Пес учуял следы мальчишки и какой-то группы взрослых - воинов, судя по холодному запаху кольчуг и мечей, - скорее всего они взяли мальчишку к себе. Кезефа затошнило от бесшабашного веселья, которое он почуял в этом месте, но неприятный для него запах вскоре пропал. Один из старших братьев Келемвара, такой же грубый задира, как их отец, настиг весельчаков; завязалась драка, всех перебили, и только раненому Келемвару удалось снова ускользнуть в облике зверя. После битвы юноша побывал во многих крупных городах Хартландии, задерживаясь в каждом не больше десяти дней. Он стал странствующим воином, и, судя по твердости его шага, Пес мог с уверенностью утверждать, что человеческая сила Келемвара сравнялась со звериным альтер эго. Жизненный след Лайонсбейна рассказывал о ничем не примечательных приключениях и длинных периодах одиночества, о суровых зимах на диких просторах и душных летних месяцах в чрезвычайно многолюдных городах. Кезеф следовал за воином по всем этим местам, а таких было тысячи.
Еще много дней спустя после того, как Кезеф побывал в этих городах, в них царил ужас и страх. Даже самые закаленные воины просыпались от собственного крика, когда Гончий Пес Хаоса пробегал под окнами их домов. Однако чаще ночные кошмары, вызванные Кезефом, не запоминались - к восторгу Ночного Змия, свернувшегося кольцами в своей пещере в Гадесе.
Только когда погоня привела пса в Великие Серые Земли Тара и он оказался в пещере наверху крутой горы, молниеносная гонка прекратилась. В эту изолированную пещеру вели следы многочисленных людских особей, эльфов и карликов, причем их было так много, что вряд ли эта пещера служила обычным кровом для путников, заблудившихся на ледяных просторах. Здесь витал сладостный запах древней смерти, а стаи черных воронов, зависших в небе над плато, свидетельствовали, что тут есть и свежие трупы.
Сама пещера была огромная, с многочисленными сталактитами и сталагмитами. Келемвар вошел сюда когда-то с восемью воинами, вооруженными для битвы. В то время, как и сейчас, пещера служила прибежищем целому клану морозных гигантов. Когда Кезеф незаметно проскользнул в пещеру, то увидел с десяток огромных монстров, собравшихся вокруг хрустального алтаря. Приземистая статуя, водруженная на грубо отесанный каменный пьедестал, тускло светилась в полуночной мгле голубовато-серым светом. Великаны выкрикивали молитвы, обращаясь к одному божеству из Бездны, морозной стихии, которую Кезеф пару раз видел давным-давно.
Здесь Келемвар сразился с великанами и с морозной стихией. Стычка была безжалостной и кровавой, все восемь соратников воина погибли один за другим в коротком бою с великанами. Только Келемвар пережил битву целым и невредимым, в одиночку справившись с тремя огромными монстрами. Пустившись в бегство, он сохранил себе жизнь для новых битв. За ним увязался какой-то оборванец, которого пленили великаны незадолго до битвы.
Кезеф обнюхал след пленника и зашелся диким лаем. Кайрик! Худышка, сбежавший из пещеры с помощью Келемвара, был не кто иной, как Принц Лжи - в то время, конечно, еще смертный, но, тем не менее, он самый. Весело взвыв, Гончий Пес Хаоса метнулся из пещеры и взял курс на юг.
Один из великанов отвернулся от алтаря, обшаривая темноту блестящими голубыми глазами. Он поднес к губам, скрытым в куще грязной бороды, заскорузлую руку и произнес:
- Тихо. Здесь кто-то есть.
- В чем дело, Трим? - спросил его другой великан, подняв своим шепотом вихрь снежной пыли на ближайшем леднике. - Еще разбойники?
Трим медленно потянулся за огромным топором:
- Нет, на этот раз не воины. Что-то другое, что-то ползущее. Я слышал смех, а теперь еще почуял какой-то запах.
- Это запах тел, - с укором произнес темноволосый великан и принялся скрести толстым пальцем у себя в ухе, скосив глаз на сторону. - Ты позволяешь им засиживаться у огня слишком долго, от этого они становятся невкусными.
Трим хватанул темноволосого великана своим топором, ударив плашмя. Удар разнесся эхом по пещере и откликнулся в морозной ночи, нависшей над землями Тара, как гром.
- Что-то здесь неладно, - осмелился произнести Трим спустя какое-то время. Жирные волосы на толстом, как бревно, затылке встали дыбом, а в животе все сжалось от страха и принялось урчать, словно он проглотил тисовый куст.
За нами шпионит что-то огромное и сильное.
- Наверное, просто очередные искатели приключений. Может, к нам забрел маг или еще кто-то.
Темноволосый великан начал вести раскопки во втором ухе:
- А вдруг Зутам услышал наши молитвы и, решил снова перед нами показаться?
Трим встал и тщательно обыскал все углы пещеры, хотя его обуял необычный страх, когда он приближался к самым темным из них. Он ничего не нашел, и это успокаивало и волновало одновременно.
- Послушай, - сказал черноволосый великан, когда Трим вернулся в кружок молящихся, - наверное, тебе стоит поесть. Это мясо вполне еще съедобно. - Он улыбнулся, насколько мог ободряюще, и протянул своему вожаку последние остатки того сумасшедшего, которого Трим собственноручно зарубил несколько недель назад.
Позже, закончив молиться Зутаму и проглотив остатки солонины, Трим заснул, и ему приснился тревожный сон. Сухопарый, горбоносый человек пригнал стаю адских псов, изрыгающих пламя. Зверюги повыгоняли великанов из своих домов, и те бежали, пока не уткнулись в черную стену. Заколдованные скользкие камни громоздились слишком высоко, не позволяя великанам ни вскарабкаться на них, ни перепрыгнуть через стену.
Смутное воспоминание об этом кошмаре преследовало Трима несколько дней. Он все время слышал жестокий смех горбоносого человека и рычание адских псов, когда они вгрызались в загнанных в ловушку морозных великанов…
Глубоководье гордилось многими великолепными постройками, как древними, так и современными, но ни одна из них не вызывала столько разговоров, как башня Черного Посоха. Здесь жил мудрец Хелбен Арунсун, часто принимающий королевскую знать и прочих именитых гостей. К Хелбену стекались жители со всего Фаэруна, искавшие у него совета как в делах государственных, так и колдовских. По этой причине в башне Черного Посоха не было ни дверей, ни окон. Глухой фасад отпугивал будущих магов и молодых искателей приключений от визитов в любой час дня и ночи. Однако после нескольких чашек хмельного меда Хелбен имел обыкновение признаваться, что прячет двери в башню главным образом потому, что это придает его жилищу таинственность.
Когда теплый розовый рассвет коснулся горизонта, на плоской круглой крыше башни начали разворачиваться события, обещавшие в скором времени дать пищу новым невероятным слухам и россказням. Колдовство, во много раз превышающее мастерство Кельбена, как и большинства смертных чародеев, замаскировало от посторонних глаз зловещие вспышки света. Заклинания произносились с самой высокой точки башни. Сильные охранники, расставленные Хелбеном вокруг башни, не заметили присутствия опасного пришельца. Ничего не подозревающий верховный маг упоенно изучал заплесневелый том древних заклинаний, обнаруженный в своей библиотеке.
Даже если бы Хелбен стряхнул с себя чары и наткнулся на таинственного незнакомца, то вряд ли поверил бы своим глазам. Большинство путешественников Фаэруна могло с первого взгляда признать лорда Чесса: у фатоватого правителя Зентильской Твердыни была склонность изображать собственную персону на чем угодно - от марок до рукописных нот. Если товар изготовлялся или просто провозился через город, которым правил лорд Чесс, то на нем обязательно где-то имелось изображение родовитого правителя с дурацкой улыбкой и тремя двойными подбородками.
И, тем не менее, на крыше башни Хелбена, незамеченный никем, сидел именно лорд Чесс, вырисовывая таинственные знаки на четырех драконьих черепах. Покончив с этим, аристократ установил оскаленные черепа по четырем сторонам света на компасе, тщательно вырезанном на крыше. Наконец Чесс выпрямился и сложил толстые ручки на круглом брюхе.
- Т-ты отпустишь меня теперь? - пробормотал он. - Дело почти сделано. Так, как ведено в пергаменте.
«Конечно нет, Чесс, - произнес вкрадчивый голос в голове Чесса. - Мне нужна помощь смертного, чтобы загнать этого зверя в ловушку. Ты получишь свободу, когда битва будет выиграна».
Подчиняясь таинственной силе, Чесс прошелк центру крыши заплетающимся неровным шагом. Там он перепроверил толстые свечи, расположенные полукругом. Оказалось, что все в порядке, свечи горели, освещая люк в крыше. Чесс вынул небольшой флакончик паучьей крови и принялся рисовать руну, считавшуюся древней, задолго до того, как пал легендарный город Драннор, а Глубоководье было мелкой факторией на краю оледеневшего Севера. Рука его дрожала, выводя таинственные знаки, но не настолько, чтобы испортить рисунок и повлиять на его действенность.
«Ну вот. Все оказалось совсем не сложно».
- Я боюсь, - заныл Чесс. - Если узнает Кайрик…
«Ты ведь молился, Чесс, чтобы кто-то отомстил Кайрику за убийство Лейры. Твои молитвы были услышаны. И теперь, когда я в ответ на них даю тебе шанс помочь в осуществлении мести, ты только и можешь сказать, что боишься?»
- Но я действительно боюсь. Если я умру, Кайрик завладеет моей душой. - Чесс рухнул на колени, едва не размазав границу руны своими панталонами из тончайшего шелка. Потом он закрыл лицо руками и расплакался. - И сразу обо всем узнает. Только взглянет на меня и сразу поймет, что я его предал.
«Я заберу твою душу в свое царство, - проворковал голос. - Кайрик тебя не найдет, только если я ему позволю…»
Лорд Чесс не отличался храбростью, но он был неглуп, а потому расслышал в этих словах угрозу. Поворачивать назад было слишком поздно.
- Что мне делать дальше?
«Достань пергамент и повтори последнюю часть заклинания».
Смахнув слезы, Чесс вынул из широкого рукава мерцающий листок лунного света и прочитал вслух последнее четверостишье заклинания:

Пусть первую свечу загасит смертный,
Свет от второй дыханье бога усыпит.
В крови предателя угаснет третья,
Рок тайною играет, интригою вертит.

Листок распался на части, просочившись сквозь пальцы Чесса и осыпав черепа и свечи т лунной пылью. Через секунду светящиеся пылинки погасли, а с ними исчез и странный компас, выжженный на полу.
- Эта третья строчка все никак не дает мне покоя, - пробормотал Чесс. - Зачем нужна кровь?
«Затем, что так велит заклинание, - ответил я голос. - У тебя с собой подаренный мною кинжал? Тебе только и нужно, что проколоть себе палец. Хватит одной капли крови…»
- Он уже близко, - прокаркал драконий череп, обозначающий юг. - Гончий Пес Хаоса движется с юга.
«Мы успели вовремя, - сказал голос. - Быстро, Чесс, становись в круг из свечей. Пес появится именно тогда, когда мы его ждем. И запомни, ты отвечаешь за первую и третью свечи».
Толстяк суетливо переместился на то место, которое пометил магическими знаками, аккуратно встав поверх руны. Чесс так старался оказаться в самом центре защитного круга, что даже не заметил, как из люка выскользнула призрачная тень Кезефа.
Пес низко пригнулся, наткнувшись на неожиданную преграду, и зарычал, как стая оголодавших за зиму волков. Его прогнившее, покрытое личинками тело вновь стало видимым.
- Не думай, что ты можешь провести меня, Маск, прячась в этой раздутой оболочке. - Кезеф начал подкрадываться к Чессу, зажав хвост между костлявых лап. - Я почуял тебя еще за сотню миль отсюда. Скажи-ка, как долго, по-твоему, тебе удастся дурачить Кайрика? Что за жалкую игру ты затеял? Я тебя в два счета заметил, а ведь я не бог…
«Погаси первую свечу, - хладнокровно велел бог Интриги Чессу. - Пальцами».
Правитель Зентильской Твердыни даже не шелохнулся, уставившись на огромного Пса, подползающего ближе. Шкура твари вся сочилась, напоминая гноящуюся старую рану, лапы прожигали в крыше черные отметины, рот Пса был утыкан черными заостренными зубами, глаза блестели неземной злобой.
«Свеча, - скомандовал Маск голосом, преисполненным божественного гнева. - Ты должен погасить свечу немедленно, Чесс».
Очнувшись от паралича, порожденного страхом, аристократ потянулся к первой из трех желтых свечей. Кезеф метнулся вперед, но Маск задержал его, двигая толстыми пальцами и жирными губами Чесса, - так было произнесено мощное заклинание. Расстояние между чудовищной собакой и трусливым человеком увеличилось. Кезеф побежал быстрее, но не смог приблизиться к своей добыче ни на один шаг.
Тогда Чесс закрыл глаза и прищипнул первую свечу. Но не так-то легко погасить фитилек из волос невинных людей, посаженных под замок законопослушными и добрыми королями. Упрямое пламя дочерна сожгло большой и указательный пальцы лорда, прежде чем потухнуть.
«С одной справились, - промурлыкал Маск. - Не трусь, Чесс. Дальше пойдет гораздо легче, чем ты…»
Конец уверенной фразы потонул в оглушительном вое, от которого лорда охватила дрожь. И бог, и человек - оба пришли в смятение. Зажав уши руками, Чесс покачнулся и шагнул назад, выйдя из спасительного круга.
Не успел лорд пикнуть, как Кезеф набросился на него, повалил и оттащил прочь от свечей и защитной руны. Все это происходило под оглушительный визг, развеявший все мысли о сопротивлении и побеге.
- Выходи, Маск, - рычал Кезеф. - Покажи свое настоящее лицо, трус.
В холодном зимнем воздухе дыхание Пса превратилось в облако едкого тумана. Кислота брызнула на лицо и грудь лорда, прожигая плоть до костей. И теперь над башней Черного Посоха звенел вопль Чесса, когда он дергался и извивался под невыносимой тяжестью передних лап Кезефа.
- Я наш-ш-шел для с-себя отличное мес-с-стечко, - весело прошипел один из драконьих черепов. - А знаешь, Кезеф, тебе на с-самом деле с-следует что-то с-сделать с-с твоим дыханием…
Гончий Пес Хаоса бросил лорда Чесса и метнулся через всю площадку к черепам. От его молниеносного скачка свечи чуть было не погасли, но фитили жадно удерживали пламя. Стоило Кезефу только раз дыхнуть на дерзкий череп, как тот тут же растаял.
- Твой голод, должно быть, притупил разум, - сказал Маск. Покровитель Воров стоял в центре башенной площадки, держа в руке вторую свечу. Он слегка приподнял маску и задул пламя. - Теперь твоя очередь, Чесс. Третья свеча должна погаснуть от твоей крови. Тебе даже не понадобится кинжал. Просто склонись над ней.

Глава Зентильской Твердыни выполз на середину башенной площадки и схватил последнюю свечу. Его ободранные пальцы потянулись к подаренному Маском кинжалу, при этом он не спускал глаз с затухающего пламени, повернувшись к нему лицом, хотя лица как такового уже не было.
Лорд Чесс умер прежде, чем сомкнул пальцы на рукояти кинжала. Его руки и плечи превратились в месиво после того, как побывали в черной пасти Кезефа. Толстая свеча полетела вниз и приземлилась в разлившейся алой лужице. Кровь запачкала желтую палочку и потушила пламя с долгим булькающим шипением.

- Итого три.
Компас, высеченный когда-то Маском на плитах смотровой площадки, вновь появился, сверкая всеми изгибами и острыми углами еще ярче, чем утренний свет, заливающий Город Восторгов. Линии рисунка сложились вместе, поймав Кезефа в огромную рыболовную сеть. Сеть сомкнулась над головой адского отродья и завязалась в крепкий узел, а на него легла затейливая печать из оставшихся трех, слившихся вместе, драконьих черепов.
Маек стоял над окровавленным безруким трупом аристократа.
- Прости, Чесс, но заклинание на самом деле требовало от тебя гораздо большего, чем проколотый палец. Однако спи спокойно. Ты отлично справился со своей ролью.
Бог Интриги повернулся к Гончему Псу Хаоса.
- Мы бы и в прошлый раз загнали тебя в эту ловушку, Кезеф, но некоторые слюнтяи, вроде Мистры, отказались мириться с человеческой жертвой.
Маек стер ногой рунический символ. Уничтожение знака, который никак не защитил лорда Чесса, явилось финальной точкой всего плана. Яркое пламя зажглось на последней из трех свечей, и она задымила густым едким дымом, который поднялся над башней и собрался в гигантский шар. Затем этот шар опустился над воющим и брыкающимся псом и быстро затянул его в свечу.
- Кайрик! - завопил Кезеф, исчезая в восковой тюрьме. - Отомсти за меня!
- Не волнуйся, он наверняка начнет мстить, но только не мне. - Маск пинком перевернул труп лорда Чесса на спину. Лицо аристократа сильно пострадало от кислоты, но все же Повелитель Мертвых смог бы его узнать. - Я пока не готов бросить вызов Принцу Лжи, по крайней мере не заручившись поддержкой союзников.
Он дотронулся до обгоревшей шеи Чесса и увидел серебряную цепь, на которой был подвешен диск со священным символом Мистры - восемь звездочек образовывали круг, из центра которого вытекала струйка дыма.
- Надо же, Чесс, а ты, оказывается, у нас тайный представитель Церкви Магии! Предательство в священном городе Кайрика, причем на самом высоком уровне. Ай-ай-ай! Он будет разочарован. Ладно, все равно я возьму к себе твою душу. В конце концов, нам не нужно, чтобы ты рассказывал своим бывшим вассалам, как я, хм-хм, потворствовал твоему поклонению богине Магии.
В руке у Маска появился лист пергамента, созданного из лунного света. Там был описан древний и сложный обряд, с помощью которого бог мог обуздать силу, подобную Кезефу, но только с помощью смертного. Маск изменил текст обряда. Вместо упомянутого в заклинании предателя он вписал преданного слугу и стер слова о необходимости пролить кровь он знал, что Кайрик никогда не клюнет на то, что Мистра убивает предателей или невиновных, чтобы осуществить заклинание. Бог Интриги хотел представить все дело так, будто смерть Чесса - обычный несчастный случай. В конце концов, следы зубов пса остались по всему телу несчастного дурака.
Прищурив глаз. Повелитель Теней оглядел свою работу. Да, все выйдет отлично. Когда защитные чары будут сняты и Кайрик обнаружит, что его верный пес угодил в ловушку… Маск заулыбался. Принц Лжи не станет ждать, чтобы продемонстрировать свое недовольство Мистрой, а заодно и Зентильской Твердыней.
Твердо зажав в руке восковую тюрьму, бог Интриги растаял в удлиняющейся тени, которую отбрасывали внушительные останки лорда Чесса. Тайна, которую он оставил после себя на смотровой площадке башни Черного Посоха, еще долго будет озадачивать магов и сплетников Города Восторгов. А ее последствия сказались на небесах уже через несколько мгновений.

ВОЛШЕБНЫЙ МЕЧ

ГЛАВА, В КОТОРОЙ КАЙРИК РАССЛЕДУЕТ ПРОИСШЕСТВИЕ С ГОНЧИМ ПСОМ ХАОСА, ГВИДИОН ПРОИЗНОСИТ НЕПОДХОДЯЩЕЕ ИМЯ В САМЫЙ НЕУДАЧНЫЙ МОМЕНТ, И, НАКОНЕЦ, ВЫЯСНЯЕТСЯ, КТО ДЕРЖАЛ В ЗАТОЧЕНИИ КЕЛЕМВАРА

Кайрик швырнул в Жергала два свечных огарка и священный символ. Сенешаль даже не поднял руки, чтобы защититься от пущенных в него предметов, и не поморщился, когда они отскочили, больно ударив по гладкому серому лицу.
- Разумеется, это ловушка! - кричал Принц Лжи. - Мистра не настолько глупа, чтобы оставить на месте преступления свой священный символ и страницу, вырванную из книги заклинаний. Она такая, как тупой недоумок Торм, который не может правильно написать слово «хитрость», не говоря уже о том, чтобы воспользоваться ею.
Повелитель Мертвых сгорбился, сидя на своем Троне. Он крутил в костлявых пальцах пергамент из лунного света, а сам разглядывал отрубленную голову, лежащую на полу прямо перед ним. Жира на этом лице, конечно, поубавилось, но оно явно принадлежало лорду Чессу. Не нужно было обладать особой мудростью, чтобы понять: такие раны могло нанести только дыхание Кезефа. Вопрос был в том, почему Чесс пошел на предательство и какой бог - или боги - умудрился поймать Гончего Пса Хаоса? Заклинание, написанное на пергаменте, было достаточно сильным, чтобы посадить зверя под замок, но только бог сумел бы удерживать Кезефа, пока Чесс гасил свечи.
- Итак, - пробормотал Кайрик, обращаясь к отрубленной голове, - что ты можешь сказать в свое оправдание?
Чесс открыл глаза и тупо уставился на кончики сапог бога Смерти. Из обожженных окровавленных губ вырвался жалобный стон:
- Мне нечего тебе сказать, убийца Лейры.
Кайрик подался вперед, чтобы внимательно вглядеться в изуродованное лицо. Следующий вопрос он задал, отбивая по ладони такт свернутым пергаментом:
- Кто дергает тебя за ниточки, марионетка?
- Не могу сказать.
- Не можешь или не хочешь?
Доследовала пауза, после которой Чесс ответил:
- Разница между этими двумя понятиями чисто теоретическая, по крайней мере, для тебя. Больше ты ничего от меня не услышишь.
- А ты осмелел, как только умер. Где же твое жеманство, от которого всех прямо с души воротило?
- Сгорело вместе с плотью и улетучилось вместе со страхом смерти, - пробормотал Чесс, - так как ты не знаешь, где я сейчас нахожусь, никакие новые страхи не могут мною овладеть.
Бормоча злобные проклятия, Принц Лжи снова откинулся на спинку трона.
- Наверное, во вселенной найдутся и другие создания вроде Кезефа, способные выслеживать мертвых. В таком случае я лично верну тебе первобытный страх, слышишь, ты, жалкий лакей?
- Ты прав, могут найтись и другие ищейки вроде Гончего Пса Хаоса. - Чесс пожал бы плечами, если бы его голова по-прежнему сидела на месте. - Но у моего Защитника есть тысяча свечей-тюрем, куда он их засадит.
- Всякий раз, когда я захочу, я могу призвать к себе твой разум. - Кайрик вскочил с трона и поставил ногу на отрубленную голову. - Ты будешь прикован цепями в моем тронном зале и станешь развлекать меня по первому требованию. Я сделаю из тебя вечного шута.
Чесс рассмеялся, издавая тошнотворные булькающие звуки.
- Мой защитник попросил меня кое-что тебе напомнить: твои когти не так длинны, как тебе хотелось бы думать. Душа Келемвара надежно спрятана. Спрятать еще одну душу, чтобы ты до нее не дотянулся, будет совсем просто.
Ярость исказила лицо Кайрика, когда он пнул голову и та полетела через весь зал. Под пещерообразными сводами прозвучал смех мертвого лорда, заглушая стоны и завывания горящих душ. Его эхо поднялось, как поднимается корабль на гребне волны в бушующем море. Принц Лжи принялся вышагивать перед троном, сплетя пальцы перед собой. Длинные ногти впились в тыльные стороны ладоней, прочертив глубокие борозды, из которых, как кровь, вытекала мерцающая божественная энергия.
Жергал схватил пергамент из лунного света, лежавший на троне, и резво переместился по воздуху на другой конец зала. Там он сложил светящийся лист и заткнул им рот Чесса. Кайрик все еще метался, как зверь, посаженный в клетку, когда сенешаль вновь оказался перед ним, заставив замолчать отрубленную голову.
«Ваше Великолепие, - обратился к хозяину Жергал, низко кланяясь, - не прикажете ли отнести послание кому-нибудь из пантеона, чтобы предупредить их о вашем гневе?»
- Лучше я проявлю свой гнев в действии, а не стану его растрачивать попусту, сочиняя какое-нибудь складненькое письмецо Совету, - прошипел Кайрик.
Повелитель Мертвых, тяжело ступая, сделал еще несколько шагов, затем замер:
- С тех пор как я взошел на этот трон, против меня ополчились многие силы. Мистра жаждет мщения за смерть Келемвара. Огм стремится помешать созданию священной книги «Кайринишад», которая, по его мнению, утаит истину. Последователи Бэйна, Миркула и Ваала… а теперь еще и Лейры хотят перевернуть песочные часы и возродить своих глупых павших богов. Все они теперь сплотились, Жергал. Я чувствую это. Они хотят лишить меня трона. Они хотят украсть у меня славное царство, которое я создал здесь, в Гадесе, и которое намерен создать в смертном мире.
Кайрик сжал кулаки и прокричал в потолок:
- У меня два дома, и предатели проползли в оба! Мои верноподданные не могут доставить мне душу Келемвара, даже несмотря на то, что она прячется где-то здесь, в Городе Раздоров. - Он небрежно махнул в сторону головы аристократа. - В Зентильской Твердыне полно трусливых подхалимов вроде Чесса, а ведь я старался сделать ее своим домом в Фаэруне и тем самым поднять над всем миром благодаря моему покровительству!
«Смертные и жители этого города не обладают твоим видением, друг мой. Им не дано представить славную картину - вселенную, где правишь только ты один, - прозвучал в уме Кайрика голос Сокрушителя Богов, несколько умеряя его гнев, - А те жалкие притворщики, что претендуют на божественность, знают, что ты единственный бог в пантеоне, который по праву обладает небесной силой. Они боятся тебя, а потому жмутся друг к другу, как овцы перед грозой».
Жергал обернул свечи цепью, на которой висел священный знак Мистры.
«Если боги объединяются, господин, то зачем им тогда сваливать вину на Блудницу?»
- Должно быть, она действует одна, - ответил Кайрик. - А может быть, она согласилась принять вину на себя, зная, что моя ненависть к ней уже не может быть более лютой. - Он оскалился и потряс головой. - Я был бы глупее Торма, если бы тратил попусту время, пытаясь разгадать их мотивы.
«Тогда поверни интригу так, чтобы получить преимущество, - посоветовал Сокрушитель Богов. - Возможно, тебе удастся вытащить заговорщиков из тени, если ты для виду обвинишь и Блудницу во всем, что случилось с Гончим Псом Хаоса».
- Ты верно подметил, именно «из тени», - пробормотал Принц Лжи и, взяв из рук Жергала свечи, раскрошил их. - За всей этой интригой чувствуется невидимое присутствие Маска… И неважно, чей символ он оставляет после себя.
«Повелитель Теней был вашим союзником, - вкрадчиво заметил Жергал. - Он помогал вамскрывать от всего пантеона убийство Лейры. После того как вам было отказано в праве пользоваться волшебной материей, он послал аркебузы в качестве напоминания о мастерстве Кузнеца».
- Теперь ясно, что у Маска были собственные причины выставить себя нашим союзником, - сказал Принц Лжи. - Он ведь очень амбициозен, этот наш Повелитель Теней. Титул бога Интриги отлично ему подходит.
В мысли Кайрика вновь втерся дух Сокрушителя Богов:
«Возможно, следующим ты присвоишь себе именно этот титул, - подсказал меч. - Маек, может быть, и знаток интриги, но ты - истинный виртуоз».
- А ты последнее время что-то слишком увлекаешься лестью, - проворчал Кайрик. Его упрек зловеще повис в воздухе, но Кайрик тут же повернулся к Жергалу. - Я выскажу Мистре все, что должен по поводу этого неслыханного произвола, но мне нужна новая сила, которую я мог бы запустить в мир смертных, нечто такое, что выгонит остальных гадов из своих нор. Мой заказ, который я отправил Гонду, как раз подойдет для этого дела. Его, кажется, доставили?
«Изделия, заказанные вами у Кузнеца, только что прибыли, - ответил Жергал. - Его вассалы оставили у ворот девять больших клетей».
- Отлично. Вели немедленно принести сюда все клети. - Кайрик вновь скользнул на трон. Расправив плечи, он сказал: - Мне понадобится восемь теней для управления механизмами Гонда. Предоставляю тебе решать, кто из Лживых отдаст себя в жертву ради моего дела.
Жергал поклонился в знак того, что понял приказ, но почему-то не покинул тронный зал, как ожидал Кайрик. Вместо того, чтобы пятясь удалиться, он робко повис прямо перед хозяином, нервно заламывая руки.
- Что еще? - рявкнул Кайрик.
«Т-тысяча вопросов требуют вашего внимания, господин, - запинаясь, начал Жергал. - Например, толпы вокруг замка Праха. Вы в последнее время не занимались ими».
- Ты имеешь в виду тех, кто собрался поглазеть на казни? Что с ними такое?
«Среди жителей города начались волнения. Они считают, что их предали, раз казнят не Лживых и Неверных, а коренных обитателей царства. Они вам преданны и…»
- А потому не должны подвергать сомнению мои действия. Если они хотят покончить с казнями, то им следует найти душу Келемвара, - сказал Принц Лжи.
«Берегись, друг мой, - предостерег хозяина Сокрушитель Богов. - Ты не обладаешь магией, чтобы противостоять восстанию в Городе Раздоров. Не стоит пренебрежительно отмахиваться от первых признаков бунта».
«И если Чесс подтверждает, что в мире смертных среди ваших последователей есть предатели, - добавил Жергал, - то такие же перебежчики могут оказаться и здесь, в Гадесе».
Повелитель Мертвых задумался, барабаня пальцами по трону. Стаккато, которое он выбивал, становилось все громче и быстрее, пока он размышлял над неблагоприятной ситуацией.
- Пусть принесут сюда клети от Кузнеца, а пока суд да дело, Жергал, сооруди-ка мне потайное окошко. Я сам выберу тех, кто оживит механизмы, выдерну их из толпы, глазеющей на казни, - ухмыльнулся Кайрик. - Эти создания Гонда дадут мне абсолютную власть над душами, которые я заключу в их утробу. Разве может быть лучший выбор, чем тени, сеющие в толпе смуту?
Сенешаль провел кончиками пальцев по своей щеке, словно прочертил прямую линию. Тут же на щеке открылась глубокая рана, но ней можно было судить, что ногти у него острее драконьих зубов.
По гладкому лицу Жергала потекла желтая кровь. Она собиралась в омерзительные сгустки и падала на пол, образуя лужицу. На гладкой поверхности медленно расползающейся жидкости можно было разглядеть толпу, собравшуюся у замка.
Кайрик устремил взгляд в это страшное окошко, рассматривая лица собравшихся жителей города, а они в свою очередь смотрели, как мучают и уничтожают их сограждан. Кайрик сфокусировал все грани своего буйного сознания на толпе, прислушиваясь к каждому слову миллионом ушей. Такое же количество немигающих глаз следило за каждым движением, за каждым жестом.
Через несколько минут Повелитель Мертвых, вытянул из ножен Сокрушителя Богов и указал его острием на группку ничего не подозревающих теней. Едва сдерживая ярость, он прошептал:
- Инквизиция нашла первых еретиков… и первых инквизиторов.
Наверху бриллиантовой стены, воздвигнутой вокруг замка Праха, стояли охранники-скелеты, сжимая костлявыми пальцами копья. Этим оружием они безжалостно кололи и рубили жертвы, прикованные цепями. Куски плоти коренных жителей города падали в маслянисто-черную воду реки Слит, опоясывающей круглую крепость подобно рву. Куски тел возгорались и тонули. Какие-то гладкие твари, скользящие под поверхностью, заглатывали разлагающиеся куски, прежде чем те полностью растворялись в воде.
Подобно Неверным, заточенным в великой стене вокруг Города Раздоров, и Лживым, посаженным под замок в тюрьмы, коренные жители города были душами смертных. Однако только они населяли владения Кайрика по доброй воле. Наградой за их преданность богу Смерти в пору земной жизни служило болезненное превращение в некое диковинное существо, даже отдаленно не напоминающее человека, но зато обладающее поразительной силой и ловкостью. Жителей города, как и все души, было почти невозможно уничтожить. Только три вещи могли истребить их безвозвратно: божья рука, какое-нибудь воплощение вечного зла в виде Ночного Змия или Гончего Пса Хаоса или неописуемо гнилое место.
Река Слит, безусловно, являлась примером последнего.
Некоторые земные схоласты заявляли, что Слит брала свое начало в разбитом сердце какого-то злого дракона, похороненного в центре земли. Поначалу она текла тонким ручейком, но затем его начинали подпитывать другие источники - слезы жертв, гонимых к окровавленным алтарям, чернила, пролитые при написании приказов для убийц, слюна бешеных собак и желчь свирепых, жадных до власти монархов. Ручеек превращался в широкую реку, медленно несущую свои воды, густо сдобренные ядом и мертвечиной. Она прокладывала свой извилистый! путь через все измерения, оскверняя те царства, где протекала. Одна капля ее темной воды могла убить любого смертного, если же тень погружалась в Слит, то она исчезала навеки. Что касается гладких и, видимо, неподвластных гниению тварей, плававших под водой, то даже сами боги не осмеливались произнести их названия вслух.
Время от времени кто-нибудь из Лживых, желая положить конец вечной пытке, кидался в Слит. Несчастная душа вскоре понимала, что не существует способа покинуть Царство Мертвых без одобрения Кайрика. Даже сейчас несколько таких теней плавало в черной воде. Твари, населяющие ров, сожрали их руки и ноги, оставив корчиться на поверхности густого потока агонизирующие торсы. Каждые несколько месяцев но приказу Жергала их выуживали из реки и подвергали еще более зверским пыткам.
Под взглядом Гвидиона мимо проплыла одна из таких душ. Он стоял на берегу реки напротив бриллиантовых стен, один из многих, кто собрался посмотреть на казнь. Хотя они с Пиндиксом пытались пристроиться как можно дальше от Слита, толпа городских жителей и теней придвинула их еще ближе ко рву. Они оказались лишь в полуметре от зловонной воды.
Наконец, устав от толчеи, Пиндикс расправил свои кожаные крылья и, подпрыгнув, завис в воздухе.
- Ай-ай. Аф, наверное, сейчас восхищается мастерски сработанными цепями, - заметил он, ни к кому не обращаясь. - Скорее всего, рассказывает своему бедняге соседу, что лично присутствовал, когда мастера ковали эти чертовы штуки.
Гвидион бросил взгляд через реку на своего бывшего тюремщика и содрогнулся. Выбирая среди жителей города жертвы для экзекуции, сенешаль следовал поразительной логике: обреченные встречали свою судьбу в алфавитном порядке. Поэтому Аф и оказался в первых рядах.
Его массивное тело было подвешено вниз головой к одной чаше огромных весов. Он был привязан крепко-накрепко к огромному черному кругу. Цепи соединяли каменный диск со вторым таким же, и оба качались над черной водой, балансируя на металлической оси, торчащей из бриллиантовой стены. Волчья морда Афа была вся заляпана кровью и грязью, и почти все паучьи ножки к этому времени уже были отсечены скелетами-стражниками. Он подавал слабые признаки жизни, изредка подергивая длинным змеиным хвостом. Вторая жертва, привязанная к весам, вообще не шевелилась. Это был коренной житель города с лошадиным телом.
- Как ты можешь на это смотреть, Пиндикс? - спросил Гвидион.
- Ты думаешь, меня это трогает? - парировал маленький уродец, глядя на тень воина единственным синим глазом. - Аф мне никогда особенно не нравился. Наша дружба была вялой. Другой здесь не бывает.
Хоть Пиндикс и держался храбро, но на его морде читалась озабоченность, а крылышки нервно подрагивали. Впрочем, не из-за тревоги за Афа. Крылатое чудище уже представляло, что это его, искалеченного и окровавленного, а не Афа привязали к камню и теперь он дожидается, когда чаша весов опустится в густую жижу Слита и подарит забвение. Гвидион принялся рассматривать других жителей, собравшихся на берегу реки, и везде видел одно и то же - плохо скрываемый страх. Кроме того, в затихшей толпе зарождалось недовольство. Верные последователи Кайрика чувствовали, что их предали, - об этом говорили прищуренные глаза и сжатые от ярости кулаки.
Гвидион улыбнулся украдкой и переключил свое внимание на такие же, как он, тени, стоящие среди уродливых стражников. Их лица ничего не выражали, кроме мрачной обреченности. Однако Гвидион перехватил несколько взглядов, в которых прочел отчаянную радость от того, что мучители сами подвергаются пыткам. Эта искра жизни дала ему надежду. Остальные, возможно, тоже сбросят оковы обреченности, если появится лидер и покажет, как нужно действовать.
Монотонный звон железного гонга привлек внимание Гвидиона к огромному сооружению, подвешенному над рекой. Невероятно высокий скелет, облаченный в рясу из кроваво-красной парчи, развернул свиток и начал читать:
- Жители Царства Мертвых до сих пор не завершили священный поиск души Келемвара Лайонсбейна. - Скрипящий голос скелета напоминал шуршание древнего савана, - А потому лорд Кайрик приговаривает этих заключенных к уничтожению. Пусть все знают, что такая же судьба ждет каждого обитателя города, если душа предателя не будет найдена.
Никто из собравшихся не обратил особого внимания на страшное предостережение. То же самое официальное заявление зачитывалось каждый раз во время всех казней, происходящих на двенадцати площадках вдоль берега реки и перед входом в пещеру Ночного Змия. Повторение притупило страх перед угрозой, как и несколько умерило ужас от неприятного зрелища.
По сигналу одетого в рясу скелета два других костлявых злодея подняли огромные молотки и выбили из-под гигантских весов деревянные подпорки. Каменные диски начали лениво раскачиваться, с каждым разом все ближе опускаясь к маслянистой мутной воде. Аф постарался переместить свой вес, чтобы вторая жертва, все такая же молчаливая и неподвижная, упала в воду первой. Его старания вызвали презрительные замечания у скелетов и только ускорили дело.
Так как Аф был подвешен вниз головой, то она первой и ушла под воду, когда каменный диск плюхнулся в реку. В эту же секунду другая чаша весов начала перевешивать, и звероподобный обитатель Царства Мертвых с воплем взмыл в воздух. Черная вода, струящаяся по волчьей морде, смывала все краски, словно слои гуаши. С меха животного стекали стальные серые капли, а из глаз лились красные; густая грива и красная чешуя на плечах поблекли до белого цвета.
Каждый раз, как жертвы окунались в вязкую воду, река выщелачивала из них бессмертие. После третьего погружения вопли Афа перешли в тихое поскуливание, вторая жертва взвизгнула лишь раз, словно пробудившись от новой пытки. Через несколько мгновений плоть обоих казненных полностью растворилась на костях, а сами иссушенные белые кости были тут же проглочены тварями, скользившими под водой.
Когда толпа начала рассасываться, устремившись обратно в некрополь, чтобы возобновит поиски Келемвара, Гвидион похлопал Пиндикса по лапе:
- Скажи, а в Городе Раздоров когда-нибудь случались восстания?
- Конечно, случались, - ответил тот, облизывая острые зубы тонким языком. - Они происходили регулярно, как по часам, когда Кайрик только взошел на трон. Ни одно из них не было долгим - так, маленькие заварушки, не больше. - Захлопав крыльями, он поднялся чуть выше и широким жестом указал на гудящую толпу. - А что еще можно ожидать от этого сброда, с каким Кайрику приходится иметь дело?
Тут на Пиндикса замахнулся массивной лапой один из горожан с головой и верхней частью туловища, как у богомола.
- Кого ты называешь сбродом? Поговори мне тут.
Пиндикс ловко уклонился от вялого удара и перелетел на верхушку изогнутого металлического столба. Примостившись там, он смотрелся, как настоящая горгулья в ярко-желтой шкуре на фоне алого неба.
- Некоторые из моих земляков завидуют, что я в особой чести у нашего лорда, - заявил этот уродец с кожаными крыльями. - Когда Кайрик стал богом, я все еще жил среди смертных и из кожи вон лез, чтобы доказать, как я ему предан, - убивал, воровал, сеял повсюду раздор. Собственноручно уничтожил целый отряд Пурпурных Драконов… - он тоскливо улыбнулся, - …прежде чем они отсекли мне руку, в которой я держал меч. Я был одним из первых жителей этого города, созданного Кайриком.
Гвидион прислонился спиной к столбу, наблюдая за чудищем с головой богомола. Оно зашаркало в толпу, еле передвигаясь на лапах гигантского опоссума.
- А как же остальные жители? - спросила тень воина. - Разве они не последователи Кайрика?
Пиндикс презрительно фыркнул:
- Большинство он унаследовал вместе с царством. Раньше они поклонялись Миркулу, но потом переключились на Кайрика, когда к нему перешла власть. - Он слез со столба удивительноловко, только при помощи рук. - Послушай, слизняк, - произнес Пиндикс, зависнув над ухом Гвидиона, - если ты надеешься на восстание, забудь об этом. Горожане, не принявшие Кайрика, попытались было поднять бунт, но вся их шайка оказалась на дне болота по ту сторону замка. А по сравнению с тем местом река Слит - просто журчащий прозрачный ручеек.
Толпа поредела, но кое-кто из горожан и теней все еще кружил возле реки и теперь остановился, чтобы послушать разговор. Гвидион почувствовал на себе взгляды беспомощных душ и приспешников Кайрика, наделенных силой, уловил в воздухе напряжение от одного упоминания бунта против Властелина Праха. Но если Пиндикс прав, значит, даже горожане могут пойти против Принца Лжи.
- Ночной Змий говорил, что Кайрик боится двух вещей, - осмелился громко произнести Гвидион, - бунта в Городе Раздоров и тени Келемвара Лайонсбейна. - Он отвернулся от Пиндикса и оглядел толпу. - Вы, жители города, хотите закончить свое существование как те, которых потопили в Слите, уничтожив навечно? А вы, тени, согласны подвергаться пыткам ради прихоти Кайрика? Если мы восстанем, Келемвар покинет свое убежище и возглавит наш бунт. Он единственный, кто способен выступить против тирана. Как вы думаете, почему Кайрик так отчаянно стремится его найти?
Слова Гвидиона быстро разнеслись по всей толпе горожан и теней. Некоторых воодушевила эта бунтарская речь, другие же принялись перешептываться, дивясь глупости оратора, и при этом опасливо поглядывали на выбеленные стены замка Праха, маячащего над головами, как занесенный топор палача. Тем не менее, из всех душ, собравшихся на берегу, только Пиндикс попытался образумить Гвидиона.
- Такие разговоры доведут нас до беды, - прошипел уродец, обхватив голову когтистыми лапками. - Я ведь говорил, Кайрик всегда расправляется с…
С небес рухнул огненный столб толщиной с ногу великана и ударил в землю рядом с Гвидионом, сотряся весь город до самой Стены Неверных. Пламя опалило всех, кто стоял поблизости, и заставило вскипеть мутные воды Слита. С бриллиантовой стены посыпались скелеты. Падая, они молотили по воздуху копьями, но стоило им достичь воды, как они исчезали один за другим, уходя на вязкое дно.
Гвидион Быстроход первым рванул с места. Удирая, он бросил взгляд через плечо. То, что он увидел, превзошло все кошмары, которыми питался Ночной Змий, все самые страшные видения.
В центре воронки, образовавшейся от взрыва, стоял Кайрик, одетый в огненный плащ, и воинственно размахивал Сокрушителем Богов. Глаза его горели и метали молнии, лицо было обожжено до алого цвета какой-то адской печью, губы, растянутые в ухмылке, открывали кривые желтые зубы. Его узловатые руки напоминали засохшие тисовые ветки, а натянутые мышцы на худых руках были, как стальные тросы.
Одним взмахом своего короткого меча Повелитель Мертвых разрубил пополам раболепно согнувшегося горожанина. Затем, словно охваченный безумием, он начал орать на тех, кто попадался ему на пути. Оцепеневшие от страха или глупости падали направо и налево от меча Кайрика. С каждым ударом Сокрушитель Богов становился все ярче, приобретая алый цвет только что пролитой крови.
Но самое ужасное для Гвидиона было то, что Кайрик с ненавистью смотрел прямо на него.
Тень воина в отчаянии бросилась по булыжной мостовой. Впереди виднелись разрушенные здания, между которыми ветвились темные улочки. Гвидион никогда не задумывался, как это глупо - пытаться убежать от бога. Запаниковав, он видел перед собой уже не Город Раздоров, а бульвар в Сюзейле, на котором ему предстояло соревноваться в беге с Кайриком.
Гвидион решился еще раз оглянуться, ожидая увидеть Принца Лжи у себя за спиной, но оказалось, что он оставил Кайрика далеко позади.
Перед глазами Гвидиона промелькнуло какое то желтое пятно, а потом что-то обхватило его ноги. Тень рухнула лицом вниз на твердую утрамбованную дорогу. Он ударился лбом о камень и от боли увидел все цвета радуги, затуманившие зрение и заглушившие крики и визг на берегу реки. Когда яркие пятна рассеялись, он обнаружил, что схватил его не кто иной, как Пиндикс.
- Прости, слизняк, но тебя предупреждали, - сказал уродец. - К тому же если бы я тебя отпустил, то мне пришлось бы расплачиваться. Кайрик всегда заставляет кого-то платить.
- Не сомневайся, - пробормотал Принц Лжи внезапно нависнув над пойманной душой. Протянув вниз руку, он сомкнул костлявые пальцы на горле Гвидиона. - Я так и знал, что от тебя будут одни неприятности. Те, кто умирает, изображая из себя героя, всегда доставляют мне хлопоты.
Кайрик приподнял Гвидиона с земли и поставил на колени.
- Но пришло время использовать твою быстроту в моих целях, проворный ты мой, - сказал он. - Однако можешь радоваться. Наконец ты получишь рыцарское звание.
Принц Лжи вытер меч о тень воина и убрал в ножны.
- Я буду звать тебя сэр Гвидион, инквизитор Зентильской Твердыни и рыцарь Гадеса. Что касается твоих лат…
- Помогите! - визжала женщина, охваченная ужасом.
Ей вторил мужской хриплый бас:
- Пусть это прекратится! Не дайте мне исчезнуть!
- Предательство! Кайрик снова нас предал! - скорбно прожужжало какое-то существо, напоминающее гигантскую осу.
Келемвар сидел, скрестив ноги, в самом центре водоворота безумия. Он не видел лиц, проплывавших в малиновом тумане, старался не слушать криков и не вдыхать острый воздух, в котором странным образом смешались запахи раскаленного железа и затхлой могилы. Но видения измученных душ все равно проникали в его сознание. Так было каждый раз, когда Кайрик вынимал из ножен меч.
- Я покончу с этим хаосом, - снова и снова шептал Келемвар. - Я не позволю никому попирать закон и порядок во вселенной.
- Многие расценят это как благородное стремление, - проворковал Сокрушитель Богов, - но лично я, друг мой, считаю эту клятву бессмысленной. Закон и хаос - ничто один без другого, если подумать. В конечном счете, они всегда уравнивают друг друга.
Тихий вкрадчивый голос проник в сознание Келемвара, заглушая вопли теней и коренных обитателей Королевства Мертвых.

Предыдущая страница 7 Следующая страница


Принц лжи 8

- Тем не менее, - добавил меч, - как только мы свергнем Кайрика, ты сможешь сказать себе, что сдержал клятву. Свержение такого безумца, как он, - это всегда победа закона и порядка… По крайней мере, на какое-то время.
Кел открыл глаза. Мимо пролетал дух уродливого создания с головой богомола, оно дергалось и извивалось, подхваченное вихрем энергии.
- Не думай, что я намерен довольствоваться одним только Кайриком, - пробормотал Келемвар. - Ты держал меня в плену целых десять лет. Я за это тоже рассчитаюсь.
- В твоем теперешнем положении вряд ли стоит кому-то угрожать, - ответил меч с насмешливым негодованием. - Кроме того, я сохранил тебя целым и невредимым. Если бы я не поймал твою душу в тот день на вершине башни Черной Посоха, ты прямиком отправился бы в Город Раздоров. Что тогда с тобой стало бы?
- Я попрошу Миднайт помнить об этом, после того как ты передашь меня ей, - буркнул Кел. Его сердце разрывалось от вида измученных лиц с широко раскрытыми молящими глазами Беспомощность, которую он ощущал при виде таких страданий, жгла его душу, как отравленный клинок.
- По сути мы с тобой стремимся к одному и тому же, - ласково продолжал свои речи меч. - Ты хочешь отомстить Кайрику за свое убийство. Я хочу, чтобы он страдал за то, что попытался сломать мою волю, когда выкрал меня из деревни хафлингов.
Келемвар упрямо молчал, тогда Сокрушитель Богов снова заговорил:
- Ты мне нужен в качестве приманки, как та морковка из притчи, которую привязывают на конце палки. Но как только я заручусь поддержкой богини Магии и она пополнит мой отряд заговорщиков, необходимость в тебе может сразу отпасть. Если ты и дальше будешь бушевать, я, возможно, сочту необходимым тебя уничтожить.
В доказательство своего могущества меч одним дуновением прогнал души, подобранные на берегу Слита. Сокрушитель Богов как-то раз объяснил, что он может завладеть любой душой, заточить ее в собственную тюрьму или просто поглотить. Но при этом предательский меч так и не раскрыл одного секрета - как ему удавалось все эти годы скрывать от Кайрика то, что Келемвар присутствует где-то рядом с ним. Когда Сокрушитель Богов общался со своим хозяином, Кел ощущал вокруг себя зло, исходящее от бога Смерти, но Кайрик в то же время оставался абсолютно невосприимчив к присутствию воина.
Внезапную тишину нарушил тихий, вкрадчивый голос Сокрушителя Богов:
- Позволь предложить тебе маленький подарок, - проворковал он. - Как доказательство моих добрых чувств.
Воображаемые тюремные стены, которые Келемвар воздвиг для себя с самого начала, вдруг стали реальными, в точности повторяя его фантазию. Появился пол, а затем и потолок. Даже запах камеры напоминал сембийскую тюрьму, в которой Кел когда-то провел целый месяц: смесь стоялой воды и сырой земли. Из дырки в углу выглянула шелудивая крыса. Тараканы собрались вдоль тонкого ручейка воды, который стекал на пол с высокого подоконника.
- Вот видишь, - гордо произнес меч, - те бедные души все отдали, чтобы у тебя было такое место. Ты должен быть доволен.
В камере Кела появилась молодая женщина, гибкая и очень красивая. Длинные черные, как смоль, волосы и белая кожа делали ее похожей на Миднайт. Кел даже поначалу заинтересовался, но тут же отвернулся, разглядев в ней самозванку.
- Я могла бы по-другому попросить прощения, - произнесла женщина чуть хрипловатым голосом, полным страсти.
Келемвар почувствовал искушение, ощутив на своём плече прикосновение женской ручки, но не поддался ему.
- Не стоит беспокоиться, - сказал он и, вскочив с пола, развернулся и отсчитал шаги до ближайшего угла воображаемой камеры. - То, что я создаю своим сознанием, для меня так же реально, как и твои подарки. Но я никогда не путаю фантазию с действительностью. Не уверен, что ты можешь сказать про себя то же самое.
Он не стал ждать ответа, и все равно не услышал бы его, если бы Сокрушитель Богов решил парировать оскорбительный выпад. Устремив взгляд прямо перед собой, Келемвар начал отмеривать шаги вдоль воображаемых стен своей тюрьмы, которые разносились эхом в пустоте, словно удары молота и долота по камню, оставляя зарубки для душ, поглощенных Хаосом.

ИНКВИЗИТОР

ГЛАВА, В КОТОРОЙ ГВИДИОН БЫСТРОХОД ПРИМЕРЯЕТ ВЫКОВАННЫЕ БОГОМ ЛАТЫ ДЬЯВОЛЬСКОГО РЫЦАРЯ ГАДЕСА, А ПРИНЦ ЛЖИ НАСАЖДАЕТ ИНКВИЗИЦИЮ В ЦАРСТВАХ СМЕРТНЫХ, ЧТО ИМЕЕТ СТРАШНЫЕ ПОСЛЕДСТВИЯ ДЛЯ РИНДЫ И ПРОЧИХ ЗАГОВОРЩИКОВ ЗЕНТИЛЬСКОЙ ТВЕРДЫНИ

Гвидион давно перестал ощущать боль сразу после того как механики содрали с его спины все мускулы. К тому времени, когда они вколотили ему в позвоночник металлические пружинные заменители, агония достигла таких размеров, что тень воина переступила порог чувствительности. Теперь его разум отделился от нетленной оболочки, и Гвидион наблюдал с высоты, зависнув над длинными грязными козлами, как механические кузнецы терзают его тело. А вокруг свободно парящего сознания воина горели, не сгорая, тела писарей, подвешенных к стенам вместо светильников. Мерцающий свет от горящих мучеников отбрасывал странные скользящие тени на происходящую внизу операцию.
Над телом Гвидиона склонился бронзовый заводной голем, отполированный до блеска. Механический кузнец просунул щипцы в ободранное плечо, сомкнул их на последней косточке и рывком ее вытянул. Голем поменьше, сработанный из серебра вместо бронзы, взял у него окровавленную кость и швырнул в кучку таких же трофеев.
- Это последняя из основных деталей, - пробормотал грузный мастер со спутанной бородой. Он внимательно рассматривал золотой брусок в своих руках, ласково поглаживая его мозолистыми грязными пальцами. - После этого останутся мелочи - выровнять конечности, навесить внешние пластины…
Старший кузнец вогнал металлический стержень на место удаленной кости и укрепил ее болтами. Покончив с этим, он вынул из кармана изношенного фартука какой-то тонкий инструмент, которым осторожно отрегулировал движения локтей и запястий. Наконец мастер отступил, жестом приказав своим механическим помощникам прикрепить последние пружинные мускулы и закрыть разрез.
- Наверное, следует считать, что мне оказана большая честь, - произнес здоровяк глухим металлическим голосом, звучащим, как из стальной бочки. - Я слышал, что ты давно уже не приглашаешь в свой тронный зал других богов.
Кайрик изобразил перед Гондом протестующую улыбку, уверенный, что бог Ремесел не заметит притворства. Чудодей очень походил на своих последователей - у него был избыток сил и изобретательности, когда дело касалось механизмов, но ему явно недоставало хитрой мудрости, которой обладал бог Смерти.
- Я подумал, что только ты должен собрать доспехи, - отвечал Принц Лжи. - Ни один из моих вассалов не справился бы с этой задачей так хорошо.
Что-то буркнув, Гонд занялся хитро устроенным рогатым шлемом. Он отделил макушку от забрала и начал прикреплять к нижней части шлема с внутренней стороны тонкие иглы. Внезапно на каменный пол со звоном упала какая-то металлическая деталь, и черные от сажи щеки мастера вспыхнули, а в серых глазах мелькнула искра гнева.
- Поосторожнее твечал Принц Лжи. - Ни один из-____________________ты, безмозглый ходячий ящик, - рявкнул он.
Один из големов - ящик с длинными руками на четырех тонких ножках - с трудом поклонился, как бы извиняясь, и передал упавшие детали своему напарнику, в большей степени напоминающему человека. Тот изящно прикрепил латы к ногам Гвидиона.
Механические кузнецы почти завершили облачение воина в золотистые доспехи, выкованные богом. Они подняли его со стола и силком поставили на ноги. Гвидион зашатался, и тогда самый большой голем поддержал его негнущейся железной рукой. Но тень воина все равно никак не могла привыкнуть к своему новому телу. Быстроход вновь стал таким же рослым, каким был при жизни, а его фигура приобрела пропорции великана.
На первый взгляд доспехи казались искусно сделанными боевыми латами слишком большого размера, но на самом деле это было далеко не так. Нагрудную пластину лат украшали тысячи крошечных оскаленных черепов, каждый из которых был изображен на фоне черного солнца, вытравленного на металле с помощью кислоты. Из наколенников и налокотников торчали толстые шипы, обмазанные ядом, а на ногах Гвидиона были закреплены острые, как бритва, шпоры. Обе перчатки с крагами ощетинились десятками крошечных острых крючков, которым предстояло впиваться в еретиков, схваченных инквизитором. На доспехах не было ни ремней, ни пряжек, каждая их деталь была прикреплена к новому металлическому скелету Гвидиона.
- Шлем - самая сложная часть, - сказал Гонд, подходя к столу. Он приподнял забрало, тщательно устанавливая иголки напротив отверстий, заранее высверленных в шее воина. - Для надежности нам придется укрепить этот кусок у него во рту. Говорить ему теперь будет трудно.
Кайрик подался вперед, слегка увлекшись происходящим на его глазах превращением.
- Лишь бы он умел произносить «умри, еретик», и я буду доволен, - весело заметил бог Смерти.
«Ваше Великолепие, - начал Жергал, зависнув вблизи жуткого трона. - Остается еще вопрос окончательного приговора».
- Опять формальности, - прошипел Кайрик. - Так и быть. Давай с этим покончим.
Сенешаль развернул длинный пергаментный свиток:
«Знай же, Гвидион, сын кузнеца Гарета, что ты был признан виновным в предательстве полноправного властелина замка Праха и правителя Города Раздоров. Поэтому ты приговариваешься к вечному служению вышеназванному властелину в качестве инквизитора».
- Приговариваешься? - возмутился Гонд. - Да это честь - носить такие латы. Я выковал их собственными руками!
- Уверен, он сказал бы тебе спасибо, если бы ты не всадил ему в рот железку, - пробормотал Кайрик. - Нельзя ли поскорее покончить со всем этим? Моему инквизитору пора заняться делом в Зентильской Твердыне.
Гонд надел нижнюю часть шлема на голову Гвидиона, направляя штыри в шею, потом закрепил ее с помощью детали, сидящей во рту воина, и взялся за верхнюю часть головного убора. Макушка шлема тоже была подбита спицами.
Длинные металлические иглы скользнули прямо в череп Гвидиона, и он почувствовал, что его сознание возвращается в новое громоздкое тело. Быстроход попытался сопротивляться, но ему показалось, что все эти иглы, засевшие в черепе, открыли под его ступнями люк. Он устремился туда по спирали, оказавшись в абсолютной темноте. Внезапно со всех сторон замаячили холодные металлические стены. Они сжимались вокруг него, лишая возможности шевельнуть рукой или ногой. Он хотел закричать, но крик умер, так и не родившись, попав на золотые штыри.
На какое-то время Гвидиона охватил паралич, затем темноту вокруг него разорвала вспышка света. Он открыл глаза и оглядел тронный зал Кайрика.
На стенах плясали тени горящих мучеников, поигрывая на небрежно развешанных трофеях. Гвидион мог разглядеть каждую косточку в троне Кайрика, каждую идеально сработанную деталь механических кузнецов Гонда. Перед ним стояли Принц Лжи и Чудодей и с какой-то странной гордостью смотрели на него, хотя у каждого была своя причина гордиться. Впервые воин заметил, что их человеческое обличье было всего лишь фасадом, своеобразным костюмом, надетым для маскарада. Взгляд их немигающих глаз, каждое движение выдавали в них силу. Их осязаемые тела были всего лишь марионетками. И жизни в них было не больше, чем в деревянных резных чурках.
Гвидион ощутил запах божественной силы - точно так пахнет воздух-перед сильной грозой. Тут нахлынули и другие запахи: запах запекшейся крови на мече Кайрика, заплесневелых древних костей, облепленных могильной землей, из этих костей было сделано почти все убранство зала, горящих писарей и слабый запах масла, которым были смазаны детали големов. Но больше всего его взволновал собственный запах. От него пахло холодным металлом с примесью духа-разложения, смерти. Все эти запахи были в тысячу раз тоньше и в то же время в тысячу раз сильнее любого запаха, который он знавал в земной жизни.
Постепенно к Гвидиону начало возвращаться и другое восприятие. Железка, засевшая во рту, отдавала мерзкой горечью, словно вино, превратившееся в уксус. Теперь он ощущал каждый болт, каждую заклепку в своих доспехах так, будто они всю жизнь были частью его тела. Удары божественного молотка оставили почти незаметные следы на металле, и на секунду Гвидион забылся, разглядывая каждую вмятинку. Другие картины, звуки и запахи нахлынули на него: мягкое шуршание одежд Жергала, когда сенешаль подлетал к Кайрику; жар от светильников с горящими мучениками; зловоние, доносящееся от реки Слит, словно та извивалась прямо под стенами замка…
- Ему придется немного привыкнуть к тому, как шлем увеличивает все, что он видит и слышит, - сказал Гонд и швырнул гаечный ключ одному своему голему, который поймал его на лету с удивительной ловкостью. - Так когда ты хочешь, чтобы я собрал остальные восемь штук?
- Прямо сейчас, - ответил Кайрик. - Я уже отобрал кандидатов для управления всеми доспехами.
Гонд нахмурился и запустил пальцы в жесткую бороду.
- Хм-м. Правильная подгонка требует большой сосредоточенности, а меня ждет другая работа в Согласии.
- Эти инквизиторы нужны мне без промедления, - резко произнес Кайрик и направился обратно к трону. - Мистра лишила меня магии, а тем временем в Зентильской Твердыне коварные заговорщики пытаются обратить против меня мою же церковь. В этом городе живет большинство моих последователей. Если я их потеряю, то у меня не будет сил управлять Царством Мертвых. - Охваченный внезапной яростью, он стукнул кулаком по трону. - Ты знаешь, что случится, если в этом месте начнется бунт, а я не смогу его подавить?
Гонд пожал плечами:
- Нет, да и не особенно хочу знать. Я ведь тебе уже говорил, Кайрик, что меня не волнует, для чего ты станешь использовать эти доспехи, лишь бы только не против моих последователей. И еще одно… - Он похлопал Гвидиона по плечу. - Я просто хочу, чтобы весь мир увидел мое мастерство. Имея хорошего кузнеца и неплохое сырье, можно создать вот такое чудо, с которым не справится ни одна магия.
- Но девять механических рыцарей будут свидетельствовать о твоем мастерстве лучше, чем один, - ответил Кайрик, меняя театральный гнев на милость, словно змея, сбрасывающая шкуру. - Полно, Гонд. Будь благоразумен…
Бог Ремесел закатил глаза.
- Забавно слышать от тебя такое, - сказал и вытянул мощную руку, предотвращая гнев бога Смерти. - Так и быть. Я сделаю их сейчас.
По одному его кивку големы бросились к восьми клетям, выставленным в ряд у стены и начали их суетливо распаковывать. Чудодей повернулся к Гвидиону.
- Подними левую руку, - рявкнул он.
Гвидион попытался было не подчиниться, но почувствовал, как его тело невольно выполняет приказ. Гонд следил за движениями воина наметанным глазом, обходя вокруг тени в железных доспехах.
- Если он понимает команды, то очень скоро сможет отправиться на дело, - объявил Чудодей. - Отдавай ему свой приказ в любое время.
- Ты должен уничтожить всех еретиков Зентильской Твердыни, - сказал Кайрик.
- Так не годится, - рассеянно заметил Гонд, собирая инструменты для следующего воина. - Такой приказ только собьет его с толку.
- Ты же сам говорил, что он сделает все, что я пожелаю, - прогремел Кайрик. - А теперь заявляешь, что он ничего не может?
«Полагаю, ему нужно более точно разъяснить ваше желание, - предположил Жергал. - Тень должна понимать, что вы имеете в виду под ересью».
Кайрик подошел к Гвидиону.
- В таком случае начнем с явных предателей, - сказал Принц Лжи. - Ты уничтожишь каждого, кто скажет хоть слово против меня или моей церкви в стенах Зентильской Твердыни.
- Да, вот так уже лучше, - сказал Гонд и ткнул какой-то железякой в бедро Гвидиона. - Надеюсь, для начала ему попадется какой-нибудь маг, по-настоящему всесильный. Любое заклинание обыкновенного смертного скатится с доспехов, как дождь с оловянной крыши.
- А как насчет бессмертных чародеев? - спросил Кайрик, впервые проявив искренний интерес к разъяснениям Чудодея.
- Никогда не проверял, но по идее должно произойти то же самое.
Повелитель Мертвых замер, потирая острый подбородок.
- Жергал, я хочу, чтобы ты напал на инквизитора. Отсеки ему руку.
«Но, Ваше Великолепие, такая работа…»
- Не волнуйся. Если ты ему навредишь, я на тебя не рассержусь. - Кайрик грозно наставил палец на Гвидиона. - А ты просто стой и не смей защищаться.
Жергал подлетел к вытянутой руке Гвидиона и окутал ее бесформенной чернотой, служившей ему телом. Плащ сенешаля, казалось, полностью поглотил руку, но тут во мраке появился слабый проблеск. Тихий стон огласил тронный зал, и Жергал отступил от инквизитора. Рука в золотой перчатке вызывающе блестела, без единой царапины и пятнышка.
- Впечатляет, - пробормотал Кайрик. - Любая обычная тень была бы уже уничтожена.
Он вытащил меч и с силой рубанул по железной руке. Веером посыпались искры, заскрежетал металл, но когда Повелитель Мертвых отвел меч в сторону, на краге остался едва заметный след.
- Эй, ты что творишь? - завопил Гонд. - Я не для того создал эти латы, чтобы ты практиковался в фехтовании.
- Мне нужно убедиться, действительно ли доспехи не восприимчивы к любой магии, - пробормотал Кайрик и уставился на инквизитора с явным неудовольствием.
- Ты сам заказывал, - проворчал Гонд, мощные доспехи, лишенные волшебства. Что просил, то и получил. Даже Мистре с ними не справиться… если только не снять шлем. Без шлема всей их силе конец.
Бог Ремесел осторожно провел пальцами вдоль царапины на перчатке.
- Послушай, если тебя волнует, не повернет ли он против тебя, то будь уверен, этого не произойдет. Шлем сконструирован так, что рыцарь будет выполнять все твои приказы. И никто не сможет их изменить, если не снимет с головы тени эту штуковину… а если кому и удастся это сделать, то доспехи распадутся на части. - Гонд постучал по нагрудной пластине грязными костяшками пальцев. - И тогда у тебя будет простое набор красивых железок, но они уже не выдержат удара твоего меча.
Кайрик рассеянно закивал:
- Так как мне отправить его с поручением?!
- А он и так спешит исполнить твой приказ, - ответил Гонд. - И теперь в любую секунду может оказаться в дороге.
Отчасти Гвидион уже покинул замок Праха. Его сознание давно переключилось на гомон голосов, которые он слышал на улицах и в домах Зентильской Твердыни. Когда кто-нибудь упоминал Кайрика или его Церковь, эти слова тут же звенели в ушах инквизитора. Сотни ярых последователей бога Смерти беспрерывно бубнили молитвы, прерываемые клятвами его именем. Церковные схоласты спорили о природе Города Раздоров и его коренных жителей. Матери шепотом предостерегали своих расшалившихся детей, чтобы они вели себя хорошо, иначе придет Принц Лжи и унесет их с собою в ночь.
Потребность найти еретика засела в сердце Гвидиона наподобие свернутой пружины, подстегивая его к действию. Он быстро понял, как отметать в сторону молитвы верных и бесконечные дебаты теоретиков. Вместо этого он обратил все свое внимание на бормотание пропойц и жадных мелких церковников. Ему казалось, что еще немного, и он уловит в их умах расползающийся во все стороны холодок ереси. Какая-то часть Гвидиона, подчиненная латам, молилась, чтобы еретики произнесли вслух свои предательские мысли. Зато его вторая половина бессильно бранилась, представляя, какие кровавые дела ему придется совершить именем Кайрика…
А на одной из грязных трущобных улочек Твердыни кто-то высмеивал Принца Лжи, открыто бросая вызов его силе.
В брюхе инквизитора заскрипели, затренькали шестеренки. Механизм рывком отбросил завесу между Гадесом и царствами смертных. Гвидион робко шагнул в водоворот хаоса, потом сделал еще один шаг, а вскоре уже летел с грохотом по небесам, как атакующий дракон, чувствуя, что его природная скорость невероятно возросла благодаря латам Чудодея.
Так началась инквизиция.
Пока Физул и остальные заговорщики тихо беседовали с их таинственным божественным покровителем, Ринда дописывала последние строки страниц, посвященных жизни Кайрика в воровской гильдии Зентильской Твердыни. Пробежав глазами записи, сделанные убористым почерком, она покачала головой. «Истинное жизнеописание» представляло собой повесть отчаяния и беспомощности и совсем не походило на героическую хвалебную песнь, сочиненную Принцем Лжи для «Кайринишада».
Когда работорговцы продали Кайрика воровской гильдии, тот пытался заслужить свободу, выполняя поручения ее мастеров. Он не раз проваливал дело, не в состоянии выполнить работу без сучка и задоринки, и тем самым обрекал себя на жизнь в рабстве. Добрые люди, очень похожие на Ринду, помогли ему бежать, помогли покинуть город, готовый раздавить его железной пятой, ее ли бы он остался. Набив карманы монетами, подаренными из жалости, молодой Кайрик отправился на север, на тщетные поиски Кольца Зимы. Если бы Келемвар не освободил его от морозных великанов Тара, история Фаэруна потекла бы совсем по другому руслу…
«Когда покинете сегодня этот дом, будьте внимательны к тому, что вы говорите и делаете, - предостерег мелодичный голос, который, казалось, заполнил все ветхое жилище Ринды, прогнав немилосердный холод. - Кайрик заподозрил предательство в Твердыне. Теперь он будет внимательно следить за городом. Ему будет нелегко держать в поле зрения всех своих, слуг теперь, когда он лишен магии. Но не стоит его недооценивать».
- Полагаю, среди нас таких дураков нет.
Ринда бросила взгляд на Физула Чембрюла. Рыжеволосый шпион Зентарима стоял посреди комнаты, как статуя, сложив руки на груди в черных доспехах. Его резкие черты лица исказила насупленная гримаса: он знал, что все время находится под наблюдением всевидящего ока бога Смерти. Только благодаря могуществу небесного покровителя он мог посещать все тайные собрания, почти не опасаясь разоблачения.
Как и Физул, генерал Вакк воспринял предупреждение серьезно. Он уронил шишковатый лоб на руки и нервно захрюкал:
- Что, теперь нам придется еще больше скрытничать?
«На Уровнях поговаривают, будто Кайрик тайком приобрел у Гонда запас оружия, - произнес голос. - Возможно, это какое-то механическое изобретение, которое поможет ему компенсировать потерю волшебной силы».
Ринде показалось, будто стены смыкаются вокруг нее.
- Что вы хотите этим сказать? Значит ли это, что теперь нам грозит опасность? - Она выронила перо, и в уголке грубого пергамента разлилась чернильная клякса.
«Защита, сооруженная над этим домом, мешает Кайрику видеть истину, ему все еще кажется, будто все вы, Ринда, заняты своим обычным делом. И пока вы здесь, я могу гарантировать вашу безопасность».
- А как же моя защита? - сердито поинтересовался Физул. - Если вы не создадите какую-то иллюзию для Кайрика, будто я не покинул пределов церкви, он что-то заподозрит. Не могу же я каждый раз, когда у нас собрание, просто так исчезать.
- И я тоже! - прохрюкал Вакк. - Меня сейчас должен быть в бараках.
Ходур на секунду перестал метать кости с Ивлизаром, чтобы посмеяться над опасениями других.
- Возможно, нам придется обходиться без твоей компании, орк, - заметил карлик.
- Хм-м. Какая жалость, - добавил похитители трупов, разжевывая очередного жука из своей любимой миски. - Я только-только начал привыкать к твоему запаху - насколько может судить мой нос, так пахнет перевернувшаяся телега с гнилыми тыквами. А ты что скажешь, Ходур?
Вакк вскочил, выхватив серо-зеленой лапой меч.
- Тоже мне важная шишка, - прошипел орк. - Мы находить других, чтобы сплотить торговцев.
Эльф посмотрел на Физула, но рыжеволосый зентаримец только пожал плечами:
- Он прав.
- Генерал ошибочно воспринял мою шутку за оскорбление, - заявил Ивлизар, отводя кончик меча от своей груди. - Прошу прощения.
Под злобным взглядом Вакка Ходур поспешил добавить:
- Да, мы оба его просим.
«Не время учинять ссоры среди своих, - сказал голос, каждым словом развеивая напряжение, охватившее заговорщиков. - Вы должны действовать сообща, если хотите помешать сумасшедшим планам Кайрика».
- А как же иллюзии? - подсказал Физул.
«Я буду поддерживать их столько, сколько, смогу, но не рассчитывай на следующую встречу здесь, Физул Чембрюл. У меня уходит очень много сил, чтобы заслонить тебя и Вакка от взгляда Кайрика, - мягко ответил голос. - Дурачить бога, особенно такого могущественного, как Принцу Лжи, - дело нелегкое, даже для меня».
Ринда, стиравшая кляксу с пергамента, оторвалась от своего занятия:
- А кто ты?
«Полно, Ринда, для всех нас будет лучше, если это останется тайной».
- Лучше для вас, - пробормотала девушка. - Лично я не вижу, как это мне поможет.
«Мне ненавистен этот обман, - произнес голос, внезапно объятый праведным гневом. - Иллюзии и заблуждения для меня отвратительны. Но нет другого способа помешать созданию книги Кайрика и поведать миру истинную историю его жизни».
- Все что угодно ради хорошей истории, да? - добавил Ходур. - Жаль, при жизни этот неприятный тип был таким скучным. А нельзя ли нам немного оживить повествование? Пусть, к примеру, он выиграет парочку битв против воровской гильдии или одолеет тех тварей, за которыми гонялся в Таре.
«Жизнь Кайрика по большей части не отличалась от жизни прочих смертных, - холодно заметил голос. - Но он сумел доказать со Времени Бедствий, что его первые поражения обманчивы».
- Обманчивы, - фыркнул Ходур. - Я назвал бы это просто тупостью.
В наступившей неприятной тишине карлик подал знак могильному вору и заковылял к двери.
- Мы пошли, - выпалил Ходур. - Прогуляемся к «Змеиному оку», там компания повеселее. Однако мы скоро вернемся. - Он неприязненно заулыбался, глядя на Физула. - Некоторые из нас не настолько важны, чтобы боги наблюдали за ними от рассвета до рассвета.
«От внимания Кайрика никто не скроется, Ходур, особенно в этом городе. Хорошо бы тебе это запомнить».
Ходур закатил глаза:
- Я уже говорил раньше… когда Рин еще со мной разговаривала… что меня не впечатляют ваши человеческие боги. Видели бы вы, как действует настоящий злодей вроде Аббатора, бога Жадности.
- Или Иверана Айлизира, нашего бога Несчастий, - добавил похититель тел со странной гордостью в голосе. - Тот еще гад.
Ходур с жаром закивал, широко распахнул дверь и шагнул на улицу.
- Они знают, чего хотят. Просто приходят и берут это. И никаких тебе тайных собраний и никакого заигрывания со смертными. - Он похихикал в бороду. - Все эти предосторожности заставляют меня думать, будто Кайрик боится быть застигнутым за воровством из кружки нищего. Он просто трусливый…
Карлик сделал следующий шаг и наткнулся на золотые доспехи. Прямо перед ним стоял великан футов десяти ростом, не считая рогов, торчащих из шлема.
- А ты кто такой, прах тебя побери?
Инквизитор сомкнул ладони, каждая размером со сковородку, на голове Ходура и приподнял его с земли. Острые крючки на перчатках странного рыцаря глубоко впились в лицо карлика. По щекам Ходура тут же потекли струйки крови, капая ему на бороду.
Карлик заверещал, хотя Ринда не поняла, то ли от злости, то ли от ужаса. Он ударил рыцаря тяжелыми сапогами в живот, но этот яростный удар лишь слегка мазнул по металлу. Толстые пальцы карлика потянулись к глазам инквизитора, чтобы выдавить их из глазниц, но, угодив в острые, как бритва, прорези, лишились по одной фаланге. Зрение Ходура затуманилось от боли, но он все же разглядел тысячи крошечных черепов на золотой пластине, которые злобно ухмылялись, глядя на него.
- Умри, еретик, - произнес Гвидион, с трудом выговаривая слова из-за железки, засевшей во рту. Он сжал ладони, и голова карлика вытянулась в дыню под действием гигантского пресса.
Ивлизар, который в первую секунду оторопел от страха и выпитого джина, наконец, опомнился и протянул руки к своему другу, надеясь затащить его обратно в дом. Но было слишком поздно. Окровавленное безжизненное тело Ходура выскользнуло из перчаток инквизитора и упало на булыжную мостовую. Эльф опустился на колени рядом с трупом друга и обхватил его руками.
Ринда подалась вперед, но Физул успел схватить ее за руку.
- Стой спокойно, - прошипел жрец.
Девушка пыталась вырваться, но небесный покровитель произнес:
«Делай, как он велит». - В голосе послышалось смятение, к которому примешивался страх.
Ринда обратила полные слез глаза на чудище, возвышающееся над телом Ходура. Рыцарь в золотых доспехах уставился в комнату, и в его взгляде ясно читалось смятение. Казалось, будто он каким-то образом чувствует их присутствие. Тем не менее, остальные чувства говорили ему, что комната пуста, если не считать эльфа у порога.
Все пятеро застыли, как в немой сцене: Ивлизар припал к земле, Вакк выжидательно согнулся пополам, держа наготове меч, Физул вцепился в Ринду, оба дрожали от одного вида инквизитора. Гвидион в окровавленных перчатках прислушивался к гулу молитв и проклятий. Наконец рыцарь повернулся и шагнул во врата, появившиеся в воздухе прямо перед ним.
Образ инквизитора засел в сознании Ринды и жег ее изнутри еще долго после того, как Ивлизар уволок труп Ходура, - наверняка, чтобы продать на черном рынке. Лучше всего ей запомнились глаза рыцаря. В них не было ни угрозы, ни Злобы, а одна только беспомощность. Этот взгляд был знаком девушке - точно так на нее смотрели отчаявшиеся обитатели трущоб, когда объясняли, почему они торгуют своим телом в борделях или сдают патрулю своих родственников за несколько медных монет.
Но не по этой причине она не могла отделаться от воспоминаний. Заглянув в те холодные глаза, лишенные надежды, Ринда увидела саму себя.

ШЕСТВИЕ МАРИОНЕТОК

ГЛАВА, В КОТОРОЙ ЗЕНО МИРРОРМЕЙН И ЦЕРКОВЬ КАЙРИКА УСТРАИВАЮТ ПАРАД ДЛЯ ЖИТЕЛЕЙ ЗЕНТИЛЬСКОЙ ТВЕРДЫНИ, А ГЕНЕРАЛ ВАКК ПОСЕЩАЕТ ВЫСТУПЛЕНИЕ МАРИОНЕТОК, ОДОБРЕННОЕ ТИТУЛОВАННЫМИ ОСОБАМИ ФАЭРУНА

Вакк считал, что яркая процессия, продвигающаяся сквозь рыночную толпу, больше подходит для цирка, чем для религиозного праздника, хотя в Зентильской Твердыне оба эти понятия давно слились в одно.
Шествие возглавляла небольшая группа жрецов, облаченных в темно-пурпурные сутаны. Они воспевали молитвы Кайрику, отбивая такт шагом. Двадцать пять шеренг по четыре человека маршировали с военной выправкой. Вакк даже захрюкал. Город, в котором духовенство привлекало больше солдат, чем регулярная армия, был для него неподходящим местом.
Мало того, что от этой церковной показухи у генерала вскипала кровь, так он еще ежесекундно вспоминал причину, по которой оказался в этот день на рыночной площади, - его отрядили в патруль. Увенчанный наградами генерал, ветеран крестового похода короля Азуна, должен был следить в толпе за карманниками и сутенерами. От одной этой мысли он начинал гневно хрюкать.
Молитва подошла к концу, орда церковников протянула руки к ясному зимнему небу в последнем едином крике, выражающем преданное поклонение. В утреннем свете ярко засверкали серебряные браслеты - символы преданности Принцу Лжи.
- О Владетель Небес и Земель, мы твои преданные рабы, готовые выступить против еретиков и покарать неверующих!
Вакк едва сдержался, чтобы не сплюнуть. За отрядом поющих священников потянулась длинная вереница зверей - как редких, так и обычных. Толпа на рынке встрепенулась при виде животных. До этого люди, почтительно поглядывая в сторону церковников, продолжали заниматься своими делами, разве что голос чуть понизили, а тут примолкли даже горластые разносчики дорогущей еды, дешевого джина и потертых обносков, желая поглазеть на диковинное зрелище.
- Эти животные, как многие другие, были пойманы именем Кайрика, чтобы сделать мир безопаснее для его верноподданных, - пронзительно выкрикивал зазывала. Среди грязных простолюдинов и не очень опрятных купцов, проделавших долгий путь, этот человек выделялся белыми одеждами и выскобленной физиономией. - Самые страшные звери в здешних диких лесах дрожат перед преданными воинами Кайрика…
Первыми шли пять медведей, поднятых из зимней спячки каким-то чересчур рьяным охотником. Они медленно ковыляли на лапах, обмотанных мешковиной, и в намордниках, стягивающих пасти. Как и остальных участников звериного парада, медведей удерживали от толпы при помощи коротких поводков или толстых дубинок Скучающего вида солдаты. По печальному состоянию животных Вакк догадался, что их уже успели избить чуть ли не до смерти. Наверняка после окончания процессии палачи закончат начатое дело.
За медведями шли огромная плотоядная обезьяна, тигр, пестрая стая волков и ящер ростом с человека, выуженный из какой-то подземной норы. Он жмурил на ярком свете свои белые незрячие глаза. Следующими шествовали пара львов и огромный дикий вепрь, явно пойманный где-то в чужеземных краях.
Трое солдат, вооруженных копьями, подталкивали вперед минотавра. Дети принялись дразнить огромного сторожа затерянных могил и лабиринтов, размахивая перед его бычьей головой красными тряпками. Минотавр чуть было не удрал от своих стражей, когда какой-то пьяница подобрался к нему слишком близко. Пьянчуга хотел подразнить оголодавшего зверя куском черствого хлеба, но минотавр откусил бы бродяге руку по локоть, если бы ему выпал хотя бы малейший шанс.
- Вам нечего бояться, - прокричал зазывала, заметив тревогу на лицах людей, оказавшихся вблизи минотавра. - До тех пор пока вы верны Кайрику, вам не грозит никакая опасность.
За минотавром ехала повозка, запряженная слоном, на нее водрузили огромную цистерну с водой, в которой подрагивал тритон. Чешуя на его рыбьем хвосте потемнела от какой-то болезни. Мускулы человеческого торса стали дряблыми от долгого заточения в плену. Он смотрел на толпу умоляющими глазами, что было совершенно бесполезно в Твердыне, где аукционы работорговцев превратились в обыденность, как пьяные драки.
Но главный козырь был припасен под конец: молодой белый дракон. Он был весь опутан цепями и окружен целой дюжиной мускулистых воинов. Росту в нем было не более десяти футов - от тупого рыльца до кончика хвоста, а крылья ему подрезали, чтобы зверь не улетел. Во время движения дракон все время дергал за цепи, подтаскивая то одного, то другого охранника поближе к своим челюстям, скованным стальными намордником. Каждый раз, когда дракон начинах, упираться, зентилар с факелом в руке прижигал ему хвост, и тогда зверь, протестующе взвыв, делал еще несколько шагов.
Вакк изумленно уставился на приближающегося дракона - его поразило, что зентилары выжгли на боку зверя два клейма в виде священного символа Кайрика и герба Зентильской Твердыни. Хотя в целом белые драконы, в отличие от своих прочих собратьев, не отличались умом, они всегда жестоко карали тех, кто вредил их сородичам. Теперь, если драконы из стаи этого детеныша узнают о клеймах, для них не будет другое го дела, как уничтожать караваны; держащие путь в Твердыню и из нее.
- Если священники не боятся драконов, - во всеуслышание объявил туповатый торговец, - значит, их Церковь действительно всесильна, как они утверждают.
После этих слов нависла напряженная тишина, знак несогласия не менее ясный, чем громкие возгласы протеста. В Твердыне не много нашлось бы дураков, готовых в открытую сомневаться в могуществе или авторитете Церкви, тем более, когда в любой момент мог появиться инквизитор и успокоить строптивца. Таким образом, молчание стало излюбленным способом выражать недовольство Кайриком и его прислужниками. Но будь у Зено Миррормейна и его фанатиков возможность, то и за это молчаливое сопротивление вскоре стали бы наказывать смертью.
Тем не менее, зентильцы признали власть патриарха. Когда на рыночную площадь выкатила его карета, послышались не очень громкие приветствия, лишенные особого энтузиазма. Даже торговцы, недовольные парадом из-за попусту потраченного времени, нехотя выразили свою поддержку главному священнослужителю. Несколько особенно елейных разносчиков предложили бесплатное угощение свите зентиларов, окружавших роскошный экипаж верховного жреца. Как можно было ожидать, суровые воины молча отказались от даров, но торговцы знали, что видимость поддержки Зено и его воинов позже может сослужить им хорошую службу.
- Слушайте его святейшество! - прокричал глашатай, пристроившись на задке кареты. - Все граждане Зентильской Твердыни, все истинные последователи великого бога Кайрика, подходите ближе и выслушайте слова его самого благословенного слуги!
В этот день глава Церкви объезжал все людные места города с одним и тем же заявлением, и сейчас он тоже, наверное, уже в десятый раз, поднялся с сиденья. Глядя на рыночную толпу прищуренным довольным взглядом, седовласый нечесаный старец прокаркал:
- Лорд Кайрик решил даровать Зентильской Твердыне статус своей резиденции в царстве смертных. Это великая честь, а потому сегодняшний день объявлен святым праздником. Все граждане освобождаются от налогов до захода солнца.
Толпа взорвалась искренним ликованием, длившимся почти столько же, сколько парад животных, проковылявших по площади.
Наконец Зено раскинул руки в стороны, словно пытаясь обнять толпу.
- Знайте же, что мы в знак благодарности объявляем Церковь Кайрика единственным духовным центром города. Ни один другой бог-самозванец не будет пользоваться поклонением в наших домах и храмах, и все их священные символы и изображения отныне будут считаться запретными. Наличие этих предметов после сегодняшнего захода солнца будет считаться ересью и соответственно наказываться, как предписано законом. Все имущество вышеназванных еретических церквей отныне переходит в собственность города-государства.
В карете Зено ехал недавно назначенный новый правитель Твердыни, который теперь с трудом пытался подняться. Из капюшона, отороченного мехом, выглядывало худенькое болезненное личико.
- То, что говорит д-добрый п-патриарх, п-правда, - произнес заика, размахивая над головами простолюдинов игрушечным солдатиком. - Пусть весь мой г-город знает, что лорд Кайрик самолично объявил, что наше дело п-правое!
- Благодарю тебя, Игвэй, - сказал Зено, грубым рывком усадив юношу на место. - А теперь посиди спокойно. Мы ведь не хотим, чтобы ты утомился.
В ответ молодой человек глупо заулыбался и съежился в комочек. Он занялся остальными. солдатиками своей игрушечной армии, возобновив битву на подушках сиденья.
Толпа на площади почти совсем притихла, и только изредка слышалось, как на булыжники, падают выброшенные священные символы. Большинство городских жителей пережило уничтожение всех символов Бэйна в Твердыне после Времени Бедствий, но то, что происходило сейчас, было совсем иного рода. Когда-то Кайрик сменил Бэйна и сам стал богом Раздора. Те же боги, которых сейчас объявили еретиками и самозванцами, все еще обитали на небесах и имели власть над Царствами смертных.
Вакк, оказавшийся в самой гуще перепуганной людской толпы, внимательно рассматривал патриарха и слабоумного аристократишку рядом с ним. После того как десять дней назад исчез лорд Чесс, Церковь захватила городскую власть, поставив во главе Зентильской Твердыни Игвэя Миррормейна. Молва гласила, что в роду Миррормейнов нередки случаи безумия. Понаблюдав сейчас за Зено и его слюнявым дергающимся племянником, Вакк убедился, что эти слухи не беспочвенны.
- Знайте также, - продолжал свою речь Зено, - что любой выезд из города можно совершить только с разрешения Церкви и городских властей. Эти ограничения будут действовать до тех пор, пока лорд Кайрик не объявит конец инквизиции.
С этими словами патриарх дал знак кучеру, и карета покатила было вперед, но уже через секунду снова остановилась - впереди лежала куча навоза, и пришлось подождать, пока ее уберут. Вакк покачал головой: жрецам даже не хватило сообразительности поставить слонов в конец процессии.
Завершал парад целый рой церковных послушников с татуировкой на лбах в виде священного символа Кайриковой Церкви. Они наводнили площадь, собирая выброшенные святые символы, а также любой товар, который мог быть украшен образами, ставшими теперь запретными. Прочие жрецы расклеивали прокламации Зено и рыскали в толпе в поисках особо расстроенных последними новостями. Такая неуместная скорбь могла поразить только еретиков.
Вакк почти не обращал внимания на церковников и продолжал патрулировать небольшую площадь. Здесь торговали разнообразными товарами. Лоточники громко расхваливали все что угодно, от сушеного мяса до шерстяных одеял. Это был не самый большой рынок в городе, и торговали здесь обыденными товарами - именно по этой причине для рыночного патрулирования отрядили генерала-орка. Для столь известного воина с таким высоким званием, как у него, подобное дело было все равно, что подметать улицы.
- Эй, свиное рыло, - раздалось за спиной генерала чье-то рычание, и грубая рука схватила Вакка за плащ. - Да ты еще и глухой, уродина? Я же сказал тебе, помоги мне с этой еретичкой.
Орк медленно обернулся. Властный тон юноши говорил о том, что это жрец. И действительно, Вакк увидел перед собой темную рясу и кислое ханжеское лицо.
- Зовите меня генерал, - буркнул Вакк, указав на нагрудный знак. - Или сэр.
- Ни один из жрецов Кайрика никогда не назовет орка сэром, - отрезал молодой человек. - И ни один орк не должен ходить в генералах в таком святом городе, как Зентильская Твердыня. - Он толкнул к Вакку женщину, дернув ее за волосы. - Возьми ее под стражу.
Женщина упала на колени, ее темные волосы закрыли лицо с оливковой кожей. По виду она была не зентилькой, а скорее жительницей южных земель. Она отчаянно сжимала худыми руками какой-то предмет, стараясь уберечь его от жреца.
- Патриарх сказал, - начала она со слезами в голосе, - что у нас есть время до захода солнца, чтобы уничтожить все священные символы. Прощу вас, я уезжаю сегодня с караваном к себе домой в Алагон. У меня есть пропуск, подписанный Церковью и городскими властями. Мой бог не поймет, если я оскверню его образ без всякой причины.
- Она права. - Вакк поднял женщину толстой серо-зеленой лапой. - Миррормейн так и говорить. Я не глух, я все слышать.
Жрец сунул прямо под пятачок орка большой лист пергамента.
- В прокламации говорится, что все символы, не имеющие отношения к Церкви Кайрика, должны быть уничтожены.
Тут Вакк понял, что с этим жрецом не так-то легко справиться, а потому прибегнул к привычной маске придурковатости. Он чуть приоткрыл пасть, так что показались два желтых клыка и черный язык между ними. С нижней губы потекла тонкая струйка слюны.
- Я не читать по-зентильски, - солгал он, устремив на жреца пустой взгляд красных глаз-бусинок. - Делать то, что говорит Миррормейн, а он велит оставить их в покое до захода солнца.
Торговка поняла намек и незаметно скользнула в толпу, пока молодой жрец обрушивал свой гнев на орка-зентилара.
- Почему тебе позволяют носить форму? - высокомерно вопрошал церковник. - Я думал, все твое племя отрядили на работы по ремонту мостов.
Он был прав, большинству орков и даже полуорков было поручено бесславное дело - трудиться на восстановлении мостов-близнецов через реку Теш. Однако Вакк был героем, и его преданная служба лорду Чессу заслужила освобождение от оскорбительной работы - несмотря даже на то, что Церковь настаивала на исключении из зентильской армии всех инородцев.
- Меня слишком глуп, чтобы работать на мостах, - пробормотал Вакк, поворачиваясь спиной к разгневанному жрецу. - Сейчас должен идти проверять разрешения на торговлю.
Воин-орк пытался изо всех сил подавить свой гнев, но он клокотал у него в горле, как кипящая смола. Когда-то Вакк был отличным солдатом, неутомимым защитником Твердыни и Церкви Кайрика. Однако души орков не представляли для Принца Лжи никакой ценности, а потому его приспешники делали все, что могли, лишь бы выдворить орков из города.
Занимаясь ненавистным делом - проверкой лицензий гильдии и разрешений на торговлю, - Вакк к своему удивлению вдруг понял, что рычит не меньше тех жрецов, что прочесывают торговые ряды в поисках запрещенных предметов, то есть рычал, пока не обнаружил с краю площади старика, устанавливавшего шаткий помост для кукольного представления.
- Вот, пожалуйста, мой добрый приятель, - нараспев произнес худой старик, вручая Вакку разрешение.
- Представление проверено жрецами? - буркнул Вакк.
Кукольник низко поклонился, размахивая широкополой шляпой и грязным плащом.
- В прошлый раз, когда я посетил этот славный город, - прощебетал он. - На обратной стороне разрешения стоит штамп. Он немного потерся, но тут ничего не поделаешь. Я ведь весь год провел в дороге, знаешь ли.
Вакк отдал старику истрепанный кусок пергамента и повернулся, чтобы уйти.
- Если ты работаешь в паре с каким-нибудь карманником, то лучше ему состоять в воровской гильдии, в противном случае он лишится обеих рук.
Старик пришел в ужас от подобного предположения, хотя нанимать воришку на время представления, чтобы тот орудовал в толпе, было весьма распространенной практикой.
- Отто Марвелиус ни разу в жизни никого не надул ни на один медный грош. Я предлагаю только хорошее развлечение. Спектакль, который вызовет улыбку даже у Кайриковых жрецов… - Он придвинулся поближе и подмигнул с видом заговорщика. - А мы оба знаем, какая это непробиваемая публика.
Кукольник приступил к работе, насвистывая непристойную песенку, популярную в портовых кабаках вдоль Побережья Мечей. Полосатые кулисы и яркий тент, развернутый над сценой, напоминающей ящик, привлекли как ребятишек, так и взрослых, словно те были заколдованы. Вакк бродил вокруг растущей толпы уличных мальчишек и простолюдинов, наблюдая за почти неизбежными мелкими воришками, пришедшими сюда поживиться.
- Добрые граждане Зентильской Твердыни, - начал Марвелиус, стоя перед сценой, - в этот праздничный день я пришел в ваш великий город показать пьесу поучительную и одновременно развлекательную. Я давал это представление, известное во всем цивилизованном мире как «Спасение Камней Судьбы, или Кайрик одерживает победу», перед коронованными особами Кормира и императорами легендарного Шу-Ланга.
Он театрально развернул огромный свиток, покрытый печатями и затейливо выполненными подписями.
- Это свидетельство, данное такими известными личностями, как Бренор Боевой Топор из Мифрил-Халла, Тристан Кендрик из Муншеза и король Азун IV из Кормира, и удостоверяющее, что моя история захватывает даже самую непросвещенную публику.
На пергаменте могла стоять чья угодно подпись и утверждать он мог что угодно, так как большинство людей, собравшихся перед сценой, не умело читать. Вакк с удовольствием ухмыльнулся, глядя на лица, охваченные благоговейным трепетом: может быть, Марвелиус и не нанимал карманника, зато он сам был отличным мошенником.

Предыдущая страница 8 Следующая страница


9 Джеймс Лоудер

Кукольник повесил свиток сбоку сцены, затем ваял в руки другой пергамент, не такой внушительный.
- Мне также выпала возможность дать это представление в каждой из многочисленных долин, пролегающих к югу от вашего города.
Ожидания старика оправдались - по толпе пробежал шепот. Марвелиус поднял руку, призывая к тишине, и развернул второй пергамент, весь в пятнах, кляксах и огромных толстых крестах.
- Тамошняя публика старалась изо всех сил тоже подписать свое свидетельство, но это все, на что они были способны. - Он подождал, пока немного стихнут смешки, и добавил: - Хорошо хоть Эльминстер научил лорда Мурнгрима и прочих воинов Долины Теней, как ставить кресты вместо подписи, иначе свиток был бы совсем пустой… Кстати, если уж речь зашла о марионетках, давайте начнем представление, хорошо?
Публика гоготала и хлопала, пока Марвелиус занимал свое место за сценой. К этому времени Вакк как зачарованный следил за стариком, овладевшим умами зрителей. Зентильцы страстно ненавидели жителей долины, особенно Мурнгрима и обитателей Долины Теней. Отпуская оскорбительные шуточки в адрес известного аристократа и его наставника, старого мага, Марвелиус наверняка мог завоевать симпатии публики и заработать благодаря этому несколько лишних медяков, когда после представления его помощница прошлась бы по рядам с коробкой.
На сцене появилась марионетка, изображающая женщину с черной, как вороново, крыло шевелюрой, белейшей кожей и странными алыми глазами. В этой кукле в небесно-голубой мантии и с самодельной волшебной палочкой в руке зрители легко узнали Миднайт, земную аватару Мистры.
- Что за напасть! - проговорила она. - Куда подевались Камни Судьбы? Вы знаете, где они спрятаны? - Писклявый голосок невидимой помощницы Марвелиуса заставил многих ребят закрыть уши руками.
Миднайт наклонилась к зрителям:
- Что ж, если никто из вас не знает, то, наверное, я смогу догадаться, у кого эти Камни сейчас. Келемвар! Где мой храбрый рыцарь?
Марионетка, изображающая Келемвара, тоже, как и Мистра, была хорошо узнаваема: громоздкое тело увенчивала голова, разделенная пополам. Одна половинка была человеческая - грубые черты лица, колючая борода и обвисший ус. А вторая половинка была кошачьей - морда леопарда с острыми белыми зубами. Ребятишки восторженно заверещали, когда за спиной Миднайт возник Келемвар, обращенный к публике звериной половиной лица. Но стоило Миднайт обернуться, как Келемвар поменял лица.
- Вот и я, моя любовь, - проговорил он пьяным голосом, еле ворочая языком.
- У тебя Камни? - спросила Миднайт. - Мы должны доставить их в Глубоководье, возвратить Владыке Эо.
- А зачем нам это нужно? - тупо спросил Келемвар, почесывая в затылке. Он на секунду исчез со сцены, а когда вернулся, то держал в руках два ничем не примечательных квадрата, которые должны были изображать священные Камни. - Из них получатся неплохие столики или даже пара стульев. - Он попытался присесть на Камни.
Миднайт сильно ударила его волшебной палочкой:
- Болван. Когда мы вернем их Владыке Эо, он сделает нас богами. - Марионетки замолкли и задрожали от предвкушения, давая возможность публике выпустить пар: одни кричали, а другие на них шикали. - А тогда мы сможем подарить всем людям, которые нам нравятся, огромную силу.
- Например, зентильцам? - глупо уточнил Келемвар.
Толпа радостно завопила, но Миднайт быстро заставила их замолчать:
- Разумеется, нет. Нам ведь нравятся жители долины, и особенно их предводитель, красавчик лорд Мурнгрим. Если мы первые доберемся до горы, то станем богами и поможем именно им завоевать весь мир!
Разочарованные вопли утихли при появлении красивой марионетки с орлиным носом - Кайрика.
- Этот номер у них не пройдет! - прокричал он публике, размахивая красным мечом над головами ребятишек, придвинувшихся совсем близко к ящику.
Пока Миднайт и Келемвар держали путь в Глубоководье, Кайрик потихонечку следовал за ними, оставаясь у края сцены. Путники время от времени останавливались и принимались бить друг друга или обниматься как сумасшедшие. Тогда Кайрик подбирался к ним поближе, намереваясь выкрасть Камни Судьбы. Каждый раз его ловили, и каждый раз ему удавалось объегорить туповатую пару, и те отпускали его.
- А старый мошенник знает свое дело. Этого у него не отнять, - прошептал кто-то Вакку на ухо.
- Ступай прочь, - буркнул орк, даже не оборачиваясь, чтобы взглянуть на Ивлизара.
Кладбищенский воришка хрюкнул в притворном гневе.
- Хорошо же ты обращаешься с приятелем. Только из-за того, что я не давал о себе знать в течение десяти дней… Ладно, чего уж там, все равно ничего не исправить. Обстоятельства выше нас и все такое прочее.
Вакк попытался напустить на себя небрежный вид, обходя толпу сзади, но эльф прилип к нему намертво. Орк не смотрел на Ивлизара, он и без того знал, что эльф напился: с каждым словом, произнесенным трупных дел мастером, до орка доносился аромат дешевого джина.
- Я тебя искал несколько дней.
- Ну и зря потратил время, - буркнул Вакк.
- Я хочу уехать из города.
- А я тут при чем?
Ивлизар преградил путь орку, расправив плечи по-военному. Его худенькое тельце пряталось под тремя пальто и серой накидкой, наброшенной на плечи. Двигался он неуклюже, вроде тех марионеток, что вели сейчас на сцене яростный бой, хотя лицо его было не таким неподвижным, а наоборот, ежесекундно гримасничало то ли от страха, то ли от злобы.
- Неужели тебе наплевать на мои связи? - спросил эльф, вспыхивая до кончиков острых ушей. - Я тебе нужен, ты сам знаешь.
Вакк нервно оглядел толпу. Жрецов поблизости не было, однако тот послушник, что оскорбил его, внимательно следил за представлением, стоя почти у сцены.
- Мы найдем другого торгаша. Прощай.
- Этот город перестал быть безопасным для карликов и эльфов, - пожаловался Ивлизар. - Вспомни хотя бы беднягу Ходура. К тому же Церковь не питает любви к оркам. Лично я готов побиться об заклад, что скоро будет считаться ересью, если ты рожден не человеком, а кем-то еще. Опять же эти инквизиторы… Я буквально слышу, как Кайрик учит их читать мысли. - Эльф потерял над собой контроль и, подстегиваемый страхом, заговорил гораздо громче, чем позволяла осторожность. - Тогда даже не придется ничего говорить против Церкви. Только и нужно будет…
Орк шлепнул Ивлизара по тонким губам и прошипел:
- Заткнись!
Зрители, стоявшие сзади, начали оглядываться на эльфа, привлеченные его громким разглагольствованием.
- Безмозглый пьяница, - закричал Вакк, швыряя эльфа на булыжники. - Ступай, проспись.
- Ересь! - раздался чей-то крик.
Вакк поднял глаза, готовясь увидеть лес рук указывающих перстами на него, но оказалось, что гнев последователя Кайрика вызвал вовсе не Ивлизар.
- На самом деле все было не так, - кричал послушник с кислой миной, глядя на сцену. - Кайрику не нужно было красть Камни Судьбы! Ты изображаешь нашего бога обыкновенным вором!
Старик-кукольник выглянул из-за сцены вместе с помогавшей ему женщиной.
- Н-но церковь… - залепетал Марвелиус. - В прошлом году патриарх одобрил представление. Он сказал, что история развивалась именно так. Послушайте, я буду рад изменить…
Но извиняться или признавать ошибки было слишком поздно. Появились три инквизитора, по одному с каждой стороны сцены и один позади нее. Рыцари Кайрика в золотых доспехах разнесли в щепки шаткую деревянную конструкцию и порвали в клочья яркие кулисы и тент. Тогда толпа бросилась врассыпную с криками, и Вакк едва их сдерживал, чтобы они не начали топтать друг друга и окружавшие их торговые ряды. Если бы родители не поспешили увести детей при первом же упоминании ереси, то давка была бы еще больше.
Отто Марвелиус не вышел из роли до самого конца, изо всех сил стараясь не выдать страха.
- Это простое недоразумение. Незнание местных обычаев. Не более. Мы готовы возместить любой причиненный ущерб и пожертвовать существенную сумму Церкви для… для… оплаты достойных представлений. Их можно устроить прямо на этой площади…
Кукольник все еще пытался как-то исправить положение, когда один из инквизиторов проломил насквозь его грудную клетку ударом кулака.
Помощница Марвелиуса восприняла происходящее с меньшей силой духа. Она заверещала и сжалась в комок, наверное, надеялась проснуться и увидеть, что весь этот кошмар не более чем дурной сон. Но все оказалось явью: два закованных в латы борца с ересью в один миг разорвали женщину пополам. Затем, растоптав три куклы-марионетки в мелкую крошку, инквизиторы исчезли.
Ивлизар в панике вцепился в Вакка:
- Прошу тебя, я хочу покинуть город.
- Мне все равно! - прокричал орк, пытаясь отцепить эльфа от лапы и одновременно сдерживая обезумевшую толпу.
- Достань мне пропуск.
Вакк перестал бороться, а просто неподвижно замер посреди мятущейся толпы. Люди наталкивались на его мускулистое тело, и им казалось, что он врос в площадь, как тысячелетний дуб. Дважды Ивлизара оттаскивали на несколько шагов, но оба раза эльф пробирался назад, не спуская с серо-зеленого лица орка умоляющих глаз.
Когда толпа схлынула, эти двое остались на площади лицом к лицу.
- Мне нужен пропуск, - повторил Ивлизар. - Но у меня нет легальной торговли, поэтому власти ни за что мне его не выдадут. Ты должен это сделать для меня. Возможно, Физул сумеет помочь…
- Никогда не произноси его имени вслух.
- А я скажу даже больше. - Ивлизар нервно запустил длинные пальцы под подкладку своей накидки.
- Не нужно, - просто предупредил его Вакк.
- Если ты не раздобудешь мне пропуск.
Эльф так и не докончил угрозы. Вакк глубоко вонзил меч в его грудь. Не самое чистое убийство в его жизни, но зато самое быстрое.
- Интересно, что это ты делаешь? - крикнул послушник, подходя к Вакку, который как раз вытирал о труп эльфа свой меч.
- Он ругать церковь, поэтому я убить его, - буркнул орк. - Зато золотым рыцарям теперь не нужно возвращаться.
- А что он такого сказал?
В голове Вакка промелькнули тысячи славных оскорблений, но кровь, разлившаяся на вымощенной булыжником площади, связала ему язык. Какую бы провинность он ни приписал мертвому, она все равно станет его собственной ересью.
Орк зажал одну ноздрю шишковатым пальцем и шумно высморкался через вторую.
- Э-это самое, не помню.
- Ты ничем не лучше животного, - с отвращением заметил послушник и, указав на обломки сцены, рявкнул: - Пусть все это уберут и займутся трупами.
- Теперь, как я слышал, у нас осталось не так много перевозчиков трупов, - мрачно пошутил Вакк.
Он собрал растопку на костер, в котором сжег обломки сцены, кукол, а потом и трупы, хотя понимал, что торговцам не понравится запах, когда они завтра вернутся на свои места.
«Подожди, пока закончат „Истинное жизнеописание», - напомнил самому себе Вакк, оглядываясь на послушника. - Тогда придет наш черед выбирать, какие марионетки пойдут в костер…»

ЦЕНА ПОБЕДЫ

ГЛАВА, В КОТОРОЙ БОГИНЯ МАГИИ ДОКАЗЫВАЕТ, ЧТО МОЖЕТ ОТДАТЬ ДОЛЖНОЕ ИСКУСНОЙ РАБОТЕ, ОДНАКО, НЕ МНОГИЕ ИЗ СОВЕТА ВЫСШИХ СИЛ ОСТАЛИСЬ ДОВОЛЬНЫ ЕЕ ДЕЙСТВИЯМИ

Гвидион не помнил, сколько людей уничтожил, сколько крови пролил именем Кайрика. Какая-то частица в его душе каждый раз мучительно кричала, когда он смыкал свои железные ладони вокруг чьего-то горла, но этот слабый крик был не способен заглушить громогласный приказ бога Смерти убивать всех еретиков. Гвидион понимал, что у него нет выбора, как только подчиняться сумасшедшим приказам Кайрика. Однако для него это не имело значения. Все равно чувство вины его не покидало.
Разноголосица, доносящаяся из Твердыни, немного поутихла за то время, что он носил доспехи. А может быть, он просто привык к постоянному гулу, в котором смешались мольбы и молитвы, обращенные к Принцу Лжи. Как бы там ни было, результат был один: зависнув в нижнем измерении, где-то между Городом Раздоров и забытыми Королевствами, Гвидион наслаждался мгновением почти полной тишины.
Девять инквизиторов хорошо справлялись со своей работой. Теперь только изредка какой-нибудь еретик выпаливал свою околесицу, отрицая могущество Кайрика или опровергая его право властвовать на небесах. Если бы Повелитель Мертвых не поручил своему патриарху переделать определение ереси, то рыцари Гадеса бездельничали бы целыми днями. Теперь же Гвидион был занят тем, что отбирал противников каждого нового церковного указа. Еретики, перед которыми он представал, чаще всего оказывались мелкими оппонентами Зено Миррормейна, так что перечить патриарху стало так же опасно, как и оскорблять его бога.
Что касается остальных восьми рыцарей, то их разослали в другие города Фаэруна, где Кайрик считал необходимым насаждать свой культ. В Мулмастере, Тешуэйве и Юлаше инквизиторы начали новые войны с ересью. В Даркхолде и Цитадели Ворона, крепостях, известных как центры интриг Зентарима, также побывали рыцари в золотых доспехах. Они действовали точно так же, как в Зентильской Твердыне, - нападали неожиданно и расправлялись жестоко с любым, кто произносил хоть слово против Принца Лжи и его Церкви. Сопротивлялись в этих местах сильнее, но, тем не менее, столь же безрезультатно.
А как только эти города склонились под гневом Кайрика, на очереди ждали другие, чтобы испробовать силу бога Смерти…
- Кайрик трус. Иначе этого бога не назовешь, раз он использует заводных головорезов, чтобы наблюдать за смертными!
Услышанное оскорбление прервало отдых Гвидиона. После десяти дней едва уловимых, тихих угроз в адрес мелких священников или пьяных бранных слов, порочащих все силы и судьбы - включая Властелина Праха, - ясно и четко произнесенный вызов пронесся в мозгу инквизитора как огненный залп, выпущенный во время салюта.
Гвидион перешел в царство смертных и оказался посреди моста. Под длинным каменным пролетом лениво протекала скованная льдом Теш, над головой кружили чайки. Прямо перед инквизитором на низких перилах моста сидела согбенная старушка. Она была такой хрупкой, такой худенькой, что казалось, будто холодный зимний ветер сейчас утянет ее в сумерки, сгущавшиеся над Твердыней.
- А вот и ты, - прокудахтала старуха и с трудом разогнулась. С ее плеч соскользнула бело-голубая шаль и опустилась на мост этаким огромным листом.
Гвидион быстро сделал два шага к еретичке, но тут же остановился. Перед ним была не смертная. За внешностью старухи скрывалась сила божества. Каждое ее движение сопровождалось треском молний, а от каждого шага вздрагивал мост. Инквизитор увидел, что от тела женщины отходят миллионы тонких нитей света, связывая ее с магической материей, окружающей мир. Это могла быть не кто иная, как сама Мистра, Властительница Тайн.
- Богиня, - прохрипел инквизитор. В его устах это слово прозвучало как злобное проклятие. - Еретичка.
- Что ж, - произнесла старуха с явным удивлением, - либо я тебя недооценила, либо мое волшебство уже не так действенно. - Образ старухи исчез, буквально стек с нее, как вода, и перед Гвидионом оказалась молодая черноволосая женщина, обычная аватара Мистры в царствах смертных.
Гвидион снова пошел в атаку, но сброшенная шаль опутала его ноги. Сначала она потерлась о него, как домашняя кошка, а затем тоже преобразилась. Мистра щелкнула пальцами, и волшебная ткань скользнула под подошвы инквизитора, затем натянулась, пытаясь завязать гиганта в узел, но тут же безвольно опала.
Гвидион провел по мерцающему квадрату носком сапога, и спрятанное в нем лезвие разорвало волшебную ткань на бело-голубые полоски, которые тут же рассеялись в воздухе.
У обоих концов моста раздались встревоженные крики. Орки из команды зентиларов чинили южный пролет моста далеко от поединка. Они прекратили замену опорных балок и принялись глазеть на странных противников, отпуская по их адресу насмешки. А на противоположном берегу с городской стены прозвучал боевой рог. Тут же на сторожевых башнях появились лучники, а другие солдаты поспешили закрыть огромные ворота.
Мистра быстро бросила взгляд по обе стороны моста, удостоверившись, что никто из смертных не собирается вступить в битву. Гвидион воспользовался этой секундой, чтобы нанести удар. Когда Властительница Тайн снова повернулась к инквизитору, он навис над ней, занеся кулаки. Мистра едва успела уклониться от двойного удара, который пришелся на мост. Огромные куски каменной кладки полетели прямо в реку.
Страх засел в той части Гвидиона, что осталась свободной от металлической оболочки, сработанной Гондом. И это понятно, он нападал на богиню! Страх приказывал ему бежать, уклониться от битвы, но настырный приказ Кайрика заглушил остальные мысли. Мистра - еретичка. Ее следовало уничтожить.
Инквизитор снова предпринял атаку - сделал обманный выпад вправо, а потом метнулся влево. Он поймал руку богини, когда она попыталась уклониться от молниеносного удара. Локоть аватары треснул в железных пальцах Гвидиона. Крючки на его перчатке впились в руку Мистры и вырвали из нее длинные полосы плоти, когда она отпрянула.
Богиня даже виду не подала, что ей больно или что она боится Гвидиона. Она сделала несколько ловких пассов над изувеченной рукой, и раны тут же затянулись.
Разъяренный Гвидион снова и снова бросался в атаку, и каждый раз Мистра уходила от удара. Кулак инквизитора пробил еще одну дыру в мосту. Из-под ног богини полетели каменные и деревянные обломки, но она перелетела через пролом. Опустившись по другую сторону дыры, она произнесла одно из самых мощных заклинаний.
Благодаря одному-единственному слову, известному разве что только самым ученым магам, вокруг Мистры и Гвидиона появился шар из серебристого света. Инквизитор почувствовал воздействие чар, с трудом шевеля руками и ногами. Его обостренное восприятие отметило сразу множество странностей. Обломки пролома между ним и богиней перестали рушиться в реку, а повисли в воздухе неподвижно. Крики из городского порта, шум многолюдных улиц, горн с боевых башен и возгласы орков - все одновременно прекратилось. Даже мост, осыпавшийся от ветра и времени, больше не рушился.
Мистра остановила время.
Этого заклинания должно было хватить, чтобы прекратить битву, однако инквизитор, как только понял, что сотворила Мистра, тут же снова обрел способность двигаться.
Впервые Гвидиону удалось прочитать хоть какое-то выражение на красивом лице. В глазах Мистры появилось легкое удивление, но плотно сжатые губы свидетельствовали о том, что она ожидала такого исхода событий. Произнося заклинание, она просто проверяла возможности противника, играла с ним. И снова Гвидиону захотелось убежать, но воля Кайрика толкала его вперед, прямо в ловушку, которую, как он теперь знал, ему устроила Повелительница Волшебства.
Серебристый шар растаял, и время хлынуло, заполняя пустоту. В инквизитора ударила волна звуков, запахов и ощущений, лишив его равновесия ровно настолько, чтобы Мистра успела вызвать слугу из своего замка в Нирване.
Марут, вызванный Мистрой, был вполовину меньше того, которого Гвидион видел на равнине Фуги, когда тот собирал души ее последователей. но все равно и этот был огромен. Росту в этой каменной глыбе было футов двадцать пять, и вырезан он был из черной скалы, как стены Зентильской Твердыни. Его руки и широкую грудь защищали волшебные доспехи, способные благодаря Мистре выдержать любой удар. В одной руке марут сжимал длинную прочную цепь, а в другой - огромную клетку. Это ониксовое создание возникло прямо перед инквизитором. Звон, раздавшийся при их столкновении, достиг города, это был удар прочного металла о каменную глыбу. Услышав гул, жители Твердыни, знавшие Время Бедствий, задрожали. Гул разнесся над их домами и лавками точно так же, как в ту темную пору, когда рухнул храм Бэйна.
Противники разошлись на несколько шагов, готовясь к новому столкновению. Первым пошел в атаку марут, надев клеть прямо на Кайрикова приспешника. Гвидион вцепился в прутья. У него было достаточно сил, чтобы разорвать сталь, как бумагу, но решетка не поддалась. Из-под нижней перекладины появились новые прутья и замкнули дно клетки, прежде чем инквизитор успел пройти сквозь мост, а когда Гвидион попытался выйти из царства смертных, убежать обратно во владения Кайрика, то понял, что механизм, заключенный в латах, уже не действует.
- Гонд не ошибся, - сказала Мистра, подходя к клетке. - Против таких доспехов всякая магия бессильна.
«Значит, клетка не волшебная? - спросил марут. В сознании богини голос этого создания звучал словно из глубокой пещеры. - Не может быть, чтобы земное приспособление могло удерживать такого воина».
- Механика, - тихо ответила Мистра, продолжая кружить вокруг клетки, словно любопытный ребенок в зоопарке. - Клетка механическая, точно так же как и доспехи. Чудодей создал решетки специально для того, чтобы противостоять любой силе, он учел все слабые места доспехов, которые сам же придумал.
«Тогда эта клетка может противостоять любому волшебству?»
Мистра заулыбалась:
- Это как бороться с пожаром с помощью огня. Сила и противодействующая сила.
«Ого! И все же я скажу, что это тоже волшебство».
Марут пристегнул цепь к верхушке клетки, чтобы нести ее, не приближаясь к инквизитору.
- Это можно назвать волшебством только в том случае, если ты не понимаешь, как оно работает, - пробормотала богиня Магии.
Гвидион следил за каждым шагом богини, пытаясь схватить ее каждый раз, когда она подходила близко. Один раз ему даже удалось дернуть ее за волосы, тогда Мистра перестала изучать доспехи и внимательно посмотрела на шлем, на душу, загнанную внутрь. Хотя инквизитор по-прежнему бился о прутья, его глаза - глаза Гвидиона - беспомощно взирали на богиню из золотой тюрьмы.
- Ты меня слышишь? - спросила Мистра.

Часть души Гвидиона, скованная доспехами, жаждала крови еретички. Как бы он ни старался, он не мог заставить себя произнести хоть слово в ответ на вопрос богини.
- Не волнуйся, - спустя минуту сказала Мистра. - Как только мы поймаем твоих восьмерых собратьев, я вызволю тебя оттуда. И тогда мы позаботимся, чтобы Кайрик за все это заплатил.
В голове Гвидиона бушевал вихрь. Молитвы Кайрику и торжественные клятвы богу Смерти слились с ересью, которую он уже не мог наказать. Он снова и снова кидался на решетку, но где-то в глубине души Гвидион испытывал благодарность, что убийствам пришел конец.
- Богиня Мистра, - произнес Тир, - ты обвиняешься в умышленном подрыве Равновесия. Это самое серьезное обвинение, которое можно выдвинуть против божества. Что ты ответишь суду?
- Я не собираюсь оправдываться, - сказала, как отрезала, богиня Магии. - Ваши обвинения смехотворны.
Огм, сидевший по правую руку от Тира, вздохнул.
- Надо полагать, это означает «невиновна», - произнес Переплетчик с самым серьезным видом.
Зал Полярной звезды был набит битком - там собрались боги и полубожества со всех концов Фаэруна. Среди них попадались и редкие гости: Лабелас Энорет, эльфийский бог Долголетия; Гарл Золотая Искра, Отец Всех Гномов; суровый Грумбар, Владыка Земли, правитель мрачной стихии, и сотни других расселись по давно пустовавшим рядам вдоль двух противоположных стен зала. Публичные суды над одним из членов Совета Высших Сил были редкостью, поэтому никто не хотел пропустить занимательное зрелище.
Мистра заняла свое обычное место у стены лаборатории мага, в виде которой ей виделся зал. Рядом с ней выстроились девять инквизиторов, заключенных в клетки из прочнейшей стали, выкованные самим Гондом. Тир обратил к богине свое незрячее лицо, находясь в другом конце зала. Он сжимал аналой своей единственной рукой, словно это была крышка кафедры, а он - страстный проповедник. Больше всего на свете бог Справедливости любил суды, особенно те, в которых участвовали его соратники боги.
- Члены Совета, - начал Тир, - богиня Мистра обвиняется в осуществлении мести против законного Повелителя Мертвых с полным пренебрежением того, как это скажется на Равновесии. Чтобы вынести вердикт, мы должны рассмотреть два…
- Если мое преступление так ужасно, - вмешалась Мистра, - тогда почему я не предстала перед Эо?
Тир поморщился, оттого что его перебили, а Огм оторвался от своих записей.
- Твой обвинитель потребовал, чтобы в качестве присяжных выступили Высшие Силы, - пояснил Покровитель Бардов. - Как член Совета, он имеет на это право.
В голосе Огма слышался гнев - так обычно вопит толпа, требуя кровавой расправы. Мистра не поверила своим ушам.
- Разве не ты приказал мне явиться сюда? - пробормотала она. Переплетчик покачал головой, и богиня обвела взглядом остальных богов, сидевших в зале. - Тогда кто?
- А сама не догадываешься? - выкрикнул Кайрик из дальних рядов, где сидели многочисленные представители низших сил и божества инородцев. Он встал с места и взглянул на Властительницу Тайн.
- И вы все отнеслись к этому серьезно? - презрительно спросила Мистра.
- А почему бы и нет? Моих доказательств хватит, чтобы три раза осудить тебя, - проворковал Кайрик. - Ты сделала все, что было в твоих силах, чтобы помешать мне исполнять свои обязанности. У меня осталось только одно средство для собственного спасения - попросить помощи у Совета, чтобы сохранить Равновесие. - Он самодовольно заулыбался. - Вот видишь, я умею играть по правилам, даже если ты отказываешься поступать так же.
- Это какой-то абсурд, - сказала Мистра, вызывая в памяти слова заклинания, которое должно было вернуть ее и клетки с инквизиторами в Нирвану.
- Попрошу отнестись к суду более серьезно, - предупредил богиню Огм. - Если ты откажешься отвечать по существу, то твоим последователям грозит полное взыскание со стороны членов Совета.
Богиня Магии оцепенела от угрозы. Подобное взыскание означало для ее подданных полную изоляцию, если Высшие Силы лишат их всех своих благодеяний. Летандер запретит солнцу подниматься над землей, а Чантия не даст взойти всходам. Преданные Мистре души не смогут попасть на равнину Фуги, когда умрут, а все знания, накопленные в библиотеках, просто исчезнут. Чтобы избежать этих суровых мер, у смертных останется только один способ: перестать поклоняться своей богине. Совсем скоро большинство так и поступит, а те несколько преданных душ, которые откажутся ей изменить, сразу погибнут. Не имея последователей среди смертных, богиня Магии тоже прекратит существование.
- Кайрик использует вас в борьбе со мной, - взмолилась Мистра. - Разве вы этого не видите?
- Я не буду участвовать в анализе очевидных фактов, - выкрикнул Кайрик. - Я лишь невинный свидетель. Потерпевший, если быть точным.
- Это слова Принца Лжи, - бесстрастно заявил Тир со своей трибуны. - Не сомневайся, что мы прислушаемся к каждому твоему слову, Кайрик, чтобы услышать в нем ноту правды. Что касается тебя, Мистра, то тебе следует знать, что я буду справедливым судьей и проведу заседание по всем законам Равновесия, как предписано самим Эо. Тир прокашлялся: - Как я уже говорил, при вынесении вердикта мы должны рассмотреть два вопроса. Первый - превысила ли Мистра свои полномочия, затеяв битву с Повелителем Мертвых? Второй, если это так и было, то подвергла ли она тем самым опасности существующее Равновесие? - Он махнул рукой Кайрику. - Можешь изложить свое дело.
- С помощью инквизиторов я надеялся противостоять ереси, зародившейся в моей церкви, - сказал Принц Лжи. - Мистра вознамерилась помешать моему плану, хотя он никоим образом не касался ее обязанностей как богини Магии.
Тир кивнул и погладил свою длинную белую бороду.
- Что ты можешь сказать, богиня, в свою защиту относительно поимки инквизиторов?
- Они угрожали последователям всех богов, - ответила Мистра. - Их нужно было остановить.
- Инквизиторы не выбирали твоих лакеев, - сказал Кайрик. - Они крушили каждого, кто высказывался против меня. Если пострадал кое-кто из твоих последователей, то они сами виноваты. - Повелитель Мертвых обернулся к собравшимся. - Я лично считаю, что инквизиторы действовали как сила природы - как одна из бурь Талоса. И Мистра не имеет никакого права мешать тому, что якобы может причинить вред ее последователям. В противном случае не было бы ни омутов, ни ядовитых растений, ни оружия, ни…
- Мы поняли, - перебила его Шара, Госпожа Ночи, и лениво потянулась. - Выкладывай, Мистра. Ты должна указать весомую причину, каким образом эти заводные механические воины имеют отношение к богине Магии.
- Их доспехи могут выдержать любое заклинание, - ответила Мистра. - Инквизиторы самой своей природой пытаются доказать, что ремесло выше Искусства.
Тир задумался над заявлением богини.
- Справедливо, - наконец произнес он. - И ты могла бы убедить нас своим аргументом… если бы сама не прибегала к помощи Гонда в борьбе с инквизиторами. Следуя твоей логике, получается, что клетки, сконструированные Чудодеем по твоей просьбе, также вредят Магии.
Мистра не сумела привести других аргументов в пользу своих действий, тогда Тир постучал по трибуне костлявыми пальцами.
- В таком случае ясно, что богиня, затеяв битву с Кайриком, перешла границу своих полномочий, - Остальные члены Совета хором выразили согласие. - Итак, - мрачно добавил Тир, - мы должны рассмотреть возникшую угрозу Равновесию.
Не успел бог Справедливости договорить, как Кайрик вскочил с места, требуя слова:
- В Зентильской Твердыне проживает самое большое количество верных мне последователей из царств смертных. Если еретикам удастся обратить город против меня, я потеряю столько сил, что, скорее всего, не сумею предотвратить восстание в Городе Раздоров.
Принц Лжи повернул к высшим богам, собравшимся в зале, свое изможденное уродливое лицо.
- Всем вам известно, что мое царство в Гадесе переживает постоянные волнения. И всем вам также известно, что произойдет, если подданные меня свергнут: полное нарушение Равновесия. До тех пор пока не будет найден новый бог, который займет трон в замке Праха, никто в царствах смертных не сможет умереть, несмотря на самые тяжелые раны. А недавно усопшие воскреснут и начнут охотиться на живых до тех пор, пока… Картина вырисовывается такая зловещая, что лучше об этом не думать.
Кайрик медленно опустился на скамью в наступившей мрачной тишине.
- Умение произвести эффект всегда было одной из твоих сильных сторон, Кайрик, - сухо заметила Мистра, - но все, что ты говоришь, не имеет никакого отношения к восстанию в Гадесе.
- Нет, имеет, - возразил Тир, - Все это имеет непосредственное отношение к Кайрику и его царству. - Он снова вцепился в край трибуны, да так, что побелели костяшки пальцев. - Главная улика против тебя следующая: ты самолично взялась наказать Кайрика. захотела помешать его планам, которые он вынашивает, чтобы сеять в мире раздоры и смерть. При этом ты забыла два важных момента. Во-первых, это долг Кайрика - создавать в Королевствах подобный раздор. Во-вторых, в твои обязанности не входит предотвращать раздор. Ты богиня Магии, Мистра, а не вестница мира или мстительница за тех, кому Кайрик причинил зло.

- Книга, которую он заставляет писать своих слуг, повлияет и на всех вас, - холодно заметила Мистра. - Но только немногие из богов высказались против Кайрика, узнав о создании книги. Где же тут справедливость, когда Равновесие переместится в противовес прихотям Повелителя Мертвых?
- Как я уже говорил, богиня, нужно иметь терпение, - высказался Огм. - До сих пор мы успешно сопротивлялись созданию книги, разве не так? Что касается других преступлений Кайрика… В прошлом Равновесие всегда корректировало его выходки.
- А я со своей стороны готов способствовать устранению любого ущерба, который мог нанести в гневе на то, что меня отрезали от магической материи, - высказался Кайрик. - Верните мне инквизиторов, и, заверяю Совет, в будущем они будут использоваться исключительно против моих подданных.
Мистра горестно рассмеялась:
- Но только при условии, что тебе вернут и магию, я права?
- Именно так, богиня. - Кайрик поклонился. - Именно так.
С места поднялся Детандер, Властелин Утра, глаза его мягко сияли, как тихий рассвет.
- Мы готовы отказаться от всех обвинений против тебя, - начал он, - но только если ты согласишься пойти на эти компромиссы.
- Никто из вас не видит, какой это монстр, - заявила Властительница Тайн.
- Монстр? Отчего же? - твердым, как металл, голосом спросил Огм. - Только потому, что он прибегает к иллюзиям и обману, чтобы одурачить свои жертвы? Вспомни, богиня, как ты поймала инквизиторов в свою ловушку.
- Еще остается вопрос о Гончем Псе Хаоса, - спокойно заявил Кайрик. - Улики, найденные на смотровой площадке башни Черного Посоха…
- Тебе бы лучше вообще не упоминать об этом преступлении, - предостерег его Тир. - Хорошо, что зверь не причинил вреда ни одному из Преданных, иначе кто-нибудь из нас вызвал бы тебя в суд за освобождение пса…
- Но Мистра коварным образом пленила Кезефа, при этом сознательно лишив жизни своего верного последователя, - буркнул Кайрик. - Вряд ли ей пристало критиковать меня за мораль.
- О чем это ты толкуешь? - возмутилась Мистра. - Я ровным счетом ничего не знаю о Кезефе. И ни разу не сталкивалась с этим животным.
Повелитель Мертвых изобразил, что потрясен.
- Зато все улики говорят об обратном.
Стукнув один раз по трибуне, Тир заставил замолчать публику в суде.
- Улики, которые ты нам представил - священный символ и свиток с заклинанием, - мот подкинуть туда любой. Справедливость требует доказательств.
- Справедливость требует, чтобы я спас богиню Магии от незаслуженного наказания, - произнес Маск. Повелитель Теней шагнул из ближайшего к Мистре угла, и по залу прокатился шепот удивления: никто не видел Маска в том углу до тех пор, пока он не заговорил.
- Это я поймал Кезефа, а свалил вину на богиню ради интриги. - Маск подошел к Мистре и встал рядом. - В таких делах я не могу поступать иначе. Хотя в данном случае я действовал, подчиняясь страху. Пусть никто из вас не желает этого признавать, но вы сами знаете, что Повелительница Волшебства права: Кайрик угрожает всем нам.
- Я так и думал, - пробормотал Принц Лжи, и короткий меч на его боку злобно вспыхнул красным цветом. - Где сейчас Гончий Пес Хаоса?
- Тебе его ни за что не найти, - насмешливо ответил Маск. - Но не волнуйся, рано или поздно он придет к твоему крыльцу. Псы все одинаковы.
В ответ на колкость Кайрик лишь улыбнулся:
- Где же ты раздобыл заклинание, позволившее тебе так легко его поймать? Ведь такие сведения вне пределов твоего понимания, Повелитель Теней.
- Он нашел его в моей библиотеке, - с вздохом признался Огм.
- И ты туда же, - прошипел Принц Лжи. - Скажи мне, Переплетчик, каким это боком Кезеф имеет отношение к знаниям? Или ты, как и Миднайт, виновен в превышении своих полномочий?
- Знания, содержащиеся в книгах моей библиотеки, доступны всем богам, - прогремел Огм.
В его голосе слышалась угроза, как в военных песнях, написанных чародеями Тэя. - Маск получил заклинание от меня в обмен за услугу. Тот, кто приходит ко мне за знаниями, приносит с собой какие-нибудь утраченные исторические сведения, чтобы я мог их включить в свои книги.
- Значит, ты и мне подарил бы это заклинание в обмен на какую-нибудь старую рукопись? - хитро спросил Кайрик.
- Разумеется. Знания должны свободно переходить от одного к другому, когда требуется. Повелитель Мертвых медленно кивнул:
- Я запомню это, Переплетчик.
- Достаточно, Кайрик, - сказал Тир. - Для тебя не должно быть сюрпризом, что многие из нас твои противники…
- Но вы можете вступать в противоборство со мной, только если мои планы мешают вам осуществлять свои обязанности, - напомнил Принц Лжи. - Если помните, таков закон Эо.
Огм поднялся и, подойдя к Тиру, что-то зашептал старику-судье.
- Да, - сказал бог Справедливости, - учитывая характер конфликта, следует найти компромисс.
Тир повернулся лицом к толпе, как всегда величественный и непреклонный:
- Так как оба, и обвинитель, и обвиняемый, оказались среди нас в виде исключения, возвысившись из царства смертных до положения богов, то с нашей стороны простительна эта ошибка в суждении относительно обеих сторон. Кайрик, отныне ты должен участвовать во всех собраниях Совета и подчиняться его решениям…
- Если мне разрешат исполнять свой долг и не будут чинить помех…
- Без всяких условий, - твердо заявил Тир. - Тебе должно быть ясно из данной процедуры, что Совет имеет право контролировать себе подобных.
- Разумеется, - ответил Кайрик, с трудом пряча недовольство.
- Что касается тебя, Мистра, - добавил Тир, - ты должна отказаться от мести Повелителю Мертвых. Мы не станем выдвигать против тебя обвинение, но ты позволишь Кайрику пользоваться магией. Он должен иметь доступ к силе, на которую имеет Право благодаря своему титулу.
- А если я не дам ему доступа к материи?
- Тогда мы осуществим то, о чем предупреждал тебя Огм, - твои смертные последователи будут подвергнуты наказанию, до тех пор, пока ты не сдашься.
Кайрик протиснулся сквозь толпу зрителей и прошелся по центру зала.
- Давайте с этим покончим, - сказал он, останавливаясь перед Мистрой на расстоянии шага: - У меня еще много дел в собственном царстве…
Мистра опустила голову, чтобы спрятать слезы злости. От богини Магии потребовалась всего лишь одна мысль, чтобы вновь соединить Кайрика с магической материей. Когда волшебная энергия окутала его тело, бог Смерти запрокинул голову и закричал. Этот победный клич больно ранил душу Мистры, оставив шрам, которому никогда не суждено было исчезнуть.
Кайрик преобразился, вместо иссохшей обугленной физиономии у него появилось худое, с орлиным носом импозантное лицо зентильского аристократа.
- Твоя боль - достойная награда за то, что я вытерпел всю эту скуку, - произнес Принц Лжи очень тихо, чтобы слышала одна только Мистра, после чего повернулся и отвесил поклон Тиру и Огму. - Благодарю суд за его мудрость, а теперь я заберу своих инквизиторов и вернусь к себе.
Принц Лжи помедлил ровно столько, чтобы подарить Мистре еще одну злорадную улыбку, а потом подошел к клеткам. Инквизиторы, все еще закованные в свои золотые доспехи, склонили перед хозяином головы.
Маск поймал взгляд Мистры и кивнул, указывая на рыцарей Гадеса. Бог и богиня без слов понимали друг друга теперь, когда у них появились общий враг и одна цель. Властительница Тайн выкрикнула какое-то слово, запустив особый механизм, встроенный Гондом в клети. Прутья с противоположных сторон каждой клетки с грохотом сомкнулись, раздавив пленных инквизиторов, словно птиц, угодивших на ладонь великана. На пол с грохотом посыпались шестеренки, металлические детали и обломки механизмов.
- В вердикте ничего не говорилось о том, чтобы вернуть тебе этих монстров, - сказала Мистра Кайрику, когда тот к ней обернулся.
Потрясенная тишина, воцарившаяся в зале, ясно дала понять Принцу Лжи, что его давней противнице все же удалось одержать над ним небольшую победу.
- Ну и ладно, - сказал Кайрик. - Гонд сделает других.
- Не сделает, - вступил в разговор Маск. - Он и так всем показал, на что способен. В такой работе для него не осталось смысла.
Кайрик на секунду встретился взглядом со своим старым союзником.
- Ты не сможешь вечно прятаться от меня в тени, Маск. Однажды я вытащу тебя на свет и дам Сокрушителю Богов познать вкус твоей крови.
- Я очень в этом сомневаюсь, - самодовольно ухмыльнулся бог Интриги. - Но не беспокойся, когда твоя угроза не осуществится, ты можешь заявить, что солгал.
Остальные боги начали исчезать из зала.
- Ничего не изменилось, все осталось по-старому, - печально пробормотал Детандер, прежде чем отправиться к себе домой, на плодородные земли Элизиума.
Огм тоже был недоволен судом, к тому же его разозлила Мистра, о чем она даже не догадывалась. Покровитель Бардов смерил богиню долгим взглядом, прежде чем скрыться в тишине своей библиотеки. Мистра и Маск остались одни в лаборатории мага, среди обломков инквизиторов.
- Хитро сработано, - заметил Повелитель Теней, сделав несколько шагов с кошачьей грацией. - Все поверили… даже Кайрик, а ведь он совсем близко стоял от клеток.
- Хватит, - отрезала Мистра. - Послушай, я благодарна тебе за помощь, Маек, но ты не вызываешь у меня доверия.
- Вполне понятно, - ответил бог Интриги чересчур поспешно. - Теперь, когда я знаю, что игрушечные солдатики Кайрика на самом деле уцелели…
- Я сказала - хватит! Ты можешь создать защиту, гарантирующую, что никто из богов нас не прервет?
- Нет, - неохотно признался Маск. - Ты ведь знаешь, что зал нельзя закрыть для пантеона.
- Вот поэтому я и велела тебе помалкивать. - Мистра повернулась к клеткам и инквизиторам. - Я сама о них позабочусь, а ты можешь отправляться к себе, когда пожелаешь.
Маск приблизился к богине Магии:
- Давай скроемся в моих владениях, чтобы обсудить, как объединить наши силы, тебе и мне. Такой союз мог бы пойти нам обоим на пользу.
- Ты затеваешь интриги, и если Кайрик лишится своего трона, то, возможно, к тебе отойдет часть его титулов. Я же попадаю на суд за то, что пытаюсь не позволить сумасшедшему богу разрушить мир. Нет, спасибо.
- Возможно, ты права, - вздохнул Маск. - Выгоды для тебя в таком союзе почти никакой. И все же я могу пообещать одну награду, госпожа, которая, вероятно, заставит тебя передумать.
- Не знаю, Маск, что бы это могло быть. Не трать зря мое время.
Бог Интриги уселся на полу, и вокруг него разлились тени, как лужицы крови из разрубленного трупа.
- Разве душа Келемвара - это попусту по траченное время?
В грудь Маска ударил заряд силы, от которого он отлетел в конец зала.
- Где он? - спросила Мистра. - Немедленно отвечай!
- У меня его нет, - сказал Повелитель Теней, разглаживая обгоревшую накидку. - Здесь я больше ничего не скажу. Другие боги могут подслушать. Не забыла?
- Ладно, - процедила сквозь зубы Мистра. - Мы отправимся в мой дворец в Нирване.
- Нет, - сказал Маск, поднимаясь с пола, как привидение. - Мы отправимся в Город Теней. Это более подходящее место для подобной интриги. - Он плотоядно улыбнулся под своей маской. - Кроме того, там нас уже поджидает один из богов.

НЕМНОГО ЗНАНИЙ

ГЛАВА, В КОТОРОЙ БОГ ЗНАНИЙ ПЕРЕЖИВАЕТ ОДНОВРЕМЕННО ТРИ НЕПРИЯТНЫХ СТОЛКНОВЕНИЯ В ТРЕХ РАЗЛИЧНЫХ ИЗМЕРЕНИЯХ

Когда Огм покинул Зал Полярной звезды, он разослал во все стороны частицы своего сознания, чтобы уладить возникшие во время его отсутствия проблемы. Однако большую часть твоего разума он сосредоточил на трех направлениях. Все три его воплощения без радости предвкушали предстоящую задачу, но не жаловались. Неприятные встречи могли послужить тому, что в библиотеке прибавится знании, а, в конце концов, только знание для него имело значение.
В первый момент Дом Знаний напоминал темный мрачный монастырь, атмосфера древней святости в котором была такой же ощутимой, как грозовые облака, поглотившие небо над головой. Преданные Огму души делали свое дело, завернувшись в рясы из грубой коричневой ткани и спрятав лица под большими капюшонами. Они перемещались по залам со сводчатыми потолками, где хранились многочисленные тома всех размеров. Каждая книга была прикована к полке тяжелыми цепями, и только ключи, хранящие у старшего библиотекаря, могли освободить том из его плена для более тщательного изучения. Однако, если не считать эти предосторожности, в знаниях здесь никому не отказывали. Такова была природа здешнего царства.
Материализовавшись в тронном зале своего дворца, Огм принял обличье монаха в строгой темной рясе, хотя капюшон и пышные рукава были отделаны горностаем, а сандалии на ногах подбиты драконьей шкурой. Этот его вид, мрачный и надуманный, как в книгах, еще больше испортил настроение Переплетчика, приведя в полное уныние, - тем более что суд прошел так плохо.
Увидев Кайрика, который развалился на Троне Знаний, Огм почувствовал, что окончательно угодил в трясину отчаяния.
- А ты хорошо смотришься в этой рясе, - небрежно бросил Принц Лжи, расположившись массивном стуле с высокой спинкой, который Огм использовал в качестве трона. Увидев, что к нему приближается бог Знаний, Кайрик выпрямился и положил локти на громоздкий письменный стол, разделявший теперь двух богов. - И это место тебе тоже подходит.
- Каким образом? - сухо поинтересовался Огм, тщетно пытаясь скрыть от бога Смерти свой гнев.
Кайрик хмыкнул:
- Оно заплесневелое и безрадостное. Стоило мне появиться, как твои слуги разбежались. Все, за исключением одной маленькой липучки. Она, между прочим, попыталась помешать мне расположиться за этим столом. Я послал ее в Девять Адов.
- Знаю, - буркнул Переплетчик. - Слышал как она кричала.
- Не беспокойся. Рано или поздно она вернется… Если только по пути не пересечется с каким-нибудь баатизу. Отвратительные существа эти баатизу. - Кайрик состроил озабоченную гримасу. - Я не был бы столь суров, если бы не считал досадным, что лакей нарушает божественный этикет…
- Как, например, усаживается на чужое место, - парировал Огм. В его голосе зазвенела сталь.
- Я же сказал - лакей, а не высшая сила, - поправил его Кайрик, но все же встал с трона. - Прошу тебя, Переплетчик, присаживайся. Печально, что представитель высшей силы так быстро устает.
- Пока что я устал только от тебя, - сказал Огм и, отодвинув Повелителя Мертвых, уселся на трон, после чего скинул с темной головы капюшон, открыв красивое лицо. - Ты пришел по делу или просто чтобы подразнить меня?
Кайрик присел на край стола. В своей алой тунике и бархатном плаще он смотрелся в этом тихом, строгом тронном зале-библиотеке как шут на похоронах.

Предыдущая страница 9 Следующая страница


Принц лжи 10

- Я пришел за знаниями, Переплетчик.
- Придется быть поконкретнее.
- Ты предоставишь мне решение одной старой загадки, - сказал Принц Лжи, поигрывая пером на столе. При этом он как бы невзначай обмакнул перо в чернильницу и нацарапал гнусную непристойность на томике священной поэзии. - Жаль, я не подумал раньше, что можно сюда прийти. К счастью, суд напомнил мне, что магическое знание доходит и до тебя тоже.
Огм стер чернильную надпись одним мановением руки.
- Не валяй дурака, Кайрик. Я хорошо тебя знаю.
- Ты же все знаешь, не так ли? - Бог Смерти отбросил ручку. - Превосходно. Мне нужно узнать, как я могу найти душу Келемвара Лайонсбейна.
Огм громко расхохотался. Его смех, заполнивший зал, заглушил скорбные звуки, доносящие из вестибюля, где барды и священники распевали погребальные гимны по утраченным знаниям.
- Скажи, ради Эо, зачем мне тебе помогать? - наконец удалось спросить Переплетчику.
Кайрик постарался изобразить на лице улыбку.
- Эта прекрасная библиотека открыта для всех, разве не так? Ты сам говорил об этом на суде.
- Говорил. - Огм стал серьезным и, поднявшись, вперился холодным взглядом в безжизненные глаза бога Смерти.
- Тогда у тебя нет выбора, как только сообщить мне нужные сведения - если, конечно, сам не знаешь, где прячется Келемвар. - Кайр перегнулся через стол. - Будет ли такой пустяк в одной из твоих книженций?
- Нет, - ответил Огм. - И я не обладаю знаниями, которые смогут гарантировать его обнаружение.
- Отлично сыграно, Переплетчик. Пытаешься отказать мне в просьбе, вдаваясь в глагольные тонкости. - Принц Лжи небрежным жестом обвел тома, стоящие на полках вдоль всех стен. - Мне не нужны никакие гарантии. Просто дай мне книгу, где говорится, как лучше всего найти исчезнувшую душу.
Бог Знаний вытянул руки вперед ладонями вверх, и на них тут же появилась толстая книга. Пергаментные листы, старше самых древних пирамид, начали желтеть еще задолго до того, как Кормир короновал своего первого короля. Когда Огм открыл книгу, страницы затрещали и начали осыпаться.
Кайрик быстро пробежал глазами магический текст, записанный давно позабытым богом Зла по имени Гаргот, Таинственный текст ссылался на доисторические битвы между высшими силами и странными существами, обладавшими большим могуществом, чем даже Эо. В середину необычной истории вклинились описания приготовлений к колдовству, способному сломать все божественные преграды и обойти все ловушки высших сил. Слова было трудно читать, так как их написали зеркальным методом, серыми чернилами, расползающимися как тени по главному черному тексту. Тем не менее, Кайрик сфокусировал какую-то часть своего сознания на этой задаче и вскоре все усвоил.
- Я немедленно покажу эту книгу Мистре, - сообщил Огм, осторожно закрывая том. - Возможно, ей раньше, чем тебе, удастся найти душу Келемвара.
Кайрик вскочил со стола как ужаленный:
- Давай, Переплетчик, действуй, но тебе не хуже меня известно, что она никогда не заставит своих последователей приносить кровавые жертвы, как того требует заклинание, тогда как я, можешь быть уверен, это сделаю. - И, взмахнув плащом, Принц Лжи удалился.
Сунув под мышку записки Гаргота, Огм приготовился к путешествию сквозь измерения. Потом он вдруг замер и призадумался, стоит ли сообщать богине Магии такие опасные сведения. В своем преследовании Кайрика она чуть было не нарушила Равновесие. Так разве такая остановится перед чем-нибудь, чтобы спасти возлюбленного?
Огм вздохнул. Именно сейчас Властительница Тайн отвечала на этот самый вопрос в залах адского замка Маска.
Несмотря на терзающие его сомнения, бог Знаний решил показать древний том богине. В конце концов не его это дело - защищать Мистру.
Особенно от нее самой.
Второе воплощение Огма прибыло в Город Теней в то же самое мгновение, когда его первое воплощение увидело Кайрика, развалившегося на троне. Досада, вызванная подобной дерзостью, охватила все естество Переплетчика, набросив темную тень на весь сонм его сущностей. Однако выходка Кайрика почти не задела олицетворение бога Знаний, поджидающее на пороге владений Маска. Просто его терзали мрачные мысли.
В самой темной части Гадеса, далеко от Города Раздоров, расползлись извилистые трущобы Города Теней. Город охватил большую часть проклятой равнины, отданной на откуп ворью. Стены, окружающие крепость, не были особенно высоки, а ворота на первый взгляд никто не охранял. Тем не менее, Огм, стоящий под главной аркой, откуда начинались убогие улочки, в ожидании одного из герольдов Маска, чтобы тот позволил ему войти, все время ловил на себе чьи-то взгляды. Если бы Переплетчик задался целью отыскать своих соглядатаев, он легко их нашел бы, но это означало играть на одном поле с теми, кто привык к обману и интригам. Так что бог просто скрестил руки на груди и решительно уставился немигающим взором вперед, в безграничные просторы, разделяющие владения Маска и Кайрика. Вскоре перед Огмом появился Повелитель Теней. Рядом с ним возникла Мистра.
- Я не удивлен, что вы оказались здесь вместе, - пробормотал бог Знаний.
Маск протянул Огму руку, облаченную в перчатку, но Переплетчик остался стоять, как стоял, со сложенными на груди руками.
- А ты прибыл раньше, чем я думал, - весело заметил Повелитель Теней. - Тебе удалось обогнать нас, потому что мы… хм… должны были кое-что доставить в Нирвану.
- Вы оба глупцы, - отрезал Огм. - Ваш наивный заговор дал возможность Кайрику…
- Если Кайрик и получил что-то сегодня, то это дары всех прочих членов пантеона, - перебила Мистра. - Если бы не Совет, он до сих пор был бы отрезан от магической материи. Все Великие Силы и ты вместе с ними, Переплетчик, просто трусы.
- На суде разбирали не Кайрика. На суде разбирали тебя. Именно ты позабыла о своих обязанностях богини Магии. Кайрик это понял, потому и созвал Совет. Наказав тебя, он тем самым перетянул Равновесие в свою пользу. - Огм показал на Маска. - И не думай ни одной секунды, что этот негодяй не пытался привлечь тебя к своему черному делу, не заставлял тебя выступить против Кайрика.
- С какой стати я стал бы это делать? - изобразив невинность, спросил Маск. - Ответь, пожалуйста.
Огм прихрюкнул, позабыв о своей учености:
- Чтобы получить то, что получил, - союзницу. Теперь, когда Мистра изгнана из Совета, ей не к кому обратиться.
- Я сознаю, что Маск двуличен, - холодно произнесла Мистра. - В конце концов, я вижу истинные мотивы всех поступков - ты ведь надеялся, что я споткнусь об это маленькое препятствие, да?
Маск быстро втиснулся между двумя богами, взяв под руку каждого.
- Будет вам. Мы все выиграем от такого союза. Даже ты, лорд Огм. Давайте обсудим все это в моем дворце, где, уверяю вас, наш общий враг не сможет подслушать.
Он повел их под арку на дальней улице Города Теней. Узкие улочки были вымощены булыжником, скользким от тумана, окутавшего город. Черные фасады домов возвышались по каждую сторону, едва не соприкасаясь друг с другом на верхних этажах. Небо едва виднелось на стыках зданий, оно было погружено в вечные сумерки, когда тени особенно длинные.
Трое богов пробирались извилистым путем к странному замку, притулившемуся где-то сбоку. Воздух наполняло свистящее шипение, в котором слились ложные клятвы, обещания неверных любовников и предательские заговоры слуг, пользующихся доверием хозяев. Из темных закоулков доносилось эхо шагов - это воры выслеживали друг друга во мраке. К этому шипению примешивались короткие звонкие удары кинжалов и поскрипывание мокрых веревок, впивающихся в горла.
Угасающие факелы в стенах домов источали кислый запах смолы, который смешивался с холодным туманом. Те немногие маги, что когда-то посещали царство Маска, заявляли, будто неприятный аромат должен напоминать запах страха, исходящий от жертв ограблений. Огму казалось, что это запах чистейшего невежества, что знание задыхается здесь, угодив в ловушку из спутанных сетей обмана.
Но Маска этот воздух, видимо, ободрял. Повелитель Теней вдыхал его полной грудью, хотя явно играл на публику.
- Вы чувствуете их? - радостно шептал он. - Они повсюду вокруг нас.
- Кто? - пробормотала Мистра, с опаской озираясь по сторонам.
- Мои верноподданные. - Маск заулыбался, как горделивый папаша, хвастающий одаренным чадом. - Эти размытые пятна - мои последователи. Они наверняка разработали с десяток планов, как на нас напасть, прежде чем мы доберемся до крепости.
Свет от факелов танцевал на стенах высоких домов, но не слишком далеко отпугивал темноту. Если преданные Маску души находились неподалеку, то Покровителю Воров было чем гордиться. Огм и Мистра улавливали только отдельные пятна тени, проблески движения.
- И ты хочешь, чтобы я все это терпел? - выпалил Огм и осветил всю улицу мощным волшебным лучом, в котором заметались тени, завернутые в плащи в подражание их божеству. Они начали исчезать в дверных проемах, окнах, в стенных щелях и трещинах мостовой. Луч выхватывал во время их движения блеск стальных кинжалов.
- Как это грубо, - сказал Маск. Он расправил плащ и поглотил им свет, снова погрузив улицу в темноту. Почти мгновенно вокруг опять что-то зашуршало и зашипело - тени воров вернулись на место. - Я бог Интриги, - пояснил Повелитель Теней, поблескивая из-под маски красными глазами. - Чего еще вы могли ожидать от преданных мне душ? - Он покачал головой. - Не бойтесь, они на вас не нападут, если именно это вас беспокоит. Я научил их никогда не атаковать более сильного - если только у них нет возможности покончить с ним одним ударом. Они не будут на вас нападать, если кто-то не снабдил их мечами наподобие того, каким владеет Кайрик.
- Утешительная мысль, - заметила Мистра и, хотя понимала, что вероятность нападения очень невелика, держала наготове несколько мощных оборонительных заклинаний. Она не очень доверяла Маску, особенно находясь в его собственных владениях.
Остаток пути до дворца они проделали в тишине, но за каждым поворотом маячили тени воров. Наконец улица вывела их на большую площадь. Возвышающиеся здесь здания, казалось, были созданы из одной только тьмы. Стены дворца расплывались в сумеречном свете, сторожевые башни и бойницы расползались, как дым на ветру. Над дворцом кружили летучие мыши, со свистом разрезая воздух. В этом звуке тонул непрекращающийся таинственный шепот, доносящийся с улицы.
- Добро пожаловать, хозяин, - в унисон прогудели два низких голоса, когда к замку приблизились боги.
До сих пор Огм принимал огромные тени по обе стороны от дверей за сторожевые башни, но они внезапно зашевелились и грациозно отделились от стены, развернув кольца змеиных хвостов и огромные крылья, сложенные за спиной. Потом тени-драконы открыли желтые глаза и склонились перед хозяином замка, вытянув длинные шеи.
Маск кивнул стражам, и они выпрямились, чтобы снова занять свои посты. Закрыв глаза, сложив крылья и подтянув к туловищу лапы, драконы слились с темнотой, из которой были возведены стены замка.
- Обычно я принимаю гостей в тронном зале, но к чему сейчас такие церемонии, когда мы все здесь союзники? - проговорил Повелитель Теней, проходя по вестибюлю. - Мы устроимся в кабинете.
Слуги, похожие на привидения, заметались по замку, как танцующие тени. Все двери, даже коридоры имели какие-то странные углы, выпирающие уступы. Вдоль всех стен и потолка проходили потайные ниши, в которых чаще всего обнаруживались необычные создания, окутанные прозрачным желтым туманом, клубящимся здесь повсюду.
Когда бог Интриги вошел в кабинет, его встретила тень пыхтящего мастифа ростом с медведя. Животное, казалось, проплыло над коврами с затейливым узором, высунув черный язык, закрывший половину таких же черных зубов. Только глаза пса ярко и живо поблескивали, как платина, в которой отражаются огоньки свечей.
Маск занял место в кресле с высокой спинкой, таком пышном, что, погрузившись в него, он почти совсем исчез.
- Итак, Огм, что именно ты затеял?
Бог Знаний оставался стоять, испытывая беспокойство, хотя находился в окружении книг из библиотеки Маска.
- Что ты имеешь в виду?
- Твои планы против Кайрика, - подсказал Маек, лениво поглаживая тень мастифа. - Ты наверняка уже предпринял какие-то шаги.
- Поговорим об этом потом, - перебила богов Мистра. - Здесь нас никто не может подслушать, Маск. Где Келемвар?
- В лапах Кайрика… В общем, почти. - Поймав злобный взгляд Мистры, он поднял руку в перчатке, как бы защищаясь. - Не стоит так гневаться. Я постараюсь выразиться точнее.
Бог Интриги прогнал мастифа прочь. Пройдя совсем близко от Огма, пес уселся в тени камина.
- Как я уже говорил, - начал Маск, - душа Келемвара Лайонсбейна нашла пристанище в Городе Раздоров, но от Кайрика ее скрывает очень мощная сила.
- Кто? - не выдержал Огм.
- Ну же, - фыркнул Маск, - вы ведь оба такие умные. Где вы обычно начинаете искать потерянную вещь? - Он сделал секундную паузу, затем продолжил: - Разумеется, там, где видели ее в последний раз. А Келемвара в последний раз видели на башне Черного Посоха, насаженного на…
- Сокрушителя Богов! - прокричала Мистра. - Значит, все эти годы меч прятал его душу от Кайрика?
Маек склонил голову в притворном смирении:
- Должен признать, я немного помогал ему укрывать Кела.
- Верни его. - Мистра угрожающе шагнула к Повелителю Теней. - Немедленно.
Мастиф вскочил и, зарычав, храбро преградил дорогу богине. Бог Интриги небрежно усадил пса.
- Все не так просто. Сокрушитель Богов отдаст нам душу Келемвара, только если мы поможем ему отомстить Кайрику. Меч довольно сильно обозлен - что-то там у него случилось с Кайриком во Время Бедствий, когда тот попытался сломить его волю…
- А ты здесь при чем, Маск? - спросил Огм. - Нет, позволь мне самому угадать. Ты вместе с мечом задумал свергнуть Кайрика.
Маек довольно кивнул:
- Совершенно верно, Переплетчик. Ты не безнадежен.
Расхаживая взад-вперед перед камином, как посаженная в клетку тигрица, Мистра внезапно остановилась и повернулась к богу Знаний:
- А ты что скажешь? Какова твоя роль?
- Когда я спрашивал об этом, ты не дала ему ответить, - ухмыльнулся Маск.
Огм пропустил замечание Повелителя Теней мимо ушей.
- Я пытаюсь помешать созданию книги Кайрика, - ответил он, наконец, усаживаясь. - Такая задача не выходит за рамки моих полномочий.
- Но что именно ты делаешь? - настаивал Маек, напряженно подавшись вперед. - Что бы это ни было, ты здорово напустил тумана. Я уже давно пытаюсь хоть что-то выяснить.
- Я помогаю тайным заговорщикам Зентильской Твердыни, - неохотно признался Огм. - С моей помощью они создают правдивую версию жизнеописания Кайрика.
- Блестяще! - возопил Маск. - Вот уж никогда не подумал бы, что ты на такое способен, Переплетчик, но план у тебя потрясающий! Когда книга будет готова, заговорщики воспользуются ею, чтобы подорвать веру в Кайрика…
- Они воспользуются ею, чтобы вытеснить его ложь, - поправил бога Огм. - И тогда его книга не сможет переписать истинную историю мира. - Он откинулся на спинку стула, и по его красивому лицу пробежала тень. - Но теперь, когда Кайрик вновь обрел магию, весь этот план оказался под угрозой. Не знаю, сумею ли я и дальше прятать от него моих помощников.
- Да, но теперь у тебя есть два союзника, - сказал Маек.
- Я пока слово не давала быть вашей союзницей, - сказала, как отрезала Мистра.
- Если ты хочешь получить Келемвара, тебе следует вступить в наш маленький заговор, - прогрохотал Маск.
Из глаз Мистры брызнули искры:
- Угрожаешь, Маск? Ты решил перейти к угрозам?
- Кайрик получил возможность отыскать Келемвара, - мрачно сообщил Огм. В эту самую секунду в кабинете Темной Твердыни возникло то воплощение Переплетчика, которое общалось с Кайриком. Другие боги не заметили, как две половинки слились в одну, но зато они заметили, что в руках Огма внезапно появилась книга. - Этот фолиант принадлежал раньше Гарготу. Здесь есть заклинание, которое позволит Кайрику отыскать все что угодно, независимо от того, сколько богов пытаются спрятать от него этот предмет.
- И он это видел? - взволнованно спросил Маек.
- Только что. Совсем недавно он покинул мой тронный зал.
- Позволь мне взглянуть на это заклинание, - попросила Мистра, подходя к Огму.
Бог Знаний осторожно открыл книгу, и Мистра пробежала глазами страницу, усваивая содержание гораздо быстрее, чем Кайрик.
- На подготовку необходимых жертвоприношений у его подданных уйдет несколько дней, - заметила Мистра. - А последнее заклинание потребует большого взрыва энергии. Кайрику придется пороть своих последователей до безумия.
Маск нервно потер руки:
- Всех без исключения?
- Нет, только население одного большого города.
- Зентильской Твердыни, - сказал Маск. - Он потратил столько времени и энергии, пытаясь объединить этот город под началом своей Церкви, что наверняка вновь обратится к нему. - Повелитель Теней замолчал, потрясенный ясностью плана, развернувшегося в извилистых закоулках его сознания. - Теперь он попался. Его правлению пришел конец. - Маск выскользнул из кресла и сделал несколько шагов к богу Знаний, его темный плащ парил вокруг него. - Твоя книга близка к завершению, Переплетчик?
- Да, в любую минуту.
- Кайрик, скорее всего, созовет большой сбор своих последователей в Твердыне. - Маск ткнул в бога Знаний указующим перстом. - Тебе придется поторопиться с книгой и закончить ее до того, как это случится… Хорошо бы, чтобы эти два события совпали.
- Это лишь оттянет развязку, - фыркнула Мистра. - Даже если мы уничтожим его Церковь в Зентильской Твердыне, он перейдет в другой город и создаст себе еще одну группу фанатиков.
- Да, но подрыв Твердыни - это только одна часть плана, - промурлыкал Маск. - Если книга Переплетчика обратит большое число последователей Кайрика против него, причем всех одновременно, то он станет уязвим. И если тогда же в Городе Раздоров вспыхнет восстание…
- Ты сошел с ума, - резко произнес Огм и с силой захлопнул книгу, чего никак не хотел делать. Старинный переплет треснул, и в воздух взметнулись чешуйки пергамента. - Если Королевство Мертвых восстанет и свергнет Кайрика, то Королевства будут ввергнуты в хаос.
- Если только в замке Праха не появится новый Повелитель Мертвых, прежде чем все придет в упадок, - поправил его Маск. - Я уверен, Сокрушитель Богов пригласит меня помочь ему усмирить непокорных жителей. Разумеется, после свержения Кайрика.
- А с какой стати нам помогать тебе, если ты захотел отнять у Кайрика корону? - спросила Мистра.
- Потому, что я не безумец, в отличие от Принца Лжи, - бесстрастно ответил Маск. - Потому, что вам обоим нужно остановить Кайрика и сделать это очень быстро, прежде чем он найдет душу Келемвара или закончит свой «Кайринишад». Я предлагаю вам четкий план, имеющий хорошие шансы на успех. Хотите что-нибудь добавить?
Мистра вновь принялась расхаживать перед камином. Низкие языки пламени отбрасывали огромную тень богини на противоположную стену.
- Нам нужен кто-нибудь, кто возглавит восстание, - произнесла она спустя минуту. - Как насчет инквизиторов?
- Законченные революционеры, - криво усмехнулся Маск. - По тому, как выглядят их доспехи, можно с уверенностью утверждать, что души, закованные в них, имеют на Кайрика огромный зуб. Загвоздка в том, как отменить полученные ими приказы.
- Вы говорите об инквизиторах? - переспросил Огм. - Но ведь они уничтожены.
- Для видимости, - пояснила Мистра. - Я не хотела уничтожать бедные души, пойманные в латы, но с другой стороны, не собиралась позволить Кайрику забрать с собой доспехи обратно в Гадес.
- А я снова признаюсь, что помог нашей даме в этом обмане. Ловко все вышло, не правда ли? - с притворной скромностью поинтересовался Маск. - Только не говори остальным членам Совета, что мы их провели.
Бог Знаний нахмурился. Он уже и так оказался вовлечен в планы Повелителя Теней в большей степени, чем ему хотелось бы. С другой стороны, вновь обретя возможность обращаться к магии, Кайрик очень скоро обнаружит заговорщиков. Чтобы защитить знания в царствах смертных, Огму ничего не оставалось, как продолжать интригу.
- Может быть, все дело в том, что другие возможности были не такие выгодные?
На секунду в сознании Огма померк образ его библиотеки, всегда такой ясный и успокаивающий, а его место заняла пустота - серая, холодная, безграничная. Запаниковав, Переплетчик направил большую часть своего многогранного сознания на восстановление потерянного образа. Чувство безопасности вернулось довольно быстро, но его подтачивал глубинный страх.
Интриги Маска и противоборство с Кайриком привели ничего не подозревающего Огма к границе его владений, туда, где невозможно с уверенностью принять ни одного решения, касающегося искусства и науки. Один ложный шаг, одно ошибочное действие, разрушившее больше знаний, чем сохранившее, и он переступил бы край. А из той пустоты, что находилась за краем, возврата не было бы даже для бога.
С задворок Зентильской Твердыни доносились тихие слова, обращенные к одному из воплощений Огма. Он переключил сознание на эти жалобы, отступая от пропасти. По крайней мере, эту проблему он мог решить…
Ринда раскачивалась вперед-назад, крепко обхватив колени и наклонив голову. Она провела в такой позе уже несколько часов, не замечая от страха ни боли в спине, ни судорог в ногах.
- Безнадежно, - шептала она. - Безнадежно.
Ее собственный дом превратился в тюрьму, единственное место, которое покровитель Ринды сделал безопасным от Кайриковых инквизиторов. Не считая того времени, что она тратила в лавке пергаментщика, работая по приказу Повелителя Мертвых над его книгой, все остальные часы она проводила дома под защитой волшебного барьера, воздвигнутого, чтобы спрятать «Истинное жизнеописание Кайрика» от бога Смерти. Ринда почти не ела и спала не более часа за один раз, поэтому от нее осталась лишь изможденная тень.
«Инквизиторов поймали, - раздался знакомый голос. - Они больше не будут следить за жителями Твердыни».
Музыкальная гармония звучащих слов должна была бы успокоить Ринду, но девушка не нашла никакого утешения в этих звуках. Она подняла к потолку зеленые глаза, налитые кровью и обрамленные темными кругами.
- Это ты сделал? - спросила она.
«Нет. Это был один из других богов. У Кайрика много недругов».
- Мне следовало бы догадаться, что ты не стал бы действовать так прямолинейно. - Ринда опустила голову на руки, прислушалась к свисту холодного ветра, проникающего сквозь щели в стенах. - Кто остался? - пробормотала она немного погодя.
«Физул Чембрюл и генерал Вакк. Ну и ты, конечно».
Ринда вздохнула. Значит, Ивлизар тоже погиб. Так она и думала. Эльф не приходил навестить ее уже много дней, чуть ли не с того дня, когда убили Ходура.
- Физул и Вакк еще будут встречаться со мной?
«Маловероятно, Ринда. Кайрик вновь обрел возможность прибегнуть к магии, поэтому я должен всю свою силу пустить на то, чтобы сохранить защитную оболочку вокруг твоего дома. Ты, должна быть надежно защищена…»
- Я тут ни при чем, - с горечью выпалила девушка. - Все дело в книге. Ты просто хочешь быть уверен, что Кайрик о ней ничего не узнает. Если так случилось, что я живу здесь, то мне просто повезло.
Она поднялась и подошла к небольшой дырке в стене от выпавшего из доски сучка. Именно отсюда она принялась разглядывать улицу. Падал снег, большие белые хлопья укрывали грязные здания и замерзшую мостовую белоснежным кружевным саваном. Мимо, с трудом передвигая ноги, плелась какая-то женщина. Согнувшись пополам то ли от возраста, то ли от болезни, то ли от того и другого, она судорожно куталась в шаль. Потом на улицу ворвалась ватага оборванных ребятишек. Разделившись на две неравные группы, мальчишки начали играть в снежки; более малочисленная' банда быстро сдалась, попав под град снежных снарядов, и с криками понеслась дальше. На улице остался один малыш, он плакал, по лицу его текла кровь.
Ринда с трудом подавила желание выбежать на улицу и помочь ребенку - остановить кровь и успокоить его.
«Будет лучше, если ты останешься в доме, - промолвил бог. - Хотя инквизиторов больше нет, Кайрик наверняка нашлет на город новые бедствия, лишь бы отыскать предателей».
- Убирайся из моих мыслей, - отрезала Ринда и нарочно принялась думать о самых кощунственных, безбожных вещах, какие только могла вообразить, на тот случай, если бог все-таки задержался в ее сознании.
«Физул и Вакк выбрали свой жизненный путь, Ринда. Тебе следует попытаться сделать то же самое».
- Вот как? - девушка с вызовом подбоченилась. ~ В отличие от меня они добровольно вступили в этот заговор. И ты, и Кайрик просто вошли в мою жизнь и потребовали помощи.
В комнате нависла неприятная тишина. Наконец божество снова заговорило:
«Я делаю это для тебя и всех прочих смертных, страдающих от гнета Кайрика».
- Это все слова, - пробормотала Ринда голосом холодным, как зимние сумерки, спускающиеся над Твердыней. - У меня нет причин тебе верить, раз ты даже не хочешь сказать, кто ты такой.
«Тебе не следует этого знать. Слишком опасно. Узнай Кайрик, что ты помогаешь и ему, и мне…»
- Прекрати. Если Кайрик обнаружит «Истинное жизнеописание», то он в миг утянет меня в Гадес, и неважно, знаю я, на кого работаю, или нет. - Она провела рукой по темным кудрям, пытаясь справиться с растущей яростью. - А ты тогда не пошевелил бы своим божественным пальцем, чтобы помочь мне, разве не так? Ну конечно так. Вот тогда ты вышел бы вперед, вместо того чтобы прятаться на задворках.
«Хватит, Ринда. Ты теряешь рассудительность».
- А к чему мне рассудительность? - закричала она, после чего истерично расхохоталась. - Боги швыряют меня от одного к другому, как мячик! И неважно, кто выиграет в этом матче, все равно буду наказана я! - Ринда схватила кружку и запустила ее в стену. - Вот так. Я не собираюсь дальше играть в эти игры.
Девушка метнулась к столу, за которым работала над «Истинным жизнеописанием Кайрика». Она раскидала книги, наваленные поверх священных страниц, после чего порвала на мелкие полоски шелк, закрывающий бесценную рукопись. Однако не успела она добраться до пергамента, как ее запястье схватила темная рука.
- Довольно, - сказал бог и мягким движением повернул к себе девушку. - Я не могу тебе позволить уничтожить истину.
Ринда уставилась на аватару. Худощавая фигура, облаченная в монашескую рясу, - очень аскетический вид, если не считать горностаевую отделку на капюшоне и рукавах. Ей в лицо смотрели темные глаза, полные бесконечной мудрости. Было еще что-то в этом взгляде - огромная печаль. Ей захотелось поклониться, но гнев развеял это желание, прежде чем она успела его осуществить.
- Я Огм, - представился бог, - Покровитель Бардов, бог Знаний. Другие боги называют меня еще и Переплетчиком, хотя мне это имя не нравится. Оно делает меня каким-то слишком несгибаемым и жестким.
Первые несколько секунд Ринда просто шевелила губами, потом, наконец, обрела голос и выдавила из себя:
- Зачем?
- Как я уже говорил, я делаю это, чтобы защитить Королевства от Кайрика. Его книга посеет невежество, разнесет его, как чумную заразу, среди тех, кто прочтет ложь, которую ты написала, действуя от его имени.
- Я и другом, - сказала девушка и потрясла головой, чтобы прочистить мысли. - Зачем появляться передо мной?
Огм улыбнулся:
- Ты мне напомнила, что иногда лучший путь не обязательно самый безопасный, особенно если хочешь остаться правдивым перед самим собой. - Увидев смятение в глазах Ринды, Переплетчик указал на стопку пергаментных листов. - Ты знала, что, угодив в путы этой интриги, тем самым отказалась от своего призвания, и ты была готова уничтожить эти страницы, лишь бы обрести свободу. Это была бы ошибка, но геройская ошибка, если учесть все обстоятельства. - Бог Знаний похлопал ее по руке. - Смертные кое в чем превосходят богов - я имею в виду в том, как они делают выбор.
- А я думала, ты имел в виду ошибки.
- Это одно и то же, - ответил Огм. - По крайней мере, частично. Как бы там ни было, ты сама еще не определилась в своих дальнейших планах, и мне пора тебе подсказать, как действовать… Но сначала, конечно, ты займешься ребенком. Он все еще нуждается в твоей помощи, и я знаю, что было бы бесполезно пытаться тебя остановить.
Ринда тем временем успела набросить на плечи накидку и открыть входную дверь.

ОРАКУЛЫ ВОЙНЫ

ГЛАВА, В КОТОРОЙ ЖИТЕЛЕЙ ЗЕНТИЛЬСКОЙ ТВЕРДЫНИ ТРЕВОЖИТ МНОЖЕСТВО СТРАННЫХ И СВЕРХЪЕСТЕСТВЕННЫХ СОБЫТИЙ. ПРИНЦ ЛЖИ СОБИРАЕТ МОЩНУЮ АРМИЮ, ЧТОБЫ ОБЪЕДИНИТЬ СВОЙ СВЯЩЕННЫЙ ГОРОД, А ТРИМ, МОРОЗНЫЙ ВЕЛИКАН, УЗНАЕТ, ЧТО НЕ ВСЕ БОГИ ОДИНАКОВЫ

Илюзина Серая вывалила из фарфоровой чаши пригоршню старых куриных костей и принялась медленно делать пасы над омерзительной горкой. При этом она мрачно бормотала какую-то бессмыслицу, состоящую из обрывков фраз, отдельных слов и музыкальных нот. Покончив с выдуманной песней, она принялась энергично раскачиваться. Летом она исключала эту часть представления, теперь же, в тисках зимы, движение помогало ей не замерзнуть окончательно.
Разогревшись как следует, старуха посмотрела налитыми кровью глазами на офицера-зентилара, сидящего напротив.
- Точно так, как взгляд василиска может обратить человека в камень, их кости могут рассказать о его судьбе. Гляди, сержант Ренальдо… - Она указала на сваленные кости. - Вот так выглядит твое будущее.
Возбужденно потирая руки в перчатках, молодой офицер оглядывал крошечную, ярко разукрашенную комнатенку, словно опасаясь, будто кто-то тайком сюда проникнет и украдет секрет его будущего. Когда, наконец, он взглянул на кости, его красивое лицо не скрыло разочарования.
- Так, значит? И как это… э-э-э… понимать?
Илюзина вытянула руку, похожую на когтистую лапку, ладонью вверх:
- Заглядывать в будущее опасно, сержант. Я рискую навлечь на себя гнев мира духов. Надо бы… как-то меня поощрить.
Зентилар злобно выругался. Командир предупреждал его, что старуха - талантливая гадалка, но действует методами мелкой торгашки. Он вынул из-за голенища кинжал.
- Если кто-то к тебе заглянет из мира духов с жалобой, - сказал он, - то я сумею тебя защитить.
Илюзина три раза стукнула по столешнице костлявыми пальцами. Позади нее раскрылся тяжелый полог, расшитый бисером, и оттуда вышел мускулистый здоровяк. Он сложил на груди огромные руки и принялся свирепо разглядывать воина. Ростом он не уступал великану и был такой же уродливый, с поросячьими глазками и носом, сломанным в трех или четырех местах. Судя по дубинке на поясе, усеянной вмятинами и пятнами крови, он сумел отомстить нападавшим.
- Меня защищает Брок, - буркнула Илюзина. - А твое дело платить мне столько, чтобы я могла его содержать. - Она снова вытянула руку и терпеливо ждала до тех пор, пока воин не бросил ей в ладонь серебряную монету и полдюжины медяков.
Старуха закудахтала и быстро перепрятала монеты одну за другой в железный ящик, стоящий у ног. Они зазвенели, упав на дно, как цыганский тамбурин. В такие неспокойные времена ясновидение превращалось в выгодный промысел - даже для таких самозванок, как Илюзина, для которой предсказать будущее было все равно, что пройти сквозь каменную стену.
И все же старуха устраивала целый спектакль посетителям, приходящим за советом. Когда-то она была актрисой и даже пользовалась кое-какой известностью в плохонькой труппе, гастролировавшей по кормирским деревням. Ее способности карманницы были доведены до совершенства хозяином актеров-оборванцев, а заодно она приобрела и навыки в драматическом искусстве.
- Тебя, сержант, подстерегает большая опасность, - начала она, опять нависнув над куриными костями. - Здесь повсюду предатели и еретики. Твоя задача - выгнать их из города.
Зентилар презрительно фыркнул:
- Теперь все знают, что предстоит делать армии, раз Твердыней управляет Церковь. Скажи мне то, что ты не услышала на улице.
- Скоро тебя повысят в звании… - Илюзина ткнула в две перекрещенные кости, вывалившиеся из горки. - …Еще до конца года. Ты давно ждешь высокого звания, и скоро твое желание исполнится.
Это заявление заинтересовало воина, и он уже не так подозрительно смотрел на старуху:
- Каким образом? Я хочу знать, что случится с болваном, который занимает этот пост сейчас?
Илюзина опять вперила взгляд в кости, стараясь придумать такой ответ, чтобы заинтриговать зентилара, но, с другой стороны, скрыть тот факт, что она понятия не имеет, какой пост он хочет получить. Как большинство военных, молодой сержант был честолюбив. Она поняла это сразу, как только он вошел в гостиную, высокомерно вышагивая, словно генерал или сам Зено Миррормейн…
- Расклад не очень ясен, - забормотала она, оттягивая время. Старуха прокляла себя за то, что накануне хватила лишку в «Змеином оке», теперь пары джина не давали ей ясно мыслить. - Дай-ка погляжу повнимательнее.
Когда Илюзина коснулась заскорузлыми пальцами груды костей, она вдруг мысленно куда-то перенеслась. Стены комнатушки как будто отступили, дешевые ковры и лампы под красными шелковыми абажурами с кисточками поглотил туман. Вместо всего этого она видела лишь груду куриных костей высотой с храм Кайрика, которая сияла ярче утреннего солнца. И впервые старуха ясно заглянула в будущее.
- Тебя ждет смерть, - произнесла она глухим голосом, словно взывая к кому-то из Королевства смерти. - Город падет, а его защитники погибнут - одних раздавят в пыль великаны и драконы, других пронзят своими стрелами гоблины и ноллы.
Придя в себя, Илюзина с удивлением поняла, что офицер-зентилар орет на нее, требуя вернуть ему деньги, а Брок успел встать за спину сержанта и оттуда смотрел на старуху, ожидая, что она кивнет - это был условный знак, что клиента пора вышвыривать на улицу. Но Илюзина лишь опустила руку в железный ящик и вытащила пригоршню монет, которую высыпала на стол, не пересчитывая. После этого старуха молча поднялась и прошаркала в заднюю комнату.
Ни в тот день, ни в следующие, она больше ни разу не принимала клиентов. Один раз ей была дарована возможность заглянуть в будущее.
В бессмысленном нагромождении костей она разглядела лицо смерти - смерть грозила не только тому зентилару, а тысячам тысяч жителей Твердыни.
Как гадалка ни старалась, она не могла забыть увиденную картину. Мысль о неизбежном падении города прочно засела в ее сознании и душила ее, как древний саван. С уверенностью, что все они обречены, пришло понимание того, что даже сейчас, в эту самую минуту, когда она сидит, съежившись, в своей маленькой грязной комнатушке, где-то затеваются грязные дела, которые только ускорят наступление ужасного неотвратимого конца.
В катакомбах под храмом Кайрика висел вниз головой труп дракона. Генерал Вакк в тот день на рыночной площади верно догадался, что молодое животное долго не проживет после окончания шествия. От побоев на белоснежной шкуре остались рубцы и шрамы, а многие дни голода совсем истощили зверя - живот у него превратился в пустую впадину под ребрами. Но последним ударом, лишившим его жизни, было нестерпимое горе, что он оторван от своих собратьев, обитающих на ледяных просторах Севера.
Зено Миррормейн, всегда жаждущий пополнить церковную казну, распустил слух на черном рынке, что части трупа можно заполучить для магических заклинаний, но только при условии внушительных пожертвований на храм Кайрика. В первый же день были проданы глаза дракона: их купил чародей Шаналар в качестве основной составляющей для какого-то темного опыта. Затем настала очередь когтей и языка, а вместе с ними и чешуи с живота. Сейчас, хотя не прошло и десяти дней после его кончины, дракон походил на труп воина, брошенный после битвы на съедение воронам.
И все же от трупа еще кое-что осталось, поэтому Зено Миррормейн поставил в катакомбах часового. В конце концов, найдутся покупатели для каждой косточки, для каждого драконьего хрящика, поэтому не стоило, рассуждал церковник, вводить в соблазн магов, которым высокие цены были не по карману.
- А я-то думала, что охранять тритона в том чертовом параде - скука смертная, - пробормотала Брин, размешивая угли в жаровне. - Будет мне урок на будущее, чтобы в следующий раз быстрее салютовала при виде Алгрима.
Она вынула из ножен меч и принялась рисовать на грязном полу перед своим походным стульчиком. Каждый раз она рисовала одно и то же - этакую пикантную сценку, в которой были заняты ее командир-зентилар и различные домашние животные. С начала караула это был уже шестой набросок, хотя в каждом варианте она прорисовывала все меньше и меньше деталей. Наконец она потеряла к рисованию всякий интерес и стерла набросок сбитым каблуком сапога.
Внезапный скрип костей заставил Брин резко вскочить, держа меч наготове. В тусклом мерцающем свете жаровни она вдруг увидела, как труп дракона содрогнулся, одно из его крыльев выскользнуло из веревок и медленно развернулось.
По спине Брин пробежал холодок, до нее словно дотронулись ледяные пальцы страха и сковали ей горло, подавив готовый было вырвался крик.
Веревки упали и со второго крыла животного. Оно тоже лениво расправилось. Годы тренировок в зентиларской армии помогли Брин стряхнуть с себя паралич, порожденный страхом. И все же перед ней был не противник с равнин, не предатель гоблин. Как она ни старалась, ей не удалось ни унять дрожь в руках, ни избавиться от комка в горле. Единственное, что она заставила себя сделать, - осторожно шагнуть вперед.
Труп оставался неподвижен, его крылья развернулись, как у огромной летучей мыши, пробуждающейся с наступлением ночи.
Охранница и труп не шевелились какое-то время, словно играли в какую-то странную живую картину. Наконец Брин набралась смелости и ткнула мечом дракона - труп лишь качнулся на веревках.
- Проклятые церковники, - пробормотала она, дотрагиваясь кончиком меча до обвисших веревок. - Даже узел толком завязать не умеют.
Но как только Брин наклонилась, чтобы вновь подвязать крылья дракона, он поднял голову и секунду смотрел на охранницу пустыми глазницами. А потом мертвый зверь сомкнул челюсти на ее шее и укрыл женщину крыльями, как вампир в мелодраме оборачивает своим плащом упавшую в обморок героиню. Объятие кожаных крыльев заглушило единственный вопль Брин, прежде чем дракон прокусил ей горло.
Окровавленный труп глухо стукнулся об пол, когда кожаная амуниция ударилась о камни. Дракон занялся веревкой, обмотанной вокруг хвоста. Напрасно он пытался высвободиться из прочной пеньковой петли: головорезы Зено Миррормейна на этот раз лучше потрудились над узлами, чем когда закрепляли крылья дракона. Спустя несколько минут животное потеряло терпение. Три яростных укуса покончили с путами, а заодно и оборвали кончик хвоста.
Дракон, давно лишившийся чувства боли, свалился на пол и пошлепал в темноту катакомб. Оставляя за собой скользкий след, он добрался до канализации Твердыни, а оттуда угодил в гнилостные воды реки Теш. Из этой темной густой воды дракон поднялся как феникс, чтобы доставить своему клану весть о мести.
Он взмыл в ночное небо над Зентильской Твердыней на сломанных обледеневших крыльях. Пройдет всего несколько дней, и он окажется дома. И тогда будет брошен вызов десятку взрослых белых драконов. Мольба о мести не имела слов и не могла их иметь, так как язык дракончика в эту самую минуту кипел в каком-то магическом эликсире.
Нет, когда другие драконы обнаружат труп у входа в их пещеру и увидят два выжженных клейма на его боку, их ярость сразу найдет цель.
- Смерть Зентильской Твердыне! Смерть прислужникам Кайрика!
Трим во все горло вопил молитву Зутаму, благодарил его за исключительно холодную зиму и непрерывный поток бродячих воинов-наемников, ищущих золото и славу. Последние годы морозные великаны племени Трима отлично питались, гораздо лучше, чем многие их сородичи в других частях Тара. Слухи, что мифическое Кольцо Зимы можно найти в глубине пещеры великанов, а также старинные бардовские баллады о бесценной короне короля Белдорана, которая якобы тоже находится в этих краях, привели к тому, что сотни искателей сокровищ оказывались у преддверья пещеры великанов, а потом и в костре. Трим и его соплеменники ровным счетом ничего не знали об этих странных и абсолютно беспочвенных историях: они приписывали изобилие корма своему чудовищному покровителю и возносили ему молитвы раз в день, а если снегопад был особенно густ и выпавший снег доходил до носков тримовских сапог, то молитвы произносились дважды в день.
- Мы благодарим тебя, о могущественный ледяной бог, - выкрикнул вожак племени. После чего раздробил пригоршню костей и посыпал осколками хрустальный алтарь, возвышающийся в глубине пещеры. - Мы стираем своих врагов в порошок твоим именем.
Осколки костей, едва коснувшись холодного камня, вспыхнули, объятые пламенем. Алые огненные языки высоко поднялись над алтарем, закружились и заплясали, а затем слились в один. Из этого пламени возникла фигура человека, сжимавшего в руке короткий алый меч.
- Язычники, - прошипел Кайрик, не скрывая презрительной гримасы, исказившей худое лицо. - Сколько лет прошло с тех пор, как я побывал здесь… Пятнадцать? Двадцать? А вы так и не отказались от этой глупости.
Трим схватил пришельца со священного алтаря, но тут же взвыл от боли и попятился, когда бог Смерти превратился в пламя у него в руке. Вожак стаи сунул обгоревшую руку в сугроб и уставился на Кайрика.
Принц Лжи вновь занял место на хрустальной колоде, подбоченясь одной рукой.
- Кто старший в этой…
Кайрик лениво сделал пас в сторону темноволосого великана. Тот как раз тянулся с преувеличенной осторожностью к своему топору, но рука его схватила не деревянный обух, а огромную извивающуюся змею, которая поползла вверх по руке гиганта, перемалывая железные мускулы в фарш.
Когда оба покатились по земле, Кайрик спрятал Сокрушителя Богов в ножны.
- Итак, кто старший в этой жалкой банде?
- Я. Вожак Трим. - Гигант завернул раненую руку в край накидки и с трудом поднялся с земли. Он подал своим соплеменникам знак, и те, стоящие до сих пор в полном оцепенении, бросились со всех ног помогать пострадавшему товарищу. Понадобилось усилие десятка великанов, чтобы оторвать змею от руки и разбить ей голову о стену пещеры.
- Лучше бы тебе сойти с алтаря Зутама, - предостерег Трим, глядя на Кайрика прозрачными голубыми глазами. - Он не любить магов, особливо тех, кто прерывать наши молитвы.
- Сколько же магов успешно «прерывали ваши молитвы» в прошлом? - поинтересовался Принц Лжи. - Неужели Зутаму приходилось иметь дело со многими, кто расхаживал по алтарю? - Поймав бессмысленный взгляд вожака, Кайрик оставил расспросы. - Ты, Трим, вместе со своим кланом в скором времени окажешь мне ценную услугу. Это великая честь.
- Мы не работать на бродяг, - ощетинился вожак.
- Ага. И вааще, шо ты о себе удумал? - огрызнулся один из великанов. Задав свой вопрос, он потянул за нижнюю губу, словно ожидая, что сейчас последует второй вопрос. Не последовал.
- Не думаю, что кто-то из вас помнит меня, - вздохнул Кайрик и указал на груды человеческих костей, разбросанных в остывшем очаге. - Много лет тому назад эта яма могла оказаться и моей могилой. Я был… Впрочем, кем я был, когда наши, пуги пересеклись, теперь вряд ли имеет значение. Сейчас я зовусь Кайрик, Повелитель Мертвых, сокрушитель четырех богов.
- Ну и шо такого? - загудел великан. - У нас уже есть бог.
- Вряд ли Зутаму подходит такой титул, не говоря уже о вашем поклонении, - сказал Кайрик. - Он просто морозная стихия, а не настоящее божество. - И снова пустые бессмысленные взгляды слушателей заставили Принца Лжи помолчать. - Ты верховный жрец Зутама, Трим, я прав? Дарует он тебе какую-нибудь магию за твою преданность?
- Он заставлять идти снег, - буркнул Трим. - Он посылать нам жратву.
- Хотелось бы мне иметь столь же нетребовательных подданных. - Захихикав, Принц Лжи плюнул на священный камень. - Ладно, Зутам, я вызываю тебя, явись сюда, сугроб ты эдакий.
Великаны замерли в нерешительности, раздираемые противоречивыми сомнениями: с одной стороны, им хотелось убить богохульника, а с другой - их внезапно сковал страх, что они столкнулись с тем, что выше их понимания. Они ничего не знали о человеческих богах, только иногда слышали, как их пленники взывали то к Торму, то к Ильматеру, то к Тиморе, прежде чем отправиться на костер. Для Трима и всего его клана Зутам был единственной силой во вселенной - покровителем их предков, защитником будущих детей, если найдется женщина, которая сможет выдержать хотя бы день в обществе одного из них.
Поэтому, когда Зутам явился в облаке мокрого снега, подняв пронизывающий холодный ветер, в тупых мозгах гигантов пробудилась надежда. Теперь этот Кайрик узнает, насколько всесилен их бог…
Жуткого вида воплощение мороза было выше всех гигантов почти на двадцать футов. Оно обладало плоским и широким телом, словно вырезанным из края ледника. Из головы его торчали острые пики льда. Они царапнули потолок, когда монстр повернул голову, чтобы сначала взглянуть на Трима и его сородичей, а затем на Принца Лжи. Странное выражение промелькнуло на уродливом лице, уголки рта, напоминающего темную расщелину, опустились вниз, отчего казалось, будто чудовище нахмурилось.
- Лорд Кайрик, - со страхом прошептал Зутам, голос его скрипел, как лед под тяжелыми санями.
Великаны навострили уши, ожидая, что Зутампоразит нечестивца одним ударом мощного кулака или насадит его на сосульку. Но вместо этого ледяное божество склонило голову.
- Великий повелитель Гадеса, - пробормотал Зутам, - чем я могу тебе служить?
Кайрик ухмыльнулся.
- Можешь начать с того, что обучишь своих немытых болонок проявлять должное уважение, - отчитал он Зутама.
Сверкнув глазами-щелочками, которые были белее, чем небо во время пурги, Зутам повернулся к своим последователям. Один за другим они подчинились его молчаливому приказу и рухнули на грязный пол в раболепном поклоне. Последним подчинился Трим, но он опустился лишь на одно колено, и то больше для того, чтобы выказать свое разочарование в божестве, чем пренебрежение к Кайрику.

Предыдущая страница 10 Следующая страница


11 Джеймс Лоудер

- Так-то лучше, - отметил Принц Лжи. - А теперь, Зутам, ты прикажешь своим силача напасть на человеческий город, который называется Зентильская Твердыня. Я оказал честь этому месту, объявив его своим священным городом, но его жители меня оскорбляют глупыми мятежами и ересью. Я хочу их наказать.
- Но десятку великанов не справиться с магами и войском такого огромного города, - возразил Зутам.
- К ним присоединятся другие отряды, - пообещал Кайрик и уселся, скрестив ноги, на алтарь. - Я собираюсь набрать войско из всех ваших собратьев в этом районе, а также тех ноллов и гоблинов, каких встречу. В эту самую минуту, пока мы с вами разговариваем, мой посланник агитирует племя белых драконов. Эти твари тоже полетят на Твердыню, хотя они пока не знают, что работают на меня.
Зутам выглядел искренне озадаченным, что было неудивительно, так как по интеллекту он не намного превосходил поклонявшихся ему великанов.
- И что должна делать эта армия?
- Разрушить Твердыню, разумеется. - Кайрик злобно оскалился. - Они будут орудием моего беспощадного гнева, той силой, которая научит мужланов, что значит преданность и жертвенность.
- Мы сражаться только с гоблинами и ноллами, - бесстрастно заявил Трим. - Они мразь. К тому же ты нас убивать, если мы ломать Черные Стены.
- Ничего подобного я не говорил, - загрохотал Кайрик и, вскочив с алтаря, шагнул вперед. В ту же секунду он стал одного с Тримом роста. - С чего это ты решил, болван?
Вожак племени встретился с Кайриком твердым прямым взглядом.
- Я видеть сны. Там бывать огнедышащие псы, они убивать нас за то, что мы напасть на твой город.
Принц Лжи на секунду замер, пораженный наглостью великана и точностью его предвидения. Кайрик планировал наслать на Твердыню армию монстров только для того, чтобы напугать жителей и вынудить их обратиться к нему как к своему спасителю. Вспыхнувшее с новой силой поклонение даст ему достаточно сил на осуществление колдовства, с помощью которого он обнаружит Келемвара Лайонсбейна. После чего он уничтожит великанов и драконов, прежде чем они успеют царапнуть хотя бы один камень в черной как ночь стене вокруг Твердыни.
- Ты неверно толкуешь свой сон, - солгал Кайрик. - Я приведу своих адских псов сюда, если вы не разрушите город. - При этом он многозначительно посмотрел на Зутама.
Воплощение мороза рьяно закивало своей огромной головой.
- Вы сделаете так, как просит бог Смерти, - прохрипел Зутам. - Его слово все равно, что мое слово.
- Очень драматично, - язвительно прокомментировал Кайрик. - Ты случайно не брал уроков красноречия у Торма или Тира? Они любят подобную помпезную чепуху…
Бог Смерти указал на Трима:
- Я хочу, чтобы ты выступил в поход сегодня же. На дорогу уйдет несколько дней, а мне нужно, чтобы со всем этим было покончено как можно скорее. Остальное войско подтянется по пути. - Он вытянул меч и похлопал им по обоим плечам стоявшего на коленях великана. - Жалую тебе, Трим, звание генерала. Твоей обязанностью будет поддерживать порядок - а это значит никаких драк между собой, понятно? За каждого солдата, погибшего во время похода к городу, я буду отрезать кусочек от твоего дряблого вшивого тела начиная с пальцев.
Трим сделал единственное, что мог под грузом приказов Зутама и угроз еще более могущественного создания: он повалился на пол в неуклюжем поклоне, а затем принялся поспешно собирать свои скудные пожитки. Великан собрался в дорогу еще быстрее, чем когда-то убил Гвидиона и его друзей. Начался долгий поход на юг, к Зентильской Твердыне; только что сформированный отряд потянулся за вожаком цепочкой.
Когда великаны ушли из пещеры, Зутам почтительно склонил голову:
- Великий господин, я опасаюсь за своих последователей.
- Не стоит волноваться, - сказал бог Смерти. - Судьба армии уже предрешена. - Он подошел к входу в пещеру и принялся наблюдать, как великаны бредут по глубокому снегу к краю плато. В их помятых шлемах и грязных топорах отражалась бледная луна. - Я уже начал посылать пророчества предсказателям Твердыни - даже самозваным. Пока мы тут с тобой беседуем, по городу разносятся слухи о приближающейся армии монстров.
- Но в таком случае защитники города… - едва выдохнуло воплощение мороза, словно ветер просвистел по горной тропе.
- Ты всегда сможешь заставить какое-нибудь племя тупых животных поклоняться себе, - небрежно бросил Кайрик. - Хотя зачем тебе такие хлопоты, мне непонятно. Ты ведь даже не бог и не получаешь силы от их молитв. - Он обернулся к Зутаму. - Полагаю, тебе хватит ума не совать свой ледяной нос в это дело. Если вмешаешься, я сочту это личным оскорблением.
Принцу Лжи не нужно было заглядывать в глаза Зутаму или выслушивать его бормотание, чтобы удостовериться в своем убеждении: страх не позволит морозному божеству спасти Трима и остальных великанов. Уверенный в победе, бог Смерти отозвал частицу своего сознания из пещеры и послал ее в свой священный город. Ночь только началась, и тысячи тысяч сонных сознаний ожидало тягостное известие, что рок надвигается на Зентильскую Твердыню громогласной поступью великанов и свистом кожаных крыльев драконов.
В ту ночь кошмары преследовали всех жителей Зентильской Твердыни, ночевавших за черными стенами, хотя Ночному Змию не перепало ни кусочка. На следующее утро пережитый ночью ужас ярко запечатлелся в умах каждого жреца, каждого солдата, купца или нищего в городе. А те, кто нашли в себе смелость рассказать о страхах, сковавших ночью их спящие сердца, с удивлением узнали, что соседей посетили те же самые видения катастрофы.
Некоторые прорицатели и дилетанты от магии пытались растолковать эти сны; другие же, по примеру Илюзины Серой, заперли свой новый дар магического ясновидения и вообще отказались заглядывать в холодное будущее. В конце концов, мудрецы и маги пришли к одному выводу: происходит что-то странное, какая-то сила посылает городу предупреждение, находясь за пределами царств смертных.
В полдень в своей речи перед собравшимися священниками Церкви Кайрика патриарх Зено Миррормейн растолковал это предупреждение.
- Наш хозяин и защитник недоволен нами, - прокричал верховный жрец пастве, преклонившей перед ним колени на черном полу нефа. - Нам не удалось очистить наш город от ереси даже с помощью инквизиторов владыки. Сны, которые нас преследуют, откровения, посещающие наших магов, - все говорит о том, что к городу движется огромная армия. Они посланы гневом Кайрика.
Зено стукнул кулаком по деревянному аналою с такой силой, что тот треснул.
- Если мы не впустим Кайрика в наши сердца, если каждый житель его священного города не забудет о своих интересах и не примет той роли, которую ему отведет Кайрик, то эта армия разрушит стены и сотрет Твердыню с лица земли.
Под сводами храма раздались крики, злобные призывы, требующие смерти для всех еретиков. Патриарх окинул толпу диким взглядом, в котором смешались паника и праведный гнев.
- Кайрик не сомневается, что мы служим ему верно. Мы, его жрецы…
Речь Зено потонула в скрежете камня о камень.
По обе стороны аналоя стояли огромные мраморные статуи Кайрика. Близнецы-истуканы хмуро взирали на собравшуюся толпу, строгие черты лица и великолепные одежды, вырезанные из камня, придавали им героический вид. При последних словах патриарха обе мраморные статуи начали медленно вытягивать из усыпанных бриллиантами ножен короткие мечи, вырезанные из монолитных рубинов, при этом раздался такой звук, будто земля разверзлась по всему горизонту.
- Ни один житель Зентильской Твердыни не служил нашему хозяину как должно, - в один голос прокричали статуи и, обратив холодный взгляд на Зено, добавили: - Ни один.
Патриарх, запинаясь, начал произносить молитву о пощаде, но статуи вновь повернули немигающие взгляды на собравшихся священников.
- Пусть все знают, что Повелитель Мертвых лишил своей милости этот город - до тех пор пока зентильцы не докажут, что достойны божественной благосклонности.
Статуи подняли мечи неловко, как марионетки. По всему нефу зазвенели серебряные браслеты, упавшие на черный каменный пол. Эти браслеты священники носили в знак того, что рабски служат Кайрику.
- Вы больше не служите богу Раздора и Мастеру Тирании, - объявили статуи замогильными голосами.
Некоторые священники заплакали, выслушав приговор, другие просто уставились в потрясении на серебряные оковы, лежащие теперь перед ними. Целых десять лет они носили эти браслеты, у них даже появились бледные полоски на запястьях. Священники не могли представить, как будут теперь обходиться без привычных браслетов, - для них это было все равно, что лишиться глаза или руки.
- Умоляю, - заверещал Зено Миррормейн, тщетно пытаясь пристроить обратно на запястья серебряные кандалы, - должен же быть какой-то способ, который поможет нам оправдаться.
Статуи спустились с пьедесталов черного дерева и тяжеловесно затопали по боковым проходам. Там они вновь подняли мечи, но на этот раз направили их на огромные витражи, украшавшие окна.
- Есть только один-единственный способ, - пропели посланцы Кайрика. - Выполните эти послушания, прежде чем армия обрушится на вас, и тогда, может быть, вы спасетесь.
Каменные узоры на стенах начали гореть тошнотворным красным светом, словно рубиновые мечи подожгли их. Затем этот свет перекинулся на витражи и стек с них, как кровь. Жидкий огонь уничтожил великолепно выполненные витражные картины - сцены расправ, учиненных Принцем Лжи и его приспешниками, - и заменил их описанием ритуалов, которые следовало выполнить именем Кайрика. Каждый из шести кровожадных обрядов требовал своих собственных жестоких жертв, и в ритуале подробно описывалось, как использовать собранные языки, глаза, сердца.
- Это ваша единственная надежда. - С этими словами статуи протопали обратно на пьедесталы, спрятали в ножны мечи и вновь застыли.
Зено Миррормейн прервал воцарившуюся тяжелую тишину, затянув гимн, прославлявший Кайрика, а вскоре его подхватила вся конгрегация. Их бог отвернулся от них, но у них все же остался шанс вернуть себе место в его царстве. Они обязательно вновь завоюют покровительство бога Смерти, даже если для этого понадобится уничтожить всех до единого в Зентильской Твердыне.

ИГРЫ РАЗУМА

ГЛАВА, В КОТОРОЙ РИНДА И ПРИНЦ ЛЖИ ВСТРЕЧАЮТСЯ В ПОСЛЕДНИЙ РАЗ, ПО КРАЙНЕЙ МЕРЕ, В КОРОЛЕВСТВАХ, А МАСКУ УДАЕТСЯ ПЕРЕХИТРИТЬ ВСЕХ, ДАЖЕ САМОГО СЕБЯ

Хор из пятидесяти священников, шаркая ногами, продвигался по центру погруженной в сумерки улицы и каркающими голосами распевал гимн Кайрику. Они изо всех сил старались четко воспроизводить слова, но давились на каждом слоге, ведь от их языков остались лишь обгорелые обрубки. Они тупо смотрели на грязную улицу глазами, остекленевшими от боли и усталости. Зено Миррормейн почти не давал им отдыха за последние три дня, но таковы были требования Четвертого Послушания: Отбери голоса у пятидесяти моих преданных последователей и пошли их распевать мне хвалу по всем улицам и закоулкам города, которому суждено стать моей священной обителью.
Ринда покачала головой и продолжила путь, обходя хор стороной. Мрачные зрелища, подобные этому, стали не редкостью в Твердыне со Дня Темных Оракулов, так как Зено Миррормейн и его священники стремились выполнить шесть ритуалов, начертанных Кайриком на окнах храма. Каждый обряд требовал крови и боли, словно только эти две составляющие могли доказать святость города. Иногда сами священники терпели ужасные увечья. Но чаще им требовалась кровь невинных и муки ничего не подозревающих жертв.
В другое время зентильцы, не верящие в Принца Лжи, могли бы восстать против его тирании, но сейчас, однако, на кону стояло нечто большее, чем вопрос эфемерной веры. Путешественники, выезжавшие из города, заметили огромную армию великанов, гоблинов и прочих диких существ, упорно продвигающихся с северных пустошей. Прорицатели поняли, что их видение осуществляется, когда по городу распространилась новость о приближении армии. Другие, полагая что это работа какого-то божества, вознамерившегося обратить в свою пользу гнев Кайрика. Примитивный страх покончил со всеми дебатам, уже никому не было важно, какая сила движет великанами, которые явно готовились напасть на город.
Страх перерос в панику, когда стало ясно, что никакой помощи от сторожевых застав ждать не приходится. Племя белых драконов облетало город по широкому периметру, расправляясь со всеми караванами и солдатами, которые им попадались. Отряд из трех сотен зентиларов из Цитадели Ворона погиб на глазах горожан, наблюдавших за боем со стен Твердыни. Теперь, когда великанам оставалось до города меньше дня пути, драконы начали суживать свое кольцо. С высоких сторожевых башен можно было увидеть, как в безоблачном голубом небе кружат черные точки - их разведчики.
Но на узких извилистых улицах города никто пока не видел драконов, только ощущал ужас, который они внушали. Безумная спешка священников, совершающих кровавые обряды, жестокие схватки за те крохи продуктов, что остались после того, как церковь и торговые дома наполнили свои закрома, тщетные молитвы Принцу Лжи - от всего этого веяло отчаянием. У всех без исключения зентильцев был вид диких животных, загнанных в угол королевской охотой.
Проходя мимо обшарпанного «Змеиного ока», Ринда заметила троих представителей самого жестокого сословия зентильцев: у дверей таверны толклись солдаты. То, как они шагнули ей навстречу с самодовольным высокомерием и хищным блеском в глазах, сразу сказало Ринде, для чего они здесь отираются. В руках они держали мечи и просмоленные веревки, а это означало, что им дали приказ собрать необходимые для Второго Послушания органы молодых женщин.
- Можете не беспокоиться, - холодно сказала девушка и, откинув с плеча накидку, показала черную кожаную повязку на рукаве, означавшую, что она находится под защитой Церкви.
Двое зентиларов отвернулись, а третий оказался женщиной со шрамом на лице от рта до уха. Она презрительно бросила Ринде: «Одна из шлюх Зено», потом плюнула на землю и присоединилась к своим соратникам, укрывшимся в тени под дверным козырьком.
Ринда не стала возражать женщине-зентиларке, а просто поспешила к своему дому, невольно посылая Кайрику мысленную благодарность за то, что даровал ей полоску на рукав, - за последние три дня эта кожаная повязка не раз спасала ей жизнь.
Тут на улицу с грохотом выкатила повозка, запряженная лошадью, и Ринде пришлось посторониться. Повозка проехала чуть дальше и остановилась по соседству от ее дверей. Возница соскочил на булыжную мостовую рядом с тем местом, где в канаве валялся труп, в котором Ринда с печалью узнала Джоула, ремесленника. Одежда на нем была изорвана в клочья в какой-то жестокой драке, одна рука висела почти отрубленная у запястья, а буква «Е», выжженная на распухшем лице, свидетельствовала о его преступлении и причине смерти - ересь.
- Что-то не верится, - пробормотала Ринда.
Когда-то, еще до того как Церковь Кайрика захватила всю власть в городе, она слышала, как ремесленник говорил, что не различил бы богов, даже если бы они все уселись в ряд за большим столом в «Змеином оке», чтобы сыграть с ним в кости. Ему было все равно кому поклоняться, лишь бы заказчик был доволен.
Ринда бросила взгляд на окно мастерской ремесленника и увидела, что сын Джоула наблюдает за тем, как бесцеремонно грузят в повозку труп. Мальчишка ненавидел своего отца - это не было секретом для соседей. И по примеру многих жителей Твердыни он использовал безумную охоту Церкви на еретиков как предлог для убийства. Огонь в костре, разожженном для Первого Послушания, требовалось поддерживать непрерывным потоком трупов. Откуда брались тела - значения не имело, лишь бы на них стояло клеймо «Е». Неудивительно, что еретики плодились как амбарные мыши, с того дня как прозвучали речи Темных Оракулов.
За три дня Зентильская Твердыня превратилась в мрачное подобие Кайрикова царства в Гадесе - по крайней мере, она стала очень похожа на Город Раздоров, описанный в «Кайринишаде». Принц Лжи продиктовал последнюю главу проклятого тома за несколько часов до того, как ожили храмовые статуи. В этой главе он описывал свое представление о мире, где не будет других богов. Последняя часть «Кайринишада» лучше других отпечаталась в памяти Ринды каждым своим леденящим душу словом:
«Цепи Лицемерия падут, и человек будет волен действовать, подчиняясь своим инстинктам, самым надежным подсказчикам в этом мире отчаяния и раздора. Тюрьма о четырех стенах - Чести, Верности, Человеколюбия и Жертвенности - падет от меча Своекорыстия и жезла Жадности. Даже сейчас воины, которые прибегают к этому оружию и умело им владеют недрогнувшей рукой, одерживают победы над всеми остальными. Сбросив оковы Праведности, все люди окажутся на одном поле битвы и смогут свободно кроить свою собственную судьбу из тонкой ткани жизни.
Города воспылают, и реки станут алыми от крови тех глупцов, кто не поймет этой правды. Костры, где будут гореть неверующие, окрасят небо в желтый цвет своим мерзким дымом, и ветер разнесет по всему земному шару зловоние смерти. Но те, кто последует за мной, построят на руинах новые города, где каждый сможет стать королем - если у него хватит смелости взяться за меч и поднять его на ближнего, потребовав все, что есть в этом мире…»
Хотя зверское полотно, сотканное Кайриком, не давало Ринде покоя, она постаралась отстраниться от мерзкой картины, твердо веря, что цивилизацию так легко не сломить. В конце концов, она сама пошла против бога Смерти. Были и другие, кто противостоял Кайрику, - в царствах смертных и бессмертных. Как только им удастся распространить «Истинное жизнеописание Кайрика», то, возможно, многие слетятся под знамя Правды и Свободы.
Открывая входную дверь, девушка размышляла, как Огм задумал поступить с «Истинным жизнеописанием». Этот том тоже был закончен в День Темных Оракулов.
Однако, увидев в комнате двух нежданных гостей, Ринда постаралась загнать все мысли о боге Знаний и его священной книге в самый дальний уголок своего сознания.
- Дорогая моя, - сказал Кайрик, - у тебя такой вид, словно ты столкнулась с привидением. - Он бросил взгляд через плечо. - Только не говори, что кто-то из моих слуг увязался за мной из дому.
- Н-н-нет, Ваше Великолепие, - заикаясь, проговорила Ринда, напустив на себя вид безропотной туповатой служанки, в которую она превращалась каждый раз в присутствии Кайрика. - Просто… хм, убили моего соседа… то есть его клеймили как еретика и…
- Да, ремесленника, - нараспев произнес Принц Лжи. - Его сын - образцовый гражданин, ты не согласна? - Он отмахнулся, не дожидаясь ответа. - Конечно, согласна. А вообще-то тебе не стоило бы удивляться при виде людей в своей комнате, ты ведь все время оставляешь дверь незапертой, да еще в таком районе.
- Да, мне уже говорили, - тупо ответила Ринда.
Бог Смерти повернулся к своему спутнику:
- Я не разрешал тебе прекращать чтение, Физул.
Рыжеволосый священник посмотрел на Ринду, и она увидела, что его рот дергается от страха. Он сидел за столом перед раскрытым томом. Лампа сбоку отбрасывала длинные тени на его лицо, скрывая глаза и губы темными полосами.
- Эта женщина заслуживает объясне…
Кайрик ударил Физула Сокрушителем Богов, словно это был не меч, а указка, а сам он строгий лектор при храмовой школе.
- Я сам решу, чего заслуживает эта женщина, - процедил он.
- Иллюстраторы и переплетчики уже закончили твою книгу? - спросила Ринда. Девушка так и не переступила порога, пребывая в нерешительности, но потом поняла, что бежать глупо, закрыла за собой дверь и прошла в комнату.
- Это и твоя книга тоже, моя дорогая, - сказал Принц Лжи. - Ты права, она уже закончена. Когда ты поставила последнюю точку, я тотчас засадил за работу остальных мастеров. - Он злобно улыбнулся. - Просто я сейчас исполняю давнишнее обещание, данное Физулу, - предоставляю ему возможность первому из смертных прочитать законченный вариант.
- Первому из смертных? - переспросила Ринда, сбрасывая с плеч накидку, которая небрежно упала на пол. - Значит ли это, что вы ее уже прочитали?
Кайрик принялся нервно расхаживать по неопрятной комнате.
- От корки до корки, - ответил он, задохнувшись. - Великолепная работа. Тебе удалось на каждой странице отразить мой гений.
Повелитель Мертвых волочил за собой меч, оставляя в скрипучих досках глубокие царапины.
- Для тех деревенщин, что не умеют читать, нам понадобятся иллюстрации, но за этим дело не станет, художники никогда не были проблемой. Мы их отобрали еще после третьей или четвертой версии.
Тут одна доска в полу вылетела из гнезда, и Кайрик остановился. Сердце у Ринды замерло. В этом месте под полом была спрятана рукопись «Истинного жизнеописания», завернутая в кожу. Однако Повелитель Мертвых не стал себя утруждать тем, чтобы заглядывать в щель, а просто топнул по доске, всадив ее обратно.
- Ты единственная, кому удалось подобрать нужные слова, - во всяком случае, мне так показалось, когда я читал книгу. Но истинным критиком у нас выступит Физул.
Ринда подавила желание мысленно обратиться к Огму, послать богу Знаний молчаливую молитву. Кайрик наверняка услышал бы любую такую мольбу и тут же с ними расправился бы. Кроме того, Переплетчик и без этого знал, что бог Смерти заманил ее в свою ловушку, если, конечно, не прекратил за ней наблюдать.
- Где ты была?
Девушка подняла голову и увидела, что Кайрик остановился прямо рядом с ней. Его красный плащ развевался вокруг него как пламя, раздуваясь от холодных сквозняков из-под пола. При свете лампы глаза бога злобно сверкали, а когда он начал шептать, его дыхание отдавало серой.
- Возможно, помогала Церкви охотиться за предателями?
Ринда почувствовала, как кровь отхлынула у нее от лица.
- Я искала чего-нибудь поесть, - выпалила она.
- И вернулась с пустыми руками? Ах, да - лишения военного времени. - Кайрик широко развел руками, словно только сейчас это понял. - В осаде всегда так: богатые едят оленину, а бедные - друг друга.
Одного жеста бога Смерти хватило, чтобы стол оказался уставленным снедью: кувшин сладкого сидра, дымящаяся баранья нога, горы клубники и буханка теплого хлеба.
- Вот, пожалуйста, - сказал Принц Лжи, - тебе стоило лишь попросить.
При виде такого изобилия у Ринды заурчало в животе. Жители Твердыни кое-как перебивались овсяной кашицей и тухлой водой, особенно обитатели трущоб. А это угощение было достойно пиршества аристократов. Ринда вопросительно посмотрела на Кайрика, и тот снисходительно кивнул.
Пока Ринда ела, бог Смерти продолжал вышагивать по комнате, лениво царапая мебель мечом и стуча по балкам, отчего крысы разбегались во все стороны в поисках лучшего укрытия. Грызуны, казалось, узнавали бога Раздоров. Они останавливались на бегу, почтительно опускали перед ним остроносые шелудивые морды, а потом удирали дальше.
Ринда быстро покончила с едой. Она насытилась куском хлеба и одной-двумя ягодами, после чего принялась смотреть на Повелителя Мертвых. Меряя шагами комнату. Кайрик временами бросал тревожные взгляды на Физула или одаривал Ринду снисходительной улыбкой. В его движениях угадывалась напряженность, чего раньше Ринда не замечала, а когда Кайрик пытался согнать с лица хмурое выражение, у него подрагивал уголок рта.
Ринда так сосредоточенно разглядывала Кайрика, что, когда раздался пронзительный крик Физула, она от неожиданности вскочила из-за стола, опрокинув кувшин с сидром. Кувшин звонко разбился, чуть приглушив отчаянный вопль священника.
- Умоляю, - кричал Физул, отталкивая книгу, - не заставляйте меня ее читать. Слова буквально въедаются в мой мозг.
Священник пьяно качнулся в сторону Ринды.
- Останови его, - прошептал он, но тут его колени подогнулись, и он рухнул, ударившись лицом об пол.
- Посади его обратно за стол, - сказал Кайрик. - Но сначала оботри какой-нибудь тряпкой. Нельзя, чтобы он перепачкал своей кровью все страницы. Нет, лучше я сам… - Он сделал пас рукой в сторону Физула, и кровь тут же перестала хлестать из его носа, исчезла с лица и рук.
Ринда помогла Физулу подняться. Нос священника был свернут на бок, а под глазами пролегли черные круги, словно маска разбойника. Поначалу священник, не сопротивляясь, принял помощь девушки, но когда прочитал в глазах Ринды жалость, грубо её оттолкнул и уже один добрел до стола.
- Он всегда был неблагодарным деревенщиной, - сказал Кайрик, осторожно поднимая Ринду с пола. Потом он повернулся к рыжеволосому церковнику. - И даже не думай хоть слово пропустить, - прогремел он.
Кайрик гневно взмахнул мечом и ударил плоской стороной лезвия Физула по уху. Короткий меч ярко вспыхнул, жадно запульсировал, затем, успокоившись, снова обрел свой обычный красноватый оттенок.
- Считай, что он твой, друг мой, - проворковал Принц Лжи, пряча меч в ножны. - Если только книга не убедит его в моем величии.
Физулу осталось прочитать последнюю главу, посвященную представлениям Кайрика о будущем мира. Священник больше не паниковал, он стойко смирился со своей судьбой. Словно кобра, загипнотизированная дудкой факира, он начала раскачиваться, читая завершающие том слова: «Таково последнее слово Кайрика, Повелителя Мертвых и Принца Лжи. Да будет он вечно царствовать на земле и в аду».
Священник повалился на стол, упав головой на книгу, и тут же Кайрик в два прыжка оказался рядом с ним. Физул не сопротивлялся, когда бог Смерти стащил его со стула. Видимо, он не мог сфокусировать свой взгляд, поэтому даже не заметил, что Кайрик буквально испепеляет его своим взором. Но уже через секунду пелена упала, и Физул как будто впервые в жизни увидел Принца Лжи.
- Ваше Великолепие, - воскликнул священник, падая на колени и смиренно складывая руки перед собой.
Кайрик потер подбородок, скептически оглядывая распростертую фигуру, потом поднял твердой рукой Физула и еще раз уставился в глаза священника.
Ринда в ужасе смотрела, не в силах шевельнуться, как Физул дрожит в руках Кайрика. Бог Смерти проник в сознание слуги, выискивая хотя бы отдаленный намек на неповиновение, хоть крупицу сопротивления гипнотическим чарам священной книги.
- Ну, ну, - пробормотал спустя минуту Повелитель Мертвых, - кажется, ты не лжешь.
Кайрик небрежно отпустил Физула и повернулся к девушке.
- Ты отлично потрудилась. Теперь последний штрих, и твою работу можно считать законченной. - Он жестом подозвал ее к столу.
Принц Лжи закрыл «Кайринишад», и Ринда впервые увидела обложку книги. Книга скреплялась золотыми скобками с замочком из какого-то отполированного металла. Металлические части ярко выделялись на фоне черной, как вороново крыло, кожи, которую переплетчики украсили сотнями оттисков крошечных священных символов Кайрика - сплошные ухмыляющиеся черепа и темные солнечные диски. Остальную часть переплета занимали какие-то странные переплетающиеся узоры. Вначале Ринде показалось, что орнамент нанесен хаотично, но чем дольше она в него вглядывалась, тем яснее различала в хаосе линий и фигур жуткие сцены пыток и страданий.
Главным украшением переплета служил череп: размером с детский кулачок, он уставился на девушку сквозь темные безжизненные глазницы. Кайрик нежно провел пальцами по рисунку.
- Теперь, когда критик сказал свое слово, мы должны защитить «Кайринишад» от подделок, как мирских, так и божественных.
Он протянул руку, и тут же в воздухе появился кинжал, балансирующий на кончике его костлявого пальца.
- Не бойся, дорогая, ты почти ничего не почувствуешь.
Молниеносно, как змея, Кайрик схватил запястье девушки и, прежде чем она успела вырваться, провел лезвием ножа по ее ладони, после чего поднес раненую руку к закрытой книге.
Кровь девушки окропила переплет, алая жидкость с шипением растеклась по коже. Кайрик произнес волшебное заклинание, и череп зашевелился. Челюсти со скрипом раздвинулись, показался длинный черный язык и начал жадно лакать кровь.
- Этой кровью я устанавливаю свою охрану. Теперь книгу нельзя будет переделать ни по форме, ни по содержанию. А еще ее нельзя будет изъять из Королевств, - пояснил Повелитель Мертвых, после чего повернулся к ухмыляющемуся черепу. - Ты мой охранник. Я дал тебе жизнь, и позволю тебе существовать только до тех пор, пока моя книга в безопасности. Ты понял?
Череп защелкал зубами, словно прожевывая слова, прежде чем их произнести:
- Разумеется, Ваше Великолепие. Я существую, чтобы служить вам.
Ринда отпрянула в ужасе. Крошечное лицо скелета говорило ее собственным голосом.
- Ты как будто испугалась, - сказал Кайрик, проводя рукой по щеке девушки. - Не надо. Твоя кровь оживляет хранителя книги. Подумай об этом, как о собственном замке на бессмертии. Ведь, кажется, к этому стремятся все писатели - жить в своих произведениях? Боюсь, однако, что «Кайринишад» останется твоей единственной книгой. - Одним движением кисти Принц Лжи перебросил кинжал Физулу. - Убей ее.
Ринда попыталась закрыться рукой, но было слишком поздно. Загипнотизированный священник всадил ей нож в живот по самую рукоятку. Ринда один раз охнула от боли. Это все, что она успела, так как в следующее мгновение Физул повернул кинжал в ране и швырнул девушку на пол.
- Неужели ты могла хотя бы на секунду подумать, что я не узнаю о твоем заговоре за моей спиной? - закричал Кайрик. - Особенно после того как один из моих инквизиторов убил еретика прямо у тебя на пороге? - Повелитель Мертвых стоял над Риндой, а его короткий меч, висевший на боку, пульсировал в такт потоку крови, бьющему из раны. - Неужели ты думала, я не догадаюсь, что Переплетчик попытается помешать созданию моей книги?
Он бросил злобный взгляд на Физула, и лицо его исказилось от ярости:
- Я знаю, священник, что ты к этому тоже причастен. А теперь, когда ты осознал мое величие, тебе следует объяснить, что задумал Огм.
Ринда почувствовала, как силы покидают ее, а вместе с ними и голос. Она могла лишь молча слушать рассказ Физула о том, как Огм связался с ним и остальными заговорщиками в надежде поднять восстание против бога Смерти. Искрой, пробудившей пламя восстания, явится «Истинное жизнеописание Кайрика», том, которому было предназначено развенчать злостную книжицу, сфабрикованную Принцем Лжи. Ринда, выбранная в писари, никогда не поклонялась Кайрику, поэтому Переплетчик счел своим долгом защитить ее ум от гибельного воздействия «Кайринишада». Он привлек ее в ряды заговорщиков, велев подготовить правдивый текст, чтобы его можно было размножить и разослать по всем храмам Кайрика.
Ударив два раза мечом, Принц Лжи разбил доски, под которыми было спрятано обернутое в кожу собрание страниц «Истинного жизнеописания».
- Это, наверное, и есть книжка Переплетчика. - Он сорвал обертку, перелистал пергаменты, время от времени останавливаясь, чтобы посмеяться над тем или иным абзацем. Потом он подбросил листы в воздух. - Текст даже не волшебный! - прогудел бог. - Прямо не верится. Переплетчик считал, что правда сможет меня уничтожить!
Принц Лжи подошел к Ринде и остановился у края разлившейся красной лужи.
- Похоже, нож ранил вас серьезнее, чем я обещал, миледи. А впрочем, я знал, что так и будет. - Улыбаясь, он присел на корточки, чтобы взглянуть Ринде в лицо. - Я солгал, видите ли. Я часто это делаю.
Кайрик потрогал лужу носком сапога, отчего тот окрасился в алый цвет.
- Однако я не лгал насчет твоей участи в случае предательства, - воодушевленно продолжал бог Смерти. - Даже успел подготовить ужасное местечко для тебя в Гадесе. Уже в эту минуту мои верноподданные ожидают прибытия твоей души.
У Ринды все поплыло перед глазами, предметы, цвета слились в одно сплошное пятно, а звуки превратились в сердитый гул. Временами какой-то образ вдруг выплывал из размытого облака - крысиные глазки, глядящие из укромной норки, падающий лист рукописи, угощение Кайрика, превратившееся в личинки, а потом вновь подкатывала волна забытья и утаскивала ее за собой. Каждый раз Ринда чувствовала, что отдаляется от своего дома, от своего тела все больше и больше…
- Еще одно дело отлично закончено, - вздохнул Кайрик и взял в руки свою книгу. - До утра ее прочитать больше никто не успеет, но я хочу, чтобы ты забрал книгу в главный храм для сохранности. На утренней службе ты должен зачитать пастве последнюю главу.
Физул с поклоном принял увесистый том:
- Как пожелаете, Ваше Великолепие.
- Вот именно, - сказал Принц Лжи, и в голосе его послышалось раздражение. - Чтение пойдет под конец службы, и ты должен все закончить до восхода. - Кайрик помолчал, уставившись на макушку склоненной головы. - Да, раньше было как-то интереснее, мне не хватает твоего беспомощного гнева. Ладно, ничего не поделать.
Бросив последний взгляд на труп Ринды, Повелитель Мертвых приготовился исчезнуть.
- Сожги это место дотла, - сказал он, начиная растворяться в воздухе. - В качестве растопки используй книжку Переплетчика.
Как только Кайрик отбыл в другое царство, Физул сразу швырнул «Кайринишад» на стол и бросился к Ринде.
- Что это ты себе позволяешь? - заверещала книга.
В ту же секунду том сковала серебряная цепь, заткнув черепу рот как кляпом.
- Не нужно было ранить ее так сильно, - сердито бросил Огм, возникая в центре комнаты. Он бросил взгляд на «Кайринишад», чтобы удостовериться в действии своего заклинания, а затем повернулся к Ринде. - Ты можешь ее спасти?
Физул лишь крякнул.
- Я знаю, как всадить кинжал в живот так, чтобы смерть не наступила еще несколько часов, - похвастался он, хотя голос, которым он говорил, принадлежал Повелителю Теней. - Но сначала мне нужно освободиться от этого дурацкого образа.
Тень священника потемнела, уплотнилась, словно жизненная сила Физула, покидая его тело, переливалась в черноту. Затем тень поднялась и нависла над священником и поверженной девушкой. К Маску слетелись тени из всех углов комнаты. Слившись в одну, они образовали его темный плащ, который колыхался каждую секунду.
- Ты не снял щит с этого дома? - спросил Повелитель Теней.
- Если Кайрик удосужится взглянуть сюда, то увидит лишь, как Физул готовится поджечь дом, - ответил Переплетчик. - А как насчет тени Ринды? Кайрик ведь сказал, что ее уже ждут его подданные.
- Об этом можешь не беспокоиться, - самодовольно ответил Маск и, оттолкнув Физула, опустился на пол рядом с девушкой. Он коснулся ее рукой, и кровотечение остановилось, а на белом как мел лице появился легкий румянец. - Вместо нее я послал в Гадес старинного приятеля Физула. Ты ведь помнишь лорда Чесса? Думаю, ему понравится какое-то время побыть женщиной… То есть понравилось бы, если бы Кайрик не устроил такой жуткий прием для Ринды. - Он прищурился, и в его голосе прозвучала правдивая нотка тревоги. - Ей остается надеяться, что, она никогда не попадет к нему в руки.
- Не попадет, - с уверенностью сказал Огм и, осторожно подняв Ринду с пола, отнес ее к столу, который превратился в мягкий диван, когда он опустил на него девушку. - А ты, Физул, как себя чувствуешь?
Священник лежал на спине, крепко зажав виски ладонями.
- Не знаю, - пробормотал он. - Порой мне кажется, что этот стук в голове никогда не прекратится.
- Прекратится, - пообещал Маск. - Мне пришлось позволить тебе испытать настоящую боль, иначе Кайрик что-нибудь заподозрил бы. Очень трудно подделать убедительные человеческие вопли.
- Верни мне нож, и мы сможем попрактиковаться на тебе, - сказал Физул. Он со стоном сел и принялся ощупывать сломанный нос.
- Тебе просто повезло, что я поставил тот щит и тем самым спас твое сознание, - заметил Маск. - Эта книга сделала бы из тебя еще одного Кайрикова безмозглого болвана.
Огм снова бросил взгляд на фолиант. Череп пытался выплюнуть изо рта цепь, чтобы позвать на помощь хозяина.
- Нам придется каким-то образом уничтожить эту книгу, - сказал бог Знаний.
- Только не сейчас, - возразил Маск. Казалось, он не подошел, а подлетел к Повелителю Бардов, паря в воздухе благодаря удачно осуществленной интриге. - Кайрик поставил какую-то очень мощную охрану на эту вещь, слишком сильную, чтобы ее можно было разрушить каким-нибудь простым способом. Нет, будет лучше, если мы вынесем книгу из города и рассудим, как с ней быть, позже… после битвы.
- Какой битвы? - спросил Физул. - Ты сам говорил, что Кайрик не намерен позволить великанам напасть на город.
- Зато мы намерены, - ответил Повелитель Теней. - Эти зверюги снесут здесь все под корень… А ты, Физул, откроешь им ворота, образно говоря.
Священник выпрямил нос, защелкнув его на место, и затряс головой, чтобы осушить слезы, полившиеся по щекам.
- Полагаю, у меня нет выбора?
- Выбор всегда есть, - сказал Огм.
Маск склонился над плечом священника.
- Конечно, он у тебя есть, - прошептал бог Интриги. - В данном случае ты либо идешь с нами, либо мы даем Кайрику знать, что книга на тебя не подействовала. Уверен, во второй раз он промашки не допустит.
Физул с вздохом поднялся с пола:
- Что я должен делать?
- Завтра ты обратишься к последователям Кайрика, что он тебе и велел, - начал Маск, кружа вокруг Физула, как филин, поджидающий, не мелькнет ли где в темноте полевая мышь. - Разница только в том, что ты прочтешь последнюю главу книги Огма. В ней рассказывается о том, как Принц Лжи собирается обмануть горожан. Когда все услышат, что именно Кайрик навлек угрозу на город… Думаю, не много найдется людей, кто не будет разочарован в своем мнимом спасителе.
- Такая речь не привлечет великанов к городу, - пробурчал Физул, - зато я сразу погибну. Неужели ты думаешь, что Кайрик не станет слушать, как идет служба?
- Мы знаем, что не станет - точнее, не сможет. У него не будет возможности прислушиваться к твоим словам, Физул. - Огм начал собирать разбросанные страницы «Истинного жизнеописания», а собрав, вручил стопку священнику. - Кайрику нужна отчаянная преданность горожан, чтобы наделить волшебной мощью свое заклинание. В этом весь смысл предрассветной службы - обрести эту мощь. Но чтобы воспользоваться ею, он должен медитировать, направив все грани своего сознания на объект охоты.
- Ты имеешь в виду душу Лайонсбейна, - пробормотал Физул.
- Точно, - сказал Маск. - Другими словами, когда ты будешь читать свою проповедь народу, Кайрик не откроет глаз.
Физул аккуратно сложил страницы рукописи и положил всю стопку на стул.
- И тогда ты начнешь восстание в Городе Раздоров, - Он нервно забарабанил пальцами по страницам «Истинного жизнеописания». - Все же мне как-то не хочется открыто воевать.
- Я буду там, чтобы защитить тебя, - предложил Маск с преувеличенной заботой. - Возьми мой священный символ, Физул, и я буду служить тебе хорошо. В конце концов, Бэйн погиб десять лет назад, а ты до сих пор его оплакиваешь. Не пора ли тебе начать жить?
- Возможно, - буркнул священник и прошел мимо Маска, чтобы подобрать последние разбросанные пергаменты. - Давайте посмотрим, как все повернется на рассвете, Повелитель Теней.
- Мы так и не решили вопрос о «Кайринишаде», - сурово заметил Огм.
- Я возьму книгу, - тихо предложила Ринда. - Я написала этот проклятый том, мне с ним и разбираться. - Она с трудом села, прижимая руку к животу, чтобы унять дергающую боль.
Физул нахмурился:
- Ерунда. Разве ты сможешь ее охранять?
- Полагаешь, что книгу следует отдать тебе? - резко спросила девушка. - Огм, ты не можешь допустить, чтобы такое мощное средство, как эта книга, попало в руки Зентарима. Черная Сеть попытается использовать ее в своих целях, а мы оба с тобой знаем, что эта книга способна только стирать истинные знания.
- Думаю, вопрос решен, - произнес бог Знаний, а Маск не стал возражать.
Переплетчик протянул девушке сверкающий священный символ. Небольшой свиток был выточен из цельного бриллианта чистейшей воды и удобно поместился на ладони.
- Отныне ты хранительница «Кайринишада», - торжественно объявил Огм. - Этот амулет возвестит всем моим подданным, что ты носишь это звание. Мои церкви и монастыри предоставят тебе убежище, а хранители знаний снабдят едой и деньгами, если понадобится.
- Твоим священникам не удастся спрятать ее от Кайрика, - хитро заметил Физул. - Если только ты не хочешь уничтожить его во время этого маленького бунта, то рано или поздно он начнет искать свою книгу.
Огм закивал:
- Я об этом тоже подумал. До тех пор пока ты носишь мой священный символ и остаешься в царстве смертных, Ринда, Хранительница Книги, ты и твой фолиант будете невидимы для всех богов и их верноподданных. - Прочитав в ее взгляде тревогу, Переплетчик кивнул: - Даже для меня. Так будет лучше.
Девушка поднялась с пола.
- Благодарю, - сказала она, робко потянувшись к руке бога. Огм позволил ей тронуть свои темные пальцы, но затем поднял ее руку, поднес к своим губам и поцеловал. - В моем дворце тебя будет ожидать почет.
Надев на шею Ринды цепочку, Огм повернулся к Маску:
- Идем, Повелитель Теней. Нам предстоит много дел. - С этими словами он исчез.
Маск немного помедлил:
- Не забудь все, что я тебе говорил, Физул. Завтра я буду в церкви, если ты меня позовешь.
Священник храбро шагнул вперед:
- Ты не можешь допустить, чтобы Переплетчик выбросил книгу.
- Выбросил? - переспросил бог Интриги, и его красные глазки игриво заблестели.
- Ринда не смогла отвести от себя простой нож, - сказал Физул и побагровел. - Как ей защититься от кинжала наемного убийцы? В конце концов, Кайрик - Покровитель Убийц. Головорезы во всем мире откликнутся на его призыв.
Маск оглядел комнату, с удивлением обнаружив, что не видит ни девушки, ни книги.
- Нож, который пронзил ее минуту назад, был в руках у бога, Физул, а не смертного. И даже тогда она почти блокировала удар. Ты мог бы сделать то же самое?
Но священника не так легко было сбить.
- Следующий клинок, который она увидит, возможно, будет Сокрушителем Богов. Кайрик убил этим мечом целых два божества. Разве будет тогда у девушки хоть один шанс выжить? У меня хотя бы есть заклинания для защиты.
Маек замер от неожиданности:
- Ты говоришь, два божества?
- Ваал и Лейра, - уточнил Физул, - кто же еще?
- Хм, никто, - поспешно оборвал бог Интриги и повел рукой вокруг себя. - Если тебе очень нужна книга, Физул, тогда попытайся ее достать. Однако погоди до окончания службы. Если девушка тебя убьет, то нам не найти тебе замену за такой короткий срок.
Маск скользнул в тень священника и пропал. Ринда стояла посреди комнаты неподвижно, как статуя. Пока Маск вел беседу с Физулом, она успела завернуть «Кайринишад» в лохмотья и крепко перевязать обрывком лохматой бечевки. Сверток получился весьма неприметный, как пожитки нищенки. Когда Физул приблизился к ней на шаг, она подняла руку, чтобы оттолкнуть его, но при этом не спускала глаз с тени священника, в которой только что растворился Маск.
- Не волнуйся, - сказал Физул. - Думаю, Маск прав. Мы сейчас оставим все как есть, зато после битвы…
Ринда продолжала молча смотреть.
- Что не так?
- Ты сам слышал, что сказал Маск. Ему известно, что Кайрик не убивал Бэйна и Миркула, как утверждает «Кайринишад», но он чуть было не стал тебе возражать. - Девушка держала сверток на вытянутой руке, отведя от себя, словно он кишел ядовитыми пауками. - Кайрик создал такую книгу, что ее чары действуют и на богов.

ВЕЛИКАНЫ НА КРЫЛЬЦЕ

ГЛАВА, В КОТОРОЙ ГВИДИОНУ БЫСТРОХОДУ ПРЕДЛАГАЮТ ВОЛШЕБНЫЙ МЕЧ - ТОТ САМЫЙ, ЧТО ВЫВЕЛ ЕГО НА ДОРОГУ В АД; ЗЕНО МИРРОРМЕЙН ПОЛУЧАЕТ СПРАВЕДЛИВОЕ ВОЗНАГРАЖДЕНИЕ ЗА СЛУЖБУ ПРИНЦУ ЛЖИ, А КНИГА ПРАВДЫ СНОСИТ СТЕНЫ ЗЕНТИЛЬСКОЙ ТВЕРДЫНИ - НЕ БЕЗ ПОМОЩИ АРМИИ МОНСТРОВ

- Он безумец, - сказал Адон. - Серьезно. Кайрику, в отличие от некоторых обитателей этого заведения, самое место здесь. - Он жестом указал на пустующую койку. - Возможно, нам удастся найти ему местечко, хотя я абсолютно уверен, что своим соседям он не понравится.
Мистра улыбнулась жаркой речи патриарха, который гневно сверкал глазами, размышляя над планом бога Смерти завоевать Зентильскую Твердыню.
- Как раз сейчас планы Кайрика кажутся не такими сумасшедшими, как наши с тобой, - с вздохом призналась Властительница Тайн. - Чтобы восстание в Городе Раздоров имело малейший шанс на успех, придется отдать Твердыню на разграбление великанам и драконам. Мы должны быть уверены, что монстры победят, а это значит, пострадают невинные люди. Вот что меня беспокоит.
Адон опустился на колени, чтобы обтереть лицо больного, которого Мистра называла Талосом.
- Ну что, старичок, снова не можешь заснуть? А ведь уже за полночь, знаешь ли.
С той поры как богиня Магии впервые привела Адена в этот сумасшедший дом более месяца тому назад, условия в Доме «Золотого Пера» несказанно улучшились. Священник потратил много времени, а также немалую долю церковной казны, чтобы все здесь изменить. Благодаря его усилиям вонючая темная яма превратилась в сносное жилье для тех, чей ум пострадал из-за неверно произнесенных заклинаний. Сумасшедший дом по-прежнему оставался холодным, продуваемым сквозняками, и крысы все так же прятались по темным углам, но все же чистые постели и теплая одежда стали здесь нормой, а за больными теперь добровольно ухаживали добросердечные послушники из местной Церкви Магии.
При обычных обстоятельствах Талосом занялся бы один из молодых санитаров, но когда появилась Мистра, Адон удалил всех послушников из палаты. Все равно толку от них было мало, если появлялась аватара, - они только и знали, что молиться и кланяться.
Наконец патриарх перестал возиться с больным, поднялся с колен и обратил обеспокоенный взгляд на богиню.
- Как по-твоему, сколько их осталось в городе? Я имею в виду невинных людей.
- Пятьсот четырнадцать, если быть точной. Большинство последователей других богов покинули Твердыню много лет назад. Те же, кто остался, либо скрывали свою истинную веру, либо оказались заклейменными как еретики. В армии есть тайные последователи Темпоса, да и среди зентаримских магов несколько человек молятся мне или Азуту.

Предыдущая страница 11 Следующая страница


Принц лжи 12

- Тогда спаси их сама, - предложил Адон. - Просто протяни руку и унеси с собой, прежде чем начнется битва.
- Я, конечно, спасу от бойни своих последователей, - сказала богиня, - но это не поможет тем, кто поклоняется Тиморе, Темпосу или Детандеру.
- Разве нельзя их спасти заодно с твоими Преданными?
- А ты готов вынести гнев Совета из-за того, что я опять превысила свои полномочия? - Повелительница Волшебства покачала головой. - Боги пригрозили мне полным взысканием, Адон. Значит, при церковных садах не будет расти ни одно растение. Не взойдет солнце. Мои последователи лишатся всего, если я не ограничу свое вмешательство в дела других божеств.
- Но ты ведь можешь объяснить, почему считаешь нужным направить орду великанов на Зентильскую Твердыню, тем самым начав восстание в Городе Раздоров, - сказал патриарх, переходя к следующей кровати. Там крепко спал больной, закутанный теплыми одеялами, - подарок Властителей Глубоководья. - Боюсь, божественная логика мне не понятна, - прошептал он.
Мистра тихо рассмеялась:
- Заклинание, которое Кайрик узнал в библиотеке Огма, запрещено. Его создал какой-то древний бог, еще более подлый, чем Бэйн, Маск и Кайрик вместе взятые, если можно в это поверить. Великаны и восстание в Королевстве Смерти помогут мне не допустить злобной магии. Совет не должен усомниться в этой причине.
Они отошли от кроватей, оказавшись в центре комнаты.
- Тебе придется убедить других богов, что падение Зентильской Твердыни - дело благое, но только если они спасут своих Преданных, - сказал Адон. - Изложи свое дело остальным богам таким образом, чтобы они были вынуждены тебя поддержать.
Священник указал на Талоса. Безумец был выкупан и одет в новую рубаху, и он уже не выдирал себе волосы и не разрывал одежду, уступая помрачению рассудка. Его сознание сосредоточилось на тонком клочке ткани в руках. С какой бы скоростью он его ни уничтожал, тут же срабатывало простейшее заклинание и восстанавливало все нити плетения.
- Мы все старались, чтобы он не причинял себе вреда, - сказал патриарх, - но потом я вспомнил, что ты мне рассказывала о богах: они ничего не видят, кроме того мира, что создан их сознанием. - Адон пожал плечами. - Значит, если этот Талое должен все разрушать, то мы должны дать ему какой-то предмет, чтобы он занимался им, а не своей одеждой или кожей.
Властительница Тайн горячо обняла священника, отчего на его щеках вспыхнул румянец.
- Ну конечно, - выпалила она, - все дело в том, что ты видишь! Благодарю тебя, Адон.
Мистра исчезла в бело-голубой вспышке света. Несколько больных завыли во сне, почувствовав воздействие волшебства. Их раненые сознания даже в забытьи страдали от того, что причинило им такой ужасный вред.
Адон остался один посреди палаты, и в его сознание прокралась тревожная мысль, порожденная поздним часом и жуткими криками безумцев:
вот уже десять лет, как Келемвар находится в плену у магии. Разве не мог он за это время начать презирать волшебство или даже бояться его, подобно этим беднягам, запертым в сумасшедшем доме? А если это так, то Мистра рискует всем ради спасения того, кто, вероятно, не сможет выносить одного ее присутствия.
Священник отбросил мрачные мысли и поспешил на поиски послушников, трудившихся в другой части здания. Безумие не заразно, хотя, фермеры, жившие по соседству от Дома «Золотого Пера» утверждали обратное. Но Адон давно понял, что постоянное общение с сумасшедшими дает почву для странных фантазий. Проработав целый месяц в сумасшедшем доме, он предпочитал не задерживаться в коридорах больницы после полуночи.
Он надеялся, что у Мистры хватит благоразумия также не слишком задерживаться в сознаниях других богов, разве только для того, чтобы раскрыть им свои планы. Кайрик доказал, что безумие присуще не только обитателем царства смертных. Хорошо бы, чтобы Повелительница Волшебства об этом не забывала.
У Мистры имелось множество воплощений, но все равно ей понадобилось несколько часов, чтобы побывать у всех богов пантеона Фаэруна. Богиня Магии сообщила богам и богиням о судьбе Зентильской Твердыни, о том, как святой город восстанет против своего покровителя и великаны сровняют рассадник зла с землей. Свое участие в этом заговоре она объясняла точно так же, как Адону: как покровительница магии она считала своим долгом помешать Кайрику воспользоваться запрещенным волшебством. Не нашлось ни одного несогласного.
Что касается падения самого города, то Мистра, углубившись в мысли каждого божества, использовала именно его видение мира, чтобы представить уничтожение Твердыни как благое дело. Для Госпожи Леса, например, великаны превратились в этакую кару, которая падет на стены города и освободит земли для лесов. Для Властелина Утра, Летандера, разрушение города означало возможность возродить новое царство из пепла сожженных домов и осколков колонн. Талое рассматривал обещанное падение Твердыни как благо само по себе, тогда как Тир считал гибель последователей Кайрика справедливым наказанием за их пренебрежение законом и порядком. Для Мистры все это было утомительным и нудным занятием, но уже скоро все члены пантеона убедились, что бунт против Кайрика станет славной победой их подданных.
Когда ночь начала медленно удаляться из Фаэруна, Властительница Тайн оказалась во дворе своего небесного дворца. Стены и башни, его защищающие, были сотканы из магической материи, а потому излучали бело-голубое свечение, словно феи разводили костры в полночь на болоте. На многочисленных шпилях трепетали яркие флажки. На каждом из них была печать мага или мудреца - им даровали места в царстве Мистры. В башнях располагались таинственные лаборатории волшебства, где Преданные свободно изучали самые сокровенные тайны магии, - в этом им было отказано при жизни в Королевствах.
На высоких стенах с бойницами сидели серебряные и золотые драконы, а по зеленым тучным лугам прогуливались единороги. Дворец называли своим домом и другие волшебные создания. В садах паслись василиски, лишенные зрения особым заклинанием, чтобы они не обращали кого попало в камень. Возле главных ворот расположился сфинкс с головой барана, он обменивался загадками с не менее странным существом. Змея в перьях смеялась над некоторыми шутками и била по воздуху алебастровыми крыльями.
Об этих существах было известно в Королевствах, но для Гвидиона, стоявшего в центре двора, все они были в новинку.
В бытность свою солдатом Гвидион часто слышал истории о драконах и сфинксах. О них рассказывали пьяные наемники и опытные воины, мужчины и женщины, которым довелось побывать далеко за пределами таких цивилизованных городов, как Сюзейл. Некоторые из историй были правдивы, другие же являлись чистой выдумкой, фантазией: рассказчик на самом деле видел издали следы мантикора, но это событие, по его версии, превращалось в кровавую битву насмерть против трех чудовищ со скорпионьими хвостами.
Именно такие рассказы заставили Гвидиона бросить кормирскую армию и уйти в наемники. И хотя ему довелось сражаться со многими экзотическими тварями, он ни разу не встречал таких редких и великолепных животных, каких видел теперь перед собой. Когда на его глазах над дворцом взлетела птица-феникс и расправила свои волшебные крылья, Гвидион понял, что ни песни бардов, ни его воображение не могли отдать должное волшебному созданию. Несмотря на всю пережитую боль и пролитую кровь, одного взгляда на такое чудо оказалось достаточно, чтобы напомнить ему простую истину: мрачный город Кайрика - всего лишь маленькая частица огромной и великолепной вселенной.
Не все во дворе разделяли восторги Гвидиона.
- Допекайте кого-нибудь другого, чтоб вас! - взревел Гонд.
Бог Ремесел завертел у себя над головой разводным ключом, вымазанным в масле, но эльфы, роившиеся у него над макушкой, легко увильнули от неловких взмахов. Стоило Чудодею вновь начать трудиться над доспехами Гвидиона, как они тут же слетелись обратно. Эльфы дергали Гонда за волосы и порхали вокруг заводных големов, роняя венки из ромашек на квадратные головы помощников бога. Потом они закружились в хороводе вокруг остальных восьми теней, которых Кайрик поместил в инквизиторские доспехи.
- Хорошо, что я почти закончил, - бурчал Чудодей в свою спутанную жесткую бороду, - иначе я смастерил бы мухобойку, чтобы отпугивать этих надоед.
Один проказник эльф завис прямо над темечком Гонда, молча передразнивая дородного бога, Гвидион невольно расхохотался, когда крошечное существо нахмурило свое милое личико и сложило прозрачные крылышки, изображая согнутую спину Чудодея.
- Что смешного, будь все проклято? - огрызнулся Гонд. Из его стальных глаз брызнули искры, как от кремня.
- В моем королевстве, в отличие от многих других, смех не такая уж редкость, - вмешалась Мистра, разогнав эльфов едва заметным мановение руки. - Я хочу еще раз поблагодарить тебя за помощь, Чудодей. Ты доказываешь, что с некоторыми вещами лучше справляются твои кузнецы, чем заклинания моих подданных.
Гонд довольно хмыкнул.
- Если бы ты этого не понимала, меня здесь не было бы, - забормотал он, не отрываясь от дела: он как раз занимался заклепками на наколенниках Гвидиона. - Рад, что ты не попыталась сама снять эти доспехи. Только все испортила бы. Ты ведь сама говорила, что работа здесь слишком хороша…
- И мы сумеем с пользой ею распорядиться, - произнес Маск, внезапно возникая рядом с Гвидионом.
- А мне было все равно, как ею распорядится Кайрик, - сказал Гонд. - И сейчас тоже всё равно, что вы с ней сделаете. - Он швырнул разводной ключ через плечо одному из своих помощников. - Складывайте инструмент, ребята. Дело сделано.
Чудодей быстро зашагал к воротам, даже не думая остановиться, чтобы ответить Мистре на слова благодарности или на ехидные замечания Маска по поводу некоего механического любовника, которого создал Гонд, если верить слухам. Гвидион смотрел вслед уходящему богу Ремесел. За ним, позвякивая, потянулись механические слуги, держа в руках, похожих на тиски, ящики с инструментом и отдельные детали доспехов. Тень воина все никак не могла взять в толк, почему Чудодей идет к воротам как сбытый смертный, и это недоумение, видимо, отразилось на его лице.
- Он, таким образом, показывает, что презирает магию, - ответила Мистра на невысказанный вопрос. - Предпочитая ходьбу перемещению сквозь пространство, он доказывает, что ставит физический труд выше волшебства.
- Однако стоит ему скрыться из виду, как он тут же переместится в пространстве, как все остальные боги, - хмыкнул Маск. - Как-нибудь тебе следует за ним пойти. Вот увидишь, старый чудак прошагает весь путь до Согласия пешком, лишь бы тебе досадить.
- И что бы тогда было? - холодно отреагировала Мистра. - Гонд пришел бы домой, а я зря проделала бы весь этот путь.
Повелитель Теней покачал головой.
- Я думал, за это время ты кое-чему у меня научилась, - произнес он, едва шевеля губами. - Да ладно. Наверное, нам пора отсылать наших вояк в веселый поход.
При мысли о возвращении в Королевство Смерти Гвидион едва подавил дрожь. Ему казалось, он уже слышит пронзительные крики и ощущает горький запах дыма.
- Никто не заставит тебя туда идти, если не хочешь, - сказала Мистра.
- Нет, я готов, - с трудом выговаривая слова, заверил богиню Гвидион. Рана во рту успела затянуться, после того как Гонд удалил свою железку, но некоторые слова все еще давались ему нелегко.
К Быстроходу незаметно подошел Маск:
- Тебе нечего бояться, знаешь ли. В таких доспехах не страшен ни один противник.
В руке Повелителя Теней появился длинный серебряный нож с ядовитым лезвием. Темная пелена скрыла фигуру бога, когда он делал выпад, но для Гвидиона это не послужило помехой - он молниеносно перехватил запястье Маска и вывернул нож из его руки.
- Вот видишь, - промурлыкал Повелитель Теней, - довольно впечатляюще.
Второй кинжал оставил лишь едва заметную царапину на шее Гвидиона: воин перехватил вторую руку Маска не так быстро.
Бог Интриги выскользнул из хватки Гвидиона:
- Но не будь чересчур самонадеянным. Ты не принесешь нам никакой пользы, если твоя голова слетит с плеч.
- Довольно игр, - сказала Мистра. - Над Зентильской Твердыней скоро начнется рассвет.
- Ах, да, - встрепенулся Маск и указал на остальных воинов в доспехах. - Ад ждет.
Гвидион и его соратники выстроились в ряд. Вместе они напоминали героев какой-нибудь детской сказки, рыцарей в блестящих доспехах, готовых отправиться в поход. Гонд, когда трудился над их латами, удалил все мерзкие символы Кайрика, не забыв про крючки и лезвия. Однако рыцари от этого не стали менее грозными. Они по-прежнему смотрелись как великаны, даже лишившись своих рогатых шлемов.
- Не забудьте, - напутствовала воинов Мистра, - ваша задача - всколыхнуть Лживых и высвободить Неверных.
- Простите, миледи, - осмелился заговорить Гвидион, - но не будет ли лучше не трогать Неверных до окончания битвы? Сразу после освобождения они будут слишком слабы, чтобы сражаться.
- Сказывается опыт? - ехидно поинтересовался Маск. - Или ты был генералом, когда жил среди смертных?
Гвидион нахмурился:
- Я был всего лишь пехотинцем в отряде Пурпурных Драконов… В остальном ты прав, я действительно побывал в Стене.
Мистра вступила в разговор, прежде чем Маск успел ответить:
- В таком случае мы прислушаемся к твоему совету, Гвидион. Сосредоточьте все свои силы на том, чтобы сплотить Лживых. Нанесите первый удар по их тюремщикам - тогда Лживые восстанут и поддержат вас.
Когда снова заговорил Маск, все воины с удивлением увидели, что Покровитель Воров стоит прямо перед ними, словно только что вышел из их собственных теней.
- Во дворце Кайрика у нас есть свой лазутчик, который уже давно внушает толпе мысли о восстании. Вам останется лишь высечь искру, а дрова уже политы маслом. - Он взглянул на богиню Магии. - Тебе не кажется, что нам пора вооружить их для битвы?
Властительница Тайн развела руки в стороны, и в воздухе перед каждым рыцарем появился меч, горящий голубым пламенем.
- Это оружие сослужит вам хорошую службу, даже если вам придется биться с тем зверьем, которое называет Кайрика своим хозяином.
Рыцари, как один, потянулись к мечам, но меч Гвидиона исчез, прежде чем воин успел ухватить эфес.
- Я надеялся, что ты примешь оружие от меня, - произнес низкий гудящий голос.
К шеренге рыцарей направился Торм Правдивый, держа в руках ножны, украшенные драгоценными камнями.
- Это меч Олбана Онира, прозванный некоторыми Титаноборец. Я взял его из могилы святого рыцаря. Когда-то тебя обманули, показав это оружие. Будет справедливо, если ты поднимешь его против подлого обманщика. - Бог Долга протянул Гвидиону меч в ножнах.
Воин помедлил.
- Нет, - сказал он. - Если ты не смог спасти меня из Города Раздоров, это оружие не для меня.
- Верно, Гвидион, - зашептал Маск. - Никогда не доверяй тому, кто утверждает, что ему можно доверять. Этому меня научил Кайрик, а он знает толк в подобных вещах. Правда, скрывающаяся за другой правдой, - одна из них.
Торм нахмурился:
- Нахваливаешь Кайрика? Если бы ты, Маск, не стремился завоевать его королевство, то я еще подумал бы, на чьей ты стороне.
Повелитель Теней скользнул за спину Мистры и зашептал ей на ухо:
- Неужели ты оставила ворота открытыми на то время, пока мы снаряжаем армию повстанцев?
- Я тебе не раз говорила, мое королевство всегда открыто для противников Кайрика, - ответила Мистра.
- Особенно в военное время, - добавил Торм и улыбнулся богине Магии, чуть ли не игриво сверкнув голубыми глазами. - Но тебя, видно, удивил мой приход. Полно. Ты посылаешь того, кто будет моим рыцарем, на битву с приспешниками моего врага и ожидаешь, что я останусь в стороне и буду просто наблюдать?
- Как ты узнал? - спросила Мистра.
- Не зря меня зовут Торм Правдивый. То, что ты мне рассказала о судьбе Зентильской Твердыни, было правдоподобно, но мне показалось, что я услышал не всю правду. - Он бросил хмурый взгляд на Маска. - И тогда я понял, что ты, должно быть, собираешь войско по секрету от всех. Все знают, что ты с недавних пор завела дружбу с этой змеей.
- И ты нам помогаешь? - удивленно взвизгнул Маск, выпучив красные глазки. - Не обижайся, но я всегда считал тебя стратегом, который действует по принципу «атакуй главные ворота среди бела дня».
Торм пропустил мимо ушей колкость Повелителя Теней и вновь обратился к Гвидиону:
- Существуют законы, которые я поклялся выполнять, и один из них ясно указывал, что тебя нельзя допускать в моё королевство. Теперь я предлагаю тебе этот меч, чтобы ты мог доказать обратное.
Гвидион вскипел от гнева, его охватила слепая ярость, затмившая разум. После всего, что он пережил, после всего, что выстрадал в руках Кайрика, самоуверенность Торма и небрежный отзыв о мучениях, причиной которых он был, задели давно затихшую струну в душе воина. Он выхватил ножны из рук Торма, вытянул длинный меч и атаковал бога Долга.
Гвидион даже не заметил, чтобы Торм шевельнулся, и не услышал звона, когда бог перехватил лезвие меча железными перчатками. Быстроход очнулся, только когда понял, что атака не удалась. Бог Долга по-прежнему стоял перед ним, зажав между ладоней Титаноборец. Кончик меча завис на расстоянии волоса от переносицы Торма.
- Стоило усомниться в твоей чести, и ты попытался ответить, как подобает истинному рыцарю, - спокойно заявил Торм, отводя лезвие от лица. - Но твой враг находится в Гадесе. Направь меч против его приспешников, Гвидион, и твоя честь будет восстановлена.
Секунду Гвидион стоял не шевелясь, пригвожденный к месту взглядом Торма, излучающим решительность, верность и правду.
- Я постараюсь, - сказал воин.
Торм кивнул:
- Это все, о чем я могу попросить.
- Утренние тени уже спешат к Зентильской Твердыне, - прокаркал Маск, возникая за спиной Торма. - Пора нашим рыцарям отправляться на войну.
Бог Интриги наклонился и с помощью кинжалов пришпилил два конца своей собственной тени к земле, после чего отошел назад на несколько шагов, растянув тень в широкий черный проем.
- По одному, пожалуйста. Не толкаться в очереди.
Рыцари подобрали свои шлемы и исчезли один за другим, делая шаг в темноту. Гвидион был последним, но стоило ему войти в тень, как рядом с ним оказался Маск.
- У меня для тебя подарочек. Просто в знак того, что не держу на тебя зла за нашу небольшую стычку. - С этими словами Повелитель Теней вручил Гвидиону толстую восковую свечу. Принимая подарок, рыцарь услышал, как из середины свечи донеслось дикое рычание. - Не обращай внимания на шум, - сказал Маск. - Это просто побочный эффект того заклинания, которым Мистра заколдовала фитиль. Зажги свечу, как только получишь сигнал начать восстание, и она выпустит небольшое существо, которое поможет тебе разобраться с последователями Кайрика.
Маск слился с чернотой, оставив воина одного преодолевать пустоту.
Гвидион хотел было выбросить свечку - его не раз обводили вокруг пальца после того дня в, пещере великана, поэтому он не доверял такому, как Маск. Но впереди его ждала тяжелая битва за Город Раздоров.
Появившись из ворот в самом центре некрополя, Гвидион сунул свечу за пояс. Он по прежнему сомневался в надежности Повелителя Теней, но знал одно: чтобы низвергнуть Кайрика, понадобится все оружие, которое только можно собрать.
Физул Чембрюл вошел в главный храм Кайрика, почтительно прижав к груди огромный том в кожаном переплете и изобразив на лице выражение божественной благодати. В храме, как всегда, воняло прокисшим фимиамом и потными немытыми священниками. Зловоние усиливалось ужасным дымом от разведенного во дворе костра, где горели еретики. Усы Физула ощетинились от запаха, но он подавил нестерпимое желание сморщить нос. Если уж имитировать безграничную любовь к Кайрику, то нельзя придавать значение таким мирским проблемам. На глазах у Зено и всех других фанатичных церковников, следивших за ним как коршуны, ему нужно было продолжать спектакль, по крайней мере до тех пор, пока он не доберется до алтаря.
Шесть охранников, окружавших Физула, промаршировали по черному мраморному проходу, заглушив своим четким шагом монотонное гудение проповеди и обеспокоенное перешептывание паствы. Шесть Послушаний были выполнены до последней буквы. Армия великанов и стая мстительных драконов, казалось, были готовы начать атаку на рассвете. Эта последняя проверка преданности, мольба к Кайрику о спасении - вот и все, что отделяло город от ужасной битвы.
Зено Миррормейн закончил проповедь молитвой, обращенной к Повелителю Мертвых, хотя никто к нему не присоединился. Горожане должны были выразить свое поклонение Кайрику, только выслушав главу из священной книги, прочитанную Физулом. Предполагалось, что мощный посыл веры вернет Зентильской Твердыне потерянную благосклонность бога. По крайней мере, именно так патриарх все спланировал.
Без всяких прелюдий, не поприветствовав верховного жреца, Физул поднялся к алтарю и положил книгу на кафедру. Шесть охранников последовали за ним, образовав полукруг за спиной священника. Их пики тускло светились при свете десяти тысяч свечей, зажженных по обету в это горестное утро.
- Я прочитаю вам главу из «Кайринишада», - объявил Физул.
В ту же секунду по всей Зентильской Твердыне возникли полупрозрачные мерцающие образы Физула Чембрюла. Церковная верхушка понимала, что если собственные слова Кайрика прочтет человек, только недавно обращенный в веру бога Смерти, то это особенно вдохновит народ в такое тяжелое время. С помощью нескольких магов, не успевших покинуть город, они произнесли мощное заклинание над кафедрой чтеца, чтобы, когда Физул обратится к прихожанам в храме, его видели и слышали все последователи Кайрика в пределах городских стен.
Физул почувствовал, как его накрыла волна паники, когда он осознал, где находится и что собирается делать. Одно слово против Кайрика само по себе могло навлечь опасность, тем более в его храме, у черного алтаря. Священник мрачно улыбнулся, думая о том, какой смелый шаг ему предстоит сделать.
Слегка трясущимися руками Физул раскрыл лежащий перед ним том. Чтобы переплетенная книга выглядела более внушительно, он добавил в нее пустые страницы к тем пергаментам, что составляли «Истинное жизнеописание».
- «В этот Год Знамени народ Зентильской Твердыни потерял свою истинную веру, и тогда из пустыни поднялась армия монстров, чтобы наказать их. Зентильцы даже не подозревали, что их бог собрал эту армию с единственной целью - поработить горожан».
По кивку Физула охранники ударили пиками о каменный пол, из которого тут же поднялась защитная стена. Волшебный щит излучал алое сияние, окрасившее Физула и его преданных солдат кровавым светом.
- Ересь! - завопил Зено Миррормейн и, подскочив к прозрачной магической стене, заколотил по ней кулаками. Но ни крики верховного жреца, ни стрелы стражников храма не могли преодолеть мощное препятствие.
Физул продолжал подробно описывать хитрый план Кайрика, по которому бог Смерти намеревался использовать зентильцев в качестве пешек, нимало не заботясь о судьбе своих подданных. Злобные выкрики в храме переросли в удивленные возгласы, а затем в недовольный рокот. К тому времени, когда Физул закончил краткое чтение, свое несогласие выражали только самые фанатичные священники и богатые прихожане, опасавшиеся потерять высокое положение в случае низвержения Церкви. Даже стражники храма побросали свои пики.
- Его Великолепие займется твоей душой за это! - пригрозил Зено, продолжая колотить по стене разбитыми кулаками. - Я лично отошлю тебя к нему!
- Пропустите его, - тихо велел Физул. Охранники еще раз стукнули пиками об пол, и волшебная преграда чуть понизилась. Зено ринулся вперед, перебирая в воздухе пальцами как безумный. Один удар - и Зено полетел с кафедры кубарем, с двумя сломанными ребрами, вонзившимися в легкие.
- Ну и где твой бог сейчас? - прокричал Физул, после чего обратился к многочисленным прихожанам: - Почему Кайрик не сразил меня? - Небеса не разверзлись, молния не вспыхнула, и осмелевший рыжеволосый священник закричал: - Предстань передо мной, трус! Я здесь, в твоем храме.
Словно в ответ на вызов Физула в окна церкви ворвались первые лучи рассвета, окрасившись в алый цвет витражей, где был написан текст Послушаний. В ту же секунду над несколькими прихожанами в переполненной церкви засияли золотые нимбы. Солдаты, купцы и воры, окутанные теплым свечением, поднялись над толпой, внезапно став невесомыми, затем они исчезли один за другим, как привидения.
Путь Невинных освещал радужный свет, из которого начали падать маленькие медальоны: серебряные диски, деревянные кружки, золотые медальки с вытесненными священными символами Огма и Хельма - один за каждого Преданного, спасенного из обреченного города.
Тем временем Зено Миррормейн с трудом поднялся с пола. Зажав бок рукой, он, пошатываясь, двинулся на Физула.
- Ты не останешься… безнаказанным, - задыхаясь, проговорил он с пеной у рта и вытянул из-под пурпурной рясы кинжал.
Физул лишь расхохотался:
- Так как Кайрик не захотел ответить на мой вызов, придется мне послать в Гадес тебя, старина, чтобы ты передал ему мои слова. - Он мысленно призывал Маска, обещая преданное поклонение, если Повелитель Теней одарит его силой, способной сбросить Кайрикова патриарха.
Ничего не произошло.
- Ублюдок! - прошипел Физул и шагнул к Зено, готовясь разобраться с верховным жрецом без помощи Маска.
Именно в эту минуту крышу храма пронзил огненный столб и ударил в Зено Миррормейна. Еще секунду обгоревший скелет патриарха, охваченный адским пламенем, танцевал дикий танец агонии.
Физул тут же отпрянул - его усы и брови опалились, а лицо обгорело. Он в последний раз бросил злорадный взгляд на разрушенный алтарь и почерневшие останки верховного жреца, после чего выхватил меч и последовал за своими охранниками. Вместе они прорубили широкую просеку, усеянную трупами, к дверям и к свободе, ожидавшей их за порогом.
Магический огонь охватил храм Кайрика, поглотив даже каменные стены и черный мраморный пол. Священники топтали своих собратьев, стремясь к выходу, но он не мог пропустить всех одновременно. Пламя перебросилось на людей, прежде чем из храма спаслась хотя бы половина приспешников бога Смерти.
Крики, раздававшиеся с пожарища, были ужасны, но тех, кому удалось избежать адского огня, ждал еще больший ужас.
Холодное утро огласилось звуками, предвещавшими судьбу Зентильской Твердыни: глухим стуком огромных топоров, врезающихся в городские ворота, и пронзительными криками белых драконов - крылатые чудовища вырывали лучников из бойниц и крушили высокие черные каменные башни.

МЕРТВЫЙ И БЫСТРЫЙ

ГЛАВА, В КОТОРОЙ ПОВЕЛИТЕЛЬ МЕРТВЫХ ПЫТАЕТСЯ СОБРАТЬ ОСКОЛКИ ДВУХ СВОИХ КОРОЛЕВСТВ, ГВИДИОН ВОЗВРАЩАЕТСЯ В ГОРОД РАЗДОРОВ С НАМЕРЕНИЕМ ВЕРНУТЬ УТЕРЯННУЮ ЧЕСТЬ, А РИНДА НАЧИНАЕТ НОВУЮ ЖИЗНЬ В КАЧЕСТВЕ ХРАНИТЕЛЬНИЦЫ КНИГИ

Принц Лжи сидел не шевелясь в центре пустоты, занятый мыслями о Келемваре Лайонелбейне. В его сознании одно воспоминание сменяло другое: то он видел юного бахвала, которого спас в Таре от морозных великанов, то представлял хвастливого наемника, который довел их обоих до пьянства и нищеты, то вспоминал человека, притворившегося его другом только ради того, чтобы попытаться украсть Камни Судьбы. Принц Лжи свирепел от этих воспоминаний, хотя в них было не больше правды, чем в любой другой гнилой мысли того болота, каким было его сознание.
- Я найду тебя, - прошептал Кайрик. - Мистра еще поплатится.
Повелитель Мертвых изолировал себя от всех Королевств - смертных и бессмертных, - как требовало старинное заклинание. Однако теперь он находил такое уединение чересчур скучным. Кайрик жаждал воплотить свои темные планы в действие - отыскать душу Келемвара и подвергнуть ее вечным пыткам.
Бог Смерти все никак не мог сосредоточиться, в голове его роились тысячи оборванных неясных мыслей. Он отгонял их, как мог, внезапно почувствовав раздражение от медлительности своих последователей в Зентильской Твердыне. Разве им не пора было начинать последнюю молитву?
А все виноват Сокрушитель Богов, нет сомнения. Кайрик поручил мечу очень важное задание - вывести его из транса в ту секунду, когда зентильцы сольют голоса в один, выражая отчаянную преданность своему богу. Нет, действительно пора услышать молитвы горожан. Ведь солнце давно взошло над Зентильской Твердыней.
И тогда в сознание Кайрика закралась ужасная мысль. А вдруг что-то прошло не так…
Принц Лжи позволил крошечной частичке своего сознания взглянуть на его священный город. Поначалу он воспринял лишь пронзительную боль, что-то красное и пульсирующее. Безумные, полные страха мольбы шестидесяти тысяч священников и верующих достигли Кайрика из Королевств и впились в его сознание, острыми крючками. Молитвы о спасении и просьбы о волшебной силе, способной поразить крушителей Твердыни, вывели его из транса. Кайрик попытался успокоиться и разобраться в какофонии, гудящей у него в голове, но вместо этого полетел вниз со своих высот. Хаотичная картина стала яснее.
Небо пожелтело, как старый синяк, когда солнце выкарабкалось из-за горизонта. Над Зентильской Твердыней поднимался столб дыма, пробивавшийся вверх сквозь колючий холодный воздух. Огромный храм, некогда главная цитадель последователей Кайрика, полыхал, объятый пожаром. Магический огонь пожирал камень и сталь с той же легкостью, с какой охватывал дерево и ткань. Дома священников, окружавшие храм, давно успели рухнуть в пламени, а старания пожарных бригад оказались бесполезны - наступление огня остановить не удалось.
У западных ворот трудились пятьдесят морозных великанов, расширявших пролом в высокой черной стене. Сами ворота давно были разбиты в щепы огромными топорами. Магическая охрана, поставленная у створок с коваными засовами, сослужила свою службу: первые три великана, всадившие топоры в деревянные доски, превратились в камень. Но даже эта мощная магия не остановила осаду. Лучники тоже зря старались - гиганты не обращали внимания на свистящие вокруг стрелы, досаждавшие им не больше комаров. Те несколько громил, что все же погибли благодаря усилиям оборонявшихся, валялись в стороне или были переброшены через стены вместо огромных ядер.
А над сторожевыми башнями пронзительно кричали драконы, парализуя своим ледяным дыханием лучников, метавшихся вдоль вала. Время от времени снаряд, выпущенный из баллисты, отрывал какому-нибудь дракону крыло или на секунду оглушал летающее чудовище. Но такие победы причиняли больше вреда зентильцам, чем монстрам, так как драконы быстро и жестоко расправлялись с обидчиками: мужчины и женщины, не покидавшие орудия, покрывались льдом, даже не успев издать предсмертный крик.
Несколько драконов облетали поля за пределами города. Если они следили, не подойдет ли к Зентильской Твердыне подкрепление, то их ожидания были напрасны. Город давно был отрезан от тысяч и тысяч зентиларов, размещенных вдоль Длинной Дороги и в Цитадели Ворона. Если бы случайно какой-нибудь отряд и прорвался сквозь драконий заслон, то оказался бы перед несметным войском, и на каждого зентилара пришлась бы сотня, а то и больше гоблинов и ноллов, которые теперь курсировали к северу и западу от Твердыни, ожидая, пока великаны проломят городские стены.
Кайрик замедлил свой спуск, переключив сознание на другое. Еще секунду он размышлял, не даровать ли ему священникам магическую силу, о которой те просили. Это позволило бы им отогнать несколько великанов от ворот и, возможно, задержать атаку ненадолго, пока бог Смерти не найдет себе аватару, чтобы вступить в бой самому. В то же время Принц Лжи чувствовал, как его собственные силы истощаются. С каждой смертью своего подданного, с каждым последователем, который, поддавшись отчаянию, оставлял свою веру, Кайрик все больше и больше терял божественную силу. Нет, решил он, лучше собрать сверхъестественные силы из Царства Мертвых, чем идти на риск угодить в воронку требований Преданных.
Приняв решение, Кайрик отправился в свой тронный зал. То, что он там увидел, было под стать хаосу, царившему в Зентильской Твердыне.
Длинный зал заполнила злобная толпа коренных жителей города. Они обступили трон, выкрикивая проклятия и угрозы в адрес Жергала, пытавшегося дотянуться до Сокрушителя Богов. Меч, прислоненный к трону, был безжизненным и белым, как те кости мучеников, что сейчас его подпирали.
- Если Кайрик удрал с поля битвы, дай хотя бы одному из нас воспользоваться проклятым мечом, - проблеял какой-то горожанин с козлиной головой, которую он затем наклонил, угрожая сенешалю проткнуть его рогами.
Жергал держался стойко. Он повис в воздухе между толпой и троном Кайрика в своем колышащемся плаще, напоминающем сейчас крылья темного ангела. Стоило кому-нибудь из толпы подойти слишком близко, он тут же накрывал плащом протянутые руки. Темнота, служащая ему телом, жадно пожирала конечности диковинных существ, оставляя только обугленные культи.
Разъярившись от царящего беспорядка, Кайрик взмахнул рукой, и на середину зала опустился черный шар. Из него выползли чернильные щупальца, обвились вокруг бунтующих горожан и утянули их, дико кричащих, в Бездну. Крики продолжали доноситься из середины шара, пока он уменьшался до маленькой черной точки, а затем исчез окончательно. Целую минуту в зале слышались только тихие стоны горящих мучеников.
Кайрик потянулся за мечом, но тут на него накатило короткое головокружение. Он выронил меч и прислонился спиной к мрачному трону.
- Объяснись, Сокрушитель Богов, - прошипел Принц Лжи, с усилием поднимаясь. - Почему ты не доложил о нападении на Твердыню?
«Дух меча скорее всего не способен ответить, Ваше Великолепие, - забормотал Жергал, пронзая сознание бога Смерти своим холодным звенящим голосом. - Кто-то нанес ему смертельный удар. Возможно, Блудница воспользовалась своей магией, чтобы…»
- Это все происки пантеона, - загремел Кайрик. - Боги покалечили Сокрушителя Богов, чтобы он не мог сказать мне об осаде Твердыни.
Бог Смерти осторожно поднял меч с пола и покачал на ладонях. Меч слабо засветился розовым светом.
«Друг мой, - прошептал Сокрушитель Богов, - я тебя подвел…»
- Нас пока не победили, - заявил Принц Лжи. - Жергал, собери всех жителей, спусти с цепей гончих ада. Мы прогоним драконов и великанов от Зентильской Твердыни. Я лично возглавлю атаку.
«Это царство в первую очередь нуждается в твоей доблести, мой сеньор, - ответил сенешаль. - Жители, с которыми ты только что расправился…»
- Да, да. Несомненно, заводилы еще одного жалкого бунта, - насмешливо произнес Кайрик. - Я займусь ими позже, после того как перебью тех тварей, что осаждают мой священный город. А теперь шевелись, Жергал, быстро собери подходящее войско, иначе я воспользуюсь твоей желтой кровью, чтобы немного оживить Сокрушителя Богов.
«Жители города и не думали бунтовать. Они явились сюда в надежде найти вашу защиту. - Жергал склонил голову. - На этот раз против вас, Ваше Великолепие, поднялись души Лживых и Неверных, а возглавляют их те мертвецы, которых вы заключили в нечестивые доспехи Кузнеца».
Город Раздоров горел. Языки пламени вились вокруг странных десятиэтажных строений, составляющих основу городской архитектуры. Над каменистой землей носились густые тучи сажи, ослепляя каждого, кто входил в них. Река Слит пузырилась и кипела в раскаленном воздухе.
Стоя на высокой насыпи из обломков здания, Гвидион Быстроход увидел десяток скелетов, вооруженных острыми как бритва пиками. Перед ними лежала гора из черепов их собратьев по оружию и сломанных копий, как бы предупреждая уцелевших воинов об опасности. С виду доспехи рыцаря казались слишком тяжелыми и громоздкими, чтобы он мог быстро передвигаться, однако он вновь и вновь доказывал, что латы ничуть не стесняют его движений. Скелеты начали медленно приближаться, карабкаясь по горе сломанных кирпичей и покореженного металла. Благоразумие не остановило наступавших.
Один скелет храбрее, а может глупее, других попробовал проткнуть Гвидиона пикой. Рыцарь срезал острие древка одним ударом Титаноборца, затем сделал выпад и разнес грудную клетку солдата. Обломки костей покатились по склону, гремя, как камни, которые скатываются с оловянной крыши.
Остальные воины восприняли потерю товарища как сигнал атаки, но доспехи, выкованные Гондом, отражали удары пик так, будто нападавшие были вооружены деревянными игрушками. Гвидион развернулся, круша скелеты заговоренным мечом, как мельничное колесо. Затрещали кости, посыпались черепа, воины отступили - во всяком случае, те из них, кто был еще в состоянии бежать, - а Гвидион оглядел поле битвы.
Толпы теней заполнили площадь. Кто тащил пики, кто дубинки, кто колючие кнуты, отнятые у коренных жителей. Кое-кто вооружился обломками. Гвидион вместе с другими рыцарями убедился, что освобождение Лживых оказалось довольно простым делом. А сплотить угнетенные души было еще легче. На улицах то и дело звучали призывы «Покончим с Кайриком!» и «Да здравствует Келемвар!». Последний лозунг был подхвачен в тот день из речи Гвидиона на берегу реки Слит. Неважно, что тени ничего не знали о давно пропавшем герое, - Кел был закоренелым врагом их угнетателя. Этого было достаточно, чтобы наделить его малоподходящей ролью спасителя.
Горожане так и не сплотились, даже наоборот, то и дело затевали между собой драки, но серьезных стычек с восставшими пока не было. Только под давлением численности бунтарей многие из Преданных Кайрика скрылись за бриллиантовыми стенами замка Праха. Это были счастливчики. Горожан, пойманных у стен цитадели, ждала действительно тяжелая участь.
Даже сейчас на площади, где стоял Гвидион, группа освобожденных душ выуживала горожанина из-под обломков разрушенного здания. Маленькая тварь попыталась упорхнуть, замахав желтыми крыльями летучей мыши, но две тени успели схватить его, прежде чем он удрал. Как и все другие битвы между освобожденными Лживыми и их бывшими тюремщиками, эта схватка была короткой и кровавой.
Ни проклятые души, ни горожане не обладали волшебной силой, необходимой для уничтожения друг друга. Из-за этого все их стычки проходили по одной мрачной, жестокой схеме. После короткой борьбы победители расчленяли побежденных на десятки кусков, даже больше, так что пальцам, рукам и ногам нужно было много дней, чтобы собраться вместе и снова срастись. Так дело обстояло и сейчас, когда тени разбросали по всей площади желтые куски горожанина. Голову твари насадили на шест, и она оттуда посылала проклятия Лживым, пока те уходили с площади на поиски другой добычи.
- Наступит время, и мы всех вас скормим Ночному Змию, слизняки! - вопила голова. - Мы отправим вас на дно реки Слит!
Гвидион узнал низкий шипящий голос и поспешил спуститься с горы костей. И действительно, разбитая голова, покрытая синяками, смотрела на него со знакомым презрением.
- Ну, - буркнула голова, - чего уставился?
- Тебе, Пиндикс, повезло больше, чем Афу, Когда все это закончится, ты сможешь служить новому властелину царства.
Голова прищурилась и облизнула раздвоенным языком окровавленные, разбитые губы.
- Кайрик меня побери! Ты вернулся!
Гвидион снял с головы шлем. В свете десятка небольших костров, горевших поблизости, он выглядел зловеще.
- А ведь ты говорил, что восстание в городе заранее обречено на провал. - Воин убрал влажные волосы с глаз и улыбнулся. - Ты ошибался.
- Послушай, слизняк, - прошипел Пиндикс, - тебе только кажется, что вы сейчас на пути к победе. Вот погоди, придут отборные войска Кайрика.
Заметив, что водянистые глаза Пиндикса смотрят в сторону, Гвидион обернулся, почуяв опасность, нависшую сзади. Гигантская пантера, черная как ночь, бесшумно спустилась с неба на таких же черных крыльях. Она ударила Гвидиона массивной лапой, и тот рухнул на колени. Шлем рыцаря с грохотом покатился в сторону, Титаноборец выпал из руки.
Огромная зверюга метнулась к Гвидиону со сверхъестественной скоростью и пригвоздила его к земле. Как домашняя кошка, играющая с пойманной мышью, пантера первым делом принялась за лицо. Когти, каждый размером с кинжал, оставили кровавые полосы на щеке рыцаря и чуть не лишили его глаза.
- Хо-хо! - ухмыльнулся Пиндикс. - Стоило только упомянуть дьявола! На этот раз тебе в лапы попалась важная птица!
Пантера едва удостоила голову косым взглядом, явно обиженная замечанием Пиндикса, а затем снова посмотрела на Гвидиона желтыми глазами. Огромная кошка прищурилась, довольная добычей, а потом широко открыла пасть.
Титаноборец лежал в стороне, Гвидиону было до него не дотянуться, поэтому он обрушил на лапы и голову пантеры сокрушительные удары кулаков. Толстый мех зверя оказался таким же непроницаемым, как его собственные доспехи, так что удары не причинили кошке никакого вреда. Однако во время драки рыцарь ухитрился вытянуть из-за пояса свечу. Захрипев, Гвидион повернулся на бок и швырнул восковую палочку в один из ближайших костров.
Зашипев, как дракон, получивший болезненную рану, воск выплюнул вверх столб дыма. Прозрачное облако быстро приняло определенную форму - это был мастиф ростом с тягловую лошадь, весь покрытый шевелящимися личинками.
- Свободен! - взвыл Кезеф. Своим зловонным дыханием Гончий Пес Хаоса мгновенно потушил все костры на площади.
Слюна, стекавшая с высунутого рваного языка, прожигала дыры в булыжниках под его лапами. Завидев пантеру, Кезеф слегка присел, а затем прыгнул. Оба зверя тут же отлетели от Гвидиона на несколько метров.
Гончий Пес Хаоса сомкнул слюнявые челюсти на кошке, так что она даже не успела издать предсмертный вой. Пантера попыталась бороться, колотя Кезефа черными крыльями и раздирая ему брюхо мощными задними лапами. Но все было бесполезно: прогнившая шкура Кезефа принимала удары, расступаясь под ними, как вода.
Когда пантера пала, личинки целым роем переместились со скелета Кезефа на труп. Сожрав всю плоть пантеры, они вновь переползли на Пса. Разбухшие слизняки сделали Кезефа на вид еще толще, копошась на его прогнившем теле.
Гончий Пес Хаоса выгнул спину, с удовольствием вкусив плоти после стольких тысячелетий голода.
- Где я? - прогремел он. - Где этот предатель и ублюдок Маск?
За то короткое время, что понадобилось Гончему Псу, чтобы убить и сожрать пантеру, Гвидиону удалось подобрать с земли меч, но шлем так и остался лежать. Отвечая мастифу, рыцарь на всякий случай держал меч перед собой:
- В Городе Раздоров. Это Маск дал мне свечу и велел освободить тебя здесь. Он сказал, ты поможешь нам расправиться с защитниками Кайрика.
Гончий Пес Хаоса понюхал воздух и тут же наморщил нос.
- Перестань дрожать. Я питаюсь Преданными, - пробормотал Кезеф. - А ты пока не созрел. От таких душонок только одна икота. - Он мотнул слюнявой мордой в сторону Пиндикса. - А где все остальное?
- От м-меня осталась т-только голова, - заикаясь, произнес горожанин. - Тебе не хватит даже на один зуб.
- Его разрубили на куски и разбросали по площади, - пояснил Гвидион, пятясь к своему шлему, который затем поднял с земли за один рог. - Если ты все еще голоден, то вокруг замка Праха толчется много горожан.
- Так вот в чем игра Маска, да? - хрипло пролаял Кезеф. - Сначала ловит меня, а потом выпускает на соседнем дворе. Чтобы самому ограбить дом с черного хода, можно не сомневаться. - Он отвернулся. - Я найду чем здесь поживиться, душонка, но я не буду пешкой Повелителя Теней.
Гончий Пес Хаоса умчался прочь, оставляя за собой кровавые отпечатки лап.
- Надо же такое ляпнуть: «разрубили на куски и разбросали по площади»! - огрызнулся Пиндикс. - С тем же успехом ты мог бы сунуть меня к нему в пасть. - Голова презрительно фыркнула. - По крайней мере, я доволен, что ты проиграл свою войну, слизняк. Твое секретное оружие удрало от тебя.
Гвидион надел шлем.
- Насчет твари, это была идея Маска, - сказал рыцарь, его голос из-под шлема звучал как глухое эхо. Он положил меч себе на плечо и отправился в путь по усеянному камнями полю, раскинувшемуся в тени замка Праха. - Я должен выпустить на свободу другие ночные кошмары.
В укромной бухте Твердыни от доков пьяным неровным курсом отплывали лодки, управляемые отчаявшимися людьми, готовыми бросить вызов и плавучим льдинам, и двум драконам, патрулирующим реку. У моста Теш на востоке и моста Силы на западе на волнах раскачивались полузатопленные рыбацкие суденышки. У одних корпус был продавлен льдом, у других треснули мачты и порвалась оснастка от морозного дыхания белых драконов.
Плавучие ледяные могилы не служили предостережением для беглецов, решивших отправиться в плавание. Солдатам, получившим приказ охранять порт, тоже не удалось повернуть толпы вспять. Большинство зентиларов покинуло свои посты при первом же потоке охваченных паникой горожан. Те же, кто попытался выполнить приказ, теперь плавали лицом вниз в реке, окрашивая воду вокруг себя кровью, хлеставшей из перерезанных глоток.
- Вон та, с голубым парусом. Пожалуй, ей удастся прорваться. - Орк ткнул пальцем туда, где раскачивалась на волнах выбранная им лодка, а затем уперся шишковатыми локтями на низкий каменный парапет, тянувшийся вдоль всего моста Силы.
- Не-а, - хрюкнул его такой же неуклюжий товарищ. - Все они, в конце концов, превратятся в дрейфующие обломки… или зубочистки для драконов.
- Вот как? Если ты так уверен, Шадок, почему бы нам с тобой не побиться об заклад на твой кинжал?
Шадок вытянул из-за пояса нож с костяной ручкой и протер грязное лезвие о рукав черной кожаной куртки.
- Даже не знаю, Гарм. Я снял этот кинжал с трупа первого шарпа, которого прикончил. Такой был здоровяк… пока я ему не врезал как следует. Раскроил ему череп как орех. Одним ударом как раз над…
- Ой, заткнись, - прошипел Гарм и, схватив Шадока за руку, указал куда-то отмороженным пальцем. - Смотри, что у нас там такое!
Орки уставились на мост, где у противоположного конца полыхали баррикады, сооруженные для того, чтобы не позволить ни одному жителю удрать из города. Одинокая фигурка торопливо шла по мосту, держась близко к перилам.
- Одного все-таки пропустили! - огрызнулся Гарм.
Шадок воинственно перехватил нож, наблюдая, как приближающаяся фигура переходит на медленный шаг.
- Похоже, это женщина. Человеческая, кажется. - Он плотоядно ухмыльнулся. - Хоть будет чем заняться.
Увидев в лапе орка сверкнувшее лезвие, Ринда остановилась и показала, что в руках у нее ничего нет.

Предыдущая страница 12 Следующая страница


13 Джеймс Лоудер

- Оружие вам не понадобится. Я здесь, чтобы увидеться с генералом Вакком, - произнесла она. - Позвольте мне пройти.
Гарм грозно выступил вперед.
- Вакк выслал нас тебе на помощь, - солгал он. - Генерал сейчас занят, поэтому мы обо всем позаботимся.
Ринда медленно отошла от перил, пытаясь обойти солдат. Вакк обещал предупредить орков на баррикадах, чтобы те ее пропустили, но эти двое ни о чем не знали.
- Он дал мне это в качестве пропуска, - сказала девушка и, сбросив тяжелую ношу с плеча, вынула из кармана черную нарукавную повязку.
С обтрепанного кусочка ткани скалился священный символ Кайрика.
- Ну и что? У тебя один из наших старых полковых знаков, - пожал плечами Шадок. - Мы их повыкидывали еще несколько месяцев назад, дамочка. Любой мог выкопать из мусорных куч с десяток таких же.
Ринда продолжала двигаться к центру моста, хотя теперь было ясно, что орки не собираются ее пропускать. Девушка с надеждой взглянула на две одинаковые сторожевые башни, возвышающиеся на другом конце моста. Вакка на бойницах не было. Ей оставалось только надеяться, что он заметил ее приближение и уже спешит на выручку.
- Отдай нам узел. Если в нем найдется что-то стоящее, мы, может, и позволим тебе вернуться в город, - предложил Гарм, потихоньку приближаясь к девушке.
Когда Ринда перекладывала ношу на другое плечо, Гарм бросился вперед и, схватив мешок, откатился в сторону, надеясь, что женщина свалится. К его удивлению, она просто отпустила котомку. Орк рухнул на каменные плиты, успев цветисто выругаться на смеси зентильского и родного гнусавого языка. Котомка лопнула под ним, и ее содержимое вывалилось на мост.
У Гарма не было времени произвести досмотр личных вещей Ринды. Едва он приподнялся с земли, как в ухо ему ударил носок ее ботинка. С громким щелчком у него вывернуло челюсть, и орк снова повалился на землю, на этот раз воя от боли.
- Это будет стоить тебе дороже, чем ты думаешь, дамочка, - прошипел Шадок и зашаркал вперед, размахивая грязным ножом.
Ринда внимательно следила за орком, особенно за взглядом его поросячьих глазок, надеясь понять, когда он собирается нанести удар. С южной стороны моста донеслись тяжелые шаги, послышались крики. Если это и спешил на выручку Вакк, то все равно он находился слишком далеко, чтобы солдат его мог услышать. Если же это шла подмога оркам, чтобы поучаствовать в веселой стычке… Ринда поморщилась. Тогда лучше со всем этим покончить быстрее.
Девушка метнулась в сторону и остановилась прямо над завернутым в тряпку томом «Кайринишада». Она слышала злобное бормотание охранника священной книги, заглушенное тряпками и цепью, которую Огм надел на его пасть.
- Даю тебе последний шанс избежать боли, - сказала Ринда.
Шадок сделал первый выпад. Это была робкая попытка проверить реакцию девушки, поэтому лезвие лишь разрезало воздух прямо перед ней. Тем не менее, Ринда действовала так, словно нож чуть не задел ее. Она отскочила на шаг и присела на корточки. Девушка охнула в притворном ужасе, словно споткнулась, но руки ее нисколько не дрожали, когда она схватила тяжелый том.
Этот обманный маневр заставил Шадока атаковать. Он кинулся на девушку, но лезвие встретило прочнейший переплет «Кайринишада», а не женское горло. Зазвенев, нож раскололся пополам. Обломки музыкально звякнули, упав на булыжники.
Орк продолжал наступать, но Ринда перекатилась на спину и ударила каблуками в живот солдата. От этого удара Шадок отлетел в сторону на несколько шагов и приземлился на мост лицом вниз. Он ободрал лапы в кровь и сломал оба клыка, выпиравших из-под губы.
Вакк и трое других орков остановились как вкопанные рядом с поверженными однополчанами. Генерал сделал знак рукой, и Гарма вместе с Шадоком оттащили в сторону без всяких церемоний.
- Жалкое зрелище, - фыркнул Вакк.
Девушка поморщилась:
- Ну, не знаю. Мне казалось, я неплохо действовала.
- Не ты. - Генерал ткнул большим пальцем через плечо. - Они. Двое против одной. Они могли тебя убить.
Ринда осторожно опустила «Кайринишад» в котомку, а затем уложила остальные вещи.
- Кажется, ты действовал не намного лучше в тот первый день у меня в доме, - холодно заметила девушка.
Орк помог Ринде подняться и милостиво прищурил поросячьи глазки.
- Из тебя получился бы отличный солдат, - сказал он и захихикал. Впервые в жизни Ринда слышала, как смеется орк, - звук напоминал бульканье в сточной канаве после весеннего ливня.
Вакк довел Ринду до конца моста. Там, где возвышалась стена, окружавшая небольшое предместье Твердыни, примостившееся на берегу реки, собралось целое войско орков. Охранять этот край моста не было большой необходимости, так как зажиточные зентильские семьи, обитающие в предместье, давно покинули свои жилища или перебрались на северный берег, который был лучше защищен. Судя по роскошным плащам, блестящим доспехам и мечам с драгоценными эфесами на орках, Ринда решила, что богачи никого не оставили охранять свои дома от мародеров.
У моста высились две одинаковые сторожевые башни, и теперь Ринда со своим спутником забралась на одну из них. Когда они достигли верха, Вакк показал на другой берег реки Теш.
- Взгляни на наши баррикады, - гордо сказал он.
По извилистым улицам города неслись толпы от осажденных западных ворот и дымящихся руин, которые когда-то были храмом Кайрика, овеянным темной славой. С высоты башни все эти люди казались Ринде муравьями, пробирающимися по лабиринту. Драконы, курсирующие над городом, быстро отреагировали на бегство горожан и сразу переключили внимание на северо-восточные ворота. При таком раскладе у зентильцев осталось только два пути спасения: по реке или через мосты-близнецы.
Большинство лодок в бухте давно отчалило от берега, и почти все они, за редким исключением, перевернулись, попали в ледяные тиски или были уничтожены драконами. Несколько глупцов попыталось пересечь реку вплавь, но не успели они отплыть от берега, и полусотни метров, как река заморозила в них жизнь. Не видя другого выхода, толпа повернула на мосты.
В начале осады патриарх Миррормейн настолько уверовал, что Повелитель Мертвых ответит на мольбы города и обрушит свой удар на пришельцев, что даже не рассматривал мосты как путь отступления из города. Так и случилось, что Вакк со своей армией орков получил малопочетный приказ охранять мосты в то время, как все горожане собрались на рассвете воздать молитвы Кайрику. Звероподобные солдаты сразу начали возводить возле мостов баррикады, которые теперь не позволяли зентильцам спастись от великанов и драконов.
Лакеи Зено только теперь поняли, что войска орков не намерены разрушать баррикады, тем более без приказа верховного жреца. У обоих мостов скопились обезумевшие беженцы. Ринда видела их, массы людей, надвигающиеся на костры и перевернутые повозки. Толпы росли с каждой минутой. Небольшие группки уже приближались к линиям солдат, но были сразу отброшены назад градом снарядов из самострелов. На нейтральной полосе между людьми и орками остались десятки трупов.
- Пора, - сказал Вакк.
- Ты о чем?
Генерал улыбнулся - жуткое зрелище - и жестом приказал поднять флаг. Как только молодой орк начал поднимать на шесте красный флажок, точно такой же флаг затрепетал над второй башней.
- Мы проделали большую работу на мостах, - пробормотал Вакк, затем повернулся, чтобы снова взглянуть на дальние баррикады. - Священники думали, что наказывают нас…
В небо взвились искры, когда орки принялись раскидывать костры. Запечатав подходы к мосту, по крайней мере, на короткое время, солдаты отступили по одному на южный берег. Они проделали только четверть пути через мост, когда толпа прорвалась сквозь полыхающие баррикады. В давке мужчины и женщины летели в костры, а те, кто шел позади них, просто переступали через горящие тела.
Вакк бросил взгляд на Ринду:
- Еще не догадалась? А я думал, ты умная. - Он показал на одного из драконов, который спикировал над рекой, чтобы сорвать паруса с мелкого суденышка. - Они на нас не нападают. Отчего это?
Только тогда Ринду осенило.
- Вы сговорились с ними, что ли? - прошептала она. - И теперь сражаетесь за великанов?
Вакк кивнул:
- Священники называют нас чудовищами, поэтому мы и сражаемся на стороне чудовищ. Великаны рады, что мы присоединились к их армии.
Тем временем орки перешли на южный берег. Вакк подождал, пока самые медлительные воины не подтянутся к своим товарищам, отошедшим на безопасное расстояние, а потом поднес два пальца к губам и свистнул. Пронзительный свист перекрыл даже шум от напирающей толпы беженцев.
Орки, как один, проорали проклятие в адрес Повелителя Мертвых:
- Кайрик дглинкарц акропа нар!
Хотя оскорбление невозможно было перевести - по крайней мере, прозвучавшую в нем ядовитую ненависть, - Ринда поняла, что в этом бессмысленном для нее потоке звуков упоминаются Кайрик и прародители самых злостных врагов орков - карликов. Четыре слова из уст воинов Вакка прозвучали как магическое заклинание. Орки произнесли проклятие, и в ту же секунду центральные опоры обоих мостов взорвались.
Мост с силой содрогнулся. Как предсказывали маги Зентарима вместе с Физулом, порох, с помощью которого была устроена ловушка, превратился в огромный огненный шар. Взрыв испепелил зентильцев, возглавлявших толпу, - тех, кому повезло. В воздухе засвистели обломки гранита, словно выпущенные из пращи, и обрушились на других людей. Затем центр моста рухнул в реку, унося с собой половину беженцев. Сцена на втором мосту была почти такой же - обезумевшая толпа пыталась повернуть вспять, а мост под ней осыпался каменным дождем.
Вдоль всего южного берега орки выли от ликования при виде разрушений и десятков изувеченных трупов, плывших по реке среди осколков льдин. Когда-то Вакк и его солдаты служили этим самым людям, рискуя жизнью, чтобы доказать свою верность. Но звериная кровь в конце концов дала о себе знать: они нашли единственный способ ответить на пренебрежение к ним горожан и человеческого бога, которого они когда-то называли своим божеством.
Ринда в ужасе отвернулась от побоища и от Вакка тоже:
- Я… Мне пора идти.
Генерал схватил ее за руку и повернул к себе лицом.
- Они отбирать нашу честь, - сказал он. - Они отбирать все и дарить Кайрику, а ему наплевать. Зентильцы заслуживать это.
- Никто не заслуживает такой смерти, - прошипела Ринда и вырвала руку.
- Не задерживаться в Долине, - предостерег ее орк. - Там небезопасно, пока великаны и гоблины не распустить свои армии. - Он кинул Ринде какую-то мелкую вещицу, которая со звоном упала к ее ногам. - Это медаль, которой король Ак-Сун наградить меня за участие в крестовом походе. Взять ее с собой в Кормир и показать ему. Он о тебе забота.
- Я не могу взять медаль, Вакк, - сказала Ринда.
- Чудовища не носить медалей, - хрюкнул орк и гордо отвернулся, чтобы полюбоваться кровавой сценой.
Ринда подобрала медаль, Особый Орден Золотого Пути, которым награждались генералы, одержавшие победы в походе Азуна против туйганцев.
- Я сохраню ее для тебя, - пообещала девушка и поспешила спуститься с башни.
Начав свой долгий путь на юг в полном одиночестве, Ринда молча молилась, чтобы все зентильцы, впавшие в грех по вине Кайрика - люди и орки, - нашли обратную дорогу к цивилизации. Хотя бриллиантовый священный символ, спрятанный в одежде, не позволял Огму услышать это пожелание, Ринда чувствовала, что бог Знаний ответил бы ей, если бы мог. А до тех пор, пока этого не произошло, Ринда была уверена, что найдет в себе силы охранять «Кайринишад» и не позволить безумию распространиться за разрушенные стены Зентильской Твердыни.

НОЧНЫЕ КОШМАРЫ

ГЛАВА, В КОТОРОЙ ГВИДИОН БЫСТРОХОД СТАЛКИВАЕТСЯ С ЗАБЫТЫМИ СТРАХАМИ СВОЕЙ ЗЕМНОЙ ЖИЗНИ; ТЮРЬМА КЕЛЕМВАРА МЕНЯЕТСЯ В ХУДШУЮ СТОРОНУ, А КАЙРИК РАСПЛАЧИВАЕТСЯ ЗА ПОПЫТКУ ПЕРЕДЕЛАТЬ МИР

Гвидион стоял у входа в пещеру Дендара. Вокруг него клубился оранжевый пар - свидетельство страданий, обрушившихся на Город Раздоров во время восстания. Повсюду валялись подвижные останки горожан и теней - они дергались, ползали и даже издавали стоны. Поблизости, у самых ворот замка Праха, бушевала битва. Злобные крики и панические приказы отражались от бриллиантовых стен и медленно проносились над рекой Слит и каменистыми полями. Шум заглушал шипящее дыхание Ночного Змия, уснувшего в огромном логове после сытной порции забытых ночных кошмаров.
- Хозяин Дендар! - закричал Гвидион и шагнул ближе к первому ряду огромных сталагмитов. Какие-то крошечные существа прошмыгнули между камней и уставились на него с жадным любопытством.
- Ступай прочь, - послышался из пещеры полный презрения сонный голос. - Я уже сказал другим лакеям: Принц должен сам сражаться в затеянных им битвах. Другого ответа не будет.
- Я здесь не для того, чтобы уговорить тебя спасти Кайрика, - отозвался Гвидион, пытаясь не выдать голосом страха и унять дрожь в руках. - Я хочу, чтобы ты помог нам его свергнуть.
Дендар зашевелился на своем ложе из костей. Из пещерного мрака показались два огромных желтых глаза.
- Свергнуть Кайрика? - переспросил Змий. - Зачем мне это нужно? - Его узкие зрачки превратились в щелки, когда он придвинулся к входу в пещеру, высовывая раздвоенный язык. - Это ты, Гвидион? Вот уж не думал снова тебя увидеть. Тем более в полном рыцарском облачении. Ну-ну…
- Помоги нам сейчас, и боги потом поступят с тобой по справедливости.
- По справедливости, со мной? - фыркнул Змий, обнажив на секунду кровавые клыки. - Ты это брось, душонка. Я был здесь еще до всех богов и останусь на этом месте, чтобы предсказать конец всего - мира, вселенной, всего этого и твоих богов тоже. Пантеон не может мне приказывать. - Змий зевнул. - А теперь оставь меня в покое. Мне и так трудно спать под этот грохот и звон.
- Нет, - на удивление самому себе, твердо сказал. Гвидион. - Осада замка Праха должна закончиться быстро, нельзя допускать еще больших страданий. Я тебя прошу только об одном - освободи часть собранных тобой кошмаров. Пусть они отгонят горожан от стен.
- Не смеши меня, - грозно прошипел Дендар. - Какое мне дело до страданий мертвяков?
Гвидион поднял над головой Титаноборец:
- Тогда я сам освобожу их.
Ночной Змий не торопясь повернул голову, так что один его глаз повис над Гвидионом, словно полная луна.
- Я тебе не дракон из сказки, чтобы угрожать мне той булавкой, которая у тебя в руке. Ты оскорбляешь меня, думая, что это так.
Гвидион прекрасно понял, что имеет в виду Дендар: Змий предупреждал его и одновременно требовал извинений. Тем не менее, рыцарь не опустил меч и ни на шаг не отошел от порога. Что-то внутри него не позволило ему это сделать. Наоборот, Гвидион пошел в наступление и, взмахнув Титаноборцем, отсек со шкуры Змия одну-единственную черную чешуйку.
Эта чешуя взорвалась и расплылась в густое черное облако. Призрачный ночной кошмар повис на мгновение в воздухе, а затем спустился на Гвидиона. Он проник в его разум, утянув за собой в ужасающее действо.
Полузверь-получеловек крался за Гвидионом по темной улице. Воин слышал, как эта тварь пыхтит позади, чиркая когтями по булыжникам. Высокие стены домов на узкой бесконечной улице были скользкими от… крови, как понял Гвидион, содрогнувшись. В стенах не было ни дверей, ни окон. Так что единственный путь к спасению - бежать…
Бежать? Гвидион улыбнулся. Как только он понял, что может спастись от зверя, улица тут же исчезла. Кошмар отступил.
Победа, однако, была недолгой. По пустырю пронесся грохот костей, а холм под ногами, казалось, зашевелился, вздыбился. Затем на рыцаря легла огромная тень.
Это Дендар открыл пасть.
Ночной Змий одним движением языка затащил Гвидиона в свою утробу. Быстроход отскочил от гигантского окровавленного клыка, кончик которого вспорол его нагрудные латы, словно потертый лоскут ткани. Самому воину клык не причинил вреда, но сила удара была такова, что Гвидион потерял равновесие и полетел дальше.
Быстроход оказался в мерзкой трясине под языком Дендара. Используя Титаноборец вместо костыля, рыцарь попытался встать, но уже через секунду снова оказался на спине: это Змий захотел протолкнуть крошечный кусочек подальше в глотку. Весь мир для Гвидиона поднялся и рухнул, когда Дендар запрокинул голову. Все это время черный змеиный язык мелькал в темноте над головой Гвидиона, взбалтывая жирную слюну и полупереваренные кости, плавающие вокруг ног Гвидиона.
Рыцаря охватил страх, рожденный холодом, поднимавшимся из утробы Змия. Холод сковал сердце Гвидиона, а с ним пришло ощущение, что в животе зверя его ждет позабытый, но очень знакомый ужас.
Дендар снова запрокинул голову. Топь заходила под ногами Гвидиона, и он откатился назад на несколько шагов. Воин попытался остановиться, ухватиться за какой-нибудь выступ в пасти змеи, но острые края вспоротых лат на груди сковывали его движения. Стоило ему поднять руки, как острые края принимались царапать наголенники.
Собравшись с силами, Гвидион всадил заговоренное лезвие меча в мякоть под ногами. В темноте вспыхнули искры, но Гвидион пожалел, что темнота разверзлась и он увидел то, что его окружало. Повсюду была кровь и останки проглоченных жертв. Под ногами в топи подскакивали безглазые черепа, смеясь над его бесполезными усилиями.
Гвидион и не думал начинать поединок, он просто хотел закрепиться на месте, чтобы обдумать, как действовать дальше. Тем не менее, не успел Титаноборец впиться в плоть Дендара, как из змеиной глотки вырвался ужасающий вой.
Впервые за миллионы лет своего существования Ночной Змий закричал.
Рот Дендара наполнили ночные кошмары, поднявшиеся снизу, словно желчь. Они облепили его огромные клыки, скатываясь с концов раздвоенного языка. Серебряные, словно лунный свет, прозрачные и абсолютно безмолвные, призраки набросились на Гвидиона и принялись своими мерзкими когтями и ртами срывать с него латы. Пластина за пластиной, деталь за деталью, все доспехи рыцаря, выкованные богом, были уничтожены.
Рыцарь не мог отбиться от них, не мог даже поднять кулак, когда жуткие видения обступили его со всех сторон. Ночные кошмары попытались разжать его пальцы. Когда это не удалось, они проникли в его сознание и разожгли страх, охвативший все его существо неистовым пламенем.
Гвидион стремительно падает вниз, летя в бесконечном полуночном небе. Мимо него проносятся бесшумные молнии. Ничто не может остановить его падения. И никогда не остановит. Он открывает рот, чтобы закричать, но из горла не вырывается ни звука - он онемел…
На Гвидиона давит сырая земля. Он пытается пошевелить руками и не может. Но это не паралич - пальцы все-таки немного шевелятся, как раз настолько, чтобы ощутить грунт, сдавивший со всех сторон червей и слизняков, ползающих вокруг. Заживо похоронен! Гвидион борется, но лишь усугубляет свое бедствие - земля сдавила его, как кулак великана. Затем появились крошечные мерзкие жучки, сотни и сотни жучков…
Стоя на высокой башне, Гвидион любуется тем, как в лазурном небе над мирным городом Сюзейлом восходит солнце. Он плохо спал прошлой ночью, но таково бремя титула. А внизу на улицах торговцы открывают свои лавки для первых покупателей. Солдаты, Пурпурные Драконы, его старые однополчане, патрулируют людные улицы, хотя «их службе нет особой необходимости, с тех пор как Гвидион стал монархом этого богатого и обширного королевства. Дети наполняют парки и бульвары своими радостными криками и шумными играми… пока над всем не нависает тень, закрывающая солнце.
В небе появляется Дендар, и его черная чешуя превращает день в ночь. Раздувшийся от людских кошмаров Змий поднимает голову и проглатывает солнце. Смех и радостный гомон города перерастает в вопли ужаса. Прохладный весенний ветер превращается в холод вечной зимы. Бухта покрывается льдом, который расщепляет корабли, как старые деревяшки. Земля тоже покрывается льдом. Гвидион пытается предостеречь свой народ, но поздно: мужчины, женщины и дети застыли, угодив в ледяной плен, этакими темными глыбами.
Когда убийственный мороз вскарабкался по высоким стенам башни, Гвидион услышал смех Дендара: змеиное шипение разнес ветер, мчащийся над мертвой землей. «Последний кошмар, которым я насытился, принадлежал тебе…»
Гвидион дрожал, как перепуганный ребенок, но призраки не могли вырвать из его рук Титаноборец. Какими бы ужасными ни были кошмары, все-таки они принадлежали другим мужчинам и женщинам.
Ночной Змий начал извиваться от боли, когда магия заговоренного меча стала просачиваться в его плоть. Змий снова взвыл, отрыгнув следующую порцию ночных кошмаров. Вокруг рыцаря закружили образы оживших мертвецов, безумцев, вооруженных ножами, неистовых людских толп. Но, как и их предшественникам, этим молчаливым призракам не удалось подорвать решимость Гвидиона.
В конце концов, Дендар извлек из своих недр самый навязчивый из забытых ночных кошмаров, который часто посещал Гвидиона во время его земной жизни. В отличие от других видений, это знало, что от него требуется, когда покинуло свою тюрьму в змеиной утробе. Оно, не спеша, подползало к рыцарю, и все остальные ужасы расступались перед ним, словно робкие школяры при виде строгого учителя.
Ночной ужас ухватил своей грязной пятерней сердце Гвидиона, и в ту же секунду меч начал выскальзывать из его железной хватки.
Впереди и позади Гвидиона протянулась грязная дорога, известная под именем Золотого Пути. Когда-то она. пролегала по красивейшим местам, а теперь все здесь было сожжено и безжизненно, посевы и деревни погибли под копытами выносливых пони тушанских варваров. Люди и животные рылись в мусоре в поисках хоть чего-то съестного, чтобы выжить на этой проклятой равнине.
Небольшая группа кочевников на лошадях притаилась на видневшейся впереди скале. Всадники наблюдали, не появится ли головной отряд потрепанной армии короля Азуна. Гвидион улыбнулся, осторожно выглядывая из канавы. Его пока не заметили. Отлично. Теперь он сможет быстро вернуться к своим и предупредить короля, прежде чем отряд попадет в засаду.
Когда молодой разведчик повернулся, то услышал крик. Он бросил взгляд назад и увидел, что трое туйганцев пустили своих лошадей галопом. Несясь вперед, варвары стреляли из коротких луков, причем стреляли очень метко, несмотря на то, что лошадям приходилось перепрыгивать через кочки.
Сердце Гвидиона забилось почти в том же ритме, что и оглушительный топот копыт. Спасение казалось невозможным, но, с другой стороны, все зрители ставили против него во время тех состязаний наперегонки, когда ему удавалось обогнать лошадей кавалерийского отряда. «Ты ведь Гвидион Быстроход, - напомнил он себе, - докажи это теперь».
Гвидион рванул вперед, но внезапно у него онемели ноги от ступней до колен, и он упал ничком.
Несколько туйганских стрел вонзились в землю рядом с лежащим разведчиком, и он еще раз бросил взгляд через плечо. Варвары успели преодолеть половину расстояния, и теперь, когда они оказались довольно близко, Быстроход смог разглядеть, что на конях скачут монстры. Вместо лиц - оскаленные черепа, вместо рук - мохнатые львиные лапы. Их седла обрамляли гирлянды скальпов захваченных солдат, а на шеях висели ожерелья из языков и глаз.
И тогда Гвидион понял, что эти всадники - не просто предвестники смерти. Им была нужна его душа, а не жизнь.
Дрожащими пальцами разведчик стянул с себя сапоги и закатал до колен штаны. Неужели его ранила стрела или парализовал незаметный укус какой-то змеи? На ступнях и икрах не было ранок. Он принялся растирать ноги, пытаясь прогнать онемелость, но она только поднялась выше, до бедер.
Монстры-туйганиы были уже совсем рядом. Земля дрожала под копытами их лошадей. Гвидион в панике попробовал пошевелить ногой, заставить ее согнуться. Но стоило ему прикоснуться к ноге, как мышцы отделились от костей, мягкие и податливые, словно глина…
Левая рука соскользнула с эфеса меча, а правая начала разжиматься. Битва была проиграна, по крайней мере, в его сознании. Если он не мог бежать, значит, надежды на спасение не оставалось.
Маленькие призраки облепили ноги рыцаря и принялись медленно подталкивать его к адской яме - желудку Дендара. Гвидион почти не обратил на это внимания, охваченный знакомым ужасом привидевшегося кошмара. Он перестал думать о том, что сидит в пасти Ночного Змия, перестал обращать внимание на те куски, что проплывали вокруг него. Гвидион лишь сознавал, что его схватили холодные руки полного забвения и ему не вырваться из их объятий.
И тогда в нем вспыхнула слабая искорка надежды и согрела остывающую решимость. Ему не нужно было убегать от битвы - даже не следовало делать этого до тех пор, пока он не оказал сопротивления. Честь требовала, чтобы он вступил в бой. Остальные тени под его ногами требовали того же самого. Гвидиону ведь доверили меч, заговоренный самим богом, и он дал слово пустить его в дело как следует.
Ночные кошмары, словно почуяв, что к рыцарю возвращается решимость, удвоили атаку.
К ним присоединились личные страхи Гвидиона, и все вместе они предприняли отчаянную попытку оторвать его от меча. Призраки облепили рыцаря со всех сторон. Они закрывали ему глаза своими длинными патлами и душили костлявыми пальцами. И все же, несмотря на всю неземную мощь, им не удалось вырвать Титаноборец из рук Гвидиона.
На секунду Гвидион увидел все происходящее с поразительной ясностью, которую ему не мог даровать даже волшебный шлем Гонда. Щит долга не позволял добраться до него самым страшным ужасам, которых призвали на помощь привидения. И до тех пор, пока он будет верен своей клятве, никаким кошмарам его не одолеть.
Привидения отступили под его взглядом, словно пораженные страхом, а затем метнулись в темноту, как летучие мыши, снова скрываясь в утробе Дендара.
Все за исключением того кошмара, который принадлежал Гвидиону.
Этот жуткий призрак остался - рыцарь видел перед собой всадника-туйганца с лицом, воплотившим в себя черты тех варваров-разведчиков, от которых ему удалось удрать во время похода. Но теперь это лицо было для Гвидиона лицом самого бога Смерти. Забытый ночной кошмар, втайне правил последними восьмью годами его жизни, это он заставил Гвидиона бросить Пурпурных Драконов, это он сожрал его честь. Кошмар не перестал преследовать Гвидиона и после смерти, превратившись в страх полного забвения. Однако теперь рыцарь понял его истинную сущность.
- Я знаю тебя, - сказал Гвидион, - и больше никогда от тебя не побегу.
Ночной кошмар исчез, а Дендар упал без сил.
- Хватит, - скорбно произнес Змий. - У меня больше нет против тебя оружия. Я сделаю, как ты просишь.
Ночной Змий открыл огромную пасть, и Гвидион увидел свет красного неба. Он осторожно высвободил меч и, обойдя клыки Змия, спустился на землю, соскользнув по гладкой губе. От лат остался только один пояс для меча, истертый в нескольких местах, но все же еще вполне пригодный. Бриджи были покрыты змеиной слюной, а толстая куртка превратилась в лохмотья. Доспехи были уничтожены, потому что Гонд, когда делал их, не учел силу ночных кошмаров.
- Освободи кошмары тех горожан, что защищают сейчас замок Праха, - сказал Гвидион. - Так мы скорее всего покончим с этой войной.
- А заодно посеем в этом королевстве другой вид безумия, - прошипел Ночной Змий. - Горожане не разделяют твоей доблести, душонка. Они наверняка лишатся разума, если увидят кошмары из их земной жизни.
- А если это будут кошмары других людей?
- Тогда страх будет гнать их неизвестно куда, до тех пор, пока они не упадут, - радостно сообщил Дендар.
Гвидион убрал в ножны меч.
- Действенное средство, - сказал он, - но для Кайрика кошмар должен быть его личным.
- Нет, - сказал Дендар, уползая в глубину пещеры. - Мне редко попадаются такие лакомые кусочки, так что без борьбы я не отдам кошмар Кайрика. Даже если мне не одолеть тебя, Гвидион, то твои соратники, скорее всего, не будут такими непобедимыми, - сказал Змий, давясь от смеха. - А, кроме того, восстание так близко к кошмару Кайрика, что он и разницы-то особой не увидит. Тебе нужен Келемвар Лайонсбейн, а он… Впрочем, ты сам скоро все узнаешь.
Ночной Змий широко раскрыл пасть, вывернув нижнюю челюсть, и оттуда вырвался рой ночных кошмаров. Они молча обогнули Гвидиона, а тот склонил перед Дендаром голову:
- Даю тебе слово, боги поступят с тобой по справедливости, кто бы ни стал править в этом аду.
- В твоем обещании больше смысла, чем ты думаешь, - сказал Дендар, поблескивая в темноте желтыми глазами. - Тем не менее, ловлю тебя на слове.
Удаляясь от пещеры, Гвидион подумал, что его следующий бой может оказаться последним, ведь он предстанет перед богом Смерти и его самыми сильными слугами, даже не имея доспехов. Мысль промелькнула в его сознании, но ее тут же прогнало прочь мощное чувство долга. Гвидион испытывал страх - только дураки и безумцы идут на битву совершенно бесстрашно, - но это чувство больше не имело над ним власти.
В окружении безмолвных призрачных кошмаров Гвидион перешел на бег, но на этот раз он бежал навстречу битве.
Келемвар Лайонсбейн с трудом пробирался по болоту, по пояс увязнув в черной тине. Зловоние от вязкой жижи напоминало ему о мусорных кучах в Арабеле жарким летним днем. Он даже потряс головой, когда ему пришло на ум это сравнение. «Вот твоя награда за то, что долгие годы служил наемником, - с горечью подумал он. - Ты можешь узнать чуть ли не полдюжины городов Фаэруна по зловонию их мусора».
- Сокрушитель Богов! - закричал он, остановившись и приложив ладони ко рту, - Сокрушитель Богов? Хватит игр, будь ты проклят. Покажись!
Красный туман продолжал кружить над головой, опускаясь клоками на поверхность топи, но дух меча по-прежнему где-то прятался.
Вязкая грязь заползла в тюрьму Келемвара несколько часов назад. Поначалу Келемвар решил, что это очередная пытка, посланная ему Сокрушителем Богов, но потом он передумал, когда трясина подступила к груди и не собиралась снижаться. Вскоре Кел покинул пределы своей тщательно созданной камеры в поисках грунта повыше; если меч затеял с ним игры, то одна эта уступка означала бы, что Сокрушитель Богов объявляет о своей победе. Но болото продолжало углубляться, поглотив даже те несколько сухих пятен, которые Келу удалось обнаружить на бескрайней равнине. Теперь вязкая грязь покрыла все вокруг, где-то она была поглубже, где-то помельче, но везде липкая и мерзкая.
С небес донесся жуткий стон. Келемвар вздрогнул от внезапного шума и по привычке принял боевую стойку. Рука его невольно потянулась к эфесу меча, которого не было. Воин испытал легкую досаду, что солдатская выучка до сих пор дает о себе знать, но тут же перестал об этом думать, так как над головой появились оборванные, пронзительно орущие души.
- Еще одна битва, - пробормотал Кел. Он заскрежетал зубами, увидев искаженные от боли лица и услышав мучительные крики. Среди этих душ не было коренных жителей Города Раздоров, только людские тени. Кел решил, что Кайрик, должно быть, подавляет очередной бунт среди жертв своего царства. Как все прочие односторонние битвы против Лживых, скоро она должна закончиться, и тогда меч насытится своими пленниками.
В душе Келемвара возродилась надежда. Наверное, боги, в конце концов, спровоцировали восстание в Городе Раздоров!
Келемвар воздел к небу кулаки.
- Справедливость! - прокричал он, и этот крик прозвучал эхом воплей обреченных душ. - Мы добьемся справедливости!
Из глубины трясины вырвалась огромная, размером с замковые ворота, книга. «Кайринишад» - гласило название, выведенное кроваво-красными буквами.
Проклятый фолиант поднялся вместе с туманом, орошая все вокруг грязными каплями. Кел закрыл лицо могучими руками и выругался. Когда он снова взглянул наверх, то увидел священные символы, вырезанные на черной коже переплета, в центре которого усмехался череп. На глазах у Кела череп начал меняться, приобретая черты Кайрика. Лицо бога Смерти с орлиным носом смотрело на отвратительный ландшафт и мириады душ, проносящиеся по воздуху, но было ясно, что он ничего не видит.
- Верьте, - нараспев произнес Принц Лжи. - Верьте.
Кайрик вновь и вновь повторял одно и то же слово. Его призыв эхом разносился по мерзкой пустоте, становясь все громче и настойчивее. Вокруг книги образовалась воронка и начала затягивать в себя пойманные души. Они ударялись о книгу одна за другой, превращаясь в тонкие клочья тумана, которые затем оседали на болото, словно мертвые листья. Сокрушитель Богов вздрагивал каждый раз, когда душа опускалась на поверхность топи, меч чувствовал, что навсегда теряет сущность своих пленников. От них оставались лишь крики, которые слабо звенели, прорываясь сквозь туман.
Образ бога Смерти захохотал.
Келемвар подкрался к книге и занес кулак. От удара костяшки пальцев разбились в кровь, зато в переплете тома появилась дыра. Кел глянул туда, уверенный, что увидит искаженное злобой лицо бога Смерти. Вместо этого на него посыпались чешуйки сухих чернил, а стены тюрьмы затряслись и задрожали от ликования Кайрика.
«Вот что изменило Сокрушителя Богов, - понял Кел. - Книга каким-то образом повлияла на меч, вызвав весь этот хаос в его сознании».
С трудом нащупав ногами точку опоры, Кел надавил плечом на огромный том. Монолит закачался и повалился назад, словно выбитая дверь. Падая, фолиант разогнал туман, так что Келемвар ясно разглядел, как лицо Кайрика упало в трясину.
Ударившись о поверхность болота, книга разлетелась на куски. Некоторые из них оставались на плаву какое-то время, но большая часть быстро ушла на дно. Рот Кайрика оставался нетронутым и хохотал, пока жижа не заполнила его, заглушив скрипучий смех. Келемвар попытался собрать несколько самых больших обломков в надежде соорудить хотя бы подобие плота, но каждый раз, когда он пробовал ступить на платформу, она разламывалась под его весом.
- Ты ублюдок, Кайрик, - проворчал Кел. - Даже жалких обломков мне не оставил.
Забрызганный тиной и грязью, Келемвар побрел прочь. Над болотом разносились слабые крики исчезнувших в небытии душ. Но их вой не отпугнул его; напротив, ему только больше захотелось присоединиться к битве против Кайрика и заставить Повелителя Мертвых и его предательский меч заплатить за всю несправедливость по отношению к себе и пленникам Города Раздоров.
Когда на горизонте появился бело-голубой светящийся шар и наполнил своим блеском все небо, разогнав красный туман и уничтожив трясину, Келемвар не сомневался, что видит перед собой волшебный облик своей судьбы.
- Миднайт, - прошептал он, - я…
Он так и не успел договорить. Последние слова Келемвара потонули в реве поглотившего его ада.
Кайрик отступил к массивной глыбе из оникса, служившей парадной дверью в замок Праха. Он привалился спиной к камню, яростно размахивая Сокрушителем Богов. Короткий меч искромсал нападавшую тень, но не получил никакого насыщения. Несмотря на беспощадную бойню, лезвие оставалось все таким же светлым, как черепные кости, а его голосок звучал в голове бога тоненько и скрипуче. «Проделки Мистры, несомненно», - решил Кайрик. Блудница каким-то образом не позволяла Сокрушителю Богов насыщаться теми душами, которые он проглатывал.
Кайрик мысленно проклял богиню, разрубая мечом следующую тень.
Бриллиантовые стены к этому времени были уже снесены, а охранявшие их горожане, атакованные ночными кошмарами, пустились в беспорядочное бегство. Даже сейчас звероподобные приверженцы бога Смерти жалко корчились от страха перед ночными призраками. Горожане жались по всем углам, прятались по всем щелям, но все бесполезно - кошмары проникали в их сознание, изгоняя решимость из их прогнивших сердец.
«Это выводок Дендара», - сказал Жергал, подлетая к Кайрику.
В ту же секунду на сенешаля набросилась какая-то тень, но он широко распахнул плащ, как бы обнимая атакующего. Душа исчезла в темноте, успев издать лишь короткий крик удивления.
- Конечно, их выпустил Дендар! - рявкнул Кайрик. - Почему бы этой змеюке тоже не присоединиться к заговору?
Принц Лжи вытянул вперед левую руку и широко растопырил пальцы. Внезапно во дворе замка задул сильный ветер, срывающий плоть с костей у всех, кто там находился. Один из облаченных в доспехи рыцарей, сражающийся на вершине стены, полетел вниз при первом же порыве ветра. Он рухнул прямо в реку Слит, и те твари, что плавали в глубине, вытянули его сквозь прорези шлема по кусочкам.
Кайрик начал сползать по двери, на секунду ослабев после мощного заклинания. Он не сомневался, что война проходит так, как спланировали Мистра и другие боги. Его последователи в Зентильской Твердыне отрекались от него целыми толпами - как раз тогда, когда ему больше всего требовалась их преданность, чтобы отогнать проклятых бунтовщиков от ворот замка Праха. И все это время преданные Кайрику слуги теребили его сознание. Их крики о помощи и молитвы грозили чересчур отвлечь бога Смерти от Города Раздоров, но не ответить на их молитвы тоже было рискованно: он мог лишиться их преданности.
Вскоре двор вновь наполнился сражающимися. Когда горожане увидели своего хозяина, они не сплотились для битвы, а все кинулись к нему прямо по костям своих собратьев.
- Спаси нас, великий господин! - кричали они. - В городе лютует Гончий Пес Хаоса! Кезеф сражается на стороне Лживых!
«Идемте, мой господин», - произнес Жергал. Сенешаль осмелился положить руку на плечо бога. Кайрик не стал возражать, и тогда Жергал вывел его из боя, направив в вестибюль замка. Там на стенах из костей нервно подрагивали гобелены, словно почуяв, что им грозит близкий конец. Темные твари, мелькавшие под хрустальным полом, бросились врассыпную при приближении Кайрика. За время своего бесконечного заточения они не раз наблюдали падение других богов и теперь разглядели, что над Повелителем Мертвых занесен меч судьбы.
- Так, - бормотал Кайрик, - вот боги и показали свое истинное лицо, заключив сделку с Кезефом. - Он завыл от охватившей его ярости. - Они нацепили на себя личину благородства и чести, но за этим фасадом скрываются лица убийц.
В его сознании зазвучал слабый голосок Сокрушителя Богов:
«Да, мой друг, но ты покажешь всему миру их истинное лицо».
Слова утешения остались незамеченными в ворохе одолевавших Кайрика мыслей. Его ум был охвачен яростной бурей, отвлекающей от самых насущных задач. Кайрик мог думать только о кровавой мести. Мистра и Маск, Торм и Огм - все они будут пресмыкаться перед ним. Он настроит всех богов пантеона против этой кучки заговорщиков, он унизит их, лишив полномочий… а затем убьет одного за другим…
В то время как Принц Лжи погрузился в мечты о божественной бойне, по хрустальному полу начали расползаться трещины, а стены, сложенные из костей, дрогнули и закачались. Жергал поспешил увести Кайрика в отделанный черепами судебный зал, но оказалось, что все Свитки Мертвых попадали на пол из черепов, нарушив образцовый порядок. Прямо на глазах у сенешаля пергаментные свитки, куда он заносил судьбы всех душ, плененных в Городе Раздоров, обратились в прах. Дверь в тронный зал, некогда скрытая от посторонних глаз мощными заклинаниями, зияла в воздухе, словно рана.
«Ваше Великолепие, вы должны вернуть свое сознание обратно в это Королевство, - взмолился Жергал. - Чтобы сохранить замок, вы должны пожертвовать частицей вашей силы».
- Предатель! - завопил Кайрик, когда они вошли в тронный зал. - В мои ряды проник предатель.
«Да, - тупо вторил ему Сокрушитель Богов. - Предатель…»
Несколько горящих писарей потянулись к Повелителю Мертвых, пока Жергал торопливо вел его к мрачному трону. Как все прочие предметы в замке, зависящие от божественной силы Кайрика, цепи, которыми мученики были прикованы к стенам и потолкам, начали разрушаться. Триста девяносто восемь горящих душ мужчин и женщин, не сумевших создать «Кайринишад», висели кое-как подвешенные, кто за руку, кто за ногу, или катались по полу в тщетной попытке загасить мучившее их пламя.
- Быть может, ты мне расскажешь о предательстве при моем дворе, Жергал, - сказал Кайрик и, повернувшись к сенешалю, схватил его за лицо. - Что тебе предложила Мистра - уж не новый ли чин? Или ты стремишься сам стать богом?
«Разумеется, нет, Ваше Великолепие, - ответил Жергал, оттолкнув от себя руку бога Смерти. - Я существую только для того, чтобы служить хозяину замка Праха».
Тут в зловещем взгляде Кайрика промелькнула какая-то догадка, и зал перестал вздрагивать.
- Если ты готов служить всякому, кто занимает этот трон, то ты не можешь быть верен только мне одному. - Его губы растянулись в улыбке. - Следовательно, ты и есть предатель.
Повелитель Мертвых вытянул меч и шагнул к сенешалю. Короткий меч выглядел отвратительно белесым в мигающем свете, который отбрасывали горевшие мученики.
«Нет, друг мой, - прошептал Сокрушитель Богов, - я не могу позволить тебе уничтожить единственного верного слугу».
- Что? - взревел Кайрик и поднес меч к глазам, словно пытаясь заглянуть в его стальную глубину. - Ты «не можешь позволить» мне?
«Рядом с тобой действительно находится предатель, друг мой, но это не Жергал. - Голос Сокрушителя Богов дрожал, каждое слово давалось ему с трудом. - Не все так, как кажется».
Жергал подлетел поближе:
«Прошу вас, Ваше Великолепие, отдохните немного на троне, соберитесь с мыслями, чтобы затем прогнать…»
- Убирайся! - завопил Кайрик, метнув в сторону сенешаля яростный взгляд. - Сию секунду!
«Я займусь защитой вестибюля». - Жергал отвесил церемонный поклон и удалился из тронного зала.
Принц Лжи уставился на свой короткий меч, поворачивая его и изучая со всех сторон.
- Что ты от меня скрывал, Сокрушитель Богов? - прогрохотал он. - Личность предателя?
«Да, - ответил дух меча, в голосе его появились шипящие нотки. - Теперь я вижу, как я ошибся, когда вступил с другими богами в заговор против тебя».
- Невозможно, - прокричал Кайрик. - Я ведь сломил твою волю, после того как выкрал из Черных Дубов. А ведь тогда я был всего лишь смертным, но все равно победил тебя в битве разумов. Ты не можешь пойти против меня.
«На самом деле тебе не удалось взять верх надо мной».
- Ложь! - Кайрик занес меч высоко над головой, держа одной рукой эфес, а второй - конец лезвия. Издав яростный крик, он сломал Сокрушителя Богов пополам.
Вокруг разлома образовался бело-голубой светящийся шар. Он завис на секунду перед Кайриком, словно волшебный огонь, а затем заплясал вдоль краев меча. Потом шар увеличился, наполнив весь тронный зал своим свечением. Взрыв превратил все трофеи бога Смерти в пыль и разнес в щепки его трон.
Когда свечение угасло, перед Принцем Лжи лежала фигура, окутанная тенью. Спина этого существа была сломана, а в красных глазах стояли слезы.
- Каким же я был глупцом, друг мой, что предал тебя.
Кайрик выронил сломанный меч:
- Ты.
С лица Повелителя Теней свалилась черная маска, открыв черты, которые менялись и расплывались, словно тот плащ, сотканный из темноты, который укрывал его тело. Мягкие женственные черты огрубели, превратившись в мужские. Орлиный нос затупился и стал похож на картошку, потом он расплющился, после чего снова сузился, превратившись в этакий задорно вздернутый носик. Только две черты на лице Маска оставались неизменными - сверкающие красные глаза бога и белые клыки, торчащие изо рта.
- Если бы я раньше прочитал «Кайринишад» и понял, насколько ты велик, но теперь об этом говорить бесполезно. - Повелитель Теней съежился на полу. - Я бы никогда не прятал его от тебя.
Тело Маска превратилось в темную лужицу, которая слилась с тенью бога Смерти.
Голоса тысячи воплощений Кайрика слились в злобный хор. Принц Лжи уставился невидящим взглядом на свою тень, пытаясь найти какой-то смысл в этой нелепой сцене. У него ничего не вышло. Слишком о многом приходилось думать, все требовали его внимания.
В Юлаше некая убийца монотонно бубнила молитву в честь бога Убийства, но в словах ее было не больше преданности, чем жалости в сердце. Какой-то коробейник, удрученный постоянным невезением и мучимый голодом среди изобилия Глубоководья, злобно ругал бога Раздоров. Его оскорбления впивались в мозг Кайрика точно стрелы. А потом еще были зентильцы. Тысячи женщин и мужчин визгливо выкрикивали имя Кайрика, словно одно это могло их спасти. Их мольбы устремились в сознание бога Смерти, вытесняя его собственные мысли. Кайрик растерялся, раздираемый одновременно на миллион частиц.
Удар пришелся по лицу. Он не обратил внимания на физическую боль, и только удивление вырвало его из хаоса мятущихся мыслей и вернуло обратно в Гадес. Принц Лжи оглядел искореженный тронный зал, но то, что он увидел, повергло его в еще большее смятение.
Горящие писари, освободившись от цепей, корчились на полу от боли, не в состояний погасить пожиравшее их пламя. Взрыв от нападения на Сокрушителя Богов… нет, Маска… обуглил стены и прожег в ковре огромную дыру. От трона Кайрика остались одни обломки - раскиданные повсюду кости. Все это было неудивительно и совершенно уместно. Однако в зале нашлись и другие предметы, другие образы, обрывки всех видений, запечатленных воплощениями Кайрика. Все они наслаивались друг на друга, смешиваясь с реальностью и создавая странную сумятицу.
На черных разломанных колоннах из храма Зентильской Твердыни плясали аморфные тени. Возле обломков трона молился коленопреклоненный молодой послушник из храма Кайрика в Мулмастере. Серебряные браслеты означали его приверженность богу Смерти, в них отражался тусклый свет факелов, от иссиня-черных одежд послушника сладко пахло ладаном. Вдоль стен крались убийцы, тихо выслеживая невидимые жертвы. Возле двери лежали вповалку трое зентильских солдат - точно в такой позе Кайрик видел их в Цитадели Ворона. А в шаге от бога Смерти стоял Келемвар Лайонсбейн, замахнувшись костью мученика, словно боевой дубинкой…
Какой-то одной гранью своего сознания Кайрик уловил опасность и бросился в атаку. Ребром левой ладони он выбил самодельное оружие у Кела, а правой рукой нанес удар прямо в подбородок тени. Застонав от боли, Келемвар отлетел назад на несколько шагов. Повелителю Мертвых показалось, что тень прошла прямо сквозь благочестивого молодого священника из Мулмастера и остановилась у ног какого-то убийцы в темном плаще.
- Хватайте его! - завопил как безумный Кайрик. Дрожащей рукой он махнул призраку-убийце и велел ему атаковать грязного избитого воина, который как раз в этот момент поднимался с пола. Но убийца продолжал красться вдоль стены, и бог Смерти улыбнулся. - Значит, ты тоже ночной кошмар? Наверное, Дендар послал тебя ко мне заодно с теми дурацкими страхами, что согнали моих горожан со стен?

Предыдущая страница 13 Следующая страница


Принц лжи 14

Келемвар стряхнул пыль с туники.
- Ты еще пожалеешь, что это не кошмар, мерзкий подлец. - Он бросился вперед, заревев, как медведь.
Кайрик попробовал мысленно произнести заклинание, но не смог выудить его из глубин сознания, раздираемый другими мыслями. Какая-то грань его ума предложила, чтобы он избежал удара, превратившись во что-то другое. Принц Лжи заставил себя стать ядовитым облаком, но оставался им всего лишь секунду, прежде чем вкрадчивый голос потребовал, чтобы он вновь принял свой настоящий облик, описанный в «Кайринишаде». Повелитель Мертвых оказался загнанным в свою аватару смертного, когда Келемвар нанес удар.
Они рухнули вместе, Кайрик дико размахивал руками, защищаясь, а Келемвар наносил ему удар за ударом своими мощными кулаками. Когда оба обессилели, бог Смерти стряхнул с себя противника и с трудом поднялся. Впервые за десять лет Кайрик ощутил боль. Хотя у него был лишь подбит глаз и треснули ребра, он с удивлением понял, что дрожит.
Должно быть, пантеон наделил Кела какой-то силой, решил бог Смерти. Мистра и другие оживили своего любимца, наподобие того, как это проделал Кузнец со своими механическими помощниками. Иначе эта тень воина никогда не смогла бы причинить ему вред.
Голоса в голове Кайрика выразили свое согласие: «Лучше бы тебе избежать рукопашной. Попробуй сражаться исподтишка, до тех пор, пока не вернется твоя сила и ты не поймешь, какие чары наслала на тебя Мистра».
Келемвар схватил эфес Сокрушителя Богов с половинкой лезвия и снова пошел на Кайрика.
- Мне и этого хватит, чтобы вырезать твое черное сердце. Это будет мой трофей, а остальное я отдам тем бедным душам.
Кел указал сломанным мечом на горящих мучеников. Писари медленно подползали к богу Смерти. Они стонали и хватали воздух обожженными пальцами, волоча скрюченные агонией тела по полу тронного зала.
Кайрик попятился от Келемвара в центр зала. Он отбросил пинком одного писаря и увильнул от неловкого выпада другого.
- Я бог, Лайонсбейн, и если я убил тебя, когда был смертным, то подумай, какой пытке я сумею подвергнуть тебя теперь.
- Тогда почему ты бежишь? - пробормотал Келемвар.
Кайрик не ответил. Он попытался сфокусировать мысли на том, чтобы перенестись из Гадеса, но слишком много вещей отвлекало его от заклинания. Голоса в его голове превратились в нестройный хор, предлагавший с полсотни мнений по малейшему поводу. А, кроме того, оставались его последователи по всему Фаэруну, взывавшие к богу Смерти, чтобы разрешить малейшую проблему в своей жизни. В замке Праха, насколько Кайрик мог слышать, тоже разгоралась битва. Тем временем Келемвар подкрадывался все ближе.
«Осторожно, Ваше Великолепие, - раздался голос Жергала за дверью тронного зала. - В замок ворвались проклятые души!»
Принц Лжи перестал колдовать. По всем признакам, Мистра вновь лишила его доступа к магической материи или отняла у него способность концентрироваться на заклинаниях. Повернувшись к двери, Кайрик дал себе клятву выбить ей глаза при следующей встрече.
Путь ему преградила тень воина со сверкающим мечом в руке.
- Меня называют Правдивым, ибо я превыше всего ценю верность. - Гвидион нацелил Титаноборец на сердце Кайрика. - Меня называют Храбрым, потому что я преодолею любую опасность, если так велит мой долг.
- Глупец, - пробормотал Принц Лжи.
Он сделал лишь шаг к Гвидиону, не больше, когда острая боль пронзила его ногу. Это один из горящих мучеников сомкнул свои пальцы на лодыжке Кайрика, и как ни старался бог Смерти сбросить его, он не разжимал хватки. Еще один писарь обнял Кайрика за шею и повис на его спине, как плащ.
Принц Лжи вскрикнул и завертелся на месте. Ему удалось сбросить того, кто висел на его шее, и на мгновение показалось, будто Кайрик вырвется от писарей. Однако, когда бог Смерти двинулся вперед, Келемвар всадил обломок Сокрушителя Богов ему в живот и пинком отбросил Кайрика на руки горящих мучеников.
- Тебя ждут твои Преданные, - сказал Кел, когда писари окружили своего палача.
Пламя, терзавшее каждого горящего писаря, было необычным, оно должно было мучить душу бесконечно, не позволяя ей сгореть дотла. По мере того как все больше и больше писарей швыряли себя в общий костер, их пламя смешивалось, раскаляясь добела и озаряя все вокруг ярчайшим светом. Жар от этого ада заставил Келемвара попятиться, а Гвидиона прикрыть глаза. Так горящие души освободились от своей пытки благодаря пламени собратьев.
Когда костер затух, Келемвар поворошил пепел обломком меча. Кайрика больше не было.
- Уничтожен? - с надеждой спросил Гвидион.
- Всем кострам Гадеса не сжечь Кайрика. Он как болезнь, как чума. - Келемвар покачал головой. - Он еще вернется.

ПОВЕЛИТЕЛЬ МЕРТВЫХ

ГЛАВА, В КОТОРОЙ ПОСЛЕДСТВИЯ ИСЧЕЗНОВЕНИЯ КАЙРИКА ОЩУЩАЮТСЯ ВО ВСЕХ КОРОЛЕВСТВАХ, ГВИДИОН БЫСТРОХОД ЕЩЕ РАЗ ОПРАВДЫВАЕТ СВОЕ ПРОЗВИЩЕ, А ЗАМОК ПРАХА ОБРЕТАЕТ НОВОГО ХОЗЯИНА

Ренальдо вывел остатки своего отряда на улицу. Почти все утро, с той секунды, как гиганты, гоблины и ноллы ворвались в город через разбитые западные ворота, зентилары прятались от чудовищ. Надежда пойти в наступление улетучилась быстро, подорванная каждым найденным убитым зентиларом, ставшим жертвой предателей-орков или диких толп ноллов, наводнивших улицы. Канализационные пути, пролегавшие под городом, были не безопаснее. Там разместились гоблины, прекрасно ладившие со всеми существами, обычно обитающими в темных глубинах, - гигантскими крысами и ползающими тварями, питающимися падалью.
Ренальдо и его десятку воинов оставалось одно - незаметно выбраться из города. Тогда они нашли бы местечко, чтобы отдохнуть, перевязать раны и перекусить, если попадется съестное. На удивление, эта узкая улица, вымощенная неровным булыжником, одарила их искрой надежды.
По одну сторону вытянулись тесные домишки, выстроившиеся в линию, как пьяные матросы на перекличке. По другую - возвышались мраморные колонны. Они шли по периметру высоких гор мусора, которые когда-то были стенами арены. Между колоннами валялись деревянные останки трибун и навесы. В былые времена здесь обитали ростовщики и букмекеры, неплохо зарабатывавшие себе на жизнь кровавыми поединками, которые разыгрывались на арене.
Проползая мимо одного полуразрушенного трущобного притона, Ренальдо на секунду остановился, чтобы позлорадствовать. Проходимцу, который заправлял этим заведением, он задолжал чуть ли не годовую зарплату.
- Ш-ш-ш, лейтенант.
Ренальдо вздрогнул, но не обернулся. Став лейтенантом всего несколько часов тому назад, он пока не успел привыкнуть к новому званию и по-прежнему считал себя сержантом.
- По арене что-то движется, лейтенант.
На этот раз он понял, что его предупреждают, но в ту же секунду и сам услышал шум; какое-то тихое сопение и тяжелые шаги. Что-то огромное двигалось там, внизу. Оно пыталось найти точку опоры, карабкаясь вверх по крутым трибунам, начинавшимся у засыпанной песком арены.
Ренальдо подал знак крадущимся позади солдатам, затем скользнул в разрушенный притон. Сквозь дверной проем он наблюдал, как его солдаты разбегаются кто куда. Несколько человек укрылись в темных нишах вдоль улицы, но большинство залегло под грудами обломков. Все они вцепились в мечи дрожащими от страха и холода руками.
Быстро оглядев свое убежище, лейтенант понял, что плохо выбрал укрытие. Стены здания уцелели, зато в потолке зияла огромная дыра, а что еще хуже - в комнате не осталось ни одного предмета, чтобы под ним спрятаться. Все стулья и столы давно были порублены на дрова и растасканы ноллами и орками для своих костров.
Ренальдо решил было перебежать в разрушенное здание напротив, но грохот катящихся вниз камней пригвоздил его к месту. Он согнулся возле двери, устремив взгляд в дыру на потолке. Над обломками окружающей арену стены поднимались клубы пара, сопровождаемые кряхтением.
Это великан поднимался наверх. Он выделялся ростом даже среди своих соплеменников, а запекшаяся кровь на бороде явно не была его собственной. Рогатый шлем великана и латы на груди усеивали вмятины, полученные от снарядов во время осады ворот. Великан связал несколько навесов и гобеленов, соорудив для себя пестрый плащ. На запястье у него висела цепь из золотых и серебряных трофеев - канделябров, кружек и подносов. Вся эта дребедень громко звенела, пока великан взваливал на плечи главную добычу - две туши быков. Голубоватое лицо гиганта исполнилось ликования, когда он, наконец, выбрался на поверхность.
Ренальдо задержал дыхание, почувствовав приближение титана. Громиле-мародеру пришлось протискиваться между мраморными колоннами. Переступая через заброшенные притоны и лавки ростовщиков, он рассеянно сбил раму для навеса. Деревянные балки покатились по булыжникам, и от этого звука у солдата забегали мурашки. «Раздавят в пыль великаны и драконы». Так говорила старуха. Она не ошиблась насчет его повышения по службе, хотя от отряда осталось так мало, что командовать почти некем. Наверное, она и его судьбу тогда предвидела.
Тем не менее, великан прошел мимо дома, где прятался Ренальдо, даже не посмотрев вниз. Титан также переступил через двух других зентиларов, скрючившихся под перевернутой повозкой посреди улицы. Насвистывая немелодичную победную песню, он быстро миновал узкую улочку и затопал по бульвару так, что земля содрогалась.
Ренальдо с облегчением вздохнул и вылез из своего убежища на мостовую. Остальные солдаты последовали его примеру, покинули свои укромные уголки, перейдя под козырек заброшенных казарм. Там они отдохнули немного и обговорили дальнейший путь.
Ренальдо стоял посреди улицы, подальше от всех домов, когда из-за угла показался первый нолл. За разведчиком шли двадцать, а может, и тридцать его соплеменников. Их высокие мускулистые тела прикрывали доспехи, украденные из разоренных зентиларских бараков. Из-под шлемов, предназначенных для людей, торчали собачьи морды.
- Пли! - на удивление четко гавкнул командир ноллов. Напрасно он старался, отдавая приказ: его звероподобные солдаты уже успели приготовить луки и, завыв по-волчьи, выпустили град черных стрел.
Ренальдо почувствовал, как его горло пронзает стрела, так что приказ, который он собирался отдать, превратился в неразборчивое бульканье. Неотданный приказ тоже был бы напрасен, так как у зентиларов не было луков. Им ничего не оставалось, как броситься врассыпную, обратно к домам, и попытаться исчезнуть, прежде чем зверюги позовут подкрепление.
Падая, вцепившись в стрелу, Ренальдо невольно отметил, что никто из его подчиненных даже взгляда не бросил в его сторону, удирая во все лопатки. Лейтенант не удивился: за одно это утро ему пришлось оставить умирать две дюжины солдат, угодивших в подобные ловушки. Тем не менее, он с горечью пожелал остаткам отряда встретить поистине ужасную смерть.
Ренальдо тяжело рухнул на землю. От удара он перестал дышать, а стрела сломалась под его весом, и ему показалось, что его пронзили сотни ледяных кинжалов. Он оторвал пальцы от горла и увидел, что они все липкие от крови.
Улица поплыла перед глазами, булыжники заходили под ним, словно гамак, но сознание не покинуло воина. Возможно, рана не смертельна, сказал он себе, хотя сам понимал, что это не так.
Ренальдо уперся в землю дрожащими руками и попытался подняться. Только тогда он увидел, что ноллы успели обступить его со всех сторон, как стая голодных волков. Один из них натянул лук и выстрелил.
Лейтенант смотрел, как стрела летит на него неестественно медленно. Он почувствовал, как стальной наконечник пронзил его кожаный нагрудник и впился в тело. От удара он снова повалился на спину, беспомощно хватая воздух. Лежа на земле и чувствуя, как кровь пропитывает рубаху, которую он носил под доспехами, Ренальдо понял, что стрела сломала три ребра и ушла глубоко в сердце. И все же он продолжал жить, его душа отказалась покинуть истерзанную болью смертную оболочку.
А дело было в том, что душе Ренальдо некуда было отправиться. Королевство Смерти лишилось хозяина. В Городе Раздоров не стало правителя. После поражения Кайрика мужчины и женщины во всем Фаэруне оказались недосягаемы для холодных щупальцев смерти. Для некоторых это оказалось несравненным благом. Для большинства это был безмерный ужас.
В пустыне Анорок молодая женщина ползла на четвереньках по бархану. Ее верблюд давно сдох, запас воды кончился несколько дней тому назад. Она рухнула в песок, потеряв остатки решимости. Стервятники - ее единственная компания за прошедший день - кружили все ниже и ниже. Женщина молила, чтобы смерть забрала ее, прежде чем хищники начнут клевать ее обожженную солнцем плоть, но это, к сожалению, было невозможно…
Комната, в которой лежал старый сембийский купец, мало что могла о нем рассказать, за исключением того, что он очень богат и очень болен. Его резная кровать была изготовлена из первоклассного чултанского тика, тончайшие портьеры сшиты из заморских шелков. На ту сумму, что он отдал за одеяла, можно было кормить и одевать семью бедняков целую зиму. Но его богатства не сохранили ему здоровья - несмотря на снадобья, мази и микстуры, которые он приобретал всю свою жизнь. В течение долгих лет он сражался с неизлечимой болезнью, подтачивающей его хилое тело, хватался за каждую секунду жизни, словно скупец, тянущийся к золоту. Однако теперь его силы иссякли.
Трясущимися руками купец поднес ко рту яд и проглотил. Отвратительная сладкая жидкость обожгла ему горло. От живота к груди разлилась теплота, притупив на мгновение боль. Затем яд достиг легких и выдавил из них воздух. «Яд должен подействовать очень быстро», - напомнил себе купец, но этого не произошло. В течение нескольких часов яд разносился по всему телу больного, убивая его вновь и вновь, но так и не убив…
В одной из башен к северу от Глубоководья, которую редко кто посещал, какой-то человек лежал, привязанный ремнями к столу. С его правой руки была содрана кожа, причем так умело, что казалось, будто на нее надета отвратительная кровавая перчатка. Палач применял и другие зверства. Жертва должна была бы давным-давно умереть от одной лишь потери крови, но по какой-то странной причине жизнь не оставляла ее.
Мучитель, считавший себя знатоком всех пыток, никогда не удивлялся, но тут, нагревая несколько длинных тонких игл, даже он поразился, что жертва так долго позволяет ему наслаждаться.
- Дар богов, - пробормотал довольный палач.
Он даже не подозревал, насколько был прав.
Келемвар Лайонсбейн стоял в компании Жергала и Гвидиона на верху бриллиантовой стены, окружающей замок Праха. Перед ним, на берегах реки Слит и усыпанной камнями равнине, собралась толпа призраков, обитающих в Гадесе, - коренных жителей и проклятых душ вперемежку. Последователей Кайрика охватило отчаяние, ибо они сразу почувствовали своими черными сердцами, что их бог потерпел поражение. И хотя горожане сдались вскоре после исчезновения их повелителя, души, одержавшие победу, повязали их, точно рабов.
- Тиран свергнут! - прокричал Келемвар. - И с его поражением заканчивается эра несправедливости.
Он поднял над головой обе половинки разломанного меча, который так долго служил ему тюрьмой. Красное небо придало холодному безжизненному металлу розоватый оттенок, слабо напоминающий прежний цвет меча.
- Я был пленником этой оболочки десять долгих лег, пешкой в руках богов. - Взмахнув эфесом, он нарисовал широкую дугу над толпой, указывая на разрушенный город и Стену Неверных. - А некоторые из вас провели в этом плену в десять раз дольше. Вас мучили по прихоти таких безумцев, как Кайрик, а до него - Миркула. Выпавшие вам мучения служили им забавой, не больше.
Толпа оглушительно взревела. Проклятые души воздели к небу копья и дубинки и принялись скандировать имя Келемвара.
- Жергал только что сообщил мне, что у городских ворот собрались боги и ждут разрешения войти, - произнес Келемвар, когда крики затихли. - Только вы можете даровать им эту привилегию, так как вы сами являетесь властителями этой страны.
- Пусть себе ждут! - раздался голос из толпы. - Они бросили нас здесь загнивать. Раз нам выпал такой шанс, давайте отплатим им хоть немного!
Жергал завис над плечом Келемвара, его выпуклые глаза по-прежнему ничего не выражали.
«Эта задержка скажется на Королевствах, боги ее не почувствуют, - пробормотал сенешаль. Голос его был холоден, как зимнее озеро. - Умирающие не могут освободиться от страданий, так как их душам некуда деться».
Келемвар мрачно кивнул и снова обратился к толпе:
- Вы хотите для себя справедливости, но сначала вам придется предложить ее другим. Знайте, что каждую секунду, которую мы тратим в спорах, жители Фаэруна проводят между жизнью и смертью. Они не заслужили эти страдания, причина которых наша нерешительность.
- Но что если пантеон захочет наказать нас? - прорычал один из Лживых. - Мы их впустим, а они возьмут да и вернут город Кайрику!
Тогда вперед выступил Гвидион. Одежда на нем была разорвана в клочья, лицо покрыто сажей, и, хотя он больше не носил выкованные богом доспехи инквизитора, проклятые души и коренные жители царства сразу его узнали. Подобно Келемвару, он стал для горожан своего рода легендой, предвестником надежды в этом безнадежном месте.
- Кайрик никогда больше не будет править в этом царстве, но его место должен занять новый бог, - громко провозгласил Гвидион. - Таков порядок вещей, и нам его не изменить, что бы мы ни делали. Однако это не значит, что мы не можем сказать свое слово. - Он указал на опустевший замок Праха, который осыпался прямо на глазах, превращаясь в щебенку, теперь, когда в нем не было хозяина. - Властелин, который восстановит эти стены, сделает это только с нашего разрешения. А мы его не дадим, пока не заручимся некоторыми обещаниями.
- Больше никаких пыток! - прокричали в толпе.
- Праведные суды!
- Справедливость!
Толпа подхватила последний возглас как заклинание. Через секунду и коренные жители Города Раздоров добавили свои голоса в общий хор. Заклинание пронеслось громогласным эхом над всем Королевством Смерти, и даже Неверные, замурованные в стену, прекратили стоны и подхватили клич. Келемвар невольно поддался общему порыву и завопил с остальными изо всех сил, так что у него даже челюсть заболела.
Наконец Кел поднял над головой обломки Сокрушителя Богов.
- Вы добьетесь справедливости! Каждый из вас пройдет через новый суд и получит шанс изменить свою судьбу. - Бурный восторг толпы сотряс бриллиантовую стену. - Те, кто когда-то служил Кайрику, должны будут выбирать: либо они присоединятся к нам и построят вместе с нами справедливое царство на руинах безумной империи Кайрика, либо покинут город. Ваш хозяин, быть может, все еще прячется в какой-нибудь темной норе. Каков бы ни был ваш выбор, вреда вам никто не причинит.
Келемвар швырнул половинки сломанного меча в Слит. Каждая из них взорвалась огромным черным облаком, едва коснувшись зловонной воды, но чернота рассеялась, как только река поглотила лезвие меча.
- Моя темница разрушена. Вместе мы сможем разбить те цепи, которые выковал для вас Кайрик, цепи страданий и тирании, превратившие это место в царство раздоров. Нанесите первый удар ради свободы! Распахните ворота!
Келемвар вдруг ощутил внезапный прилив энергии. Он вздрогнул, когда внутри него забился ровный четкий пульс, а сознание расширилось так, что уже не ведало границ. Перед ним, словно карта на столе, развернулась картина всего Королевства Смерти. Взору открылось каждое горящее здание, каждая захламленная улица, все подробности разоренного города. Он почувствовал пламя костров, увидел разрушения, и все это неприятно кололо его сознание крошечными иголками. Он почувствовал холодок от пролетавших мимо ночных кошмаров, дружно возвращавшихся в пещеру Дендара, увидел, как Кезеф карабкается через Стену Неверных, стараясь удрать из города, чтобы избежать встречи с богами, собравшимися у ворот. Он ощущал запах болота, легкий душок серы и ужасное зловоние страха, пропитавшее все вокруг…
«Вот что значит быть богом», - оцепенев, понял он. По крайней мере, Повелителем Мертвых.
У Кела расширились от удивления глаза, когда он окинул взглядом море обращенных к нему лиц. Он видел там, внизу, надежду и жажду спасения. Его сознание наполнили невысказанные молитвы каждой души и горожанина, наделив его мощью миллиона снов.
«Стань нашим предводителем, - молили они. - Пусть восторжествует справедливость».
Жергал снова наклонился к Келемвару. На этот раз он заговорил с почтительностью, без прежнего холода в голосе:
«Выполнять, милорд?»
- Что выполнять?
«Ваш приказ, - спокойно ответил Жергал. - Вы хотите, чтобы я открыл ворота другим богам?»
Келемвар кивнул, и сенешаль исчез, но уже в следующую секунду он появился перед массивными воротами Города Раздоров. Кел ощутил его присутствие там, почувствовал, как тот легко коснулся жутких створок. Ворота слегка подрагивали - это трепыхались сердца трусов, выполнившие труднейшую задачу: не многим препятствиям дано помешать пройти одному божеству, не говоря о целых трех. Однако они справились со своей работой. По молчаливому знаку Жергала ворота широко распахнулись.
Мистра воспарила над городом огромным бело-голубым фениксом. От нее исходил магический свет, изгоняя из каждого уголка разрушенного царства тьму и отчаяние. Ветер, который она подняла, погасил городские пожары, словно свечки, а ее звонкий крик радости заставил жестоких тварей, охотящихся на проклятые души, сжаться в своих норах.
За Мистрой следовали Торм и Огм в потоках такого яркого света, что никто не мог на них смотреть. Они оставляли за собой огненные следы, которые взмывали над некрополем, образуя полыхающую арку. Словно знамена, возвещающие о поражении Кайрика, эти два одинаковых огненных следа повисли над Королевством Смерти, когда три божества расположились на пустынном дворе замка Праха.
Келемвар соскочил со стены и подошел к Мистре. Она выглядела почти такой же, какой он ее помнил, - стройной и грациозной, с иссиня-черной гривой волос, спадавшей на плечи, с легкой улыбкой на полных губах. Только глаза изменились: в них мерцала волшебная сила.
Несколько секунд они молча смотрели друг на друга. Наконец Келемвар нарушил тишину.
- Кайрика больше нет, - сказал он. - Где он - неизвестно.
Мистра кивнула:
- А Маск?
- Насколько я знаю, когда-то давно он принял облик Сокрушителя Богов, - ответил Кел. - Наверное, с тех пор как Кайрик выкрал меч у хафлингов из Черных Дубов. Как бы там ни было, Кайрик сломал меч. Это освободило меня, но уничтожило Маска. Он растаял в темноте, умоляя о прощении. Похоже, он действительно раскаялся.
- Ну, это вряд ли, - заметил напыщенный Торм.
- А может быть, и так, - предположила Мистра. - В конце концов ведь Маск прочел «Кайринишад». Кто может с уверенностью утверждать, что эта книга не обладает достаточной силой, чтобы повлиять на сознание божества?
В наступившей паузе Торм вспомнил о хороших манерах.
- Прошу прощения, лорд Келемвар, - пробормотал он с чопорным поклоном. - Нас пока не представили.
- В этом нет необходимости, Торм, - вступил в разговор Огм. - Келемвар знает, кем… или вернее сказать, чем мы являемся. Он почувствовал это в ту секунду, когда мы вошли в его царство.
- Его царство? - Бог Долга бросил на Келемвара скептический взгляд. - Только Эо может даровать божественность, а он…
- Он одобрит то, что уже решено, - перебил бог Знаний. - Если мне хватило ума согласиться с мудрым выбором проклятых душ, то Эо, я уверен, не будет возражать. - Он повернулся к новому Повелителю Мертвых. - Скажи мне, Келемвар, что ты намерен сделать для своего духовенства?
Кел пожал плечами:
- Наверное, для начала соберу тех, кто хочет, чтобы преисподней правил закон. Это главное требование горожан и проклятых душ. - Он нахмурился. - По правде сказать, я сам ничего не понимаю. Я никогда не стремился стать божеством. Мне хотелось добиться только одного - справедливости. Я ничего не сделал, чтобы заслужить такую награду.
- Награду? - переспросил Огм своим музыкальным голосом, в котором зазвенели крошечные колокольчики. - Отчего ты думаешь, что стать Повелителем Мертвых - это награда? Последние два божества на этом посту сошли с ума.
Келемвар бросил взгляд на мрачную башню, которой предстояло стать его домом.
- Когда я думал, что это награда, все это нравилось мне больше, - пробормотал он.
Увидев, что Кел слегка расстроился, Мистра нежно положила руку ему на плечо:
- Твой титул будет таким, каким ты его сделаешь, но и секунды не сомневайся, ты его достоин. Иногда героям приходится сражаться, чтобы доказать свою отвагу, а иногда им нужно запастись терпением и мудростью, чтобы не вынимать меч из ножен, пока вокруг них сражаются другие. Тебе удалось и то и другое. - Она скользнула к нему в объятия. - А, кроме того, у меня тоже есть для тебя награда, Кел. Я берегла ее десять лет.
Они поцеловались, и если со стороны казалось, что они только обнимаются, то их души слились в гораздо более интимном союзе.
- Пойдем, Переплетчик, - сказал Торм, - У нас есть еще дела. - Он отошел на цыпочках от Келемвара и Мистры, не скрывая удивления на красивом лице.
Покровитель Бардов хитро улыбнулся, глядя на бога в латах.
- Вам бы поздравить этих возлюбленных, Ваше Святейшество, - произнес Огм, - а не удирать от них. Они - суть поэзии и песен.
- Неправда, есть песни и о рыцарях, - возразил Торм. - Прекрасные героические гимны, закаляющие сердце для битвы.
- Да слышал я их, - отмахнулся Огм. - Обычные зентиларские частушки по сравнению с сонетами, которым предначертано завоевать сердце для любви. - Он захихикал, радуясь собственному остроумию. - Наверное, все эти тысячелетия нам не хватало одного - страсти. Тебе следует приказать своим подданным каждое утро горланить хвалебную песню в честь предмета любви - пусть это будет песнь об их лошадях или мечах, сам знаешь…
Торм пропустил колкость мимо ушей и подошел к Гвидиону. Воин опустился на колени у подножия бриллиантовой стены, держа меч, Титаноборец, острием вниз в знак покорности.
- Я выполнил свой долг, Ваше Святейшество, - произнес Гвидион. - Пошел с мечом на приспешников Кайрика.
- Твои подвиги мне известны, - ответил бог Долга. - А теперь взгляни на мои руки, Гвидион, и скажи, что видишь.
Рыцарь поднял глаза и увидел в красноватом свете перчатки с крагами, которые носил Торм. Блестящий металл покрывали крошечные руны, буквы и символы тысяч забытых языков. Пока Гвидион разглядывал надписи, они впились в его сознание, громко возвещая ангельскими голосами, что они означают.
- Я… понял все, Ваше Святейшество, - прошептал Гвидион, и слезы покатились по его лицу, когда он начал повторять клятвы долга и верности.
Торм поднял воина с грязной земли:
- Довольно, сэр Гвидион, я уверен, что лорд Келемвар отпустит тебя отсюда. Ты достоин более, чем кто бы то ни было, перейти в мое королевство.
- Я покорно исполню этот приказ, Ваше Святейшество, - робко произнес рыцарь, - но хотел бы попросить вас об одном благодеянии.
- Продолжай, - разрешил Торм, - мой долг выслушивать мольбы моих подданных.
- Я хочу снова стать смертным, - сказал Гвидион. - Я прошу только о тех днях и месяцах, что мне остались с того злополучного дня, когда моя трусость привлекла ко мне Кайрика. Я хочу достойно прожить оставшееся мне время.
Страстная мольба рыцаря привлекла внимание остальных богов.
- Я освобождаю эту душу из своего царства, - объявил Келемвар. - Гвидион смело выступил против Кайрика. Если бы не он, этот подонок смог бы удрать.
В разговор решил вступить Огм, а потому для начала прокашлялся.
- Если вы соблаговолите простить мою недавнюю дерзость, Ваше Святейшество, то я мог бы предложить дело для вашего рыцаря. - Он бочком подошел к богу Долга. - Одна из моих подданных взялась за опасную задачу - охранять «Кайринишад». Быть может, вы согласитесь поручить храбрецу Гвидиону присмотреть за ней.
Торм потер ямку на подбородке:
- Если Кайрик где-то затаился, то он наверняка будет искать свою книгу. Кому присматривать за ее хранительницей, как не рыцарю, который храбро сражался с Принцем Лжи? Скажи мне, Переплетчик, где сейчас находится твоя подданная?
- Не знаю, - буркнул Огм. - Я даровал ей священный символ, который прячет ее ото всех богов и магов.
Бог Долга повернулся к Гвидиону:
- Как обычно, нам предстоит выполнять свою божественную задачу, преодолевая чужую глупость. Переплетчик мысленно передаст тебе образ этой женщины и книги, которую она с собой носит. Остальное тебе придется делать самому. - Он похлопал воина по плечу. - Ни один из моих рыцарей не достоин этого поручения больше, чем ты, сэр Гвидион. Я знаю, ты будешь его выполнять с честью.
Когда Гвидион увидел мысленным взором Ринду, то охнул. Белая кожа, темные локоны, ярко-зеленые глаза - где-то он встречал эту женщину раньше. А может быть, решительность, которая от нее исходила, роднила ее с ним по духу. «Я это скоро выясню», - весело подумал он.
Над Гвидионом Быстроходом вспыхнула серебристая молния. Поклонившись своему богу, он начал длинный марафон назад, в Королевства.
За бриллиантовыми стенами раздался шум торжественной процессии, Жергал появился рядом с Келемваром, словно его перенесло сюда скорбное пение.
Призрачный сенешаль держал в невидимых руках, облаченных в перчатки, свиток чистого пергамента. Жергал не произнес еще ни одного слова, а Келемвар уже понял, что настал его час надеть мантию Судьи проклятых. Солдаты, наемники, старые больные купцы - Лживые и Неверные - явились в Королевство Смерти, чтобы выслушать исход своей судьбы.
Когда первые тени, передвигаясь мелкими шажками, вошли во двор, Келемвар переключил свое сознание на разрушающийся замок Праха. Одной только мыслью он превратил изломанную башню в прекрасный хрустальный шпиль, дворец, более подходящий для бога, намеренного ничего не скрывать от своих Преданных.
С того дня дворец Келемвара сиял изнутри сквозь чистые прозрачные стены, став маяком закона и сострадания на темных просторах Гадеса. И всякий, кто бросал взгляд на башню, знал, что в Королевство Смерти наконец пришла справедливость.

ЭПИЛОГ

В бесконечном туннеле, в сердце Хаоса, очнулся Кайрик. Рано или поздно сюда стекались стенания всех смертных Фаэруна, плачи отчаявшихся и вопли мучеников. Холодные ветра, дувшие в лабиринте, превращали эти заунывные звуки в странную симфонию из аккордов безумия.
Поднявшись с гладкого пола, Кайрик заметил, что вместе с ним движется тень - его собственная тень. Она была темнее, чем окружавшая его темнота, и повторяла за свергнутым богом все его движения, но была другой формы. Пылающие мученики оставили на Кайрике свой след: ожоги были так глубоки, что никакая магия не могла затянуть рваные раны на его руках и лице. Однако тень не показывала этих изъянов - ее очертания были гладки.
В заросшем саду, в который превратилось сознание Кайрика, голос тени звучал как ласковое бормотание - по крайней мере, Кайрику казалось, что все слова исходят от темного силуэта, увязавшегося за ним. Тарабарщина его Преданных и злые жалобы тысяч его воплощений не позволяли Кайрику утверждать это с уверенностью. К тому же, не успел он как следует об этом подумать, как мысли, мятущиеся в его сознании, обратили его к другим, более насущным проблемам.
Ему предстояло создать новое королевство. Как бы там ни было, Кайрик по-прежнему оставался божеством - богом Раздора и Интриги, Покровителем Убийц. А как таковой, он заслуживал большого дворца, чтобы разместить в нем всю армию своих последователей, с огромной кладовой, где хранились бы трофеи его победоносной войны против Мистры и Совета Высших Сил.
Принц Лжи взмахнул изувеченной рукой, и в этой беспроглядной тьме начала строиться крепость. Но как только в туннеле появился фундамент, на который взгромоздились одна за другой несколько черных каменных глыб, форма постройки начала меняться вместе с вечно меняющимися замыслами Кайрика. Сначала замок превратился в одну-единственную башню - высокую и спиралевидную, затем в пирамиду и, наконец, в редут, из которого бог Раздора мог мстить предателям, отобравшим у него Королевство Смерти.
Редут тоже исчез, когда раболепные голоса в голове Кайрика напомнили ему, что Мистра лишь осуществила его замысел, спровоцировав в Городе Раздоров восстание. Ему больше не придется тратить попусту время, устраивая судилища над проклятыми, выслушивая их нытье в оправдание себя, распределяя легкие наказания, выдуманные тысячи лет тому назад богами, не имевшими никакого воображения. Нет, Кайрик вынудил их взять управление ненавистным царством в свои руки и переложить вечным ярмом титул Повелителя Мертвых на плечи другого. Как всегда, боги пантеона повели себя подобно марионеткам, сыграв те роли, что для них создал Кайрик.
Вдруг галдеж в сознании Кайрика превратился в гармоничное согласие. Никто из его последователей не мог отрицать абсолютного превосходства Кайрика над всеми богами Фаэруна. «Кайринишад» доказывал, что это так. Кайрик в этом не сомневался, так как сам очень внимательно прочитал фолиант.
Во всех Королевствах, на самых нищенских улочках, в самых густых лесах появился образ улыбки. Широкая и язвительная, сверкающая, как острый нож в лунном свете, она намекала, что безумный бог намерен сделать весь мир своим владением. Истинный смысл видения ускользнул даже от самых одаренных оракулов. Они сплели мрачные, но туманные пророчества вокруг леденящих душу видений, но жители Фаэруна по давней привычке почти не обратили на них внимания, продолжая свои суетные земные дела.
В бесконечном туннеле, в сердце Хаоса, Кайрик начал хохотать. Мир был обречен, но продолжал вертеться.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Лоудер - Биография

Джеймс Лоудер

На основную страницу

Биография

Джеймс Лоудер — американский писатель, родился 02.01.1963 г. в Новой Англии, в настоящее время живет с женой в Висконсине. В детстве его любимой книгой был «Затерянный мир» Артура Конан-Дойля. Еще в третьем классе Джеймс решил, что станет писателем. Сочинял статьи для школьной газеты. Учился в «Marquette University», где в студенческом журнале «Marquette Journal» был опубликован его первый фэнтезийный рассказ и два стихотворения. Рассказ был перепечатан в антологии, собранной из лучших студенческих произведений различных вузов США. Затем Лоудер некоторое время преподавал в «University of Illinois». В студенческие годы увлекся ролевыми играми. В конце концов это увлечение и привело его в компанию «TSR, Inc», где он долгое время работал редактором. В 1991 году вышел его первый роман «Crusade», относящийся к межавторскому сериалу «Забытые королевства». Лоудер известен как фэнтезийный автор, работающий в различных межавторских “ролевых” проектах. Он является одним из членов команды, создавшей подцикл «Аватары», но, несмотря на упорные слухи, всячески отрицает, что является аватаром Кайрика. Также Лоудер участвовал в разработке нескольких игр, писал обзоры видео и книг для различных изданий. Пишет он очень медленно, поэтому его книг издано не так уж много. Ведет (на непостоянной основе) писательские курсы в окрестном колледже.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЖИЗНЬ ПОД ЗЕМЛЕЙ (Страница 1)
  • КНИГА ЛЖИ (Страница 2)
  • ТОЧКА ЗРЕНИЯ (Страница 2)
  • ПОИСК ДУШИ (Страница 3)
  • ПОСЛАННИЦА НАДЕЖДЫ (Страница 4)
  • ТАЙНЫЕ ХОДЫ (Страница 4)
  • ХАОС (Страница 5)
  • ГОНЧИЙ ПЕС И ЗАЙЦЫ (Страница 6)
  • НИЧЕГО НЕ БОЙСЯ (Страница 6)
  • ВОЛШЕБНЫЙ МЕЧ (Страница 7)
  • ИНКВИЗИТОР (Страница 8)
  • ШЕСТВИЕ МАРИОНЕТОК (Страница 8)
  • ЦЕНА ПОБЕДЫ (Страница 9)
  • НЕМНОГО ЗНАНИЙ (Страница 9)
  • ОРАКУЛЫ ВОЙНЫ (Страница 10)
  • ИГРЫ РАЗУМА (Страница 11)
  • ВЕЛИКАНЫ НА КРЫЛЬЦЕ (Страница 11)
  • МЕРТВЫЙ И БЫСТРЫЙ (Страница 12)
  • НОЧНЫЕ КОШМАРЫ (Страница 13)
  • ПОВЕЛИТЕЛЬ МЕРТВЫХ (Страница 14)
  • ЭПИЛОГ (Страница 14)


Джеймс Лоудер

Принц лжи

Цикл: "Аватары" - 4

 Читать книгу

Аннотация

В награду за возвращение Камней Судьбы Владыка Эо даровал божественное достоинство Миднайт и Кайрику. Но если чародейка смиренно приняла имя прежней Повелительницы Волшебства Мистры, то Кайрику мало быть одним из богов пантеона. Он решает стать единственным и неумолимо идет к своей цели, убивая богов одного за другим и присваивая их титулы. В этом ему должна помочь священная книга «Кайринишад», которая пишется по его заказу. Но не все боги готовы без сопротивления уйти в небытие.

Многоавторская серия "Аватары" включает в себя следующие произведения:
1. Скотт Чинчин "Долина теней"
2. Скотт Чинчин "Тантрас"
3. Трой Деннинг "Глубоководье"
4. Джеймс Лоудер "Принц лжи"
5. Трой Деннинг "Безумный бог"

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel