Джеймс Хедли Чейз - Весь мир в кармане

1 Джеймс Хедли Чейз

ГЛАВА ПЕРВАЯ

1

Игральные карты, покерные фишки, пепельницы, полные окурков, и бутылка виски. За столом - четверо мужчин.
В комнате полумрак, лишь лампа, затененная зеленым абажуром, бросает на стол пятно света. Сигаретный дым над головами четверых поднимается вверх, уползает в тень.
Морган, длиннющий, с холодными бегающими глазами на бледном лице, выкинул четырех королей и откинулся на спинку стула, легонько барабаня пальцами по столу.
На минуту воцарилось молчание, потом остальные трое, недовольно переговариваясь, бросили карты на стол.
Джузеппе Мандини, по прозвищу Джипо, не человек, а глыба жира, смуглый, с черными кудрявыми волосами, седеющими на висках, и маленьким крючковатым носом, швырнул свои фишки Моргану и беззлобно улыбнулся.
- Стало быть, я вышел, - сказал он. - Вот везет! Крупнее девятки за весь вечер ничего не попалось!
Эд Блек, перебрав солидную стопку фишек, отложил четыре и пододвинул их к Моргану. Высокий, светловолосый, загорелый, он был отмечен той порочной красотой, которая привлекает женщин, а мужчин заставляет настораживаться. На нем был аккуратно отутюженный фланелевый костюм и галстук, расписанный вручную: желтые подковы на бутылочно-зеленом фоне. Из всех четверых - самый нарядный.
Четвертый, Алекс Китсон, - самый молодой, двадцати трех лет, ладно скроенный, скуластый, со сломанным носом профессионального боксера и темными невеселыми глазами. В рубашке с открытым воротом и вельветовых брюках. Скривившись, Алекс протянул Моргану последние фишки.
- Я тоже вышел, - заметил он. - У меня было четыре дамы. Я думал…
Тут он оборвал фразу, увидев, что все смотрят пристально на Моргана и не слушают его.
Морган раскладывал выигранные им фишки на три аккуратные кучки. С его тонких губ свисала сигарета. В тишине было слышно его ровное и громкое дыхание. Разложив фишки по своему вкусу, он поднял веки. Его черные змеиные глазки медленно скользили от одного лица к другому.
Блек сказал нетерпеливо:
- Что ты задумал, Фрэнк? Видно, что что-то гложет тебя весь вечер.
Еще несколько секунд Морган продолжал барабанить пальцами по столу, потом вдруг бросил резко:
- А что, ребята, хотите за один раз отхватить по двести тысяч?
Все трое застыли. Они слишком хорошо знали Моргана, такими вещами он шутить не стал бы.
- Что еще за новости? - спросил Джипо, наклоняясь вперед.
- По двести тысяч на брата, - Морган подчеркнул последние слова. - Они лежат себе, нас дожидаются. Но взять их будет нелегко.
Блек достал пачку «Мальборо», вытащил сигарету и принялся разминать ее, вопросительно глядя на Моргана.
- Ты хочешь сказать, что всего там восемьсот тысяч, что ли? - спросил он.
- Миллион. И если вы трое согласитесь, каждому достанется по одной пятой.
- Пятой? А кто же будет пятым?
- Мы к этому еще подойдем, - Морган отодвинул стул, встал, оперся руками на стол и наклонился вперед. На худом лице отразилось волнение.
- Дело будет большое, - продолжал он. - Задача трудная, зато огребем миллион наличными: знай клади денежки в карман, они дырки не прожгут. Десятидолларовыми бумажками, не крупнее. Однако повторяю: провернуть это будет очень нелегко.
- Двести тысяч? - ахнул Джипо. - Неужто на белом свете есть столько денег!
Морган осклабился. В эту минуту он был похож на голодного волка.
- Стоящее дело, - повторил он. - С такими деньгами весь мир будет у вас в кармане.
- Погоди-ка, Фрэнк! - сказал Блек. - Может, ты говоришь про машину, которая перевозит деньги ракетного полигона?
Морган сел и, усмехаясь, кивнул:
- А ты не дурак, Эд. Именно о ней и идет речь. Они возят ровно по миллиону. Мелкой купюрой. Подходит?
Он взглянул прямо на Китсона, который уставился на него в недоумении.
- Слыхал, малыш? Что ты на это скажешь?
- Ты, никак, спятил? - сказал Китсон. - За такую работу мы не возьмемся. Я знаю, что говорю.
Морган улыбнулся ему в ответ, как улыбается взрослый сопляку, сморозившему какую-нибудь чушь. Потом перевел взгляд на Блека, зная, что, если тому работа придется по душе, дело может выгореть. Этот Китсон - парень не трус, кулаками орудовать умеет и машину водит здорово, а вот в башке у него пусто. Ну, а если и Блек скажет, что из этой затеи ничего не выйдет, придется придумывать что-то другое.
- А что ты скажешь, Эд?
Блек зажег сигарету, нахмурился.
- За такое дело мне не хотелось бы браться, несмотря ни на какие деньги, но выслушать тебя я готов.
Блек был верен себе. Он никогда не высказывал своего мнения, пока ему не выложат все подробности.
Джипо неловко заерзал на стуле, переводя растерянный взгляд с Китсона на Моргана.
- И в чем тут главная загвоздка? - спросил он.
Морган кивнул Китсону.
- Скажи ему, малыш. Ты-то ведь в курсе, ты у них работал.
- Да, - ответил Китсон, - уж я-то знаю. Такое дело никому не осилить. А если у кого и хватит дури попытаться завладеть этим миллионом, то он влипнет в плохую историю.
Он оглядел сидящих за столом, чувствуя себя неловко оттого, что говорит таким тоном с людьми намного старше себя.
- Я вовсе не шучу. Агентство бронированных автомашин устроит ему веселую жизнь. Мне это отлично известно. Фрэнк уже говорил, что я там работал.
Джипо потер лицо рукой и глянул, нахмурясь, на Моргана.
- Но ведь у тебя какая-то идея на этот счет, Фрэнк?
Морган, не обращая на него внимания, продолжал смотреть на Китсона.
- Давай, давай, малыш! - сказал он. - Рассказывай. Скажи им, как трудно это сделать.
Китсон взял одну из фишек Моргана и, нахмурив брови, принялся вертеть ее в руках.
- Перед тем, как я ушел из агентства, они получили новую машину. До этого у них была обычная «консервная банка», и ее сопровождали охранники - автомобильный эскорт. А этой машине-сейфу эскорт не нужен. Машина - высший класс. Они в ней настолько уверены, что даже больше не страхуют груз.
- И что же в ней такого особенного, в этой бронемашине? - спросил Морган.
Китсон пригладил сильными пальцами волосы. Хоть и неловко было разглагольствовать, но он решил непременно доказать, что Морган не прав, предлагая такую работу. До того он во всем верил Моргану. Они работали вчетвером уже шесть месяцев и немало успели сделать. Деньги были небольшие, но и рисковать особенно не приходилось. И все комбинации продумывал сам Морган. Китсон признавал, что двести тысяч - деньги неслыханные, но что толку думать об этом! Морган сказал, что эти деньги дожидаются, чтобы их взяли. Он здорово ошибался.
- Давай, давай, рассказывай, малыш, - все подзадоривал Морган. - Чем знаменита эта новая машина?
Китсон глубоко вздохнул.
- В нее не влезть, Фрэнк! - Китсон старался говорить как можно убедительнее, и голос его дрожал. - Броня сделана из особого сплава, ее нельзя разрезать. Разве что она расплавится под воздействием очень высокой температуры. Самая мощная часть машины - это дверь грузового отсека. На ней замок с секретом. Его можно поставить на заданное время. От агентства до научно-исследовательской станции три часа быстрой езды. Когда грузовик выезжает из агентства, они ставят замок так, чтобы он сработал через четыре часа. Это дает водителю запасное время в случае затора на дороге или поломки.
Он положил фишку на стол и пристально взглянул на Джи-по с Эдом, а те, наклонившись вперед, слушали его с напряженным вниманием.
- На приборном щитке есть кнопка, контролирующая замок. При малейшей опасности водитель может нажать кнопку, и заданное для замка время отменяется.
- И что же тогда происходит?
- После того, как кнопка нажата, дверь открыть невозможно, пока замку не зададут новое время. А это может сделать только специалист.
Китсон зажег сигарету и пустил дым из широких ноздрей.
- И потом, вот еще: в машине есть коротковолновый передатчик, и с момента выезда из агентства водитель поддерживает постоянную связь с агентством.
Видя, что Морган иронически улыбается, Китсон стал смотреть на Джипо, обращаясь только к нему.
- Представь себе, что какой-нибудь чокнутый рискнет остановить броневик. Блокирует, скажем, машину и остановит. Водитель и охранник моментально примут все меры предосторожности. Водитель нажмет кнопку и снимет заданное время, а охранник переключит тумблер, опускающий стальные шторы, и машина превратится в стальную коробку, которую невозможно открыть. Потом охранник включит непрерывный радиосигнал. Любая полицейская машина может поймать этот сигнал и отыскать бронеавтомобиль, где бы он ни находился. Так что тем двоим в этом броневичке, после того как они нажали свои кнопки, остается только сидеть и ждать, пока не подоспеет помощь.
Китсон стряхнул пепел, рука его дрожала от волнения.
- Так что, повторяю: эту машину обчистить никому не удастся. Только беду наживешь.
Джипо почесал затылок, и на лице его появилось выражение скуки. Блек взял колоду карт и принялся от нечего делать тасовать их, не сводя блекло-голубых глаз с Моргана.
- А как насчет водителя и охранника? - спросил Морган. - С ними нельзя поладить?
Китсон махнул рукой.
- Ты что, спятил? Как это, интересно, ты с ними поладишь?
В глазах у Моргана зажегся злой огонек.
- Я задал тебе вопрос. Твое дело отвечать, а не распускать язык. Это почему я спятил? Я такие штучки не люблю!
Увидев, что Морган разозлился, Блек сказал примирительно:
- Не горячись, Фрэнк! Малыш говорит дело. По крайней мере, он в курсе.
Морган криво усмехнулся.
- О'кей, это мы еще увидим.
Он взглянул на Китсона:
- Продолжай. Скажи, почему с этими двумя нельзя договориться.
Китсон вспотел. Крошечные бусинки пота на его перебитом носу блестели под ярким светом лампы.
- Я работал с ними, - сказал он, глядя в упор на Моргана, - и хорошо их знаю. Водителя зовут Дэйв Томас, а охранника - Майк Дирксон. Они смелые, ловкие ребята и с оружием умеют обращаться. Они знают, что если отобьются при нападении, то получат по две тысячи долларов премиальных. Знают также, что дверь в грузовой отсек не открыть и до денег не добраться. Так зачем же им связываться с нами и терять выгодную работу? Они парни честные. Вы сами это увидите, если попытаетесь подъехать к ним.
Тут вмешался Джипо:
- Раз это так трудно, я выхожу из игры. Двести тысяч - это, конечно, здорово, но зачем мертвому деньги? Он ведь уже не может их истратить…
Морган снова осклабился.
Джипо всегда сдавал позиции. Хоть и были у него достоинства, отвагой и упорством он не отличался. Зато был силен в технике. Вряд ли нашлись бы на свете замки, с которыми не справились бы его чувствительные пальцы. В свое время Джипо открыл немало сверхсложных замков, однако он привык заниматься этим в спокойной обстановке. Ему никогда не приходилось работать «под давлением». А сейчас Морган знал, что обстановка будет крайне напряженной. Выдержит ли Джипо такой экзамен? Морган не был в этом уверен. Он зная, что сумеет заставить Джипо согласиться, но это было еще не все. Когда игра пойдет в открытую и обстановка накалится, исход будет зависеть от искусства Джипо. Если его нервы не выдержат, дело лопнет, как мыльный пузырь.
- Успокойся, - сказал Морган. - С тех пор, как мы работаем вчетвером, нам все удавалось отлично. Разве плохую работенку я вам подкидывал?
Джипо кивнул, пробормотав: «Неплохую». Остальные молча смотрели на Моргана, выжидая.
- Хоть и небольшие были деньги, но все же лучше, чем ничего. Однако рано или поздно полиция добралась бы до нас. Мы не можем без конца перебиваться мелкими делами и избегать неприятностей. Вот я и подумал, что лучше нам сорвать большой куш и разойтись в разные стороны. На двести тысяч можно повеселиться. С такими деньгами, повторяю, весь мир будет у нас в кармане. А провернуть это дельце можно. Все зависит от того, как к нему подойти. Крепкий орешек, я знаю. Китсон вам уже все расписал в лучшем виде. Все, что он говорит, чистая правда, только он забыл одну вещь.
Он оглядел всех троих и увидел, что Джипо как-то не по себе, Китсон испуган и продолжает упорствовать, а Блек все еще ждет веских доводов.
- Он забыл сказать вам, что эта новая машина на ходу уже пять месяцев, катается по два раза в неделю, и все уверены, что она неуязвима. Все, включая Китсона, думают, что только чокнутый может напасть на нее. А когда человек вобьет это себе в голову, бдительность его ослаблена, и подбородок, как говорится, открыт для удара. Нужен лишь меткий и быстрый удар правой, и противник сбит с копыт.
Он нарочно старался ввернуть боксерские термины, чтобы заинтересовать Китсона. Ему необходимо было привлечь на свою сторону и Китсона, и Джипо. И он заметил, что лед начинает трогаться. Китсон слушал его теперь с большим интересом, с лица его исчезло выражение упрямства.
- Все, что Китсон вам рассказал, я давно уже прочитал в газетах, - продолжал Морган. - Эти парни так гордились своей машиной, что трубили о ней на каждом углу. Они были уверены, что никто не сможет проникнуть в машину-сейф, и расписывали ее во всех подробностях, чтобы нагнать страху на желающих в нее забраться и набить цену агентству. Еще тогда у меня в голове засела эта мысль. Мы точно сможем осилить это, ребята, если у вас хватит пороху делать то, что я вам скажу.
Блек погасил сигарету и тут же зажег другую, не сводя с Моргана прищуренных глаз.
- Итак, у тебя есть идея? - спросил он.
- Да.
Морган спокойно продолжил дальше:

1 Следующая страница


Весь мир в кармане 2

- Идея у меня есть. И, во всяком случае, у нас хватит времени все обдумать. Эта машина будет возить на ракетный полигон по миллиону долларов каждую неделю, скажем, в течение пяти, а может, и более лет. Я знаю, что на этом можно и погореть. Однако проходят недели… экипаж теряет бдительность, расслабляется… И тут являемся мы как снег на голову.
- Да постой ты, - вспылил Китсон. - Ведь это чушь собачья! Сколько времени нужно этому парню, чтобы нажать кнопку, даже если он наполовину заснул? Две секунды, не больше. Шесть секунд, чтобы нажать все три кнопки. И машина превращается в стальную черепаху, а тогда никто не сможет с ней ничего поделать. Неужто ты думаешь, что сможешь остановить машину, открыть дверь кабины и справиться с водителем и охранником за шесть секунд? Что за дурацкая фантазия!
- Ты так думаешь? - спросил Морган с издевкой.
- Я не думаю, я знаю. Только попробуй остановить эту машину! Не успеешь к ней подойти на расстояние ярда, как стальные шторы опустятся, заданное время будет снято, а радио завизжит во всю мощь, призывая на помощь.
- Ты уверен в этом? - снова спросил Морган, улыбаясь столь язвительно, что Китсону захотелось его ударить.
- Уверен. И что бы ты ни говорил, разуверить меня не сможешь, - Китсон с трудом сдерживал гнев.
- Может, ты поубавишь спеси и дашь Фрэнку высказаться? - вмешался Блек. - Если ты такой умный, что же ты сам не водишь эту машину?
Китсон вспыхнул, сердито пожал плечами и откинулся на спинку стула. Он мрачно взглянул на Блека, потом на Моргана.
- Дело ваше. Но я знаю одно: этот номер не пройдет.
Блек повернулся к Моргану.
- Давай, Фрэнк, говори, что ты предлагаешь делать?
- Вчера я изучил их маршрут. От самого агентства. Путь немалый: сто три мили. Семьдесят миль по грунтовой дороге и последние три - по частной дороге, которая ведет уже прямо к полигону. Я искал место, где можно остановить машину. Автострада отпадает, вторая часть дороги - тоже. На обоих этих участках постоянно снуют машины, оживленное движение. Частная дорога охраняется день и ночь, стало быть, она тоже отпадает. Остается грунтовая дорога длиной в десять миль, проселок, - он стряхнул пепел с сигареты и глянул прищурясь на сидящих перед ним. - Десять миль. На четвертой миле отходит дорога, ведущая на Десятую автостраду. Движение здесь небольшое, и почти все машины проходят по той ветке проселка, что ближе к ракетному полигону, потому что она почище и на две мили короче. На расстоянии двух-трех миль от ворот ракетного полигона дорога сужается в этакое «бутылочное горло», которое образуют скалы по обе ее стороны. Помимо скал там еще заросли кустарника. Вполне подходящее место для засады или несчастного случая.
Блек кивнул.
- Точно, - сказал он. - Я ехал один раз по этой дороге и чуть сам не гробанулся. Если ты разгонишь машину на повороте, то не успеешь оглянуться, как окажешься в этом самом «бутылочном горле». Там было столько аварий, что теперь даже знак повесили.
- Верно, - подхватил Морган. - Итак, - продолжал он, - представьте себе этих двух парней в бронемашине. При такой погоде в кабине чертовски жарко. Они едут по одному и тому же маршруту чуть ли не в сотый раз… Духотища… Все это им порядком поднадоело, и они расслабились. На повороте к «бутылочному горлу» они видят машину, разбившуюся о скалу и скатившуюся с дороги. Посреди дороги лежит женщина, вся в крови - видно, ее порядком стукнуло.
Он наклонился вперед и уставился на Блека.
- Как ты думаешь, что станут делать эти двое в кабине: проедут дальше или остановятся, чтобы узнать, нельзя ли ей помочь?
Блек ухмыльнулся и взглянул на Китсона.
- Слышишь, умник? По-твоему, это фантазия? - спросил он.
- Так что же они станут делать? - повторил Морган.
Китсон покраснел и заерзал на стуле, а Блек уверенно сказал:
- Они остановятся. Я думаю, один из них выйдет из кабины, а другой… другой вызовет помощь по радио. Это - если они уж такие бдительные, как уверяет Китсон.
Морган взглянул на Китсона:
- Ну, а ты что скажешь?
Китсон помедлил, потом недовольно пожал плечами и сказал:
- Я считаю, Эд прав. Дирксон выйдет из кабины, а Томас останется на месте. Дирксон посмотрит, что с этой женщиной, уберет ее с проезжей части и вернется к бронемашине. Они вызовут по радио скорую помощь, а сами поедут дальше.
- Верно. Я думаю точно так же, - сказал Морган.
Он не потрудился спросить, что думает Джипо, ведь тот редко высказывал мнение, к которому стоило прислушиваться. Разумеется, если речь не шла о том, как взломать сейф или открыть замок с секретом.
- Итак, мы имеем следующую ситуацию, - продолжал Морган: - Один вышел из машины, другой остался в кабине. А теперь, скажи, - обратился он к Китсону, - снимет ли водитель заданное время и опустит ли стальные шторы в подобной обстановке?
Китсон вынул из кармана платок и вытер лицо.
- Наверное, нет, - ответил он мрачно.
Морган перевел взгляд на Блека.
- А ты что думаешь?
- Конечно, нет, - решительно ответил Блек. - Ведь Кит-сон говорил, что если снимешь заданное время, то потом придется вызывать специалиста. Значит, они сделали бы это только в случае прямой опасности. А шторы он не стал бы опускать потому, что ему интересно увидеть, что делает его приятель и что там случилось с этой женщиной.
Морган кивнул.
- Вот мы и добрались до сути дела. Бронемашина остановилась, а кнопки не нажаты, - он показал пальцем на Китсона. - Ситуация, которую ты считал невозможной. Ты говорил, что это дурацкая болтовня, идиотская фантазия. А что ты теперь скажешь?
- И что это тебе даст? - спросил Китсон сердито. - Предположим, я ошибся, радуйся. А дальше что?
Морган пустил тоненькую струйку дыма к потолку. Он явно торжествовал.
- Неплохо я отработал все детали, - сказал он. - И остановил машину, и заставил охранника выйти. Теперь давайте представим себе это «бутылочное горло», где мы остановим бронемашину. По обеим сторонам дороги растет кустарник, где могут спрятаться двое или трое. Охранник выходит из кабины и направляется к женщине, лежащей на дороге. И, конечно, в такую жару эти двое не будут ехать при закрытых окнах. Может, ты, Китсон, думаешь, что шофер все-таки опустит шторы, когда охранник выйдет из кабины?
Китсон помедлил, потом отрицательно покачал головой.
- Вряд ли.
- Провалиться мне на месте, если он закроет окна. В этой стальной коробке и с открытыми-то окнами будет духотища. Итак, бронемашина стоит рядом с кустами, где спрятались двое. Водитель следит за тем, что делает его приятель. А приятель идет по направлению к женщине. Они ничего не подозревают. Обычная авария. За шесть месяцев там гробанулось пять машин. Я спрятался в кустах, примерно в десяти футах от бронемашины. Потом я выйду из кустов позади этого броневичка и, как только охранник нагнется над женщиной, суну в лицо водителю револьвер. Одновременно женщина сунет револьвер в лицо охраннику.
Он потянулся к пепельнице и погасил сигарету.
- И что, по-вашему, эти два птенчика станут делать? Разыгрывать из себя героев?
- Вполне возможно, - спокойно сказал Китсон. - Они смелые ребята.
- О'кей, они смелые ребята. Но ведь они не сумасшедшие. Спорю, что они сдадутся.
Наступило долгое тягостное молчание, потом Джипо дрожащим голосом сказал:
- А что, если они не сдадутся?
Морган взглянул на него, глаза его блестели.
- Речь идет о миллионе долларов. По две сотни тысяч на нос! Не сдадутся - придется выстрелить. Такую сумму не заработаешь, не замарав ручки.
Снова наступило молчание, затем Джипо сказал:
- Мне эта затея не по душе, Фрэнк. Мне кажется, это дело нам не по плечу.
Морган нетерпеливо отмахнулся:
- А ты напрасно мечешь икру. Тебя там и не будет. Для тебя у меня найдется особая работа. Как раз по тебе, слово даю!
Китсон занервничал.
- А как насчет меня? Я еще не спятил, чтобы ввязываться в такое дело. Тут пахнет убийством. На меня не рассчитывайте.
Морган раздраженно повернулся к Блеку, который в этот момент зажигал сигарету.
- Этих двух я выслушал. А ты что скажешь?
Блек поджал губу и щелчком сбросил со стола погасшую спичку.
- Я уверен, что те двое сопротивляться не станут. А если станут, то им же хуже.
- Я думаю точно так же, - сказал Морган. - Тогда мы - я и девочка - справимся без них. А им дадим работенку полегче. Но и денег они получат меньше. Мы рискуем, нам и плата больше. Это будет по совести, не правда ли?
Китсон недовольно нахмурился. Мысль о том, что он может заиметь двести тысяч долларов, уже начала овладевать им.
- Наверно. Это зависит от того, насколько меньше я получу, - сказал он.
- Тебе - сто двадцать пять тысяч, - выпалил Морган. - Джипо - сто семьдесят пять, потому что он специалист по части техники. А та сотня, которую мы срежем с вас, достанется нам с Эдом.
Китсон и Джипо обменялись взглядами.
- Если эти парни окажут сопротивление, один из нас или один из них может оказаться убитым, - сказал Китсон, тяжело дыша. - Мне это не нравится. До этого у нас не было мокрых дел. Самое большее, что нам грозило, - год тюрьмы. А убийство - это совсем другое. На меня не рассчитывайте.
- Правильно. На меня тоже, - вставил Джипо.
Морган хищно улыбнулся.
- Ну что ж, давайте проголосуем. Мы всегда голосовали, когда решали, браться за работу или нет.
- Незачем нам голосовать, - резко возразил Китсон. - Даже если Эд примкнет к тебе, счет будет равный. А ты сам ввел такое правило: если счет равный, на дело не идем. Забыл?
- Не забыл, - поморщился Морган. - Все равно, давайте проголосуем. Так будет солиднее. И это будет окончательным решением. Договорились?
Китсон пожал плечами.
- Давайте. Только время зря потратим.
Морган отодвинул стул и встал. Его большое мускулистое тело отбросило на стол черную тень.
- Джипо, подготовь-ка бумажки.
Джипо достал блокнот и вырвал из него листок. Потом разрезал его перочинным ножом на четыре полоски и положил их на стол. Его лунообразное лицо выражало полную растерянность.
- Готово, - сказал он. - Берите, не стесняйтесь.
Морган вкрадчиво спросил:
- А почему только четыре, Джипо?
Джипо уставился на него в недоумении.
- Так ведь у нас всегда было четыре.
Морган улыбнулся.
- Ведь у нас пять паев. Разве ты забыл? Девочка тоже будет голосовать.
Он подошел к двери, распахнул ее и сказал:
- Входи, Джинни. Они хотят проголосовать, браться ли нам за дело, и мне нужен твой голос.

2

Она вошла из темноты в ярко освещенную комнату, стала рядом с Морганом и принялась разглядывать незнакомых троих мужчин. А они уставились на нее.
Она была молода, не старше двадцати трех, чуть выше среднего роста. Медно-рыжие волосы уложены в высокую прическу. Глаза большие серо-зеленые, холодные, безразличные, как морская вода в стакане. Рот немного великоват, губы полные и чувственные, дерзкая и упрямая линия подбородка.
Кроваво-красного цвета кофточка заправлена в узкую черную юбку с запахом. Полная грудь, тонкая талия, округлые бедра, длинные стройные ноги. Словом, фигура, которая вошла в моду благодаря итальянским кинозвездам. Мужчины обалдело уставились на нее.
Черные глазки Моргана скользнули по их лицам. Губы его скривились в усмешке. Он знал, что девчонка произведет впечатление, однако занятно было видеть, что оно превзошло все его ожидания.
Джипо поправил красный плетеный галстук. Его толстые губы растянулись в улыбке, обнажив большие ослепительно белые зубы.
Блек цинично поднял брови и, сложив губы трубочкой, одобрительно присвистнул.
Глядя на Китсона, можно было подумать, что его ударили молотком по голове. Он смотрел на девушку, как смотрит на матадора замученный насмерть бык в момент последнего удара.
Морган сказал:
- Это Джинни Гордон.
Блек встал. Поколебавшись секунду, за ним поднялся Джипо, а Китсон, все еше ошеломленный, продолжал сидеть, положив на стол свои огромные руки, сжатые в кулаки. В глазах его появился какой-то стеклянный блеск.
- Слева направо, - продолжал Морган. - Эд Блек. Он решает все вопросы в мое отсутствие или если со мной что-нибудь случится. Джипо Мандини - наш специалист по технике. И Алекс Китсон - мастер водить машину.
Китсон внезапно резко вскочил, чуть не опрокинув стол. Он не сводил глаз с девушки, все еще сжимая кулаки.

Предыдущая страница 2 Следующая страница


3 Джеймс Хедли Чейз

Девушка быстро обвела их глазами и села на стул рядом с Морганом.
- Я вкратце изложил ребятам план, - сказал Морган, обращаясь к ней. - Двое из них считают, что они это дело не потянут. А по нашим правилам, если есть сомнения, то надо голосовать. И потому мы сейчас проголосуем.
Девушка нахмурилась, не скрывая своего раздражения.
- Не потянут? - спросила она холодно-иронически. - Ты хочешь сказать, что им не нужны двести тысяч?
- Не совсем так, - ответил Морган, улыбаясь. - Они боятся, что кто-нибудь пострадает, а этого им не хочется.
Девушка взглянула на Джипо, потом взгляд ее серо-зеленых глаз скользнул по лицу Блека и остановился на Китсоне.
- А ты говорил, что у тебя хорошие ребята.
- Говорил, - продолжал скалить зубы Морган. - Но это наше первое по-настоящему большое дело. И двое из них просто не решаются.
- Да, дело большое, - голос ее звучал резко и напряженно, - на миллион долларов. И ты уверял, что твои ребята справятся. Я поверила тебе, иначе бы не стала с вами связываться. А теперь вы собираетесь голосовать. Как же это понимать?
Трое мужчин застыли от удивления.
Презрительная нотка в голосе девушки разозлила их.
Блек, славившийся своей грубостью в отношениях с женщинами, отпарировал:
- Не слишком ли ты шумишь, крошка? Полегче на поворотах.
Девушка отодвинула стул и встала. Ее хорошенькое личико стало холодным и жестким.
- Я вижу, что ошиблась адресом. Забудьте о моем предложении. Я продам эту идею людям, у которых в жилах течет настоящая кровь. Не собираюсь тратить время на одуванчиков, вроде вас.
Она резко повернулась на каблуках и направилась к двери.
Продолжая улыбаться, Морган догнал ее и схватил за руку.
- Не кипятись! - сказал он. - Это парни что надо. Они просто должны привыкнуть к этой идее. Джипо - самый крупный специалист по сейфам. У Эда нервы не слабее моих. Кит-сон водит машину, как никто другой. Так что успокойся. Ты просто застала нас не в форме. Может, я поторопился изложить им факты. Им не нравится, что кто-нибудь может пострадать.
- Пострадать! Какая это мокрая курица рассчитывает раздобыть миллион долларов и не пострадать при этом? - грубо спросила она, глядя на них. - Миллион долларов! Когда речь идет о таких деньгах, мне наплевать на то, что случится со мной или с кем угодно.
Она взглянула в упор на Китсона.
- Ты, что ли, боишься, как бы не продырявили твою великолепную шкуру? Боишься рискнуть даже за двести тысяч?
Китсон с трудом выдержал ее пристальный, презрительный взгляд.
- Ничего у нас не выйдет, - сказал он мрачно. - Я знаю, работал у них. У меня нет желания попасть в тюрьму по обвинению в убийстве. Я на это не пойду.
- Хорошо, - сказала девушка, - если ты так считаешь, обойдемся без тебя. Раз деньги тебе не нужны, самое время тебе убираться отсюда, юный атлет.
- Ты кому это говоришь? Сказал, не выйдет из этого ничего. Идиотская фантазия, и только!
Она указала пальцем на дверь.
- Сам ты - хороший фантазер. Катись отсюда, одуванчик! Обойдемся без тебя.
Китсон угрожающе поднялся на ноги. Дыхание его со свистом вырывалось из разбитого носа. Он медленно обогнул стол и подошел к девушке, а она резко повернулась к нему на каблуках.
Мужчины за столом тревожно наблюдали за ними.
Блек был встревожен. Он знал сумасшедший характер Китсона. Джипо нахмурился. Морган спокойно улыбался.
- Со мной еще никто не смел так разговаривать, - Китсон еле сдерживал себя от ярости.
Рядом с грозным, атлетически сложенным Китсоном, девушка выглядела совсем беззащитной. Ее голова едва доставала ему до плеча, к тому же он казался раза в три шире ее. Однако с ее лица не сходило ироническое выражение.
- Может, ты не расслышал, что я сказала, так я повторю: уноси ноги, одуванчик! Обойдемся без твоей помощи.
Китсон фыркнул носом и угрожающе занес руку.
- Ну, давай, ударь меня! - почти прошептала она. - Я за свою шкуру не дрожу!
Морган засмеялся.
Китсон отступил назад и опустил руку. Он что-то пробормотал себе под нос и направился к двери.
- Китсон! - рявкнул Морган. - Вернись. Садись за стол, будем голосовать. Если ты сейчас уйдешь, значит, порвешь с нами навсегда.
Китсон в нерешительности замер, потом медленно повернулся. Смущенный и мрачный, он вернулся к столу и сел.
Морган кивнул на Джипо.
- Еще одну бумажку.
Джипо вынул блокнот и оторвал еще одну полоску.
- До того, как мы проголосуем, Фрэнк, - сказал Блек, - я хочу узнать подробнее о ней. Как она попала к нам? - Он указал большим пальцем на Джинни.
- Последние пять месяцев я пытался придумать способ расколоть эту машину. Но не знал, как взяться за дело. Три дня назад она пришла ко мне и принесла готовенький план со всеми деталями. Это ее идея, потому мы и поделим деньги на пять частей. Она продумала все до мелочей, и я полагаю, этот план сработает.
Блек был крайне удивлен:
- Кто ты, крошка? Откуда взялась эта идея в твоей очаровательной головке?
Девушка открыла дешевую потрепанную сумочку, вынула пачку сигарет и бумажные спички. Вытащив сигарету тонкими пальцами, она смерила Блека холодным безразличным взглядом.
- Никого не касается, кто я, - отрезала она. - План этот я разработала потому, что мне нужны деньги. Кстати, кончай называть меня крошкой, мне это не нравится.
Блек ухмыльнулся. Ему нравились девушки с характером.
- Не буду, раз не хочешь. А почему ты обратилась именно к нам?
Джинни кивнула на Джипо.
- Из-за него. Я поспрашивала кое-кого, и мне сказали, что он самый лучший специалист по замкам во всей округе. Сказали также, что ты смелый парень, что Морган - толковый организатор, а Китсон лучше всех на побережье водит машину.
Теперь Джипо заулыбался. Он прямо-таки расцвел от такого комплимента.
Китсон перестал хмуриться. Ему было все же не по себе, он сидел, опустив глаза, уставившись на мокрый кружок на столе - след от стакана виски.
- Сказали? Кто это сказал? - спросил Блек.
- Не важно. Не будем зря тратить время, - недовольно повела плечами девушка. - Я навела справки, потому что хотела знать наверняка, что делаю правильный выбор. Да только, видно, я ошиблась. Если так, то попытаю счастья в другом месте.
Блек пристально посмотрел на нее.
- Ты взяла на себя самую трудную задачу, собираясь лежать на дороге. Это ты придумала?
- Конечно, я.
- Давай-ка посмотрим, что ты будешь делать. Итак, ты лежишь посреди дороги. Под тобой револьвер. Когда охранник подходит к тебе, ты суешь револьвер ему в лицо, правильно?
Она кивнула.
- Однако здесь может быть осечка, - Блек на секунду задумался. - Тут могут быть два варианта: либо охранник поднимет руки вверх и сдастся, либо он не примет тебя всерьез и схватит твой пистолет. Судя по тому, что я о нем слышал, вполне возможен второй вариант. Значит, он попытается забрать твой пистолет. И что тогда?
Девушка пустила дым через ноздри.
- Речь идет о миллионе долларов, - голос ее звучал холодно. - Если он потянется к пистолету, я его застрелю.
Джипо вынул носовой платок и вытер лицо. Он беспокойно переводил взгляд с Моргана на Китсона, облизывая губы кончиком языка.
- Дело серьезное, - сказал Морган, - и вы, ребята, должны это усвоить. Кому оно не по силам, тот может выйти из игры.
Блек продолжал изучать девушку.
«Такая шутить не станет, - думал он. - Пресвятой Петр! Тверда, как алмаз. Она убьет этого парня, если он шевельнется. Хорошо, если он поймет это по ее глазам, когда она сунет ему пушку под нос. Если поймет, то будет стоять не шевелясь. Будь я на его месте, я бы и вздохнуть не смел, глядя на ее револьвер».
- О'кей, - произнес он, - я просто хочу знать подробности. Что будет, когда мы захватим машину?
Морган покачал головой.
- Подробности узнаешь после того, как проголосуем, - сказал он. - Это непременное условие. Она говорит, что продумала все до мелочей, предусмотрела все случайности. Общую задумку я вам сейчас изложил. Если мы согласимся работать с ней, то узнаем обо всех деталях. Не согласимся - она найдет других ребят. Разве это не по совести?
- Она в самом деле все предусмотрела? - все еще сомневался Блек. - Тут может быть множество случайностей. Скажем, мы остановили бронемашину, разделались с шофером и охранником, что само по себе кажется нам маловероятным. Но ведь мы знаем, что у этой машины постоянная радиосвязь с агентством. Как только связь будет прервана, начнутся розыски машины. Им известно, где ее искать, и тут охотиться начнет не только полиция, но и военные, а это означает сотни людей, машины, самолеты. Их задача - прочесать какие-то считанные мили. Самолет покроет это расстояние за несколько минут. Бронемашина будет торчать на дороге, как чирей на шее. У нас останется меньше двадцати минут, чтобы скрыться. А может, нам и не удастся остановить бронемашину в «бутылочном горле». До этого самого «горла» и за ним местность голая, как ладонь. Нам придется ехать двадцать пять миль до ближайшего надежного укрытия, это известно, и они станут нас там искать. Я даже не представляю себе, как мы сумеем остановить бронемашину, открыть сейф, забрать деньги и скрыться до того, как прибудут полицейские и солдаты.
Морган пожал плечами.
- Я тоже так думал. Но она говорит, - он кивнул на девушку, - что все отработано.
Блек взглянул на Джинни.
- В самом деле? Ты все продумала?
- Да, - сказала она. - Это трудная задача, но я все продумала.
Она говорила так уверенно, что даже Китсон, который слушал ее скептически, вдруг почувствовал, что это дело может выгореть.
Похоже, Блек тоже начал склоняться к этой мысли.
- Ладно, верю тебе на слово. Значит, ты умеешь творить чудеса. Однако остается решить еще две задачи. Во-первых, что будет, если в ту минуту, когда мы займемся экипажем, по этой дороге кто-нибудь проедет? Движение там небольшое, однако ездят же там машины?
Девушка сделала деревянное лицо, и глаза ее приняли скучающее выражение. Она вздохнула, и при этом блузка на мгновение еще плотней охватила ее полную грудь.
- Ничего не может быть проще. Там две дороги, обе они выходят на Девятую автостраду. На развилке поставим возле нашей дороги знак, запрещающий движение, и все машины поедут по другой дороге. Что тут трудного?
Блек одобрительно ухмыльнулся.
- Понятно. А теперь, ясноглазая, скажи, как решить еще одну задачу: вот мы заполучили машину-сейф и спрятали ее с грехом пополам. Как мы откроем замок? Китсон говорит, что это сложнейшая штука. А ведь нам придется поторапливаться. Что ты на это скажешь?
Его вопросы начали надоедать Джинни.
- Это уж его забота. - Она показала на Джипо. - Он - дока, знаток. Машину ему доставят. Торопиться ему не придется - сможет работать месяц, а то и два, если понадобится, - ее глаза цвета морской воды глянули на Джипо: - Ты сможешь открыть этот сейф за месяц?
Джипо, польщенный донельзя ее похвалой, с готовностью кивнул.
- За месяц я открыл бы все замки даже в Форт-Ноксе.
- И ты этот месяц получишь, - повторила Джинни. - По крайней мере, месяц, а если надо будет, так и больше.
- Ладно, довольно болтовни, - вмешался Морган. - Она продумала все в лучшем виде. Давайте голосовать. Вы должны решить, готовы ли к тому, что, возможно, придется стрелять. Один из них, а может и из нас, может быть убит. Если из них, то придется, возможно, отвечать по обвинению в убийстве… Даже если никто не пострадает, но мы просто сделаем промашку, нам грозит отсидка. От десяти до двадцати лет. Зато в случае удачи мы получаем деньги. Каждому по двести тысяч. Вполне приличный куш. Такова картина. Давайте голосовать, хватит трепаться.
Он промолчал, оглядывая всех поочередно.
- Правила наши вы все знаете. Тем, кто окажется в меньшинстве, придется либо согласиться с большинством, либо порвать с нами. Не спешите с решением. На карту поставлены двести косых. Повторяю: если дадим промашку, может статься, присядем лет на двадцать. А опростоволосимся вовсе - сядем на горячий стульчик. Дать вам, ребята, время на размышление?
Он взглянул сначала на Блека, тот смотрел на Джинни, не скрывая восхищения. Потом Морган перевел взгляд на Джипо, который встревоженно думал о чем-то, сдвинув брови и уставясь на крышку стола. Китсон исподтишка бросал взгляды на Джинни, его резкое дыхание шумно вырывалось из разбитого носа.
- Давайте проголосуем, - сказал Блек. Он наклонился вперед и взял полоску бумаги. Джинни тоже взяла полоску.
Морган бросил по одной Джипо и Китсону. Потом он вынул шариковую ручку, нацарапал что-то на последней полоске, скатал ее в трубочку и кинул на середину стола.
Джинни взяла у него ручку, тоже что-то написала на своей полоске и положила ее рядом с первой.
Блек уже успел сделать росчерк золотым пером на своей полоске, помахал ею в воздухе, свернул и тоже швырнул на середину стола к двум другим.
Джипо несколько секунд раздумывал, наконец, нацарапав на полоске что-то огрызком карандаша, положил рядом с остальными.
Дело было за Китсоном. Он огорченно смотрел на свою бумажку. Девушка и трое мужчин следили за ним.
- Подумай хорошенько, - сказал Морган с ноткой издевки в голосе, - у нас целая ночь впереди.

Предыдущая страница 3 Следующая страница


Весь мир в кармане 4

Китсон поднял голову, взглянул на него, потом на девушку. Они некоторое время смотрели друг на друга. Затем он решительно схватил ручку Моргана, что-то изобразил на своей полоске и швырнул ее в кучу поверх других четырех.
Все замерли. Морган подвинул к себе все пять бумажек и развернул одну.
- Да.
Раскрыл вторую.
- Да.
Его пальцы двигались быстро. Развернул оставшиеся три.
- Да… Да… Да…
Тонкие губы скривила довольная усмешка.
- Итак, мы провернем это дело. Я на это и рассчитывал. По двести тысяч каждому! Работенка непростая, но и деньги немалые.
Китсон взглянул через стол на Джинни. Она, откинув голову, ответила ему холодным взглядом. Потом глаза ее чуть потеплели, и она улыбнулась Китсону.

ГЛАВА ВТОРАЯ

1

На следующее утро, немного позже восьми, в нескольких ярдах от ворот агентства бронированных автомашин тормознул и застыл запыленный черный «бьюик сенчери».
По обеим сторонам широкой улицы стояли оставленные на ночь автомобили, и «бьюик» тут же вписался в общую картину, как одна из прочих машин на стоянке.
За баранкой, надвинув на глаза засаленную шляпу, сидел Морган. С его тонких губ свисала неизменная сигарета. Рядом с ним сидел Эд Блек. Оба смотрели на высокие деревянные ворота агентства. Видеть там было особенно нечего, кроме колючей проволоки наверху, начищенной до блеска латунной ручки дверного колокольчика и большой вывески, на которой по белому фону было лихо выведено красными буквами:
«АГЕНТСТВО БРОНИРОВАННЫХ АВТОМАШИН. Вам нужна гарантия безопасности - вы ее получите. Наши машины - самые надежные в мире».
- Они, видно, неплохого мнения о себе, - иронически сказал Блек, прочитав надпись. - Мы им поднесем сюрпризик…
- Или они нам, - заметил Морган, криво усмехаясь.
- Мне сдается, что этот миллион нам отломится, - продолжал Блек. - Девчонка все продумала в лучшем виде.
- Ага. - Морган вынул сигарету изо рта и уставился на ее горящий кончик. - План хорош, но все будет зависеть от того, как мы его реализуем. Тут есть все-таки несколько слабых моментов. Я боюсь за Джипо. Вряд ли у него будет много времени для возни с сейфом. Какое-то время на это будет, но немного. Как только они начнут нас искать, обстановка накалится, и чем быстрее мы откроем сейф, тем лучше для нас. Джипо придется работать быстро. А он к этому не привык. Может удариться в панику и спасовать. Нервишки у него могут сдать.
- Это уж наше дело - держать его в узде. И в то же время не нервничать, - возразил Блек. - За него у меня голова не болит. - Он взглянул на Моргана. - Чем больше я обо всем этом думаю, тем яснее мне становится, что этих двух парней нам придется ухлопать. Иначе они опишут наши приметы, и мы влипнем.
Морган снова пожал плечами.
- Ясное дело. Только ты пока помалкивай. Наши орлы и без того трясутся.
- А она не боится.
- Факт.
- Кто же она все-таки, Фрэнк?
Морган ответил не сразу.
- Она не из нашего города. Я уверен, что девчонка из какой-то банды.
- Я тоже так думаю. - Блек посмотрел на часы. - Ты знаешь, я не верю, что она сама разработала этот план. Чтобы девчонка ее возраста предусмотрела все до малейших деталей! Меня нисколько не удивит, если я узнаю, что ее прежние дружки уже целились на эту работенку. А потом… либо там пороху не хватило, либо она украла план у них из-под носа и решила их опередить. Может, ее пай не устроил. Надо за ней присматривать, Фрэнк. Может случиться, те ребята приступят к делу одновременно с нами, и выйдет заварушка.
- Гм, - Морган раздраженно сдвинул шляпу на затылок, нахмурился, - я думал об этом. Все же надо рискнуть. Раньше пятницы у нас не получится. Надо успеть все подготовить. Который час, кстати?
- Ровно половина девятого.
- Сейчас подойдет автобус.
Они взглянули на автобусную остановку, где несколько человек стояли в ожидании.
- Она - девочка в порядке, не правда ли? - сказал Блек, глядя сквозь ветровое стекло. - Силуэтик, что твои американские горы.
Морган застыл. Его злые черные глаза вонзились в лицо Блека.
- Раз ты уж затеял этот разговор, то слушай, что я тебе скажу, - сказал он хрипло. - Девчонку оставь в покое. Это приказ. Дело предстоит нешуточное. Она будет с нами постоянно недели две, а может, и больше. Мы не должны осложнять обстановку. Она будет находиться бок о бок с нами двадцать четыре часа в сутки. Я не допущу никаких шашней. Дело есть дело. Так и договоримся с самого начала.
Блек поднял брови и цинично улыбнулся.
- Ты для себя ее приберегаешь?
Морган покачал головой.
- Да брось ты. Я уже сказал: дело есть дело. Не хватает еще неприятностей из-за бабы. Запомните: никаких шашней. Тому, кто попытается приставать к ней, я всажу пулю в живот.
Блек встретился взглядом с его холодными змеиными глазками и натянуто улыбнулся.
- А ты говорил с Китсоном? За ним надо присматривать. Он вчера смотрел на нее, как бык на тореадора.
- За вами за всеми надо смотреть, - отрезал Морган. - Вы с Джипо тоже не святые угодники.
В глазах у Блека загорелся злой огонек.
- А ты сегодня начищал свой нимб, Фрэнк?
Морган собрался было огрызнуться, но тут из-за угла показался автобус.
- Вот он! Смотри в оба!
Автобус подкатил к остановке, и из него вышли двое. Один маленький и тощий, другой - ростом футов в шесть, стройный, широкоплечий, с тонкой талией. На нем была форменная одежда агентства бронированных машин: куртка и брюки, на поясе - кобура. Фуражка с блестящим значком лихо сидела на голове, ботинки были начищены так, что казались лакированными. Он шел быстрым пружинящим шагом. Все его движения напоминали движения спортсмена на тренировке.
Двое в «бьюике» наблюдали, как он дернул ручку звонка на воротах.
- Это он? - спросил Блек.
- Ага, - Морган пристально оглядел этого парня, и ему вдруг стало не по себе. - Это Дирксон. Томас приедет другим автобусом.
- Здоров, сукин сын! - выдавил Блек, которому вид охранника тоже не пришелся по душе. - Видно, быстрый, как змея. И не трус. Взгляни на его подбородок!
Дирксон повернулся и равнодушно взглянул в сторону «бьюика», не замечая его. На вид ему было лет двадцать пять - двадцать шесть. Красивым его, пожалуй, не назовешь, но в лице видна сила. Это Морган сразу подметил.
- Ей придется его убить, - сказал Блек и внезапно почувствовал, что у него взмокло под мышками. А она уже видела его?
- Видела. Вчера. Ее он не испугал. Сказала, что справится с ним.
Дверь распахнулась, и Дирксон бесшумно исчез за ней.
- Быстрый, решительный парень. Такого не испугаешь! - мрачно заметил Блек. - Этот не раскиснет, не запросит пощады, Фрэнк. Придется убить его.
Морган несколько секунд о чем-то напряженно размышлял, затем решительно повернулся к Блеку:
- Я возьму на себя водителя. Ты будешь сидеть в укрытии с ружьем. Когда охранник выйдет из машины, будешь все время держать его на мушке. Если девчонка не справится, тебе придется убить его. Ясно?
У Блека пересохло во рту, но он кивнул.
- Понятно. Я беру его на себя.
- Подходит другой автобус, - насторожился Морган. - А вот и мой клиент.
Томас, водитель, был высоким мускулистым мужчиной, с длинным лицом, широко расставленными глазами, выступающим подбородком и тонкими, плотно сжатыми губами. Как и Дирксон, он был безукоризненно опрятен и подтянут. На вид он казался постарше, лет тридцати - тридцати трех. Держался уверенно, и это окончательно испортило настроение Моргану, который смотрел на него, прищурив глаза и сморщив нос.
- Еще один, - сказал он со злобой. - Неплохих ребят они подобрали для этой чертовой машины, не правда ли? С такими шутки плохи. Этого красавчика тоже придется убрать. Уж он-то не сдастся, на это можно не рассчитывать.
Сердце Блека стучало громко и неровно.
- Если мы промажем, Фрэнк, пропадем. Как пить дать.
- Не забывай про миллион долларов, - Моргану постепенно возвращалось хладнокровие. - Я так смотрю на вещи: мне уже сорок два, пятнадцать лет своей жизни я провел в тюрьме. Да и остальные годы были немногим лучше тюремных. Единственная стоящая штука на свете - это деньги. Без денег ты - ноль. С деньгами ты - персона. Простая арифметика. С двумястами тысячами в кармане можно жить. А без денег ты все равно что мертвец. Вот как я на это смотрю. И ни один самый ловкий и храбрый охранник не помешает мне добыть эти деньги. Допустим, мы влипнем. А как нам живется сейчас? Кому дело до того, живы мы или умерли? Кому вообще до нас дело? А вот если у каждого из нас окажется по двести тысяч, все будет. Тогда нас сразу станут считать людьми. И я собираюсь стать человеком. И ты тоже, не правда ли?
Блек надел шляпу.
- Я с тобой согласен. Только, знаешь, мне кажется, Китсон и Джипо согласились лишь из-за девчонки. Не хотели, чтобы она подумала, будто они трясутся. Только потому они и согласились.
- Нам-то что. Главное, что они согласились, - ответил Морган. - Теперь они на попятную пойти не смогут. Должны выдержать.
Блек кивнул.
- Ясно. И потом, я еще хотел спросить. Чтобы провернуть это дело, нам понадобятся деньги, не меньше двух тысяч. Мы вчера вечером это упустили из виду. Где мы их возьмем?
- Придется что-нибудь сообразить, - ответил Морган. - Найдем подходящее дельце. Что-нибудь полегче, чтобы не влипнуть. Я уже думал об этом. И сделать все чисто, чтобы полицейские не сели нам на хвост.
Блек пососал сигарету.
- А заправочная станция на Десятой автостраде не подойдет? Та, что на левой стороне, когда едешь от Дьюкаса.
- Неплохой вариант, - согласился Морган, - там можно взять и больше двух тысяч. Но я бы выбрал что-нибудь потише, не на автостраде. Я подумываю о ночном кафе на Маддакс-стрит. После театра в нем всегда полно народу, и у посетителей есть деньги. Там можно наскрести много больше. Конечно, если повезет. Работа пустяковая. Я продумаю все детали.
Блек покривился.
- Это может выйти боком, Фрэнк. Чего доброго, найдется какой-нибудь герой.
- Зато у нас будет хорошая тренировка, - сказал Морган с жесткой усмешкой. - Мне кажется, эти двое с бронемашиной покажут себя героями. К этому мы должны быть готовы. В лучшем случае отхватим тысячи три. И потом, возьмем с собой девчонку. Посмотрим, так ли крепки у нее нервы, как она хочет показать.
- Кто еще займется этим?
- Китсон поведет машину. Мы с тобой прижмем клиентов, а девчонка соберет монеты.
- А у Джипо опять будет легкая жизнь? - раздраженно сплюнул на асфальт Блек.
- Послушай, Эд, что ты все время цепляешься к Джипо? Нам он в таком деле не нужен. Он у нас специалист по технике. На такой трюк он не годится, сам знаешь. Он откроет нам сейф. Никто из нас, кроме него, это сделать не сможет, так прибережем его для главной цели, только для главной. Ясно?
- Яснее ясного. - Блек пожал плечами. - Я, впрочем, за эти дни постараюсь тоже подучиться. А где мы возьмем трейлер?
- В Марлоу есть магазин, где их продают. Как только достанем деньги, я пошлю туда Китсона с девчонкой. Они скажут, что покупают его для медового месяца.
Такой поворот событий пришелся явно не по душе Блеку. Он усмехнулся:
- Смотри, как бы Китсон не принял этот медовый месяц всерьез.
- Может, хватит об этом? - Морган вышел из себя. - У нас хлопот и без баб хватает. Сказано тебе раз и навсегда: я никаких шашней не потерплю. Китсон самый молодой из нас четверых. Он и будет в роли мужа, но это ни о чем не говорит. А если он попытается этим воспользоваться, будет иметь дело со мной!
- А что думает сама девица? Ты спрашивал, как она собирается решать подобные вопросы?
Морган глубоко вздохнул.
- Я так и знал, - сказал он злобно, - как только я увидел эту секс-бомбу, сразу понял, что возникнут проблемы. Я и ее предупредил: если будет куры строить, вылетит из игры, - его губы скривились в жесткой усмешке. - Знаешь, что она мне ответила? Можешь не обольщаться на этот счет. Крошку волнует только одна вещь, и это вовсе не секс. Деньги - вот что ей надо. Так что выбрось эту дурь из головы. Деньги для нее - все. Если Китсон захочет подъехать к ней, схлопочет по морде. Вам с Джипо тоже не отломится. Стало быть, заруби себе на носу: никаких шашней. Усек?
Блек с наигранным безразличием отвернулся к окну.
- Еще бы. Так и запишем: никаких шашней.
Тонкие холодные пальцы Моргана обхватили запястье Блека и сомкнулись железным кольцом. Блек испуганно повернул голову и встретился взглядом с черными блестящими глазами Моргана.
- Я с тобой не шучу, - вкрадчиво сказал Морган, - для меня это крупный шанс вырваться на свободу. Да-да, ведь вся-то жизнь моя была, в сущности, тюрьмой. Ставка слишком велика, и не надейся, что я упущу такой случай лишь потому, что тебе захотелось затащить в постель эту девчонку. Получишь пулю в зад, если завалишь дело. Намотай это себе на ус. Такой случай бывает раз в жизни. Я не позволю испортить всю музыку из-за того, что тебе, Джипо или Китсону вздумалось поразвлечься. Понятно?
- Что ты разошелся, Фрэнк? Уж и потрепаться нельзя, - выдавил Блек, натянуто улыбаясь.

Предыдущая страница 4 Следующая страница


5 Джеймс Хедли Чейз

Морган слегка наклонился вперед, обдав Блека запахом табака.
- Давай трепись дальше!
Наступило долгое молчание. Наконец Блек, стараясь подавить в себе чувство страха и пытаясь разрядить обстановку, небрежно бросил:
- Как ты думаешь, «бьюик» потянет трейлер? Ведь он будет дьявольски тяжелый.
- Должен потянуть, - откинувшись на спинку сиденья и расслабляясь, ответил Морган. Его рыжие от никотина пальцы барабанили по баранке. - Крутых подъемов там вроде нет. Тяжелее всего будет первые полчаса. За это время нам нужно убраться из «бутылочного горла» как можно дальше. Потом пойдет легче. Тебе, Эд, надо проверить машину. Проверить на совесть. Если машина забарахлит, когда мы погрузим этот броневик, все полетит к чертям.
- Будь спокоен. Я проверю. Придется еще раздобыть машину для девчонки. Когда мы этим займемся?
- Дня за два до того, как снимемся с якоря. Вам с Джипо нужно сделать новые номера, и пусть Джипо перекрасит ее хорошенько. А то, чего доброго, опознают.
Тут Блек подтолкнул Моргана локтем: высокие деревянные ворота агентства бронированных автомобилей внезапно распахнулись.
- Смотри!
Из ворот выехала бронемашина. Оба они видели ее впервые и старались заставить память запомнить малейшую деталь.
Блек удивился, что она такая маленькая. Он ожидал увидеть нечто гораздо более внушительное, а здесь всего-то стальная коробка на колесах и кабина водителя. Сквозь ветровое стекло они увидели Томаса и Дирксона. Дирксон сидел выпрямившись, глядя прямо перед собой. Томас держался свободно, как прирожденный водитель, положив руки на верхний полукруг баранки. Он втиснул броневичок в поток машин. Морган включил зажигание и последовал за ним, отставая от броневика на две машины, но не выпуская его из виду.
- Я думал, она намного больше, - сказал Блек, пытаясь разглядеть бронемашину из-за «линкольна», шедшего впереди. - Она кажется вполне безобидной.
- Она маленькая, это верно, но не безобидная, - возразил Морган.
Он заметил пустое пространство впереди, нажал на педаль и обогнал «линкольн». Теперь перед ним был только спортивный автомобиль с низкой посадкой, и он мог отчетливо видеть бронемашину и надпись на ее задней двери:

«АГЕНТСТВО БРОНИРОВАННЫХ АВТОМОБИЛЕЙ.
Перед вами самая надежная машина-сейф в мире.
Если вам нужно перевезти ценный груз, обращайтесь к нам.
Мы гарантируем надежную и быструю транспортировку».

Глядя на броневик, плавно и быстро скользящий в утреннем потоке машин, Блек поймал себя на мысли, что испытывает волнение. Сзади броневик походил на кубик из сплошной стали, посаженный на колеса. Блек всем нутром почувствовал, что этот движущийся стальной кубик не только бросает вызов его будущему, но и ставит под угрозу его жизнь.
- Глянь направо, - внезапно сказал Морган.
Блек скосил глаза вправо.
Дорожный полицейский инспектор завел мотор мотоцикла и выехал на трассу.
- Самое время мотать отсюда, - забеспокоился Морган. - Теперь этот тип будет сопровождать наш грузовичок до границы города. Если мы увяжемся за ними, он захочет узнать, что нам надо.
Он сделал резкий поворот и вывел «бьюик» из потока машин на боковую улочку.
Бросив последний взгляд на броневик, они увидели, что тот постепенно движется вперед, эскортируемый полицейским мотоциклом. Когда броневик исчез из виду, Блек вздохнул с облегчением.
Морган сбавил скорость, завернул на свободную стоянку и остановил машину.
- Ну вот ты на него и поглядел.
- Да… Стальная коробка. По виду мало что можно сказать. Ты засек время, когда эта штука выехала из ворот?
- Да, в восемь сорок три. - Морган достал сигарету и зажег ее. - Через три часа они подъедут к горловине. Джипо с Китсоном, верно, вспотели, ожидая их.
- Теперь, когда я увидел бронемашину и обоих парней, дело для меня стало вырисовываться четко, - лицо Блека было серьезным. - Ты прав, Фрэнк, дело грандиозное, и провернуть его будет нелегко.
- Если будем действовать по-умному, все будет хорошо, - ответил Морган. - Теперь надо взглянуть на это самое ночное кафе. Я хочу поглядеть, как оттуда легче мотать. Нам придется смываться оттуда в момент. Тут у нас, Эд, промашки быть не должно.
- Ни в этом деле, ни в том, главном, - добавил Блек, прищуриваясь.
Морган кивнул, потом вывел машину со стоянки и повел ее к центру.

2

Примерно в половине двенадцатого Китсон и Джипо подкатили в видавшей виды машине Джипо к «бутылочному горлу», в двух милях от ракетного полигона.
Китсон вел машину. Джипо терпеть не мог ходить пешком, и Китсону пришлось ссадить его у самого «бутылочного горла», а самому проехать еще четверть мили, чтобы спрятать машину в густом кустарнике.
Поставив ее так, чтобы не было видно с дороги, он вернулся к «бутылочному горлу».
Солнце светило вовсю, припекало голову, и скоро он порядком вспотел.
На нем была ярко-синяя рубашка с открытым воротом, джинсы и кеды. Он двигался легко, размахивая большими кулаками, высоко подняв голову. Радуясь случаю поразмять свои длинные сильные ноги, он шел, осматривая территорию по обе стороны пыльной, истосковавшейся по дождю дороги. Футболя носками кедов комки грязи и с гордостью поглядывая на свои мускулы, играющие под пропитанной потом рубашкой, он думал о том, что место выбрано подходящее для аварии.
Подойдя к узкой горловине, Китсон внимательно осмотрел ее.
Здесь дорога резко сужалась, сдавленная двумя огромными камнями, скатившимися с холмов, что возвышались по обеим сторонам. Вокруг этих камней рос густой кустарник, где можно было надежно спрятаться. Оглядываясь, он никак не мог найти Джипо, хотя знал, что тот засел где-то поблизости и наблюдает за ним. То, что Джипо смог здесь так здорово укрыться, немного успокоило его, хотя на душе было тревожно.
Его пугала вся эта затея. Он был уверен, что Дирксон и Томас не сдадутся, и кто-нибудь обязательно погибнет.
Последние шесть месяцев, с тех пор, как Китсон бросил бокс, он всецело находился под влиянием Моргана. Один только Морган остался тогда с ним в раздевалке, после того как его жестоко отделал пацан чуть ли не вполовину ниже его ростом и на семнадцать фунтов легче весом. Да, тот парень, видно, соображал по части боя много лучше его.
Тогда-то менеджер швырнул ему на массажный стол две десятидолларовые бумажки и велел убираться. Менеджер вышел, а Морган вошел.
Морган помог Китсону одеться и вывел его, полуослепшего и полуживого от побоев, со стадиона, посадил в машину и увез к себе домой.
- Итак, с боссом покончено. Ты больше не будешь подставлять голову под удары и ждать пока твои мозги превратят в кашу, - сказал Морган.
Китсон слушал его, растянувшись на кровати в убогой комнатушке, которую Морган именовал своей квартирой.
- Знаешь что? - продолжал Морган. - Мы могли бы работать вместе. Я видел, как ты водишь машину. Твой талант именно в этом, а не в боксе. У нас тут подобралась неплохая компания - парни, которые умеют работать четко и быстро и зарабатывают неплохо. Что ты на это скажешь?
Китсону было всего двадцать три, но он уже окончательно потерял надежду на будущее. Раньше он рассчитывал стать чемпионом мира в тяжелом весе, но последнее поражение доказало ему раз и навсегда, что это пустые бредни. Его просто выбросили на помойку, как многих других боксеров. Друзей у него не было, в кармане - всего двадцать долларов, так что будущее выглядело весьма туманно. Однако даже при таких обстоятельствах Китсон колебался.
О Моргане ходила дурная слава. Он знал, что Морган отсидел пятнадцать лет, что он легко впадает в ярость и весьма опасен. Знал, что может влипнуть в историю, если свяжется с бандой Моргана. И все же ему было страшнее остаться одному и самому устраивать свое будущее. И он согласился.
Те несколько дел, что они провернули с людьми Моргана, дали ему возможность жить вполне сносно. Рисковать особенно не приходилось, дела были незначительные и тщательно организованные. Он знал, что, если попадется, получит меньше других: от трех до шести месяцев по первой судимости.
Однако у него хватало ума понять, что все эти мелкие делишки были лишь репетицией перед большим делом; знал, что Морган рано или поздно задумает дело лет на двадцать тюрьмы и втянет в него Китсона.
В ту пору, когда Китсон пытался сделать имя на ринге, он одновременно работал шофером в агентстве бронированных автомашин. И продержался там ровно десять дней. Образцовый порядок агентства доконал его. Ему никогда не удавалось надраить ботинки так же безукоризненно, как у других шоферов. Водил он машину быстрее других, но менее осторожно, что считалось здесь серьезным упущением. Оставляла желать лучшего и его пунктуальность. На уроках стрельбы инструктор только качал головой и саркастически улыбался. Словом, удивляться не пришлось, когда начальник автоколонны принес ему получку и сказал, что в агентстве он может больше не появляться.
За эти десять дней он достаточно узнал методы работы и людей, служащих там, чтобы понять, насколько безнадежна затея Моргана. Это равносильно тому, если бы он набрался смелости и вышел на ринг против Флойда Паттерсона. Может, у него и был бы один шанс из миллиона побить Флойда. Но шанс, до смешного малый.
Ни Томас, ни Дирксон не сдадутся, он это знал. Стало быть, перестрелки не избежать. И если что-нибудь сорвется, им грозит двадцать лет или электрический стул.
С самого начала он решил в это дело не ввязываться. Даже если придется порвать с людьми Моргана. Он бы так и поступил, если бы не эта рыжая.
Ни одна девчонка не смела так разговаривать с ним, так смотреть на него. Раньше ему казалось, что он имеет власть над женщинами. Но когда он увидел презрение в глазах у этой рыжей, он понял, что она ни капли не боится его. За ним бегало немало женщин. Его животная сила привлекала их. И только эта рыжая дала ему понять, что сила, которой он так гордился, не для всех уж так притягательна. Встреча с Джинни настолько потрясла его, что он только о ней и думал.
Значит, из-за нее, только из-за нее он впутался в это дело, которое ему не по силам и может привести его к гибели, но у него не хватало мужества выдержать ее презрение.
Он стоял в «бутылочном горле», шаря глазами по кустам, но Джипо найти не мог.
- Ну, ладно! Здорово ты спрятался! - заорал он. - Вылезай!
Джипо просунул лунообразную физиономию между кустов и помахал Китсону.
- Привет, малыш! Здорово, а? Я работаю на пару с человеком-невидимкой. Мы с ним схожи, как два пальца, - Джипо показал два тесно сжатых пальца.
Китсон сошел с дороги и направился к нему.
- Отличное место для засады, - присев на корточки рядом с Джипо, он взглянул на часы. - По моим подсчетам они будут здесь через двадцать минут.
Джипо растянулся на спине, вынул тоненькую зубочистку из кармана и принялся ковырять в зубах, глядя в ослепительную синеву неба.
- Взгляни-ка на небо, малыш, - вздохнул он. - Мне вспоминается небо над моим родным городом. Такого неба, как там, нет нигде в мире.
Китсону нравился Джипо. В этом толстяке было что-то симпатичное, с ним было приятно иметь дело. Не то что с Блеком. Тот вечно хвастал своими победами над женщинами, вечно высмеивал людей, цеплялся ко всем, всех разыгрывал. Эд был не дурак и парень смелый, но такой в беде не выручит, а на Джипо надеяться можно. Джипо отдаст последний доллар и не спросит, зачем он тебе нужен, а от Блека даром ничего не получишь.
- А где он, Джипо? Где твой город? - спросил Китсон, улегшись рядом и подняв высоко голову, чтобы хорошо видеть дорогу.
- Фьезоле, рядом с Флоренцией. В Италии, - Джипо прищурил свои маленькие глазки и сморщил толстый нос. - Ты бывал в Италии, малыш?
- Нет.
- Другой такой страны нет в мире, - Джипо мечтательно вздохнул. - Я не видел ее уже двадцать лет. Ты знаешь, что я сделаю, когда получу свою долю? Уеду отсюда. Возьму билет на пароход в каюту первого класса. А когда приеду в Италию, сразу куплю «альфа-ромео» и покачу во Фьезоле. Старуха-мать спятит от радости. Куплю себе домик на холме, откуда видно Флоренцию. Отец умер десять лет назад, а мать дожидается меня. Женюсь, заведу кучу детей. С деньгами ведь все можно сделать. Правильно сказал Фрэнк: «Весь мир будет у нас в кармане». Так и есть. У меня в кармане будет весь мир.
«Если только тебя не ухлопают, - с грустью подумал Кит-сон, - и фараоны не схватят до того, как ты сядешь на свой пароход».
Джипо в свою очередь поинтересовался:
- А что ты сделаешь со своими деньгами, малыш? Ты об этом думал? Какие у тебя планы?
«Настоящий ребенок», - вздохнул Китсон.
- А я подожду, пока их получу, - ответил он. - Рановато строить планы. Может, нам они не достанутся.
Лицо Джипо вытянулось.
- Знаешь, малыш, строить планы - самая лучшая штука в жизни. Может, из них ничего и не выйдет. Может, что-нибудь не сработает, и все планы полетят к чертям. И все же - как здорово строить планы! Что до меня, так я люблю помечтать. Сколько лет я мечтаю! Хоть ничего пока из этого и не вышло. А вдруг на этот раз получится? Двести тысяч монет! Подумать только, что можно сделать с такими деньгами!
Китсон пожал плечами.
- Верно. Я думал об этом, только мы их еще не получили.
- Спорю, ты купишь большую машину, - Джипо сунул толстые пальцы в песок, зачерпнул целую пригоршню и принялся просеивать его. - Угадал? Я не встречал парня, который водил бы машину так, как ты. Тебе нужна быстрая большая машина. Потом ты найдешь себе девушку. Машину и девушку. Ну, и оденешься поприличнее, - он хитро улыбнулся: - Как насчет Джинни Гордон? Подходящий товар? Что ты о ней думаешь? Хорошая фигурка? Знаешь, итальянские красотки так же скроены: солидная корма, узкая талия и мячики под кофточкой. Для меня она слишком молода, а то бы я попытал счастья. А для тебя - в самый раз, малыш. Вы хорошая пара. Ты не обращай внимания на ее грубость. Это она просто так, для вида. Женщина с такой внешностью предназначена для любви. С тобой она оттает. Вся ее жестокость, пронзительные взгляды и прочее ничего не значат. Ее сердце, вот что для тебя главное.
Другому Китсон в ответ на подобные слова посоветовал бы заткнуться, но с Джипо все было иначе. Джипо говорил то, что думал, и Китсон, слушая его, сам начал думать о девушке. Возможно, Джипо прав. Может, она в самом деле создана для любви. Но, вспомнив ее безразличные холодные глаза цвета морской воды, он в этом усомнился.
- Послушай, малыш, скажи мне правду, - продолжал Джипо, закрыв глаза и подставив солнцу лицо, - скажи, что ты думаешь обо всем этом? Я очень хочу знать. Ты, верно, удивишься, но для меня это важно. Прошлой ночью, после того как я согласился на эту работу, я думал о тебе. Ведь я знаю: ты, как и я, был против, ведь правда? А потом ты вдруг сказал: «Да». Почему?
Китсон вытер лицо тыльной стороной руки.
- А почему ты сказал «да», Джипо?
- Что-то в этой девочке заставило меня поверить ей. Когда она вошла в комнату, вся такая… ну, ты знаешь сам… и сказала про свой план, я почувствовал, что верю ей. Вот когда Фрэнк нас уговаривал, я не думал соглашаться. А потом вошла девушка и, сам не знаю как, заставила поверить в этот план. Я вдруг представил, сколько всего мы сможем купить на эти деньги. Подумал, как обрадуется мать, когда я подкачу на «альфа-ромео» в дорогом костюме… Подумал: «А вдруг все мои мечты в самом деле сбудутся?»
- Да, в ней действительно что-то есть, - выжал из себя Китсон. - Я тоже ей поверил, - у него не хватило духу признаться Джипо, что он согласился, не выдержав ее презрения. Он вовсе не надеялся на успех. Это было скверное дело. И слишком трудное для них. Он знал это наверняка. Он вдруг почувствовал прилив жалости к размечтавшемуся Джипо. Эта затея добром не кончится.
- Правда, смешно, а? - не унимался Джипо. - Совсем еще ребенок, а есть в ней что-то этакое… - он вдруг оборвал фразу и поднял голову. Его маленькие черные глазки смотрели испуганно.
Китсон уставился на него.
- В чем дело?
- Мне что-то послышалось, - ответил Джипо, не двигаясь и вслушиваясь, - что-то шевельнулось. Уж не змея ли?
- Змея? Ну и пусть себе. Змея близко не подползет, - раздраженно буркнул Китсон. Ему хотелось продолжать разговор о девушке. Эта тема была для него теперь самой важной на свете.
- Здесь, наверно, водятся змеи, - не унимался Джипо. Его толстое короткое тело словно окаменело. - По правде говоря, малыш, я ужасно боюсь змей.
Китсон, нахмурясь, перекатился яа бок и посмотрел в ту сторону, куда ему указал Джипо.
- Да брось ты, - Китсон был недоволен, что Джипо сменил тему разговора, - ни одна змея тебя не тронет, если ты не наступишь на нее.
- Мой маленький братишка умер от укуса змеи, - сказал Джипо сдавленным голосом. - Он лежал вот так же, как я сейчас. А змея подползла неизвестно откуда и ужалила его в лицо. Он умер, я не успел донести его до дома. Ему не было и десяти. Такой славный был мальчонка, пухленький такой и смуглый. Эта змея…

Предыдущая страница 5 Следующая страница


Весь мир в кармане 6

- Прекрати! - прервал его Китсон. - Какого черта я должен слушать про твоего брата? Ну, его укусила змея. Это может случиться с кем угодно. Хватит распространяться об этом.
Джипо поднял голову и укоризненно посмотрел на него.
- Будь это твой брат, ты бы так не говорил. Мне этого никогда не забыть. Я теперь до смерти боюсь змей.
- Какого черта мы завели разговор про змей? - возмущался Китсон. - Говорили про девушку. При чем тут змеи и твой брат?
- Мне послышалось что-то.
- Ну послышалось. Ну и что из этого? Выбрось эту чушь про змей из головы. Слышишь?
Джипо обиженно замолчал. Довольно долго они лежали молча. Но вдруг Джипо увидел вдалеке облако пыли. Он тронул Китсона за руку и показал на дорогу.
- Может, это они?
Китсон уставился на длинную извилистую дорогу и вдруг почувствовал легкую дрожь. Он схватил Джипо за плечо, заставил его лечь на живот, сам прижался к земле и прошептал: «Да, это они!»
Они лежали не двигаясь, наблюдая за приближающейся бронемашиной.
Она шла на большой скорости, поднимая пыль. Но возле «бутылочного горла» заметно сбавила скорость. Китсон отметил время, когда машина подошла к «бутылочному горлу». На несколько секунд перед ними возникли серьезные лица шофера и охранника, потом машина промчалась мимо.
Джипо сел, тараща глаза. Казалось, он старался удержать в мозгу мельчайшие подробности.
Они увидели, как бронемашина сделала поворот и исчезла в туче пыли. Тогда, стараясь скрыть охватившее их волнение, они посмотрели друг на друга.
- Вот это машина! - восхищенно выдавил Джипо. - А ты видел тех двоих? Матерь божия! Железные парни!
Китсон хорошо разглядел шофера и охранника, когда машина проходила мимо. Он неплохо знал их обоих. Он и Моргана предупреждал, какие они, но только сейчас, глядя на них сквозь ветровое стекло бронемашины, Китсон понял, как трудно будет с ними справиться. Холодная рука страха сжала ему горло при мысли о той минуте, когда придется схватиться с ними.
- Что тебе-то беспокоиться? - сказал он нарочито небрежно. - Тебе не придется с ними иметь дело. Парни железные, ну и что? А мы, по-твоему, кто? Одуванчики, как сказала девочка?
Джипо невесело покачал головой.
- С такими связываться опасно. Хорошо, что не мне надо будет иметь дело с ними.
Китсон вынул записную книжку и пометил время, когда бронемашина подошла к «бутылочному горлу».
- Перестань трястись, - отрезал он. - Ими займутся Морган и Блек.
- И девочка, - добавил Джипо. - Ей будет труднее всех. Подумать только, такая девочка и… Помнишь, она сказала, что, если он попытается отнять у нее револьвер, она застрелит его. Неужели она говорила всерьез?
Китсон сам об этом думал и не знал, верить ли ее словам. Он представил себе ее зеленые глаза, застывшее лицо и нахмурился.
- Откуда я знаю? - он поднялся, отряхивая пыль. - Пошли отсюда. А что ты скажешь насчет сейфа? Сумеешь открыть его?
- Фрэнк говорит, что я смогу работать три-четыре недели, - ответил Джипо. - Это верняк. Дайте мне хороший инструмент и четыре недели - и я открою все что угодно. Какой бы это ни был крепкий орешек, если есть время, его всегда можно разгрызть. Фрэнк обещал три-четыре недели. Мне этого хватит.
- Это Фрэнк говорит, - Китсон искоса взглянул на Джипо, - а если что-нибудь сорвется, обстановка накалится, придется поторапливаться. Сможешь взломать этот сейф, Джипо?
Толстое лицо Джипо внезапно помрачнело.
- Что ты меня пугаешь? Пока что все идет так, как говорил Фрэнк. Работа, конечно, тяжелая, и мне лучше работать не торопясь, имея в запасе достаточно времени. Быстро этот сейф не откроешь.
- Ладно, я пошел за машиной, - Китсон вышел на дорогу. - Подожди меня здесь.
Джипо растерянно смотрел ему вслед.
Потом он подумал о девушке с холодными самоуверенными глазами, вспомнил, как она вызывающе смотрела на Китсона, и ему стало легче.
«Зачем заранее беспокоиться? - успокаивал он себя, потея под палящими лучами солнца. - Фрэнк сказал, что все будет нормально, и пока что все идет как надо. Девочка уверена в успехе. Он, Джипо, берет на себя не главный удар. Его дело - открыть машину-сейф, и Фрэнк обещал ему три-четыре недели. Джипо справится».
Бронемашина катила, между тем, к ракетному полигону. Ни шофер, ни охранник не подозревали о тех событиях, невольными участниками которых им предстояло стать.

ГЛАВА ТРЕТЬЯ

1

Морган велел всем прийти в восемь, но Блек явился раньше. Он вошел в «Бильярдную Лу Стриджера» в семь сорок пять только по одной причине: его часы спешили.
Он прошел в переполненный и прокуренный бар, где Стриджер, краснорожий, невероятно жирный человек, следил за игрой.
- Кто-нибудь уже есть наверху, Лу? - спросил Блек.
- Нет, дверь заперта. Что будешь пить? - Стриджер нехотя оторвал взгляд от игры.
- Виски, - Блек отошел в угол, сел, сдвинул шляпу на затылок и ослабил узел галстука.
Он был не в настроении. Идея Моргана ограбить кафе ему не нравилась.
Его жизнь начиналась намного лучше, чем у остальных троих. Его отец, преуспевающий лавочник, дал сыну хорошее образование, он хотел, чтобы сын стал врачом. Но тому учеба вскоре надоела. Проучившись год-другой в колледже, он вдруг бросил учебу и ушел из дому, устроился агентом по продаже автомашин. И тут в нем проснулся донжуан, ни одной смазливой женской мордочки он не мог пропустить спокойно. Начал тратить больше, чем зарабатывал, а когда долги стало нечем платить, запустил руку в сейф фирмы. Сумма составляла примерно четыре тысячи долларов. Он самоуверенно решил, что замел следы, и когда детективы накрыли его с украденными деньгами, из которых он успел истратить всего двести долларов, это было настоящим потрясением. Блека посадили на шесть месяцев. Ему тогда было двадцать два. С тех пор он сидел еще дважды: один раз - два года, другой - четыре. Теперь он до смерти боялся тюрьмы.
Отсиживая последний срок, Блек встретил Моргана - тот дотягивал свой пятнадцатый год. От этой цифры у Блека кровь застыла в жилах. Они вышли вместе, и когда Морган предложил ему работать вместе, Блек согласился.
Причиной тому была репутация Моргана. Говорили, что Морган будет фигурой номер один. Говорили, что рано или поздно Морган пойдет на дело, которое запомнят надолго.
Блеку было тридцать пять, и он знал, что в будущем его не ждет ничего хорошего, если только он не сорвет крупный куш и не сделает рывок вперед. Ему казалось, что Морган достаточно серьезная фигура и может организовать большую операцию, которая сделает их богатыми на всю жизнь. Сидя в бильярдной и потягивая виски, он думал о своей доле денег из бронемашины. Двести тысяч! Он сможет путешествовать. Перепробует девочек из каждой страны в Европе. Поедет в Монте-Карло и сорвет банк. Он…
Появление Джинни разом рассеяло все его голубые мечты.
Она пробиралась сквозь толпу в накуренной комнате, надменно подняв подбородок и вызывающе глядя на всех. Мужчины таращили на нее глаза, похотливо усмехаясь, подталкивая друг друга локтями. Если бы не Лу Стриджер, не позволявший в своем заведении приставать к женщинам, ей бы не дали прохода в первую же секунду.
«Бабенка что надо», - у Блека перехватило дыхание.
На девушке были плотно облегающие черные брюки и бутылочного цвета кофточка с открытым воротом.
«Однако ее голыми руками не возьмешь, - подумал Блек, допивая виски. - Откуда она взялась? С такой не худо бы… Может, она все же размякнет? Провернув это дело, мы могли бы с ней укатить куда-нибудь на недельку. Темперамента в ней хоть отбавляй, а с такой фигурой…»
Джинни помедлила секунду у лестницы, ведущей в комнатушку, которую Стриджер предоставлял желающим уединиться, затем решительно стала подниматься.
Блек встал, прошел по комнате и поднялся вслед за девушкой. Он догнал ее на верхней площадке.
- Привет, Джинни, - глаза его маслено блестели. - Мы с тобой первые. Эти брючки здорово подходят тебе.
Она повернулась и равнодушно взглянула на него.
- Тебе так кажется? - она отворила дверь, вошла в комнату и зажгла свет.
Присев у стола, она открыла сумочку, достала зеркало и расческу и принялась приводить в порядок свои медно-рыжие волосы.
Развалившись на стуле напротив нее, Блек восхищенно следил за тем, как поднималась и опускалась ее грудь, когда она поднимала руки.
- Решено провернуть это сегодня, - сказал он. - Боишься?
Девушка спокойно достала пачку сигарет.
- Боюсь? А чего тут бояться-то? - спросила она безразлично.
- Да, я вижу, что ты спокойна, - Блек поглядел ей в глаза. - Не думаю, чтобы ты испугалась.
Он щелкнул зажигалкой и дал ей прикурить.
Ее полные красные губы на секунду растянулись в улыбке и снова сжались так быстро, что Блек подумал, не показалось ли это ему.
- Что тут смешного? - резко спросил он.
Она перевела взгляд на огонек зажигалки. Он тоже взглянул на него. Огонек плясал, и Блек понял, что рука его дрожит. Он погасил зажигалку и откинулся на спинку стула, натянуто улыбаясь.
- Ты права, я боюсь. И скажу тебе, почему, - он скрестил руки, положил их на стол. Я боюсь, что мы засыплемся сегодня и упустим то, большое дело. Мне это не по душе. Я пытался уговорить Фрэнка. Было бы проще и безопаснее обчистить станцию обслуживания в Дьюкасе. А он не хочет. В кафе могут найтись храбрецы, придется стрелять. А если сегодня вечером кто-нибудь пострадает, поднимется такой шум, что главное дело может погореть.
Она пустила дым через ноздри и взглянула на него.
- Значит, мы должны сделать так, чтобы храбрых не оказалось.
- Легко сказать.
Она подняла брови.
- Разве? Стоит показать злой собаке, что ты ее не боишься, и она тебя не тронет. Точно так же нужно поступать и с храбрецами.
Ее невозмутимость действовала Блеку на нервы.
- Все пытаюсь тебя раскусить. Ты раньше была в банде?
- А ты не пытайся меня раскусить, - отрезала она.
Блек пожал плечами.
- Ну что ж, если тебе нравится напускать на себя таинственность, валяй. Только учти: тебе сегодня придется труднее всех. Ты будешь отбирать бумажники, а какой-нибудь парень может тебя стукнуть. Имей это в виду.
Он нервничал, и ему очень хотелось заставить нервничать и ее. Но выражение ее лица не изменилось.
- Меня никто не стукнет, - ответила она.
Дверь отворилась, вошли Китсон и Джипо.
Увидев Джинни с Блеком, Китсон остановился, глаза его потемнели от злости.
- А вот и жених явился, - Блек хрипло затянул свадебный марш Мендельсона.
Джипо хихикнул. Его маленькие черные глазки весело заплясали. Шутка ему показалась безобидной и понравилась.
Китсон побледнел.
- Заткнись! - его голос дрожал. - Слышишь?
Блек перестал петь, но продолжал скалиться:
- А что я такого сказал? Вы с ней… - он кивнул в сторону Джинни, которая сидела неподвижно, глядя на Китсона, - ведь вы новобрачные, не правда ли? Фрэнк сказал, что вы берете напрокат трейлер для медового месяца.
- Кончай, тебе говорят! - рявкнул Китсон.
- Чего ты кидаешься, дурень? Тебе, что, неохота провести с ней медовый месяц? - не мог успокоиться Блек. - Ты устроился лучше всех. Сидеть вдвоем с этой крошкой в трейлере, что может быть лучше? Конечно, если ты знаешь, что надо в таких случаях делать…
Два быстрых шага, и Китсон оказался возле стола. Его кулак взметнулся и обрушился на челюсть Блека.
Блек полетел назад вместе со стулом и с шумом, потрясшим стены, грохнулся на пол. Лежа в нелепой позе, он ошалело глядел на Китсона.
- А ну, вставай, гнида! - злоба исказила лицо Китсона. - Я тебе вышибу зубы через затылок.
- Брось, малыш! - в ужасе закричал Джипо.
Он схватил Китсона за руку, но тот оттолкнул его, и Джипо отлетел к стенке.
Блек тряхнул головой, не сводя с Китсона глаз, полных ненависти.
- Послушай, ты, подонок! Мне давно не терпится поучить тебя уму-разуму, - процедил он сквозь зубы. - А теперь я покажу тебе, как надо драться.
Он поднялся на ноги, и в этот момент в комнату вошел Морган.
Джипо бросился к нему, задыхаясь:

Предыдущая страница 6 Следующая страница


7 Джеймс Хедли Чейз

- Останови их, Фрэнк! Они сейчас будут драться!
Морган мгновенно оказался между дерущимися. Он встал спиной к Китсону, лицом - к Блеку.
- Ты что, спятил? - его змеиные глазки недобро блестели.
Блек поколебался, потом пожал плечами, поправил на себе пальто, рывком поднял стул и сел, опустив глаза и потирая ушибленный подбородок.
Морган повернулся к Китсону.
- Будешь затевать скандалы, - сказал он, - пеняй на себя. Второй раз я повторять не стану. Садись!
Китсон, сутулясь, подошел к столу и сел подальше от Джинни и Блека.
Джипо, все еще взволнованный, спросил у Джинни:
- Можно я сяду рядом с тобой?
Она кивнула.
- Садись, мне-то что.
Джипо сел, глупо улыбаясь.
Морган надвинул шляпу на глаза и принялся мерить шагами комнату.
- Итак, ребята, - сказал он, - слушайте внимательно. Мы начнем действовать в десять минут первого, когда там будет полно народу и не будет фараонов. Китсон займется машиной, - он сделал паузу и взглянул на Китсона. - Тебе этот район знаком. Будешь сидеть в машине с заведенным мотором. Если нам станут наступать на пятки, дождешься нас и сразу рванешь в переулок налево, где потемнее. Ты должен будешь избавиться от хвоста, если нас вздумают преследовать. Ясно?
Все еще хмурясь, Китсон кивнул.
- А ты, Джинни, - продолжал Морган, прохаживаясь по комнате, - пойдешь с Эдом и со мной в кафе. Лу одолжит мне автомат, Эд возьмет свой «бульдог». Первым пойду я, за мной - Джинни. Эд будет прикрывать дверь. Как только мы окажемся внутри, Эд опустит жалюзи на дверях, я пройду к стойке, - оттуда можно держать под контролем весь зал. Топор, как говорится, остудит любую горячую голову. Они будут у нас в руках, и тут Джинни обойдет помещение и соберет бумажники. Будем брать только наличными. Если кто-нибудь войдет, ты возьмешь его на себя, Эд. Если мы сработаем быстро, все дело займет минут пять, не больше. Это будет зависеть от тебя, Джинни. Смотри, чтобы какой-нибудь ловкий тип не врезал тебе, когда потребуешь у него бумажник. Стрелять нам вовсе ни к чему, разве что уж в самом крайнем случае.
Черные глазки Джипо беспокойно бегали. Он был рад, что не участвует в этом деле.
Китсон тоже был доволен, что ему придется только крутить баранку. Черт знает какие нужно иметь нервы, чтобы войти в кафе и подчинить своей воле сорок-пятьдесят человек. Может, он это и не потянул бы.
Блек все еще кипел от злости, но слова Моргана заставили его мысли принять другое направление. Он ощутил холод и легкий спазм в животе.
- Ладно, - сказал он, - если ты считаешь это необходимым, я все выполню, Фрэнк. Но мне это не нравится. Мы могли бы выбрать что-нибудь попроще.
Морган нетерпеливо отмахнулся.
- Знаю. Но я выбрал именно этот вариант и могу объяснить вам, почему. Нам надо войти в форму перед той, важной работой. Я знаю, что делаю. Я хочу посмотреть, на что вы способны. Потому-то я и наметил это кафе, - он подошел к столу и посмотрел Джинни в лицо. - Это будет испытанием и для тебя. Ты тут много чего говорила, и это звучало убедительно. А сейчас посмотрим, чего ты стоишь. Для этого я и даю тебе самую трудную роль.
Джинни спокойно встретила его взгляд.
- Я справлюсь. Это вовсе не так уж трудно.
Морган улыбнулся.
- Посмотрим. Итак, все ясно. Пошли отсюда. Китсон, ты подгонишь машину Джипо к кафе в двенадцать десять. Часы у тебя правильно идут? Сколько сейчас на твоих?
- Восемь двадцать, - ответил Китсон, глядя на часы.
- Восемь двадцать три, - поправил Морган, сверяя со своими часами. - Лу даст тебе автомат. Положи его на заднее сиденье. Ты поедешь к кафе один. Мы с Эдом пойдем пешком. Перед тем, как войти в кафе, я возьму автомат из машины, - он взглянул на Джинни. - Ты пойдешь по Маддакс-стрит. Будь на месте в двенадцать десять. Чтобы никто не опаздывал! У тебя есть часы?
Джинни кивнула.
- Ну, ладно, - сказал Морган, - не забудь забрать автомат, Китсон. Джипо, ты пойдешь с ним, да смотри, чтобы все было в порядке. Значит, встретимся в двенадцать десять. Договорились?
Китсон встал, помедлил немного, посмотрел исподлобья на Моргана, потом мельком взглянул на Джинни и пошел к двери. Джипо последовал за ним.
Когда они ушли, Морган сел.
- Ну, как ты?
Джинни подняла брови.
- Нормально, что за вопрос!
- Ты эти штучки брось, - оборвал ее Морган. - Я десятки таких дел делал, и то побаиваюсь. Так что, давай, не вкручивай. Я спрашиваю, как ты, не раздумала?
Она вытянула руку, зажав двумя пальцами недокуренную сигарету. Дымок тянулся прямо вверх. Сигарета застыла в одном положении.
- Разве похоже, что я боюсь? - спросила она, глядя в упор на Моргана. Потом отбросила назад волосы и встала: - Увидимся в двенадцать десять, - и, соблазнительно покачивая бедрами, вышла, не обернувшись, хлопнув дверью.
- Сильна! - Блек скорчил рожу.
- Кто ее знает, - Морган задумчиво провел ладонью по лбу, - только я видел таких сильных, которые давали слабину в решающий момент. Увидим, - Морган поднялся. - Давай-ка, пошли отсюда.

2

В пять минут первого Морган и Блек сошли с трамвая на углу Маддакс-стрит. Они перешли через дорогу и постояли у лавчонки с темными окнами, глядя на ночное кафе «Палас».
За спущенными шторами горели лампы. Сквозь стеклянную дверь им была видна часть бара.
- Вот оно, - Морган швырнул окурок на тротуар.
- Зуб даю, Джипо сейчас молится всем богам, благодарит их, что он в эту игру не играет, - сказал Блек, чувствуя, как сердце у него стучит тяжело и медленно, а ладони вспотели.
- Я тоже рад, что его тут нет, - ответил Морган. - Как только Китсон подъедет, мы перейдем через улицу.
- Ладно. - Блек сунул руку в задний карман и потрогал холодную рукоятку своего револьвера.
- Вот и она, - продолжал он, увидев Джинни, направлявшуюся к кафе. На ней были те же черные брюки и блузка бутылочного цвета, только волосы она повязала зеленым шарфом. Когда на нее упал свет фонаря, он понял, как украшают ее рыжие волосы… Сейчас, когда волосы скрывал шарф, она казалась совсем обыкновенной.
В тот же момент возле кафе остановилась машина.
- Пора, - бросил Морган и быстро зашагал через улицу.
Вокруг не было ни души. Они слышали, как музыкальный автомат в кафе наигрывает вальс.
Морган оставался у машины ровно столько, чтобы успеть открыть дверцу машины и нашарить автомат.
- Спокойно, парень, - бросил он Китсону, - мы управимся быстро.
Китсон хмыкнул, руки его крепче сжали баранку.
Блек вынул из кармана платок и завязал нижнюю часть лица. Руки его так сильно дрожали, что он долго не мог завязать узел.
Джинни тоже спрятала лицо и стояла возле двери кафе. В опущенной руке она держала «специальный полицейский» тридцать восьмого калибра.
Морган не стал маскироваться. Из опыта он знал, что в такой ситуации все бывают так напуганы, что вряд ли потом кто-нибудь сможет дать полиции точные приметы.
- Ну, время, - он глубоко втянул воздух и пошел рядом с Джинни. - Ты откроешь дверь и сразу отойдешь с дороги.
- Знаю, - голос ее звучал спокойно, как всегда. Морган взглянул на нее, их глаза встретились.
«Что ж, она умеет держать себя в руках, - подумал он. - Кто мог ожидать от такой соплячки…»
Она открыла дверь и придержала ее, пропуская его. В кафе было шумно и душно.
Блек до того вспотел, что платок, которым он повязал нижнюю часть лица, намок. Как только Джинни двинулась за Морганом, он быстро закрыл дверь и опустил жалюзи.
За стойкой стояли двое мужчин. Почувствовав внезапно поток свежего ночного воздуха, хлынувший в раскрытую дверь, они оглянулись. Сначала они уставились на Моргана и его автомат, потом, не веря своим глазам, увидели Джинни в маске и застыли на месте. Лица у них побелели.
Морган заорал: «Отойди с дороги! Назад!»
Гул голосов начал стихать. Голос Моргана разрезал воздух, как бритва шелк.
Двое парней, пятясь назад, чуть не опрокинули друг друга.
Морган положил руку на стойку и смахнул на пол стаканы и бутылки, которые ему мешали. Звон стекла заставил людей вскочить на ноги и замолчать.
- Спокойно! - рявкнул Морган, поводя дулом автомата. - Не двигаться, если не хотите, чтобы вас шлепнули! Всем садиться! Каждый, кто окажет сопротивление, получит пулю в живот. Сидите тихо на местах, и никто вас не тронет!
Блек стащил вниз платок, чуть не задушивший его. Пот стекал ему на глаза, мешая смотреть, сердце бешено колотилось. Сжимая дрожащей рукой свой «бульдог», он смотрел в переполненный зал, с ужасом ожидая, что какой-нибудь дурак выкинет номер.
Какая-то женщина взвизгнула и замолчала. Двое мужчин вскочили было на ноги, но спутницы немедленно усадили их на места. Все посетители кафе застыли в немом ожидании.
- Итак, - Морган старался говорить как можно громче, - нам нужны наличные. Положите бумажники на стол. Да поторапливайтесь!
Мужчины начали шарить в задних карманах, и это послужило сигналом для Джинни. Она достала из кармана полотняную сумку и, держа в левой руке сумку, а в правой - револьвер, пошла неторопливо между рядами столиков. Она останавливалась у каждого стола, брала бумажники и складывала их в сумку.
Блек, стоя у дверей, наблюдал за ней. Джинни двигалась медленно и осторожно, словно ступала по хрупкому льду. Но движения ее были уверенны.
Морган вопил:
- Живее! Живее! Доставайте бумажники! У меня палец так и чешется, но зря я стрелять не стану! Раскошеливайтесь!
Блек начал приходить в себя. Он с облегчением подумал, что Морган с девчонкой, пожалуй, справятся с этим делом. Только послушать, как громогласно он ревет! А как он стоит - слегка нагнувшись вперед, держа автомат перед собой! При виде такой зловещей фигуры кровь стынет в жилах.
Внезапно девушка перестала механически двигаться вперед. Она остановилась у столика, за которым сидели женщина в палантине из норки и толстый мужчина с суровым лицом. Бумажника на столе не было.
Мужчина буравил Джинни блестящими серыми глазками.
- Побыстрее, мистер, - сказала она мягко. - Я жду.
- Нечего мне доставать, шлюха ты этакая, - пренебрежительно бросил мужчина. - Я не ношу с собой деньги.
Блек почуял недоброе. Его кинуло в жар. Он бросил тревожный взгляд на Моргана: тот стоял неподвижно, наблюдая за Джинни, автомат застыл у него в руках. Губы приоткрылись, обнажая зубы, и это, как всегда, придавало его лицу волчье выражение.
- Я жду, - голос Джинни зазвенел.
- Нет у меня ничего для тебя, сучка паршивая, - отрезал мужчина, глядя ей в лицо.
Его спутница вдруг побелела и закрыла глаза. Ее грузное тело осело и повалилось на него, но он раздраженно оттолкнул ее.
- А ну давай, толстопузый, а то получишь порцию свинца в брюхо!
Мужчина снова процедил, стиснув зубы: «Нет у меня ничего, убирайся!»
Морган навел на него дуло автомата, хотя знал, что это пустой номер: мужчина понимал, что он не выстрелит - Джинни стояла на линии огня.
Теперь настала очередь Джинни показать себя. Карта была брошена, и атмосфера накалилась. Хватит ли у нее выдержки?
Ответ он получил быстрее, чем ожидал.
Джинни улыбнулась мужчине. Об улыбке, скользнувшей на мгновение по ее губам под маской, можно было догадаться лишь по промелькнувшему в глазах огоньку. Потом она быстро взмахнула рукой, и рукоятка револьвера ударила его по носу. Он упал на спинку стула, закрыв лицо руками, издав странный хрюкающий звук, из носа потекла кровь.
Девушка наклонилась над столом и ударила его еще раз. Удар пришелся ему по голове, он повалился вперед почти без сознания.
Женщина в норковом палантине дико завизжала и в обмороке соскользнула со стула.
- Спокойно! - взвыл Морган. - Только шевельнитесь, пулю влеплю!
В голосе его было столько дикой злобы, что Блек сам похолодел на долю секунды.
Джинни подошла вплотную к полуживому от боли толстяку, рывком приподняла его, вытащила из внутреннего кармана бумажник. Потом оттолкнула его так сильно, что он шмякнулся об стол, и положила бумажник в сумку.
Этого было достаточно.
Словно по велению волшебной палочки, бумажники появились и на тех столах, где их только что еще не было. Джинни оставалось только быстро пройти по рядам, собрать их и положить в сумку.
Блек, оторопевший от всего увиденного, даже не заметил, когда дверь отворилась и в кафе вошел высокий плечистый человек.

Предыдущая страница 7 Следующая страница


Весь мир в кармане 8

Он глупо уставился на вошедшего. Верзила взглянул на Блека, на револьвер, который тот держал в опущенной руке, и быстрым рывком ударил его по запястью. Удар был так силен, что револьвер вылетел из руки Блека и, скользнув по полу, очутился возле стойки.
В тот момент, когда верзила собрался броситься на Блека, Морган повернул на него дуло автомата и завопил:
- Стоп! Руки вверх! Тебе говорят!
Человек перевел взгляд на автомат Моргана, и пыл его поубавился. Он попятился от Блека и поднял руки.
В этот момент коренастый мужчина с лицом бандита, видя, что дуло автомата Моргана направлено не на него, быстро схватил руку Джинни вместе с револьвером как раз в тот момент, когда она брала его бумажник.
Он крепко сжал ее запястье, пытаясь заставить ее разжать руку.
Изо всех сил сжимая револьвер, Джинни взглянула в его дерзкие, слегка испуганные глаза и нажала курок. Раздался выстрел, от которого задребезжали оконные стекла. Мужчина выпустил Джинни, будто обжегся. Пуля прошла сквозь рукав, оцарапав руку.
Джинни отступила назад, не опуская револьвер, а Морган принялся осыпать его проклятиями.
- Давай, давай! - крикнул он Джинни. - Быстрее!
Спокойно, словно манекенщица на демонстрации моделей, Джинни собрала последние бумажники. Никто не двигался. Все сидели застывшие, с бледными, испуганными лицами.
Китсон слышал, как прогремел выстрел, и вздрогнул. Усилием воли он подавил желание включить скорость и погнать машину.
Он сидел неподвижно, крепко вцепившись в баранку, подбадривая и уговаривая самого себя оставаться на месте. На лице у него выступили капли пота.
Наконец послышались быстрые шаги. Задняя дверь машины распахнулась, и кто-то ввалился внутрь. Разгоряченный и потный Блек неуклюже плюхнулся на сиденье рядом с Китсоном. Тот машинально нажал на педаль, и машина пошла.
- Жми быстрее! - загудел с заднего сиденья Морган прямо ему в ухо. - Гони отсюда во всю катушку, понял!
Словно очнувшись, Китсон ошалело погнал машину. Дыхание его со свистом вырывалось сквозь стиснутые зубы. Жалобно взвизгнув колесами, машина шарахнулась влево, промчалась по узенькому переулку и свернула на главную улицу. С мастерством, которое дает лишь врожденный талант, он пересек ее и погнал машину по переулку, постепенно сбавляя скорость, включая фары на перекрестках.
Морган, изогнувшись, смотрел в заднее окно - нет ли погони. Они проехали с такой скоростью с полмили, когда Морган сказал:
- Кажется, все в порядке, никто нас не преследует. Поехали к Джипо.
Все почувствовали облегчение.
- Ну и заваруха была! - Блек вытер лицо тыльной стороной руки. - Мы имели бы бледный вид, если бы не прихватили эту пушку. Фью… Когда этот жлоб попытался отнять у Джинни револьвер…
- Что там было? - голос Китсона дрожал. - Кто стрелял? Шлепнули кого-нибудь?
- Да нет. Один тип попытался отнять у Джинни револьвер, и револьвер выстрелил. Все целы. Этот подонок ошалел от страха. А потом какой-то парень застал меня врасплох и выбил из руки револьвер. Тоже было весело!
Джинни сидела рядом с Морганом, и он чувствовал, как она дрожит. Когда они проезжали под фонарем, он взглянул на нее. Выглядела она неважно. Лицо ее было иссиня-белым.
Он похлопал ее по коленке.
- Ты была на высоте, крошка, - сказал он. - Молодец! Как ты обошлась с тем фраером! Я такой выдержки не видывал.
Она отодвинула колено.
- Брось-ка ты! - ответила она и, к его удивлению, заплакала.
Китсон и Блек сначала не поняли, в чем дело. Морган отодвинулся от девушки, оставил ее в покое.
- И сколько же вы отхватили? - спросил Китсон, правя осторожно по дороге к мастерской Джипо.
- Порядком. Бумажников пятьдесят, если не больше. И касса была полная, - ответил Морган. Он зажег сигарету и с гордостью заметил, что руки у него ни капли не дрожат.
Он видел, что Блек все еще никак не может прийти в себя. Наблюдая за ним в кафе, Морган понял, что Блек может подвести. Это его обеспокоило. Раньше ему казалось, что на Блека можно полностью положиться, но по тому, как он вел себя сегодня, как позволил этому верзиле выбить из рук револьвер, Морган решил, что за Блеком нужно следить.
Китсон тоже выглядел неважно, когда они влезали в машину. И машину он вел как-то вяло. Если бы Морган не заорал на него, он бы стартовал так медленно, что кто-нибудь из кафе смог бы разглядеть машину как следует.
Придется их подтянуть перед тем, главным делом. Но в девушке, по крайней мере, он теперь был уверен. Она держалась железно. Лучше всех.
Джинни уже перестала плакать и сидела выпрямившись, с каменным лицом, уставясь в окно отсутствующим взглядом.
Морган сунул ей свою сигарету.
- На, возьми, - он понимал, что творилось на душе у девушки.
Она молча затянулась.
Китсон вывел машину на ухабистую дорогу, что вела к мастерской Джипо.
Мастерская представляла собой большой деревянный сарай, пристроенный к лачуге, где жил Джипо. В этом сарае он выполнял случайную работу по сварке, делал железные ворота на заказ, что, впрочем, случалось очень редко, штамповал ключи, чинил замки. Мастерская давала ему законное основание хранить здесь несколько баллонов ацетилена и жидкого водорода - вещи, которые могут пригодиться, когда вскрываешь сейф. Выручки от мастерской ему едва хватало на то, чтобы заплатить за аренду сарая.
Он ждал их с нетерпением, и когда фары осветили двустворчатую дверь, дрожащими руками распахнул ее настежь. Китсон загнал машину в сарай.
- Ну как? - Джипо сгорал от любопытства. - Что там было?
- Все нормально, - ответил Морган. - Не худо бы сейчас выпить. Китсон, сними-ка номер с машины и осмотри ее. Кто знает, может, полиция поднимет шум из-за этого кабака, так что нужно быть наготове. Джипо, сообрази-ка нам выпить, - он властно взглянул на Блека: - А ты помоги Китсону.
Задав всем работу, он подошел к Джинни и улыбнулся ей.
- Ну, как ты?
Она поджала губы. Выглядела она все еще скверно, синева никак не сходила с лица.
- Нормально.
- Теперь я верю, что ты с тем делом справишься, - Моргану хотелось подбодрить ее.
- Послушай, не говори со мной, как с ребенком, - раздраженно отвернулась от него девушка.
Морган пожал плечами. Вошел Джипо с бутылкой виски и стаканами. Морган наполнил пять стаканов, взял два, подошел к Джинни и протянул ей один из них.
- Думаю, тебе тоже не помешает. Как и мне.
Она взяла стакан и отпила немного, скривившись. Синева исчезла с ее лица.
- Было гораздо труднее, чем я думала, - призналась она. - Я чуть было не спасовала.
- Все о'кей, крошка, - Морган отпил половину стакана и продолжал: - Ты была на высоте. Давай-ка посмотрим, сколько мы отхватили.
Пока Джипо, Китсон и Блек возились с машиной, Морган вывалил содержимое полотняной сумки на верстак и начал потрошить бумажники. Джинни помогала ему.
- Вот этот - того самого, - сказала девушка, - того, которого я ударила.
- Посмотрим-ка, за что он боролся, - засмеялся Морган. - Сколько там?
Она выудила десять стодолларовых бумажек и положила их на верстак.
- Недаром он хорохорился.
Остальные трое кончили возиться с машиной, подошли к верстаку и молча наблюдали. Через несколько минут Морган и девушка опустошили все бумажники. Морган принялся деловито считать деньги. Наконец он положил на верстак последнюю пятерку и поднял голову.
- Две тысячи девятьсот семьдесят пять монет, - все довольно заулыбались. - Наш рабочий капитал. Теперь можно начинать.
- Правда, что ей пришлось ударить одного типа? - спросил Джипо, вытаращив глаза.
- Да, пришлось, - Морган аккуратно сложил деньги. - Он сам напросился и получил по заслугам. Она справилась с ним лучшим образом. Я и сам так не сумел бы. Никто бы из нас не сумел.
Джинни отвернулась и подошла к машине.
Четверо мужчин посмотрели на нее и обменялись взглядами.
- Она и с тем делом справится, - сказал Морган тихо. - Если вы будете действовать на том же уровне, считайте, что миллион у нас уже в кармане.
Он взглянул Блеку в лицо, тот отвел глаза, достал сигарету и принялся усердно искать зажигалку, чувствуя на себе еще испытующий взгляд Моргана.
- Слышишь, Эд?
Блек зажег сигарету.
- Ясное дело, слышу.
Джипо, чувствуя что-то неладное, спросил:
- Что-нибудь не так, Фрэнк?
- Эд позволил одному парню выбить у него из рук револьвер, - ответил Морган. - Он чуть не завалил всю операцию.
Блек нахмурился, повел мощными плечами.
- Он застал меня врасплох. Это с кем угодно могло случиться.
- Только в другой раз этого не должно быть, - отрезал Морган и повернулся к Китсону. - А ты слишком медленно повел машину. Нужно было сразу рвать когти что есть мочи.
Китсон знал, что Морган прав. Этот выстрел прямо-таки парализовал его. Он решил, что кого-нибудь там, в кафе, шлепнули и им пришьют мокрое дело.
- Джинни…
Девушка обернулась и подошла к ним.
- Теперь мы можем приступить к главному делу. Вы с Китсоном отправитесь завтра утром в Марлоу и купите трейлер. Джипо даст вам размеры. Поторгуйтесь хорошенько. Нам дорог каждый цент, сами понимаете, - он взглянул на Китсона. - Ты знаешь обстановку: вы с ней только что поженились, и вам нужен трейлер для медового месяца. Для свадебного путешествия. Многие молодожены покупают трейлер. И постарайтесь не привлекать к себе особого внимания.
Китсон подозрительно покосился на Блека, но тому было не до них. Он испытывал досаду, что показал себя во время налета не в лучшем виде, и зубоскалить ему сейчас вовсе не хотелось.
- Веди себя там как надо, не стой, как пень, - продолжал Морган. - Ты должен вести себя так, чтобы ни у кого не возникло сомнения, что у тебя медовый месяц.
Джипо хихикнул.
- Может, ты это мне поручишь? - сказал он. - Я жутко ласковый от природы. Из нас вышла бы красивая парочка.
Тут даже Джинни засмеялась, живо представив в роли мужа толстого, неуклюжего Джипо.
- Ты, Джипо, слишком жирный и старый, - возразил Морган, - продавец может тебя запомнить. Я уже сказал, лучше всего подойдет Китсон.
Он отсчитал две тысячи долларов и протянул их Китсону.
- Постарайся купить подешевле. Завтра утром, в одиннадцать, я приеду к тебе в «бьюике» и привезу буксирный трос, - он взглянул на Джипо. - Ты тоже поедешь к Китсону - отвезешь меня потом домой на своей колымаге.
- Идет, - согласился Джипо.
- Ну, ладно, давайте расходиться, - сказал Морган. - Мне еще надо вернуть Лу пушку. Ты, Эд, поедешь со мной, - он посмотрел на Джинни с Китсоном. - Вы поедете на автобусе. Лучше, чтобы нас вместе не видели. Вы с Китсоном договоритесь о завтрашней встрече. Я жду вас с трейлером после обеда, - он кивнул Блеку. - Пошли.
Когда они ушли, Джинни сняла с головы зеленый шарф и распустила медно-рыжие волосы.
Глядя на нее украдкой, Китсон снова подумал о том, какая она красивая. Он стоял, облокотившись на верстак, неловко потирая суставы пальцев.
- Может, еще выпьем? - предложил Джипо.
Девушка покачала головой.
- Нет, спасибо, - она зажала губами сигарету и взглянула на Китсона.
Китсон похлопал по карманам, чиркнул спичкой и дал ей прикурить. Она придержала его дрожащую руку холодными пальцами, чтобы огонек не прыгал, и от прикосновения ее руки волна горячей крови хлынула по его жилам.
Она пошла к выходу.
- Пока, Джипо!
- Пока, - ответил тот и подмигнул Китсону, который, не обращая на него внимания, вышел вслед за девушкой.
Они пошли рядом по дороге в сторону автострады.
- Ты где живешь? - спросила Джинни на автобусной остановке.
- На Леннокс-стрит, - ответил Китсон.

Предыдущая страница 8 Следующая страница


9 Джеймс Хедли Чейз

- Тогда я буду ждать тебя завтра в одиннадцать с минутами на углу Леннокс-стрит и Четвертой.
- Если хочешь, я за тобой заеду.
- Это ни к чему.
Наступило молчание. Китсон не сводил с нее глаз.
- Вчера вечером… - вдруг выпалил он. - В общем, я бы тебя не ударил. Просто я психанул. Извини.
Она улыбнулась.
- А я думала - ты ударишь. Даже испугалась.
Китсон вспыхнул.
- Я бы этого не сделал. Я в жизни не ударил никого слабее себя.
- А ударил бы - так мне и надо. Сама виновата, - она бросила сигарету. - Тебе не нужно было связываться с Блеком.
Китсон нахмурился.
- Самое время было начистить рыло этому подонку, - сказал он. - Он на это давно напрашивался.
- И все-таки не стоило его трогать. Теперь тебе придется быть начеку. Он не из тех, кто забывает.
Китсон пожал плечами.
- Я с ним справлюсь.
- Пожалуй, справишься. Я видела тебя на ринге год назад. Почему ты бросил бокс?
Вопрос был неожиданным, и Китсон начал лихорадочно выдумывать на ходу:
- После последнего матча у меня стало двоиться в глазах, - сказал он. - Это меня напугало. Дрался я вроде успешно, вот только эта история с глазами… Доктор сказал, что с этим шутить нельзя, надо, мол, бросить бокс. Вот я и бросил.
Ответ прозвучал не очень убедительно. Менеджер преподнес бы ей совсем иную версию.
Краснея, он бросил на нее беспокойный взгляд, словно желая убедиться, поверила ли она ему.
- Что тебя заставило связаться с Фрэнком? - спросил он после долгого молчания.
- А кто еще в этом городе мог помочь мне? - ответила она вопросом. - Вот идет наш автобус.
Она позволила ему купить билеты, и они уселись рядом, их лица отражались в оконном стекле. Народу в автобусе было много.
Подъехали к железнодорожной станции, Джинни встала:
- Мне выходить. Жду тебя завтра утром, как договорились.
Он встал, пропуская ее. Когда ее тело прикоснулось к нему, сердце Китсона застучало сильнее.
Автобус тронулся, он прижался лицом к стеклу, пытаясь увидеть ее, но девушка растворилась в темноте.

ГЛАВА ЧЕТВЕРТАЯ

1

На следующее утро, после одиннадцати, Китсон выехал из города по Десятой автостраде в направлении Марлоу, до которого было шестьдесят миль.
Рядом с ним в «бьюике» сидела Джинни. В первую минуту он ее едва узнал. Она на самом деле казалась юной девушкой, которая только что вышла замуж и с радостным волнением жаждет испытать все прелести медового месяца. Простенькое летнее платье придавало ей невинное очарование. Выражение ее лица стало мягче, она была необычно разговорчивой.
Китсон был слегка ошарашен этим преображением. Сам он, впрочем, тоже немало потрудился над своей внешностью и теперь выглядел довольно-таки преуспевающим молодым человеком, который только что женился, горд этим и одновременно смущается при мысли, что все догадываются о его счастье.
Рано утром Морган пригнал «бьюик» к дому, где жил Кит-сон, и привез трос. Джипо приехал вместе с ним на своей машине. Провожая Джинни с Китсоном, Джипо впал в игривое настроение.
- Ты не находишь, что они будто созданы друг для друга. Разве нет? - воскликнул он, глядя вслед удаляющемуся «бьюику». - Она вовсе не такая отпетая, как кажется. Девушка с такой фигурой создана для любви. Точь-в-точь молодожены, отправляющиеся в свадебное путешествие. У них были бы красивые детки.
- Заткнись! - оборвал его Морган. - Что на тебя нашло? Болтаешь, как старая баба.
- Ну, хорошо, я болтаю, как баба. Я, конечно, могу заткнуться. Но чего стоит наша земля без любви? В чем тогда счастье?
- Хватит трепаться. У нас полно дел. Отвези меня к Эду, - хмуро сказал Морган.
«Распустил слюни, - подумал Морган. - Впереди такое опасное дело… Тут уж не до сантиментов».
Блек снимал двухкомнатную квартиру с окнами на реку в доме из бурого песчаника.
Морган поднялся в лифте на четвертый этаж, прошел по длинному коридору и нажал кнопку звонка.
Блек открыл не сразу. На нем была черная пижама с белой отделкой и белыми инициалами «Э.Б.» на кармане. Волосы были взъерошены, глаза опухли и казались заспанными.
- Мать честная! - ахнул он, уставясь на Моргана. - Который же теперь час?
Морган перешагнул порог и прошел, подталкивая Блека вперед, в маленькую гостиную. Комната была неплохо обставлена, но не убрана, на подоконнике рядами выстроились бутылки из-под джина и виски.
Спертый запах сигаретного дыма и духов заставил Моргана поморщиться.
- Пахнет у тебя, как в кошкином доме, - заметил он. - Ты что, окно не можешь открыть?
- Могу, - Блек торопливо распахнул окно. Каминные часы показывали двадцать минут двенадцатого. - Ты пришел раньше времени. Китсон уехал?
- Они уехали, - Морган бросил взгляд на дверь в спальню. - Там есть кто-нибудь?
Блек глупо ухмыльнулся.
- Она спит, не беспокойся.
Морган наклонился вперед, зацепил пальцем карман пижамы Блека и притянул его к себе.
- Послушай, Эд, ты знаешь, на какое дело мы идем сейчас. Вчера вечером ты показал себя не с лучшей стороны. Тебе придется здорово поднатужиться, иначе ты нам вряд ли пригодишься. Запомни, пока мы не закончим работу - ни баб, ни пьянок. Ты выглядишь, как дохлая кошка.
Блек дернул плечом, помрачнел.
- Брось этот тон, Фрэнк…
- Не брошу, приятель. Собираешься лезть на рожон, так и скажи. Я с тобой могу расплеваться в любую минуту. Будешь делать, что я велю, или получишь пинка под зад.
Блек взглянул в холодные черные глазки Моргана и решил, что лучше не спорить.
- Ладно, ладно, - заторопился он, - я постараюсь.
- Сделай одолжение, постарайся.
Блек отодвинулся от Моргана.
- Что-нибудь есть в газетах о вчерашнем?
- Обычная муть. Все до того перепугались, что не могли толком описать приметы. Кажется, все сошло нормально. Я хочу, чтоб ты прямо сейчас поехал к Джипо. Он достал болты для стальной обвязки, надо ему помочь.
- Ладно, - промямлил нехотя Блек. Приниматься с утра за работу ему явно не хотелось.
- Да поторапливайся, - рявкнул Морган. - Я отправлюсь в Дьюкас за автоматической винтовкой. У Эрни есть одна, он обещал продать.
- Все будет в порядке, - сказал Блек. - Я сейчас поеду.
Проводив Моргана, Блек выругал его про себя, вошел в полутемную спальню и поднял штору. Яркий свет залил комнату, брызнул в лицо девушке, лежащей на кровати.
- Ради бога, Эдди… - запротестовала она, приподнимаясь на постели и щурясь. Девушка была смуглая, темноволосая. Густая челка бахромой падала ей на лоб. Мелкие черты лица, большие голубые глаза. Желтая пижама, плотно облегающая складную фигуру.
- Подъем, крошка! - сказал Блек, влезая в рубашку. - У меня важные дела. Давай, давай, топай ножками!
- Но, Эд… Я до смерти устала. Иди, если тебе надо, а я останусь. Можно?
- Нет, одну я тебя здесь не оставлю. Пошевеливайся!
Девушка - ее звали Глория Даусон - застонала, отбросила простыню и с трудом поднялась с постели. Она потянулась, зевнула и, пошатываясь, пошла в ванную комнату.
- Что за паника, дорогой? - капризно спросила она, включая воду. - Кто это там приходил к тебе?
Блек начал скоблить подбородок электробритвой.
- Давай, давай! Одевайся и проваливай. Я спешу.
Она стянула с себя пижаму и стала под душ.
- Иногда мне хочется пустить себе пулю в лоб, - почти прокричала она, стараясь заглушить шум воды. - Вечно одна и та же история. Начинается все красиво: тихая музыка, мягкий свет, ласковые слова, а потом вдруг - «одевайся и проваливай». И это мужчина, о котором я мечтала! Мой сказочный принц!
- Поторапливайся, тебе говорят! - разозлился Блек.
Он выключил бритву и пошел на кухню варить кофе.
Голова у него раскалывалась, а во рту словно войлок постелили. Он жалел, что так много выпил накануне, но больно уж у него тогда были нервы возбуждены. Жалел также, что оставил у себя на ночь Глорию. Моргану это явно не понравилось.
Он налил себе кофе, отыскал пакетик аспирина и принял три таблетки, с огорчением отмечая, что руки сильно дрожат. Когда он допивал кофе, в кухню вошла Глория, одетая и причесанная.
- М-м-м… кофе. Налей мне чашечку, милый.
- Некогда. Пошли. Выпьешь где-нибудь по дороге.
- Подожди секунду, Эдди, - неожиданно тревожная нотка в ее голосе заставила Блека насторожиться. - Ведь это же Морган к тебе заходил, правда? О чем это вы говорили? О каком-то большом деле? Что он имел в виду?
Блек обомлел. Несколько секунд он растерянно смотрел на Глорию.
- Не суй нос не в свое дело, - прорычал он наконец. - Слышишь? Ишь, любопытная какая!
- Эдди, выслушай меня, прошу тебя, - сказала она и положила руку ему на плечо. - От Моргана хорошего не жди. Я о нем такого понаслышалась. Всю жизнь он мыкался по тюрьмам. Замешан был во всякой уголовщине. Кроме, разве что, убийства. Да и этого ему, видно, не миновать. К тому идет дело. Послушайся меня, Эдди, не связывайся с ним. Попадешь в беду.
Блек был знаком с Глорией уже третий месяц, и она ему нравилась. Это был первый человек в его жизни, который интересовался им ради него самого, а не ради какой-то выгоды. Но это не значило, что он позволит ей учить его, как ему поступить и с кем водить знакомство.
- Замолчишь ты или нет? - огрызнулся он. - Занимайся своими делами и не лезь в мои. Идем!
Она огорченно пожала плечами.
- Что ж, поступай, как хочешь, милый. Только помни, Эдди, мои слова: Морган опасный человек. Не стоило тебе с ним связываться.
- Ну ясно, ясно, Морган опасный, - нетерпеливо оборвал ее Блек. - Пошли, бога ради! Я спешу!
- Мы увидимся вечером?
- Нет, я занят. Я позвоню тебе. Может быть, на следующей неделе. Не раньше.
Она бросила на него тревожный взгляд.
- Вы с ним что-то затеваете. О Эдди, умоляю тебя…
Он взял ее за руку, вытащил на лестничную площадку и запер дверь. Поворачивая ключ в замке, сказал:
- Брось меня учить. Последний раз тебе говорю. Запомни, сделай милость! Есть на свете и другие девушки…
- Хорошо, Эдди. Я, по крайней мере, тебя предупредила. Но раз ты так считаешь…

Предыдущая страница 9 Следующая страница


Весь мир в кармане 10

- Да, я так считаю, - ответил он, сбегая вниз по лестнице. - И повторяю, брось меня учить.
- Я буду ждать тебя. Не пропадай надолго.
- Ладно, ладно, - Блек безразлично помахал ей рукой и быстрым шагом направился к автобусной остановке.
Сидя в автобусе, подставив лицо горячим солнечным лучам, он переключил мысли на Джинни. Вот это девушка! Как она не похожа на Глорию. И какие у нее нервы! Одеть ее прилично, девочка будет высший класс. А Глория, как всегда, дешевка.
Он нахмурился, вспомнив о том, что Джинни и Китсон изображают сейчас молодоженов. Правда, ни один нормальный человек не станет принимать всерьез такого соперника, как этот олух…
Заныла ушибленная челюсть, и глаза его потемнели от злости. Этого он ему не забудет. Придет время, он с ним посчитается. Китсон еще пожалеет об этом.
Мысли о Джинни не покидали его. Автобус остановился недалеко от мастерской Джипо, и, идя по немощеной дороге от остановки, он пытался представить себе, о чем Китсон мог говорить с ней.
А Китсон тем временем и впрямь не без труда подбирал тему разговора. Он со страхом думал о том, что им предстоит проехать вдвоем целых шестьдесят миль.
Он всегда был разговорчив с девушками, но Джинни как-то странно действовала на него. С ней он чувствовал себя неуклюжим, терялся, не зная, что сказать. И все же она волновала его, как ни одна другая девушка.
Сейчас, к его удивлению, она была на редкость разговорчивой. Правда, желание поговорить находило на нее какими-то судорожными приступами. Она вдруг начинала расспрашивать про знаменитых боксеров. Мол, помнишь того-то и того-то, и какого ты о них мнения. Китсон отвечал не сразу, изо всех сил стараясь сосредоточиться и сказать что-нибудь умное. Потом они ехали три-четыре мили молча, и вдруг Джинни снова начинала забрасывать его вопросами.
Внезапно Джинни спросила:
- Что ты собираешься делать с деньгами?
Она взглянула на него и положила нога на ногу, показав на секунду круглые коленки, потом жеманно поправила юбку. Китсону при этом пришлось резко крутнуть баранку, чтобы не свалиться в кювет.
- Я пока еще не получил их, - ответил он, судорожно сглатывая, - а заранее планов не строю.
- Ты не веришь, что получишь эти деньги?
Он промолчал, потом медленно, не сводя глаз с дороги, сказал:
- Для этого нам должно очень повезти. Я знаю тех двоих, работал с ними. Они не струсят.
- Это будет зависеть от нас, - возразила она спокойно. - Они не станут сопротивляться, если поймут, что мы не шутим. И вообще, это не имеет значения. Мы справимся с ними и получим эти деньги, я уверена.
- Если нам повезет, - повторил Китсон. - Я признаю, что план здорово разработан. Спрятать бронемашину в трейлере - отличная идея. Но это не значит, что мы сумеем открыть сейф. Даже если нам посчастливится открыть сейф, куда мы денем деньги? Двести тысяч - целая куча денег. В банк мы положить их не сможем. Фараоны организуют слежку. Куда деть двести тысяч наличными?
- Положить в банковский сейф-автомат, - ответила Джинни. - Чего проще?
- Ты думаешь, это надежно? В прошлом году один тип обчистил банк и спрятал деньги в сейф-автомат. Фараоны открыли сейфы-автоматы во всех банках города и нашли эти деньги, - ответил Китсон. Его большие руки так крепко сжимали баранку, что пальцы побелели на сгибах.
- А ты не прячь их в этом городе, поезжай в Нью-Йорк, во Фриско… Да мало ли куда… Ведь они не могут открыть сейфы-автоматы во всех городах.
- Для этого деньги надо доставить туда. А как их провезти? Такую пропасть денег! Запихать в чемодан? Только подумать, ты едешь в поезде с чемоданом, набитым деньгами, не зная, будут фараоны обыскивать пассажиров или нет. Как только мы захватим эту машину, поднимется адская шумиха. Фараоны ни перед чем не остановятся, чтобы отобрать у нас деньги.
- Ты в самом деле хочешь накликать беду, - заметила Джинни, и он с удивлением услышал нотку тревоги в ее голосе. - Если ты так уверен в провале, зачем согласился?
- Не обращай внимания на мои слова. Я, кажется, распускаю язык, как говорит Фрэнк. Будем надеяться, все у нас получится. А что ты сделаешь со своей долей?
Она откинулась назад, положила голову на спинку сиденья, задрав подбородок. Глядя на ее отражение в ветровом стекле, у Китсона тревожно заныло сердце.
- О, у меня большие планы. Только тебя они вряд ли заинтересуют. С деньгами можно многое сделать. Мой отец умер в прошлом году. Если бы у него были деньги, он, может, был бы сейчас жив. В то время я работала билетершей в кинотеатре и ничем не могла ему помочь. Когда он умер, я решила, что ни за что не буду жить так, как он. Поэтому-то я придумала этот план с бронемашиной.
Эта неожиданная откровенность поразила Китсона. Особенно большое впечатление произвело на него то, что она действительно сама придумала этот план.
- А как ты узнала про бронемашину и про деньги? - спросил он.
Она уже открыла рот, собираясь что-то сказать, но передумала.
Наступило молчание. Китсону не нравилось холодное, каменное выражение ее лица.
- Не думай, что я стараюсь разнюхать что-то, - поспешил он успокоить ее. - Я просто так спросил. Мне это ни к чему знать.
Она подняла на него безразличные глаза цвета морской воды, наклонилась вперед и включила радио. Покрутив ручку, поймала танцевальную мелодию, прибавила громкость, откинулась на сиденьи и принялась отбивать такт ногой.
Китсон понял, что она не собиралась продолжать разговор. И, досадуя на себя, он прибавил скорость.
Через двадцать минут они подкатили к магазину «Караван Март».
Ярмарка машин и трейлеров высокого качества была расположена возле главной автострады в полумиле от Марлоу. Она представляла собой пустырь, где стояли подержанные автомашины различных марок, трейлеры и небольшой деревянный домик, служивший конторой.
Не успел Китсон остановить «бьюик», как из домика вышел молодой мужчина и поспешил к ним. Он принадлежал к числу людей, которых Китсон просто не выносил. Это был красивый мужчина с бронзовым загаром и волнистыми волосами, облаченный в белый тропический костюм, кремовую рубашку и огненно-красный галстук. Тонкое запястье украшали золотые часы на широком золотом браслете.
Он спешил к ним по асфальтированной дорожке, словно прилежная пчела, завидевшая редкостный цветок, из которого надо непременно выкачать мед.
Торопливо подскочив к машине, открыл дверцу для Джинни и широко и дружелюбно улыбнулся ей, отчего Китсону захотелось дать ему пинка.
- Добро пожаловать на ярмарку трейлеров! - сказал красавчик, помогая Джинни выйти из машины. - Весьма разумно с вашей стороны посетить нас. Ведь вы желаете приобрести трейлер, не так ли? Здесь вы найдете именно то, что вам нужно.
Китсон вышел из машины и хмыкнул. Этот жужжащий красавчик-шмель действовал ему на нервы.
- Позвольте представиться, - продолжал красавец. Он быстро обошел «бьюик», схватил вялую руку Китсона и пожал ее.
- Вы угадали, - сказала Джинни, преображаясь вновь в юное и веселое существо, - нам как раз нужен трейлер.
- Наша ярмарка - самое подходящее место для вас, - сияя, заверил их человек. - Меня зовут Гарри Картер. Для вас это ответственный момент, но, уверяю вас, вам ни к чему волноваться. Мы продаем наш товар, лишь зная наверняка, что покупатель будет вполне доволен. У нас имеются трейлеры всех марок. Какую вы предпочитаете?
- Какую мы предпочитаем, Алекс? - спросила Джинни, весело улыбаясь.
Высвобождая свою руку, Китсон буркнул:
- Что-нибудь подешевле.
- У нас имеются трейлеры разной цены, - затараторил Картер, разглядывая длинные стройные ноги Джинни. - Может быть, мы с вами пройдемся? Вы посмотрите, что имеется в нашем ассортименте, и я дам вам сведения о любом трейлере, который придется вам по вкусу.
Они пошли за ним по дорожке к тому месту, где длинными рядами выстроились дачные домики на колесах.
Китсон не сразу нашел то, что искал. Нужен был трейлер не менее шестнадцати футов длиной и не слишком шикарно оборудованный. Он нашел его в середине второго ряда и остановился, чтобы как следует осмотреть.
Это был белый трейлер с голубой крышей, двумя окнами по бокам, с окнами спереди и сзади.
- Этот, пожалуй, подойдет, - сказал он, глядя на Джинни, которая одобрительно кивнула. - Каковы его точные размеры?
- Этот? - удивился Картер. - Не думаю, чтобы вам было в нем уютно, мистер… - он взглянул на Китсона. - Простите, не знаю вашего имени.
- Гаррисон, - сказал Китсон. - Так какие у него размеры?
- Шестнадцать с половиной на девять. Откровенно говоря, мистер Гаррисон, он предназначен для поездки на охоту и уже порядком потрепан. И удобств в нем нет. Так что вашей жене вряд ли понравится жить в нем, - продолжал Картер, любуясь ногами Джинни. - Но если вам нравится эта модель, я могу предложить вам такой же трейлер, только полностью оборудованный. Позвольте, я покажу.
Китсон не сдвинулся с места. Он не сводил глаз с бело-голубого трейлера, оглядывая колеса, пытаясь определить их прочность, и автоматические тормоза, которые, по словам Фрэнка, играли большую роль.
- У моего мужа золотые руки, - вмешалась Джинни, - он прекрасно оборудует этот фургон. Позвольте нам взглянуть, что там внутри.
- Прошу вас. Посмотрите этот, потом взгляните на другой - и вы поймете, что я имею в виду. Этот трейлер - всего лишь пустая оболочка.
Он открыл дверь, Джинни и Китсон заглянули внутрь.
Китсон с первого взгляда понял, что они нашли то, что нужно. Все оборудование внутри было вмонтировано кое-как, и его легко можно было убрать. Пол казался достаточно прочным, а когда Китсон вошел внутрь, от его головы до потолка оставалось еще несколько дюймов.
Потом они пошли взглянуть на другой трейлер, такой же формы и размеров, только розоватый и лучше оборудованный. Китсону достаточно было бросить беглый взгляд внутрь, чтобы понять, что этот прицеп им не годится.
- Нам больше подходит тот, первый, - заявил он, возвращаясь к бело-голубому. - Сколько он стоит?
Картер внимательно посмотрел на Китсона, словно прикидывая, сколько с него можно взять.
- Ну что ж, это прочная, солидная вещь, мистер Гаррисон. Сделана на совесть и послужит вам долгие годы. Цена по прейскуранту - три тысячи восемьсот долларов. Я имею в виду - за новый. Этот трейлер был в употреблении, однако на нем, как вы сами изволите видеть, нет ни царапины. Двое парней брали его у меня для поездки на охоту. Они пользовались им всего шесть недель, так что он практически совсем новый. Раз уж он вам так понравился, и в особенности потому, что он нужен вам для свадебного путешествия, я сделаю для вас большую скидку. Скажем, две с половиной тысячи. Считайте, что я отдаю его вам просто даром.
- К сожалению, это нам не по карману, - выпалила Джинни, стараясь опередить Китсона, уже открывшего было рот для протеста. - Если это ваша последняя цена, я боюсь, что нам придется подыскать что-нибудь в другом месте.
Картер улыбнулся ей.
- Это весьма умеренная цена, миссис Гаррисон. В этом районе трейлеры больше нигде не продаются. Если вы поедете в Сент-Лоуренс, там, конечно, можно найти трейлер, но и цены там намного выше, чем у нас. Может быть, если эта цена вам не подходит, я подберу для вас трейлер поменьше. У меня есть, например, один за тысячу пятьсот, но он гораздо меньше и не такой прочный.
- Даю вам за него тысячу восемьсот, - процедил Китсон тоном «хочешь - соглашайся, не хочешь - черт с тобой». - Больше я не дам.
Дежурная улыбка Картера стала еще ослепительнее.
- О, мистер Гаррисон, больше всего на свете мне хочется угодить вам. Однако на таких условиях сделка не может состояться. Я прогорю, если продам такой товар за тысячу восемьсот. Но раз вам уж так хочется приобрести этот трейлер, берите его за две тысячи триста пятьдесят. На меньшую сумму я никак не могу согласиться.
Китсон начал закипать. Он с трудом подавил желание схватить Картера за грудки и тряхнуть его хорошенько.
Его раздражали эти непринужденные манеры, вкрадчивый голос, этот проницательный оценивающий взгляд. Ему самому хотелось бы одеться так же шикарно и держаться так уверенно.
- К сожалению, мистер Картер, это нам не по карману, - пролепетала Джинни, призывно глядя на него широко раскрытыми глазами. Китсон почувствовал прилив ярости. Она явно кокетничала с Картером, это приводило Китсона в бешенство. На него она так ни разу не взглянула. - Нельзя ли уступить нам его за две тысячи? По правде говоря, это все, что у нас есть.
Картер провел ногтем большого пальца по тоненьким, как ниточка, усам. Делая вид, что колеблется, он жадно обшаривал глазами фигуру Джинни, потом как бы беспомощно приподнял плечи.
- Могу ли я отказать вам? Делаю это только для вас, миссис Гаррисон. Сказать вам откровенно, я теряю сотню долларов на этой сделке. Но что такое деньги, в конце концов? Ведь у вас медовый месяц. Считайте, что я сделал вам свадебный подарок. Если он вам действительно так нравится, берите его за две тысячи.
Китсон побагровел и сжал кулаки.
- Послушай-ка, парень… - начал он, но тут Джинни крепко сжала его руку.
- О, большое спасибо, мистер Картер, - Джинни подарила ему очаровательную многозначительную улыбку. - Мы оба вам ужасно благодарны.
- Вы сделали удачную покупку, - сказал Картер. - Уверяю вас. Сейчас мои ребята прицепят трейлер к вашей машине, а мы тем временем пройдем в контору и рассчитаемся. - Он взглянул на Китсона с покровительственной улыбкой. - Поздравляю вас, мистер Гаррисон, вы нашли себе жену, которая умеет приобретать вещи.
Получив деньги и оформив покупку, Картеру вздумалось немного поболтать. Держа в руках квитанцию, он смотрел на Джинни с нескрываемым восхищением.
- И куда же вы собираетесь отправиться, миссис Гаррисон? - спросил он.
- Мы поедем в горы, - ответила Джинни. - Мой муж - заядлый рыболов. Мы так ждали этой поездки. Это будет просто прелестно!
Китсон потянулся вперед и взял квитанцию из рук Картера. Его терпение было на исходе.
- Пора ехать. У нас много дел, - пробубнил он.
Картер поднялся и снова снисходительно улыбнулся ему.
- О, я могу себе представить… Ну что ж, желаю вам обоим приятного путешествия. Если вы передумаете и захотите купить что-нибудь получше, то всегда можете обратиться ко мне.
Он пожал руку Джинни задержав ее чуточку дольше, чем полагалось.
Китсон решил избежать рукопожатия, засунул руку глубоко в карман и поплелся к двери.
Трейлер был уже прицеплен к «бьюику». Они пошли по дорожке. Картер продолжал болтать с Джинни.
Он бережно усадил Джинни в машину, и от этого Китсон окончательно рассвирепел. Он едва сдержался, когда Картер снисходительно похлопал его по плечу и пожелал ему счастья.
- Это как раз то, что нам нужно, - воскликнула Джинни, когда они отъехали от ярмарки «Караван Март». - Морган будет доволен.
Китсон весь кипел:
- Подумать только, как этот подонок смотрел на тебя… Я чуть было не дал ему пинка.
Джинни резко повернулась и посмотрела на него. Ее глаза вдруг стали злыми.
- Ты о чем?
- О чем? - повторил Китсон вне себя. - Как он смотрел на тебя, этот подонок! Надо было дать ему по харе!
- Какое тебе дело до того, как на меня смотрят мужчины? - спросила она холодно. - Ты что, в самом деле женат на мне? С чего это ты так раскипятился?
Большие руки Китсона крепче сжали баранку, лицо побагровело.
Всю дорогу назад к мастерской Джипо он мрачно молчал.

Предыдущая страница 10 Следующая страница


11 Джеймс Хедли Чейз

2

Почти две недели они переделывали трейлер.
Целых одиннадцать дней Блек спал в убогом сарае Джипо. Он делал это исключительно потому, что хотел вернуть доверие Моргана, показать ему, что взялся за ум.
Для Блека спать с Джипо в одном помещении было наказанием. Привычки итальянского крестьянина действовали ему на нервы. Он никак не мог понять его полного равнодушия к комфорту. Грязь и отсутствие элементарных удобств ничуть не смущали Джипо.
Китсон приходил в мастерскую каждое утро около восьми, а уходил за полночь. Так они втроем работали до седьмого пота, переделывая трейлер, чтобы он мог выдержать бронемашину.
В эти дни Блек с Китсоном своими глазами увидели, чего стоит Джипо как механик. Без его мастерства и изобретательности они ничего не сумели бы сделать.
Блек, всегда презиравший Джипо, поразился, увидев, что тот намного толковее его, когда дело касается техники. Однако сознание того, что без способностей и умелых рук Джипо они не смогут провести операцию, одновременно злило его.
Китсон же восхищался способностями итальянца. Он с удовольствием принимался каждый день за работу, сознавая, что чуть ли не впервые в жизни учится чему-то полезному.
Они закончили работу вечером во вторник, и на этот же вечер Морган назначил встречу в мастерской Джипо.
Ни один из них не видел Джинни все эти одиннадцать дней. Она дала Моргану номер телефона, по которому с ней можно было связаться в случае необходимости, но ни Морган, ни остальные трое не имели ни малейшего представления, где она жила и что делала все это время.
Работая в мастерской, Китсон все время думал о ней. Теперь он знал, что любит ее, и не мог совладать с собой, хотя и сознавал, что ничего хорошего из этого не выйдет, так же, как и из дела, которое они затевали. А дело это - он был убежден - должно было принести им одну только беду.
Но его чувство к Джинни было слишком сильным, бороться с ним он не мог. Оно проникло ему в кровь, как вирус, и ему оставалось только принять это как факт.
Пока остальные возились с трейлером, Морган потратил уйму времени на изучение дороги от агентства бронированных автомашин до ракетного полигона. Он обследовал каждое ответвление дороги, изыскивая наилучший способ осуществления задуманного, засекая время, проверяя, перепроверяя, рисуя карты.
Необходимо было предусмотреть любую случайность. Он знал, что, когда они захватят бронемашину, все будет зависеть от того, как быстро они сумеют скрыться. Необходимо было отъехать как можно дальше от места нападения, прежде чем поднимется шум. А это требовало самой тщательной подготовки и отличного знания местности.
В тот вечер, направляясь к восьми часам в мастерскую Джипо, он был в хорошем настроении.
В первый раз за целый месяц шел дождь. Он обильно поливал пересохшую землю, и Морган с удовольствием вдыхал влажный воздух.
Тщательно зашторенные окна мастерской не пропускали света, и сарай казался заброшенным.
Не успел он выключить фары, как услышал приближающиеся легкие шаги. Вглядываясь в темноту, он машинально положил руку на рукоятку пистолета.
Из темноты в поток света от автомобильных фар вошла Джинни. На ней был дождевик из голубого пластика, блестевший от дождя. Медно-рыжие волосы спрятаны под капюшон.
- Первый влажный вечер за целый месяц, - сказал Морган. - Я бы заехал за тобой, если бы знал, где ты живешь.
- Спасибо, обошлась, - отрезала она.
Морган встал между ней и сараем, ежась под дождем.
- Где же ты все-таки живешь, Джинни?
- Тебе не все равно?
Он положил руку ей на плечо, притянул к себе.
- Зачем так грубо, малышка? И к чему эта таинственность? Я не знаю, кто ты, откуда ты пришла, как могла придумать этот план и даже где ты живешь. Если у нас что-нибудь сорвется, ты можешь испариться, будто тебя и вовсе не было.
Джинни стряхнула его руку с плеча.
- Разве это так плохо? - спросила она и, быстро обойдя его, подошла к сараю и постучала.
Несколько секунд Морган продолжал стоять неподвижно, прищурив холодные черные глазки, но, как только Китсон открыл дверь, вошел вслед за девушкой в мастерскую.
- Всем привет! - сказал он, стряхивая с плаща капли дождя. - Как идут дела?
- Закончили, - глаза Китсона были прикованы к Джинни, которая в этот момент бросила на верстак пакет, завернутый в коричневую бумагу, и сняла мокрый плащ. На ней был серый костюм и зеленая блузка, оттеняющая ее медно-рыжие волосы. Она была так красива, что у Китсона защемило сердце. Он просто пожирал ее глазами. Она же равнодушно скользнула по нему взглядом и больше не удостаивала вниманием.
Джинни подала пакет Джипо, стоявшему возле трейлера.
- Вот, я занавески принесла.
Морган подошел к ней.
- Значит, порядок? - спросил он, глядя на Джипо, толстое лицо которого так и сияло от гордости.
- Все сделано, сработано на совесть, Фрэнк, - ответил он, доставая занавески. - Дай мне только повесить эти штуки, и потом мы тебе покажем нашу колымагу.
Блек вышел из тени, вытирая руки тряпкой. Он видел, как Китсон смотрит на Джинни, и сам уставился на нее.
Он не видел женщин целых одиннадцать дней, и теперь Джинни казалась ему особенно соблазнительной. Его забавляло, что Китсон пялит глаза на Джинни. На что рассчитывает этот ублюдок? Неужто он в самом деле думает, что добьется чего-нибудь у такой девушки? Надо быть чокнутым, чтобы такому, как он, на это надеяться.
- Салют! - сказал он, направляясь к Джинни. - Давно мы тебя не видели. Где это ты пряталась?
Неожиданно девушка улыбнулась, а Блеку казалось, что даже улыбку заслужить у нее ему будет очень трудно.
- Да как тебе сказать, - бросила она небрежно, - я была в разных местах - то здесь, то там. Только я ни от кого не пряталась.
- А почему нас ни разу не навестила? - спросил он, предлагая ей сигарету. - Глядишь, развлеклись бы в женском обществе.
Она взяла сигарету и прикурила от его огонька.
- Не рассчитывай, что я буду тебя развлекать, - ответила она.
Китсон наблюдал за этой сценой, и сердце у него сжалось еще сильнее. Эта легкомысленная, пустая болтовня возмущала его. Он никогда бы не смог говорить с ней подобным образом, и ему было больно видеть, что такой тон ей, по-видимому, нравится.
- Могла все же навестить нас, - игриво продолжал Блек. - Я чувствовал себя ужасно одиноким. Подумать только, целых десять ночей мне пришлось спать с Джипо!
Она засмеялась.
- Неплохо для разнообразия, - Джинни отвернулась от него и подошла к трейлеру, возле которого похаживал Морган, осматривая его со всех сторон.
Прикрепив занавески, из трейлера вышел разгоряченный Джипо.
- Зайди внутрь и погляди, - пригласил он Моргана. - Все готово.
Морган продолжал осматривать трейлер.
- А как с дверью, Джипо?
Джипо просиял. Это был его конек. Вершина мастерства!
- Дверь в порядке. Давай, малыш, - обратился он к Китсону, - покажи, что мы сделали с дверью.
Китсон прошел к передней части трейлера, а Джипо с Морганом остались стоять у его задней стенки.
Морган обследовал заднюю стенку. Она казалась неотъемлемой частью корпуса.
- Неплохо выглядит, а? - спросил Джипо, переминаясь с ноги на ногу от волнения.
- Выглядит отлично, - похвалил Морган.
Китсон нажал рычаг, и задняя стенка трейлера поднялась вверх, как крышка от коробки, а часть пола сначала немного приподнялась, а потом опустилась, образовав наклонную плоскость.
- Недурно, а? - воскликнул Джипо, потирая руки. - Мне пришлось здорово попотеть, прежде чем я заставил пол и заднюю стенку срабатывать одновременно. И все-таки я добился того, что они действуют быстро и слаженно. Трап должен выдержать бронемашину. Видишь, я скрепил его стальными брусьями.
Когда Блек и Джинни подошли ближе, Морган одобрительно кивнул в сторону Джипо.
- Да, здорово сделано, Джипо, - похвалил он еще раз. - Давай-ка еще посмотрим, как эта штука действует.
Китсону пришлось раз десять открыть и закрыть трейлер, чтобы дать Моргану насмотреться вволю.
- Ясно, - заключил Морган. - Отличная работа, Джипо.
Он поднялся по трапу внутрь.
Джипо встал на трап и, как хозяйка, хвастающая новым домом, принялся с гордостью показывать каждую деталь, которую ему пришлось изменить.
- Вот эти кронштейны на потолке - для баллонов с ацетиленом и водородом, - пояснял он. - Это шкафчик для инструментов. Две скамейки вдоль стен для разного барахла, которое мы возьмем с собой. Пол мы укрепили - положили поперек стальные брусья. Теперь дно не провалится, как бы ни тряхнуло на ухабе.
Морган осмотрел все тщательно, обратив особое внимание на пол трейлера. Он залез под трейлер, лег на спину и, держа в руке фонарь, проверил стальные брусья, прикрепленные к раме болтами.
Джипо с волнением следил за ним. Наконец Морган поднялся и засунул руки в карманы. Глаза его оживленно блестели.
- Все в полном порядке, Джипо, - сказал он. - Это именно то, что я хотел. Он будет чертовски много весить, когда мы туда загоним бронемашину, правда?
- Он будет тяжелый, - согласился Джипо, - но «бьюик» должен потянуть его. Ведь ты говорил, что крутых подъемов не предвидится.
- Да, конечно, если только нам не придется забираться в горы, - Морган озабоченно почесал подбородок. - Многое будет зависеть от того, как быстро ты откроешь замок, Джипо. Если ты будешь с ним долго возиться, может, нам и придется залезть в горы. Там можно хорошо спрятаться, но мне бы не хотелось туда забираться. Дороги там плохие и подъемы крутые, боюсь, что с таким грузом «бьюик» в гору не потянет.
Джипо встревожился.
- Но ты говорил, что времени у меня будет сколько угодно, - сказал он, вытирая потные руки о штаны. - За пять минут мы этот грузовик не откроем.
- Ладно, ладно, успокойся, - стал уговаривать его Морган. - Никто не просит тебя открыть этот замок за пять минут. У тебя будет две-три недели, но потом может случиться, что нам придется отправиться в горы.
Джипо переминался с ноги на ногу, его маленькие глазки смотрели недоверчиво.
- Постой, Фрэнк, ты обещал, что я смогу работать с замком целый месяц, а теперь говоришь - две-три недели. В тот грузовик так просто не влезешь. Я видел его. Тут с ходу ничего не сделаешь.
Морган хорошо понимал, что, как только бронемашина исчезнет, за ними начнут охотиться сотни людей. Авиация будет обшаривать сверху все дороги, полицейские-мотоциклисты станут проверять каждую машину. Если они хотят уйти от погони, Джипо придется поторопиться. Однако, зная, что Джипо легко впадает в панику, не хотел сейчас пугать его. Они еще успеют поднажать на него, если понадобится.
- Ты, пожалуй, прав, - ему хотелось поскорей закончить этот разговор, - если нам повезет, ты сможешь спокойно работать целый месяц. Кто знает, может, ты его откроешь с первой попытки?
- Этот грузовик сразу не откроешь, - хмурясь, повторял свое Джипо, - на это понадобится время.
Морган зажег сигарету.
- Ну что ж, я считаю, что мы, в основном, готовы, - лица троих мужчин застыли.
Джинни прислонилась бедром к трейлеру; глаза ее тоже стали настороженными.
- Сегодня у нас вторник. Значит, остается три полных дня на последние приготовления, - сказал Морган. - Может, кто-нибудь из вас считает, что в пятницу рано начинать?
У Китсона вдруг перехватило горло. Последние одиннадцать дней он настолько был поглощен работой с трейлером, что не думал, для чего это делает. Работа ему очень нравилась: ведь он первый раз в жизни что-то мастерил, создавал своими руками.
А тут его разом сбросили с небес на землю, и ему стало страшно.
У Блека мурашки поползли по спине, но не от страха. Если повезет, через несколько недель он станет богатым. У него будет двести тысяч долларов! При мысли об этом сердце его забилось быстрее.
Джипо не понравился намек на то, что придется, быть может, работать в спешке. Он не боялся самой операции с захватом бронемашины, потому что не участвовал в ней. Но ему не хотелось, чтобы Фрэнк думал, будто он сумеет открыть машину-сейф с ходу. Он вовсе не собирался вводить Фрэнка в заблуждение.
- Пусть будет в пятницу, - заявил Блек, стараясь показать Моргану, что он готов взяться за дело в любую минуту.
- В пятницу, - подтвердила Джинни.
Морган взглянул на Китсона и Джипо.
Оба они колебались, потом, чувствуя, что Джинни пристально смотрит на него, Китсон хрипло сказал:
- Почему бы и нет?
Джипо пожал жирными плечами.
- Мне все равно, - покорно вздохнул он.

ГЛАВА ПЯТАЯ

Предыдущая страница 11 Следующая страница


Весь мир в кармане 12

1

Морган сел на верстак.
- Ну, раз все согласны, - сказал он, оглядывая присутствующих, - давайте подумаем, что нам еще нужно сделать.
Остальные уселись на ящики, которые были разбросаны повсюду в мастерской. Атмосфера вдруг стала напряженной.
- Нужно достать машину для Джинни, - продолжал Морган, - лучше всего двухместную, открытую, спортивную. Этим займутся Эд с Китсоном, - он взглянул на них. - Когда раздобудете ее, доставьте сюда. Джипо ее перекрасит и сменит номера. Эту машину мы и перевернем в горловине. Там с одной стороны дороги есть глубокая канава. Нам понадобятся две десятифутовые ваги. С их помощью мы легко опрокинем машину в канаву. Джипо, ты возьмешь с собой эти ваги.
- Ладно, - ответил Джипо. - Я, между прочим, уже сделал дорожные знаки.
- Покажи-ка.
Джипо принес два знака, прибитые к столбикам. Морган одобрительно кивнул.
- Порядок. Теперь давайте продумаем все детали, - предложил он. - Пусть кто-нибудь делает пометки. Я хочу, чтобы каждый из вас четверых знал, что ему надо делать. Джинни, может, ты запишешь?
- Запишу, - согласилась Джинни, - если мне дадут бумагу и карандаш.
Джипо пошел в свою каморку за блокнотом и карандашом.
Проводив его взглядом, Блек сказал:
- Он что-то весь дергается, ты заметил, Фрэнк? Боюсь я за него.
На скулах у Моргана задвигались желваки.
- Ничего, мы подберем к нему ключи. Придется понянчиться с ним, пока мы не захватим бронемашину. А потом, если он станет трепыхаться, мы обойдемся с ним покруче. Все будет в норме.
- Будем надеяться.
Морган взглянул на Китсона.
- Ну, а как твое самочувствие, малыш? Ты уже решил, на что потратишь деньги?
- Еще не решил, - мрачно ответил Китсон. - У меня будет время подумать, когда я их получу.
Морган смотрел на него молча несколько секунд, потом перевел взгляд на Джинни.
- А у тебя все в порядке, Джинни?
Глаза цвета морской воды холодно поглядели на него:
- Как всегда.
Вернулся Джипо с блокнотом и карандашом.
- Ну, давайте повторим все сначала, - начал Морган. - Если что непонятно, прервите меня. Это очень важно. Каждому все должно быть ясно, так что переспрашивайте, не стесняйтесь, - Морган помолчал, зажег сигарету и продолжал: - Итак, мы встречаемся здесь в пятницу в восемь утра. Джинни с Китсоном оденутся так, словно они собрались в отпуск. Китсон поведет «бьюик», Джинни - спортивную машину. Остальные поедут в трейлере, чтобы их никто не видел. Джинни едет к агентству бронированных автомобилей и ждет там наш броневик. Китсон подвозит «бьюик» с трейлером к началу грунтовой дороги, здесь Джипо выходит и берет с собой знак, запрещающий проезд. Пометь себе, Джинни, что нам нужно взять два молотка, чтобы вбить знаки, - он обратился к Джипо: - Мы высадим тебя у начала грунтовой дороги, здесь можно отлично спрятаться. Ты подождешь, пока пройдет бронемашина, потом установишь знак, пойдешь к тому же месту, где мы тебя высадили, и будешь ждать нас. Ясно?
Испуганно тараща глаза, Джипо кивнул.
- Китсон едет к «бутылочному горлу», там останавливается, мы с Эдом выходим и прячемся в кустах, Китсон едет дальше, - глядя на Китсона, Морган продолжил: - Ты заезжаешь в лес, отцепляешь трейлер, едешь дальше до конца грунтовой дороги и прибиваешь там второй знак, запрещающий проезд. Потом ты возвращаешься к трейлеру, прицепляешь его и разворачиваешься, чтобы встать лицом к «бутылочному горлу». Земля там достаточно твердая, так что ты всегда сможешь развернуться, - и в том месте, и возле «бутылочного горла», когда ты туда позднее подъедешь. Ведь в «бутылочном горле» тебе снова придется разворачиваться, чтобы задняя стенка трейлера была обращена к бронемашине. Запомни: когда услышишь сигнал, гони вовсю. Вовсю, понял?
- А какой будет сигнал? - спросил Китсон. - Как я узнаю, что мне пора ехать?
Нахмурясь, Морган вынул сигарету изо рта и уставился на ее горящий кончик.
- Гм… Ну, ты услышишь выстрелы… А если выстрелов не будет, я свистну в свисток. Один длинный свисток - и чеши вовсю, мой дорогой.
Лицо Китсона посуровело.
- Значит, ты думаешь, будут выстрелы?
Морган пожал плечами.
- Откуда мне знать? Может и будут.
Он посмотрел на Блека, потом снова на Китсона.
- Во всяком случае, жди свистка, - он повернулся к Джипо. - У тебя будет самая легкая задача, только помни, что под конец тебе, может, придется труднее всех.
Джипо молча кивнул. Он почувствовал облегчение от того, что ему не надо будет принимать участие в насилии. Он - человек техники. Его дело - взломать машину-сейф. Ему казалось справедливым и разумным, что его не заставляли непосредственно участвовать в схватке.
- Теперь тебе ясно, что надо делать? - обратился Морган к Китсону.
- Да, - ответил Китсон, в душе благодаривший Бога за то, что ему, по крайней мере, не надо будет стрелять, если дело дойдет до этого.
- А ты, Джинни, - Морган повернулся к девушке, которая слушала с непроницаемым лицом, - будешь ждать в спортивной машине возле агентства, пока не появится броневичок. Водитель не должен тебя видеть. Потом поедешь за ним. Твоя машинка маленькая, и среди других они тебя, наверно, не заметят. Как только они выедут с автострады на дорогу похуже, поезжай следом за ними и сигналь изо всех сил. Бронемашина посторонится, чтобы пропустить тебя. Тут уж ты должна привлечь их внимание, нужно, чтобы они тебя запомнили. Сигналь погромче да гони побыстрее, чтобы они видели, что ты очень спешишь. Махни им, когда будешь проезжать мимо, - спасибо, дескать, что пропустили. И жми дальше. Если ты точно уложишься по времени, то тебе останется проехать еще милю по прямой дороге. Машинка, которую мы тебе раздобудем, сможет дать больше ста миль в час, и ты должна жать на такой скорости, чтобы кто-нибудь из них сказал: «Видно, она торопится на тот свет». За поворотом они потеряют тебя из виду, но ты все равно жми вовсю. Встречного транспорта тебе бояться не надо, ведь Китсон поставит запрещающий знак на другом конце дороги. Так что ты сможешь ехать с ветерком. Только не гробанись, бога ради. Мы будем ждать тебя с вагами у «бутылочного горла». Мы с Эдом опрокинем машину в канаву. У нас будет в запасе примерно четверть часа, чтобы подготовить декорацию до прибытия броневичка. Для большей убедительности мы подожжем машину. Нам понадобится длинная тряпка, чтобы поджечь бензобак. Запиши, Джинни, - он повернулся к Китсону: - Накануне ты отправишься на бойню в Дьюкасе и купишь пинты две свиной крови. Скажи там, что тебе это нужно для сада. Ты, Джинни, возьми с собой платье на смену. То, что будет на тебе, зальешь кровью не жалея. Увидев тебя на дороге, эти двое парней должны подумать, что ты истекаешь кровью, - он замолчал, потом спросил: - Есть вопросы?
Джинни покачала головой.
- Пока все ясно.
- О'кей. Значит, ты лежишь на дороге в луже крови. Машина горит в канаве. Мы с Эдом сидим в укрытии. У Эда автоматическое ружье. Бронемашина подъезжает и останавливается, - Морган погасил сигарету. - Остальное пойдет своим чередом. Тут уж точно ничего предугадать нельзя. Мы не можем наверняка сказать, что станут делать шофер и охранник, увидев Джинни на дороге. Мы только можем железно рассчитывать на то, что давить ее они не станут, - значит, им придется остановиться. Может быть, оба они выйдут из кабины, только вряд ли. Я думаю, охранник подойдет к Джинни, а шофер останется за рулем. Когда он будет в нескольких футах от нее, я выйду из-за бронемашины. Эд возьмет охранника на мушку. Когда охранник наклонится над Джинни, я подскочу к окну кабины со стороны водителя и суну ему в лицо револьвер. А Джинни сунет свой револьвер в лицо охраннику.
Наступила пауза, все четверо смотрели на Моргана.
- Что будет дальше, мы с вами точно не знаем, - продолжал он. - Они могут сдаться, а могут затеять заварушку. Мы должны быть к этому готовы. Если охранник заерепенится, Блек ранит его в руку. Я сделаю то же самое с водителем. Я уже сказал, все пойдет своим чередом. Точно предсказать мы ничего не можем. Что бы ни случилось, я должен помешать водителю нажать кнопки. Это будет нетрудно, если никто из нас не потеряет голову, - он обратился к Блеку: - Если тебе придется стрелять, расстояние всего двадцать футов. Чуть что, сразу стреляй, и не промахнись, этот парень здоровенный, как дом.
- Ладно, - Блек отвел глаза в сторону.
- Отлично, - продолжал Морган. - Значит, шофер и охранник обезврежены. Я подаю сигнал Китсону. Ты будешь находиться впереди на дороге в пятистах ярдах от нас, - он повернул голову к Китсону: - Прислушивайся, и как только услышишь свисток, газуй к нам.
Китсон кивнул.
- С этого момента нам придется действовать особенно быстро, - Морган перевел дыхание. - «Бьюик» подъезжает и разворачивается так, чтобы задняя стенка трейлера была обращена к передним колесам бронемашины. Я загоню бронемашину по трапу в трейлер. Ты, Джинни, переоденешься. Эд заберет ваги и ружье и положит их в трейлер, потом сам залезет в кабину броневика, где уже сижу я. Джинни садится в «бьюик». Китсон опять разворачивает «бьюик» с трейлером, и мы катим по дороге, а навстречу нам идет Джипо. Он тоже забирается в кабину. Итак, Джинни с Китсоном сидят в «бьюике», бронемашина спрятана в трейлере, мы трое сидим в кабине бронемашины, и нас никто не видит. Нам нужно как можно скорее выехать на автостраду, однако рисковать Китсону ни к чему. Если нам повезет, мы будем на автостраде через четверть часа. К этому времени в агентстве уже сообразят, что с броневичком прервана связь. Они могут подумать, что радио вышло из строя, и позвонят на ракетный полигон. Думаю, что у нас будет примерно полчаса до того, как веревочка оборвется и шарик взлетит. Как только Китсон вырулит на автостраду, ему надо ехать со скоростью в тридцать миль, не больше. К этому времени движение на дороге будет большое, и никто ни в чем не заподозрит молодую парочку, которая едет со своим трейлером, видно, куда-то отдыхать. Еще есть вопросы?
Китсон, потирая кулаком ладонь другой руки, спросил:
- А что будет с шофером и охранником? Мы оставим их в «бутылочном горле»? Что мы с ними сделаем?
- Не ломай голову. Мы с Эдом об этом позаботимся.
Китсона бросило в жар. Теперь он был уверен, что шофера и охранника убьют.
- Они же увидят трейлер, - хрипло сказал он, - смогут описать и трейлер, и нас самих.
- Что тебе-то беспокоиться? - вдруг разозлился Морган. - Нечего пузыри пускать раньше времени. Мы с Эдом это уладим.
Китсон взглянул на Джинни. Ее каменное лицо его мало утешило. Что-то внутри него вдруг настойчиво заговорило: «Брось все немедленно! Ведь они готовят убийство… Это слепому ясно. Они ни за что не оставят живыми шофера и охранника».
Моргану явно не хотелось продолжать эту тему:
- Итак, если вопросов больше нет, я продолжаю.
- Слышишь, Фрэнк, - дрожащим голосом перебил его Джипо, - меня это пугает. Скажи прямо, что ты собираешься сделать с охранником и шофером? Как это ты устроишь, чтобы они не описали фараонам наши приметы?
Морган запыхтел, как бык.
- Может, тебе все в картинках изобразить? - прорычал он. - А как бы ты заставил их молчать?.. Вот что я вам скажу. Вы двое голосовали «за». Я предупреждал вас, что если мы поскользнемся, то можем сесть на горячий стульчик. Говорил вам: «Подумайте сперва, потом голосуйте». И вы проголосовали. Так что нечего теперь пороть всякую чушь насчет того, как мы заставим их молчать. Вы знаете не хуже моего, что мы с ними сделаем. Но вас-то мы это делать не просим. Я уже сказал, что мы с Эдом позаботимся об этом. Только не думайте, что вы сейчас можете выйти из игры. Мы теперь связаны одной веревочкой. Я не собираюсь завалить дело из-за того, что вы двое вдруг решили показать себя шибко порядочными! Ясно теперь вам?
Джипо судорожно глотнул воздух. Холодный огонек в глазах Моргана отрезвил его. Он понял, что у Моргана не дрогнет рука всадить ему пулю в лоб, если он дальше будет протестовать.
- Ладно, Фрэнк, - сказал он сдавленным голосом. - Ты - босс.
- Это уж точно, я - босс, - Морган круто повернулся к Китсону. - А ты что скажешь?
Моргана Китсон не боялся, его беспокоила только Джинни. Раз у нее хватит храбрости пройти через это, значит, и у него должно хватить.
- Уж и спросить нельзя? - ответил он, пристально глядя на Моргана. - Что тут такого?
- Ладно, - уже спокойнее сказал Морган, - вы получили ответ. Могу я продолжать, или вы будете дальше скулить?
- Продолжай, - буркнул Китсон, вспыхнув.
- Выехав на автостраду, мы отправимся на Фаун-лейк. На этом озере большой кемпинг трейлеров, и мы поставим свой трейлер среди двух сотен других. Мы приедем туда часам к двенадцати. Вокруг озера полно домиков, и Китсон снимет один из них, - голос Моргана звучал хрипло, он все еще не остыл. Он взглянул на Китсона: - Ты поставишь трейлер поближе к домику. Вы с Джинни будете изображать молодоженов - ловить рыбу, купаться, развлекаться. Дадите людям понять, что у вас, мол, медовый месяц, и вы хотите побыть наедине. А тем временем Джипо, Эд и я будем возиться с бронемашиной.
- Мать честная! - воскликнул Эд, кривляясь. - Этот лоботряс выбрал себе не слишком трудную работенку!
Китсон вскочил, сжав кулаки, побагровев.
Морган отрезал: «А ну, остынь!» Металл в его голосе заставил Китсона остановиться.
- Послушай, Эд, мы делаем это дело сообща. Китсону дана эта роль, потому что он лучше всех водит машину. Перестань привязываться к нему, иначе будешь иметь дело со мной. Мне тошно слушать, как вы все время ноете. Одна только Джинни помалкивает. Если хотите добиться успеха, надо действовать дружно. Зарубите это себе на носу, и хватит препираться.
Блек пожал плечами.
- Молчу, молчу. Прямо-таки слова нельзя сказать.
Морган выждал паузу, потом, когда Блек отвел глаза, заговорил снова.
- Как только мы поставим трейлер на стоянку, Джипо начнет открывать замок. Это будет нелегко - в трейлере тесно и жарко, но с этим придется примириться, Джипо. Мы с Эдом будем сидеть в кабине бронемашины, чтобы не мешать тебе. Если тебе понадобится наша помощь, мы под рукой. Нам троим придется туго, потому что надо будет сидеть в трейлере дотемна. Когда стемнеет, отправимся ночевать в домик, а как начнет светать - опять полезем в трейлер. Главное, чтобы нас никто не заметил. Надо действовать осторожно. Может случиться, что нам придется переехать на другое место, если Джипо понадобится больше времени. Тогда надо будет уехать в горы, хотя мне бы этого не хотелось. Я боюсь, что «бьюик» не потянет в гору этот груз, а хороши мы будем, если застрянем там! - он бросил взгляд на Джипо. - Есть вопросы?
- Ты хочешь, чтобы я возился с замком, когда бронемашина будет стоять в трейлере? Я не смогу применять автоген - будет видно сквозь занавески, и потом, трейлер может загореться.
- А может ты и без автогена обойдешься, - возразил Морган. - Замок, поставленный на заданное время, к тому моменту сработает. Может, ты сразу найдешь комбинацию.
Джипо кивнул, но тревожные мысли не покидали его.
Морган соскочил с верстака и потянулся.
- Ну вот, таков наш план. Он довольно тщательно разработан, хотя и не без изъянов. Я уверен, что нам удастся спрятать бронемашину. Никому не придет в голову обыскивать наш прицеп, когда он будет стоять среди сотен других. Это самая удачная часть плана, - он обратился к Джинни: - Блестящая мысль, крошка. В самом деле, блестящая.
- Этот план сработает, - заметила она, - если только каждый сделает, что ему предназначено.
Китсону не понравилось решительное выражение ее лица. Он вспомнил слова Джипо о том, что девушка с такой фигурой создана для любви. И сейчас, глядя на ее неподвижное лицо и недобрые глаза, он решил, что Джипо слишком уж склонен фантазировать.
- Я тоже так думаю, - Морган взглянул на часы. - Эд, ты и Китсон возьмете машину Джипо, надо объехать несколько автостоянок. Спортивную машину нужно достать сегодня же. Можете отправляться.
Недовольный тем, что ему предстоит провести вечер в обществе Блека, Китсон поплелся к двери.
Блек пошел за ним, тихонько посвистывая. Проходя мимо Джинни, он подмигнул ей. Джинни равнодушно посмотрела на него, но он продолжал скалить зубы, и подойдя к двери, снова подмигнул ей.
Чуть позднее они услышали шум мотора, и машина покатила по дороге.
- А ты, Джинни, позаботься о еде. Возьми пару корзин и купи консервы. - Морган вынул деньги из кармана и подал ей. - Купи чего-нибудь такого, что не скоро испортится, да прихвати несколько бутылок виски. Больше от тебя ничего не требуется. Встречаемся здесь в пятницу в восемь утра. Порядок?
- Порядок.
Она вырвала из блокнота два листа со своими записями и отдала ему.
- Может, тебя подвезти? - спросил он, заранее зная ответ. - Ведь дождь все еще идет.
Джинни надела дождевик из пластика и отрицательно покачала головой.
- Спасибо, не надо. Я поеду на автобусе, - ее зеленые глаза блестели в полумраке. - Так ты думаешь, этот план сработает?
- Конечно, - ответил он. - Ты ведь тоже так считаешь?
- Да, - она секунду поколебалась, потом сказала: - Ну ладно, пока! - кивнула Джипо и быстро вышла.
Джипо чувствовал себя прескверно. Только мысль о двухстах тысячах долларов и молчаливая угроза Моргана заставляли его кое-как держать себя в руках. Страх леденил его душу. А вдруг что-нибудь сорвется! Что, если они попадут в лапы фараонов? Пресвятая дева Мария! Что подумает его мать?
Морган похлопал его по плечу.
- Успокойся, - сказал он. - К этому времени на будущей неделе весь мир будет у тебя в кармане. Ради этого стоит рискнуть, не правда ли? Я приду завтра утром. Ты отлично поработал над трейлером, Джипо. Пока! - и, дружески толкнув его в грудь, Морган ушел.

Предыдущая страница 12 Следующая страница


13 Джеймс Хедли Чейз

2

Подъезжая к большой стоянке машин позади кинотеатра «Гомон», Китсон нервничал. Он ни капли не надеялся на успех и знал, что ввязался в мокрое дело. Ему грозил электрический стул. Однако сейчас он не испытывал страха, а думал только о словах Моргана. Им с Джинни предстоит выдавать себя за молодоженов - плавать, танцевать, гулять вдвоем. Он знал, что Джинни ко всему подходит добросовестно, она уж, верно, будет вести себя, словно они и вправду женаты.
Мысль о том, что он проведет с ней несколько дней в такой обстановке, отодвигала на задний план страх провала и возможного ареста.
Блек развалился рядом в машине и краем глаза наблюдал за ним.
- Послушай, дружище, - сказал он вдруг, - я хочу предупредить тебя. Ты, кажется, имеешь виды на Джинни. Я бы посоветовал тебе это бросить. У нас с ней полное взаимопонимание. Как только деньги будут наши, мы с ней уедем. Я обещал показать ей Лондон и Париж. Я это просто так тебе говорю, на случай, если ты строишь какие-то планы.
Китсон чуть не врезался в идущий впереди грузовик, который затормозил на красный свет.
Он задохнулся, словно получил сильный удар пониже сердца. Он рывком остановил машину и свирепо уставился на Блека.
- Врешь ты все! - исступленно прорычал он. - Никуда она не поедет с таким дерьмом, как ты! Все ты брешешь!
Блека обрадовало, что Китсон попался на удочку и рассвирепел.
- Что-о-о? - захохотал он, издеваясь. - Ошибаешься, болван. Я ей подхожу куда больше, чем ты. Во-первых, я человек образованный. Да как ты, интересно, станешь заказывать обед в Париже? Как ты поведешь ее в приличное место со своим перебитым носом? Ты и читать-то, поди, не умеешь?
- Заткнись! - рявкнул Китсон. - Или я дам тебе в морду!
- Не советую. Прошлый раз ты меня застал врасплох. Попробуй сунься еще, я тебе врежу, сопляк, своих не узнаешь.
Китсон повернулся к нему и собрался было взмахнуть кулаком, но сзади просигналила машина, и он опомнился.
Зажегся зеленый свет, и, тяжело дыша и бормоча ругательства, Китсон дал полный газ.
- Так вот, - самодовольно продолжал Блек, радуясь случаю позлить Китсона, - мы с ней толковали тут на днях и решили отправиться в Париж. Я там был пару лет назад и неплохо знаю этот город. Она сказала, что ей всегда хотелось…
- Ты заткнешься или нет? Или я остановлю машину и заткну тебе глотку!
- Ну ладно, не заводись, - сказал Блек покровительственно. - Я просто хотел предупредить тебя. Так что, когда ты будешь выступать в роли влюбленного молодожена, не забывай, - я первый сделал заявку. А запамятуешь - будешь иметь неприятности.
Они подъехали к стоянке автомашин прежде, чем Китсон успел придумать подходящий ответ. У него упало настроение. Девушке, вроде Джинни, мог понравиться такой смазливый пижон, как Блек, - самоуверенный, образованный. Черт его знает, может, он и в самом деле был в Париже. Последний довод окончательно доконал Китсона.
В приливе гнева он даже не думал о том, сумеет ли побить Блека: тот был на четырнадцать фунтов тяжелее его. К тому же Китсон был не в форме. Он видел один раз Блека во время потасовки в баре - мощные были удары. Дрался он жестоко, беспощадно, прибегая ко всяким грязным уловкам, чтобы покалечить противника.
Приехав на стоянку, они увидели, что два длинных ряда машин никем не охранялись.
Блек сказал:
- Ты пройдешься по тому ряду, а я - по этому. Если найдешь что-нибудь подходящее, свистни.
Они разошлись. Китсон быстрым шагом пошел вдоль длинного ряда автомобилей. Внутри у него все клокотало.
Он пытался уверить себя, что Блек врал насчет Джинни, и все же это волновало его. Все-таки, говорил он себе, у него будет несколько дней, когда останется с ней наедине, и он попытается сделать все, чтобы завоевать ее любовь, если это только возможно. Временами она казалась ему такой суровой и равнодушной, что вряд ли, думал он, вообще какой-нибудь мужчина мог бы внушить ей любовь.
Поравнявшись с двухместной спортивной машиной марки «МГ», стоявшей между «кадиллаком» и «ягуаром», он резко остановился.
«Эта подойдет», - решил он про себя, быстро огляделся и, убедившись, что вокруг никого нет, подошел поближе. С помощью маленького фонарика он осмотрел ее и в ящике для перчаток нашел ключ зажигания.
Он свистнул Блеку, который шел вдоль другого ряда машин.
Блек подошел к нему.
- Эта вроде подходит, - сказал Китсон. - И ключ зажигания есть.
Блек осмотрел машину и кивнул.
- Что ж, ты подаешь надежды, мальчик, - ухмыльнулся он. - Давай, гони ее к Джипо. Раз тебя назвали лучшим шофером, и работа у тебя будет полегче, тебе не мешает рискнуть малость, прежде чем ты начнешь пялить глаза на Джинни, как влюбленный баран.
Этого уже Китсон стерпеть не мог. Не раздумывая, он взмахнул кулаком. Но Блек ждал и был начеку. Он отвел голову влево, и удар пришелся ему по плечу, а когда Китсон, промахнувшись, на секунду потерял равновесие, он ударил его под ложечку, вложив в короткий удар всю свою силу, весь вес.
Китсон не тренировался уже несколько месяцев, и мускулы его ослабели. Он упал на колени, онемев от боли.
Блек отступил назад, жестоко ухмыляясь.
- Это для равного счета, подонок, - сказал он. - Не вздумай еще раз махнуть кулаком, а то я еще больше заставлю тебя пожалеть об этом. А сейчас давай гони машину к итальянцу.
Он пошел к машине Джипо, а Китсон продолжал стоять на коленях с опущенной головой, пытаясь вдохнуть хоть немного воздуха в легкие.
Он не мог оправиться от удара в течение нескольких минут. Потом, наконец, поднялся на ноги, испепеленный позором поражения, с трудом добрался до спортивной машины, включил зажигание и выехал со стоянки.
«Сам на это напросился, - безжалостно сказал он себе, проезжая по малолюдным улицам по направлению к мастерской Джипо. - Но в следующий раз все будет иначе».
Он был уверен в том, что им с Блеком еще предстоит окончательно свести счеты. Вот уже несколько месяцев Блек задирает его, но если он задумал увести Джинни, то у него ничего не выйдет. Сейчас Блек ждал удара, потому так и получилось. Блек - опасный противник. Надо держаться подальше от его сокрушительной правой. Оба они по разу застали друг друга врасплох, и оба теперь будут начеку.
В то время как Китсон катил к мастерской Джипо, Морган возвращался домой, в центр, где снимал комнату.
Мысли его были всецело заняты предстоящим делом. Он снова и снова продумывал план действий. Из всех четверых он один сознавал его опасность. Лавируя в мощном потоке машин, он говорил себе, что это будет его последнее дело.
Дождь перестал лить, но дорога была скользкой и блестела в свете фар, ехать приходилось осторожно.
Как только они получат деньги, думал он, надо тут же разойтись в разные стороны. Для себя он уже все подготовил. У него в бумажнике лежал билет на самолет в маленький городок на границе Калифорнии с Мексикой, специальный билет без фиксированной даты с правом вылета любым рейсом. В банке городка, где он собирался сдать свою часть денег на хранение, он уже забронировал сейф-автомат. Потом он перейдет мексиканскую границу и выждет время. Когда шум уляжется, начнет скупать ценные бумаги. И когда все двести тысяч будут превращены в акции, - тогда весь мир действительно будет у него в кармане.
Он понимал, что не все пойдет просто. Знал, что у него пятьдесят пять шансов из ста на то, чтобы выжить. Не больше. Знал, что противник невероятно силен: полиция и военные власти бросят своих людей и пустят в ход все свои возможности, чтобы вернуть деньги. Он не доверял до конца ни Блеку, ни Китсону, ни Джипо. Пока он держит их в руках, все, надо думать, будет в порядке, но стоит ему отпустить поводок, стоит им проявить свою инициативу, как они попадутся. Ему было обидно, что, организовав похищение целого миллиона, получит всего одну пятую. Он был почти уверен, что остальные деньги тут же достанутся полиции. Разве что без доли Джинни.
Джинни интересовала его и одновременно беспокоила.
Ее план захватить грузовик был прост и гениален. Он не мог поверить, что она придумала его сама. Но тогда - кто стоит за ней? Может, она кого-то обманула?
Допустим. Это не его дело. Она дала ему план, и он на этом выиграет. К тому же она взяла на себя и самую трудную, самую опасную часть дела.
Морган пожал плечами, нахмурился. Потом, оставив мысль о ней, снова сосредоточился на деталях плана.

ГЛАВА ШЕСТАЯ

1

В пятницу около шести утра Джипо встал со своей койки после бессонной ночи и подошел к окну посмотреть, как солнце поднимается из-за горы.
Через два часа они начнут дело, из-за которого было столько споров, что у него голова шла кругом. Чтобы открыть один из самых трудных замков на свете, придется призвать на помощь весь свой опыт, уменье, изобретательность. Ему было не по себе. А вдруг он не справится? Он вздрогнул, представив себе гнев Моргана.
Пытаясь успокоить нервы, он налил воды в жестяной тазик и умылся. Потом начал бриться, порезался в нескольких местах и со страхом заметил, что руки у него просто ходуном ходят. Для того, чтобы чувствовать, как встают на место один за другим тумблеры замка, и не пропустить этот момент, нужно двигать диск на крошечные, микронные расстояния, а для этого рука должна быть железно твердой.
Глядя на свои дрожащие руки, Джипо сделал глубокий вдох. Надо кончать с этим, сказал он себе. Если он не перестанет психовать, ему не справиться с замком. Он посмотрел на висевшее на стене резное деревянное распятие, которое дала ему мать. Может, настало время помолиться? Он даже не помнил, когда молился в последний раз.
Джипо опустился на колени и перекрестился, как его учили когда-то, и тут обнаружил, что разучился молиться. Он понимал, что не может просить о помощи, раз собирается сотворить зло, а просто бессвязно бормотал, повторяя одни и те же слова: «Прости меня…»
В маленькой комнатушке на другой окраине города Китсон, встав с постели, варил кофе. Его сердце сжимала холодная рука страха.
Ночь он провел плохо, нервничал, вертелся с боку на бок. В восемь это начнется, и назад уже пути не будет. Если бы не эти дни, которые ему предстояло провести с Джинни, он побросал бы свое барахлишко в чемодан, сел в поезд и дал бы тягу из города подальше от Моргана.
Всем своим существом он чувствовал, что дело обречено на провал, но притягательная сила Джинни, любовь к ней брали верх.
Сварив кофе, он понял, что пить его не может. Его тошнило от одного запаха, и он поскорее вылил содержимое чашки в раковину.
В другой комнате, на другой улице, не очень далеко от дома, где жил Китсон, глядя в окно на крыши домов, наблюдая восход солнца, сидел Морган. Зажав тонкими губами сигарету, он продумывал последние приготовления. Словно генерал перед битвой, он перепроверял малейшие детали операции, довольный собой. Сейчас он был готов к последствиям победы или поражения, зная, что план хорош и добавлять к нему или изменять в нем что-то незачем.
Теперь все зависело от его людей. Если у Джинни не выдержат нервы, если Эд промахнется, если Китсон напортачит с машиной, если Джипо начнет паниковать и не сумеет открыть замок… Все зависело от этих бесчисленных «если». Но тут уж он ничего не мог поделать. Себя Морган проверял не раз. Он был вполне уверен в себе. Глядя на свои спокойные, уверенные руки, он испытывал удовлетворение: нервы у него в порядке, не подведут.
В другой части города, в двухкомнатной квартире, Блек все еще нежился в постели. Лежа на спине, он наблюдал за солнечным зайчиком, который поднимался по стене, зная, что, когда тот доползет до правого верхнего угла, пора вставать.
Вечером накануне его сильно подмывало позвонить Глории, позвать ее на ночь, но это было слишком опасно. Его чемоданы были упакованы, а прочие личные вещи сданы в камеру хранения. Глория сразу догадалась бы, что он собирается уезжать из города, и стала бы приставать с вопросами. Она даже могла устроить ему сцену, так что ночь перед началом дела ему пришлось провести одному. Он не спал один уже несколько лет, и эта ночь показалась ему особенно долгой.
Сейчас, когда солнечный свет постепенно заполнял комнату, он пытался представить, как будет чувствовать себя, когда убьет охранника. Это будет завершающим этапом его превращения в преступника. До сих пор он никогда еще не планировал убийства, всегда, во время всех ограблений, в которых участвовал, пытался обойтись без кровопролития.
Он не испытывал угрызений совести по поводу того, что придется убить человека. Ему дали такое поручение, и он принял его как факт. Этому человеку придется умереть, потому что иначе весь план полетит к чертям. И все же он не мог не думать о том, что почувствует, когда выйдет из укрытия, подойдет к убитому и посмотрит на него. В тюрьме ему доводилось говорить с убийцами. Когда они хвастали своими делами, в их беспокойно бегающих глазах таился страх. Он знал: это отщепенцы. Такого выражения он никогда не видел в глазах других людей, как бы скверно они ни жили. И потому он не мог не думать о том, что станет похожим на них, и эта мысль тревожила его.
Когда он нажмет курок, он не только убьет человека, он отдаст судьбе в залог собственную жизнь. С того момента он лишит себя покоя до самой смерти.
Это будет означать, что он не сможет никому доверять, что он будет всегда холодеть при стуке в дверь, при виде полицейского у него будут потеть ладони, а ночью его станут мучить кошмары. Он превратится в одного из отщепенцев.
Солнечный зайчик уже вскарабкался к правому верхнему углу стены. Блек сбросил одеяло и встал с постели.
Он прошелся по комнате, взял полупустую бутылку виски, налил себе этого крепкого зелья в стакан, набрал его в рот и, скорчив гримасу, с усилием проглотил.
Несколько секунд постоял неподвижно, потом, почувствовав, что виски начало действовать, прошел в ванную и встал под душ.
В то же время в маленькой обшарпанной комнатушке на верхнем этаже доходного дома Джинни закрывала крышку чемодана, куда вместилось все ее имущество.
Она взглянула на часы - было без двадцати семь. В запасе у нее еще было полчаса; она подошла к окну и взглянула на узкую грязную улочку, уставленную по обеим сторонам бачками с отбросами.
Она думала о том, что, если им повезет, через несколько дней или несколько недель это жалкое, убогое существование, которое она влачит всю жизнь, отойдет в прошлое. У нее будут деньги. Она сможет поехать в Нью-Йорк, оденется прилично, может быть, даже снимет хорошую квартиру и будет жить как человек.
Если им повезет…
Она верила в Моргана. Они были единомышленниками. Здорово он придумал: «Весь мир в кармане». Это то, о чем она мечтала. И только с помощью больших денег можешь получить то, о чем мечтаешь.
Если кто и способен захватить бронемашину и добраться до денег, так это Морган.
Что касается других… Она скорчила гримасу.
Многое зависит от Джипо. Паршиво только, что он так нервничает. Вся надежда на то, что Морган приведет его в чувство.
С Блеком могут быть неприятности. Она вспомнила, как он смотрел на нее. Надо быть осторожнее, не оставаться с ним наедине, когда они поставят трейлер на стоянку.
Она нахмурилась, подумав о Китсоне. Ясно, что он влюблен в нее. Холодная и расчетливая, она на секунду оттаяла, вспомнив, как он старался расположить ее к себе во время поездки в Марлоу.
Когда она разбогатеет, вокруг нее начнет вертеться куча сутенеров и бабников, они попытаются выманить у нее деньги. Тогда, пожалуй, неплохо объединиться с Китсоном. Вдвоем у них будет и сумма двойная. С этим парнем нетрудно справиться, и на него можно положиться. К тому же так безопаснее, а то люди начнут думать, откуда у двадцатилетней девушки такие деньги. Одинокая девушка всегда вызывает подозрения.
Об этом надо хорошенько подумать.

2

Морган приехал первым.
Когда он остановился у мастерской Джипо, часы на распределительном щитке «бьюика» показывали без десяти восемь.
Накануне Блек с Джипо хорошенько проверили «бьюик» и убедились, что все в порядке, потом Морган поехал на нем к себе домой - для обкатки.
В мастерской Джипо раскладывал инструмент в шкафчике трейлера.
Моргану сразу бросилось в глаза, что Джипо бледен и тяжело дышит. Руки, укладывающие инструменты, дрожали.
«Это пройдет, - подумал Морган. - Должно пройти».
Теперь, когда пришло время приступать к делу, он тоже ощущал известное напряжение и мог простить Джипо, что тот нервничал. Однако он не простит ему, если тот и дальше будет психовать.
- Привет, Джипо! - бодро приветствовал он его. - Как самочувствие?
- Нормальное, - ответил Джипо, глядя в сторону. - День будет жаркий. Но уж лучше жара, чем дождь, правда?

Предыдущая страница 13 Следующая страница


Весь мир в кармане 14

В сарай вошла Джинни с чемоданом и большой продуктовой корзинкой.
Морган подумал, что девушка, должно быть, плохо спала. Под глазами у нее были синяки, а из-под слоя пудры проглядывала бледность.
- Вот такие дела, - сказал он, подходя к ней. - Волнуешься?
Девушка подняла на него безразличные серо-зеленые глаза.
- Не больше, чем ты.
Он засмеялся.
- Значит, немного беспокоишься.
Вошел Китсон, за ним Блек.
Морган сразу же заподозрил, что Блек выпил. Лицо у него было красное, и держался он нарочито развязно. Моргана это сильно обеспокоило.
Китсон казался более спокойным, чем Джипо и Блек, и это поразило Моргана.
Уже без двух восемь, и незачем тянуть время и давать волю и без того расходившимся нервам.
- Ну что же, ребятки, давайте трогать. Вы, трое, вывозите трейлер, а ты, Джинни, садись в спортивную машину и поезжай к агентству.
Он прошел вместе с ней к машине, посмотрел, как она садилась в нее. «Молодец девка», - подумал он, глядя на ее спокойное лицо.
- Ты знаешь, что делать, - подбодрил он ее, - и сделаешь все как надо. В добрый час!
Она слабо улыбнулась и завела мотор.
Тут к ней подбежал Китсон.
- Счастливо тебе, - сказал он. - Поосторожнее с машиной. Она развивает большую скорость.
Она благодарно кивнула.
- Спасибо, и тебе удачи, - и, выжав сцепление, выехала из мастерской.
Пять минут спустя из мастерской выполз «бьюик» с трейлером.
Морган и Блек сидели на полу трейлера. Китсон вел машину.
Джипо запер дверь мастерской и прицепил к висячему замку дощечку с надписью: «Закрыто на время летнего отпуска».
Его вдруг охватило щемящее чувство, что он никогда больше не увидит этот полуразвалившийся сарай, в котором провел целых пятнадцать бесполезных лет своей жизни. Хотя мастерская не приносила ему почти никаких доходов, он привязался к ней, как истый сентиментальный итальянец. Когда он забрался в трейлер, в глазах у него стояли слезы.
- В чем дело, толстозадый? - заорал Блек. Нервы у него начали сдавать. - С чего это тебе так взгрустнулось?
- Перестань, - оборвал его Морган, подвигаясь, чтобы дать Джипо место. Блек отвернулся, чтобы не встречаться с холодными угрожающими глазами Моргана. Похлопав Джипо легонько по груди, Морган сказал: - У тебя будет что-нибудь получше этого. Купишь дом, виноградник, сигары будешь покуривать. А знаешь, как бабы будут липнуть к тебе, когда узнают, что у тебя двести тысяч долларов?
Джипо кивнул и кисло улыбнулся.
- Наверно, Фрэнк. Ты думаешь, все будет нормально?
- А то как же! - ответил Морган. - Положись на меня. Разве я вас подводил когда-нибудь?
К тому времени, когда «бьюик» подъехал к началу грунтовой дороги, трое мужчин в трейлере успели вспотеть, измучиться и потерять всякое терпение.
Раньше они не могли себе представить, как жарко может быть в закрытом трейлере, накаленном солнцем. Никто из них также не ожидал, что у этого прицепа такие скверные рессоры. Китсон ехал довольно быстро, и сидевших в трейлере порядком растрясло, пока колеса подскакивали на ухабах.
Джипо вышел, взяв с собой один из знаков, запрещающий проезд, и молоток. С одной стороны, ему явно не хотелось оставаться одному, с другой - его радовало, что ему не надо участвовать в следующей операции.
- Жирная свинья! - пробормотал Блек ему вслед. - Если он не вскроет этот сейф, я вскрою ему брюхо.
Морган потянулся, вынул из зажимов, прибитых к потолку трейлера, автоматическую винтовку и сунул ее в руки Блека.
- Займись-ка лучше этим, - холодно и жестко сказал он. - Джипо оставь в покое. Думай о том, что тебе поручено, да смотри не промажь.
Блек взял ружье.
- Я бы не прочь выпить. Давай-ка тяпнем, Фрэнк, там в корзинке есть пара бутылок виски.
- Это после, - возразил Морган, - сначала дело сделай, а потом будешь праздновать.
Трейлер сбавил скорость, потом остановился. Китсон открыл заднюю стенку.
Они доехали до «бутылочного горла».
Блек с винтовкой и Морган с кольтом сорок пятого калибра вылезли из трейлера. Несколько секунд они стояли, глубоко вдыхая свежий утренний воздух, чувствуя, как кожу опаляет солнце.
Морган повернулся к Китсону:
- Ты знаешь, что делать. Жди свистка, потом быстрее возвращайся.
Китсон кивнул.
- Желаю удачи! - сказал он, повернувшись сначала к Блеку, потом к Моргану.
- Тоже мне! - Блек криво усмехнулся. - Себе лучше пожелай удачи.
Китсон пожал плечами и переключил скорость. И тут Морган вспомнил, что они оставили в прицепе ваги.
- Алло! Алло! - заорал он. - Стой!
Китсон притормозил и высунул голову из окна машины.
- Черт побери! - прорычал Морган, глядя со злостью на Блека. - Я должен обо всем думать! Ваги не взяли.
Китсон открыл трейлер, Блек достал ваги, и Морган, злой как черт, дал знак Китсону ехать. Как только «бьюик» с трейлером отъехал, Морган взял одну вагу и отошел к обочине дороги.
Блек последовал за ним.
Морган так долго изучал «бутылочное горло», что знал каждое дерево, каждый куст наизусть. Он показал Блеку, где ему надо лечь. Сам выбрал место в шести ярдах от Блека.
Они легли и стали смотреть на дорогу.
Блек видел, что место выбрано отличное. Он вскинул ружье и прицелился. Кусты надежно скрывали его, и в то же время в зоне огня не было помех. Он почувствовал себя увереннее, жаль только, что не удалось хлебнуть виски перед тем, как они вышли из трейлера. Те три порции, что он принял дома перед отъездом, уже почти испарились. Хотя время было раннее, солнце припекало здорово. Он вспотел, и во рту у него пересохло.
- Порядок? - спросил его Морган.
- Нормально, - отозвался Блек. Он положил ружье рядом с собой, вынул платок и вытер руки.
Морган снял галстук, расстегнул рубашку и взглянул на часы. Без пяти минут одиннадцать. Если бронемашина пойдет с обычной скоростью, то в «бутылочном горле» она будет в половине двенадцатого. Джинни должна подъехать раньше - минут через пятнадцать.
Минуты эти тянулись бесконечно медленно, он достал сигарету и зажег ее.
Блек тоже решил закурить. Он положил руку на ружье и, заметив, что рука у него все еще дрожит, недовольно покривился. Нервы его были напряжены, и сердце громко стучало. Хуже нет долго ждать.
Прошло минут пять, Морган вдруг поднял голову и прислушался.
- Вроде машина идет, - сказал он.
Блек с трудом поднялся.
- Ложись, болван! - прорычал Морган. - Это не они. А ну, прячься!
Блек поскорее залез в укрытие.
В полумиле на дороге в облаке пыли показалась какая-то машина. Когда она приблизилась, они увидели, что это военный грузовик. В кабине сидели трое солдат. Грузовик проехал мимо.
- Это почта, - заметил Морган. - Почему-то опаздывает сегодня.
Стрелки его часов ползли удивительно медленно. В двадцать минут двенадцатого он начал нервничать. Вдруг Джинни гробанулась? А может, она испугалась и дала тягу?
- Пресвятой великомученик Петр! Куда она подевалась? - Блек изнывал от нетерпения.
- Может, при выезде из города на дороге был затор? - пробурчал Морган, нахмурясь.
- А вдруг они не дали ей обогнать себя? - спросил Блек и сел. - Что мы будем делать, если бронемашина придет первой?
- Ничего не будем делать. Попытаемся еще раз.
- Но они могут заподозрить неладное, если опять увидят ее на дороге, - возразил Блек. - Это может поломать весь план.
- Не каркай, - буркнул Морган. - Еще есть время…
Он замолчал, услышав издалека глухое ворчание мотора идущей на большой скорости машины.
- Вот она!
Через несколько секунд они увидели на расстоянии мили спортивную машину, мчавшуюся по направлению к «бутылочному горлу».
- Она гонит, как сумасшедшая! - воскликнул Блек, вскакивая на ноги. - Нет, ты только посмотри!
Морган уже поднялся, не спуская глаз с дороги.
- Может, бронемашина следует за ней по пятам. Пошли! Приготовь домкраты.
Он вытащил из кармана длинную тряпку и скрутил ее в виде веревки. Потом вынул из другого кармана баночку с бензином и вышел на дорогу.
Джинни притормозила на повороте, и через секунду спортивная машина нырнула в «бутылочное горло». Морган показал ей, где надо остановиться. Она резко остановила машину у обочины.
Глаза ее горели от злости и возбуждения. Она выскочила из машины.
- Эти черти не давали мне обогнать их! Я чуть в кювет не свалилась. Давайте быстрее! - голос ее звучал напряженно. - Они сейчас будут здесь.
Она вытащила револьвер из ящика для перчаток, взяла бутылку со свиной кровью.
- Куда ложиться?
Морган показал место на дороге.
Пока она открывала бутылку и поливала кровью дорогу, Морган и Блек возились с вагами. Мощные рычаги без труда приподняли машину. Секунду она балансировала, потом перевернулась в канаву.
- Бери ваги и прячься в укрытие, - приказал Морган Блеку, открывая крышку бензобака.
Схватив ваги, Блек побежал к кустам. Джинни с гримасой отвращения поливала кровью свою левую руку и юбку.
- Они едут! Я вижу их! - заорал Блек. - Скорее!
Морган взглянул на Джинни.
Она лежала вниз лицом в луже крови. Когда она на секунду подняла голову, он увидел, что она бледна и взволнована.
- Револьвер при тебе?
- Да.
- Не бойся, крошка. Я буду с тобой.
Когда он зажег спичку, ему пришло в голову, что она лежит слишком близко к машине и при взрыве ее может обжечь. Но теперь уже было поздно.
- Скорее! - отчаянно завопил Блек.
Морган поджег тряпку, пробежал мимо Джинни и юркнул в кусты.
Огонь побежал по тряпке к бензобаку. Раздался взрыв. Горячая волна ударила Моргану в лицо, на секунду оглушив его.
Черный дым и огромный оранжевый всполох огня взмыли над дорогой.

Предыдущая страница 14 Следующая страница


15 Джеймс Хедли Чейз

- Она зажарится живьем! - взвыл Блек, защищая руками лицо от огня.
Морган знал, что ничем не может помочь Джинни. Он с тревогой уставился на дорогу. Из-за поворота показалась бронемашина.
- Вот они!
Блек схватил винтовку и прицелился. Мушка плясала у него перед глазами, и он никак не мог заставить ружье застыть в одном положении.
Огромное пламя погасло, и дым понемногу начал рассеиваться. Но машина все еще горела.
Джинни лежала на середине дороги. С того места, где находился Блек, вся эта сцена казалась жутко правдоподобной.
Неподвижно лежащая девушка, кровь на руках и на юбке, ее длинные ноги, раскинутые беспомощно, как у набитой опилками куклы, и горящая машина, - все создавало впечатление только происшедшей катастрофы.
Морган мысленно обругал себя за то, что не велел девушке лечь подальше от машины.
Даже в том месте, где лежал он сам, жара была невыносимой. Джинни была по меньшей мере на двадцать футов ближе к огню, и Морган был уверен, что ее здорово обожгло. Но она лежала, не шевелясь и не подавая виду, что ей больно.
Бронемашина вошла в «бутылочное горло».
Пальцы Моргана крепче сжали рукоятку кольта. Ему были хорошо видны водитель и охранник. Он заметил, как они изменились в лице при виде горящей машины и девушки, лежащей на дороге. Водитель резко затормозил, и бронемашина остановилась футах в пятнадцати от Джинни.
«Что они сейчас предпримут? - напряженно думал Морган. - Как они поступят дальше?»
Все зависело от этого момента, весь план висел на волоске.
Охранник наклонился вперед, уставившись на дорогу. Водитель поставил рукоятку переключения скоростей на нейтралку.
Морган видел, что жалюзи кабины подняты со всех сторон. Хоть это совпало с его планом!
Наступила пауза, которая Моргану казалась вечной. Охранник и водитель смотрели сквозь ветровое стекло на девушку. Потом охранник что-то сказал водителю, и тот кивнул.
Моргана сильно озаботило, что они казались слишком спокойными и невозмутимыми.
Он увидел, как охранник протянул руку и взял микрофон.
«Черт возьми! - подумал Морган. - Он собирается запросить по радио, что ему делать!»
Он размышлял, не броситься ли ему одному на них. Если бы он только мог предусмотреть это раньше, он бы велел Блеку спрятаться по другую сторону дороги, чтобы они могли напасть с двух сторон. Но сейчас он не решался выступить против них в одиночку.
Он подумал о Джинни: каково-то ей лежать в адской жаре, не имея понятия о том, что происходит, зная только, что бронемашина остановилась в нескольких футах от нее.
Даже в такой отчаянный момент Морган не мог не подивиться ее выдержке. Вот так лежать и ждать, когда тебя чуть ли не зажаривают живьем, и не знать, что творится вокруг, - это испытание для самых крепких нервов.
Охранник тем временем начал что-то говорить в микрофон, был слышен его голос, хотя нельзя было разобрать ни слова.
Морган понял, что времени для того, чтобы скрыться, у них будет теперь еще меньше, чем он предполагал: ведь, как только связь с бронемашиной прекратится, в агентстве заподозрят неладное и поднимут тревогу.
Охранник перестал говорить и повесил на место микрофон. Потом он что-то сказал водителю, открыл дверцу кабины и вышел.
Водитель остался на месте, глядя в ветровое стекло.
Морган с беспокойством подумал о том, что делает Блек. С того места, где он лежал, Блека не было видно.
Когда охранник быстрым шагом направился к Джинни, Блек взял его на мушку, чертыхаясь про себя и холодея оттого, что руки у него ходили ходуном.
Охранник был уже на расстоянии десяти футов от Джинни, и Блек знал, что сейчас Морган должен выйти из укрытия.
Мушка винтовки так и прыгала в воздухе: одну секунду целила в охранника, другую - мимо.
Блек услышал шорох кустов: Морган вышел на дорогу. Блек отвел глаза от охранника, быстро глянул направо. Морган быстро и бесшумно двигался к боковому окну кабины, держа в руке кольт.
Охранник наклонился над Джинни, не дотрагиваясь до нее.
Возможно, у него возникло какое-то подозрение, а может быть, он почувствовал, что за ним следят, только он вдруг повернул голову и посмотрел назад через плечо.
Морган уже стоял у кабины, направив кольт в лицо застывшему от неожиданности водителю.
Внезапно Джинни села.
Охранник резко обернулся и схватил ее за руку, в которой она держала револьвер.
Левой рукой он ударил ее по лицу так, что она опрокинулась навзничь, правой - выхватил из кобуры кольт. Это произошло так быстро, что Блек не успел опомниться и рванул спусковой крючок, вместо того чтобы плавно нажать на него. Ствол дернулся, и пуля пролетела над головой охранника.
Когда Блек выстрелил, водитель, сидевший до этого неподвижно в кабине, уставившись на Моргана, вдруг метнулся в сторону, протянув руки к кнопкам на распределительном щитке.
Морган выстрелил ему в лицо.
Одновременно он почувствовал страшный удар в ребро и жгучую боль. Он упал на колени, но быстро пришел в себя и выстрелил в охранника, на руке у которого повисла Джинни.
Пуля попала охраннику в лоб и убила его наповал. Его тело рухнуло на Джинни, увлекая ее за собой на дорогу.
Морган, шатаясь, поднялся на ноги, скрипя зубами от боли в боку.
Он успел увидеть, как рука водителя потянулась к распределительному щитку, слабеющие пальцы дотронулись до одной из кнопок и нажали ее.
Стальные шторы щелкнули, как пружина мышеловки, и закрыли стекла, превратив кабину в стальную коробку.
Пошатываясь и изрыгая проклятия, Морган выпрямился и стал в порыве бессильной злобы колотить по стальной броне рукояткой кольта. Изнутри послышался слабый стон водителя и стук тела, упавшего с сиденья на пол.
Перепуганный и бледный. Блек выбежал из укрытия с винтовкой в руках.
Морган повернулся и уставился на него. Угроза во взгляде Моргана заставила Блека резко остановиться.
- Ах ты, подлая крыса! - заревел Морган. - Я сейчас тебя шлепну!
Блек выронил ружье из рук и принялся умоляюще жестикулировать.
- Я старался в него попасть! - отчаянно завопил он. - Что-то с мушкой случилось! Только потому я и промазал!
Морган почувствовал, что истекает кровью. Он распахнул пиджак и увидел на рубашке большое кровавое пятно.
Слегка пошатываясь, к нему подошла Джинни. Лицо ее было красным от огня и волосы слегка опалены.
- Тебе очень плохо? - встревоженно спросила она.
- Да ничего! - ответил Морган неуверенно, чувствуя, что его знобит и голова идет кругом. Он сунул ей в руку свисток.
- Вызывай Китсона! Быстро!
Джинни поднесла свисток к губам. Раздался пронзительный свист, пауза и снова свист.
- Что с водителем? - спросила она.
Морган, часто и прерывисто дыша, прислонился к бронемашине.
- Я в него попал, но он все же успел нажать одну кнопку. Вряд ли он нажал остальные две, я слышал, как он упал.
Блек подошел поближе и беспомощно остановился рядом с Морганом.
- Фрэнк! Смотри, кровь так и хлещет!
- Уйди отсюда, гад! Это ты провалил дело. Теперь все летит к чертям.
- Вовсе нет! - оборвала его Джинни. - У нас еще есть шанс. Иди сюда, садись. Давай я остановлю кровь.
Он сел на обочину. Джинни стащила с него пиджак и рубашку.
Блек растерянно глядел на них, не зная, что предпринять.
- Убирайся, чтоб я тебя не видел! Делать тебе здесь нечего!
Джинни осмотрела длинную глубокую царапину вдоль ребер. «Прямо-таки борозда!» - подумала она. Однако ребра не были задеты. Она подняла юбку и оторвала кромку от сорочки. Потом взяла рубашку Моргана, оторвала от нее не залитый кровью кусок материи, сложила ее в виде подушечки и плотно привязала эту подушечку к ране.
- Пока сойдет, - успокоила она его. - Когда приедем в кемпинг, я перевяжу тебя как следует. Как ты себя чувствуешь?
Морган медленно поднялся на ноги, натянул пиджак. Лицо его было перекошено от боли.
- Все в порядке. Кончай кудахтать, - он посмотрел на бронемашину. - Дело дрянь. Теперь нам не загнать эту штуковину в трейлер. Время идет: если мы хотим спасти свои шкуры, надо убираться отсюда как можно быстрее.
В этот момент на дороге появился «бьюик» с трейлером. Он быстро подкатил к ним, и из «бьюика» вышел Китсон, бледный, взволнованный. Он вопросительно взглянул на бронемашину, потом на Моргана.
На дорогу вышел Блек. Он только что спрятал в кустах тело охранника.
- Что тут было? - спросил Китсон. - Я слышал выстрелы.
- Все пропало, - ответил Морган, - надо сматываться отсюда побыстрее.
- Погоди! - остановила его Джинни. - «Бьюик» может затолкнуть бронемашину в трейлер. Надо попробовать! Не оставлять же нам ее здесь!
Морган впился в нее взглядом.
- В самом деле!.. Что это я?.. - он повернулся к Китсону. - А ну, отцепи трейлер, да побыстрее!
Почувствовав беспокойство в голосе Моргана, подгоняемый тревогой, Китсон подбежал к трейлеру и отцепил его от «бьюика».
Морган, повернувшись к Блеку, заорал:
- Помоги ему! Пошевеливайся, слышишь? А ты, Джинни, поставь «бьюик» позади бронемашины.
Китсон с Блеком отцепили трейлер, Джинни села в «бьюик», объехала бронемашину и поставила «бьюик» так, что задний бампер «бьюика» касался заднего бампера бронемашины.
Китсон и Блек подтолкнули трейлер вплотную к передней части броневичка.
- Подложите что-нибудь под колеса, чтобы трейлер не сдвинулся, - командовал Морган. - Эд, возьми домкраты! Придержишь ими колеса, чтобы передок не осел.
С лихорадочной быстротой Китсон собрал несколько больших камней и положил их перед колесами трейлера, а Блек заклинил домкратами шасси трейлера, чтобы он не накренился вперед.
- Порядок, - Морган подал знак Джинни.
Китсон подошел к бронемашине, а Морган поднял заднюю стенку трейлера.
- Осторожнее! - крикнул Морган.
Джинни начала жать «бьюиком» на бронемашину. Хотя ручной тормоз броневичка был спущен, «бьюик» заставил его потихоньку двигаться.
Машина-сейф медленно вползала в трейлер. Передние колеса «бьюика» поднялись по трапу и втолкнули броневичок в домик на колесах.
- Стой! - заорал Морган. - Готово! Эд, бери домкраты и винтовку. Китсон, прицепи трейлер к «бьюику».
Джинни развернула «бьюик», объехала трейлер и, дав задний ход, подогнала машину к буксирной тяге, которую Китсон закрепил в замке. Затем уступила Китсону место за рулем, и он снова развернул «бьюик» с трейлером.
Морган и Блек влезли в трейлер. Оба поразились, увидев, как много места в трейлере заняла машина-сейф. По обеим сторонам оставалось всего лишь дюймов по восемнадцать свободного пространства, а сзади - около двух футов.
Они рассчитывали сидеть в кабине броневичка, а ехать в такой тесноте было явно неудобно. А если Китсон сделает слишком резкий поворот, машина-сейф может сдвинуться и задавить их.
- Ты будь осторожнее, - сказал Морган. - Если эта проклятая бронемашина сдвинется…
Китсон кивнул.
- Я постараюсь.
- Может, нам стоит блокировать колеса? - с сомнением спросил Блек, задерживаясь в дверях.
- Входи быстрее, черт побери! Некогда нам с этим возиться! Поехали, Китсон!
Китсон закрыл заднюю стенку трейлера, побежал к «бьюику» и сел за баранку.
Джинни, сняв запачканные кровью юбку с блузкой, натягивала другую юбку.

Предыдущая страница 15 Следующая страница


Весь мир в кармане 16

Китсон бросил на нее быстрый взгляд и увидел, что она ужасно бледна. Переключив скорость, он почувствовал вялую реакцию машины, которую заставили тащить груз непомерной тяжести.
Когда Джинни застегнула молнию на боку, он спросил:
- Что же все-таки случилось?
Дрожащим голосом она рассказала ему в двух словах.
- Так, значит, в бронемашине лежит труп? - ужаснулся Китсон.
- Если он жив, - заявила Джинни, - значит, он запросил помощь по радио и нас сцапают. Но Морган считает, что он мертв.
- И что же, мы привезем его в кемпинг?
- Хватит болтать! - сказала Джинни со слезами в голосе. Она отвернулась от него и закрыла лицо руками.
Морган сидел в трейлере, прислонившись спиной к боковой стенке, упираясь ногами в задние колеса бронемашины.
«Итак, я заполучил его, - думал он. - Теперь я его не упущу. Я убил из-за него двух человек. Что ж, им не повезло. Это были смелые парни. В особенности водитель. Он знал, что я убью его, если он сдвинется с места. И он сдвинулся. Он был храбрее меня. Я бы не шелохнулся. Я бы и не подумал потянуться к этим кнопкам, если бы мне сунули револьвер в лицо. А он потянулся и закрыл ставни. Задал он нам хлопот! Вози теперь его труп! Нужно взломать дверь кабины и вынуть его оттуда. Хорошо, если он умер. А если он придет в себя и включит радиосигнал, нам крышка».
Он уставился на мощную стальную машину, думая о том, что за этими стальными стенками спрятан миллион долларов. Что значила ноющая жгучая боль в боку в сравнении с волнением, охватившим его при мысли о том, что рядом лежит такая куча денег!
По другую сторону машины-сейфа вне поля зрения Моргана сидел на корточках Блек, боязливо глядя на чудовище, которое могло в любой момент раздавить его.
Нервы у него более или менее успокоились.
Машину-сейф они заполучили, и ему не пришлось никого убивать. Он не сделал последнего шага, не стал убийцей. Теперь он понимал, что именно мысль об этом последнем шаге так сильно действовала ему на нервы. Теперь он не боялся никаких трудностей. В конце концов на нем крови нет. Он не стал изгоем. Правда, Морган не доверяет ему больше. Надо быть начеку, как бы Морган не попытался прикарманить его долю.
Проехав несколько миль, Китсон увидел Джипо, который быстро шел по дороге навстречу «бьюику».
Китсон притормозил, и Джипо побежал к нему.
- Ну что, у вас она? Вошла в трейлер?
- Вошла. Иди, садись!
Китсон открыл заднюю дверь трейлера и вместе с Джипо заглянул внутрь.
- Как дела? - спросил он, обеспокоенно глядя на бледного, с искривившимся от боли ртом, Моргана.
- Давай, двигай, - рявкнул Морган. - Влезай поскорей, Джипо.
Джипо остановился как вкопанный, глядя во все глаза на трейлер.
- Что вы там делаете? Почему не сидите в кабине?
- Влезай, - еще раз крикнул Морган. - Надо побыстрее уезжать отсюда.
- Я так не поеду, - взвизгнул Джипо. - Если бронемашина хоть чуточку сдвинется, то раздавит, как муху.
Морган вытащил свой кольт, висевший на плечевом ремне. От этого движения пола пиджака откинулась, и Джипо увидел на его груди повязку с пятнами проступившей крови.
- Влезай! - коротко повторил Морган.
Китсон схватил Джипо за шиворот и сунул его внутрь. Потом обежал вокруг и, нажав рычаг, опустил заднюю стенку трейлера. Через секунду «бьюик» с трейлером быстрым ходом направился к шоссе.

ГЛАВА СЕДЬМАЯ

1

Джипо стоял, плотно прижавшись спиной к стенке качающегося на ходу трейлера; он буквально впился глазами в стальную боковину бронемашины - она находилась всего в нескольких дюймах от его живота.
Блек обошел броневик и теперь оказался сзади: он видел ту сторону, где стояли Морган и Джипо.
Все трое старались удержаться на ногах и не потерять равновесия: трейлер бросало и раскачивало на ходу - «бьюик» шел быстро.
- Матерь божья, - не мог успокоиться Джипо, - значит, там внутри человек!
- Ну да. Только он тебя не тронет, - сказал Морган. - Он мертв. Вот что, Джипо, ты должен открыть эту шторку: нужно убедиться, что он не включил радиосигнал.
Впервые с тех пор, как они взялись за операцию, Блек внес деловое предложение:
- Радио работает от батареи. Надо, наверно, подлезть под броневик и перерезать провода.
- Верно, - откликнулся Морган. - Лезь под машину, Джипо, и обрежь проводку. Ну, живо.
У Джипо вытянулось лицо.
- Не хочу я туда лезть. Бронемашина может сдвинуться с места и раздавить меня.
- Слышал, что я сказал? - рявкнул Морган. - А ну, побыстрее!
Что-то бормоча себе под нос, Джипо открыл стенной шкафчик, где держал инструменты, и взял оттуда ножницы для проволоки и отвертку.
Морган посмотрел в окошко сквозь занавески. Они ехали уже по асфальтированной дороге, и Китсон вел машину очень быстро. Трейлер раскачивался слишком сильно, ехать так дальше было небезопасно: если на пути попадется автоинспектор, он за ними увяжется. Сказать Китсону, чтобы он сбавил ход, возможности не было. Морган надеялся, что Китсон сбавит скорость, когда они доберутся до шоссе.
Джипо опустился на пол, пытаясь втиснуться под броневик. Зазор между днищем бронемашины и полом трейлера был настолько мал, что Джипо дрожал от страха. В конце концов он залез под машину, и Морган передал ему электрический фонарик.
Пододвигаясь к тому месту, где находился двигатель, Джипо вдруг увидел на полу, всего в нескольких дюймах от своего лица, большое красное пятно. Он понял, что это кровь, и тут же почувствовал, как что-то горячее и липкое капнуло ему за воротник. Он отодвинулся, весь дрожа, - мертвеца отделяло от него только тонкое днище, в котором где-то тут было отверстие…
Содрогаясь от ужаса, Джипо трясущимися руками пытался нащупать проводку. Если бы не Морган, который, стоя на коленях, заглядывал под бронемашину, Джипо просто сказал бы, что уже обрезал провода, но под взглядом Моргана соврать не решался.
Наконец он обнаружил один из проводов, но не смог дотянуться до него.
- Я не могу достать до него, Фрэнк. Придется добираться до радио сверху.
- Капот машины закрыт. Подожди минутку.
Морган пошарил в шкафчике и достал оттуда металлические кусачки с длинными ручками.
- Этими ты достанешь, - сказал он, заталкивая кусачки под бронемашину.
Чтобы действовать кусачками, Джипо пришлось положить фонарь. Повозившись, он все же сумел приладить кусачки, но теперь потерял из виду проводок.
- Мне нужно посветить, - сдавленно проговорил Джипо.
- Полезай туда и посвети ему, - приказал Морган Блеку.
Блек без труда подлез под бронемашину и взял фонарик. Его передернуло, когда он увидел кровь на полу и на искаженном страхом лице Джипо.
Джипо наконец перерезал провод.
- Вот и все. Дай-ка мне вылезть отсюда.
Вылезая из-под машины, Блек вдруг услышал звук, от которого у него зашевелились волосы на голове.
Вздох, похожий на стон, донесся сквозь днище. Затем послышался какой-то шорох. Блек отшатнулся в страхе, будто до него сейчас кто-то дотронется.
- Матерь божья, - задыхаясь, прошептал Джипо, - выпусти меня отсюда.
Он был в таком ужасе, что стал толкать Блека, пытаясь выбраться раньше него. Блек скрипнул зубами и ударил Джипо под ребро. Толстяк охнул.
- Прекрати сейчас же!
Блек вылез из-под броневика и встал на ноги, оправляя на себе одежду.
- В чем дело? - спросил Морган, увидев, как он бледен.
Из-под машины, разрывая обо что-то рубашку, появился Джипо. Он тоже встал на ноги. По искаженному лицу, образуя дорожку на щеке и шее, стекала кровь.
- Он жив, - задыхаясь, проговорил Джипо. - Я слышал, как он там двигается.
Морган весь сжался.
- Он не может включить радио и заклинить замок. Все эти кнопки и выключатели наверняка работают от батареи. Откуда же еще! Давай-ка, Джипо, открой шторку. Надо нам добраться до этого типа.
- Нет уж. Как-нибудь без меня, - Джипо попятился назад. - У него есть оружие. Как только я открою шторку, он меня прикончит.
Морган заколебался. Он снова взглянул в окно. «Бьюик» замедлял ход у пересечения дороги с главным шоссе. Китсон притормозил, и Морган увидел перед собой автомагистраль, забитую мчащимся транспортом. Если этот тип начнет стрелять, выстрелы могут услышать. Морган не знал, к какому решению прийти.
- Лучше подождем, Фрэнк, - предложил Блек. - Фараоны кишат на этом шоссе, как клопы. Если начнется стрельба…
- Да. Подождем.
Джипо с облегчением перевел дух и, все еще дрожа, опустился на корточки. Он вынул платок и стал вытирать кровь с лица и шеи.
Морган подошел к кабине броневика, приложил ухо к стальной пластине, закрывавшей окно, и прислушался. Там было тихо. Постояв так несколько секунд, Морган взглянул на Блека.
- Ни звука. Ты уверен, что не ослышался?
- Да, и он там двигался.
- Джипо! - Морган круто обернулся. - Что ты, черт возьми, расселся! Пойди-ка, осмотри бронемашину сзади. Чем скорее начнешь, тем раньше доберемся до денег.
Джипо с трудом поднялся на ноги и протиснулся мимо Моргана к задней стенке бронемашины.
Китсон снова набрал ход, и через окно Морган видел машины, двигавшиеся в шесть рядов. Они обгоняли «бьюик», и Морган с облегчением подумал, что Китсон дает не больше тридцати миль в час. Трейлер легко шел по гладкому шоссе.
Джипо внимательно осмотрел заднюю часть машины, и у него упало сердце. Как он и предполагал, все было здорово продумано и сделано на совесть. Дверца прилегала так плотно, что взломать ее не было никакой возможности. В центре дверцы находился циферблат, похожий на такие же устройства в обычных сейфах. Рядом - небольшое окошечко, прикрытое небьющимся стеклом. Сквозь стекло Джипо увидел цифру. Он знал: стоит повернуть диск, и появится другая цифра. Чтобы открыть дверь, ему придется найти правильную комбинацию цифр, а для этого нужен очень чуткий слух и еще более чуткие, а главное - не знающие дрожи пальцы.
- Ну, что там? - обойдя бронемашину и остановившись рядом с Джипо, спросил Морган.
- Тут придется поломать голову. Как я и говорил, чтобы найти нужную комбинацию, понадобится время.
- А взорвать дверь нельзя?
- Нет. Посмотри, из чего она сделана. Это не взорвешь. Если бы побольше времени, я, может быть, сумел бы взять ее автогеном.
- Попробуй найти комбинацию, - ответил Морган. - У нас еще минут сорок пути до кемпинга. Начинай сейчас же.
Джипо посмотрел на него, как на сумасшедшего.
- Сейчас? Это невозможно при таком шуме и тряске, - он заторопился. - Я ведь должен хорошо слышать, а при таком шуме об этом и думать нечего.
Морган нетерпеливо дернулся, но взял себя в руки. Боль в боку становилась все сильнее, и это тревожило его. Он понимал, что торопить Джипо сейчас не нужно: это может привести к краху всю их затею. Его беспокоил к тому же водитель бронемашины. «Возникает слишком много сложностей», - размышлял он, опускаясь на корточки. Дело может оказаться еще более трудным, чем он предполагал. Морган постучал кулаком по стальной обшивке кузова.
- Там, внутри, миллион хрустящими бумажками. Подумать только! И всего лишь за этой треклятой обшивкой. Миллион долларов! И мы их заполучим! Даже если всем нам придется лечь костьми.
Китсон, занятый тем, чтобы сохранить плавность хода на поворотах, двигаясь по направлению к главной магистрали, не обращал никакого внимания на Джинни, но теперь, когда он вывел машину на шоссе и под колесами у него бежала ровная прямая дорога, он немного пришел в себя.
Джинни сидела, откинувшись на спинку сиденья, и смотрела на машины, проносящиеся мимо них. Она все еще была очень бледна и зажимала руки между коленями, чтобы унять дрожь.
Китсона не покидала мысль о том человеке в кабине. Он с ужасом представлял себе, как им придется вытаскивать тело мертвеца. Удалось ли тому включить радиосигнализацию? Может быть, они мчатся прямиком в лапы полиции?
- Если этот тип успел включить сигнализацию, - сказал он, не в силах больше молчать об этом, - мы можем угодить в полицейскую ловушку.
Джинни поежилась.
- Все равно, пока мы ничего не в состоянии предпринять.
- Нет, конечно, - ответил Китсон, отнюдь не успокоенный. - Что ж, я рад, что хоть не сижу там внутри, в трейлере. Там, наверное, вовсе не сладко.

Предыдущая страница 16 Следующая страница


17 Джеймс Хедли Чейз

- Слышишь?! - прервала она резко.
У Китсона упало сердце: он услышал далекое еще завывание полицейской сирены.
Машины, мчавшиеся по скоростной дорожке, сразу же свернули в ряд более медленного движения, освобождая путь полиции. Вой сирены становился громче. Затем Китсон увидел первую полицейскую машину. За ней ехали четверо патрульных полицейских на мотоциклах, за ними - еще две машины. Они промчались сквозь движущийся транспорт на скорости более восьмидесяти миль в час.
Джинни и Китсон переглянулись.
- Видно, мы свернули с той дорожки вовремя, - хрипло проговорил Китсон.
Джинни кивнула.
Через несколько миль пути они заметили, что поток машин замедляет движение, а далеко впереди автомобили двигаются почти со скоростью пешехода.
- Пробка? - Китсон почувствовал, как у него колотится сердце. - Это может нас погубить.
- Не теряй головы, - сказала Джинни.
Машины перед «бьюиком» еле ползли, потом вовсе остановились.
Они долго ждали, затем снова двинулись. Китсон медленно вел «бьюик» за длинной вереницей других машин. Ладони его вспотели. Впереди он видел заслон. Две патрульные полицейские машины перегораживали дорогу, оставляя для транспорта только узкий проезд. У машин стояли шестеро патрульных полицейских. Один из них заглядывал в кабину каждой машины, когда она останавливалась. Он о чем-то недолго говорил с водителем, потом делал рукой знак ехать дальше.
Джинни решительно сказала:
- С ним поговорю я, предоставь это мне.
Китсон, пораженный ее выдержкой, бросил на девушку быстрый взгляд. Он старался представить себе, что сейчас думают те, трое, в трейлере. Им не виден заслон на дороге, и они не могут понять, почему машина почти не двигается. Он снова обрадовался тому, что не едет там, в трейлере, и только боялся, как бы Джипо не наделал каких-нибудь глупостей.
Через десять минут - за это время нервы Китсона, казалось, чуть не лопнули от напряжения - они подъехали к заслону.
Джинни подобрала юбку, так чтобы открылись колени, положила нога на ногу и высунулась из кабины.
Подошедший патрульный посмотрел ей в лицо, потом на коленки и одобрительно улыбнулся всем своим обветренным красным лицом. На Китсона он даже не взглянул.
- Откуда вы едете, мисс? - спросил он, приваливаясь к стенке «бьюика» и с восхищением глядя на Джинни.
- Из Дьюкаса, - ответила Джинни. - У нас - свадебное путешествие. Из-за чего шум-гам?
- Не попадался ли вам по дороге бронеавтомобиль фирмы Уэллинг? - спросил полицейский. - Вы не могли его не заметить, если встретили. У него на кузове сзади большой фирменный знак.
- Да вроде не видели, - Джинни повернулась к Китсону. - Ведь нам не встречалась эта машина, милый?
Китсон покачал головой. Сердце его стучало так сильно, что он боялся, как бы полицейский не услышал этот стук.
- А вы что, его потеряли? - Джинни хихикнула.
Полицейский осклабился, не сводя глаз с ее коленок.
- Неважно. Езжайте дальше. Желаю хорошо провести медовый месяц, - он поглядел на Китсона и подмигнул. - Повезло тебе. Трогай, парень.
Китсон дал газ. Через минуту они проехали сквозь строй машин и оказались на свободной дороге.
- Ух! - Китсон перевел дыхание и вцепился в баранку изо всех сил. - Ну и здорово же ты его обработала!
Джинни поправила юбку, прикрыв коленки, и нетерпеливо передернула плечами.
- Дай только мужчине на что пялить глаза - и можешь делать с ним что хочешь.
Она открыла сумочку и достала пачку сигарет.
- Курить будешь?
- Пожалуй.
Она закурила и передала ему сигарету. На фильтре осталась полоска помады, и ему доставило странное удовольствие думать, что ее губы касались этой сигареты.
Она тоже закурила. Следующие десять миль они проехали в молчании, потом Джинни сказала:
- Первый поворот направо. Там дорога на Фаун-лейк.
Китсон кивнул. Впереди он увидел летевший в их сторону вертолет. Он двигался на высоте не более трехсот футов над дорогой.
- Гляди-ка!
Вертолет со свистом пронесся над «бьюиком» и трейлером, оставив за собой струю холодного воздуха. Джинни проводила его взглядом:
- Быстро они подняли тревогу.
Она посмотрела на часы. Было десять минут первого. Хотя с того времени, как они остановили бронеавтомобиль, прошло всего сорок пять минут, ей казалось, что позади - целая жизнь.
Морган, Джипо и Блек тоже слышали свист ветра, поднятого вертолетом, и Джипо весь сжался. Все понимали, что летчики ищут именно их.
Пока они выбирались из пробки на дороге и проезжали сквозь заслон, все трое, скорчившись, лежали на полу. Морган держал наготове пистолет, твердо решив разрядить его в первого полицейского, который сунется в трейлер.
Они вздохнули с облегчением, когда почувствовали, что «бьюик» набирает скорость.
Морган расстегнул пиджак. Повязка, которую наложила ему Джинни, намокла от крови, рана опять кровоточила.
Блеку очень хотелось наладить отношения с Морганом. Он переступил через распростертое тело Джипо и взял из ящичка в стенке трейлера санитарный пакет, который они прихватили с собой по настоянию Моргана.
- Я перевяжу тебя, Фрэнк.
Морган почувствовал дурноту. Его испугало, что он потерял так много крови. Он кивнул и прислонился к борту трейлера.
Джипо с ужасом смотрел на него. «Если Фрэнк помрет, что мы будем делать? - думал он. - Никто лучше его не придумает, как выкарабкаться, если станет по-настоящему туго. Коли он помрет, мы пропали».
Блек опустился на корточки рядом с Морганом и принялся за дело. Через несколько минут он наложил повязку, и кровь остановилась.
- Теперь будет порядок, - он вытер губы тыльной стороной ладони. - Не пропустить ли глоток?
- Давай, давай, - ответил Морган с горечью, - у тебя-то есть на то причины.
Блек налил в три стакана неразведенного виски и раздал их.
Вскоре они вдруг почувствовали, что «бьюик» свернул с автострады. Как только колеса трейлера покатились по грунтовой дороге, он опять начал подпрыгивать и раскачиваться.
Все трое быстро допили свое виски. Морган плотно сжал губы, превозмогая боль; он лежал на полу, и при толчках его ударяло о твердую поверхность досок.
Через некоторое время «бьюик» замедлил ход, потом остановился.
Еще через две-три минуты задняя стенка трейлера поползла вверх. Джинни, а затем и Китсон заглянули внутрь.
- Ну что, все в порядке? - взволнованно спросил Китсон. Его испугала бледность Моргана.
Морган взглянул через голову Китсона и увидел, что они свернули с дороги и остановились в еловом леске. Дорога, находившаяся футах в тридцати от них, была пуста. Она вилась вверх по холму и примерно миль через шесть выходила на Фаун-лейк.
Над головой они услышали гуденье самолета. Этот звук насторожил Моргана - оставаться здесь было опасно.
- Он там еще жив, - и Морган показал большим пальцем назад, на кабину. - Надо его вытащить. И здесь довольно подходящее место. Закрой прицеп, мы сами тут справимся. Сними колесо у «бьюика», будто у тебя прокол. Если увидишь какую-нибудь машину, стукни по стенке трейлера. Джинни, ты садись у дороги. Возьми корзинку с едой. Делай вид, что готовишь закуску. Давайте, действуйте.
Китсону стало очень не по себе.
- Что вы собираетесь с ним делать?
Губы Моргана растянулись в безжалостной улыбке.
- А сам ты как думаешь? Закрой трейлер и займись своим делом.
- Постойте, - почти взвизгнул Джипо. - Я выйду отсюда. Не хочу, чтоб при мне. Все это меня не касается. Я брался только открыть сейф!
- Заткнись! - рявкнул Морган и, выхватив пистолет, направил его на Джипо. - Ты откроешь треклятую дверь его кабины и будешь делать все, что я прикажу, иначе я тебя пристрелю как собаку!
Выражение его лица испугало Джипо еще больше.
- Ты не сделаешь этого, Фрэнк, - он умоляюще заломил руки. - Выпусти меня отсюда.
Морган взглянул на Китсона.
- Делай, как я сказал. Закрой дверь и займись колесом.
Китсон трясущимися руками опустил стенку трейлера. Тяжело дыша, он открыл багажник «бьюика» и вытащил домкрат.
Морган сказал спокойно и, казалось, без всякого выражения:
- Значит, так, Джипо. С этой минуты ты начинаешь зарабатывать свою долю добычи. До сих пор для тебя все было очень просто, теперь и тебе здорово достанется. Так что - приготовься. Немедленно открой эту чертову кабину.
Весь дрожа от страха, Джипо подошел к дверце кабины и стал ее рассматривать. Блек следил за ним, переводя взгляд с него на Моргана и снова на него.
Джипо увидел, что открыть кабину нетрудно. Дверь здесь не прилегала к броне вплотную, как дверца сейфа. Морган тоже сразу заметил это.
- Давай сюда монтировку и молоток. Эту дверь можно просто взломать.
Джипо вздрогнул: он представил себе, что будет, когда он откроет кабину.
- Этот тип, там, внутри, - сказал он хрипло, - уже наготове. Он выстрелит сразу, как увидит меня.
- Берись за дело! - рявкнул Морган.
Джипо открыл шкафчик с инструментами, вынул оттуда монтировку и молоток. Руки его едва удерживали инструменты.
- Начинай же наконец, - в ярости закричал Морган. - Чего ты боишься, размазня?!
- Если он пристрелит меня, кто откроет сейф? - непослушными губами проговорил Джипо, бросая на стол свой последний козырь.
Морган глубоко и безнадежно вздохнул.
- Давай сюда инструменты, ты, гад ползучий, - прорычал он. - Но я приведу тебя в чувство и твоего дружка Эда - тоже! Если вы воображаете, что получите свою долю наравне со всеми, вам придется подумать еще разок!
В эту минуту Джипо был бы рад-радешенек отдать всю свою долю целиком, только бы перенестись из этого чертова трейлера в тот маленький сарайчик, который он называл своим домом. Когда Морган вырвал инструменты у него из рук, он попятился.
Морган вставил монтировку в щель между стальной шторкой и рамой окна и загнал ее туда. Монтировка вошла в зазор между рамой и стальной плитой и немного отодвинула ее. Морган продолжал бить молотком, пока не загнал рычаг в щель почти на десять сантиметров, потом он бросил молоток и посмотрел на Блека.
- И ты тоже в кусты, предатель?
Блек вытащил пистолет, висевший на плечевом ремне, и подошел вплотную к Моргану.
- Когда ты доделаешь свое дело, я сделаю свое. - Лицо его было твердо, взгляд решителен.
Морган язвительно улыбнулся.
- Пытаешься спасти свою долю?
- Брось, Фрэнк. Открывай кабину: я прикончу его.
Морган приготовился всей своей тяжестью нажать на монтировку, но замер на месте, услышав быстрый тройной стук в стенку трейлера.
- Кто-то идет. А ну, потише.
Блек подошел к окну и взглянул через занавеску. В нескольких метрах от Джинни, сидевшей у дороги, остановилась машина с прицепным домиком.
Из машины вышел мужчина средних лет с добродушным, загорелым лицом. В кабине сидели женщина и маленький мальчик. Они смотрели на «бьюик» и на трейлер.
Блек услышал, как мужчина спросил:
- Не могу ли я чем-нибудь помочь, мисс?
- Спасибо, все в порядке. Муж управится сам. Спасибо большое.
- Вы едете в Фаун-лейк? - спросил мужчина.

Предыдущая страница 17 Следующая страница


Весь мир в кармане 18

- Совершенно верно.
- Мы тоже. Были здесь прошлым летом. А вы прежде здесь бывали?
Джинни покачала головой:
- Нет.
- Вам очень понравится. Там здорово, и обслуживание прекрасное. Меня зовут Фред Брэдфорд. Это моя жена Милли и Фред-младший, сынок. У вас-то ребятишки есть?
Джинни рассмеялась. Блек поразился, что смех ее звучит так естественно.
- Нет, пока еще нету. У нас только свадебное путешествие.
Брэдфорд хлопнул себя по ляжке. Его добродушный смех будто полоснул по нервам тех, кто прятался в трейлере.
- Надо же! Слышишь, Милли, у людей свадебное путешествие!
Женщина в машине неодобрительно нахмурилась.
- Иди сюда, Фред, - позвала она резко. - Ты мешаешь этой молодой даме.
- Верно, верно, ты права, - Брэдфорд улыбнулся. - Простите меня, мисс…
- Гаррисон, - подсказала Джинни. - Жаль, что муж так занят машиной…
- Ну что за пустяки. Надеюсь, мы еще будем встречаться. А если не получится, желаю вам счастливо провести медовый месяц.
- Благодарю.
Брэдфорд вернулся к своей машине, залез в кабину, помахал рукой и тронулся дальше по дороге.
Морган и Блек с тревогой посмотрели друг на друга.
- Если покойничек начнет стрелять, они услышат выстрелы.
- Неважно, - Морган чувствовал себя так плохо, что ему все было безразлично. - В этих лесах наверняка охотятся. Подумают, стрелял кто-нибудь из охотников… - он взялся за рукоятку. - Давай, надо вытащить его.
Через окно послышался голос Китсона.
- Ну, как у вас дела?
Морган чуточку приподнял стекло.
- Оставайся на месте, - сказал он, - и предупреди нас, если покажется кто-нибудь еще. Мы сейчас его вытащим.
Китсон попятился от окна, ощущая внезапную тошноту.
Морган опустил стекло и кивнул Блеку.
- Готов?
- Ага.
Морган навалился на монтировку, и Джипо закрыл лицо руками.

2

Дэйв Томас, водитель бронемашины, лежал на полу. Боль в раздробленной скуле была невыносимой, но он терпел ее со стоическим мужеством.
Пуля Моргана прошла сквозь нижнюю часть его лица, раздробила скулу и вырвала полосу из языка.
Боль и шок вызвали долгий глубокий обморок, и он не скоро пришел в себя. Томас сразу же понял, что теряет много крови. Он только наполовину осознавал, что произошло, и недоумевал, каким образом машина движется, когда никто ее не ведет. Он знал, что проживет недолго. При такой потере крови выжить невозможно, но смерть не пугала его. Он понимал, что, случись чудо и останься он жив, его изуродованное лицо не залечишь. А оставаться инвалидом и пугалом он не хотел, к тому же он не знал, сохранит ли способность говорить.
Его мучил вопрос, почему машина движется и раскачивается. Поразмыслив, он решил, что бронемашину поставили на какой-то другой вид транспорта, он признал про себя, что придумано здорово, однако все же недостаточно здорово: стоит ему нажать кнопку радиопередатчика, и непрерывный сигнал приведет полицию к бронемашине, как бы хитроумно ее ни спрятали. Он знал, что должен прежде всего пустить в ход эту сигнализацию, но передатчик находился у него за спиной, немного повыше головы. Чтобы добраться до него, Томасу надо было повернуться на бок и протянуть руку вверх. Он понимал, что, поворачиваясь, причинит себе острую боль. В спокойном положении эта боль была все же терпимее.
И вот он лежал и вспоминал худое, по-волчьи злобное лицо человека, который выстрелил в него. Кем мог быть этот человек? Девушка из спортивной машины - тоже участница ограбления. Операция, надо признать, задумана хитро. Катастрофа выглядела очень правдоподобно, и он был рад, что охранник Майк Дирксон не оплошал, связался с агентством и сообщил о катастрофе, иначе там бы подумали, что их купили, как сосунков. По крайней мере, у них было разрешение агентства посмотреть, в чем там дело. Что с того, что для них-то самих из этого не вышло ничего хорошего…
«Трудно поверить, такая хорошенькая и молоденькая девушка влезает в эдакое отчаянное дело», - в полузабытьи подумал Томас. Она немного напоминала ему Кэрри, его тринадцатилетнюю дочь.
У Кэрри были волосы того же цвета, но, конечно, ей было далеко до этой девушки, хотя, как знать, может быть, из нее тоже вырастет красавица. Такие вещи никогда нельзя предвидеть. Это - дело удачи.
Дочь обожала его и считала героем. Она всегда повторяла, что только очень смелый человек решится водить машину, набитую деньгами. Он подумал: «Сейчас она не назвала бы меня храбрецом: лежу здесь и ни черта не делаю, чтобы спасти сейф, и все из-за того только, что у меня не хватает духу перевернуться. Вряд ли я бы ей сейчас понравился».
Чтобы спасти броневик, нужно было сделать две вещи: пустить в ход радиосигнализацию и заклинить циферблат сейфа. Кнопка циферблата находилась рядом с баранкой. Чтобы достать до кнопки, ему надо было сесть и наклониться вперед. От одной только мысли, как это отзовется на раздробленной скуле, его прошибал пот.
Кэрри, конечно, решила бы, что он обязательно должен спасти бронемашину. Гарриэт, его жена, отнеслась бы по-другому. Она бы его поняла. Но у Кэрри свои представления, и он перестанет быть для нее героем, если не попытается спасти машину. И агентство тоже полагает, что его долг - действовать. Если ему удастся что-нибудь сделать, хозяева фирмы, возможно, расщедрятся и позаботятся о жене и о Кэрри. Конечно, трудно строить предположения, но вполне возможно, что, если бандиты откроют сейф, руководство фирмы сочтет, что он, Томас, не выполнил свой долг, а это может быть для них козырем, когда дело дойдет до назначения пенсии Гарриэт и Кэрри, чертовски крупным козырем…
«Ну же, решайся, сделай усилие, - думал он. - Важнее всего включить радиосигнализацию. Сначала надо заняться ею. Нужно повернуться на бок и дотянуться до нее, только и всего. Выключатель как раз у тебя над головой. Потяни его книзу, и через полчаса, или даже раньше сюда двинется целая армия патрульных машин, а ты будешь героем. Во всяком случае, надо попробовать. Разве так трудно немного потерпеть?»
Томасу, однако, потребовалось несколько минут, чтобы собрать все свое мужество и сделать движение. При этом его пронзила такая острая боль, что он снова потерял сознание и лежал неподвижно, почти касаясь рукой педали сцепления.
Неожиданные удары молотком привели его в сознание, и он открыл глаза. Перед ним находилась стальная штора, прикрывающая стекло кабины. Он мог теперь видеть полоску дневного света сквозь щель неплотно прилегающей шторки. Напрягая зрение, он заметил конец монтировки, которую с силой вгоняли в зазор между шторкой и рамой окна кабины.
«Значит, они решили прикончить меня, - подумал он. - Ладно, мне все равно, но одного из них я прихвачу с собой, если сумею. Уж это я должен сделать. Иначе Майк не простит мне, что я не разделался с ними за него. Хорошо бы прихватить двоих, но из такого положения пристрелить хотя бы одного, и то удача». Преодолевая слабость, он стал вытаскивать пистолет, который не успел достать, когда Морган выстрелил в него там, на дороге. Это был автоматический кольт 45-го калибра. Он показался Томасу очень тяжелым, таким тяжелым, что чуть не выронил его. С усилием он положил пистолет рядом с собой, потом приподнял его и нацелил в окно кабины, подумав: «Ну что ж, давай, гад. Здесь для тебя приготовлен небольшой подарочек. Не заставляй меня ждать. Мне осталось не очень долго жить, так что поторапливайся!»
Он услышал, как кто-то сказал: «Сюда идут! Подождите!» Последовало долгое молчание. Он почувствовал, что снова теряет сознание, и огромным усилием воли отогнал дурноту. Про себя он повторял: «Скорее… скорее…» Потом мужской голос сказал: «Если покойничек начнет стрелять, они услышат выстрелы». Другой голос ответил: «Неважно. В этих лесах наверняка охотятся. Подумают, стрелял кто-нибудь из охотников. Давай, надо вытащить его».
Пистолет в руке Томаса становился все тяжелее, он понял, что больше не может целиться в окно. Придется ему подождать, пока они откроют дверь. Тогда нетрудно будет попасть в туловище.
Кто-то за дверью всей тяжестью навалился на рычаг, раздался треск. Томас ждал, с трудом переводя дыхание от боли, но полный решимости, опасный, как разъяренный, загнанный лев.
- Возьми другой рычаг и подсоби мне, - послышался снаружи голос.
В отверстии появился конец другого рычага, треск усилился, потом со звуком, похожим на выстрел, шторка отскочила, и в кабине стало светло.
Морган и Блек держались в стороне от окна кабины. Ничего не услышав, обменялись взглядами.
- Как ты думаешь, он хитрит? - спросил Блек, тяжело дыша.
- Вполне возможно, - ответил Морган.
Все еще держась в стороне от двери, он просунул руку через окно и стал ощупью искать ручку.
Томас наблюдал за ним через полузакрытые веки. Пальцем он чуть прижимал спусковой крючок, используя эту короткую паузу, чтобы передохнуть.
Морган распахнул дверь. Она откинулась в ту сторону, где стоял Блек, и мешала тому заглянуть в кабину.
Морган быстро огляделся, пригнувшись, сунулся вперед и тут же отскочил. Он на мгновение увидел человека, лежавшего скорчившись на полу. Глаза лежащего были закрыты, лицо напоминало цветом мокрую глину.
Морган сказал свистящим шепотом:
- Порядок! - и повернулся к Блеку: - Он мертв.
Томас подумал: «Не совсем, браток, сейчас ты в этом убедишься. Почти мертв, но еще не совсем».
Он собрал всю свою волю, чтобы поднять руку, державшую пистолет, и почувствовал, как оружие, весившее, казалось, целую тонну, слегка повернулось в сторону двери, где показался Морган.
Тот держал Томаса на прицеле, но только на всякий случай. Морган был убежден, что Томас мертв. Это разбитое мертвенно-бледное лицо не могло принадлежать живому.
- Надо вытащить его отсюда и похоронить, - сказал Морган и посмотрел на Блека, который, наклонившись, вглядывался внутрь сквозь стекло кабины, стараясь рассмотреть Томаса.
Томас открыл глаза.
- Осторожно! - крикнул Блек и попытался поднять пистолет, но ему помешала дверца.
Томас и Морган выстрелили одновременно; казалось, прозвучал только один выстрел. Пуля Моргана вошла Томасу в горло и убила его на месте. Томас попал Моргану в живот, и тот, подогнув колени, упал вперед лицом на тело Томаса. И сразу же раздался долгий, испуганный вопль Джипо.
Целую минуту Блек стоял, словно окаменев. Потом он оттолкнул от себя дверь кабины, ударив Моргана по ногам, протиснулся между дверью и стенкой трейлера, нагнулся и перевернул Моргана на спину. Морган смотрел на него стекленеющим взглядом.
- Не вышло, - прошептал он так тихо, что Блек едва расслышал. - Желаю удачи, Эд. Она тебе понадобится, она всем вам очень понадобится, удача…
Блек выпрямился. Он поймал себя на мысли, что, если им все же удастся взломать сейф броневика, на каждого теперь придется по двести пятьдесят тысяч долларов, потому что делить надо будет не на пятерых, а на четверых.

ГЛАВА ВОСЬМАЯ

1

В домике, который они сняли в кемпинге, имелась спальня, гостиная, крохотная кухонька и душ. Обставлен домик был уютно, со вкусом. В спальне - двуспальная кровать, в гостиной - два мягких кресла и кушетка. Пораскинув мозгами, было несложно разместиться здесь вчетвером. Притом домик стоял на отшибе, дальше, чем все остальные. «Домик специально для тех, кто проводит здесь медовый месяц», - как сказал Джинни с понимающей улыбкой здешний управляющий. Им повезло, что домик сейчас свободен. Только вчера отсюда выехала молодая пара. Этот человек по фамилии Хэдфилд сел в их «бьюик» и показал им дорогу.
Время от времени он посматривал на Китсона, недоумевая, почему тот так напряжен и едва ли выговорил пару слов за всю дорогу. Он подумал, что парень, возможно, нервничает - ему предстоит первая брачная ночь, - хотя как можно из-за этого нервничать, имея такую красавицу жену, Хэдфилд понять не мог.
Девушка тоже нервничала, но это - нормально. «Все хорошенькие девушки, - с чувством подумал Хэдфилд, - нервничают во время медового месяца». И он старался быть с ней особенно предупредительным. Он показал, где можно поставить трейлер, - сразу же за домиком, потом пояснил, где лодочная станция, если им вздумается нанять лодку. Он еще сказал, что их никто не станет беспокоить.
- Народ тут очень общительный, миссис Гаррисон, - сказал он Джинни, после того как отпер домик и показал ей, где что находится. - Ходят друг к дружке в гости, но, думаю, вы предпочтете, чтобы вас оставили в покое, по крайней мере, на пару деньков, - он подмигнул Китсону, который с каменным лицом стоял рядом. - Я скажу кому надо, вас не станут тревожить, и дело у вас пойдет на лад.
До наступления темноты они ничего не могли предпринять. Эти часы были самыми трудными для них за весь этот богатый событиями день.
Джинни пошла в спальню и легла на кровать. От усталости и напряжения она скоро уснула. Китсон бодрствовал - он курил и поглядывал на трейлер. Блеку и Джипо пришлось остаться в трейлере в компании двух мертвецов. Это были очень тяжелые часы.
Когда стемнело, Блек и Джипо пришли в домик. Толстяк был в ужасном состоянии. Он рухнул в кресло и закрыл лицо руками. Под глазом у него красовался синяк. Это Блек стукнул его, когда Джипо попытался сбежать из трейлера по дороге в Фаун-лейк. Он стал кричать и биться о стенки прицепа. Казалось, он потерял рассудок. Блеку пришлось здорово стукнуть Джипо, иначе невозможно было привести его в чувство. Опомнившись, Джипо опустился на пол трейлера и сидел там вялый и молчаливый. Те семь часов, которые они с Блеком провели в трейлере, дожидаясь темноты, при закрытых окнах, чтобы не налетели мухи, вряд ли когда-нибудь изгладятся из их памяти.
Блек и Китсон ушли в лес, чтобы найти подходящее место, где похоронить Моргана и Томаса. Джипо перед отъездом прихватил с собой лопату, и теперь она пригодилась - Блек и Китсон принялись по очереди копать могилу. Они работали молча при свете луны. Оба нервничали, потому что оттуда, где они находились, было видно залитое лунным светом озеро и скользящие по нему лодки. Были слышны и далекие голоса. Однажды им пришлось лечь на землю - поблизости прошла влюбленная пара.
Только после полуночи они закончили работу, утоптали и загладили землю, тщательно покрыли ее листьями и хворостом. К этому времени они до того измучились, что насилу добрались до домика.
Джинни сидела в кресле, держа на коленях пистолет, она караулила Джипо, уснувшего на кушетке.
Блек запер дверь. Потом подошел ко второму креслу и почти упал в него. Китсон сидел на стуле. На его лице, бесцветном, как кусок застывшего бараньего жира, все время дергался какой-то мускул.
- Что-нибудь тут было? Неприятности? - спросил Блек, обращаясь к Джинни.
Девушка была очень усталой. Под глазами у нее пролегли темные тени. Она уже не казалась такой красивой, но голос ее, когда она ответила, прозвучал твердо:
- Нет. Только он все время талдычил, что хочет домой.
- Как только он откроет сейф, может убираться ко всем чертям!
При звуке его голоса Джипо зашевелился и открыл глаза. Щурясь от света, он огляделся и, обнаружив, что все смотрят на него, скинул ноги с кушетки и сел. Лицо его вытянулось.
- Эд… Я бросаю это дело, - слова словно выплескивались из него. - Я отдаю вам свою долю. Я все обдумал. Я больше не хочу участвовать в этом. Возьмите мою долю и отпустите меня. Если бы не Фрэнк, я вовсе бы не ввязался в такую историю. Он меня уговорил. Если вы хотите продолжать, ваше дело, а я отправляюсь домой, в свою мастерскую.
Блек угрожающе посмотрел на него.
- Навряд ли.
Джипо вытер ладони о брюки. Его потное лицо блестело в свете затененной лампы.
- Прошу тебя, Эд, не упрямься. Я ведь отдаю вам свою долю. Это куча денег. Мне ничего не нужно, только добраться домой.
- Навряд ли ты поедешь домой, - сказал Блек тем же ровным голосом.
Джипо с мольбой посмотрел на Китсона.
- Послушай, малыш, все это дохлое дело. Мы ведь и не хотели за него браться. Фрэнк нас уговорил. Давай с тобой уедем. Пусть они берут все деньги. Мы с тобой можем вместе работать и здорово зарабатывать. Ты будешь помогать мне в мастерской. Все у нас с тобой сладится. Ей-богу, все будет здорово.
- Хватит, - сказал негромко Блек. - Ты останешься и откроешь сейф.

Предыдущая страница 18 Следующая страница


19 Джеймс Хедли Чейз

Джипо покачал головой.
- Нет, Эд. Я должен уехать. Для такого дела у меня не хватает выдержки. Я научу вас, как открыть бронемашину. Когда вы будете знать, что к чему, вы с Джинни сладите с этим, а я остаться не могу. На вас двоих придется лишних пятьсот тысяч долларов. Я ведь отдаю вам свою долю, а малыш отдаст свою. И мы уедем.
Блек посмотрел на Китсона.
- Ты хочешь бросить это дело?
Страшная смерть Моргана ошеломила Китсона, но постепенно он стал приходить в себя. То ощущение кошмарного сна, которое он испытывал, когда закапывал тела убитых, каким-то образом собрало воедино его волю, вместо того чтобы сломить ее. Он понял, что теперь возврата нет. Ставка - его жизнь: либо он выиграет, либо погибнет. Теперь ничто больше не зависело от его желания: хочет он этого или нет, он должен остаться.
- Нет, - сказал он.
- Ты сам не знаешь, что говоришь, мальчик, - крикнул Джипо в полном отчаянии. - Ты должен уехать. Уехать со мной. Нечего и думать, что мы из этого выкарабкаемся. Лучше бросить сейчас. Едем со мной.
- Я никуда не поеду, - ответил Китсон, не сводя глаз с Джинни.
Джипо всхлипнул и перевел дыхание.
- Я все равно уезжаю. Все это не к добру. Три человека погибли. Этого не возместишь никакими деньгами. Фрэнк сказал, у него будет весь мир в кармане. И где же он теперь? В яме, в сырой земле. Вы что, не понимаете? Никто из вас ничего не понял, что ли? Не к добру все это! - он встал со стула. - Я уезжаю домой.
Блек протянул руку, взял с колен Джинни пистолет, навел его на Джипо.
- Ты займешься сейфом, Джипо. Иначе я пристрелю тебя и закопаю там же, в лесу.
Он сказал это так спокойно и решительно, что Джипо понял - Блек не пугает его, он сделает, что говорит.
Джипо долго стоял, молча глядя на дуло пистолета, потом безнадежно опустился на стул.
- Ладно, - сказал он, и лицо его сразу как-то постарело. - Вы меня вынуждаете остаться, но я предупреждаю вас: из этого не выйдет ничего хорошего… ничего хорошего.
Блек опустил пистолет.
- Ты закончил свое выступление? - холодно произнес он. - Все сказал?
- Мне больше сказать нечего, - Джипо опустил голову. - Я вас предупредил. Запомните: ничего хорошего из этого не выйдет.
- Ну, ладно, - сказал Блек, обернувшись к остальным. - Это дело мы уладили. Нас теперь четверо. Это значит, что на каждого приходится на пятьдесят тысяч больше, чем мы рассчитывали. Мы делим долю Фрэнка поровну между всеми. Доводим до конца, что задумали. Китсон, вы с Джинни продолжаете игру в медовый месяц. Мы с Джипо работаем в трейлере. Как только добудем деньги, разъезжаемся. Договорились?
Двое других кивнули.
- Ну и ладно! - Блек встал, пересек комнату и вынул ключ из двери. Положил его в карман и обернулся. - С меня на сегодня хватит. Я ложусь спать, - он подошел к Джипо и легонько толкнул его. - Перебирайся в кресло, толстяк. Полагаю, что имею сегодня право на кушетку.
Джипо устало пересел в кресло, и Блек опустился на кушетку.
Снимая ботинки, он сказал Китсону:
- Там в спальне, есть вторая кровать для тебя, женишок. Располагайся.
Китсон слишком устал, чтобы злиться. Он просто растянулся в кресле.
Джинни пошла в спальню и закрыла за собой дверь. Они услышали, как щелкнул замок.
- Не повезло, женишок, - ухмыльнулся Блек и погасил свет. - Похоже, ты ей не мил.
- Заткнись, - огрызнулся Китсон.

2

На следующее утро в начале восьмого Джинни вошла в гостиную, подняла шторы и разбудила мужчин.
Блек сразу же сел на кушетке и, ругаясь, стал нашаривать рукой пистолет. Китсон, еще не совсем проснувшись, поднял голову и смотрел вслед Джинни, которая пошла на кухню. Джипо, испытывая ломоту во всем теле от неудобного сна, держался за большую скулу.
Вошла Джинни.
- Вам время прятаться. На озере уже люди.
Блек кивнул, поднялся и пошел в ванную. Через десять минут он вышел оттуда.
- Иди помойся, - сказал он Джипо, - от тебя несет, как от хорька.
Джипо печально взглянул на него и пошел в ванную.
Тем временем Джинни принесла из кухни поднос с завтраком: кофе, яйца, ветчину и апельсиновый сок.
- Лучше поешьте в трейлере, - сказала она, протягивая поднос Блеку.
Глаза Блека злобно сверкнули.
- Послушай, милочка. Теперь здесь распоряжаюсь я, - он взял поднос. - Теперь всю операцию возглавляю я. Понятно?
Джинни посмотрела на него с презрительным удивлением.
- Здесь никто ничего не возглавляет. И Морган тоже не был главным. Мы действуем по определенному плану. Мы договорились, что вы с Джипо будете приходить в домик только на ночь, а днем будете прятаться. Если ты не хочешь придерживаться этого плана, так и скажи.
- Ладненько, моя умница. Будем есть в трейлере. Похоже, тебе не терпится остаться вдвоем с твоим дружком.
Джинни повернулась и ушла на кухню.
- Брось к ней вязаться, - сказал Китсон, вставая.
- Придержи язык. Отправляйся, посмотри, нет ли кого поблизости, и открой трейлер.
Китсон вышел за дверь. Утро было солнечным. Убедившись, что вокруг никого нет, позвал Блека и поднял заднюю стенку трейлера. Блек и Джипо забрались внутрь.
Китсон со злостью дернул рычаг и опустил заднюю стенку. Потом вернулся в домик.
Джинни жарила ветчину.
Китсон принял душ, побрился, надел свитер и джинсы. Когда он вошел в гостиную, Джинни ставила на стол тарелку с поджаренной ветчиной.
- Выглядит очень вкусно, - сказал он неловко. - Это ты мне или себе?
- Я не завтракаю, - ответила она сухо. Налив себе чашку кофе, она села в кресло, наполовину отвернувшись от Китсона.
Китсон сел к столу. Он почувствовал голод и начал есть. Ветчина была приготовлена очень вкусно, а яйца - как раз так, как он любил.
- Думаю, нам сейчас лучше выйти из дому, - сказал он. - Возьмем лодку или еще что-нибудь…
- Да.
Его неприятно поразило, что она так сдержанна.
- Им там здорово достанется в прицепе, - сказал он, надеясь разговорить ее. - К полудню там будет жарко, как в печке.
- Это их забота, - ответила она безразлично.
- Наверное, ты права. Как ты думаешь, Джипо откроет сейф?
Она нетерпеливо передернула плечами.
- Почем я знаю?
- А если не откроет, тогда что будем делать?
- Почему ты спрашиваешь меня? Спроси Блека, если сам не можешь сообразить.
Она резко встала и ушла со своим кофе на кухню.
Китсону вдруг расхотелось есть, и он допил кофе почти с отвращением. Собрал посуду и понес на кухню.
- Я вовсе не хотел злить тебя, - сказал он, ставя тарелки на стол, - но ведь нас всюду будут видеть вместе. Нельзя ли нам быть помягче друг с другом? Ведь… - он замолчал, не зная, что сказать.
- Прошу тебя, иди в комнату и оставь меня в покое, - ответила Джинни, стоя к нему спиной. Голос ее дрожал.
Пораженный тоном Джинни, Китсон шагнул вперед, чтобы увидеть ее лицо. Только тут он заметил, как все еще бледна и измучена она. Может быть, она вовсе не такая несгибаемая, какой хочет казаться? Все то страшное, что произошло вчера, должно было чертовски потрясти ее, не меньше, чем его.
- Сейчас же ухожу, - виновато сказал он, - прости меня.
Он ушел в гостиную и сел там, механически поправляя волосы рукой.
Потом он услышал, что она плачет. Китсон не двинулся с места. Этот тихий, почти неслышный плач заставил его по-новому ощутить всю безнадежность их затеи. Если она плачет - у них не остается надежды.
Несколько минут он просидел так, стараясь не прислушиваться к ее плачу, и курил. Затем она вдруг вышла из кухни и, прежде чем он сумел разглядеть ее лицо, прошла в спальню.
Через некоторое время Джинни появилась в дверях.
- Пошли, - сказала она коротко.
Он поднял на нее глаза. Она привела себя в порядок: косметика была наложена безупречно, и только какой-то диковатый блеск глаз и подчеркнутая сдержанность выдавали ее состояние.
Китсон встал.
- Надо бы раздобыть газеты, - сказал он, стараясь не смотреть Джинни в лицо.
- Да.
Она направилась к входной двери.
Узкие брюки и тонкий трикотажный джемпер удивительно подчеркивали стройность женственной фигуры. Казалось, лучше одежды и быть не может.
Китсон вышел вслед за ней на залитый солнцем дворик. Едва оказавшись за дверью, они ощутили палящий зной прогретого солнцем утра и, не сговариваясь, посмотрели на трейлер, стоявший на самом солнцепеке. Оба подумали, что в трейлере должно быть невыносимо жарко.
Они шли рядом, удаляясь от домика, в полном молчании. Проселочная дорога вела через лес к конторе Хэдфилда. Рядом с конторой находился продовольственный магазинчик. Когда они вышли из леса и оказались на виду, Джинни вложила свою руку в ладонь Китсона. От прикосновения ее прохладной руки у него по спине пробежал холодок, и он бросил на Джинни быстрый взгляд. Она слабо улыбнулась ему.
- Прости за сцену, что я устроила. Просто сорвалась, не выдержали нервы. Теперь все в порядке.
- Ну что ты, - ответил Китсон. - Я ведь понимаю, каково тебе, - и он чуть крепче сжал ее руку.
Когда они подошли к конторе, Хэдфилд вышел им навстречу, улыбаясь.
- Ей-богу, мистер Гаррисон, вы - счастливчик, - он протянул Китсону руку. - Молчите, не отвечайте. У вас все написано на лице.
Джинни рассмеялась, а Китсон неловко пожал Хэдфилду руку.
- Спасибо, мистер Хэдфилд, - сказала она. - Вы мастер делать комплименты, куда уж там! Мы пришли за газетами. Почта уже была?
- За газетами? - Хэдфилд удивленно поднял свои кустистые брови. - Молодоженов не должны волновать газеты… Ну конечно, утренние уже все пришли. Скажу вам сразу: ничего интересного, кроме сообщения об угоне броневика с деньгами, - его добродушное лицо расплылось в улыбке. - Между нами говоря, надо отдать должное этим ребятам. Скрылись с миллионом долларов чистоганом. Подумать только, миллион наличными. Никто не знает, куда они девались и как произошло ограбление, но факт налицо - денежки у них. Бронемашина с каким-то особым замком, над которым трудились лучшие инженерные умы, набитая деньгами, просто как в воду канула. Операция что надо. Такого еще не бывало.
Хэдфилд сдвинул шляпу на затылок и с улыбкой смотрел на молодых людей.
- Когда я прочитал сообщения в газетах, я подумал: на моей памяти в здешних местах еще не было так здорово провернутого ограбления. Машина исчезла. Нет, подумайте только, броневик такого размера, вся полиция и половина местных войск на ногах и обшаривают все дороги на сто миль вокруг - и ничего! Никаких следов.
Он пошел в контору за газетами. Джинни и Китсон переглянулись.
Через минуту Хэдфилд появился в дверях с четырьмя газетами в руках.
- Может, все вам и не нужны? Если хотите последние новости, возьмите «Геральд».
- Нет, я возьму все, - пробормотал Китсон.
Он заплатил за газеты и взял их у Хэдфилда.
- Вы хорошо устроились, миссис Гаррисон? - спросил Хэдфилд. - Не нужно ли вам еще чего-нибудь?
- Спасибо, все очень хорошо. Нам ничего не нужно, - ответила Джинни.

Предыдущая страница 19 Следующая страница


Весь мир в кармане 20

Пока Китсон просматривал газеты, она зашла в магазин.
Первые полосы всех газет были посвящены ограблению. Печатались фотографии бронемашины, охранника и водителя. Штаб военного округа назначил награду в тысячу долларов за сведения, которые помогут обнаружить броневик.
В полиции корреспондентам намекнули, что водитель, возможно, в сговоре с грабителями, поскольку и его не удалось обнаружить.
Во рту у Китсона пересохло. Он еще продолжал читать, когда пришел за газетами Фред Брэдфорд, тот самый автомобилист, который накануне предлагал им свою помощь на дороге в Фаун-лейк.
- Привет, мистер Гаррисон, вы, я вижу, уже купили газеты. Ну, как вам здесь нравится? Здорово, верно?
Китсон кивнул.
- Да, тут хорошо.
- Читаете про похищение бронемашины? Слышал сегодня утром по радио. Власти, по-видимому, предполагают, что машину могли спрятать в здешних лесах. Сейчас подбираются поисковые группы. Все дороги патрулируются с воздуха, и все понапрасну - никаких следов.
- Да, да, - кивнул Китсон, складывая газеты.
- Хоть убей, не пойму, как им удается так долго прятать эту машину, когда столько народу поднято на ноги. Похоже, и водитель из той же шайки, верно? А этот бедняга, охранник, как, бишь его звать? Да, Дирксон. Фирма, по-моему, должна теперь позаботиться о вдове.
Хэдфилд, который прислушивался к разговору, сказал:
- Пишут, что эта катастрофа была, видимо, просто подстроена, словом - липа. Значит, в шайке есть женщина. Охранник успел радировать фирме, до того как его убили. Агентство сейчас проверяет, не было ли у этого типа Томаса какой-нибудь женщины на стороне.
- Я бы не прочь получить награду, - сказал Брэдфорд. - Мой парнишка сказал, что прогуляется по здешним лесам. Он думает, дурачок, что найдет броневик. Пусть ищет, это хоть займет его на время. Мы передохнем. Удивительно неугомонный мальчишка доводит мою супружницу до сумасшествия.
Хэдфилд покачал головой.
- Сюда они машину не пригонят, - уверенно сказал он. - В этих лесах бывает слишком много народу. Уж если они ее запрятали в здешних краях, так, скорее, в Фокс-Вуде. Туда почти никто не ходит, и леса эти - в стороне от проезжих дорог.
- Верно, вы правы. Только не говорите этого моему парнишке. Фокс-Вуд слишком далеко отсюда, чтобы он бродил там в одиночку.
Джинни вышла из магазина с сумкой продуктов.
- Доброе утро, миссис Гаррисон, - сказал Брэдфорд, приподнимая шляпу. - Все же вы благополучно добрались сюда.
- Добрались, - ответила, улыбаясь, Джинни. Она передала сумку Китсону, взяла его под руку и прижалась к нему, продолжая улыбаться мужчинам, с удовольствием глядевшим на нее.
- Все правильно, - сказал Хэдфилд. - Используйте мужа как положено, раз уж вы его заполучили. Моя жена говорит, что мужья только на то и годятся, чтобы носить покупки.
Джинни взглянула на Китсона.
- По-моему, милый, ты годишься еще на многое другое…
Китсон покраснел, старшие мужчины расхохотались.
- Приятно слышать, - сказал Хэдфилд. - Хотелось бы, чтобы и женушка моя это послушала.
- Можно нам взять лодку, мистер Хэдфилд?
- Ну, конечно! Сейчас самое время, пока еще не слишком жарко. Вы знаете, где лодочная станция? Спросите там Джо, он все для вас сделает.
- Тогда мы, пожалуй, пойдем, - сказала Джинни.
- В любое время, когда вам захочется посидеть в компании, миссис Гаррисон, - сказал Брэдфорд, - милости просим к нам. Домик номер двадцать. Примерно четверть мили от вас. Будем рады вас видеть.
- У них же медовый месяц. Какое еще общество им нужно, кроме их собственного?
Джинни, смеясь, потянула Китсона за собой, и они ушли по дороге. Голова Джинни лежала у Китсона на плече.
Мужчины посмотрели им вслед, а потом с некоторым унынием взглянули друг на друга.
- Повезло этому парню, - сказал Хэдфилд. - Прелестная девочка. Между нами говоря, с удовольствием поменялся бы с ним.
Брэдфорд чуть улыбнулся:
- Комментарии, как говорится, излишни, но я вас понял.
Джинни и Китсон вернулись в домик. Девушка унесла сумку с продуктами на кухню, а Китсон, убедившись, что поблизости никого нет, легонько постучал в окно трейлера.
Красный и распаренный Блек поднял раму.
- Чего тебе? - рявкнул он. - Ну и жарища здесь. И чертовы мухи доводят до бешенства. Даже окошко нельзя оставить открытым. Чего тебе?
- Принес вам газеты, - Китсон сунул газеты в окно. - Вам что-нибудь нужно?
- Нет, убирайся отсюда ко всем чертям, - Блек с шумом опустил окошко.
Он пошел в заднюю часть трейлера, где Джипо сидел на высоком табурете, который они принесли из домика, и, приложив ухо к двери сейфа, тихонько трогал пальцами наборный диск.
Изнемогая от жары, Блек снял пиджак и рубашку, по его волосатой груди струйками стекал пот. Несколько секунд он смотрел на Джипо, потом, передернув плечами, опустился на пол и принялся читать газеты.
Через полчаса он отшвырнул их и поднялся на ноги, чтобы посмотреть, как продвигается дело у Джипо.
Джипо сидел неподвижно, лицо его было сосредоточено, глаза закрыты, он внимательно слушал, тихонько вращая диск.
- Пресвятой Петр, заступник наш! - взорвался Блек. - Ты что, настроился крутить эту штуку дней десять?
Джипо вздрогнул и открыл глаза.
- Замолчи, - сказал он раздраженно. - Как я могу работать, когда ты все время болтаешь?
- Мне нужен хоть глоток воздуха, иначе я сдохну, - сказал Блек. - Как ты думаешь, может, нам закрепить занавеску, чтобы не залетали мухи, и открыть окно?
- Ты и закрепляй. Если хочешь, чтобы я нашел шифр, дай мне возможность работать.
Блек злобно глянул на него, потом прошел к шкафчику с инструментами и взял оттуда коробочку кнопок и молоток. Он открыл окно и плотно прикрепил занавеску к оконной раме.
Отсюда просматривался кусочек озера, где Джинни и Кит-сон как раз садились в лодку. При виде Китсона, который выгребал от пристани на открытую воду, Блека охватила ревнивая ярость.
- Этому типу наше дельце дешево обходится, - проворчал он. - Надо было игру в медовый месяц поручить мне. Вот он, голубчик, развлекается…
Джипо выглянул из-за бронемашины.
- Заткнешься ты наконец? - выкрикнул он. - Как я могу работать?..
- Ладно, ладно, - огрызнулся Блек, - перестань орать.
Джипо вытер саднящие пальцы о зад штанов и уставился на циферблат. До сих пор он ни разу не слышал щелчка, которого ждал. С чувством безнадежности он подумал о том, что может сидеть здесь таким образом много дней, вращая диск циферблата без всякого толку. Возможно, ему вообще не удастся подобрать комбинацию.
- Я должен передохнуть. У меня онемели пальцы, я ничего не чувствую.
Он подошел к открытому окну и стал глубоко дышать, втягивая в себя свежий воздух, который начал проникать в трейлер.
- А что, другого способа открыть ящик нету? - спросил Блек, не сводя глаз с лодки, быстро скользившей по воде: Кит-сон греб сильно и ровно.
- Я предупреждал Фрэнка, что открыть будет трудно, - ответил Джипо. - Может, и вовсе не сумею открыть.
- Да? - Блек резко повернулся к нему. - Очень советую тебе открыть сейф, Джипо. Слышишь? Очень и очень советую…
Угроза в глазах Блека испугала Джипо.
- Я не умею творить чудеса, - пробормотал он. - Может, эту штуку вообще невозможно открыть.
- Еще раз советую тебе: сотвори чудо! - свирепо крикнул Блек. - Давай работай. Берись за дело. Чем упорнее ты будешь искать, тем скорее у тебя получится. Давай, давай!
К вечеру Джипо совершенно вымотался. Он сидел на табурете, прислонившись к дверце, и уже не пробовал больше вращать диск. Он выглядел таким измученным и несчастным, что даже Блек оставил его в покое.
На протяжении двенадцати долгих, раскаленных от зноя часов Джипо отдыхал всего час. Ему удалось найти одну цифру - она встала на место, но он считал, что осталось подобрать еще по меньшей мере пять. И все же начало было положено, и Блек видел будущее в более розовом свете: может быть, завтра Джипо сумеет найти еще две цифры. Словом, к концу недели, возможно, удастся открыть сейф.
Когда окончательно стемнело, Китсон выпустил их из трейлера, и они поспешили в домик.
Джинни приготовила жаркое из свиной вырезки со сладким картофелем, испекла яблочный пирог.
Блек и Джипо ели с жадностью. Время от времени Блек бросал хмурый взгляд на Китсона. Его приводил в ярость загорелый вид Китсона, который еще раз напоминал о том, что он-то - Китсон - провел весь день на свежем воздухе.
При виде полной тарелки лицо Джипо просветлело. Он смаковал каждый кусок. К концу ужина с его лица исчезли следы усталости и отчаяния.
Покончив с едой, Блек пересел в кресло, закурил и обвел взглядом остальных.
- Что ж, кое-чего мы сегодня достигли, - сказал он. - С сегодняшнего дня один из нас должен ночевать в трейлере. Мы не можем рисковать: вдруг кто-нибудь увидит трейлер и вздумает заглянуть в окно или забраться внутрь. Это мы поручим тебе, Китсон. Ты не очень-то утруждаешь себя днем, так что можешь потрудиться ночью.
Китсон безразлично пожал плечами. Ему было все равно. День прошел для него хорошо. Джинни с ним наедине, видимо, чувствовала себя спокойнее, свободнее. Хотя они беседовали на отвлеченные темы, она все же с готовностью говорила с ним, стала менее замкнутой и суровой. Утром он катал ее на лодке по озеру, а днем они купались. Всякий раз, как они кого-нибудь встречали, Джинни брала его под руку, и это было ему приятно.
Днем, когда, искупавшись, они лежали рядом на солнышке, он в трусах, она - в белом купальном костюме, Джинни вдруг пододвинулась к нему, прижалась щекой к его плечу и положила руку ему на грудь. Он обрадовался - на минуту ему показалось, что лед окончательно сломан, - но лишь для того, чтобы тут же разочароваться: просто какая-то пара вышла на берег и, увидев их в такой позе, сразу же понимающе ушла в другое место.
Китсон старался не двигаться, надеясь, что и она не отодвинется от него. Разумеется, этого не случилось. Как только те двое ушли, Джинни подняла голову и посмотрела на Китсона.
- Прости, - сказала она, - пришлось тебя побеспокоить.
- Нисколько, - ответил Китсон. - Мне было очень приятно.
Она рассмеялась и села.
- Да уж, похоже, что так. Я хочу еще разок искупаться, - и, вскочив на ноги, побежала к озеру.
Китсон остался на месте, глядя ей вслед. Да, она, безусловно, оттаивала с ним наедине. Тогда он впервые почувствовал, что, может быть, сумеет понравиться ей.
Китсон считал, что Блек прав, поручая ему караулить трейлер. Любой любопытный прохожий, которому вздумается сунуть нос в трейлер, может провалить в тартарары все их планы.
- Ну, ладно, - сказал он, отодвигая стул, - пойду туда.
Блек ожидал противодействия и поэтому был удивлен. Когда за Китсоном закрылась дверь, он сказал:
- Не возражаешь, детка, если мы с Джипо разместимся на кроватях, а ты ляжешь на кушетке? Всю работу делаем мы, и поэтому нам надо выспаться. Ты не против?
Джинни и бровью не повела:
- Да ради бога!
Блек пристально посмотрел на нее.
- А может, Джипо ляжет на кушетке?
Джинни вскинула на него глаза.
- Я останусь на кушетке, спасибо, - сказала она сухо.
Блек усмехнулся:
- Устраивайся как хочешь, - он встал, вытащил из кармана колоду карт и стал их тасовать. - Хочешь перекинуться в картишки?
- Нет, - ответила Джинни. - Пойду пройдусь. И, если можно, освободите эту комнату к моему возвращению.
Джипо понял, какова подоплека этого разговора, и весь обратился во внимание.
- Ну, конечно, - Блек все еще усмехался. - Эй, Джипо, пошли в спальню. Мы можем класть карты на вторую кровать.
Джипо послушно встал.
- Комната в твоем распоряжении, крошка, - сказал Блек. - Как провела денек со своим олухом? Еще не втюрилась в него?
Джинни откинулась на спинку стула, глаза ее презрительно сверкнули.
- А что, разве это входит в план операции?
- В таких делах трудно знать заранее. Наверно, немало найдется девушек, которым он пришелся бы по душе. Он-то в тебя врезался.
Джинни направилась к двери.

Предыдущая страница 20 Следующая страница


21 Джеймс Хедли Чейз

- Из нас с тобой, детка, получилась бы неплохая парочка. Почему бы не подумать об этом всерьез?
Джинни уже отворяла дверь.
- Да провались ты, - даже не повернув головы и не взглянув на него, она вышла в темноту и закрыла за собой дверь.
Блек в нерешительности остался на месте. В глазах его промелькнула отвратительная усмешка. Ему хотелось пойти вслед за этой девчонкой и хорошенько объяснить ей, что она не смеет так с ним разговаривать. Но он понимал, что Китсон сейчас же выйдет из трейлера, а Блек еще не был готов к открытому столкновению.
Злобно передернув плечами, он пошел в спальню, где Джипо сидел на кровати, нервно сжимая и разжимая кулаки.
- Послушай, Эд, - сказал он, - отвали от девушки. У нас достаточно неприятностей и без того. К чему устраивать еще новые из-за женщины?
- Заткнись, - огрызнулся Блек. Он сел на кровать и стал сдавать карты.
Примерно в одиннадцать они услышали, что Джинни вернулась. Через несколько минут послышался шум льющейся воды в душе.
Блек загасил сигарету и сгреб с кровати карты.
- Пора на боковую, - сказал он. - Нам нужно вернуться в этот ящик до рассвета.
Джипо охотно согласился и через несколько минут уже похрапывал.
Блек лежал в темноте с открытыми глазами, прислушиваясь. Он слышал, как Джинни ходит по комнате, потом щелкнул выключатель.
В отношениях с женщинами Блек придерживался теории быстрых действий. Все эти обхаживания и ухаживания были, на его взгляд, пустой тратой времени. Он откинул простыню, тихонько выскользнул из кровати и подошел к двери. Убедившись, что Джипо спит достаточно крепко, осторожно повернул ручку, вошел в темную гостиную и прикрыл за собой дверь.
Почти сразу же вспыхнул свет, и Джинни приподнялась на кушетке. В своей светло-голубой пижаме она показалась Блеку особенно соблазнительной. Он улыбнулся ей, пересек комнату и остановился у кушетки, глядя на Джинни сверху вниз.
- Я решил составить тебе компанию, - сказал он. - Подвинься.
Джинни продолжала сидеть неподвижно. Ее зеленые глаза, казалось, были лишены всякого выражения.
- Убирайся! - сказала она негромко.
- Ну, ну, малышка, - пробормотал Блек, присаживаясь на край кушетки. - Не надо так. У меня для нас с тобой большие планы. Когда мы покончим с делом и получим монету, уедем вместе путешествовать. Я повезу тебя в Париж и в Лондон. Хочешь там побывать?
- Я тебе сказала: убирайся! - повторила девушка.
Блека разозлило, что она оставалась совершенно спокойной и, видимо, нисколько не боялась его.
- Может, мне удастся уговорить тебя, - и он положил руки ей на плечи и тут же почувствовал, как что-то твердое уперлось ему в грудь.
Он быстро взглянул вниз, и у него перехватило дыхание: в руках Джинни был револьвер 38-го калибра.
- А ну, убери руки, - в голосе ее зазвучали металлические нотки, испугавшие Блека. - Катись отсюда, иначе я пристрелю тебя.
Медленно и осторожно Блек, у которого сразу же пересохло во рту, снял руки с ее плеч и поднял над головой. Выражение глаз Джинни подтвердило чувство, что он был на волосок от смерти.
Он медленно встал и попятился к двери в спальню.
- Убирайся отсюда! - повторила она. Револьвер в ее руке был нацелен точно ему в грудь. - Если ты еще раз попробуешь сыграть в эту игру, я тебя пристрелю. Теперь отправляйся в свою комнату и не выходи оттуда до утра.
Блек перевел дыхание: он втянул в себя воздух сильно и глубоко.
- Ладно, детка, - выдавил он, - поберегись. Я тебя пришучу, можешь не сомневаться!
- Давай, давай отсюда, ты, дешевка, - повторила Джинни.
Блек вошел в спальню и закрыл за собой дверь. Его трясло от ярости. «Если она воображает, - думал он, - что после этого ей достанется полная доля, она ошибается». Он ее прищучит. Он ей покажет, как угрожать ему оружием. Ей и этому типу Китсону. Он прижмет хорошенько их обоих.
Когда они достанут деньги из сейфа, он прострелит этому Китсону башку, а что до нее, там видно будет. Блек вдруг злобно усмехнулся в темноте. Семьсот пятьдесят тысяч долларов намного лучше, чем двести пятьдесят тысяч. Он долго лежал, прикидывая, что станет делать с деньгами. Может быть, внезапно пришло ему в голову, стоит избавиться и от Джипо - убрать их всех, и точка. Миллион лучше, чем семьсот пятьдесят тысяч. И правда - весь мир в кармане. С миллионом-то наличными!..

ГЛАВА ДЕВЯТАЯ

1

В последующие два дня все шло заведенным порядком: на рассвете Блек и Джипо уходили в трейлер, а Китсон возвращался в домик.
Поспав несколько часов, Китсон отправлялся с Джинни куда-нибудь на лоно природы, и там они проводили день: брали лодку и катались по озеру, купались или просто гуляли.
Блек сидел на полу трейлера и просматривал газеты, Джипо трудился над дверцей сейфа.
Сообщения газет обнадеживали: и полиция, и воинские патрули, по-видимому, были в совершенной растерянности. Хотя поиски продолжались, в заявлениях, которые полиция передавала для печати, чувствовалось неверие в возможность успеха. В конце концов власти пришли к мысли, что, очевидно, броневик увезли в другой машине. Иначе невозможно было объяснить его бесследное исчезновение. Предполагалось, что его вывезли за границы штата. Поиски проводились теперь в радиусе пятисот миль, а сумма вознаграждения возросла до пяти тысяч долларов.
Двести солдат и полицейских прочесывали Фокс-Вуд, вертолеты продолжали патрулировать дороги.
Военные власти, в отличие от полиции, официально объявили, что рано или поздно бронемашина будет обнаружена. Чудес не бывает: она не может исчезнуть бесследно.
Полиции и воинским патрулям приходилось туго, но и Блеку с Джипо было не легче. Два дня работы не дали никаких результатов. Целый день сидел Джипо в горячем, как духовка, трейлере на высоком табурете, поворачивая диск циферблата, обливаясь потом, шепча проклятия и снова вслушиваясь, но вторая цифра ни за что не становилась на место.
Блек целый день ничего не делал, только наблюдал за Джи-по и читал газеты. Нервы его были натянуты, как струна. Его к тому же доводила до бешенства мысль, что, пока он сидит здесь в невыносимой жаре и мучается в ожидании, Джинни и Китсон наслаждаются прогулками и купаньем.
Хотя Китсон и олух неотесанный, думал Блек, за столько времени он наверняка сумел произвести впечатление на девушку. Любой мужчина, с которым женщина проведет полных три дня, не может не заинтересовать ее. Если бы он - Блек - заполучил Джинни хоть на двенадцать часов, она бы, он был уверен, не устояла перед ним. Поэтому горькие мысли о том, что Китсон и Джинни все время вдвоем, вызывали у Блека раздражение, злость и ревность.
Примерно к шести часам вечера на третий день, когда вечернее солнце, опустившись за горы, окрасило воду в озере в цвет апельсинового сока, Джипо сорвался.
Три дня он бился с этим замком здесь, в почти невыносимых условиях, а теперь почувствовал, что у него ничего не получится.
Вторая цифра упорно не желала становиться на место. Он поворачивал диск буквально на волосок и так проходил целый круг, и все напрасно. Это означало, что все же диск поворачивается быстрее, чем нужно, что его руки, которыми он так гордился, недостаточно чувствительны, чтобы уловить нужное положение диска.
- Не могу! - вдруг простонал он, бессильно прислонившись к дверце сейфа. - У меня не получается, Эд. Ничего не выйдет. Хоть двадцать лет буду крутить эту штуку, все равно зря! Если я не выйду отсюда, я просто рехнусь.
Встревоженный истерикой Джипо, Блек вскочил с пола и с пистолетом в руке обошел броневик.
- Заткнись! - рявкнул он, тыча пистолетом в ребра Джипо. - Ты, черт тебя побери, откроешь, или я тебя прикончу!
Джипо расплакался от бессилия, сотрясаясь всем своим тучным телом.
- Давай, - задыхаясь, проговорил он, - убей меня. Мне все равно. Лучше мне умереть, чем маяться с этим чертовым дерьмом. Давай, стреляй в меня. Я больше не могу!
Блек наотмашь ударил Джипо по лицу рукояткой пистолета. Тот отшатнулся, кровь из рассеченной щеки струйкой потекла за воротник. Джипо, как мешок, сполз на пол и, закрыв глаза, привалился к стенке броневика.
- Давай, прикончи меня! - закричал он визгливо, как истеричная женщина. - Убей меня! Я больше не могу! С меня хватит!
- Возьми себя в руки, падаль, - орал Блек, испуганный бледностью Джипо: если толстяк станет неуправляем, весь план полетит к чертям.
- Говорю тебе, я не могу открыть дверцу, - простонал Джипо.
В эту минуту кто-то легонько постучал в дверь трейлера. Блек застыл на месте, сердце у него упало. Он видел, как Джинни и Китсон уехали в «бьюике» за покупками в город. Значит, никто из них стучать не мог.
Джипо застонал, Блек схватил его за шиворот и встряхнул, яростно шепча: «Заткнись! За дверью кто-то есть».
Джипо сжался и замолчал. Они ждали, прислушиваясь.
Стук повторился. Блек сделал Джипо знак оставаться на месте и, держа в руке пистолет, крадучись подошел к занавешенному окну. Прижавшись к стене, он выглянул наружу.
У трейлера стоял мальчик лет десяти. Нахмурив лоб, он стучал в обшивку борта, внимательно разглядывая трейлер. В руках мальчик держал игрушечный пистолет, нацеленный на подъемную дверь.
Блек наблюдал, верхняя его губа поползла вверх, обнажая зубы. Мальчик, одетый в джинсы и в клетчатую - красную с белым - рубашку, босой, в сдвинутой назад соломенной шляпе, с любопытством смотрел на дверь трейлера. Он был явно озадачен. Потом, словно приняв решение, мальчик пошел вдоль прицепа. Блек продолжал следить из-за занавески. Кажется, малец собрался подтянуться и заглянуть в окно. Джипо увидел на лице Блека страх и решимость пойти на все, даже на убийство. Толстяк подошел к Блеку. У него перехватило дыхание, когда он увидел мальчика. Негнущимися пальцами Джипо схватил Блека за кисть руки.
- Нет, - прошипел он. - Не трогай ребенка. Ты что, спятил?
Блек выдернул руку. Он немного успокоился: у мальчика не хватило сил подтянуться до окна.
Спрыгнув на землю, явно огорченный и обескураженный, он снова стал рассматривать трейлер. Потом, постояв еще немного, круто повернулся и поспешил прочь по тропинке, огибавшей озеро.
- Как ты думаешь, он что-нибудь слышал?! - взволнованно спросил Блек.
- Не знаю… - ответил Джипо. - Кажется, мы говорили довольно громко… Но броневик как будто не упоминали…
- Скажем прямо, напугал он меня, - Блек вытер пот с лица ладонью. - Ну ладно, Джипо, садись и малость передохни. Может, мне попробовать взяться за этот треклятый замок?
- Тебе? - Джипо скривился в презрительной гримасе. - Нет. Ты можешь сбросить и первую цифру, которую я нашел, у тебя в пальцах нет чутья. Лучше не трогай.
Блек протянул руку, схватил Джипо за рубашку на груди и сильно встряхнул его.
- Ну и как же мы его откроем, черт побери? Я не могу, ты не хочешь, что же нам делать? - голос его стал сиплым от ярости.
- Ты что, не понимаешь? Нам его не открыть. Я бился над этим замком три дня. Ни на минуту не отрываясь, я бился над ним. И что вышло? Одна цифра встала на место. И все! В этой комбинации никак не меньше шести цифр. Мне надо подобрать еще пять. Ладно, может, за неделю я найду еще одну. А может, и нет. Ну, скажем, найду. Останется еще четыре. А я к тому времени уже совсем свихнусь. В этом пекле невозможно работать. Невозможно! Я выхожу из игры. Больше я ничего не могу сделать. С меня хватит. Нет таких денег, чтобы заплатить за это. Понимаешь, нет!
- Замолчи сейчас же, - пробормотал Блек. - Не заводи свою волынку сначала.
Но и он почувствовал беспокойство. В словах Джипо был здравый смысл. Мысль о том, что придется париться в этом трейлере еще две или три недели, пугала и его.
- А вырезать дверь ты не можешь?
- Здесь? Это невозможно! Пламя будет видно сквозь занавески. А потом, подумай сам, какая здесь образуется температура. Трейлер просто загорится!
- А что, если нам угнать трейлер в горы! Фрэнк говорил, что такая необходимость может возникнуть, и, очевидно, так и придется сделать. Там мы сможем держать дверь открытой, когда ты будешь работать. Это тебя устроит?
Джипо вынул платок и приложил к кровоточащей ссадине на щеке.
- С меня хватит. Я хочу домой. Эту заразу открыть невозможно. Понимаешь? Невозможно!
- Поговорим с остальными, - увещевал Блек каким-то скрипучим голосом. - Ну будь же мужчиной! За этой дверью миллион чистоганом. Целый миллион. Ты только подумай.
- А мне плевать, будь там хоть двадцать миллионов, - ответил Джипо, голос его прерывался. - С меня хватит. Я же сказал. Ты что, не понимаешь английского языка?
- Успокойся, слышишь! Поговорим с остальными.
Джинни и Китсон возвращались с покупками из городка, находившегося милях в тридцати от кемпинга, не подозревая, что у Джипо сдали нервы.
Они решили не покупать больше продукты в магазинчике в самом кемпинге: это становилось опасным. Хозяин, конечно, заметит, сколько продуктов они берут, и догадается, что для двоих этого слишком много. Теперь они ежедневно ездили в городок.
Последние два дня Джинни и Китсон все время были вместе и наедине.
Джинни все еще не решила, останется ли она с Китсоном, если они получат деньги. Она знала, что Китсон влюблен в нее, и сама все больше привязывалась к нему. Джинни чувствовала себя с ним спокойно и в безопасности - иначе, чем с Блеком; это был совсем другой человек.
Они ехали по шоссе в направлении кемпинга, и девушка исподтишка разглядывала обращенное к ней в профиль лицо. «Он очень привлекателен, несмотря на перебитый нос», - подумала она. И ей вдруг захотелось довериться ему.
- Алекс…
Китсон взглянул на нее и снова перевел глаза на дорогу: когда Джинни сидела рядом, он вел машину очень внимательно и осторожно.
- Тебя волнует что-нибудь?
- Да, по правде говоря, - она поправила рассыпавшиеся по плечам медно-рыжие волосы. - Ты как-то спрашивал меня, откуда я знаю о броневике и днях зарплаты. Тебе это еще интересно?
Китсон удивился.
- Мне, конечно, хотелось знать, но, в общем-то, не мое это дело, - ответил он. - Почему ты вдруг об этом вспомнила?
- Ты очень хорошо ко мне относишься. Большинство мужчин на твоем месте стали бы приставать ко мне. Я тебе благодарна. И еще я хочу, чтобы ты знал: я не из гангстерской шайки.
Китсон покачал головой.
- Я никогда так и не думал.
- А Морган думал. Он считал, что я выкрала план ограбления у шайки, с которой работала, и пришла к нему, чтобы получить долю побольше. Он этого никогда не говорил, но я знаю: он так думал.
Китсон поежился, ощущая неловкость. Он точно знал, что Морган думал именно так.

Предыдущая страница 21 Следующая страница


Весь мир в кармане 22

- Что ж, все возможно. Я-то так никогда не считал…
- Я знала о выплатных днях и о бронемашине, потому что мой отец работал вахтером на этом исследовательском полигоне, - негромко сказала Джинни.
- Вахтером? - Китсон бросил на нее быстрый взгляд. - Ну, тогда ты, конечно, могла быть в курсе дела.
- Я не хочу выгораживать себя, - продолжала Джинни. - Мать моя была дрянная женщина, и, наверно, во мне тоже много плохого. Она бросила отца, когда мне было десять лет. Мать постоянно твердила: главное - деньги, без них никогда ничего не добьешься. Отец был хорошим человеком, но зарабатывал мало. Ко мне относился очень хорошо, только все равно я всегда думала о деньгах. Когда я выросла, эти мысли стали еще навязчивее. Они изводили меня. У меня никогда не было хороших платьев. Редко удавалось сходить в кино. Все свободное время я простаивала у витрин роскошных магазинов и завидовала людям, которые могут купить то, что там выставлено. А мне так хотелось все это иметь! Отец иногда говорил о деньгах, которые привозят на полигон, и я думала: вот бы заполучить. Потом появилась новая машина - броневик. Отец считал просто безумием, что компания перестала страховать зарплату. Он говорил, что броневик очень просто угнать, что его можно спрятать в трейлере. Так что это была идея отца. Только не подумай, что он для себя, даже в мыслях, действительно допускал такую возможность. Он был совсем другой человек. Но я-то стала все чаще задумываться, как бы угнать броневик. У меня это просто превратилось в навязчивую идею.
Китсон внимательно слушал. Солнце, как раскаленный огненный шар, скатилось за горы.
- Отец был тяжело болен, - продолжала Джинни, обхватив сцепленными пальцами колено. - Ему оставалось два года до пенсии, и он старался дотянуть их, но в конце концов ему пришлось уйти. Сначала ему дали отпуск за свой счет, но, когда он не вернулся в положенное время, фирма его уволила. Пенсия погорела. Я ходила к начальнику и пыталась уговорить его, но он и слушать не стал. Смотрел на меня, как на нищенку. И вот, когда отец умер, я решила, что расквитаюсь с ними. Убью сразу двух зайцев: сведу с фирмой счеты и разбогатею. План был мною уже продуман до мельчайших подробностей, оставалось только найти помощников. Однажды вечером в кафе я случайно услышала разговор каких-то мужчин о Моргане. Из их слов я поняла, что как раз Морган мне и нужен. И я пошла к нему. Вот и вся история. План придумал мой отец, но он не собирался осуществлять его.
- Мне очень жаль твоего отца, - сказал Китсон.
- Да, ему не повезло, - ее руки сжались в кулаки. - Я очень жалею, Алекс, что затеяла всю эту историю. Знаю, что я дрянная, упрямая, жадная к деньгам. Все я про себя знаю, но никогда не думала, что дело обернется таким образом. Оказывается, бахвалиться, что убьешь человека, просто. Видишь такие вещи в кино, и кажется, будто нет тут ничего особенного. А когда в жизни…
- Послушай, Джинни, - сказал Китсон настойчиво, - почему бы нам с тобой не бросить это дело? Мы можем уехать в Мексику. Если мы скроемся немедленно, у нас останется возможность выпутаться из этой истории. Давай уедем.
Джинни секунду поколебалась, потом покачала головой.
- Нет, сейчас я не уеду. Мы могли бросить дело до того, как убили охранника и водителя. И до смерти Моргана. Теперь, Алекс, я пойду до конца. Но ты уезжай, я хочу, чтобы ты развязался с этой историей. А я уж должна идти до конца. Есть еще надежда, что мы добудем деньги. Мне теперь терять нечего. Но ты выходи из игры, Алекс. Ты не должен был браться за это дело с самого начала, - она посмотрела на него: - Почему ты согласился? Ты ведь не хотел. Я видела. Почему ты согласился?
Китсон пожал плечами.
- Из-за тебя, - сказал он. - Ты вошла в мою жизнь сразу же, как только я тебя увидел.
- Мне очень жаль, Алекс, в самом деле жаль.
- Послушай… Если мы добудем деньги, почему бы нам не быть вместе? - Китсон не сводил напряженного взгляда с дороги. - Я люблю тебя, Джинни, ты первая девушка, которая так много для меня значит.
- Не знаю, Алекс. Может быть. Давай сначала дождемся денег. Я боюсь всяких осложнений. Дай мне подумать, хорошо?
От удивления Китсон едва не съехал в кювет.
- Неужели ты подумаешь об этом, Джинни? И можешь согласиться?
Она похлопала его по руке:
- Дай мне подумать, Алекс.
Уже стемнело, когда они подъехали к кемпингу. Китсон, радостно возбужденный разговором с Джинни, бросил сумку с продуктами на кухонный стол и пошел к трейлеру.
На берегу никого не было, Блек и Джипо могли спокойно пройти к домику. Увидев их, Китсон сразу понял: что-то неладно. Джипо шагал медленно и тяжело, сгорбившись и опустив голову. На левой щеке у него кровоточила ссадина. Китсон спросил, в чем дело, но тот не ответил, он молча вошел в домик и рухнул в кресло.
У Блека глаза нехорошо блестели. Он прошел к кушетке, сразу же протянул руку к бутылке и налил себе довольно много неразведенного виски. Потом сел и хмуро сказал:
- Сегодня вокруг трейлера слонялся какой-то парнишка. Он пытался заглянуть внутрь.
Китсон повернул ключ в замке двери.
Джинни тоже встревожилась.
- Пока ничего не выходит, - Блек откинулся на спинку кушетки и в упор смотрел на Джинни. - Вторая цифра пока не собирается стать на место. Джипо дошел с ней до исступления.
- До исступления! - взвизгнул Джипо. - Я бросаю это дело. Замок меня добил. Слышите, вы, я выхожу из игры.
- Но ты не можешь бросить дело сейчас, - негромко сказала Джинни. - Что случилось?
- Что случилось? - Джипо стукнул себя кулаком по коленям. - В этом пекле ни одно живое существо не может работать. Ты не представляешь себе, что делается в трейлере днем. Три дня я пытался открыть замок. Все зря! И я решил уехать.
- Ты сам говорил Фрэнку, что на это потребуется, может быть, месяц. Как же ты можешь бросить дело через три дня?
- Оставь его в покое! Я все это втолковывал этому шуту гороховому, пока у меня не помутилось в голове. Придется сделать, как предлагал Фрэнк, уехать в горы. Там ты сможешь работать с открытой дверью. Сидеть взаперти невозможно, просто немыслимо!
- Это опасно, - возразила Джинни, - здесь много трейлеров вроде нашего, а в горах, если нас обнаружат, конечно же, заинтересуются и станут докапываться, кто мы такие.
- Придется рискнуть, - со злостью ответил Блек. - Если Джипо не удастся подобрать шифр, нужно будет разрезать дверь автогеном, а здесь это сделать невозможно.
- Все дороги еще патрулируются, нас могут задержать, - вставил Китсон. - Потом неизвестно, потянет ли «бьюик» такой вес по горной дороге. Я бывал в тех краях. Дороги там плохие, к тому же недели две назад один участок повредила буря.
- Придется пойти на это, - повторил Блек. - Если мы выедем отсюда завтра в полдень, мы доберемся до горной дороги к вечеру. Надо купить палатку и запастись едой. Жизнь там будет нелегкой, но как-нибудь перетерпим, пока Джипо не взломает дверь сейфа.
- На меня не рассчитывайте, - крикнул Джипо, - я уезжаю домой.
Блек хотел что-то ответить, но в это время в дверь домика постучали.
Все в испуге замерли. Затем Блек встал, держа в руке пистолет. Джипо покрылся холодным потом.
Джинни зло прошептала:
- Отправляйтесь в спальню.
Блек схватил Джипо, рывком поставил его на ноги и поволок в спальню. Китсон прошел через комнату и открыл входную дверь.
У входа стоял Фред Брэдфорд.
- Привет, мистер Гаррисон. Извините, что зашел так поздно. Миссис Гаррисон, наверно, готовит ужин.
- Да, - ответил Китсон, загораживая дверь. - Что-нибудь случилось?
- Да, вроде бы. Могу я на минутку зайти? Я не задержу вас.
Видя, что Китсон колеблется, Джинни быстро подошла к двери.
- А, вот это кто! Привет, мистер Брэдфорд. Заходите, пожалуйста, - сказала она улыбаясь. - Я еще и не бралась за ужин, так что ничего не пережарится.
Брэдфорд вошел в гостиную. Он явно чувствовал себя неловко.
- Налей мистеру Брэдфорду чего-нибудь выпить, Алекс, - сказала Джинни.
- Нет, спасибо, я вроде бы не хочу, - он сидел, потирая колени ладонями. - Не буду отнимать у вас много времени. Мой парнишка гулял здесь у вас днем, - Брэдфорд в упор посмотрел на Китсона. - Он сказал мне, что в вашем трейлере были какие-то двое мужчин.
У Китсона на мгновение замерло сердце. Он взглянул на Джинни, не зная, что сказать.
- Это двое наших друзей, - спокойно ответила девушка и улыбнулась Брэдфорду. - Мы обещали одолжить им трейлер на время отпуска, и они приезжали посмотреть его, пока мы были в городе.
Брэдфорд облегченно вздохнул.
- Смотри-ка! Я толковал своему парнишке, что дело примерно так и обстоит, но он и слушать не хотел. Они, говорит он, ссорились, орали друг на дружку. И это его напугало. Он решил, что они грабители.
Джинни рассмеялась.
- Ну уж это, пожалуй, слишком. Но вообще-то я бы не доверила им свой счет в банке. Они вечно ссорятся и тем не менее собираются вместе провести отпуск.
- Парнишку моего они здорово напугали, - повторил Брэдфорд. - Я решил, что надо вам сказать. На этом озере случались кражи и грабежи. Но раз это ваши друзья…
- Большое спасибо, что побеспокоились. Может быть, все-таки выпьете, мистер Брэдфорд?
- Нет, нет, спасибо. Не стану вас задерживать, - в задумчивости он потянул себя за нос. - Знаете, для своего возраста мой парнишка здорово соображает. У него есть своя теория насчет пропавшего броневика. Он считает, что машина спрятана в трейлере.
Китсон невольно сжал кулаки и сунул их в карманы брюк.
Джинни заставила себя улыбнуться:
- В трейлере? Почему это пришло ему в голову?
- Наверно, потому, что здесь кругом трейлеры, - снисходительно улыбаясь, ответил Брэдфорд. - Но скажу вам: мысль неплохая. Парнишка говорит, что полицейские сроду не додумаются искать бронемашину в таком вот кемпинге. И, наверно, он прав.
- Безусловно. Голова у него работает неплохо.
- Ничего не скажешь. Он хочет, чтобы я заявил в полицию. Думает, что, если броневик найдут в трейлере, он получит награду. Вы читали, теперь награда уже пять тысяч долларов? Немалые денежки!
После недолгого молчания Джинни сказала:
- Как-то не верится, что полиция действительно выплатит ему награду, - девушка улыбнулась, но чуточку напряженно. - Вы ведь знаете, какие в полиции устраивают махинации с этими наградами.
- Да, конечно. Никак не могу решить, идти ли в полицию. Видите ли, я считаю, что мальчишка в чем-то прав, но ведь в полиции могут сказать, чтобы я не совался не в свое дело.
- У вас у самого ведь тоже трейлер, мистер Брэдфорд, и я не удивлюсь, если в полиции начнут подозревать в угоне броневика вас самого. Помню, отец как-то нашел жемчужное ожерелье и отнес его в полицию, чтобы получить награду. Они его тут же арестовали, и потребовалась уйма времени и денег, чтобы снять с него обвинение. О награде и говорить нечего.
Брэдфорд широко раскрыл глаза.
- Что вы говорите! Я об этом не подумал. Это решает дело. Я туда лезть не стану. Очень рад, что поговорил с вами. Мне и в голову не пришло, что эта история может так обернуться.
Он поднялся со стула.
- Мы прощаемся, мистер Брэдфорд, - сказала Джинни улыбаясь. - Завтра уезжаем.
- Завтра? Какая обида. Вам, значит, здесь не понравилось?
- Наоборот, здесь чудесно, но мы задумали длинное путешествие. Сначала поедем на Стэг-лейк, потом - на Рендир-лейк.
- Неблизкий путь! Желаю счастья. - Брэдфорд попрощался с ними за руку. Он еще простоял несколько минут в дверях, продолжая разговаривать.
Джинни и Китсон с нетерпением ждали, когда он наконец уйдет. Наговорившись, Брэдфорд помахал рукой и направился по освещенной луной тропинке к своему домику.
Джинни с облегчением закрыла дверь и повернула ключ.
- Что ж, как сказал мистер Брэдфорд, это решает дело: надо уезжать отсюда.
- Да. Здорово ты обработала этого типа. Любо-дорого смотреть.
- Ладно, ладно, ухажер, - вышел из спальни Блек, - уйми свои восторги. Чертов мальчишка! Мне и в голову не могло прийти, что он слышал нашу ссору.
Джипо подошел к двери спальни и молча слушал.
- Значит, завтра едем, - продолжал Блек. - Мы не имеем права рисковать: мальчишка может решиться на неожиданный ход, - он повернулся к Китсону. - Иди отсюда и сиди в трейлере. Вдруг гаденыш вздумает еще раз наведаться и пошпионить…
Китсон кивнул. Он отпер дверь и вышел в темноту.
Джипо сказал ровным, не допускающим возражений тоном:
- Завтра я уезжаю домой. Понятно? С меня довольно! А сейчас я иду спать, - и ушел в спальню, захлопнув за собой дверь.
- Я приведу его в чувство, - глаза Блека злобно блеснули. - Меня уже достал этот слизняк.
Джинни ушла на кухню и принялась готовить ужин. Блек стоял, привалившись к двери.
- Ты здорово обошла этого типа, крошка, - сказал он. - Ты обдумывала мое предложение? Я - парень не промах, и ты - умница, получается неплохая парочка из двух достаточно толковых людей. Как насчет этого?
Джинни положила два больших бифштекса на горячую сковороду.
- Я бы на тебя не взглянула, останься ты даже единственным и последним мужчиной на земле, - сказала она, не поворачивая головы.
- О'кей, крошка. Еще увидим!
Он направился к креслу и сел, улыбаясь загадочно, будто задумал какую-то тайную шутку.

2

Рано утром Китсон уехал в город, оставив Джинни караулить трейлер. Блек и Джипо прятались в домике. Это было рискованно, но Джипо настолько вышел из-под контроля, что Блек не надеялся справиться с ним в трейлере.
Блеку и Китсону пришлось привязать Джипо к кровати и засунуть ему в рот кляп. Он дошел до такого состояния, что иного выхода не было.
Когда они, наконец, сладили с ним, Блек, тяжело дыша, с недобрым блеском в глазах, сказал:

Предыдущая страница 22 Следующая страница


23 Джеймс Хедли Чейз

- Предоставь этого психа мне. Когда ты вернешься, он будет согласен ехать с нами.
Китсону было очень неприятно оставлять Джипо, но он знал, что без его сноровки и знаний им не открыть броневик. К тому же Джипо, видимо, немного свихнулся, и Китсон с чувством облегчения переложил ответственность на Блека.
В городе Китсон купил достаточно вместительную палатку и хороший запас консервов. Они обсуждали, как быть с едой, и решили, что ездить в город, когда они заберутся в горы, будет небезопасно. Поэтому надо взять с собой столько продуктов, чтобы их хватило, пока Джипо не справится с замком.
Китсон вернулся в кемпинг с набитым багажником. Когда он вышел из машины, подошла Джинни.
- Что-нибудь случилось? - спросил Китсон.
Девушка покачала головой.
- Нет, но я рада, что ты вернулся. Все время думаю об этом парнишке. Чем скорее мы уедем, тем лучше.
Они вместе вошли в домик.
Джипо сидел в кресле. Глаза на его мертвенно-бледном лице глубоко ввалились. Он даже не поднял головы, когда они вошли.
Блек ходил взад и вперед по комнате с сигаретой в зубах.
- Все улажено, - сказал он Китсону.
- Я все купил.
Китсон вопросительно посмотрел на Джипо, потом на Блека.
- Джипо в порядке, - сказал Блек. - Я с ним побеседовал, и он согласен работать с нами.
- Вы силой заставляете меня ехать с вами, - дрожащим голосом заговорил Джипо. - Я уже предупреждал вас: ничего хорошего из этого не выйдет. Предупреждал вас раньше и опять предупреждаю, - он неожиданно поднял глаза на Китсона: - Ты был мне другом. Хорошим другом. Теперь не подходи ко мне. Не желаю тебя знать!
- В чем дело? Почему? - спросил Китсон.
- Пришлось немного припугнуть его, - вмешался Блек. - Надо было убедить его, что если он бросит наше дело, то наживет большие неприятности.
- Он сказал, что переломает мне руки, - пояснил Джипо тихим дрожащим голосом. - Чего стоит человек без рук? Как ему жить?
Китсон собирался что-то сказать, но Блек прервал его:
- Хватит, пора ехать. Никто там не крутится возле трейлера?
Джинни и Китсон вышли. На озере виднелись лодки, но поблизости никого не было.
Китсон прицепил трейлер к «бьюику», затем подал его задом к самой двери домика.
- Готовы?
Блек и Джипо подошли к двери.
Китсон быстро поднял заднюю стенку трейлера. Блек и Джипо проскользнули внутрь, и Китсон закрыл трейлер. Все это не заняло и двух секунд.
- Я побуду здесь, а ты пойди оформи отъезд в конторе, - сказал он, передавая Джинни бумажник.
Китсон закурил и прислонился к стенке трейлера. Он очень нервничал. Они выезжали из укрытия и шли на огромный риск, но иного выхода не было: иначе им не взломать сейф.
- Привет, мистер.
Китсон вздрогнул и обернулся.
Мальчик в джинсах, в клетчатой - белой с красным - рубашке и в соломенной шляпе появился из-за трейлера.
- Привет, - сказал Китсон.
Мальчик смотрел на него, чуть склонив голову набок.
- Вы знакомы с моим папой. Я - Фред Брэдфорд-младший.
- Подумать только! - ответил Китсон, стараясь говорить как можно непринужденнее.
Мальчик нахмурился, потом перенес свое внимание на трейлер.
- Ваш? - спросил он, тыча большим пальцем в сторону трейлера.
- Да, - ответил Китсон.
- Наш, по-моему, лучше.
Китсон не ответил. Он с лихорадочным нетерпением ждал Джинни, чтобы поскорее убраться отсюда ко всем чертям.
Мальчик сел на корточки и заглянул под трейлер.
- Гляди-ка! У вас там стальная обвязка, верно?
Он посмотрел на Китсона.
- Зачем она? От нее машина тяжелее, и все.
- Понятия не имею, - Китсон потер подбородок ладонью. - В таком виде я его купил.
- Папа сказал, что вчера там, в трейлере, было двое ваших друзей. Это верно?
- Ага.
- Что там с ними случилось?
- Ничего.
Мальчик изучающе посмотрел на него. Под этим взглядом Китсон почувствовал себя удивительно неуютно.
- Нет, что-то у них было не так. Я слышал, как они ругались.
- Они всегда бранятся. Это ничего не значит - просто привычка.
Мальчик отошел на несколько шагов и стал рассматривать трейлер.
- Можно мне посмотреть, как у вас там внутри, мистер?
- К сожалению, ключ у жены, - ответил Китсон, чувствуя, что его заливает жаром.
Мальчик удивился.
- Мой папа никогда не доверяет маме ключи. Она их вечно теряет.
- А моя жена - нет.
Мальчик снова присел на корточки и принялся рвать траву, разбрасывая стебельки направо и налево.
- А сейчас ваши друзья там?
- Нет.
- Где же они тогда?
- Дома.
- А где они живут?
- В Сент-Лоуренсе.
- Значит, они живут вместе?
- Правильно.
- Они орали друг на друга. Я испугался.
Китсон пожал плечами.
- Они всегда ссорятся. Это ничего не значит.
Мальчик снял шляпу и стал складывать в нее траву.
- Один из них обозвал другого падалью за то, что тот не мог чего-то сделать. Чего он там не мог сделать?
- Понятия не имею, - Китсон нервно затянулся.
- Похоже было, что они очень злились друг на дружку.
- Не беспокойся об этом. Они добрые друзья.
Наполнив шляпу травой, мальчик нагнулся, сунул в нее голову и натянул шляпу.
- Голове так прохладнее, - объяснил он в ответ на недоуменный взгляд Китсона. - Мое собственное изобретение. Наверно, за него можно получить хорошие денежки.
- Возможно. Послушай, сынок, не пора ли тебе домой? Папа, наверно, ищет тебя и ломает голову, куда ты девался.
- Нет, не ищет. Я ему сказал, что пойду на поиски броневика, который угнали, ну того, в котором куча денег. Он меня ждет только через час, не раньше. Вы читали про этот броневик, мистер?
- Читал.
- Знаете, что я думаю?
- Да, твой папа нам говорил.
Мальчик нахмурил брови.
- Он не должен был говорить вам. Если он будет рассказывать всем встречным и поперечным, я могу проворонить награду.
Китсон вдруг увидел Дженни, спешившую к ним.
- Я обязательно должен получить эту награду, - продолжал мальчик. - Пять тысяч монет. Знаете, что я с ними сделаю, когда получу награду?
Китсон покачал головой.
- Я не отдам их папе, вот что я с ними сделаю.
Подошла Джинни.
- Это Брэдфорд-младший, - пояснил Китсон.
- Привет, - сказала Джинни и улыбнулась.
- Ключ от трейлера ведь у вас? - спросил мальчик. - Он говорит, что я могу посмотреть, как там у вас внутри.
Джинни и Китсон переглянулись.
- Прости, пожалуйста, - сказала она мальчику, - я положила ключи в один из чемоданов. Их сейчас не достать.
- Ручаюсь, что вы их просто потеряли, - сказал мальчик презрительно. - Ну что ж, мне пора идти. Папа сказал, что вы уезжаете.
- Верно, - подтвердила Джинни.
- Прямо сейчас?
- Да.
- Ну, пока, - мальчик повернулся и пошел по тропинке, засунув руки в карманы. Он насвистывал, немилосердно фальшивя, какую-то песенку.
- Как ты думаешь… - начал Китсон и остановился. - Нет, садись в машину, давай выбираться отсюда.
Когда они отъехали, Фред Брэдфорд-младший, который сошел с тропинки, как только скрылся из виду за поворотом, вернулся назад через кустарник и молча проводил взглядом машину с трейлером на прицепе. Потом он вытащил порядком замусоленную записную книжку и огрызком карандаша записал в ней номер уехавшего «бьюика».

Предыдущая страница 23 Следующая страница


Весь мир в кармане 24

ГЛАВА ДЕСЯТАЯ

1

Все шесть рядов широкого шоссе были заполнены машинами, в том числе и с трейлерами на прицепе.
Время от времени над дорогой снижался вертолет и пролетал над движущимися машинами, будто наблюдая за порядком. И каждый раз сердце у Китсона падало.
Патрули то и дело останавливали и проверяли какой-нибудь большой грузовик с закрытым кузовом, но власти, по-видимому, решили, что домик на колесах не в состоянии выдержать тяжесть броневика, - трейлеры не проверяли.
И тем не менее вести машину в таком нервном состоянии было очень трудно. Китсону приходилось держать себя в руках, чтобы ехать с постоянной скоростью около тридцати миль в час.
Они ехали долгих шесть часов. Джинни, сидевшей рядом с Китсоном, сказать было нечего, да и сам он не был расположен к разговорам.
Всякий раз, как они видели патрульную машину или полицейского на мотоцикле, сердце начинало биться часто и гулко. В такой обстановке легкая беседа как-то не завязывается.
К семи часам вечера они добрались до начала дороги в горы.
Солнце скрылось за вершинами, быстро стемнело. Китсон повел «бьюик» по спиральной дороге, прилепившейся к самому краю обрыва.
Вести машину надо было точно и умело. Китсон знал: не рассчитай он поворот на очередном витке, и трейлер сползет с дороги - тогда уж обратно его не втащишь.
Он ощущал сопротивление прицепа, которое приходилось преодолевать «бьюику», и замедленную реакцию двигателя, когда он давал газ.
Это тревожило Китсона, - он знал, что примерно миль через тридцать дорога станет еще более неровной и крутой.
Он все время поглядывал, не греется ли двигатель: стрелка прибора медленно отходила от нормальной отметки, показывая перегрев.
- Скоро закипит, - сказал он Джинни. - Это оттого, что приходится тащить трейлер. У нас впереди еще миль двадцать вот такой дороги, а потом будет прогон - хуже некуда.
- Хуже, чем сейчас? - спросила Джинни, когда Китсон переложил баранку и медленно повел «бьюик» в крутой вираж по краю отвесной стены.
- Это пустяки. Плохой кусок дороги начинается там, где ее попортила буря несколько недель назад. Дорогу так и не починили. Теперь тут все равно никто не ездит. Весь транспорт идет через туннель Дьюкас.
Проехав еще три или четыре мили, Китсон заметил, что вода в радиаторе кипит. Он замедлил ход и остановил «бьюик».
- Пусть поостынет немного, - он вылез из кабины, подобрал несколько камней покрупнее и подложил их под задние колеса «бьюика». Джинни подняла стенку трейлера.
Китсон заглянул внутрь. Было слишком темно, чтобы увидеть Блека. Тот, в свою очередь, не мог видеть его.
- Что случилось? - спросил Блек.
- Вода кипит, - ответил Китсон, - жду, чтобы мотор немного поостыл.
Блек вылез из трейлера и, встав на негнущиеся ноги, подошел к краю дороги, вдыхая прохладный горный воздух.
- Значит, вот куда мы доехали! Сколько еще нам осталось до вершины?
- Миль шестнадцать, но худшая часть дороги впереди.
- Думаешь, доберемся?
Китсон покачал головой.
- Нет, не получится. Слишком тяжелый прицеп.
К ним подошла Джинни.
- Давайте выведем броневик из прицепа и погоним его в гору своим ходом. На дороге мы одни, к тому же достаточно темно.
Блек заколебался.
- Иначе до вершины его не доведешь, - поддержал Джинни Китсон. - Даже и своим ходом перегнать его будет очень трудно.
- Что ж, ладно. Но мы пропали, если кто-нибудь нас заметит.
Джипо, стоявший у трейлера и слышавший весь разговор, спросил:
- Куда мы вообще едем? Сколько еще осталось?
- На вершине - лес и озеро, - ответил Китсон, - если сумеем туда добраться, лучшего места нам и не надо.
- Если мы погоним броневик своим ходом, нужно исправить проводку к батарее, - сказал Блек. - Давай, Джипо, поработай малость вместо того, чтобы торчать здесь, как привидение.
Пока они наладили проводку - для этого пришлось открыть ломиком капот бронемашины, - двигатель «бьюика» остыл.
- Может быть, протащим броневик еще немного? - Блек все еще не решался вывести машину-сейф из прицепа.
- Лучше не надо, - ответил Китсон, - дорога становится круче. Опять перегреется двигатель, и снова придется ждать, пока он остынет.
Блек пожал плечами. Он сел в кабину броневика, дал газ и задом вывел машину из трейлера.
- Ты поезжай вперед, - сказал он Китсону, - мы с Джипо поедем вслед. Я не включу фары, буду ориентироваться по твоим габаритным огням.
Китсон кивнул и сел рядом с Джинни в кабину «бьюика». Он завел мотор. Девушка высунулась из окна, чтобы видеть идущий следом броневик.
Они снова стали взбираться в гору. «Бьюик», освобожденный от тяжести броневика, шел вверх без усилий, мощно преодолевая пространство.
- Едут они за нами? - спросил Китсон.
- Да, - ответила Джинни. - Немного сбавь ход. Они теряют тебя из виду на поворотах.
Еще через двадцать минут они добрались до размытого участка дороги.
Китсон включил фары и остановился.
- Побудь здесь. Пойду взгляну, - сказал он Джинни.
Он подошел к броневику и объяснил Блеку, что хочет пойти вперед и получше рассмотреть дорогу.
Перед ними в свете фар «бьюика» был виден кусок дороги, уходившей вверх чуть ли не отвесно. Кругом валялись обломки скал и камни.
- Пресвятой Петр, наш заступник! - воскликнул Блек. - Мы что, должны взбираться туда?
- Вот именно, - Китсон покачал головой. - Нам придется трудновато. Сначала давайте сбросим с дороги хоть самые крупные камни, - он пошел вперед, откатывая на обочину большие обломки скалы и камни.
Им потребовалось полчаса, чтобы немного расчистить дорогу. Самый плохой участок тянулся примерно ярдов пятьсот, потом дорога делалась ровнее.
- Наверно, хватит, - сказал Китсон, с трудом переводя дыхание. - Если проедем этот кусок, дальше дело пойдет на лад.
Они повернули назад к «бьюику».
- Веди машину очень медленно, на первой передаче. Придется включить фары. Что бы ни случилось, продолжай двигаться вперед. Если встанешь, тебе не стронуть броневик с места - он начнет буксовать.
- Ладно, ладно, - раздраженно прервал его Блек, - не учи меня водить машину. Ты заботься о своей телеге, а уж я поведу свою.
- Не трогайся с места, пока я не доеду до вершины, - сказал Китсон. - Может, мне придется брать ее не за один прием, а с разгона, понадобится давать задний ход, ты можешь мне помешать.
- Ладно. Слишком много ты болтаешь. Давай садись за баранку.
Китсон пошел к «бьюику» и влез в кабину.
Включив фары, он перевел машину на первую передачу и, не отпуская педали газа, двинул ее вверх по склону.
Мощный двигатель потянул «бьюик» вперед, но трейлер, хоть и пустой, своей тяжестью действовал как противовес. Задние колеса «бьюика» то и дело буксовали, разбрасывая в стороны камни и щебень.
Джинни, подавшись вперед, предупреждала Китсона, когда на пути появлялись особенно большие камни, прежде чем он замечал их сам.
Они двигались очень медленно. Китсон, вцепившись в баранку, жал на педаль газа и что-то бормотал про себя, всем телом ощущая, как содрогается от напряжения машина.
«Сейчас мы остановимся, - думал он, - и тогда все пропало». Он резко крутанул баранку вправо, чтобы ослабить напряжение буксирного троса, потом влево, лавируя на узкой полоске земли. Несмотря на все его уменье, ему стоило большого труда удержать «бьюик» на дороге.
Двигатель набирал обороты. Вода в радиаторе снова стала закипать, в машине было теперь нестерпимо жарко. Фары выхватили из темноты кусок сравнительно ровной дороги впереди.
- Ты почти у цели, - возбужденно крикнула Джинни, - осталось всего несколько ярдов.
Китсон держал в запасе еще какую-то долю мощности двигателя. Сейчас настало время дать полный газ. Он изо всех сил нажал на педаль, почти вдавив ее в днище машины. Задние колеса завертелись вхолостую, машину занесло вправо, потом колеса тронулись с места, «бьюик» вместе с трейлером вырвался на ровное полотно дороги и сразу же начал набирать скорость.
Китсон остановил «бьюик».
- Все-таки мы ее одолели, - сказал он, широко улыбаясь. - Ух! Думал, что сломаю шею.
- Здорово, Алекс, - сказала Джинни, - машину ты вел просто мастерски.
Он ответил ей благодарной улыбкой, поставил машину на тормоз и вылез из кабины.
Блек начал подъем. В его распоряжении не было мощного двигателя «бьюика», но зато ему не приходилось тащить за собой тяжелый прицеп.
- Он идет слишком быстро, - крикнул Китсон и побежал вниз по склону навстречу приближающимся огням броневика.
Блек штурмовал подъем с ходу, сильно нажимая на педаль газа. Он не оставлял себе никакого запаса мощности на крайний случай.
Бронемашина, раскачиваясь и лязгая металлом, преодолевала неровный подъем. Джипо, сидевшего рядом с Блеком, сильно ударило о стенку кабины.
- Поосторожнее, - задыхаясь, проговорил он, - ты идешь слишком быстро.
- Заткнись! - заорал в ответ Блек. - Это мое дело.
В свете фар впереди появился большой камень.
- Осторожно! - снова крикнул заметивший его Джипо.
Но Блек не заметил камня и ударился о него правым передним колесом. Броневик занесло влево. Прежде чем Блек успел что-нибудь предпринять, броневик остановился боком поперек дороги, и мотор заглох. К тому же машина сильно накренилась. Испуганный Джипо с криком: «Она сейчас перевернется!» - пытался открыть дверцу кабины. Однако угол наклона оказался слишком велик, а дверь слишком тяжела, ее заклинило.
- Не двигайся, идиот! - крикнул Блек. - Ты перевернешь машину!
В это время подбежал Китсон. Он видел, что машина сильно накренилась и может перевернуться. С размаху он прыгнул на подножку броневика, чтобы удержать на земле колеса, которые, казалось, вот-вот оторвутся от земли.
- Заводи мотор и медленно дай задний ход, - сказал он Блеку.
- Если я трону машину с места, она перевернется, - рявкнул Блек, отирая пот со лба.
- Другого выхода нет. Дай самый малый ход и правый тормоз.
Нетвердой рукой Блек нажал стартер и, когда двигатель завелся, включил скорость.
- Медленно выжимай сцепление, - продолжал Китсон, - не дергай его и начинай поворачивать, как только стронешься с места.
Бормоча ругательства, Блек осторожно выжал сцепление. Когда машина двинулась, он начал поворачивать руль.
На какую-то долю секунды правые колеса оторвались от земли, Блек почувствовал это, и его охватил ужас - он был уверен, что машина перевернется. Но Китсон своим весом сбалансировал ее. Медленно развернувшись, броневик снова оказался на дороге перед началом крутого подъема.
Когда Блек попробовал двинуться вперед, броневик стал сползать назад, и ему пришлось изо всех сил нажать на тормоз.
Двигатель заглох.
- Ладно, - сказал Китсон, и в голосе его прозвучало презрение, - вылезай. Давай я сяду за руль.
Что-то бормоча, Блек вылез из кабины и с облегчением перевел дух, оказавшись на земле.
Крен машины был настолько велик, что Китсон озабоченно покачал головой.

Предыдущая страница 24 Следующая страница


25 Джеймс Хедли Чейз

- Подтащите сюда камней покрупнее, надо сделать упор для задних колес, - взявшись за большой камень на обочине, поволок его к броневику и бросил на землю за одним из задних колес.
Блек, спотыкаясь, подтащил другой камень и укрепил второе колесо.
Китсон сел в кабину и включил зажигание. Высунувшись, он сказал:
- Вы с Джипо приготовьтесь подпирать колеса, если мотор заглохнет. Возможно, мне придется вести машину бросками до самого места. Колеса будут буксовать, тут нет никакого сцепления с дорогой.
- Давай действуй, - рявкнул Блек в бешенстве от того, что не сумел сам поднять машину в гору.
Китсон дал мотору разогреться, затем отпустил ручной тормоз - броневик уперся задними колесами в камни.
- Поехали! - крикнул Китсон и мягко выжал сцепление.
Броневик дернулся вперед, задние колеса занесло, они забуксовали, осыпая Блека и Джипо землей и щебенкой. Полуослепшие, они повернулись спинами к машине, прикрывая лицо руками.
Китсон пытался удержать броневик, все время прибавляя газ, но нагрузка была чересчур велика, и двигатель заглох. Китсон с трудом успел нажать на тормоза, все же отвоевав у дороги несколько ярдов. Но и тормоза не могли удержать бронемашину, и она заскользила вниз. Китсон крикнул Блеку, что надо подпереть колеса. Однако они потеряли целый ярд, пока Блек и Джипо подтащили камни. Следующая попытка была удачнее: Кит-сон проехал полных четыре ярда, пока мотор снова не заглох.
Блек и Джипо рванулись вперед и подбросили камни под колеса, не дав броневику соскользнуть.
Это продолжалось около получаса: Китсон бросками двигал броневик вперед, а Блек и Джипо подпирали его камнями.
Наконец, они оказались в пятидесяти ярдах от «бьюика». Все трое были совершенно вымотаны, и Блек попросил сделать передышку.
- Пусть этот чертов драндулет немного поостынет, - сказал он, прислонившись к броневику и с трудом переводя дыхание.
Китсон вышел из кабины.
- Ну, осталось проехать немного, - он смахнул пот со лба. - Только бы пройти этот участок, дальше дело пойдет нормально.
Джинни подошла к Китсону.
- Здорово у тебя получается!
Он ответил ей радостной улыбкой.
- Ас автомобильной баранки, - издевательски засмеялся Блек, - вундеркинд, укротитель двигателей.
Джинни презрительно взглянула на него.
- О себе ты этого сказать не можешь. Верно?
Блек злобно усмехнулся.
- Ну что ж, валяй, возись с ним. Больше он никому не нужен.
Отойдя к обочине, он сел на большой камень и закурил.
Они ждали довольно долго. Наконец Китсон решил, что двигатель достаточно остыл, залез в кабину и окликнул Блека.
Через десять минут бронемашина подошла к «бьюику».
- Теперь я могу опять взять ее на буксир, - сказал Китсон. - Лучше снова упрятать ее в трейлер.
Он загнал броневик в прицеп. Блек и Джипо залезли вслед. Опустив заднюю стенку трейлера, Китсон вернулся к «бьюику» и скользнул за баранку.
Джинни сказала:
- Ты молодчина. Если бы не ты, ничего бы у нас не вышло.
Она нагнулась и провела губами по его щеке.

2

Полоса солнечного света, проникшего сквозь щель у входа в палатку, разбудила Блека. Он открыл глаза и с недоумением посмотрел на покатый брезентовый потолок над головой. Несколько секунд Блек не мог сообразить, где находится. Он снова закрыл глаза. Все тело ломило - целую ночь он проспал на твердой земле. «Ну что ж, главное, мы нашли удобное убежище», - подумал он. Если повезет, здесь можно скрываться в безопасности, пока Джипо не взломает сейф.
Рядом находилось озеро с проточной водой и довольно большой лес, укрывавший их от патрульных самолетов, к тому же они отъехали не менее пятисот футов от дороги. Никому и в голову не придет, что машину-сейф удалось поднять сюда по размытому пути. Вряд ли кому-нибудь вздумается искать их здесь. Теперь все зависело от Джипо. Если он не сумеет подобрать шифр к замку, придется резать автогеном. Блека бесило, что броневик у них уже четыре дня, а до денег добраться так и не удалось.
Он открыл глаза и покосился на ручные часы. Пять минут седьмого. Блек поднял голову и посмотрел на Джинни: она еще спала, подтянув колени к подбородку и положив голову на свернутое пальто.
Китсон лежал между девушкой и Блеком и тоже спал.
Палатка была невелика, но всем приходилось размещаться внутри - ночи стояли слишком холодные, чтобы спать под открытым небом.
Блек посмотрел в ту сторону, где спал Джипо, и тут же весь подобрался и сел: Джипо в палатке не было.
На мгновение Блек встревожился, потом успокоился - Джипо, наверное, готовит завтрак.
Все же он решил убедиться в этом и, скинув одеяло, толкнул ногой Китсона.
- Давай поднимайся, - сказал он Китсону, моргавшему спросонья, - Джипо уже встал. Надо начинать работу.
Китсон зевнул, выполз первым из палатки - он лежал ближе всех к выходу, зажмурил глаза от яркого солнца.
Когда Блек тоже вылез наружу, Джинни села, протерла глаза и потянулась.
- Где же Джипо? - спросил Китсон, окидывая взглядом маленькую полянку, на которой они расположились.
Блек посмотрел в сторону трейлера, надежно укрытого под деревьями, потом на маленькое озерцо.
Никаких следов Джипо.
Приложив ладони рупором ко рту, Блек крикнул как можно громче: «Джи-по!»
Никто не ответил; Китсон и Блек обменялись взглядами.
- Этот гад удрал от нас, - в ярости крикнул Блек. - Надо было мне не спускать с него глаз. Он сбежал.
Из палатки вышла Джинни.
- В чем дело?
- Джипо ушел, - ответил Китсон.
- Он не успел уйти далеко. Двадцать минут назад он был в палатке. И спал.
- Надо его вернуть, - со злостью выкрикнул Блек, - без него мы пропали. Он спятил! До шоссе больше двадцати миль…
Китсон побежал к дороге, Блек ринулся вслед за ним.
Они остановились на краю поросшего травой обрыва и посмотрели в направлении длинного крутого спуска. Там вилась узкая белая дорога, выбитая в склоне горы. Она витками уходила вниз, растворяясь в туманной дымке, скрывавшей долину.
Китсон вдруг схватил Блека за руку.
- Вот он идет!
Блек прищурился. Он с трудом различал маленькую фигурку, двигавшуюся по дороге примерно в полутора милях ниже по склону.
- Мы можем его перехватить, - сказал Блек. - Пусть только попадется мне в руки, он пожалеет, что родился на свет божий. Давай сюда машину.
- Нет, - Китсон на мгновение задумался, - дорога слишком узкая. Нам не развернуться обратно. Мы спустимся по склону. Там мы сумеем обогнать его - пока он пройдет полмили, мы пробежим две.
Он быстро заскользил вниз по крутому склону. Иногда он бежал вприпрыжку, но больше катился на ногах.
Блек стоял в нерешительности. Спуск казался ему опасным. Но все же двинулся за Китсоном.
Китсон добежал до следующего витка дороги, пересек ее, ступив на травянистую обочину, и, пригнувшись, снова заскользил вниз. Этот склон был еще круче, и Китсону пришлось двигаться осторожнее. Споткнувшись, он чуть не упал лицом вниз. Его спасло только резкое движение назад: он лег на спину и покатился вниз, к новому витку дороги, сбивая по пути камни.
Он встал на ноги и снова посмотрел вниз. Теперь Джипо был виден совсем ясно. Он двигался по дороге довольно быстрой трусцой. Блек тоже добрался до того места, где стоял Китсон.
- Вот он идет, - показал Китсон.
Блек, оскалившись, вытащил пистолет.
- Ты что, спятил? - крикнул Китсон, хватая Блека за руку у запястья. - Ведь только он один может открыть сейф. Ты забыл?
Пот струился по лицу Блека, ему не хватало воздуха. В ярости он выдернул руку и стал запихивать пистолет в кобуру. И сразу же двинулся вниз по следующему склону.
Китсон собирался тоже начать спуск, как вдруг он увидел, что Джипо внезапно остановился и стал смотреть вверх, на гору. Секунду он стоял неподвижно, потом побежал.
- Он нас увидел! - крикнул Китсон. Потом, напрягая голос, крикнул Джипо:
- Джипо! Остановись! Вернись обратно!
Но Джипо упорно бежал вперед. Ноги его будто налились свинцом, легкие разрывались от удушья. Он уже понял всю бесплодность своей попытки убежать.
Проснувшись утром в палатке и увидев, что остальные крепко спят, он твердо решил уйти и добраться до дома. Он не надеялся, что вылезет из палатки, никого не разбудив, но что-то заставило его хотя бы сделать попытку.
Он выбрался из-под одеяла, скорчившись, отстегнул откидное полотнище палатки, переступил через спящего Блека и оказался на солнце, не смея верить, что все получилось так легко и просто. Постоял в нерешительности, зная, что до шоссе, где можно будет перехватить попутную машину, ему придется пройти пешком миль двадцать по совершенно пустынной дороге.
Было пять минут седьмого. Трое остальных могли проспать еще до семи или даже до восьми часов. Это значит, что у него в запасе по крайней мере час, а может быть, и два - раньше они его, наверно, вообще не хватятся.
Это решило вопрос, и быстрым шагом он двинулся вниз. За полчаса он прошел почти две мили, когда услышал высоко над головой шум падающих камней.
Он взглянул вверх и увидел Блека и Китсона. Они приближались к нему с угрожающей быстротой.
Джипо помертвел от ужаса. Он слышал крик Китсона: «Джипо! Остановись! Вернись обратно!» - и побежал вперед, точно слепой, не разбирая дороги. Но, пробежав несколько сотен ярдов, понял, что так быстро двигаться не в состоянии. Он снова оглянулся. Блек скользил вниз по склону и на его глазах приземлился на дороге. В облаке пыли мчался вниз, скользя на подошвах, Китсон. Перед ним сыпался град небольших камней.
Точно испуганное, затравленное животное, Джипо свернул с дороги и, как безумный, помчался вниз по склону. Он потерял равновесие и упал ничком. Вытянутые руки самортизировали удар, и он покатился вниз. В отчаянии, с трудом поднялся на ноги и оглянулся. Сообразил, что Блек и Китсон не могут видеть место, где он находится, - его укрывают нависшие над дорогой скалы. Это создало у него ощущение кратковременной безопасности. Но слышать их он не мог, и ему казалось, что они движутся в угрожающей близости от него.
Джипо снова оглянулся, боясь, что через несколько мгновений они догонят его.
Направо тянулся поросший низким густым кустарником склон горы. Находясь в состоянии панического страха, Джипо ощущал только одно желание - спрятаться. И он опрометью ринулся в кусты, доходившие ему до бедер, продираясь сквозь них, оставляя на сучьях куски одежды и не обращая на это никакого внимания. Наконец он добрался до середины зарослей, бросился на землю и прижался к ней всем телом. Кустарник сомкнулся над его головой, как плотное одеяло, и скрыл его от глаз.
Стараясь справиться с одышкой, Джипо лежал неподвижно и прислушивался.
Китсон первым спустился на дорогу. Он остановился и посмотрел направо и налево, удивленный и несколько напуганный тем, что нигде не видно никаких следов Джипо.
Задыхаясь и кляня все на свете, следом спустился Блек.
- Где он? - спросил Блек, переводя дыхание.
- Похоже, лежит где-то в кустах, - ответил Китсон.
Они посмотрели в сторону зарослей. Это было единственное место, где можно было спрятаться на этом обнаженном горном склоне.
- Он там, - сказал Блек, указывая рукой на заросли. - Джипо! - крикнул он. - Выходи оттуда! Мы ведь знаем, что ты там.
При звуке его голоса Джипо только плотнее прижался к земле и затаил дыхание.
Блек весь кипел от злости.
- Надо поймать этого гада. Ты заходи в кустарник сверху, а я пойду отсюда.
Он пошел в сторону зарослей и начал продираться сквозь них, но не пройдя и десяти ярдов, остановился, понимая, что потребуется слишком много усилий и времени, чтобы прочесать весь поросший кустарником участок. Разве что случайно наткнешься на Джипо, иначе его не найти.
Китсон, войдя в кустарник, тоже понял, как трудно будет найти Джипо, и тоже остановился.
Они смотрели друг на друга через кусты зелени, ковром протянувшиеся между ними.
- Джипо! - крикнул Блек. Голос его дрожал. - Это твой последний шанс. Если ты сейчас же не выйдешь, я изобью тебя так, что ты до смерти не забудешь. Выходи немедленно!
Ярость в голосе Блека заставила Джипо лежать, почти не дыша. Он понял, что, если у него хватит выдержки остаться на месте, ему, возможно, удастся убежать от них.
Блек снова пошел вперед, хотя не очень надеялся на успех. Джипо слышал, как он продирается сквозь кусты, отдаляясь от него. Он слышал также треск кустарника под ногами Китсона. Тот тоже уходил в сторону от того места, где лежал Джипо.

Предыдущая страница 25 Следующая страница


Весь мир в кармане 26

Джипо ждал. Дыхание у него успокоилось, сердце перестало колотиться так сильно.
Через несколько минут шаги его преследователей стихли вдали, и Джипо решил, что теперь можно двинуться дальше. Если они решили прочесать все заросли, ему лучше перейти на другое место.
Он пополз по песчаной почве, подтягиваясь на руках, протискиваясь между кустами, стараясь не шевелить их.
Он прополз тридцать или сорок ярдов и почти почувствовал себя в безопасности, когда вдруг увидел змею. Только что он выбросил вперед правую руку и вытянул ее, вцепившись пальцами в мягкую почву, чтобы подтянуться, посмотрел вперед и увидел ее. Она лежала свернувшись кольцом, ее плоская жемчужно-серая головка находилась всего в нескольких дюймах от его руки.
У Джипо от ужаса отнялись руки и ноги. Он замер на месте, словно окаменел. Кровь застыла у него в жилах, и сердце стучало так гулко, что он не мог вздохнуть.
Змея тоже не шевелилась.
Прошло несколько мучительных секунд. Сцепив зубы, задыхаясь, Джипо отдернул руку. В ту же секунду змея ужалила его.
Джипо почувствовал жгучую боль в ладони. С диким криком он вскочил на ноги и, спотыкаясь, бросился бежать сквозь кусты.
Китсон и Блек дошли уже до конца зарослей и поворачивали, чтобы подняться на следующий виток дороги. Вопль Джипо заставил обоих остановиться, потом они увидели самого Джипо. Он бежал, размахивая руками и оглашая воздух душераздирающими воплями.
- Толстяк взбесился, - сказал Блек и побежал вслед за Джипо, ломая кусты.
Китсон поспешил за ними.
Джипо в панике выбежал из зарослей и оказался на краю крутого склона. Здесь он упал и покатился вниз, вздымая облако пыли и увлекая за собой мелкие камни.
Китсон обогнал Блека и первым подбежал к Джипо. Он упал на колени рядом с распростертым телом итальянца, который лежал на спине, упершись в выступ скалы.
- Джипо, - задыхаясь, проговорил Китсон, - все в порядке. Я не дам ему дотронуться до тебя. Что случилось?
Китсона поразило лицо Джипо, землисто-серое, с глазами, похожими на черные дыры в серой ткани.
- Змея… - с трудом выговорил Джипо.
Спотыкаясь, подбежал Блек, хриплое дыхание, казалось, раздирало ему горло.
- Ты, подлая крыса! Я придушу тебя…
Он поднял ногу, чтобы ударить распростертое тело Джипо, но Китсон перехватил его ногу в воздухе.
- Прекрати! - крикнул он. - Ты что, не видишь, что с ним худо?
- Змея… - рыдая, повторил Джипо и попытался поднять парализованную руку, чтобы показать ее Китсону.
Рука Джипо сильно покраснела и распухла. Китсон легонько прикоснулся к ней, и Джипо закричал от боли. Китсон похолодел.
- Как это случилось? - спросил он, опускаясь на корточки рядом с Джипо.
- Змея… - задыхаясь, снова повторил Джипо. - Я выполз как раз туда, где она лежала…
Китсон увидел два следа от зубов змеи на воспаленной коже руки. Они не оставляли сомнений.
- Не бойся, Джипо, - сказал он, - сейчас я все сделаю, что надо. Не пугайся.
- Отвези меня… в больницу, - простонал Джипо, - не хочу умирать так, как… умер мой брат…
Китсон вынул носовой платок, свернул его в тугой шнур и стянул руку Джипо у запястья.
- Его что, укусила змея? - все еще не верил Блек. - Как же, черт побери, мы теперь откроем сейф?
Китсон вынул из кармана перочинный нож, открыл одно из лезвий.
- Будет больно, Джипо, - сказал он, взяв руку укушенного, - но я тебя вылечу.
Он вонзил острие ножа в горячую распухшую руку Джипо и сделал надрез. Джипо вскрикнул, пытаясь выдернуть больную руку, и ударил Китсона левой рукой. Удар получился слабый.
Из надреза стала сочиться кровь. Все еще крепко держа руку Джипо, Китсон пытался выжать из ранки змеиный яд. Его все больше пугала бледность Джипо - казалось, тот умирает.
- Алекс, - задыхаясь, прошептал Джипо, - ты мой друг. Не верь тому, что я болтал раньше. Отвези… меня… в больницу.
- Я отвезу тебя в больницу. Не бойся, - решительно сказал Китсон. Он потуже затянул платок вокруг кисти Джипо и встал. - Сейчас подгоню «бьюик».
Блек забеспокоился:
- Что подгонишь?
- Подгоню машину и отвезу Джипо в больницу, - ответил Китсон. - Посмотри на него. Он очень плох, - Китсон повернулся и пошел вверх по склону в сторону дороги.
- Китсон! - это прозвучало как выстрел и заставило Китсона остановиться.
- В чем дело?
- Немедленно вернись! - заорал Блек. - Ты что, не в своем уме? Посмотри наверх, - он указал пальцем на вертолет, медленно кружащий над горами. - Как только ты выведешь машину из укрытия, они ее засекут. Сколько, ты думаешь, фараонам потребуется времени, чтобы добраться сюда и выяснить, чем тут пахнет?
- Ну и что из этого? - гневно ответил Китсон. - Мы должны отвезти его в больницу, иначе он умрет. Ты что, не видишь?
- Ты не выведешь машину из укрытия! - сказал Блек.
- До больницы тридцать миль. Что ты мне предлагаешь? Нести его на руках?
- А мне все равно, - рявкнул Блек, - только скажу: машину из укрытия среди бела дня ты не выведешь. Ему теперь придется положиться на свое везенье.
- А, пошел ты… - бросил Китсон и, повернувшись, двинулся вверх по склону к дороге.
- Китсон!
Угроза в голосе Блека заставила Китсона снова обернуться и остановиться.
Блек вытащил пистолет и наставил его на Китсона.
- Вернись! - приказал Блек.
- Он умирает, - пытался уговорить его Китсон, - ты что, не видишь?
- Вернись обратно, - голос Блека звучал зловеще. - Никакую машину ты не подгонишь. Иди сюда, и побыстрее. Я не собираюсь повторять это еще раз, деревенщина.
Чувствуя, как у него колотится сердце, Китсон медленно спустился вниз. «Вот оно, - подумал он, - сейчас я посчитаюсь с этим дерьмом. Надо только остерегаться его удара правой. Сейчас мы все расставим по местам. Я не допущу, чтобы Джипо умер».
- Надо что-то делать, - сказал он, подходя к Блеку, - не можем же мы стоять и глядеть, как он умирает. Надо отвезти его в больницу.
- Посмотри на него, болван, - сказал Блек, - пока ты доберешься до машины, выведешь ее на дорогу, спустишь сюда, погрузишь его и довезешь до больницы, он все равно помрет.
- Надо что-то делать, - в отчаянии повторил Китсон и, не глядя на Блека, прошел мимо него. Мускулы его были напряжены, уголком глаза он видел, что Блек опустил пистолет.
Круто повернувшись, он резко ударил кулаком по руке Блека. Тот выронил пистолет, который отскочил в кусты. Блек отпрыгнул и повернулся лицом к Китсону. Некоторое время они с ненавистью глядели один на другого, потом Блек усмехнулся.
- Ну что ж, подонок, - сказал он негромко, - ты сам напросился. Я давно хотел тебя прищучить, сейчас я покажу тебе, как надо драться.
Китсон ждал, сжав кулаки и прищурив глаза.
Блек двинулся вперед, чуть повернувшись боком, прижав подбородок и низко опустив руки.
Китсон сделал пробный удар левой, но Блек резко отклонил голову, и кулак Китсона проскочил мимо его уха. Блек увернулся и от его удара правой, и сам нанес Китсону удар справа под ребро. Удар был сильный, Китсон пошатнулся, у него перехватило дыхание. Блек продолжал наступать, но Китсон нанес ему подряд несколько ударов справа и слева, и Блек тоже зашатался. Они разошлись, затем одновременно начали сближаться, медленно наступая, уклоняясь от сильных ударов, принимая более легкие, неотрывно следя друг за другом. Китсону показалось, что Блек открылся, и он нанес сильный удар левой, но Блек и тут увернулся, и рука Китсона лишь скользнула по его плечу. Оскалив зубы, Блек ударил правой.
Это был сокрушительный удар под сердце, и Китсон, пошатнувшись, упал на колени. Все еще ухмыляясь, Блек сделал шаг вперед и резко ударил Китсона по шее. Тот упал на землю лицом вниз, сознание у него помутилось.
Блек ждал.
Китсон с трудом поднялся, опираясь на руки и колени, встряхнул головой. Он увидел, что Блек делает выпад, и, сделав бросок всем телом, ударил Блека по коленям, обхватив потом руками его ноги.
Уже падая, Блек успел изо всех сил ударить Китсона по голове.
Оба растянулись на земле. Затем, приподнявшись, Китсон пытался схватить Блека за горло, но тот ударил его в висок, откатился в сторону и встал на ноги, но и Китсону удалось подняться: он не успел закрыться руками, и удар Блека справа пришелся ему по скуле. От этого удара у него подогнулись ноги. Нырнув вперед, он схватил Блека выше запястья, и они довольно долго боролись в таком положении: Блек старался вырвать руку, а Китсон изо всех сил пытался не выпустить ее, пока у него не прояснится в голове.
Блек в конце концов вырвался и нанес с размаху удар левой, от которого Китсон сумел уклониться. Он в свою очередь ударил Блека справа под ребро. Лицо Блека исказилось от боли.
Ободренный, Китсон стал наступать и наносить удары левой и правой по голове.
Что-то бормоча и ругаясь, Блек сделал шаг назад. Свинг слева пришелся ему в верхнюю часть головы. Блек выбросил вперед руки. Китсон ударил его правой рукой в живот. Блек попятился, хватая воздух ртом.
Теперь Китсон решился идти до конца: он сделал еще выпад, не задумываясь о последствиях, занес руку для удара, но на секунду опоздал и Блек выбросил вперед правую.
Китсон почувствовал сильный удар в скулу, потом у него в голове взорвалось что-то ослепительно белое и горячее. Падая, он уже знал, что нарвался на знаменитый удар правой, которым славился Блек; понял, - но поделать ничего не мог. Он упал ничком, царапая лицо об острые камни. Со стоном перекатился на спину, подставив израненное лицо жаркому солнцу.
Так он лежал несколько секунд, оглушенный, потом с усилием поднял голову.
Блек склонился над Джипо, внимательно вглядываясь в него.
Китсон потряс головой, затем, пошатываясь, поднялся на ноги. Нетвердыми шагами, спотыкаясь, подошел к Блеку. Тот смотрел на него через плечо. Лицо его было сурово и жестко.
- Он умер, - холодным, безразличным тоном сказал он. - Похоже на этого паразита - устроить нам такую пакость.
Китсон встал на колени рядом с телом Джипо и взял его влажную руку в свои.
Джипо казался спокойным. Рот его был открыт, небольшие темные глаза будто сверлили высокое голубое небо.
Несмотря на сильную боль во всем теле, Китсон подумал: Джипо умер - какие же у них теперь шансы открыть сейф? Миллион долларов теперь всего только мираж. «Весь мир в кармане»! Да, на этот раз Морган наверняка вытянул не ту карту!
- Оставь его, - сказал Блек, - он мертв. Мы больше ничего не можем для него сделать.
Китсон не ответил. Он продолжал держать руку Джипо, не сводя глаз с его мертвого лица.
Блек пожал плечами и направился наверх, в ту сторону, где был спрятан броневик.

ГЛАВА ОДИННАДЦАТАЯ

1

Двое мужчин появились на тропинке, огибавшей озеро, и подошли к Фреду Брэдфорду, который сидел у своего домика и читал газету.
Он только что позавтракал, отослал жену с сыном на озеро и наслаждался коротким отдыхом и свободой, прежде чем присоединиться к ним.
Он смотрел на приближающихся мужчин, недоумевая, кто они такие.
Один из них был в форме пехотного майора, другой - в дешевом костюме из магазина готового платья; шляпу он низко надвинул на лоб.
Майор был небольшого роста, светловолосый, с типично армейскими усиками на худом загорелом лице. Взгляд его голубых глаз был прямым и твердым. Его спутник - высокий, грузный, с красным, довольно грубым и обветренным лицом, как догадался Брэдфорд, был полицейским в штатском.
- Мистер Брэдфорд? - спросил майор, останавливаясь.
- Он самый, - ответил Брэдфорд, вставая. - Чем могу служить?
- Фред Брэдфорд-младший? - уточнил майор.
Брэдфорд удивленно взглянул на него.
- Нет, что вы! Это мой сын, - он нервно сложил газету и бросил ее на стул. - Что вам от него нужно?
- Я - майор Делани из полевой службы безопасности, - сказал майор и, указав на своего спутника, добавил: - Это лейтенант Купер из городской полиции.
Брэдфорд почувствовал какое-то беспокойство.
- Рад познакомиться с вами, джентльмены, - сказал он. И после короткого молчания добавил: - Вам нужен мой сын?

Предыдущая страница 26 Следующая страница


27 Джеймс Хедли Чейз

- Где он? - спросил Купер.
- На озере, с матерью. А в чем, собственно, дело?
- Мы хотели бы побеседовать с ним, мистер Брэдфорд, - ответил Делани. - Не беспокойтесь, ничего не случилось.
В этот момент на тропинке у озера появился Фред Брэдфорд-младший. Он шел по направлению к домику, фальшиво насвистывая. Увидев двух незнакомцев, мальчик перестал свистеть и пошел медленнее, на лице его появилось выражение озабоченности.
- Вот он идет, - сказал Брэдфорд. Повернувшись к сыну, он окликнул его: - Эй, младшенький, иди сюда. Где мама?
- Валяет дурака на берегу, - ответил мальчик с ноткой презрения в голосе.
- Ты Фред Брэдфорд-младший? - спросил Делани.
- Да, я, - ответил мальчик, разглядывая обоих мужчин.
- Это ты писал? - снова спросил Делани, доставая из кармана блокнот и извлекая из него листок бумаги, по-видимому, вырванный из записной книжки.
Брэдфорд узнал крупные каракули сына.
- Да, я, - повторил Фред-младший.
Он присел на корточки, снял свою видавшую виды соломенную шляпу и начал складывать в нее траву.
Брэдфорд недоуменно спросил:
- Мой сын вам писал?
- Он написал в главное полицейское управление, - ответил Делани. - Он утверждает, что ему известно, где находится угнанная машина-сейф.
Брэдфорд в изумлении уставился на сына.
- Младшенький, что ты затеял? Ты ведь прекрасно знаешь, что не имеешь понятия, где броневик.
Мальчик ответил отцу презрительным взглядом и продолжал наполнять шляпу травой. Потом он нагнулся, погрузил голову в шляпу, натянул ее и поправил, чтобы она сидела прямо.
- Приходится надевать ее таким образом, - сказал он, ни к кому в частности не обращаясь, - иначе трава вываливается наружу. Голове от этого прохладнее. Мое собственное изобретение.
Делани и Купер обменялись взглядами, затем Делани мягко спросил:
- Где же броневик, сынок?
Мальчик сел и закинул нога на ногу.
- Я знаю, где он, - объявил от торжественно.
- Ну вот и хорошо, - сказал Делани, усилием воли подавляя нетерпение. - Где же он?
- А как насчет награды? - спросил мальчик, не сводя пристального взгляда с лица майора.
- Послушай, сынок!.. - сказал Брэдфорд. Он даже вспотел от неловкости. - Ты ведь знаешь, что тебе не известно, где машина-сейф. Ты наживешь большие неприятности из-за того, что задерживаешь этих джентльменов.
- Я прекрасно знаю, где эта машина, - хладнокровно ответил мальчик, - но не скажу, пока не получу награду.
- Хватит, сынок, - уже более резко прервал его Делани. - Если ты что-нибудь знаешь, давай выкладывай. Твой отец прав: ты можешь нажить большие неприятности, если зря тратишь наше время.
- Броневик спрятан в трейлере, - сказал мальчик.
- Послушай, - вмешался Брэдфорд, - мы ведь все это уже обсуждали. Ты не хуже меня знаешь…
- Одну минутку, мистер Брэдфорд, - остановил его Делани, - позвольте, я сам поговорю с мальчиком, - он повернулся к Фреду-младшему: - Почему ты думаешь, что броневик спрятан в трейлере, сынок?
- Я его видел, - ответил мальчик. - Они закрепили две стальные балки под днищем трейлера, чтобы броневик не провалился.
- Кто это «они»? О ком ты говоришь?
- Ну те, кто угнал бронемашину. Кто же еще?
Делани и Купер снова обменялись взглядами. Делани явно заинтересовался услышанным.
- Ты действительно видел бронемашину?
Мальчик кивнул, затем, нахмурившись, снял шляпу.
- Когда ее надеваешь, голове прохладно, - сказал он серьезно, - но потом трава вроде как нагревается, - он выбросил траву из шляпы. - Наверно, надо каждый раз накладывать свежую траву, если уж хочешь, чтобы она холодила.
Он снова принялся наполнять шляпу травой.
- Где же ты видел эту машину? - спросил Делани срывающимся от нетерпения голосом.
Мальчик продолжал горстями рвать траву и бросать ее в шляпу.
- Ты слышал, что я сказал? - рявкнул Делани.
- А что вы сказали? - Фред на минуту прервал свое занятие и посмотрел на майора.
- Я спросил тебя, где бронемашина.
Мальчик опять принялся наполнять шляпу травой.
- Отец говорит, что полиция не выплатит мне награду. Полицейские возьмут ее себе.
Брэдфорд поежился.
- Никогда я ничего такого не говорил, - сказал он сердито. - Как тебе не стыдно болтать глупости.
Мальчик поднял на него глаза, сложил губы трубочкой и со свистом выпустил воздух. Похоже было, будто кто-то разорвал кусок полотна.
- Вот те на! - сказал он, перестав свистеть. - Ты ведь мне как объяснял? Если я расскажу, что бронемашина спрятана в трейлере, полиция подумает, будто ты сам ее спрятал. Еще ты сказал, что все фараоны - жулики.
- Ладно, ладно! Неважно, что там говорил твой папаша, - пробурчал Купер. - Скажи, где ты видел машину-сейф?
Очень медленно и аккуратно мальчик нагнулся над шляпой, сунул в нее голову и натянул ее на уши.
- Я вам ничего не скажу, пока не получу награду, - ответил он, вставая на ноги и глядя прямо в лицо лейтенанту.
- Да? Ну что ж, посмотрим, - лицо Купера стало суровым. - Явитесь оба в полицейское управление, и, если окажется, что все это напрасная болтовня…
- Я все улажу, - негромко прервал его Делани. - Послушай, сынок. Всякий, кто сообщит нам сведения и поможет найти бронемашину, получит награду. Неважно, кто именно это будет. Если твои сведения помогут найти машину, награду получишь ты.
Мальчик несколько секунд изучающе смотрел на майора.
Майор кивнул.
- Честно!
- Вы не отдадите награду отцу? Она достанется мне?
- Тебе.
- Все пять тысяч?
- Точно.
Мальчик довольно долго размышлял. Трое мужчин смотрели на него.
- Без дураков? - спросил он наконец, глядя на майора. - Если я вам скажу, где бронемашина, вы дадите мне награду?
- Без дураков, сынок. Когда у нас в армии что-нибудь обещают, обещания всегда выполняются.
Мальчик снова задумался. Наконец он сказал:
- Ладно, я скажу вам. Их четверо - трое мужчин и девушка. Двое мужчин целый день находились в прицепе. Они выходили оттуда только на ночь. Я видел, как они выходили. Они сказали, что поедут на Рендир-лейк, но это они нарочно врали, а сами поехали к шоссе совсем в другую сторону. Трейлер у них белый, с голубым верхом, - он вынул из кармана сильно замусоленную записную книжку и вырвал из нее листок. - Вот номер машины.
- Но откуда ты знаешь, что машина-сейф в этом трейлере? - спросил Делани, складывая и тщательно пряча листок с номером машины в бумажник.
- Я видел ее, когда те двое влезали в прицеп утром, - сказал мальчик. - Нарочно встал пораньше, чтобы засечь их.
- Но откуда ты все-таки знаешь, что это именно та самая машина?
Мальчик бросил на майора терпеливый взгляд.
- Я прочитал ее описание в газете. Будьте спокойны: та самая и есть.
- Когда они уехали?
- Вчера, примерно в середине дня. Уехали при мне. Они не свернули на дорогу к Рендир-лейк, а взяли курс в горы.
- Мы потеряли много времени, - нахмурясь сказал Делани. - Почему ты не попросил отца позвонить нам по телефону?
- Я просил его, но он не захотел и мне не позволил. Вот почему мне пришлось написать вам. Отец сказал, что все фараоны - мошенники.
Делани и Купер, наверно, целую минуту жестко смотрели на Брэдфорда.
- Я просто шутил, - сказал Брэдфорд каким-то сдавленным и жалким голосом, заливаясь краской. - Я и в мыслях не имел…
- Можешь ты описать этих людей? - Делани опять повернулся к мальчику.
- Конечно, могу, - и мальчик точно перечислил приметы Китсона, Джинни, Джипо и Блека.
Купер записал все это в свой блокнот.
- Ты молодчина, сынок, - сказал Делани, - славно поработал. Я, конечно, представлю тебя к награде, если мы найдем бронемашину.
- Найдете, найдете, что тут думать, - отозвался мальчик. Он снял шляпу и вытряс оттуда траву. - Тут у меня какая-то недоработочка, слишком быстро становится жарко.
Купер сказал с усмешкой:
- Попробуй положить туда немного льда. Это тебя малость охладит.
Фред-младший испепелил его взглядом:
- Что за дурацкая идея? Лед растает.
Делани похлопал мальчика по плечу.
- Я тебя научу, как выйти из положения. Отрежь у шляпы верх, так тебя будет продувать, к тому же ты заведешь новую моду.
Мальчик немного подумал и кивнул.
- Очень разумно. Попробую. На этом можно, пожалуй, заработать неплохие денежки…
По дороге к машине Делани сказал:
- Уехали в горы! Это единственный участок, который мы не проверяли. Возможно, они действительно там.
- Нет, невозможно, - ответил Купер. - Если бы я думал, что туда можно добраться, я давно бы проверил весь этот район. Но туда никак не проедешь. Дорога совершенно размыта. Там есть участок, по которому ни при каких условиях не проведешь бронемашину.
- А вдруг им повезло, - ответил Делани. - Больше искать все равно негде. Я намерен прочесать этот горный район.
Купер залез в машину и завел двигатель.
- Вы что, всерьез собираетесь выплатить мальчишке награду?
Делани сел рядом. В глазах его появилось ироническое выражение.
- Что будет делать десятилетний парнишка с пятью тысячами? Отец у него просто отберет их, - он посмотрел на Купера и улыбнулся, с виду очень искренне. - Мы-то знаем, кто получит награду, верно? Объявлено, что награду получит тот, кто найдет машину-сейф. Думается, мы с вами найдем машину, а значит, награда полагается нам.
Купер с облегчением вздохнул.

Предыдущая страница 27 Следующая страница


Весь мир в кармане 28

- Меня напугал ваш разговор с мальчишкой.
Делани кивнул.
- Я умею обращаться с ребятишками, - сказал он. - Тут главное - полная искренность, иначе они вам не поверят. Лично я всегда славился своей искренностью.
И он рассмеялся.

2

Китсон вернулся на место стоянки чуть позже девяти. На плече он нес лопату Джипо. Рубашка прилипла к его потному телу.
Джинни сидела на большом камне под деревом. Она была очень бледна, в глазах ее стояли слезы.
Блек вывел машину-сейф из прицепа. Он прислонился к задней дверце, прижав ухо к замку. Вслушиваясь, правой рукой он медленно вращал диск.
Китсон положил лопату и подошел к Джинни. Он сел у ее ног, слегка дрожащими пальцами зажег спичку и закурил.
Она положила руку ему на плечо.
- Какая ужасная смерть! - сказал Китсон, накрывая ее руку своей. - И я ничем не мог ему помочь. Он умер, пока я дрался с этой поганой крысой, но и без того мне бы все равно не удалось довезти его до больницы вовремя.
- Не надо говорить об этом, Алекс.
- А как я его похоронил! Закопал как собаку. Он был хороший парень, Джинни. Надо было мне послушать его. Он не хотел браться за это дело, пытался убедить меня бросить эту затею. Лучше бы я его послушался.
- Да, наверно.
- Он говорил, что ничего хорошего из этого не выйдет. И оказался прав. Давай уйдем отсюда, Джинни. Вдвоем - ты и я. Как только стемнеет, уйдем отсюда.
- Да, - ответила Джинни. - Во всем виновата одна я. Никогда не прощу себе, что затеяла это дело. Когда ты ушел хоронить его, я сидела и думала. Теперь я поняла, как ошибалась, какой дрянью я, в сущности, была. Даже если мы сию минуту откроем сейф, я все равно не притронусь к этим деньгам. Я, наверно, просто была все это время не в своем уме.
- Значит, ты согласна уйти со мной? - спросил Китсон, не глядя на нее. - Мы можем попробовать… Как говорится, начать новую жизнь. Выходи за меня, Джинни.
- Если ты этого хочешь, - ответила она. - Но ты ведь не веришь всерьез, что нам удастся спастись. Рано или поздно они нас схватят.
Китсон погасил сигарету и отбросил ее.
- Нам может повезти. Стоит попробовать. Мы возьмем «бьюик» и двинемся к мексиканской границе. Они не знают наших примет. Если только мы доберемся до Мексики…
Блек крикнул:
- Эй, Китсон! Иди сюда! Чем ты занимаешься? Иди сюда и помоги мне.
Китсон и Дженни обменялись взглядами, Китсон встал и направился к бронемашине.
- Ты умеешь обращаться с автогеном? - спросил Блек. Лицо его сосредоточено и напряжено, глаза дико блуждали.
- Нет.
- Значит, сейчас самое время научиться. Мы должны прожечь насквозь этот проклятый ящик и добраться до денег. Давай помоги мне с баллонами.
- Я делать ничего не стану, - спокойно ответил Китсон.
Блек изумленно взглянул на него.
- То есть как? Нам ведь надо открыть сейф, верно?
- Мне не надо, - ответил Китсон. - Выхожу из игры. С самого начала не надо мне было лезть в это дело. Открывай сам. Сумеешь - все деньги твои. Я в этом больше не участвую.
Блек глубоко втянул в себя воздух.
- Слушай, ты, подонок. Мне одному с этим не справиться. Закрой свою плевательницу и помоги мне наладить баллоны.
- Как только стемнеет, - сказал Китсон, - мы с Джинни уезжаем. Ты можешь поступать как знаешь, но мы уезжаем.
- Значит, вот оно что! - рявкнул Блек. - Вы с ней… Ну что тут скажешь? Все-таки ты обломал ее, хоть и лопух, и теперь на радостях выходишь из игры и плюешь на миллион долларов. Ты просто спятил. Однако далеко придется вам топать.
- Мы возьмем «бьюик».
- Это вы так думаете. «Бьюик» нужен мне, и я еще не готов к отъезду, - он ударил кулаком по борту бронемашины. - Я открою этот сейф, даже если после этого отдам концы. Тебе, продажная шкура, и твоей красотке не удастся помешать мне. Хотите рвануть отсюда, черт с вами, катитесь, но уйдете вы на своих двоих. Машину я вам не дам.
Уголком глаза Блек заметил, что Джинни резко встала с места и направляется к ним. Он понял, что их двое против него одного. К тому же у Джинни есть револьвер.
Китсон сказал:
- Мы уезжаем сегодня вечером и берем машину. Если хочешь, можешь доехать с нами до шоссе, но потом нам с тобой не по пути. Решай за себя сам.
Блек заколебался, взглянул в сторону Джинни, которая теперь стояла неподвижно; правую руку она держала прижатой к боку, руки не было видно.
Если он сделает неверный ход, они убьют его, подумал Блек. Пожав плечами, он примирительно сказал Китсону:
- Ладно, если уж вы так решили… До темноты мы можем работать над сейфом. Остается еще около двенадцати часов. Вдруг нам повезет! Ты ведь не собираешься все это время сидеть в сторонке и бить баклуши! Помоги мне только наладить баллоны.
Сбитый с толку этой внезапной уступкой, Китсон заколебался.
- Ладно, - согласился он, - но из этого ничего не получится. Тебе не прожечь дырку в этом броневике, даже если ты будешь биться над ним двадцать лет.
- Посмотрим. - Блек взглянул на Джинни. Она все еще наблюдала за ним, но, видно, чуточку расслабилась. - Ты слишком много болтаешь, женишок. Иди сюда и помоги мне.
Когда Китсон проходил мимо Блека, тот вытащил пистолет и уперся дулом в ребро Китсона.
- Брось оружие! - заорал он Джинни. - Брось, или я пробуравлю дырку в твоем дружке!
Джинни выпустила пистолет, который держала в руке. Он упал на траву.
Блек попятился назад, держа на прицеле их обоих.
- Отойди от пистолета! - крикнул Блек.
Джинни подошла к Китсону.
Блек обошел их, подобрал револьвер Джинни и швырнул его в озеро.
- Теперь слушайте меня. Мы должны вскрыть этот сейф. Теперь-то я справлюсь с вами обоими - надеюсь, на этот счет вы не заблуждаетесь. Мы не сделаем отсюда ни шагу, пока не откроем броневик и не достанем денежки. Если вам они не нужны, мне пригодятся, и я намерен их взять, - он помахал револьвером перед носом у Китсона. - Полезай в прицеп и достань баллоны.
Пожав плечами, Китсон пошел к прицепу. Блек следовал за ним по пятам.
- Мне одному с ними не сладить, - сказал Китсон. - Мы ставили их вдвоем с Джипо. Я-то знаю, сколько они весят. Поддержи-ка лучше другой конец.
Блек усмехнулся. Он сунул пистолет в кобуру.
- Только не вздумай выкинуть какой-нибудь трюк, деревенщина, - сказал он, - с тобой-то я справлюсь в один момент.
Китсон протянул руку вверх и вытащил баллон из гнезда. Блек высвободил свой конец и взвалил его на плечо. Они, медленно пятясь, вылезли из прицепа.
Как только Китсон оказался на земле, он сразу выпустил из рук свой конец баллона. От неожиданного толчка при ударе баллона о землю Блек потерял равновесие.
Китсон прыгнул вперед. Правой рукой он сбоку ударил Блека по шее и сбил его с ног.
Чертыхаясь, Блек пытался выхватить пистолет, но Китсон упал на него всем своим мускулистым телом. Несколько секунд они дрались, точно дикие звери, потом Блеку удалось упереться коленом Китсону в грудь и сбросить его с себя. Он успел вытащить пистолет, но Китсон ухватил его за кисть руки, державшей оружие. Левой рукой Китсон нанес Блеку сильный удар в лицо.
Блек застонал и уронил пистолет. Китсон тут же вскочил на ноги и до того, как Блек успел прийти в себя от удара, взял его на прицел. Блек полусидел на земле, из ссадины под глазом стекала кровь, зубы были оскалены.
- Я тебя хорошенько прищучу за это! - крикнул он злобно.
- Прошли твои денечки, никого ты больше не прищучишь, - ответил Китсон, с трудом переводя дыхание.
В тишину неожиданно ворвался рев мотора. Воздушная струя пригнула к земле траву: над их головами пронесся маленький военный самолет, он круто взмыл и полетел через долину.
Блек, пошатываясь, встал на ноги и тревожно глядел вслед самолету.
- Они нас засекли, - задыхаясь проговорил он. - Они не могли нас не видеть. Они доберутся сюда и настигнут нас.
Все трое стояли неподвижно, глядя, как самолет, сделав круг, снова направляется в их сторону.
- Немедленно в укрытие! - завопил Блек и как безумный бросился в сторону леса.
Джинни и Китсон тоже побежали к лесу, но самолет их уже настиг.
Машина пронеслась над ними с ревом на высоте не более ста футов, сильная струя воздуха снова ударила по земле. Двое мужчин в открытой кабине перевесились через борт и смотрели на них. Затем аэроплан сделал вираж и улетел.
Джинни и Китсон со страхом взглянули друг на друга.
Блек рявкнул:
- Прячьтесь, кретины! Что вы там торчите!
Не обращая на него внимания, Китсон сказал:
- Они нас видели. Теперь они доберутся сюда, Джинни.
- Да, я же говорила, что они нас выследят и настигнут.
Китсон быстро подошел к дороге, пересек ее и, присев на корточки, посмотрел через заросшую травой обочину вниз на ветви серпантина. Зигзаги дороги теперь ясно просматривались до самой долины. Примерно в десяти милях внизу он заметил три машины, быстро двигавшиеся к ним и поднимавшие облака пыли на крутых поворотах. Страх сжал его сердце. Он побежал назад к Джинни.
- Они уже едут!
Из лесу, изрыгая ругательства, вышел Блек.
- Ты что, их видел?
- Да. Они будут здесь через десять минут.
- У нас еще есть шанс спастись, - сказал Блек нетвердым голосом. - Выводи «бьюик». Если мы сумеем перевалить через вершину горы, мы можем спастись.
- Примерно через милю дорога кончается, - сказал Кит-сон. - Мы можем попробовать дальше подняться в гору пешком…
Блек побежал к прицепу и вернулся с автоматом в руках.
- Меня они живым не возьмут, - крикнул он, сверкая глазами. - Я в камеру смертников не пойду.
Китсон открыл дверцу «бьюика», и Джинни скользнула на сиденье рядом с ним. Он почувствовал, что она вся дрожит, и похлопал ее по колену.
- Успокойся. Еще не все потеряно.
Блек сел рядом с Джинни, Китсон отпустил тормоз и по траве вывел «бьюик» на дорогу…
Все трое оглянулись на машину-сейф, стоявшую под деревом.
Китсон повел «бьюик» вверх по дороге: он подпрыгивал и лязгал на ухабах и камнях.
Блек высунулся из окна, чтобы в последний раз взглянуть на броневик.
Китсон вел машину быстро, ее заносило на поворотах, лицо его было сосредоточено, глаза прикованы к дороге.
Они подъехали к первому витку, и Китсон замедлил ход, чтобы сделать поворот, но не рассчитал. Ему пришлось остановиться и под градом проклятий Блека дать задний ход.
Когда они снова двинулись, самолет стал кружиться над ними, как встревоженная сторожевая собака вокруг стада.
- Если бы только я мог выстрелить в этого гада! - крикнул Блек, не сводя глаз с самолета.
Вдали послышался вой полицейской сирены.
Джинни вздрогнула и невольно сжала кулаки.

Предыдущая страница 28 Следующая страница


29 Джеймс Хедли Чейз

Китсону теперь было очень трудно удерживать машину на дороге, изрытой ямами и заваленной камнями, которые смыло со склона во время недавней сильной бури.
Слева от них поднимался, точно отвесная гранитная стена, склон горы. Справа находился такой же отвесный спуск в долину.
- Нам дальше не проехать, - сказал Китсон, сбавляя ход, - примерно здесь дорога кончается.
Он сделал еще один крутой поворот, почти под прямым углом, и резко затормозил.
Дорогу перегораживал завал из камней и вырванных с корнем кустарников. Через эту преграду провести «бьюик» было невозможно.
Держа автомат в руке, Блек вылез из машины. Не обращая никакого внимания на остальных, он побежал вперед и стал перебираться через завал. Китсон, не двигаясь с места, посмотрел вверх.
Высоко над их головами была видна покрытая снегом вершина горы. Секунду поколебавшись, он взял Джинни за руку выше локтя и показал ей вверх.
- Мы с тобой пойдем вот туда, Джинни, - сказал он. - Есть надежда, что мы сумеем там спрятаться. Если мы пойдем за Блеком, нас обязательно поймают.
Джинни невольно отпрянула, взглянув на отвесный склон горы.
- Мне туда не забраться. Иди один, Алекс.
Он толкал ее перед собой.
- Нет, мы пойдем вместе, - сказал он и начал карабкаться по склону. Первые сто ярдов оказались совсем не трудными, и Джинни следовала за ним. Время от времени Китсон останавливался, протягивал руку и подтаскивал Джинни к себе.
Теперь вой сирены слышался значительно ближе.
Подъем стал труднее, и они продвигались медленнее. Они чувствовали себя абсолютно беззащитными на голом склоне горы, но пятью-десятью футами выше находилась груда камней, за которой можно было спрятаться, и Китсон убеждал Джинни карабкаться быстрее.
Джинни поскользнулась, но Китсон успел ее подхватить. Не дав ей остановиться, он потащил ее вверх.
Они добрались до камней как раз в тот момент, когда машины остановились на дороге прямо под ними.
Они лежали рядом, хватая воздух ртом, стараясь рассмотреть то, что происходило внизу.
Нависший кусок скалы мешал им видеть нижнюю часть дороги. Посмотрев вправо, Китсон заметил Блека, мчавшегося вверх. Свободной рукой тот рассекал воздух, время от времени оглядываясь назад.
Китсон потерял Блека из виду, когда тот скрылся за поворотом.
Китсон посмотрел наверх, обдумывая, что делать дальше.
Высоко над его головой находился широкий, поросший кустарником уступ, который тоже не просматривался со стороны дороги. Китсон подумал: если туда добраться, там можно прятаться, пока полиции не надоест искать.
Он тронул руку Джинни.
- Ну как, можешь идти дальше?
Она кивнула.
- Да, могу.
Он улыбнулся ей. Лица их оказались совсем близко, она придвинулась и прижалась губами к его губам.
- Мне очень горько, Алекс. Во всем виновата я.
- Я мог не браться за это, - ответил он, - сам виноват.
Снизу доносились возбужденные мужские голоса.
- Они нашли «бьюик», - прошептал Китсон. - Пошли, надо двигаться.
Снова начали подъем.
Для Джинни все это походило на кошмарный сон: без Китсона она не прошла бы и нескольких ярдов - он перетаскивал ее там, где пройти было особенно трудно.
Когда они почти добрались до уступа, Джинни вдруг остановилась. Нога ее стояла на корневище куста, руками она цеплялась за выступающий камень, всем телом прижимаясь к отвесной стене, глаза ее были закрыты.
- Иди один, Алекс, - прошептала она, задыхаясь, - я не могу лезть дальше. Брось меня здесь, все равно взобраться туда я не в силах.
Китсон посмотрел наверх. До уступа оставалось всего несколько футов. Потом он взглянул на Джинни, цеплявшуюся за камень прямо у него под ногами. За ней он увидел отвесный склон, спускавшийся в долину, и у него внезапно закружилась голова. Он закрыл глаза, цепляясь за куст и чувствуя, как по лицу струится пот.
Взглянув наверх, Джинни увидела его прямо над собой, и ей показалось, что он сейчас упадет.
- Алекс!
- Все в порядке, - ответил он, тяжело дыша, - у меня просто голова закружилась. Не смотри вниз, Джинни. Постарайся удержаться на месте и не шевелись.
Они прилепились к склону, как две мухи к стене, потом очень осторожно Китсон снова стал карабкаться вверх. Он нашел лучшую опору для ног, нагнулся и протянул руку Джинни.
- Дай мне руку, - сказал он. - Не бойся, давай руку. Я тебя удержу.
- Нет, Алекс, тебе не втащить меня, я все равно упаду…
- Давай руку!
- Алекс, мне страшно, сейчас я отпущу руку, я не могу больше держаться…
Он успел схватить ее за руку как раз в тот момент, когда она отпустила камень, за который держалась. Ветер унес ее сдавленный крик. Она болталась на одной руке, юбка ее раздувалась от ветра, ноги двигались так, будто она бежала.
Китсон держал ее на весу.
- Джинни, ты должна мне помочь, - проговорил он, задыхаясь. - Я сейчас тебя раскачаю. Постарайся найти какую-нибудь опору и встань, тогда я тебя подниму.
Он качнул ее в сторону склона, услышал, как ноги ее царапают камни, стремясь найти какую-нибудь опору. Потом почувствовал, что она зацепилась за что-то и перестала висеть всей тяжестью на его руке.
Продолжая держать ее, он посмотрел вниз.
- Молодец, - сказал он. - Теперь дай мне минутку передохнуть.
Они будто застыли в таком положении. Медленно проползла длинная минута, потом он сказал: «Теперь пора». И полез вверх.
Он втащил ее через край выступа, и она, как мешок, упала рядом с ним.
Тут они услышали выстрел. Он прозвучал очень громко, его повторило эхо.
Джинни сжалась и вцепилась рукой в запястье Китсона.
Выстрел послышался снизу справа.
Очень осторожно Китсон перегнулся вперед и посмотрел вниз. Вся дорога внизу ему была хорошо видна. Он видел «бьюик» и неподалеку от него - три полицейские машины.
По дороге к преграде из камней осторожно двигались трое полицейских и десять солдат.
Еще на пятьдесят футов дальше, сразу за поворотом, лежал Блек. Он прятался за двумя небольшими валунами, просунув дуло автомата в щель между ними.
А еще в пятидесяти футах выше по дороге, вне поля зрения Блека, стоял «джип» и рядом с ним трое солдат.
Китсон подумал, что «джип», очевидно, подъехал с другого склона горы, перевалив через вершину, и что Блек оказался в западне.
Он почувствовал почти физическое облегчение оттого, что они не пошли за Блеком, а поднялись сюда, в гору.
На верхнем вираже дороги лежал лицом вниз солдат с простреленной головой. Из раны текла кровь.
Солдаты, поднимавшиеся вверх, остановились перед поворотом, чтобы Блек их не видел. Они находились от него всего в двадцати футах.
Коренастый, очень подтянутый блондин в форме майора осторожно заглянул за поворот дороги и, увидев мертвого солдата, поспешно крикнул:
- Мы знаем, что ты там! Выходи и сдавайся! У тебя нет надежды спастись. Выходи!
Китсон видел, как Блек еще больше вжался в землю.
Джинни подползла к Китсону и тоже посмотрела вниз.
Хотя они находились в двухстах футах от солдат, преследователи, казалось им, были совсем рядом.
- Ты выходишь? - крикнул майор. - Или подождешь, пока мы придем и возьмем тебя?
- Давайте берите меня, ублюдки! - заорал в ответ Блек. В голосе его звучали страх и злоба.
Майор сказал что-то одному из полицейских, тот кивнул. Затем майор подошел к солдату, и они о чем-то коротко переговорили. Солдат передал свою винтовку другому, вынул из кармана вещевого мешка какой-то небольшой предмет и осторожно двинулся вперед.
Китсон с бьющимся сердцем ждал.
Солдат дошел до поворота и остановился.
- У тебя остался последний шанс, - крикнул майор. - Выходи и сдавайся!
Блек ответил непристойной бранью.
Майор крикнул:
- Ладно! Пусть получит свое!
Солдат бросил предмет, который держал, высоко в воздух.
Джинни, уткнувшись в плечо Китсона, спрятала лицо.
Китсон хотел крикнуть, предупредить Блека, но сжал зубы: если он издаст хоть звук, они с Джинни тут же будут обнаружены.
Граната упала точно перед двумя валунами, за которыми прятался Блек.
Китсон закрыл глаза.
Треск взорвавшейся гранаты был неправдоподобно громким. Потом Китсон услышал перестук падающих камней и свист осколков. Он инстинктивно отодвинулся от края, стараясь не смотреть вниз, и обнял Джинни.
Она прижалась к нему, вся дрожа. Некоторое время они лежали неподвижно. Внезапно мужской голос крикнул:
- Он здесь только один. Где остальные двое? Где девушка?
- Они нас не найдут, - сказал Китсон, пропуская сквозь пальцы медно-рыжие пряди волос Джинни. - Им и в голову не придет искать нас здесь.
Затем они услышали шум самолета. Они знали, что сверху видны как на ладони.
Они посмотрели друг на друга. Джинни хотелось стать совсем маленькой и незаметной, вжаться в землю рядом с Китсоном, совсем близко к нему. Чувствуя, как ледяная рука сжимает ему сердце, Китсон глядел на приближающийся самолет.
Машина со свистом выскользнула из-за вершины и теперь летала над ними. Китсону было видно, что пилот разглядывает их.
Пилот покачал крыльями, будто хотел дать Китсону знак, что видел его, затем сделал вираж, и Китсон ясно представил, как он радостно кричит в микрофон, оповещая тех, кто внизу, о своей находке.
- Джинни, слушай, - сказал Китсон, поднимая к себе ее лицо и глядя в полные ужаса глаза девушки. - Блек был прав. Камера смертников не для меня. Но ты - слушай внимательно: ты - это совсем другое дело. В худшем случае ты получишь лет десять. Ты ведь еще ребенок. Присяжные тебе посочувствуют. Десять лет - это пустяки. Ты сможешь начать жизнь заново, когда выйдешь оттуда. Оставайся здесь, пусть они тебя заберут.
- А ты? - спросила Джинни, вцепившись в его руку.
Китсон заставил себя улыбнуться.
- Я собираюсь нырнуть вниз. Это мой единственный выход, и к тому же быстрый. В камеру смертников я не пойду.
Джинни перевела дыхание.
- Мы прыгнем вместе, Алекс. Я не боюсь, мне страшнее пробыть взаперти десять лет. Этого я не перенесу. Прыгнем вместе.
Внезапно послышался громкий голос из радиорупора:
- Эй вы, двое, наверху! Спускайтесь вниз! Мы знаем, что вы там. Мы не хотим начинать перестрелку.
- Оставайся здесь, Джинни…
- Нет, я решила.
Китсон нагнулся, прижал ее к себе и поцеловал.

Предыдущая страница 29 Следующая страница


Весь мир в кармане 30

- Помнишь, что говорил Фрэнк? Весь мир - в кармане! Что ж, может быть, такое и бывает, только не в том мире, где мы живем, наверно, в каком-то другом.
Он взял ее руку, они поднялись и посмотрели вниз на дорогу, где солдаты и полицейские рассыпались цепью, готовые прижаться к земле, если начнется стрельба. Все винтовки были нацелены вверх, на две маленькие фигурки на выступе горы.
- Ладно, - крикнул Китсон, и людям внизу голос его показался слабым. - Мы к вам идем.
Он посмотрел на Джинни.
- Ты готова?
Она крепче сжала его руку.
- Постарайся не отпускать меня, Алекс, - сказала Джинни. - Да, я готова.
Люди на дороге увидели, как двое шагнули с выступа скалы в пустоту и камнем рухнули вниз.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Хедли Чейз - Биография

Джеймс Хедли Чейз

На основную страницу

Биография

Настоящее имя - Рене Брабазон Реймонд. Также писал под псевдонимом Реймонд Маршалл. Один из самых знаменитых детективных писателей, Джеймс Хедли Чейз родился в Лондоне. Образование он получил в Королевской школе в Рочестере (графство Кент) и в возрасте 18 вернулся домой. Он сменил несколько мест работы, пока не нашел свое призвание. В 1939 году, будучи продавцом в книжном магазине оптовой торговли, он дебютировал романом "Никаких орхидей для мисс Блендиш" (NO ORCHIDS FOR MISS BLANDISH). Роман моментально стал бестселлером, раз и навсегда определив карьеру тридцатитрехлетнего Рене Брабазона Раймонда (таково настоящее имя Чейза). Он написал около 80 книг. Чаще всего действие в его романах происходит в Соединенных Штатах Америки. Однако сам автор в Штатах был только дважды и очень недолго - в Майами и Новом Орлеане. Информацию, необходимую для построения сюжетов, он черпал из энциклопедий, подробных карт и словарей слэнга. Чейз не писал сериалов, но среди созданных им героев были и относительно постоянные: коррумпированный экс-боевик Корриган, Вик Моллой, калифорнийский частный сыщик-агент ЦРУ Марк Гирланд, миллионер-плейбой Дон Миклем и Хельга Рольф. Чейз сознательно вел образ жизни, исключающий вмешательство в его частную жизнь, поэтому биографические сведения о нем чрезвычайно скудны и ни о каких деталях нельзя говорить уверенно. Известно, что он любил путешествовать, некоторое время был редакторов журнала Королевских Военно-Воздушных сил и большую часть жизни провел в Швейцарии, где и умер. Недоумение критиков вызывает не только то обстоятельство, что автор без тени сомнений писал о том, чего сам знать не мог, но и постоянный мотив садистского обращения с женщинами, прослеживающийся во многих его произведениях. Тем не менее, "привязать" пикантные детали к личной жизни автора не удалось и самым пронырливым журналистам. "Если книги писателя распродаются стабильно и хорошо, ему вовсе не надо тратить время на интервью и написание предисловий и незачем беспокоиться о том, что скажут критики," - считал Чейз.


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
  • ГЛАВА ВТОРАЯ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
  • ГЛАВА ТРЕТЬЯ (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 11)
  • ГЛАВА ПЯТАЯ (Страница 11)
    • 1 (Страница 12)
    • 2 (Страница 13)
  • ГЛАВА ШЕСТАЯ (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
  • ГЛАВА СЕДЬМАЯ (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 18)
  • ГЛАВА ВОСЬМАЯ (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
  • ГЛАВА ДЕВЯТАЯ (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
  • ГЛАВА ДЕСЯТАЯ (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 25)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 28)


Джеймс Хедли Чейз

Весь мир в кармане

 Читать книгу

Аннотация

Тюрьма не лишила Фрэнка Моргана любви к легким деньгам. На этот раз вор собрался оставить без зарплаты сотрудников научного учреждения. И вот, вместе с первоклассными помощниками, он начал отрабатывать «аварию» на маршруте броневика с миллионной начинкой...

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel