Джеймс Хедли Чейз - Реквием блондинкам

1 Джеймс Хедли Чейз

Глава 1

Кранвиль мне не понравился с первого взгляда. Сладковатый запах нечистот проникал в салон моего “паккарда”. Вдалеке высокие кирпичные трубы литейного завода выбрасывали густой черный дым, который обрамлял город траурной лентой. Первый же полицейский, встретившийся на улице, был небрит, на его кителе не хватало двух пуговиц. Второй, регулирующий движение, держал в зубах сигарету. На тротуарах, покрытых грязью и обрывками газет, было полно людей. На перекрестках толпились небольшие группки молодежи. Одни читали журналы, другие пытались заглянуть им через плечо. У женщин был хмурый, озабоченный вид. Магазины были безлюдны, хозяева кафе стояли у дверей своих заведений. Во всем чувствовалась какая-то напряженность, возбуждение, плохо скрываемое раздражение.
Я остановился у магазина и позвонил Льюису Вольфу — сообщить, что я уже в городе.
— Хорошо, приезжайте. — Кажется, он относился к тому типу людей, которые не любят ждать. Голос у него был жесткий и нетерпеливый.
— Поезжайте прямо и свернете налево на первом регулируемом перекрестке. Это чуть больше мили.
— Еду. — Я вышел из магазина и увидел вокруг моего автомобиля кучку зевак. Когда я попытался проложить дорогу к машине, раздались голоса:
— Это детектив из Нью-Йорка.
Я бросил взгляд через плечо. Лица людей были злыми и настороженными. Один из них, с огромным кадыком, заявил без обиняков:
— Хотите получить дельный совет? Убирайтесь-ка отсюда!
Остальные надвигались на меня с явно недобрыми намерениями. Я быстро открыл дверь и скользнул в машину. Тип с кадыком приблизил к стеклу свою плохо выбритую физиономию.
— Убирайся! — пролаял он. — Здесь не любят таких!
— Ладно, ладно, — пробормотал я и, подавив желание врезать ему в морду, отъехал.
В зеркало я видел, как они смотрят вслед машине, но я приехал сюда не для того, чтобы драться с этими отбросами.
Дом Вольфа я нашел сравнительно легко. Между домом и улицей был широкий газон. К подъезду вела аллея, обсаженная декоративным кустарником и цветами. Я остановил машину у тротуара, пересек лужайку и позвонил у входа.
Мне открыл слуга лет пятидесяти. У него были острые глаза и мягкая походка. Он сразу же провел меня в кабинет.
Вольф ожидал меня, сидя у окна. Это был большой, толстый мужчина с круглой головой и коротко остриженными светлыми волосами. Своим птичьим носом и тонкими злыми губами он напоминал осьминога и попугая одновременно.
— Это я побеспокоил вас пять минут назад телефонным звонком. Я из Нью-Йоркского отделения “Международного бюро расследований”.
— Чем вы можете удостоверить свою личность? — Вольф подозрительно посмотрел на меня.
Я протянул ему карточку, придуманную моим патроном, полковником Форнсбергом, специально для таких недоверчивых клиентов.
Вольф долго рассматривал карточку со всех сторон. Очевидно, это занятие доставляло ему удовольствие.
— Ладно, — пробурчал он, возвращая документ. — Вы в курсе дела, зачем я вас вызвал?
— Не имею понятия.
Нервно теребя цепочку часов, он пригласил меня, наконец, сесть. Некоторое время мы молча смотрели друг на друга.
— Посмотрите, — внезапно пролаял он, указав пальцем в окно. Я посмотрел в указанном направлении и не увидел ничего интересного, разве что дымящие вдалеке закопченные трубы заводов.
— Это все мое!
Я не знал, выражать ли мне восторг или, сожаление, и поэтому дипломатично промолчал.
— Я управлял этим двадцать лет. Это моя плоть и кровь. А месяц назад я оставил дела... Но, видимо, люди, подобные вам, не в состоянии понять мои чувства, — пробурчал он, поблескивая стеклянными глазками. — В течение двадцати лет я работал как проклятый, по двенадцать часов в сутки, а теперь все бросил.
Я вежливо кивнул. Он ударил кулаком по подлокотнику кресла.
— Стоило мне прожить три дня без моего завода, как я почувствовал, что схожу с ума. Я не могу без него. И знаете, что я намерен сделать сейчас? — Он наклонился ко мне, лицо его побагровело. — Я намерен стать мэром этого проклятого городишки, чтобы поставить здесь все вверх дном. Но имеются еще два кандидата на эту должность, — продолжал он с металлическими интонациями в голосе. — А выборы через месяц. Следовательно, у вас есть три недели, чтобы найти девушек.
— Каких девушек? — удивился я.
Он нетерпеливо махнул рукой.
— Я не запомнил их имен. Моя секретарша введет вас в курс дела. Исчезли три девушки. Эслингер и Мэйси — мои соперники — хотят использовать это для того, чтобы обеспечить себе победу на выборах. Ваша задача заключается в том, чтобы найти девушек до того, как это сделают их люди. Я не поскупился, когда договаривался с Форнсбергом, но вам придется заказывать свечку, если вы не выполните задание.
Я понял, что Вольф относится к числу людей, которых не интересуют детали, и спросил, вставая:
— Может быть, мне лучше побеседовать с вашим секретарем?
— Она расскажет все, что вам необходимо. Помните только: я хочу быть мэром этого городка, а когда я чего-то хочу, я непременно этого добиваюсь. — Он нажал кнопку селектора, и почти тотчас в дверях появилась девушка лет двадцати, маленькая и бледная.
— Это — детектив, — буркнул Вольф. — Введите его в курс дела.
Девушка провела меня в маленькую комнатку, служившую ей кабинетом.
— Меня зовут Макс Понсер, — представился я, едва она закрыла дверь. — Надеюсь, я не сильно вас побеспокою.
— Что вы хотите узнать?
— Мистер Вольф послал моему шефу, полковнику Форнсбергу, записку с чеком, предлагая заняться делом, не уточнив, впрочем, детали. Так вот, хотелось бы знать, в чем оно заключается.
— Примерно месяц назад, — начала она низким монотонным голосом, — исчезла девушка по имени Люси Мак-Артур. Ее отец работает в магазине. Через два дня исчезла вторая девушка, Вера Дингат, дочь почтмейстера. Через неделю наступила очередь третьей — Джой Кунц. Тогда мистер Вольф отправился к шефу полиции, чтобы узнать, какие меры приняты по этим таинственным исчезновениям. Город обеспокоен, а местная пресса выдумала историю о вампире, орудующем в окрестностях. После визита мистера Вольфа полиция начала следствие. Она обыскала все пустые дома Кранвиля и в одном из них нашла туфлю, принадлежавшую Джой Кунц. Пока это все, что им удалось найти. Как бы то ни было, находка туфли посеяла в городе панику, и мистер Вольф решил, что пора пригласить профессионала.
— Что-то проясняется, — сказал я, не будучи, впрочем, в восторге от ее манеры изложения. — Кто такой Эслингер?
— Владелец похоронного бюро. Он также баллотируется в мэры.
— Вот как? А у Вольфа есть шансы стать мэром?
— Думаю, что да. Рабочие его уважают.
Трудно было представить, чтобы такого типа, как Вольф, могли уважать рабочие, но я промолчал.
— Мистер Вольф надеется, что если девушек найдут по его заданию, то это сделает его имя популярным в городе. Тогда на выборах у него будет больше шансов.
— А Эслингер? Что он говорит по этому поводу?
— Он начал собственное расследование.
— И кто работает на него?
— В Кранвиле есть свой детектив. Мистер Эслингер не любит, когда в дела муниципалитета вмешиваются посторонние.
Наступило молчание. Я внимательно посмотрел на нее и спросил:
— Почему мистер Вольф сам не обратился к услугам местного детектива?
Секретарша закусила губу.
— Он не любит женщин и не доверяет им. А в нашем городе, знаете ли, детективное бюро держит женщина.
В этом отношении я был полностью солидарен с Вольфом. Немного подумав, я задал еще один вопрос:
— Что обо всем этом думает местная полиция?
— Она не помогает ни мистеру Вольфу, ни Эслингеру. Мэйси, шеф полиции, — тоже кандидат на пост мэра. Он ведет расследование самостоятельно.
На этот раз я откровенно рассмеялся.
— Но есть и еще один нюанс, — добавила она. — Шеф полиции не будет против, если мэром станет Руби Старки.
— А это еще кто?
— Едва ли я смогу сообщить вам что-либо конкретное. Знаю только, что он — игрок, и видеть его мэром я не хотела бы.
— Ясно, — сказал я, улыбаясь. — А эти три девушки, что известно о них?
— Они исчезли, и это все.
Я достал сигарету и закурил. Пока ситуация выглядела довольно туманной.
— Значит, дело в общих чертах сводится к следующему: Вольф, Эслингер и Мэйси ведут следствие на свой страх и риск, и каждый надеется, что если ему удастся разыскать девушек, он получит шанс стать мэром. Лично я не могу рассчитывать ни на помощь полиции, ни, тем более, на расположение жителей. А та, что работает на Эслингера, может рассчитывать на помощь жителей, но также не может рассчитывать на помощь полиции. Верно?
Девушка кивнула.
Я вспомнил толпу людей, окруживших мою машину. Если так и дальше пойдет, веселая же меня ожидает жизнь!
— Мне кажется, в вашем городе люди... какие-то нервные, не так ли?
— Они недовольны тем, что до сих пор, по их мнению, ничего не сделано, чтобы прояснить ситуацию. Прошлой ночью, например, было разбито окно в комиссариате.
— Не дадите ли вы мне имена и адреса людей, о которых говорили?
Она открыла ящик стола и вынула листок бумаги.
— Я предвидела, что вам это может понадобиться.
Я поблагодарил и спрятал листок в карман.
— Думаю, самое время познакомиться с вашим городом...
Она посмотрела мне в глаза, и я понял, что она тоже меня не жалует. Похоже, она держит сторону Эслингера. Но ее патрон — Вольф... Впрочем, я не имею права ее осуждать.
— Где мне поставить свою машину? У нее нью-йоркский номер, а это не очень-то популярно в здешних местах.
Она улыбнулась.
— Можете поставить ее в гараж за домом. Там есть место.
Я снова поблагодарил ее. Направляясь к двери, спросил:
— Простите, а как вас зовут?
— Вильсон, — ответила она, заметно смутившись.
— Вы очень мне помогли, мисс Вильсон. Надеюсь, я вас не слишком обременил?
Ничего не ответив, она склонилась над пишущей машинкой.
Я снял комнату в отеле на Гран-Рю, оставил там свои вещи и принялся за работу. Взял такси и отправился к Мак-Артуру. У водителя на лице было написано, что он хочет как можно скорее избавиться от меня. Он мчался на красный свет на глазах у постового, но тот не обратил на этот вопиющий факт никакого внимания. Я пришел к выводу, что Мэйси как шеф полиции, — пустое место. Через три-четыре минуты гонки мы оказались на маленькой унылой улочке. На лавочках и ступеньках сидели люди. Они принялись бесцеремонно нас рассматривать, словно мы были действующими лицами какого-то спектакля. Я понял, что сделал ошибку, приехав сюда на такси, и попросил шофера проехать немного дальше. Он остановился за углом, и я решил прогуляться, чтобы дать этим бездельникам время успокоиться. И все же, подходя к дому Мак-Артура, я чувствовал на себе многозначительные взгляды. Впрочем, это типично для маленьких городков: посторонний человек чувствует себя здесь словно под увеличительным стеклом. Дом, в котором жил Мак-Артур, насчитывал целых пять этажей, что для маленького города было почти мировым рекордом.
Я поднялся на третий этаж и позвонил. Дверь открыл человек небольшого роста, плохо выбритый, с желтым худощавым лицом.
— Что вам угодно? — сипло спросил он, глядя на меня сквозь толстые стекла очков.
— Мистер Мак-Артур?
— Да, это я.
Он наверняка удивился, когда я назвал его “мистером”, так как, по-видимому, был из числа тех, кто, скорее, привык получать пинки...
— Я к вам по поводу исчезновения вашей дочери.
Смешанное чувство надежды и страха исказило его черты.
— Ее нашли?
— Пока нет, но мне хотелось бы поговорить с вами. — Я шагнул вперед. Он был явно разочарован, но все же посторонился и пропустил меня.
Квартирка была маленькая, чистая, бедно обставленная. На веревке, протянутой из угла в угол, сушились чулки и женское белье. Мак-Артур остановился около стола и вопросительно посмотрел на меня.
— От чьего имени вы приехали?
Я показал ему свое удостоверение и тут же спрятал, прежде чем он успел прочитать, что там написано.
— Я хочу установить обстоятельства исчезновения вашей дочери. Помогите мне, и я ее найду.
— Да, конечно, — живо ответил он. — А что именно вы хотите узнать? Многие уже расспрашивали меня, но до сих пор ничего не нашли.
Я присел на угол стола.
— Как вы полагаете, что с ней могло случиться?
— Не знаю.
— Может быть, ей просто разонравилось жить здесь? Я хочу сказать, что она могла просто убежать.
Он покачал головой. Вид у него был крайне несчастный.
— Она была хорошей дочерью, и у нее была приличная работа.
— Вы верите слухам о некоем вампире, который орудует в окрестностях?
Он закрыл лицо руками.
— Я не знаю...
Да, помощи от него я не дождусь.
— Вы в курсе, что эти загадочные исчезновения в вашем городе используются для того, чтобы обеспечить себе голоса избирателей на предстоящих выборах? — спросил я, набираясь терпения. — Не допускаете ли вы мысли, что этих девушек просто-напросто подкупили, чтобы они исчезли на какое-то время? Я хочу сказать, не может ли ваша дочь принимать участие в такой мистификации?
— Все, что произошло с Люси, случилось помимо ее воли, — ответил он мягко. — Мистер, ведь вы не думаете, что ее уже нет в живых?
Я подумал, что это вполне вероятно, но промолчал.
Дверь внезапно распахнулась. На пороге возникла громадная женщина с седыми волосами и красными выпученными глазами.
— Что это за человек, Том? — спросила она Мак-Артура. Тот явно почувствовал себя неловко.
— Он пришел по поводу Люси...
Женщина недружелюбно посмотрела на меня, комкая платок.
— Вы работаете на Вольфа? — Не дав мне ответить, она зашипела на Мак-Артура: — Идиот! Зачем ты впустил его? Это же шпион Вольфа!
— Он хочет помочь, — ответил Мак-Артур. — Мы не должны ничем пренебрегать, Мэри...
Но его жена была иного мнения. Сделав шаг вперед, она решительно махнула рукой:
— Убирайтесь!
Я отрицательно покачал головой.
— Послушайте, миссис Мак-Артур, вы, вероятно, не поняли, в чем дело. Чем больше людей будут заниматься вашим делом, тем скорее могут появиться результаты. Вы хотите найти дочь? Полагаю, что смогу вам в этом помочь, и это не будет стоить вам ни цента.
— Он прав, Мэри, — поспешно сказал Мак-Артур. — Мистер просто хочет нам помочь.
— Я никогда не приму помощи от такого негодяя, как Вольф! — Женщина вышла из комнаты, демонстративно хлопнув дверью. Мак-Артур нервно ломал пальцы.
— Вам лучше уйти, — сказал он. — Она пошла за своим братом.
Мне было наплевать на ее брата. Она могла пойти за кем угодно, я не был намерен сдавать свои позиции.
— Не беспокойтесь. А почему она ненавидит Вольфа?
— Его ненавидит почти весь город. По крайней мере те, кто имел несчастье с ним работать, — сказал Мак-Артур, глядя на дверь.
Женщина вернулась почти сразу, в сопровождении здоровяка лет сорока с мрачным и самоуверенным лицом.
— Это он?
— Да.
Мужчина подошел ко мне и, вцепившись пальцами в мой жилет, произнес:
— Убирайся, и чтоб ноги твоей больше здесь не было!
Я захватил его пальцы и вывернул руку. Здоровяк с воплем рухнул на колени.
— Ты потрясающе невежлив, — отечески проговорил я, помогая ему подняться, — а я чертовски не люблю грубиянов.
Он со стоном сел на стул и принялся махать вывихнутой рукой.
Я подошел к двери.
— Сейчас вы потрясены вашим несчастьем и не отдаете себе отчета в том, что зря теряете время. Прошло четыре недели с тех пор, как ваша дочь исчезла, но до сих пор никто ничего не сделал, чтобы ее найти. Это могу сделать я, но при условии, что мне помогут. Подумайте хорошенько. Я остановился в отеле. Если надумаете, приходите.
Я вышел из комнаты и спокойно закрыл за собой дверь.

Редакция “Кранвильской газеты” размещалась на четвертом этаже полуразрушенного здания. Туда вела лестница, темная и грязная, с застарелым запахом табака. Лифт не работал. Проблуждав немного, я наткнулся на дверь со стеклянной табличкой, на которой облупившимися черными буквами было написано: “Кранвильская газета”.
Я повернул ручку двери и вошел в полутемную комнату. Сидевшая за столом женщина равнодушно взглянула на меня и снова склонилась над бумагами.
— Редактор у себя? — спросил я, вежливо приподнимая шляпу и стараясь изобразить как можно больше радости от знакомства с ней.
— Что-о?
По ее тону я понял, что посторонние здесь бывают не часто.
— Меня зовут Понсер, и я пришел не для того, чтобы всучить вам дешевый пылесос.
Она поднялась и, пройдя к двери в дальнем углу помещения, скрылась за ней. Я закурил и осмотрелся.
Для редакторской конторы помещение выглядело слишком убогим. Да-а, газета была достойна этого городишки.
Женщина вернулась.

1 Следующая страница


Реквием блондинкам 2

— Мистер Диксон может уделить вам несколько минут.
Я улыбнулся женщине, пересек приемную и вошел в кабинет.
Там было еще мрачнее, чем в приемной. За столом на вращающемся стуле сидел человек неопределенного возраста в голубом костюме.
— Мистер Понсер? — осведомился он.
Я кивнул.
— Присаживайтесь, — толстой волосатой рукой он указал на стул. — Я всегда рад принять посетителей. — Он помолчал. — Вы здесь на отдыхе, я полагаю?
— Как вам сказать... — неопределенно ответил я. — Прежде чем излагать свое дело, я хотел бы задать вопрос.
Он поковырял пальцем в ухе, внимательно осмотрел ноготь и тщательно вытер о свои брюки.
— Все что хотите, — сказал он, улыбаясь.
— Вам не безразлично, кто станет мэром вашего города? — спросил я в упор.
Он не ожидал такого поворота и, прикрыв маленькие глазки, стал обдумывать ответ.
— Почему вы меня об этом спрашиваете?
— А почему бы вам не ответить прямо? — задал я встречный вопрос, стряхивая пепел сигареты на вытертый до ниток ковер.
— Разумеется, я могу на него ответить, но не в моих правилах обсуждать с посторонними такие серьезные проблемы, мистер Понсер.
— Если вы перестанете смотреть на меня как на постороннего и откроете свои карты, мы сможем с вами договориться.
Он натянуто рассмеялся.
— Вы интересный человек, мистер Понсер. В конце концов не вижу причин, почему бы мне не ответить. Между Вольфом и Старки разницы никакой. Эслингер, на мой взгляд, предпочтительнее. Видите ли, я думаю, что буду присутствовать на выборах как непредубежденный и беспристрастный свидетель.
— Это как раз то, что нужно, — с облегчением сказал я, подавая карточку.
Он внимательно ее прочитал.
— Интересный документик, — заметил он, снова засовывая палец в ухо. — Между прочим, я сразу догадался, что вы детектив из Нью-Йорка.
— Мне кажется, вы могли бы мне помочь.
— Мог бы, конечно, — ответил Диксон, постукивая ладонью по залитому чернилами столу. — Но не вижу причин, почему я должен это делать. Мое кредо — никогда никому не помогать.
Я понимающе улыбнулся.
— Может быть, потому, что в вашем городе никто не нуждался в помощи. Все, что мне требуется, это некоторая информация о положении в городе. Эту информацию я могу оплатить.
Он прикрыл глаза, но я успел заметить, как они блеснули.
— Занятно, — пробормотал он. — И какого же рода сведения вас интересуют?
— Как я уже сказал, мне важно знать общую ситуацию в городе. Чтобы облегчить вашу задачу, я задам несколько конкретных вопросов. Например, мне известно, что шеф полиции хотел бы видеть Старки мэром города. Не можете ли вы мне сказать, почему?
Он сунул мизинец в нос и, задумчиво поковыряв там, изрек:
— Я буду высказывать не свое личное мнение, а только то, что мне известно из общих источников...
— Валяйте!
— Видите ли, — начал он, сложив руки на животе и буравя меня своими хитрыми глазками, — проблема Кранвиля заключается в том, что последние двадцать лет его мэрами были люди строгих моральных принципов. Их деятельность привела к тому, что частный бизнес в сфере развлечений заглох. А чтобы город процветал, деньги, заработанные его населением, должны где-то тратиться. Двадцать лет назад в Кранвиле было четыре игорных дома, ипподром, два ночных бара и даже маленький бордель. Люди развлекались и тратили деньги. Город процветал. Теперь все злачные заведения прикрыты.
Диксон взял карандаш и для наглядности начал рисовать на листке бумаги.
— Мэйси хочет, чтобы Старки стал мэром города, потому что готов снова разрешить подобного рода заведения, а это принесет многим большие доходы. Мэйси не очень хороший шеф полиции, зато незаурядный бизнесмен. — Он перестал рисовать кубики и принялся крутить карандаш.
— Итак, если Старки станет мэром города, Кранвиль снова потеряет невинность, — заметил я безмятежным тоном.
— Возможно, мистер Понсер.
— А если выиграет Эслингер?
— Ну, это совсем другое дело. Я думаю, он сможет улучшить ситуацию. Он хороший человек и уверенно себя чувствует в Кранвиле.
— Расскажите немного о нем.
Диксон откинулся на спинку кресла, скрестил пальцы и уставился на грязный потолок.
— Дайте вспомнить... Примерно лет тридцать назад Эслингер обосновался в Кранвиле и поступил работать к Мосли, в похоронное бюро. После смерти Мосли он взял дело в свои руки. Он и сейчас очень много работает, и к тому же немало сделал для города. Его любят и ценят. Я думаю, он вам понравится, мистер Понсер. Но едва ли вам понравится его жена. Сильная женщина. — Он бросил взгляд в окно и покачал головой. — Меня всегда удивляло, что такой человек, как Эслингер, мог на ней жениться. — Затем он тихо добавил: — Она пьет...
Я неопределенно хмыкнул.
— У них есть сын. Отличный парень, — продолжал Диксон. — Хорошо ладит с отцом. Умница. Изучает медицину. Полагаю, его ждет блестящая карьера... — Он снова сунул палец в ухо. — Мать его обожает. Кроме него, у нее ничего нет.
Он внимательно рассмотрел кусочек серы, извлеченной из уха.
— У него есть деньги? — поинтересовался я.
Диксон поморщился.
— У Эслингера? Все зависит от того, что вы называете деньгами. Его дела идут хорошо, спору нет, — люди все время умирают. Можно даже сказать, что в Кранвиле с этим обстоит лучше, чем в других местах, хотя это и небольшой город.
Он с улыбкой посмотрел на меня.
Некоторое время мы молчали, потом я вытащил из кармана пачку сигарет и протянул ему.
— Скажите, что, по-вашему, могло случиться с этими девушками? — спросил я и щелкнул зажигалкой.
— Мое личное мнение не совпадает с тем, что было напечатано в моей газете, — сказал он осторожно. — Кстати, у меня работает один молодой человек, занимающийся местными новостями. Он умеет преподносить их как сенсацию. Он смог убедить меня, что история с “вампиром” увеличит тираж газеты. — Диксон хитро улыбнулся, показав желтые зубы.
— Но вы сами в это не верите?
— Разумеется, нет, — он пожал плечами.
— А вы-то что думаете по этому поводу?
— В этом происшествии есть одна закавыка: если девушки убиты, то куда девались их трупы?
— Я тоже об этом думал. У вас есть на этот счет какая-нибудь версия?
— Никакой, — ответил он быстро. — Это ваша работа, и, я думаю, вы с ней справитесь. Мистер Вольф, видимо, неплохо вам заплатил.
— Хорошо, хорошо, — согласился я. — Кажется, Эслингер нанял для проведения следствия женщину?
— Да, и довольно обаятельную молодую женщину, — ответил Диксон, бросив на меня быстрый взгляд. — Она, правда, не очень опытна...
— Добилась она каких-нибудь результатов?
Диксон снова пожал плечами и улыбнулся.
— Мне кажется, на это никто и не рассчитывает...
— Вы хотите сказать, что Эслингер тоже не рассчитывает?
Он утвердительно кивнул головой.
— И, тем не менее, он ее нанял? — заметил я, чувствуя, что напал на след.
— Именно так.
— Тут что-то не стыкуется...
Диксон снова принялся рисовать кубики.
— Все, что я могу для вас сделать, это высказать некоторые мысли. Не ждите, что я буду за вас работать, мистер Понсер.
Я откинулся в кресле и посмотрел на него.
— Ну, так что же девушки?
Поколебавшись, он достал из ящика три фотографии.
— Девушки, как видите, весьма заурядные, — проговорил он, протягивая мне снимки. — Из среднего сословия. Никаких секретов либо тайн.
Я взглянул на фотографии. Действительно, таких девушек можно встретить в любом городе, на любой улице.
— Есть ли между ними еще что-то общее, кроме того, что все они блондинки?
Он открыл было рот, чтобы ответить, но тут зазвонил телефон.
— Простите, — сказал он, снимая трубку. — Алло?.. Да... Да...
Его собеседником был человек с сильным резким голосом, но разобрать, о чем он говорит, мне не удалось.
Внезапно Диксон заерзал в кресле, видимо, чувствуя себя не совсем уютно.
— Да... да, — бормотал он. — Я понимаю... Да... Разумеется... Конечно, конечно...
Некоторое время он продолжал слушать молча, затем в трубке раздался щелчок. Разговор был окончен.
Диксон медленно положил трубку на рычаг и задумчиво уставился на стол. На лбу у него заблестели капельки пота.
— Кроме того, что они блондинки, что между ними еще общего? — повторил я свой вопрос.
Он вздрогнул и испуганно посмотрел на меня. Похоже, он совсем забыл о моем присутствии.
— Мне очень жаль, мистер Понсер, но я занят... Боюсь, мы не сможем продолжить нашу беседу, — пробормотал он, не глядя на меня. — Очень рад был с вами познакомиться.
Он поднялся и протянул мне мягкую влажную руку. Лицо его было бледным.
— Я не думаю, что ваш повторный визит сюда имеет хоть какой-то смысл. Для вас время дорого, и я не хотел бы, чтобы вы его теряли впустую.
— Не беспокойтесь о моем времени, — сказал я, доставая бумажник. — Что касается вашего, то я могу его оплатить. Во всяком случае, вы не пожалеете, что потратили его на беседу со мной.
— Это очень любезно с вашей стороны, но...
Я не услышал радости в его голосе.
— К сожалению, мистер Понсер, мне нечего вам предложить...
Я спрятал бумажник и изучающе посмотрел на Диксона.
— Кто вам только что звонил?
— Вы его не знаете. Всего доброго, мистер Понсер. Надеюсь, вы сами найдете обратную дорогу.
Я оперся руками на стол и наклонился к нему.
— Держу пари, что это был Мэйси или Старки, — сказал я, глядя ему прямо в глаза. — Готов даже поспорить, что вам велели помалкивать или что-то в этом роде. Так?
Он сжался в своем кресле, закрыл глаза и повторил бесцветным голосом:
— Всего доброго, мистер Понсер.
— Пока, — проговорил я, выходя из кабинета.
Спускаясь по лестнице, я поймал себя на том, что насвистываю похоронный марш Шопена.

В холле отеля администратор просматривал книгу регистраций. Возле стойки бюро стояла девушка — высокая, стройная, с прекрасными золотистыми волосами, спускающимися на плечи. Чемодан, обклеенный гостиничными этикетками, стоял у ее ног.
Проходя мимо, я на мгновение задержался.
Администратор как раз спрашивал девушку, не заказывала ли она номер заранее. Та ответила, что у нее не было на это времени. Мне показалось, что он собирается ей отказать.
— Какая нужда заказывать номер заранее, если у вас полно свободных, — как бы между прочим проронил я.
Администратор холодно взглянул на меня и нехотя протянул ей регистрационную карточку.
Девушка бросила на меня благодарный взгляд. Она действительно была очень хороша собой.
Служащий подал мне ключ от номера, и я направился к лифту. Туда же носильщик-негр нес чемодан девушки. Она сама присоединилась к нам минутой позже. Мы вместе поднялись на третий этаж. Негр отпер дверь ее номера, находившегося как раз напротив моего. Входя к себе, я обернулся, и наши взгляды встретились.
— Спасибо, — она мягко улыбнулась.
— Вы могли бы подобрать что-нибудь получше. На этом этаже комнаты не очень уютные.
— Ничего, бывают и хуже, — она снова улыбнулась и вошла в комнату.
Я закрыл за собой дверь и уселся в одно из кресел. Шум автомобилей на улице, громыхание лифта между этажами и тысячи других звуков, проникавших сквозь стены, окна и двери моего номера, делали это место совершенно невозможным для глубоких раздумий. Я закурил и решил, что пора немного отдохнуть и освежиться. Снял телефонную трубку и велел принести в номер виски и содовую. Потом стал думать о Вольфе, Диксоне, Эслингере и обо всем этом запутанном деле. Поразмыслив, я пришел к заключению, что все это может весьма плохо для меня кончиться. Не помешает предупредить полковника Форнсберга и напомнить ему о специальных тарифах для агентов, занимающихся особо опасными делами. Я принялся мысленно составлять рапорт полковнику. В этот момент кто-то постучал в дверь. Думая, что принесли заказанное виски, я крикнул “Войдите!”, но, поднимаясь с кресла, услышал приятный женский голос:
— Это ужасно глупо, но я потеряла ключ от чемодана.
Я резко повернул голову. На пороге стояла девушка, с которой мы только что расстались в коридоре. Я вновь обратил внимание на ее красивые длинные ноги.
— А откуда вы знаете, что я умею открывать замки? — спросил я.
— Я ничего об этом не знаю, но подумала, что вы могли бы мне помочь, — рассмеялась она. — У вас очень уверенный вид.
— Задержитесь на минуточку, — пригласил я ее. — Я как раз заказал виски.
Мгновение она колебалась, потом вошла в комнату и села в кресло.
— Я пришла только из-за чемодана.
— Не беспокойтесь, я им займусь, как только мы выпьем по стаканчику. Я уже три часа в этом городе и совершенно одинок.
— Никогда бы не подумала, что такой человек, как вы, может быть одиноким.
— Только здесь... Вы разве ничего не заметили? Мне ужасно не нравится атмосфера в этом городишке.
Она покачала головой.
— Я только что приехала... Мы представимся друг другу или вы предпочитаете сохранять инкогнито?
— Понсер, — отрекомендовался я, с удовольствием ее разглядывая. — Детектив.
— Вы шутите? — В ее голосе послышалась обида. — Я не ребенок. Наверное, вы коммивояжер... Что вы продаете?
— Только это, — я постучал пальцем по своей голове. — Здесь, в Кранвиле, хорошо платят за такой товар. — Я достал из кармана и протянул ей свою визитку. Внимательно прочитав, она вернула ее мне.
— Значит, вы действительно детектив? — в ее голосе сквозило любопытство. — А меня зовут Мэриан Френч, я продаю тонкое белье. — На ее лице появилась гримаска. — Хотя, вряд ли в этом городке есть на него спрос. Но, впрочем, посмотрим...
Появился посыльный с виски. Я дал ему деньги, и он ушел.
— Я еще не встретил в этом городе ни одного человека, который интересовался бы тонким бельем. — Я откупорил бутылку и, поразмыслив, добавил: — Кроме вас, конечно... Как вы пьете, с содовой или неразбавленное?
Она покачала головой.
— Мама всегда твердила мне, чтобы я не пила крепких напитков с незнакомыми мужчинами. Поэтому мне с содовой.
Я налил ей полстакана разбавленного виски, а себе добрую порцию чистого.
— За вас, — сказал я, устраиваясь поудобнее, и проглотил сразу полпорции.
— Вы здесь на отдыхе или работаете? — поинтересовалась Мэриан, вытягивая ноги.
— Работаю, — ответил я, подумав, насколько приятнее проводить время с ней, чем с теми девицами, которые сразу тащат вас в спальню. — А вам разве не известна история с исчезновением трех девушек-блондинок? Я здесь для того, чтобы их найти.
— Это нетрудно, — успокоила она меня. — Просто к розыску надо привлечь полицейских, которые и проделают всю работу. Вам останется только получить деньги. Найти бы кого-нибудь, кто вместо меня продавал бы тонкое белье! К сожалению, это должна делать я сама.
Я допил виски.
— Идея неплохая. Над ней стоит подумать.
— Я наполнена идеями, только все это без толку, — проговорила она немного лениво. — Два года назад я вбила себе в голову, что мне необходимо выйти замуж, завести кучу детей и воспитывать их... Но пока эта идея не осуществилась...
— Не беспокойтесь, ведь вы еще не старая дева. Все еще впереди!
Улыбаясь, она поднялась с кресла.
— Мне все-таки нужно открыть чемодан. Ну, а сегодняшний день я отмечу белым камешком — вы первый симпатичный человек, которого я встретила за последние два года.
— Наверное, вы плохо искали... Покажите мне ваш чемодан. Посмотрим, не растерял ли я свои навыки...
Еще до того, как я закончил, я увидел, что она меня не слушает, а смотрит куда-то на пол. И смотрит с таким выражением, словно видит там мышь.
Я глянул в том же направлении. Под дверью, в щели, белел уголок конверта. Я мягко оттолкнул Мэри, сделал шаг вперед и распахнул дверь. В коридоре никого не было. Я поднял конверт и засунул в карман.
— Ну, теперь вы понимаете, что это за отель? — сказал я небрежно. — Не успеешь поселиться, как тебе подсовывают записки.
— Вы уверены, что это записка? — спросила она со странной интонацией.
Мы прошли в ее комнату.
Я открыл чемодан булавкой. Операция заняла не больше минуты.

Предыдущая страница 2 Следующая страница


3 Джеймс Хедли Чейз

— Вот видите, не зря друзья называют меня Арсеном Люпеном. — Открывая дверь, я обернулся и спросил: — Не хотите ли поужинать со мной сегодня?
Она посмотрела на меня внимательным взглядом. Я правильно угадал ее мысли.
— Не примите меня за разбитного деревенского парня. Я вовсе не собираюсь строить никакой западни.
Она слегка покраснела и смущенно рассмеялась.
— Простите, но мне уже многое довелось повидать...
— Вам нечего опасаться меня. Но, возможно, вы хотите отдохнуть?..
— Нет, я с удовольствием приму ваше приглашение. Только подождите немного, я должна принять ванну. В восемь часов — подойдет?
— Конечно, — я закрыл дверь.
Вернувшись в комнату, я распечатал конверт. На обычном листке бумаги было напечатано:
“Мы даем вам двенадцать часов на то, чтобы покинуть город. Дважды повторять не будем. Это вовсе не потому, что вы нам не нравитесь. Но в Кранвиле не тот воздух, которым легко дышать. Поэтому будьте благоразумны и поскорее убирайтесь. Иначе будем вынуждены назначить дату ваших похорон”.
Я налил виски в стакан и снова уселся в кресло, чтобы еще раз все хорошенько обдумать.
Человек, который сунул под дверь конверт, определенно живет в одном из соседних номеров. Иначе у него просто не хватило бы времени скрыться, пока я распахнул дверь номера. Еще раз внимательно прочитав это сочинение, я уселся за стол, чтобы написать рапорт полковнику Форнсбергу.
Прежде чем взяться за работу, я открыл свой чемодан, вытащил оттуда пистолет тридцать восьмого калибра и сунул его за пояс брюк.

Глава 2

— Мне кажется, за нами следят, — сказала Мэриан спокойным голосом. Мы только что пообедали и возвращались в отель. Мэриан сама предложила пройти пешком. В безоблачном небе висела огромная луна. Было душно. Когда мы выходили из ресторана, было десять часов.
— Может быть, вам показалось?
— Не думаю. Да вы посмотрите сами. Нами интересуются...
Мне вовсе не хотелось вмешиваться в какую-нибудь историю, а тем более впутывать в это дело Мэриан.
Я оглянулся. Улица была пустынной.
— Никого не вижу, — сказал я, тем не менее ускоряя шаг.
— Когда мы выходили из ресторана, возле двери стоял какой-то мужчина. Потом он пошел за нами. Я в этот момент ничего плохого не подумала, но через некоторое время он попал под свет фонаря и, увидев, что я заметила его, тотчас же спрятался.
Она крепко сжала мою руку.
— Как он выглядит?
— Я не рассмотрела. Высокого роста — вот и все, что я успела заметить.
— Ладно, не думайте больше о нем. Может, он вовсе и не следит за нами. Сейчас устроим небольшую проверку. Едва только свернем за угол, идите дальше одна. Стук ваших каблуков заставит его продолжить преследование. Я подожду за углом.
Она посмотрела на меня с беспокойством.
— А вы уверены, что это хорошая идея? Ведь он может оказаться опасным.
— Пусть это вас не беспокоит. — Я нащупал под жилетом гладкую, холодную рукоятку моего “тридцать восьмого”. — Скоро поворот. Если мне придется задержаться, надеюсь, вы найдете дорогу в отель?
— Я думаю... — начала она неуверенно. — В общем, делайте, как считаете нужным, но будьте осторожны и смотрите, чтобы вас не ранили или... Мне не хотелось бы...
— Все будет в порядке, — я успокаивающе похлопал ее по руке. — Этот трюк мне часто приходится проделывать, и еще ни разу я не попал в беду.
Мы повернули, и я мягко подтолкнул ее вперед.
— Идите и стучите каблучками погромче!
Она не оглядываясь пошла дальше. Я прислонился к стене и, положив руку на рукоять пистолета, наблюдал за улицей. Слышны были обычные шумы да стук каблучков Мэриан. Наконец я услышал приближающиеся легкие шаги. Вот они замедлились, затем наступила тишина. Я прижался как можно плотнее к стене, стараясь не шевелиться и даже не дышать.
Громадный силуэт возник передо мной внезапно, как призрак. Мое тело сразу покрылось липким потом. Человек был совсем рядом, и при свете луны я рассмотрел его достаточно хорошо. Высокого роста, широкоплечий, в надвинутой на глаза шляпе, он стоял, наклонившись вперед, и не шевелился. Я осторожно передвинул предохранитель пистолета и продолжал, почти не дыша, наблюдать за ним. Он стоял, не решаясь высунуться из-за угла, не без оснований опасаясь засады.
Стука каблучков Мэриан уже не было слышно. Внезапно прямо у меня над головой раздался резкий смех. Я немного отступил от угла и поднял голову. На четвертом этаже дома, возле которого я стоял, окно было освещено. Но когда я вновь посмотрел в сторону своего преследователя, он уже исчез. Я выхватил пистолет и, приникнув к стене, чуть высунул голову из-за угла, глядя вдоль улицы. Там никого не было, только одинокая кошка перебегала через дорогу. Я вытер платком потное лицо и расхохотался. Затем, с трудом успокоившись, засунул платок в карман. Еще две-три таких ночки — и я готовый кандидат в сумасшедший дом. Выглянув еще раз из-за угла — нет ли кого на улице, — я побежал вслед за Мэриан.
Она ждала у следующего поворота и, увидев меня, пошла навстречу.
— Ну? — спросила она, протягивая руки. — Я так боялась, что с вами что-нибудь случится! Видели кого-нибудь?
— Только кошку, — ответил я, улыбаясь. — А вы боитесь кошек?
— Боюсь, — призналась она. — Но я была уверена, что за нами следят.
Я остановил такси и назвал адрес отеля. Когда мы уже садились в машину, она внезапно спросила:
— Надеюсь, вы сказали мне правду?
Я мягко сжал ее руку.
— Уверяю вас, там никого не было.
— Ничего не понимаю, я почти уверена, что за нами следили. — Она нахмурилась и, что-то обдумывая, спросила: — Почему вы пригласили меня поужинать?
— Я ведь уже говорил... Я одинок, вы — тоже... А Кранвиль — город не очень веселый. Вы жалеете, что приняли мое приглашение?
— Вовсе нет, вечер был замечательный. Я жалею только о том, что была такой глупой и испортила вам настроение.
Она посмотрела мне в глаза.
— Скажите, что происходит в этом городе? — Она замолчала, но тут же быстро добавила: — Ну ладно, не будем больше об этом. Наверное, жара действует мне на нервы. Хотя, когда я выходила из подъезда, то почувствовала... — Она замолчала.
— Что вы почувствовали? — спросил я, беря ее за руку.
— Я испугалась. В этом городе есть что-то такое, что действует на нервы. Я не могу передать словами... Все вокруг кажется таким тягостным. У людей тоже странный вид... Вы со мной согласны?
— Да, вы правы. Я это тоже заметил. Но не надо пугаться.
Такси остановилось напротив отеля. Я рассчитался с шофером, и мы вошли в отель. На террасе, в тени, маячили две мужские фигуры. Мне показалось, что они смотрят в нашу сторону. Я прошел через холл к стойке, чтобы взять ключ.
Администратор неприветливо пробормотал:
— Добрый вечер, — и добавил, не глядя на меня: — Вас ожидают на террасе.
— Спасибо.
Я повернулся к Мэриан, которая с волнением прислушивалась к нашему разговору.
— Идите отдыхать. Спасибо за чудесный вечер. Вы так милы!
Поколебавшись, она все же направилась к лифту, пожелав мне доброй ночи. Я повернулся к администратору.
— Кто эти парни?
— Один из них Мак-Артур, — ответил он безразличным тоном. — Другого я не знаю.
Я прошел на террасу.
Мак-Артур поднял на меня глаза и тут же их опустил.
— Мистер Понсер, — сказал он робко. — Мистер Понсер... Я хотел бы извиниться...
— Не будем об этом говорить, — прервал я его излияния. — Я в вашем распоряжении.
Второй мужчина поднялся и вышел на свет. Теперь мне удалось его хорошо рассмотреть. Молодой человек чуть ниже меня ростом, в хорошо сшитом костюме.
— Это Тэд Эслингер, — тихо подсказал мне Мак-Артур. — Я ему рассказал о вас, и мы решили приехать.
— Вы — сын Эслингера? — Я с интересом посмотрел на него.
Тэд показался мне симпатичным парнем. У него было чувственное, открытое лицо с правильными чертами и черная густая шевелюра.
— Мистер Понсер, — тихо сказал он. — Надеюсь, вы понимаете, что я нахожусь в несколько затруднительном положении. Где мы можем поговорить без помех?
Я вспомнил о подброшенном мне письме.
— Во всяком случае, не в моем номере. Предлагайте место, и я готов поехать с вами.
— У меня здесь машина...
— Отлично, — согласился я.
Тэд открыл дверцу и сел за руль. Я бросил взгляд через плечо на отель. Все окна с этой стороны фасада были темные, кроме одного. В нем я заметил силуэт человека, выглядывающего на улицу. Увидев, что я смотрю в его сторону, он быстро отскочил от окна, но я успел заметить: окно, из которого он выглядывал, находилось почти рядом с моим, у человека были широкие плечи и, наконец, его шляпа была надвинута глубоко на глаза.
Я нырнул в машину и захлопнул дверцу.
Выехав из города, Тэд Эслингер остановил машину возле небольшой купы деревьев и сказал, не поворачивая головы:
— Здесь мы можем спокойно поговорить.
Мак-Артур тихо сидел на заднем сидении, наклонившись вперед, и я чувствовал его дыхание на своей шее. Я решил не форсировать событий и закурил сигарету, искоса рассматривая Эслингера. Ему было не более тридцати лет, при свете луны он казался смущенным, вид у него был какой-то потерянный.
— Вы наша единственная надежда, и поэтому мы пришли к вам, — проговорил он низким, глуховатым голосом.
Я промолчал.
Он обернулся и продолжал:
— Мак-Артур, никому ни слова! Мой отец будет взбешен, если узнает, что я...
— Что вы! Что вы! — перебил его Мак-Артур. — Вы же знаете, я буду молчать!
Я не вмешивался в их диалог. Это было их дело.
Тэд Эслингер повернулся ко мне.
— Я не участвую в этой истории, но уверен, если кто-то и найдет этих девушек, то только вы. А для меня это очень важно.
— Почему?
— Люси была моей подружкой, да и остальных девушек я хорошо знаю. Это отличные девушки. — Вздохнув, он добавил: — Как вы думаете, есть шансы на то, что они отыщутся?
— Так они были вашими подружками? — спросил я, делая ударение на последнем слове.
Лицо его застыло.
— Я понимаю, что вы хотели сказать, но это не совсем так. Это были веселые девушки, из тех, что любят поразвлекаться. Не я один, и другие парни из Кранвиля часто ходили с ними. Но и только. Ничего больше.
Я повернулся к Мак-Артуру. Его лицо едва угадывалось в полумраке салона.
— Это так, мистер, ничего плохого о них не скажешь.
— Ну хорошо, я уяснил ситуацию. Однако, почему вы думаете, что никто, кроме меня, не сможет их найти?
Я заметил, как руки Эслингера сжали баранку.
— Это — политическое дело, — в голосе его послышалась горечь. — Всем, в общем-то, наплевать на исчезновение девушек. Полиция и пальцем не шевельнет, чтобы их отыскать. Если их не найдут, то Мэйси только выиграет. Выборы, по существу, у него в кармане. Его банда контролирует урны. А это не трудно, нужно только...
— Знаю, знаю, — перебил я его.
Они переглянулись. Видно, я не напрасно потерял время. У меня появилась отправная точка.
— Мы можем вам помочь, мистер Понсер, — сказал Тэд.
— Не забывайте о том, что я работаю на Вольфа. Но если вы действительно хотите мне помочь, информируйте меня обо всем, что происходит в городе.
Я посмотрел на часы. Было около одиннадцати.
— Мне нужны фотографии этих девушек.
— Обратитесь в “Стоп-фото”, это примерно на середине Мюррей-стрит.
— Где вас можно будет найти?
Тэд нацарапал на клочке бумаги номер телефона и протянул его мне.
— Будьте осторожны, — напомнил он. — Мой отец будет очень недоволен, если узнает, что я...
— Об этом не беспокойтесь.
Он запустил мотор, мы развернулись и поехали обратно в город.
— Надеюсь, ваша жена не в курсе?
— Моя жена? Но я не женат.
— Простите, — смутился он. — Я думал, что та молодая дама...
Я рассмеялся. — Мы только сегодня познакомились, и я пригласил ее поужинать, так как мы оба совершенно одиноки в этом городе.
— Она очень мила.
— Ну так зайдите как-нибудь в отель, я вас познакомлю!
Его лицо просветлело.
— Да, конечно.
Меня высадили неподалеку от отеля. В холле никого не было, кроме дежурной за стойкой бюро. Она жевала резинку и не подняла головы, пока я к ней не подошел.
— Добрый вечер, — сказал я.
Она безразлично взглянула на меня и протянула ключ от номера. Девушка была неплохо сложена и произвела на меня определенное впечатление. Я перегнулся через стойку, демонстративно разглядывая ее с головы до ног и отнюдь не скрывая при этом восхищения.
— Что вам нужно?
— Так виднее...
— Вы напрасно теряете время. Я не отношусь к числу искательниц приключений. Мне нужен кто-нибудь посолиднее.
Я достал из кармана пачку банкнот.
— Вот от этого я прикуриваю сигареты, а карманные деньги храню в банке.
Она улыбнулась и, кажется, смягчилась.
— Возможно, в один прекрасный день мы и пройдемся вместе.
— Договорились, — сразу согласился я и тут же спросил: — Скажите, а кто живет в 369-м номере?
— В 369-м нет никого, — ответила она, взглянув на доску. — А почему вы спрашиваете?
— Я сказал в 369-м? О, я немного ошибся. Сегодня это уже в третий раз. Я хотел сказать, в 365-м.
Она заколебалась.
— Я очень сожалею, но не могу ответить на ваш вопрос. У нас первоклассный отель, и мы никаких сведений о наших жильцах не даем.
— Вы меня просто восхищаете, — сказал я и, достав из кармана пятидолларовую ассигнацию, протянул ей.
— Так кто, вы сказали, живет в 365-м номере?
Она так быстро схватила деньги, что я едва успел заметить, куда они исчезли.
— Некто Джефф Гордон.
— Джефф Гордон? Вот как?.. Это человек Старки, не так ли?
Она нахмурилась, взгляд ее стал суровым.
— Больше ничего не скажу, мистер, — отрезала она и погрузилась в чтение журнала.
Я пожелал ей спокойной ночи и, поднявшись на лифте, вошел в свой номер. Там я специально постучал дверцами гардероба и походил по комнате, чтобы тип из соседнего номера уяснил, что я уже дома. Затем налил виски, сел в кресло и предался размышлениям. Немного подумав, я пришел к выводу, что для первого дня сделано не так уж и мало. Во всяком случае, теперь ясно, что все три девушки были похищены. И скорее всего, это дело рук Старки. Он не настолько глуп, чтобы выпустить их из рук и дать возможность заговорить...
Старки, видимо, в данном раскладе — центральная фигура. Эслингер же — просто политик третьего сорта, который пытается выкарабкаться наверх. Что же касается Вольфа, то он действительно заинтересован в том, чтобы найти девушек. Не из филантропических соображений, а чтобы иметь козыри против Старки и Эслингера. Я отпил еще виски и подумал о Тэде Эслингере. Он, по крайней мере, откровенен, и это мне нравится. Чтобы найти девушек, он готов даже пойти против своего отца. Идея со “Стоп-фото” очень интересна. Нужно в этом направлении поработать. Неплохой ход для привлечения девушек, чтобы их похитить. Интересно, убили их сразу или вывезли, воспользовавшись черным ходом? Я вспомнил о туфле, найденной в одном из покинутых домов. Возможно, это сделано для того, чтобы отвлечь внимание.
Я сделал еще глоток и посмотрел на стену, отделяющую меня от соседнего номера. Наверняка это Джефф Гордон следил за мной и Мэриан. Поставив стакан на стол, я вышел и постучал в дверь 365-го номера.
— Кто там? — спросил мужской голос.
— Официант, — ответил я сдавленным голосом. Дверь слегка приотворилась. Ударом плеча я распахнул ее настежь, заставив отступить в сторону хозяина комнаты. Огромного роста, похожий на орангутанга, он был из тех, с кем лучше не встречаться в темном переулке. Мужчина удивленно смотрел на меня.
— Что вам нужно?
— Ничего. Я пришел просто побеседовать.
Он закрыл дверь и загородил ее широкой спиной.
— О чем?
— Вы сегодня за мной следили. Почему?

Предыдущая страница 3 Следующая страница


Реквием блондинкам 4

Он опустил глаза.
— У меня своих дел полно. Я слишком занят, чтобы еще следить за кем-нибудь...
— Ах, вот как! А зачем же вы подбросили мне записку?
Он отрицательно покачал головой, но я был уверен, что он набросится на меня, стоит только сделать подозрительное движение.
— Если вы немедленно не уйдете, я вызову полицию, — в голосе верзилы прозвучала угроза.
Я изобразил на лице сомнение.
— Может, я действительно обознался, но вы очень напоминаете того типа, который сегодня следил за мной.
Он немного расслабился.
— Нет, это не я. С какой стати вы решили, что это я?
— Тогда я ошибся, простите за беспокойство.
Я повернулся к нему спиной, как бы собираясь уходить. На столике возле двери лежал телефонный справочник. Я схватил его и швырнул в лицо своему собеседнику. Он на секунду перестал соображать, и я сильным ударом в челюсть свалил его на пол. Лежа на спине, без сознания, он прерывисто дышал. Встав возле верзилы на колени, я быстро обшарил его карманы. В брюках ничего интересного не было. А когда я добрался до пиджака, он пришел в себя и попытался меня ударить. Я успел уклониться, но он быстро согнул ногу и нанес мне сильнейший удар в грудь. Пролетев несколько метров, я растянулся на полу, еле дыша. Он поднялся и медленно направился ко мне. Единственное, что мне оставалось — вытащить пистолет. Это его остановило. Он сел на корточки, держа руки на коленях и не спуская с меня глаз. Через минуту-другую дыхание у меня восстановилось, и я смог подняться на ноги. Но ноги были словно из ваты, и я был вынужден прислониться к стене.
— А теперь давай чуток поболтаем, — проговорил я, не опуская дула пистолета. Он что-то злобно пробурчал. — Ты из банды Старки, не так ли?
Верзила отвел взгляд. Я попал в самую точку. По-прежнему держа пистолет направленным прямо на него, я вытащил из кармана записку, которую мне подсунули под дверь, и помахал ею у него перед носом.
— Ты рассчитывал, что меня можно запугать такими детскими играми?
Он упорно смотрел в пол и не шевелился.
Я продолжал:
— Мне очень нравятся нахалы, которые шпионят за мной. Но периодически это меня нервирует. Так и передай своему Старки. Я сомневаюсь, что он станет мэром этого паршивого городишки. Я завтра навещу его. Передай ему все, что я сказал. Надеюсь, запомнил?
Он смотрел на меня, вытаращив от удивления глаза. Я показал ему на дверь.
— Убирайся, и чтобы я тебя здесь больше не видел, иначе загремишь прямиком в больницу месяца этак на два-три.
Он безропотно поднялся, натянул на голову шляпу с загнутыми полями и направился к двери. Открыв ее, он обернулся и прорычал:
— Я тебе припомню, гад!
Я только рассмеялся ему вслед.
— Таких, как ты, я укрощал в детстве пачками. Вон с моих глаз!
Он плюнул на пол и захлопнул за собой дверь.

Я проснулся от какого-то тревожного чувства. В мою дверь кто-то мягко, но настойчиво стучал. Ощупью я нашел кнопку и зажег свет. Стук становился все более настойчивым. Я посмотрел на часы. Было 2.20. Мне казалось, что веки мои весят не меньше тонны. Я сбросил простыню, накинул халат и взял в руки пистолет.
— Кто там?
Стук прекратился.
— Это я, Эслингер.
Я узнал голос Тэда и впустил его в номер. Тэд сразу же прикрыл за собой дверь. По всему было видно, что он чем-то сильно расстроен. Я с упреком посмотрел на него и сел на кровать.
— Ради бога, вы отдаете себе отчет, который час?
— Сегодня вечером, вернее уже вчера, не вернулась домой Мэри Дрейк, — сообщил он, нервно стуча зубами.
Я зевнул и потянулся, массируя себе затылок, чтобы прогнать остатки сна.
— Это что, еще одна из ваших подружек?
— Вы что, не понимаете? — спросил он хриплым от волнения голосом. — Она ушла на работу, как всегда, утром и до сих пор не вернулась. Дрейк приходил к моему отцу, чтобы сообщить об этом.
— Великий Боже! А я здесь при чем! Не могу же я вкалывать по двадцать четыре часа в сутки!
Он забегал по комнате.
— С ней наверняка что-то случилось. Вы понимаете? Едва только я услышал разговор Дрейка с отцом, как сразу же побежал к вам. Сейчас кроме отца и Дрейка в курсе событий только вы и я.
Я почувствовал, что начинаю приходить в себя после столь бесцеремонного пробуждения.
— Когда девушку видели в последний раз? — спросил я, подавляя зевок.
— Она ушла из своего бюро в пять часов. У нее было назначено свидание с Роджером Кирком. Но он не дождался ее и решил, что Мэри заболела. Только когда Дрейк позвонил ему часов в одиннадцать, Роджер понял, что что-то случилось.
Я достал из кармана пачку сигарет и бросил ее на стол.
— Давайте покурим и подумаем над всем этим делом.
Он перестал метаться по комнате и сел за стол, но от сигареты отказался. Минуту или две я раздумывал, внимательно глядя на него.
— Дрейк сообщил в полицию?
— Нет еще... Он сказал об этом только моему отцу, так как думал, что...
— Да, да... Разумеется. И что же предпринял ваш отец?
— Пока ничего. До утра, вероятно, ничего не предпримет. Поэтому я здесь. У нас есть, по крайней мере, семь часов в запасе.
— Понятно, — произнес я без особого энтузиазма. — Впрочем, мы едва ли сможем что-то сделать. — Я стряхнул пепел на пол и снова зевнул. — Вы ее знали?
— Разумеется. Это подружка Люси Мак-Артур.
Я стал натягивать брюки. Через три минуты я был готов и причесывался в ванной комнате.
— Что ж, воспользуемся этим преимуществом, — заметил я, выходя из ванной. — Во всяком случае, стоит рискнуть. Как далеко отсюда этот магазинчик “Стоп-фото”?
— До Мюррей-стрит пять минут езды.
— Вы на машине?
— Да.
— Тогда вперед!
Когда я запирал двери номера, из двери напротив появилась Мэриан Френч.
— Вы что, лунатик? — осведомилась она с любопытством.
В голубой ночной рубашке она была очень мила. Длинные шелковистые волосы, опускающиеся на плечи, хорошенькое сонное личико...
— Я как раз тот человек, который будит солнце, — заявил я, — если подождете несколько минут, то увидите, как оно встает.
Она перевела взгляд на Тэда Эслингера, потом снова на меня.
— Это, значит, ваш помощник?
— Мисс Френч, позвольте представить вам Тэда Эслингера, — церемонно сказал я. — А теперь возвращайтесь в кроватку. Нам с Тэдом надо кое-в-чем поупражняться.
— Что-нибудь случилось? — она улыбнулась Тэду.
— Нет, нет, — поспешно сказал я. — Просто я привык вставать в такое время. Это помогает сохранить форму.
Эслингер робко улыбнулся Мэри, и мы пошли к выходу. Я услышал, как она преувеличенно громко вздохнула и закрыла за собой дверь.
— Как вы ее находите? Мила, не правда ли?
— Да, — согласился я, — но сейчас, право же, не до нее.
Ночной портье, жирный мужчина с роскошными усами, посмотрел на нас вопросительно, но я не счел нужным информировать его о наших проблемах. Мы молча прошли через холл и вышли на улицу. У тротуара стояла машина Эслингера. Он сел за руль, я плюхнулся рядом.
— Поехали, я хочу немного подремать.
— Вы рассчитываете что-нибудь обнаружить?
— Не знаю, — промычал я, не открывая глаз.
Мы молча проехали весь путь до Мюррей-стрит. Внезапно я почувствовал, как Тэд резко затормозил.
— Здесь, — сказал он.
Я потряс головой, прогоняя остатки сна, затем вышел из машины и увидел небольшую витрину с фотографиями.
Достав фонарик, я направил луч света на витрину. Тэд стоял рядом со мной.
— Есть здесь кто-нибудь из ваших знакомых?
До него, наконец-то, начал доходить мой замысел. В самой середине витрины красовалось фото мило улыбающейся блондинки. На заднем плане фотографии ясно просматривалась Гран-Рю. Эта фотография была в четыре раза больше, чем все остальные. Надпись над ней гласила: “Специальное увеличение — полтора доллара дополнительно!”
— Это она?
— Да. У вас есть план? — спросил он, не слишком уверенно.
— Их всех похитили, и скорее всего именно отсюда. Может быть, Мэри еще там. — Я подошел к двери. Она была наполовину застеклена. Чтобы проникнуть внутрь, достаточно было разбить стекло, но мне не хотелось лишнего шума.
— А нет ли здесь черного хода?
— Вы хотите пробраться туда?
— Почему бы и нет? Но раз вы ничего не знаете, вам лучше вернуться домой.
Некоторое время он колебался, потом упрямо сказал:
— Нет, если вы пойдете — и я с вами.
— Ни в коем случае! Мне за это платят, а вы здесь ни при чем. К тому же, если нас накроют, вашему отцу об этом станет известно. А ему ни к чему знать, что вы мне помогаете. Вы можете мне быть полезны только в том случае, если никто не будет подозревать, что мы с вами знакомы.
— Может, вы и правы, — ответил он. — К тому же никто не знает, что я ушел из дома. Оставить вам машину?
— Она бы мне пригодилась, но ее могут узнать, так что возвращайтесь на ней.
Спустившись вниз по узенькой улочке, я обнаружил переулок, ведущий влево. Я бодро двинулся по нему, освещая себе путь фонариком, и через некоторое время уперся в черный ход, ведущий в “Стоп-фото”. Дверь была заперта, но двух-трех ударов плечом оказалось достаточно, чтобы сломать замок. Некоторое время я прислушивался, но в доме и на улице было тихо. Я прикрыл фонарик рукой, заглянул внутрь и вошел в узенький коридорчик. Передо мной была дверь, ведущая прямо в магазин. Лунного света, проникавшего через окно-витрину, было достаточно, и я погасил фонарик. Несколько минут я исследовал помещение, но не обнаружил ничего подозрительного. Пришлось снова вернуться в коридор. Мне вовсе не улыбалась перспектива быть обнаруженным в этом магазине каким-нибудь дотошным полицейским. В коридорчике я обнаружил еще одну боковую дверь. Она была не заперта, я вошел и включил фонарик. Это было довольно просторное помещение, которое, по всей вероятности, служило фотолабораторией. Посередине стояли два стола, заваленные фотографиями. Я внимательно осмотрел комнату. В камине было довольно много пепла, но я не нашел ничего такого, что можно было связать с похищением девушек. Вернувшись назад, я выглянул на улицу. Машину у входа поставить было никак нельзя. Это меня заинтересовало. Как же можно было вывезти отсюда девушек, если их похитили?
Послышался шум машины, идущей на большой скорости, и почти сразу раздался визг тормозов. Машина остановилась. Я быстро пробежал коридор и через витрину осмотрел улицу. Все, что происходило там, было отлично видно. У тротуара стояла большая машина. Из нее вышли три человека. Один из них остался возле машины, а двое других подошли к двери и открыли ключом входную дверь. Это произошло так быстро, что у меня не осталось времени что-либо предпринять. Я осторожно притворил дверь, ведущую в коридор, и остался стоять за ней, положив руку на пистолет.
Было слышно, как эти двое вошли в магазин. Один из них сказал другому:
— Пошевеливайся, полиция будет здесь через пять минут.
У него был хриплый голос, он тяжело дышал.
— Ладно, не беспокойся, — ответил второй.
Я услышал, как что-то тяжелое упало на пол. Приоткрыв дверь, я пытался рассмотреть, чем они там занимаются, но ничего не было видно.
— Я не могу ее содрать, — сказал человек с хриплым голосом.
— Работай, работай, скотина, — пробормотал второй.
Еще через некоторое время хриплый сказал:
— Готово, пошли.
Мне было слышно, как они прошли через помещение, вышли на улицу и заперли за собой дверь на ключ. Теперь я мог их рассмотреть более подробно. Я не знал никого из них, но обратил внимание, что все трое — коренастые, с квадратными плечами. Один из них вполне мог быть Джефом Гордоном, но я не был в этом уверен. Машина отъехала. Если скоро сюда нагрянет полиция, мне нужно сматываться, и побыстрее. Я бегло осмотрел помещение, но ничего не обнаружил — они не оставили после себя никаких следов. Потом я прикрыл дверь и вышел в переулок. Закрывая дверь, я увидел, что на земле что-то белеет. Это был маленький носовой платок, обшитый кружевами и с инициалами “М” и “Д”. Эти инициалы могли обозначать только одно — платок принадлежал Мэри Дрейк. Этим платком и четырьмя фотографиями я могу доставить крупные неприятности Мэйси, если он не захочет помочь мне. Похищение людей относится к юрисдикции государства, и этим может заинтересоваться ФБР.
Я сунул платок в карман, прошел переулком и двинулся в направлении магазинчика. На улице не было ни души. Меня в особенности интересовала та фотография, под которой было написано: “Специальное увеличение — полтора доллара дополнительно”. Достаточно было одного взгляда, чтобы убедиться — эти типы приезжали сюда специально, чтобы сменить фотографию.
Часы пробили три раза как раз в тот момент, когда я подходил к зданию, в котором размещалась “Кранвильская газета”. На освещенном тротуаре я чувствовал себя совершенно беззащитным. Духота не проходила, и пот лился с меня ручьями. Миновав здание, я посмотрел на входные двери. Они были заперты. Пройдя с десяток метров, я вошел в первый же подъезд. Не очень-то приятно открывать дверь на улице, освещенной почти как днем. Стоит только полицейскому высунуть нос из-за угла, как я тут же влипну в неприятную историю. Я достаточно хорошо изучил нравы провинциальных полицейских — они сначала стреляют, а уже потом спрашивают удостоверение личности.
Некоторое время я прислушивался. Было спокойно, и я уже решил было приняться за работу, как вдруг услышал стук каблуков. Я прижался к двери. По улице шла женщина. Она шла довольно быстро, но вдруг замедлила шаги и остановилась возле офиса “Кранвильской газеты”. Я отметил, что она стройная, среднего роста и одета в черный костюм.
Она быстро оглядела улицу, но меня не заметила, так как я был скрыт выступом подъезда. Когда я через секунду снова рискнул выглянуть, она уже стояла перед входом в редакцию. Послышался скрежет отмычки, и женщина скрылась внутри здания.
Я порылся в кармане и вытащил сигарету. Надо было поразмыслить, что делать дальше. Я уже решил было пойти прочь, как вдруг нос к носу столкнулся с полицейским, который появился неизвестно откуда. Некоторое время он удивленно смотрел на меня, потом, помахивая дубинкой, осведомился:
— Вы можете объяснить мне, что делаете здесь в такой поздний час?
— Старик, — промычал я, решив притвориться пьяным и цепляясь за его плечо, — ты не должен меня бросать... Слушай, я тебе говорю, не уходи так быстро...
— Ладно, ладно, — сказал он, брезгливо отталкивая меня. — Понятно, откуда ты вывалился. Сейчас же сматывайся, иначе у тебя будут неприятности.
— Понял, — сказал я пьяным голосом, отступая назад. — Но ж-женщины и д-дети — прежде всего! И потом...
Я уходил от него, делая зигзаги на асфальте. Дойдя до первого же перекрестка, я свернул и остановился за углом. Подождав немного, выглянул. Полицейский почесал своей дорогой и через некоторое время свернул на Гран-рю.
Я бросился назад, проклиная в душе копа, которому не спится по ночам и из-за которого я потерял несколько минут.
Вытащив из кармана нож, я попытался открыть дверь. Это мне удалось. Я вошел в маленький холл, пропитанный каким-то неприятным запахом, и некоторое время стоял не шевелясь. В доме был тихо, и я стал осторожно подниматься по лестнице, стараясь не шуметь. Так я добрался до четвертого этажа.
Женщина не могла уйти отсюда, иначе я встретил бы ее на улице или по крайней мере услышал шаги. Приемная газеты была в самом конце коридора. Я решил не пользоваться фонариком, так как примерно представлял себе расположение помещений на этаже. В середине коридора я остановился. Мне показалось, что впереди кто-то движется. Я прижался к стене, пытаясь определить, кто это. Выставив вперед руку с фонариком, я другой нащупал рукоятку пистолета. И с этого момента события начали развиваться так стремительно, что, несмотря на свой богатый опыт в такого рода переделках, я не успел соответственно среагировать. Из темноты возник силуэт. Кто-то быстро шел мимо меня. Я сделал движение и коснулся чьей-то руки, по всей вероятности, женской. Моя рука стремительно отлетела назад, и то, что произошло дальше, было для меня полнейшей неожиданностью. Что-то маленькое и твердое уперлось мне в бедро, ноги мои отделились от пола, я сильно стукнулся головой о стенку...
Больше я ничего не помню.
Сознание возвращалось ко мне постепенно. Кое-как поднявшись на ноги и прислонившись к стене, я тихо выругался. В доме по-прежнему царила тишина, и невозможно было установить, сколько же времени я провалялся без сознания. Найдя на полу фонарик, я взглянул на часы. Без двадцати четыре. Мой нокаут продолжался более четверти часа. От света фонарика разболелись глаза, и я снова выругался. Каждое движение больно отдавалось в голове. Вся эта история начинала мне надоедать. Если бы я знал, что мне придется познакомиться с профессионалом джиу-джитсу, то ни за какие коврижки не поднялся бы в такую рань. Не хотелось верить, что до такого состояния меня довела какая-то девчонка. Я всегда считал себя неплохим специалистом в этой области, но моя противница, вероятно, брала уроки у самого японского микадо.
Через некоторое время я почувствовал себя лучше и смог самостоятельно добраться до лестницы, но, подумав, решил не спускаться, а вернулся к двери “Кранвильской газеты”. Дверь была не заперта, что, впрочем, меня не удивило. Я прошел приемную и подошел к двери кабинета Диксона. Прислушавшись и не услышав ничего подозрительного, я открыл дверь. Луч фонарика осветил стол. Подойдя ближе, я увидел, что средний ящик полностью не задвинут. Это меня тоже не удивило. Осмотр ящика подтвердил мои опасения.
Три фотографии, которые показывал мне Диксон, исчезли.
Глядя на пустой ящик, я раздумывал над создавшейся ситуацией. Очевидно, эта женщина похитила фотографии. Их исчезновение несколько осложнило мою задачу. Имея фотографии, можно было подключить к этому делу федеральную полицию. Я повел лучом фонарика по комнате. В кресле у окна кто-то сидел. Я инстинктивно отступил, выключив фонарик.
— Кто там? — хрипло проговорил я, хватаясь за пистолет. Во рту у меня пересохло. Я чувствовал себя, как клочок бумаги, который несет бешеным вихрем. Никто не ответил мне. Я прислушался, в комнате царила полная тишина. Я снова включил фонарик и подошел к креслу. Из него пустыми остекленевшими глазами на меня смотрел Диксон. Вид его был страшен. Лицо искривлено жуткой гримасой, изо рта текла струйка крови. Язык, словно большой кусок мяса, торчал изо рта. Я подошел ближе и внимательно осмотрел его. На шее у него была затянута тонкая веревка, наполовину скрытая в складках кожи.

Глава 3

Выйдя из ванной комнаты, я увидел, что ко мне пожаловали два гостя. Один стоял у двери, другой сидел на кровати. Тот, который стоял, был толстый, даже пузатый. Второй — крепкий и коренастый, с красным одутловатым лицом. У него были карикатурно широкие плечи, а шея как бы отсутствовала.
У меня сложилось впечатление, что они не испытывают ко мне особой симпатии...
Человек, сидевший на кровати, небрежно достал сигареты и, прикурив, бросил спичку на ковер.
Я возмутился.
— Кто вам позволил зайти? Это не зал ожидания, а номер в отеле, за который я заплатил, а не вы.
— Вы Понсер? — спросил коренастый, игнорируя мое замечание.
Я кивнул. Потом сказал:
— Я собирался навестить вас сегодня утром, но проспал.
— Вы знаете меня?
— Да. Вы — Мэйси, шеф здешней полиции.
Мэйси повернул голову к человеку у двери.
— Ты слышишь? Мистер, оказывается, меня знает. — В его голосе слышалась издевка.
Тот, что стоял у двери, ничего не ответил. Достав из кармана пакет жевательной резинки, он отделил одну пластинку и, бросив в рот, принялся меланхолично жевать.
— Значит, вы хотели меня видеть? Зачем, интересно знать?
— Я детектив из Нью-Йорка, и мне нужна ваша помощь.
Он прищурил глаза и передвинул сигарету из одного угла рта в другой.
— Ах, вот как! Но мне что-то не хочется ее оказывать. Здесь у нас не любят детективов, — не так ли, Бэффилд?
— Угу, — подтвердил толстяк, не разжимая губ.
— Жаль, но тем не менее я вынужден попросить у вас помощи.
Мэйси потер лоб.
— И какого рода помощь вам нужна?
— В этом городе исчезли четыре девушки. Меня наняли для того, чтобы я их нашел.
Мэйси отвел глаза в сторону.
— Четыре девушки? — тембр голоса у него не изменился, но то место, где должна быть шея и щеки, покраснело. — Кто вам это сказал?
— Какое вам дело, — сказал я, подходя к креслу и усаживаясь в него. — У меня есть уши. А у вас могут быть крупные неприятности, если вы и дальше будете бездействовать.
— Кто вам сказал о Мэри Дрейк?

Предыдущая страница 4 Следующая страница


5 Джеймс Хедли Чейз

— Неважно. Лучше передайте Старки, чтобы он прекратил эту игру, он в ней явно не на высоте.
Мэйси слегка прикусил губу и снова повернулся к Бэффилду.
— Ты слышал?
— Может, заставить его слегка потанцевать? — Бэффилд наконец раскрыл рот. — Тогда он станет немного повежливее.
— Не пугайте меня. У меня достаточно доказательств, чтобы натравить на вас федеральную полицию. Что вы на это скажете?
Такая перспектива их не очень восхитила.
— О каких доказательствах вы говорите?
— Пока я промолчу. Я не доверяю вам. Вы действуете не совсем так, как должен действовать шеф полиции города.
Мэйси выдохнул клуб дыма, сунул руку в карман и извлек пистолет с глушителем. Дуло пистолета нацелилось в меня.
— Осмотри все, — приказал он Бэффилду.
Тот методично принялся обшаривать каждую вещь.
— На таком расстоянии я никак не могу промахнуться. Если вам хочется это проверить, попробуйте пошевелиться...
Бэффилд обыскал мои карманы со сноровкой, свидетельствующей о многолетней практике, и разочарованно развел руками. Ничего нет!..
Потрясающе! Кто-то его обскакал. Этим “кем-то” могло быть только одно лицо — специалист по джиу-джитсу в юбке.
Бэффилд, медленно жуя резинку, промычал:
— Он блефует. Ничего у него нет и ничего он не может доказать.
— Вы что же, за дурачка меня принимаете? — Я постарался придать голосу издевательские интонации. — Я не так глуп, как вы надеетесь. Все вещественные доказательства я припрятал в надежном месте. А теперь, когда вы закончили свою... э-э... работенку, ответьте мне: что вы думаете предпринять по поводу исчезновения Мэри Дрейк?
Мэйси опустил пистолет и, скривив губы, задумчиво рассматривал меня. Похоже, он еще не решил, как со мной поступить.
— Ее ищут, — ответил он. — И найдут в свое время.
— Люси Мак-Артур исчезла месяц назад. Вы нашли ее “в свое время”?
Бэффилд оторвал свой зад от двери и принялся ходить взад и вперед по комнате. Мэйси остановил его яростным взглядом.
— Месяц — это не так уж и много. Их все равно найдут.
— Старки может их найти хоть сегодня.
— Почему вы так думаете?
— Но это же совершенно ясно. Он их украл, чтобы напакостить Эслингеру и Вольфу.
— Это не так!.. — Но его голосу недоставало уверенности.
— А я уверен, что это именно так!
— Мы занимаемся этим делом и еще десятками других, более или менее важных. Это дело я не считаю важнее других.
— Диксон считает, что они убиты, — твердо сказал я, глядя прямо в глаза шефа полиции. — А вы говорите, что это дело не такое уж и важное.
— Диксон? Он ошибается. К тому же он мертв.
— Мертв? — Я прикинулся удивленным. — Но я же вчера с ним разговаривал!
— Ну, вы же знаете, как это иногда бывает. Вчера, сегодня, завтра... У него был приступ или что-то вроде этого. Доктор установил, что у него не в порядке с сердцем.
— Внезапная смерть?
— Его нашли утром...
— Кто?
— Я и Бэффилд. Знаете, он имел привычку работать по ночам. Смерть произошла около двух часов ночи.
Я уставился в пол. Мне хотелось, чтобы они поскорее ушли и я смог привести в порядок свои мысли.
— Я уже получил кое-какие результаты, — заметил я, с надеждой глядя на Мэйси. — И если бы я сумел кое-что...
Мэйси выпрямился.
— Я уже говорил вам, — мы не любим частных детективов! Поэтому самое лучшее, что вы можете сделать, это уехать еще сегодня. Верно, Бэффилд?
Тот что-то одобрительно промычал.
— Да, еще одно, — проговорил шеф полиции, стоя на пороге. — Избегайте Старки. Он не любит вашего брата еще больше, чем я.
— Я собираюсь навестить его завтра днем и рассказать о ФБР. Может быть, это его заинтересует.
— Он не любит таких историй. На вашем месте я бы воздержался от визита. Мы не может обеспечить безопасность частных детективов в нашем городе. У нас и без того много работы...
Они ушли, а я засел за рапорт полковнику Форнсбергу.
“Вчера был у Вольфа. Это богатый промышленник, удалившийся от дел. Он намерен стать мэром города, но натолкнулся на конкуренцию в лице владельца похоронного бюро Макса Эслингера и игрока по имени Руби Старки. Эслингер, кажется, более популярен, чем Руби Старки, но того поддерживает шеф полиции города. Во всяком случае, шансов у Старки достаточно и он надеется добиться победы любой ценой.
По существу дела: в городе исчезли три девушки. Одна из них дочь аптекаря, другая — дочь привратника, третья — сирота по имени Джой Кунц. Их исчезновение посеяло в городе панику. Вольф нанял нас для того, чтобы в случае обнаружения пропавших завоевать популярность среди избирателей.
Эслингер тоже нанял местного детектива, некую Одри Шеридан. Полиция поддерживает Старки и, будучи уверена, что в любом случае он станет мэром города, совершенно не занимается поисками девушек. Она делает ставку на то, что если девушки так и не будут обнаружены, это навредит и Эслингеру, и Вольфу. И одновременно резко поднимет ставки Старки. Надо принимать во внимание местную оппозицию — население. Никто не любит Вольфа, и эта нелюбовь начинает распространяться на меня. Если бы я не был достаточно осторожным, то уже получил бы камнем в голову.
Я посетил Мак-Артура. Он полностью под каблуком своей жены.
Один из людей Старки следил за мной и подсунул под дверь записку с угрозами. Тэд Эслингер, сын Макса Эслингера, хорошо знает всех трех похищенных девушек. Он действительно заинтересован, чтобы их нашли, а на результаты выборов ему наплевать. Он приходил ко мне прошлой ночью вместе с Мак-Артуром предложить помощь. Он считает, что девушек украл Старки, чтобы навредить тем самым его отцу и Вольфу. На мой взгляд, эта версия может оказаться заслуживающей внимания. Но я не считаю ее единственной. Все три девушки были сфотографированы местным фотографом, и им были выданы квитанции. По этим квитанциям они получали фото в магазинчике, принадлежащем Старки. Девушки посещали магазинчик как раз в день своего исчезновения. Заманить их внутрь не составляло, очевидно, труда. Но совершенно непонятно, как их могли оттуда вывезти. Если их убили, то куда же девались трупы?
Основные события развернулись прошлой ночью. Исчезла еще одна девушка. Об этом меня проинформировал Тэд Эслингер. Я решил играть по-крупному и отправился в магазинчик. В витрине обнаружил увеличенную фотографию Мэри Дрейк — последней из пропавших девушек. Мне удалось проникнуть внутрь. В то время как я осматривал помещение, не найдя, впрочем, ничего интересного, появились трое из банды Старки. Доказать что-либо пока нет возможности, но я буду очень удивлен, если окажется, что это не дело рук Старки. Они сорвали со стены фотографию Мэри Дрейк и заменили ее другой.
Когда я покидал магазинчик, на пороге обнаружил платочек с инициалами “М” и “Д” — я почти уверен, что когда я входил, этого платка там не было. Его наверняка подбросили, когда я уже находился в магазинчике. Странная история. Похоже на то, что Тэд работает на своего отца или ведет двойную игру. Правда, он производит хорошее впечатление, но за ним необходимо еще наблюдать. Диксон, владелец “Кранвильской газеты”, показал мне фотографии трех девушек, которые были сняты на улице фотографом магазинчика. Я побывал у Диксона почти сразу же по приезде, но ничего путного не смог выяснить. Во время беседы ему позвонил какой-то тип и приказал заткнуться. И еще я узнал: оказывается, Эслингер и не надеется, что Одри Шеридан удастся распутать дело, и он нанял ее безо всякой надежды на успех, только для того, чтобы сделать соответствующий жест.
После магазинчика я отправился в контору Диксона, но меня опередила женщина, которую я не знаю. Мы столкнулись нос к носу, и она продемонстрировала на мне оригинальный прием джиу-джитсу. Пока я валялся без сознания, незнакомка обыскала мои карманы и изъяла платок с инициалами. Немного позже я нашел Диксона задушенным в собственном кабинете. Три фотографии исчезли. Женщина могла забрать фото, но задушить шнурком — вряд ли... Не женский это прием. Фотографий и платка было бы достаточно, чтобы привлечь к делу ФБР, но у меня, к сожалению, теперь нет ни того, ни другого. Может, эта женщина и есть Одри Шеридан, а может — член шайки Старки. В ближайшее время я попытаюсь все выяснить.
Сегодня утром ко мне пожаловал шеф местной полиции Мэйси. С ним был его подручный — Бэффилд. Они рассчитывали найти у меня кое-какие вещественные доказательства и перерыли все, словно искали что-то действительно важное. Я, блефуя, внушил им, что у меня есть важные компрометирующие данные на Старки. От них я узнал, что Диксон этой ночью умер от сердечного приступа. Это может означать, что Старки его убил, чтобы забрать фото, и полиция его покрывает. Или же они хотели этим событием отвлечь внимание общественности от еще одного похищения. Смерть редактора газеты — событие поважнее, чем пропажа какой-то девчонки. Старки и Мэйси хотят посеять панику в городе. Видимо, вскоре произойдут события, которые переполнят чашу терпения жителей.
Смею надеяться, что в счете, предъявленном Вольфу, будет и вознаграждение за мой риск. Я не хотел бы рисковать по обычному тарифу.
Буду держать вас в курсе дела. Если будет время, поставьте за мое здоровье свечку, сейчас мне очень не помешает духовная поддержка...”
Я уже подписывал рапорт, когда зазвонил телефон. Это был Тэд Эслингер.
— Вы нашли что-нибудь?
— Еще нет, но это ничего не означает.
— Я не уверен, но мне кажется, нас подслушивают.
— Возможно... Я позвоню вам попозже, днем. Хочу кое-что выяснить. Кстати, вам известна в вашем городе женщина, владеющая приемами джиу-джитсу?
— Что вы сказали? — его так удивил мой вопрос, что пришлось повторить.
— А-а, это, наверное, Одри Шеридан. Ее научил отец. А почему вы об этом спрашиваете?
— Просто мне нужна спарринг-партнерша, чтобы не потерять форму, — ответил я и положил трубку.

Я пересек газон и позвонил у кирпичного портика.
Дверь открыл все тот же слуга.
— Добрый вечер! — проговорил я. — Мистер Вольф у себя?
— Подождите немного.
Через закрытую дверь конторы доносился стук пишущей машинки мисс Вильсон.
Слуга вернулся.
— Мистер Вольф вас примет.
Вольф сидел у открытого окна. Во рту у него торчала сигара, маленький столик был завален бумагами. Он методично перебирал их одну за другой.
— Нашли что-нибудь? — пролаял он, не вынимая сигару изо рта.
Я взял стул и уселся напротив него.
— Прежде всего, давайте расставим точки над “i”. Если вы хотите, чтобы я работал на вас, обращайтесь со мной корректнее.
Он вытащил сигару изо рта и злобно посмотрел на меня.
— Что вы этим хотите сказать, черт побери?
Я не ответил и спокойно закурил сигарету.
Вольф провел рукой по голове.
— Мой бог! Исчезла еще одна девушка. Итак, девушки исчезают, вы спокойно наблюдаете, а я буду платить?
Тон его тем не менее смягчился.
— Вы платите за то, чтобы я нашел девушек. Препятствовать их исчезновению я не могу. Это не входит в круг моих обязанностей.
— Я уже говорил, незачем приходить ко мне, пока вы не обнаружите что-нибудь.
— Скажите, мистер Вольф, вы действительно хотите стать мэром? — неожиданно спросил я.
— И об этом я уже говорил. А когда я что-нибудь говорю, то это так и будет. Я буду мэром.
— Но сидя целыми днями у себя в кресле, вы мэром не станете. Другие-то шевелятся. Если вы хотите знать мое мнение, то я считаю, что надо играть серьезнее.
— Что вы имеете в виду?
— Кому принадлежит “Кранвильская газета”?
— Элвину Манкому. Зачем вам это?
— Что он за человек?
— А-а... выживший из ума старый пердун, — пробурчал Вольф. — Он никогда не вникал в дело. Газетой занимается исключительно Диксон.
— Как вы думаете, он продаст газету?
Вольф с удивлением воззрился на меня. Пепел его сигары осыпался на костюм.
— Продаст? С какой стати ему это делать? Он получает от газеты неплохие прибыли, и Диксон из кожи вон лезет, чтобы их увеличить.
— Диксон мертв.
Вольф сначала покраснел, потом побелел. Казалось, он мгновенно постарел лет на двадцать.
— Вы что, не читаете газет? Он умер прошлой ночью.
Эта новость, кажется, поразила его. Он смотрел на меня, ерзая в кресле и то и дело трогая свой птичий нос. Я дал ему еще некоторое время, чтобы прийти в себя, и продолжал:
— Полиция утверждает, что он умер от сердечного приступа. Но это не соответствует истине. Он убит.
Вольф подскочил.
— Убит?!
— Совершенно верно. Мэйси почему-то покрывает это убийство... — Я наклонился вперед и сказал конфиденциальным тоном: — Теперь, когда Диксон убит, вы можете купить газету — если пошевелитесь.
Несколько минут он раздумывал, а когда поднял глаза, я увидел в них колебание и заинтересованность.
— Но зачем мне ее покупать?
— Вы говорили, что умираете от скуки с тех пор, как оставили завод. Возьмитесь за газету. Это великолепная возможность заняться активной деятельностью. Кроме того, газета, как вы сами понимаете, — мощное орудие. Если вы не сможете удержать город в своих руках с помощью газеты, то ничем другим вы и подавно не удержите. С хорошим редактором вы сможете крепко навредить и Мэйси, и Старки, и любому другому, кто станет у вас на дороге.
Вольф поднялся и сделал несколько шагов по кабинету. Лицо его покраснело, маленькие глазки заблестели. Он возвратился на свое место и потянулся к кнопке звонка.
— Минуточку, — остановил я его. — Что вы хотите делать?
— А вам какое дело? Хочу поговорить с моим поверенным.
— Хорошо, но вызовите его сами.
— Что это значит?
— Сколько времени у вас работает мисс Вильсон?
— Моя секретарша? Шесть месяцев. А в чем дело?
— Шесть месяцев? Этого вполне достаточно, чтобы возненавидеть вас. Вы не из тех людей, которые нравятся женщинам. Если вы хотите иметь газету, то должны действовать осторожно и очень быстро. Учтите, что Старки тоже может заинтересоваться этим делом.
— А почему вы мне все это говорите? — с подозрительным видом осведомился Вольф. — Я ни в чем не могу упрекнуть мисс Вильсон.
— Вызовите своего поверенного сами. А когда купите газету, сообщите мне. Я помогу вам правильно ею распорядиться.
С этими словами я поднялся и направился к двери.
— Минуточку, — остановил он меня. — Я бы все же хотел знать, что вы успели сделать?
— Рассказывать пока нечего. Покупайте газету. С ней вы можете резко поправить свои дела и стать мэром, губернатором, папой римским — в общем кем угодно, если только хватит сил.
Я тихонько подошел к приемной мисс Вильсон, осторожно повернул ручку и тихо вошел. Она сидела за столом, держа телефонную трубку возле уха, и буквально впитывала в себя все, что Вольф говорил по телефону.
Наши взгляды встретились. Она вздрогнула, но сохранила спокойствие. Я наклонился над столом и взял трубку у нее из рук.
— Вам совершенно ни к чему это слушать, — улыбнулся я. — Послушайте лучше меня, это гораздо интереснее.
Она попыталась достать меня рукой, норовя выцарапать глаза, но я вовремя отступил, схватив ее за руки. Она сопротивлялась, но я потянул ее на себя, заставив буквально распластаться на столе. После этого я галантно помог ей восстановить прежнее положение.
— Вы наглец! — взвизгнула она.
— Просто я не хочу, чтобы вы услышали нечто такое, что не предназначается для ваших ушей, — объяснил я, усаживаясь напротив. — Мне кажется, вам пришло время собрать вещички и уйти отсюда. Я не позволю больше шпионить за Вольфом.
В ее глазах появился ужас.
— Я ничего плохого не делала! — Голос ее дрожал. — Прошу вас, не говорите моему шефу. Я не хочу потерять место...
Я покачал головой.
— Я вам верю... На кого вы работаете? На Старки? На Эслингера? Или, может быть, еще на кого-нибудь?
Она нервно кусала губы. Глаза ее сверкали от злобы. Я начал опасаться, что она сейчас набросится на меня, но ей удалось сдержаться.
— Я не понимаю, о чем вы говорите, — безразличным тоном произнесла она. — Я уже полгода работаю у Вольфа и до сих пор не слышала от него никаких нареканий.
— Полгода — это слишком много. Берите свои вещи и выметайтесь, перемена обстановки вам не повредит, а Вольфу только пойдет на пользу.
— Я получаю приказы только от мистера Вольфа, — сказала она холодно. — Если он прикажет, чтобы я ушла, я уйду.
— Тогда мы его об этом спросим, — согласился я, направляясь к двери кабинета. Она испугалась.
— Нет, не надо!
Я зашел в кабинет Вольфа. Он только что положил трубку. Я рассказал ему все, что произошло.
— Освободитесь от нее! Все, что вы делаете, становится известно Старки или Эслингеру.
Лицо Вольфа вытянулось.
— Я должен с ней поговорить... Нельзя же ее выгнать просто так! Мы ничего толком не знаем. Это все только ваши предположения.
Я посмотрел на него в упор.
— Но ведь она подслушивала!
— Ну ладно, ладно, — он начал нервничать. — Я не нуждаюсь в советах и сам выбираю свой персонал.
Я кивнул головой и вышел в приемную. Эдна Вильсон торжествующе улыбнулась мне. Я вернул ей эту улыбку и извиняющимся тоном сказал:
— Я ведь не знал, что вы с ним спите.
Улыбка сразу исчезла с ее лица.
Не дожидаясь ответа, я вышел и затворил за собой дверь.

Повернув дверную ручку, я вошел в маленькую тесную каморку с убогим письменным столом, заваленным кучей бумаг. За столом сидела женщина, по виду старая дева. Она взглянула на меня подслеповатыми глазами.

Предыдущая страница 5 Следующая страница


Реквием блондинкам 6

— Кто занимается газетой? — спросил я.
Она указала на дверь в соседнюю комнату.
Я постучал и вошел. За столом Диксона сидел молодой мужчина, который недовольно посмотрел на меня.
— Что вам нужно?
Я взял стул, основательно уселся на него и после этого протянул мужчине свое удостоверение. Пока он изучал текст, я осмотрелся. Обстановка была прежней. Человек, занявший место Диксона, был молод, пожалуй, не старше двадцати лет. Во всяком случае, было похоже, что подбородок его еще не знал бритвы.
Возвратив удостоверение, он уставился на меня.
— Всю жизнь мечтал стать частным детективом, — сказал он. — Это, должно быть, чертовски интересное дело?
Я достал сигареты и предложил ему. Мы закурили.
— Вы тот самый человек, о котором мне говорил Диксон? Ведь это вы придумали “вампира”?
Он кивнул.
— Я убедил старика, что это удвоит тираж. Так оно и вышло. Он говорил вам об этом?
— Да, — я вытянул поудобнее ноги. — Вы придумали это только для того, чтобы увеличить тираж?
— Так я говорил Диксону.
— Как вас зовут?
— Рэгг Филдс. Вы не думайте, я уже три года работаю в газете.
— Как вы считаете, этих девушек убили?
— Конечно! — Глаза у него заблестели.
— А где же трупы?
— Да... действительно...
Я переменил тему.
— Кто теперь будет редактором?
Он помрачнел.
— Не я, во всяком случае. Манком не из тех, кто выдвигает молодых. Он посадит в кресло какую-нибудь старую развалину.
— А вы смогли бы?
— Управиться с газетенкой?.. — Он рассмеялся. — Да я сумел бы это сделать, даже если бы был глухонемым.
— Вы в этом уверены?
— Абсолютно, — глаза его блестели.
— Я посоветовал Вольфу купить газету. Если он это сделает, пост главного редактора вам обеспечен.
Рэгг погасил сигарету и задумался.
— Довольно забавно было бы работать на Вольфа, — пробормотал он наконец.
— Мне надо знать, действительно ли вы способны руководить газетой или только говорите, что способны.
— Нет, я не болтаю. Я все время делал эту газету почти один, Диксон занимался только политическими статьями. Но я умею делать и политический материал... Или этим займется Вольф?
— А эта? — я кивнул на дверь соседней комнаты.
— Она не останется, — убежденно сказал он.
— Если Вольф купит газету, можно будет хорошенько встряхнуть этот город, начать серьезную игру против Мэй-си, Старки и их приспешников. Такая перспектива вас устраивает?
— Знаете, я как-то написал большую статью о Старки, но Диксон ее не пропустил. Он и Мэйси — два сапога пара.
— А мне показалось, что они не любят друг друга.
Он запустил свои перепачканные чернилами руки в густую шевелюру.
— Что вы имеете в виду?
— Они убили Диксона.
Он даже подскочил от удивления.
— У него же остановилось сердце!.. Так сказал коронер.
— А вы всегда верите тому, что вам говорят?
— Вы шутите!
Я наклонился вперед и внятно сказал:
— Кто-то затянул шнурок на шее Диксона и забыл распустить. Одним словом, его убили, а Мэйси поспешил объявить, что у бедняги отказало сердце. Я не знаю, зачем это сделано, но это так.
Мой собеседник судорожно вздохнул. Лицо его стало бледным, но глаза не потеряли блеска.
— Не хотите ли вы сказать, что таким же образом могут быть убиты вы, я, Вольф и... мало ли кто еще?
Я красноречиво промолчал.
Некоторое время он раздумывал.
— Если вы занимаетесь этим делом, то не вижу причин, почему бы и мне им не заниматься, — произнес он наконец.
— Отлично. Как только Вольф сообщит мне, что газета стала его собственностью, я разыщу вас.
Он проводил меня до двери.
— Вы думаете, Вольф согласится?..
Я еще раз обнадежил Рэгга и спросил, каким образом можно найти Одри Шеридан.
— У нее контора в Пипл-хаусе на центральной площади — это громадное здание с кинотеатром внизу и множеством ярких вывесок. Вы не ошибетесь.
— А где она живет?
— На улице Лоррель. Квартира в большом доме. Там еще такая длинная терраса... — Он вздохнул. — В таком шикарном доме я вряд ли когда-нибудь буду жить.
— Будете, — уверил я его. — До свидания.
— Пока.
Я вышел через приемную, но на пороге мне в голову пришла еще одна мысль. Пришлось возвратиться.
— Вам говорит что-нибудь имя Эдна Вильсон?
Он нахмурился.
— Кажется, это... секретарша Вольфа?
Я кивнул.
— С кем она встречается кроме Вольфа?
— Вы смеетесь? Я всегда считал ее слишком серьезной, чтобы встречаться с кем-то еще.
— Значит, больше ни с кем?
— Нет, есть еще Блокки. Я их однажды видел вместе. Но это примерно такой же тип, как и Вольф, в летах и лысый.
— И кто же этот Блокки?
— Районный прокурор. Старая скотина! Вы полагаете, что между ними может что-то быть?
— Не знаю, как между Блокки и Эдной, а между Блокки и Вольфом...
Он пожал плечами.
— Не говорите загадками!
— Послушай, парнишка, вся эта история — хитрая головоломка, — сказал я, дружески похлопав его по плечу.
На улице я остановил такси и попросил водителя отвезти меня на улицу Лоррель. Вскоре мы подъехали к большому зданию с террасой. Отпустив такси, я зашел в холл дома и направился к конторе.
— Как мне найти мистера Солби?
Девушка, сидевшая за перегородкой, недоуменно подняла тонкие брови.
— Здесь нет никакого мистера Солби!
Я разыграл целое представление, пояснив, что мистер Солби — мой большой друг и я проделал большой путь, чтобы его повидать. Затем усомнился, знает ли она вообще всех жителей дома.
Тогда она простодушно выложила передо мной список всех жильцов дома, чтобы доказать мою неправоту. Квартира Одри Шеридан значилась под номером 845. Я извинился и попросил разрешения позвонить по внутреннему телефону. Набрав номер 845-й квартиры, я услышал длинные гудки. Никто не поднимал трубку. Телефонной кабины, из которой я звонил, не было видно из конторы, лифт же находился совсем рядом. Я выскользнул из кабины и вошел в лифт. Поднявшись на восьмой этаж, прошел по длинному коридору, пока не обнаружил дверь 845-го номера. Предварительно постучав и, как следовало ожидать, не получив ответа, я достал отмычку и через тридцать секунд проник в номер.
Повесив шляпу на вешалку, я начал методичные поиски. Поочередно открывал все ящики, шкафы, коробки... Осторожно прощупывал каждую вещь, прислушиваясь к подозрительным шумам и шорохам. Осмотрел все: пол, вазы, батареи, мебель, консервные банки... Открыл даже сливной бачок в туалете. Выглянул в окно, чтобы убедиться, что ничто не висит снаружи. Все было обследовано сантиметр за сантиметром, но впустую — ни платка Мэри Дрейк, ни трех фотографий. Я в последний раз обвел комнату взглядом. Слабым утешением явилось то, что я теперь мог составить некоторое представление об Одри Шеридан: одежда женщины многое может сказать о ее характере. Все вещи были очень просты и скромны — ни кружев, ни цветов, ни эксцентричных вырезов на платьях. Из парфюмерии она пользовалась только кремом, губной помадой и духами “Лилия”. В комнате было много книг, на столе стояла радиола с набором пластинок. Бегло просмотрев книги и пластинки, я убедился, что Одри Шеридан далеко не глупа. Правда, мне никогда не нравились женщины-интеллектуалки... А если она к тому же еще и специалист по джиу-джитсу, которому ничего не стоит свалить с ног профессионального детектива, то...
Словом, я решил, что пришло время познакомиться с ней лично.

В глубине хорошо проветриваемого, широкого коридора я нашел дверь из полированного стекла, на котором золотом было написано: “Агентство”.
Я вошел в контору. На окнах висели чистые кремовые занавески. В глубине комнаты стояли три кресла, отличный дубовый стол. Пол был покрыт роскошным персидским ковром, в котором ноги утопали почти до лодыжек. На столе стояла ваза с цветами, лежали свежие газеты.
Внешне контора выглядела весьма респектабельно. Едва я оправился от первого впечатления, как на меня обрушился новый удар: дверь, ведущая в основное помещение, отворилась и на пороге возник мой старый знакомый — Джефф Гордон. В руке он держал пистолет.
— А, это ты! — прорычал он, показывая желтые прокуренные зубы.
— Вот так совпадение! Мой старый друг Джефф! Ты откуда?
— Заткнись, скотина, — проревел он, потрясая своей игрушкой.
Я поднял руки вверх. Джефф крикнул в открытую дверь:
— Эй, посмотрите, кто сюда пришел!
— Кто там? — голос, который произнес эту фразу, был резким и неприятным по тембру. Мне показалось, что я уже слышал его — когда Диксон разговаривал по телефону.
— Детектив из Нью-Йорка!
— Веди его сюда, — приказал голос.
Джефф недвусмысленно кивнул головой на дверь.
— Минуточку! — сказал я. — Я пришел повидать мисс Одри Шеридан. Если она занята, то я наведаюсь в другой раз.
Джефф усмехнулся.
— Что касается ее, то она действительно занята, но пусть тебя это не волнует.
Пожав плечами, я прошел в соседнюю комнату. Она была значительно больше первой. Здесь тоже стоял громадный письменный стол, а пол украшал восточный ковер, но не было в ней того порядка, что наблюдался в предыдущей. Казалось, по комнате пронесся ураган: все ящики опорожнены, бумаги разбросаны по полу.
В комнате находилось три человека: двое мужчин и женщина. Не составляло труда догадаться, что это и есть Одри Шеридан. Руки ее были привязаны к спинке стула, который стоял посреди комнаты. Выглядела она, в общем, неплохо: широкие плечи, узкие бедра и профиль, как у Габриэль Домерг. Голубые глаза, большой рот с полными красивыми губами, густые рыжие волосы с золотым отливом.
Перед ней за столом сидел один из мужчин, держа руки на коленях. Я с интересом присмотрелся к нему. Несомненно, это был Старки. Небольшого роста, мускулистый, с кожей, покрытой оспинами, с черными, ничего не выражающими глазами. На нем был белый фланелевый костюм. Мягкая шляпа, надвинутая на глаза, придавала ему суровый вид, а тонкие, бесцветные губы внушали опасение. Второй человек, сидевший немного сбоку от Старки, ближе к Одри Шеридан, был точной копией Джеффа Гордона — такой же здоровый и толстый, не отягощенный печатью интеллекта.
— Это Понсер, — сказал Джефф, кивая на меня.
— Что вам здесь нужно? — спросил Старки, уставясь на меня жестким взглядом.
— Будьте осторожны, Старки, ведь вы пока еще не мэр. Разрежьте веревки и отпустите ее.
Джефф грубо схватил меня за плечо и занес руку для удара. Я успел уклониться и хлестко врезал ему по корпусу, а когда он отшатнулся, прямым в подбородок отбросил прочь от себя. Пистолет при этом вылетел у него из руки. Увидев это, Старки сорвался с места и бросился к месту сражения. Я схватил его за руку и швырнул в ноги третьему мерзавцу, устремившемуся на помощь своему шефу. Оба они какое-то время барахтались на полу, но потом сумели подняться. Старки держал в руке пистолет, направленный на меня. Я схватил свободный стул и занес его над головой.
— Слушайте, свиньи! Еще одно движение — и стул окажется внизу, на улице. А там полицейский пост. Они прибегут сюда, и я хотел бы тогда посмотреть, как Мэйси сможет выкрутиться из этого положения...
Джефф, хрипя, как бешеная собака, бросился было на меня, но Старки криком остановил его.
Некоторое время мы злобно смотрели друг на друга.
— Успокойте своих кретинов, — сказал я Старки. — Пусть они выйдут, мне надо переговорить с вами наедине.
Старки долго смотрел на меня, потом повернулся к своим подчиненным и прошипел:
— Убирайтесь!
Как только они скрылись за дверью, я опустил стул.
— Вас пытаются загнать в угол, приписывая вам убийство, — сказал я. — И даже Мэйси не сможет ничего сделать, если будет достаточно доказательств.
Старки указал на девушку, привязанную к стулу. Я подошел к ней и принялся развязывать веревку.
— Оставьте меня, следите за ним! — быстро шепнула она мне на ухо.
Но ее совет запоздал. Старки, метнувшись ко мне, нанес точный удар в висок, и я оказался на полу. Как сквозь туман, до меня донесся голос Старки:
— Сюда! Быстрее!
Я попытался приподняться, но второй удар отбросил меня к стене. В глазах мелькнула перекошенная физиономия Гордона. Мне удалось уклониться от нового удара и отшвырнуть мерзавца от себя. Но тут на меня навалился второй, и мы покатились кубарем. На мгновение я увидел пистолет в руках Старки и снова потерял сознание.
Придя в себя, я почувствовал, что мне связывают руки за спиной. Перед глазами колыхался розовый туман, в котором плавала гнусная физиономия Гордона. Единственное, чего мне сейчас хотелось, это бить Гордона, пока хватит сил. Ни к кому я еще не испытывал такой ненависти, как к этой гнусной троице.
В сознание меня привел пронзительный крик. Сквозь туман, застилавший мое сознание, я увидел, как Гордон вместе со своим подручным, навалившись на ноги и руки Одри, с трудом сдерживают ее на столе, а Старки прикладывает зажженную сигарету к обнаженному предплечью. Отчаянный вопль Одри придал мне силы, и, бросившись головой вперед, я сбил Старки. Джефф выпустил Одри и отвел кулак для удара.
Я снова куда-то провалился.
Как только Джефф оставил девушку, ей удалось применить один из приемов джиу-джитсу — и второй негодяй со стоном опустился на колени.
Одри схватила громадную пепельницу и запустила ее в окно.
Зазвенело разбитое стекло, и в наступившей тишине я услышал голос Старки:
— Вы еще услышите обо мне!..
Окончательно я пришел в себя, когда почувствовал, что кто-то сильно трясет меня. Это была Одри.
— Ничего серьезного! — возбужденно говорила она. — Вы только сильно ослабли... А все-таки мы их выставили!
— Очень мило, — с трудом улыбнулся я. — Меня измолотили трое здоровяков, а вы считаете, что ничего серьезного не произошло.
Она тоже улыбнулась.
— Я считала, что детективы из Нью-Йорка по меньшей мере железобетонные.
Я осторожно провел рукой по голове.
— Это в кино они такие, — сказал я, приподнимаясь на локте. — А перед вами — бесформенная масса из костей и мяса, которая больше никогда не сможет нормально передвигаться...
Одри насмешливо смотрела на меня, и я вспомнил, как совсем недавно Старки прижигал ей кожу сигаретой.
— Что касается мнения железобетона, то вы сейчас тоже не слишком хорошо выглядите.
Она взглянула на красные пятна на своих руках, и ее васильковые глаза зло блеснули.
— Нет ли у вас спиртного? — спросил я. — По-моему, это как раз то, что нам сейчас нужно.
Она поднялась, достала из буфета бутылку шотландского виски и села рядом со мной.
— Сами доберетесь до ванны или вас отнести? — осведомилась она, допив свой стакан.
— Такая милая девушка — и столько сарказма, — пробормотал я, с трудом поднимаясь и стараясь сохранить равновесие. Для этого мне пришлось опереться о стол.
Она довела меня до ванной комнаты и сунула мою голову под струю холодной воды.
— Может, вас перевязать? — спросила она. — Вы будете так мужественно выглядеть...
— Спасибо, не надо. Но если у вас найдется бинт, я бы мог перевязать вам руку...
— Спасибо, я все делаю сама и не собираюсь изменять этому правилу.
— Ну что ж... Нам надо о многом поговорить. Я надеюсь, что к вечеру окончательно приду в себя. Как насчет того, чтобы пообедать вместе?
— Я ни при каких обстоятельствах не обедаю с коллегами, — ответила она твердо. — И, насколько это возможно, не путаю дела с развлечениями.
— Ну, знаете, со мной вы сегодня вряд ли развлечетесь...
Она посмотрела на меня долгим взглядом и сказала серьезно:
— Да, я вижу. Но я совсем не то имела в виду.

Предыдущая страница 6 Следующая страница


7 Джеймс Хедли Чейз

— Хорошо. Не буду вас уговаривать. Но мне действительно необходимо с вами поговорить. Назначьте любое время сегодня вечером, и я приду...
Она некоторое время колебалась.
— Ну хорошо, я буду дома около десяти часов. А теперь — до свидания.
— Всего наилучшего.
— И спасибо за визит. Если будете чувствовать себя плохо, примите какую-нибудь таблетку.

Глава 4

Меня разбудили около шести часов. Кто-то сильно и настойчиво стучал в дверь. Приподняв голову, я проверил свои ощущения. Оказалось, что я чувствую себя почти нормально, хотя тело еще болело. Я встал и пошел открывать дверь. Это была Мэриан Френч.
— С вами что-то случилось? — спросила она участливо.
— Да, влип в одну историю. Входите. Мне не так плохо, как может показаться со стороны.
Войдя, она обратила внимание на неприбранную постель.
— Я вас разбудила?
— Ничего, ничего, — успокоил я ее, усаживаясь на стул и осторожно ощупывая голову. — Я все равно должен был подниматься.
Она села рядом.
— Лучше бы вам прилечь. Подождите, я сейчас вернусь.
Как только она вышла, я закурил, хотя в комнате было и без того душно. Телефонный звонок больно отозвался в моей голове, и, мысленно ругаясь, я снял трубку. Это был Вольф.
— Дело сделано, я купил газету! — сообщил он мне. — Но это обошлось недешево. Теперь обдумываю, как мне ею воспользоваться.
— Я вас понял. Но сегодня уже поздно заниматься делами, давайте встретимся завтра утром в редакции. Имея газету, вы сможете сделать с Мэйси все, что захотите.
— Пока что я не имею ни малейшего понятия, какую пользу из всего этого можно извлечь. Хотя уверен, что освою это дело быстро.
Я воспользовался поводом, чтобы сказать ему о Рэгге Филдсе.
— Он парень неглупый и способный. Поставьте его во главе газеты — и дело пойдет.
— Вы уже обнаружили что-нибудь? — спросил он, меняя тему разговора.
Но мне не хотелось говорить на эту тему.
— Ищу... — ответил я уклончиво и повесил трубку.
Мэриан вошла как раз в тот момент, когда я набирал номер редакции. Она принесла кувшин со льдом.
Филдс отозвался сразу.
— Все в порядке, — сказал я ему без всяких предисловий. — Вольф купил газету, и вы будете редактором. Завтра утром мы навестим вас.
Похоже было, что он здорово обрадовался.
— Вам нельзя разговаривать по телефону, — строго сказала Мэриан.
Я улегся на кровать. Она завернула лед в кусок фланели и приложила к моему лбу.
— Так лучше, не правда ли?
Я взял ее за руку.
— Замечательно. Я готов целый день держать лед на голове, если рядом будет такая медсестра, как вы.
Она выдернула руку и приняла строгий вид.
— Если вас не остановить, — проговорила она, отодвигаясь, — то скоро вы приметесь флиртовать...
— Дайте мне два часа — и вы удивитесь, как далеко я смогу продвинуться... Кстати, как идет продажа белья?
Мэриан нахмурилась, но тут же улыбнулась.
— Сказать по правде, если дела и дальше будут так идти, я не знаю, как выкручусь.
— А вы умеете печатать на машинке и стенографировать?
— Стенографировать?.. Умею... — удивленно ответила она.
— Тогда, если хотите, я могу устроить вас в редакцию “Кранвильской газеты”. Там как раз есть свободное место.
— Вы это серьезно?
— Разумеется.
— А платят регулярно? Знаете, мне уже надоело ломать голову над тем, что я буду кушать сегодня вечером.
Я внимательно посмотрел на нее.
— Это довольно неприятно.
— Да, это весьма неприятно.
— Решено, вы наняты. Отошлите образцы вашему боссу и скажите, чтобы он поискал другую дуру на ваше место. Утром явитесь в редакцию и скажете редактору, что вы его новая секретарша. Можете добавить, что вас послал я.
— А вы уверены, что меня возьмут? Вдруг я не понравлюсь?
— Кому? Филдсу? Как только он вас увидит, он будет очарован.
— Не знаю, как вас и благодарить...
— Ладно. Все. Решено, — прервал я ее.
Она посмотрела на часы.
— Извините, но мне нужно идти. Не подумайте, что я такая неблагодарная, но я пообещала Тэду Эслингеру пообедать с ним. А мне еще нужно время, чтобы переодеться.
— Эслингеру? — переспросил я, нахмурившись. — Вот это темпы! Но ведь вы только вчера познакомились?!
— Да. Но вы же знаете, как это иногда бывает... Он позвонил, а мне нечего было делать вечером, вот я и согласилась.
— Шучу, шучу, — ответил я, видя ее смущение. — Тэд — прекрасный парень. Надеюсь, вы хорошо проведете вечер.
Она направилась было к двери, но потом остановилась.
— Могу я еще что-нибудь для вас сделать?
— Нет, спасибо. Вот только, если Тэд придет раньше, а вы еще будете переодеваться, пришлите его ко мне.
Она вышла, а я, закурив сигарету, задумался. Очаровательная крошка! И как хорошо, что мне удалось помочь ей. Потом мои мысли переключились на Одри Шеридан. Вот уж не ожидал в такой дыре найти такую красотку! И какой темперамент! Просто сюрприз! Я стал раздумывать, откуда у нее деньги. Вряд ли агентство могло приносить приличный доход. А вместе с тем ее облик и все содержимое квартиры говорили об обратном. Деньги у нее есть. Скорее всего, старик ей что-нибудь оставил. Я мысленно представил реакцию полковника Форнсберга, предложи я ему нанять Одри агентом нашего “Международного бюро расследований”. С ним, вероятно, случился бы инфаркт...
Тэд Эслингер заглянул в мой номер как раз в тот момент, когда я размышлял, как мне одолеть Старки.
— Входите, — сказал я, приподнимаясь и ловко удерживая лед на голове.
— О боже! — воскликнул он, глядя на меня.
— Присаживайтесь, — я предложил ему стул рядом с кроватью. — И пусть вас не беспокоит мой вид. Мне надо с вами поговорить.
— Что случилось?
— Ничего страшного. Просто я свалился на кучу перьев, — поскромничал я. — Что слышно о Мэри Дрейк?
— Ничего. Но город волнуется. Вчера толпа окружила здание полиции. Полиция открыла огонь.
— Есть жертвы?
— Нет, стреляли в воздух. Толпа разбежалась. Знаете, мистер Понсер, если и дальше будет продолжаться в том же духе, может произойти черт знает что!
— Что касается меня, то я был бы только рад... Тогда Мэйси не сможет удержать город в руках и вынужден будет что-то предпринять.
Тэд смотрел на меня с любопытством.
— Кто занимается похоронами Диксона? — продолжал я.
— Муниципалитет. Мой отец послал гроб для него, но руководство муниципалитета...
— Мне хотелось бы знать, где сейчас тело Диксона и кто занимается упаковкой его в гроб?
— Он в городском морге, — ответил Тэд несколько растерянно. — Его положили в гроб рано утром. Это сделали служащие морга. Оттуда его повезут в салон моего отца. Похороны состоятся завтра.
— Значит, никто не увидит труп, за исключением служащих морга?
— Думаю, что так, — согласился Тэд, еще более заинтересовавшись. — Однако, что вы хотите этим сказать?
— Вас это не касается. Еще одно. Почему вы решили, что фотомагазин может быть связан с похищением девушек?
— Я вам уже говорил об этом... Люси Мак-Артур сфотографировали на улице, и она показывала мне фотографию.
— Но этих данных явно недостаточно, чтобы установить связь между событиями. Вы, вероятно, знаете еще кое-что? Выкладывайте!
— Видите ли... — он был явно смущен, — я не думал, что это может быть важным. Мне рассказывал Диксон...
— Диксон? Вот как!..
— Он высказал предположение, что магазинчик как-то связан с похищением девушек. Он не верил, что они убиты. Он полагал...
— Я знаю, что полагал Диксон. Выходит, это не ваше личное мнение?
— Я хотел, чтобы вы думали... — пролепетал он и закашлялся.
Я расхохотался.
— Вы хотели, чтобы я подумал, что это ваша идея, так? Ну ладно, оставим это. А говорил ли вам Диксон, откуда у него появилась идея о связи магазинчика с похищением?
Он отрицательно покачал головой.
— Да, его об этом уже не спросишь, — проговорил я с сожалением. — Но мне бы очень хотелось знать, почему он так думал...
— Во всяком случае, он был прав, и фото Мэри Дрейк подтверждает это. А что вы собираетесь делать?
Мне не хотелось посвящать его в свои планы, и я сказал, что пока изучаю дело, а сейчас у меня страшно болит голова и я не в состоянии продолжать разговор.
На мое счастье, в это время вошла Мэриан.
— А теперь оставьте меня, — сказал я, закрывая глаза. — Мне хочется немного поспать. Лед помог, и я чувствую себя намного лучше.
Едва только за ними закрылась дверь, я взялся за телефон и позвонил в редакцию.
Трубку взял Филдс.
— Вам повезло, — сказал он. — Я только-только вернулся в редакцию.
— Считайте, что вас все еще нет. Где находится городской морг?
— Морг? Что вы собираетесь делать?
— Об этом мы поговорим сегодня вечером. Приходите ко мне около полуночи.
— Ладно, — он с трудом удержался от вопроса.
— Фотоаппаратом, надеюсь, вы умеете пользоваться?
— Разумеется. Взять его с собой?
— Именно это я и хотел вам предложить. Наденьте темный костюм, теннисные туфли и постарайтесь выглядеть, как взломщик.

Одри Шеридан открыла дверь своей квартиры и, увидев меня, иронически усмехнулась. Она выглядела очень мило в красном платье и красных сандалиях.
— Вот так сюрприз! — сказала она. — Значит, вы все же решили навестить меня, несмотря на переломанные кости? А я думала, вы в настоящий момент лежите в кровати в обществе хорошенькой сиделки.
— Вы почти угадали, — в тон ей ответил я и, положив шляпу на полку, осведомился: — Как чувствует себя ваша рука?
— Спасибо, хорошо. — Она подошла к столу и положила в стаканы с выпивкой кубики льда. — Надеюсь, внутри ваша голова повреждена меньше, чем снаружи?
Я ответил, что чувствую себя вполне сносно. Хотя мы были с ней одни, между нами ощущалась какая-то неловкость.
Протянув стакан мне и взяв свою порцию, она пригласила меня сесть.
— И часто вы попадаете в такие истории?
— А-а, вы об этом инциденте! — она беспечно махнула рукой. — Руби что-то был не в себе. С ним такое изредка случается.
— Возможно, он вел себя так несдержанно из-за носового платка?
Она опустила глаза и переменила тему.
— Надеюсь, у вас было время осмотреть наш город? В нем нет достопримечательностей, но все же есть несколько интересных уголков...
— К черту ваш город! Лучше скажите, где вы научились джиу-джитсу?
— Лучше поговорим о вас... Вы давно занимаетесь этой работой?
— Я не прочь рассказать вам всю свою жизнь. Поверьте, она того стоит. Но сейчас, к сожалению, нет времени. Вы мне сказали, что избегаете соединять полезное с приятным, не так ли?
Она нахмурилась, но промолчала.
— Четыре девушки исчезли из вашего города. Вас и меня наняли, чтобы найти их. Все, с кем я говорил до сих пор, понятия не имеют, что с ними могло произойти. Я здесь уже сорок восемь часов. Это немало. Не лучше ли нам объединиться и обменяться информацией?
— Может быть, — сказала она осторожно. — Вопрос лишь в том, есть ли у вас что-то, что можно сделать общим, или вы только хотите мое сделать своим?
— Вы полагаете, что сможете справиться самостоятельно?
Она вновь нахмурилась.
— Агентство досталось мне после смерти отца. Отец им очень гордился, и ему удавалось кое-что делать, несмотря на то, что он был старый и больной. Я надеюсь продолжить его дело. До сих пор никто в городе меня не принимал всерьез, но теперь им придется изменить свое мнение. Все сейчас смеются надо мной, считают меня сумасшедшей... Но ничто не заставит меня бросить это дело.
— Тем не менее, за это время четыре девушки исчезли, — сухо сказал я, — и никаких следов пока не обнаружено. Поэтому я спрашиваю вас еще раз — не пора ли нам объединить свои усилия? Вместе мы могли бы кое-что сделать.
Она сжала губы.
— Я все никак не пойму, что нам даст это объединение?
Тон ее был холоден. Это начинало меня злить.
— Однажды вы сыграли со мной милую шутку. Могу освежить вашу память. Носовой платок и три фотографии. Впрочем этого достаточно, чтобы загнать Мэйси в угол... Сейчас мы работаем друг против друга. Именно это я и имел в виду, говоря, что мы напрасно теряем дорогое время.
— У меня нет фотографий. Кто-то меня опередил...
— Вы видели Диксона?
Она бросила на меня удивленный взгляд.
— Что вы хотите этим сказать?
— Диксон находился в кресле у окна, уже мертвый. Выходит, вы его не видели?
— Вы шутите? Его там не было.
Она действительно могла его и не заметить, если сразу прошла к ящику письменного стола, а затем вышла.
— Я вовсе не шучу. Вы понимаете, что сунули голову в петлю? Если бы кто-нибудь застал вас там, Мэйси ничего не стоило пришить вам убийство.
— Но ведь Диксон умер от сердечного приступа?!
— Да. Не будем больше говорить об этом. — У меня не было ни малейшего желания вдаваться в подробности. — Эта работа не для девушек. Это политическое дело с целой кучей хитроумных комбинаций.
— А вы считаете, что сможете распутать это дело?
— Это моя работа. Мне за это платят, — терпеливо пытался я объяснить ей. — К тому же я — мужчина.
Она взглянула на меня полуоскорбленно, полунасмешливо.
— Я в этом не убеждена.
— Ладно, — сказал я, — подойдем к проблеме с другого конца. Как вы думаете, девушек украли или убили?
— Мне кажется, что это похищение. Для убийства нет мотивов, да и трупов нет.
— Так, так...
Она насмешливо кивнула. Меня это начинало раздражать.

Предыдущая страница 7 Следующая страница


Реквием блондинкам 8

— Ну так как же, они убиты или похищены?
— Что вас еще интересует? — Она с отсутствующим видом смотрела в окно.
— Может быть, Старки заплатил девушкам, чтобы они исчезли? Это дискредитировало бы и вашего и моего клиента. Как вы думаете?
— Вы сами до этого додумались? — с преувеличенно серьезным видом осведомилась она.
— Послушайте, малышка! Такой разговор ни к чему не приведет. Я могу помочь вам, вы — мне. Вы хорошо знаете город, я же обладаю большим опытом работы. Вы согласны действовать вместе?
— Мне жаль вас разочаровывать, но я привыкла работать одна.
— Нет, вы упрямей осла! — я завелся. — Эслингер вас нанял, чтобы имитировать какую-то деятельность. Ему наплевать, найдете вы девушек или нет. Весь Кранвиль считает вас милой и смелой девушкой, но все подсмеиваются над вами, хотя и любят вас. А Эслингер этим пользуется. Можете вы это, наконец, понять или нет?
Она выпрямилась, глаза ее зло блеснули.
— Все, что вы мне сейчас сказали, — чепуха! — произнесла она, поднявшись. — Никто не помешает мне делать то, что я считаю нужным, тем более какой-то самовлюбленный приезжий!..
Я тоже встал.
— Значит, так. Позвольте заметить, маленькая упрямица, что вы сильно рискуете получить кусочек свинца в свою умную головку.
Она подошла к двери и распахнула ее настежь.
— Идите и рассказывайте свои истории тому, кто в них верит. Если, конечно, найдете таких, — голос ее звучал неприязненно.
— Я вас предупредил: эта работа не для девушек. Она слишком серьезна. Я советовал бы вам оставить ее для других. Вы же сломаете на этой работе свою хорошенькую шейку. Бросайте ее и принимайтесь за вязание на спицах. Я могу купить вам моточек шерсти.
— Ах! — воскликнула она, вне себя от ярости. — Как я вас ненавижу! Чтоб ноги вашей здесь больше не было!
Я подошел к ней, обнял, прижал к себе и поцеловал. Одно мгновение руки мои лежали у нее на плечах, потом я отступил назад. Она молча смотрела на меня, и в ее глазах не было гнева.
— Может быть, вы именно за этим и приходили? — сказала она и захлопнула дверь перед моим носом.

Войдя в холл отеля, я увидел Рэгга Филдса, беседовавшего с дежурной. Услышав мои шаги, он оглянулся и сказал девушке:
— Скоро увидимся.
— Все в порядке? — спросил я его. В ответ он широко улыбнулся. — Как ваше здоровье, крошка? — обратился я к дежурной.
Та кинула взгляд на мои синяки и холодно сказала:
— Вы, кажется, получаете больше, чем раздаете!
Мы поднялись с Рэггом в мой номер. Закрыв за собой дверь, я спросил:
— Аппарат у вас с собой?
— Нет, в машине, — Филдс был явно возбужден.
— Нам предстоит небольшое дельце. Тело Диксона сейчас в городском морге. Мы сфотографируем труп, а завтра на первой странице опубликуем историю его убийства вместе с этой фотографией. Там же мы расскажем, как Мэйси пытался замять убийство.
Он вскочил со стула.
— Вы это серьезно?
— Еще как!
Филдс снова уселся.
— Город забурлит, — выдохнул он.
— Это как раз то, что нам нужно. Слушайте внимательно. Я никогда не смогу найти девушек, если городская полиция не захочет мне помочь. А она занята только выборами. Я хотел бы, чтобы вы написали по этому поводу небольшую статью.
Я рассказал ему историю про “Стоп-фото”.
— Теперь на руках у вас факты. Лучше всего подать материал в виде вопросов. Например: известно ли жителям Кранвиля, что все пропавшие девушки перед исчезновением были сфотографированы служащими “Стоп-фото”?
А далее о том, что Диксон имел копии всех трех фото, но они были у него украдены, а сам Диксон убит.
Кто украл фото?
Кто убил Диксона?
Кому фактически принадлежит магазин “Стоп-фото”?
Почему шеф полиции Мэйси заявил, что Диксон умер от сердечной недостаточности?
И в заключение: посмотрите на фото и скажите, отчего умер Диксон?..
Вы поняли идею? Вот так надо подать материал. После этого жители Кранвиля смогут составить собственное мнение по этому делу.
— Здорово! — Рэгг стукнул кулаком по колену. — А не будет ли это дурно пахнуть?
— Вы можете не браться за это дело.
— Вы смеетесь! — Глаза его блестели от возбуждения. — Это как раз то, что мне нужно. А Вольф в курсе дела?
— Да. И для вас это может означать лишнюю сотню долларов в неделю...
Внезапно я почувствовал острую боль в голове и некоторое время молчал, пережидая, пока она утихнет.
— Между прочим, я нашел вам новую секретаршу. Думаю, она вам понравится.
На лице Филдса было написано разочарование.
— Я надеялся, что смогу сам подыскать... А на что она похожа?
— У нее толстые ноги и она страдает плоскостопием, но под столом этого видно не будет.
У Филдса был совершенно расстроенный вид.
— Раз вы этого хотите, я должен ее принять, — сказал он безразлично.
— А что вы знаете об Одри Шеридан?
— Хорошая девушка... Вы ее знаете?
— Да. Ее агентство приносит доход?
— Вряд ли. Но это не ее вина. В нашем городе очень мало преступлений. Я вообще не понимаю, как ее старик мог содержать агентство.
— А откуда у нее деньги? Ее бюро имеет довольно приличный вид.
— У нее на Западе был дядя, который оставил ей кое-что после смерти. Она надеялась, что это поможет делу.
По-моему, она поступила глупо. Зачем бросать деньги на ветер? Но на нее посмотреть приятно, вы не находите? — Он помолчал. — А быстро вы... на вашем месте я бы вытер помаду...
Слегка смутившись, я вытер с губ помаду платком. “Становлюсь неосторожным”, — мелькнуло у меня в голове.
Стук в дверь прервал эту сцену.
Я сказал “войдите”, и в дверь просунулась головка Мэриан Френч.
— Почему вы не в постели? — сказала она с упреком.
Филдс вытаращил на нее глаза, вздохнул и даже присвистнул от восхищения.
— Простите, Мэриан, со мной все в порядке. Приятно провели вечер?
Она вошла в комнату.
— Вы с ума сошли! С такой головой нельзя быть на ногах!
Казалось, она притворяется рассерженной.
— Но еще глупее быть на ногах и без головы. Представляю вам Рэгга Филдса, главного редактора “Кранвильской газеты” и вашего нового шефа. Рэгг — это Мэриан Френч, ваша новая секретарша.
Рэгг покраснел и поднялся со стула.
— Вы все шутите! — с упреком произнес он.
Я подмигнул Мэриан.
— Ах, мисс Френч, — с воодушевлением заговорил Рэгг, словно забыв о моем присутствии. — Как это прекрасно! Это — лучший день в моей жизни! Я уверен, что мы с вами сработаемся!
Мэриан выразилась в том же духе. Она казалась несколько смущенной.
— Жду вас завтра, — сказал Рэгг.
— Хорошо. Но я должна признаться, что печатаю не очень хорошо. Это вам может не понравиться, но я обещаю научиться печатать быстро, если у вас на это хватит терпения.
Филдс поспешил успокоить ее.
— У вас будет достаточно времени, и я сам буду вас учить.
— Однако, будьте осторожны! — предостерег я его. — Кстати, где Эслингер?
— Он провел меня и пошел домой.
Как только Мэриан направилась к выходу, Рэгг бросился вперед и открыл перед девушкой дверь.
— Спокойной ночи, мисс Френч. Вы себе не представляете, как я счастлив, что мы будем работать вместе!
Мэриан поблагодарила Рэгга, взглянула на меня и оставила нас одних.
— Понравилась она вам?
Рэгг закатил глаза.
— Девушка моей мечты! Где вы ее нашли?
Я кратко ввел его в курс дела.
— А что за дела у нее с Эслингером? Они что, знакомы?
— Да. И сегодня вечером обедали вместе.
— О боже! Никак не могу понять, чем он привлекает девушек? В Кранвиле нет ни одной красотки, которую он обошел бы своим вниманием.
— Что же здесь удивительного? Эслингер — красивый парень, и они охотно ему уступают. Почему бы им и не проводить с ним время?
— Я не люблю его. Он отбил у меня нескольких знакомых девушек. Стоит ему только взглянуть, как они готовы упасть в его объятия.
— В его возрасте и я был таким же, — скромно признался я, направляясь к шкафчику, где у меня была припрятана бутылка виски. — Все мои друзья ненавидели меня за это.
Я налил себе немного виски.
— Вам не наливаю, так как сегодня ночью нам понадобится ваша твердая рука. От качества снимков будет зависеть многое.
Рэгг сказал, вставая:
— Когда мы пойдем?
— Лучше всего немедленно, но нужно проверить, не следит ли за нами Мэриан.
Рэгг подошел к двери, открыл ее и сообщил:
— Никого.
Мы вышли в коридор и спустились вниз. Дежурная читала журнал.
— Вы что, никогда не спите? — поинтересовалась она, когда мы проходили мимо.
На улице нас ожидал старенький “форд” Рэгга. Мы уселись в него и поехали к моргу. Вспомнив, вероятно, о дежурной в отеле, Рэгг сказал:
— Поставьте ее рядом с Мэриан, и она будет бледно выглядеть.
— Перестаньте думать о женщинах, мы на работе! Далеко до морга?
— Нет, скоро приедем.
При свете уличного фонаря я бросил взгляд на часы, отметив, что уже 23.50.
— Кто там сейчас может быть?
— Ночной сторож Джонсон и больше, вероятно, никого. Но мы сможем пройти с черного хода...
— А что за тип этот Джонсон?
— Да так, дурачок, — ответил Рэгг, останавливая машину на перекрестке. — Не очень-то я люблю посещать морг.
Я тоже был не в восторге от этого визита, но промолчал. Рубашка прилипла к спине, болела голова, ныло все тело.
— Мне не хотелось бы встречаться с Джонсоном. Возможно, придется драться, а сегодня так жарко...
— С Джонсоном не придется драться, — смеясь сказал Рэгг. — Он упадет, стоит на него подуть.
Мы свернули за угол и остановились под фонарем.
— Морг отсюда в сотне метров, и я думаю, нам лучше пройти это расстояние пешком.
Взяв фотоаппарат, он вылез из машины, и мне не оставалось ничего другого, как последовать за ним.
Через минуту Рэгг остановился и, указав на узенький переулок, прошептал:
— Это там...
Я бросил взгляд на пустынную улицу, и мы свернули в переулок. Там было совсем темно. Чувствовался какой-то странный запах: смесь виски, пота и еще чего-то, что я определил как трупный запах.
— Идеальное место для отработки дыхательных упражнений, — шепнул я на ухо Рэггу.
Он нервно засмеялся.
Мы старались не производить шума.
— Довольно зловещее место, — заметил я. — Не хватает только, чтобы на нас кто-нибудь набросился...
— Это здесь... — Рэгг показал на двойную дверь в стене здания.
Мы осторожно подошли. Я повернул ручку, но дверь оказалась запертой. Пришлось включить фонарик и осмотреть замок.
— Дамские игрушки! Подержите фонарик...
Достав нож, я вставил его в щель и немного нажал. Раздался щелчок, дверь распахнулась.
— Неплохо!.. Придется вас попросить, чтобы вы открыли шкафчик моей сестренки, — прошептал Рэгг. Я сделал ему знак заткнуться и некоторое время прислушивался. Все было тихо. Я взял фонарик у Рэгга и повел лучом по помещению. Вдоль стен стояли столы. Кроме них в помещении ничего не было. Мы вошли и тихо направились к двери, расположенной напротив входа.
После жаркой и душной улицы здесь было прохладно. Выключив фонарик, я открыл дверь и снова прислушался. Ничего подозрительного не было слышно. Сильно пахло антисептиками. Я включил фонарик.
— Где-то здесь должен быть коридор, который ведет в помещение с трупами, — прошептал мне на ухо Рэгг.
Мы вошли в коридор. В конце его виднелась лестница.
— Джонсон сидит у себя в конторке, там, наверху, — Рэгг пальцем указал на лестницу.
— Нам нужно вниз?
— Да.
Мы спустились в подвальное помещение. Тяжелая стальная дверь оказалась незапертой, и я легко открыл ее.
— Ну, вот мы и на месте, — сказал я, глядя на двойной ряд металлических гробов, в которых сохранялись трупы.
Рэгг молчал. Лицо его стало серым, колени дрожали.
— Давайте быстренько сделаем то, зачем пришли, и уйдем, — пробормотал он. — Посмотрите, пожалуйста, сами, где лежит Диксон...
Я задумчиво рассматривал ряды гробов. В котором же Диксон?
— А вы позовите его, — сострил Филдс, — может, он поднимет крышку и отзовется.
Я тем временем отвинтил крышку от фляжки с виски и сделал солидный глоток. При этом я с некоторым удивлением отметил, что у меня дрожат руки.
— Я тоже нервный, — Рэгг протянул руку за своей порцией. Пока он успокаивал свои нервы, я начал осматривать гробы. К счастью, на каждом из них висела бирка с фамилией покойника. Я быстро отыскал гроб Диксона.
— Вот он.
— Прекрасно. Как поживает старик? — Он высасывал последние капли виски. Я вырвал фляжку у него из рук. Подняв крышку гроба, я мельком взглянул на покойника. Сами понимаете, зрелище было не из приятных.
— Взгляните сюда, это вас отрезвит.
Рэгг подошел и, кажется, действительно отрезвел.
— Бедный старик, — пробормотал он. — Бедная душа... Он был так одинок...

Предыдущая страница 8 Следующая страница


9 Джеймс Хедли Чейз

— Ладно, ладно, некрологом мы займемся позднее. А сейчас приступайте к работе. И шевелитесь, времени у нас немного.
Рэгг вытащил аппарат из футляра. И вдруг замер, увидев что-то позади меня. Я повернулся, чувствуя, что по спине у меня побежали мурашки. Стальная дверь медленно открывалась. Мы бросились в разные стороны. Я к двери, а Рэгг к Диксону. Но я опоздал на какую-то долю секунды. В помещение уже проскользнул Джефф Гордон с пистолетом в руке. Я не мог остановиться и попытался с ходу ударить его головой в живот, но промахнулся и попал в руку. Это было даже лучше, так как я вышиб пистолет у него из рук.
В следующую секунду мы покатились по полу.
— Снимайте, — заорал я Филдсу, — пока я займусь этой свиньей!
Но в действительности не я занимался Джеффом, а он мной. Его руки обхватили меня и сжали грудную клетку. Я не мог даже пошевелить рукой, но все же каким-то чудом мне удалось высвободить ее и вцепиться ему в ухо, чтобы парировать удары, которые мерзавец наносил своей бычьей головой.
Вспыхнул магний, и я понял, что Филдс приступил к работе. Секундой позже он бросился к нам и натянул на голову Джеффа полотняный мешок от фотоаппарата.
Воспользовавшись замешательством Джеффа, я попытался подняться, но он дернул меня за ноги, и я растянулся на полу. В бок мне впился пистолет.
— Сматывайся быстрее и береги аппарат! — прохрипел я Рэггу. — Я сам справлюсь с этой скотиной!
Рэгга не нужно было упрашивать, он понимал, что сейчас фотографии для нас — важнее всего.
В этот момент мне удалось стукнуть Джеффа по голове рукояткой пистолета. При этом на память мне пришла наша встреча с ним у Одри Шеридан, и я вложил в удар всю свою злость. Джефф отключился, не успев даже пикнуть. Похоже было, что еще некоторое время он не будет способен к активным действиям. Я стянул с его головы мешок, подобрал фонарик и выглянул в коридор. Там было тихо. Старки, видимо, был уверен, что Джефф справится со мной.
Поднявшись по лестнице, я снова очутился на улице. Тяжелый, теплый воздух ударил мне в нос. Но кроме этого букета индустриальных запахов я внезапно почувствовал и другой — едва уловимый запах лилии. Я приостановился и принюхался. Да, сомнений не было, именно лилии. Я окликнул Рэгга и услышал, как кто-то чертыхается у меня под ногами. Включил фонарик и увидел Рэгга, валявшегося у стены.
— Она взяла аппарат... — прохрипел он, стараясь подняться.
Я почувствовал, что начинаю закипать.
— Кто она, черт побери?! Кто?
— Женщина. Она набросилась на меня, едва я вышел из дверей морга.
— И вы отдали аппарат этой девке? — спросил я, не веря своим ушам.
— Она бросила меня через бедро, и я ударился о стену.
Я не мог больше слушать.
— Паршивый мальчишка! — Я кипел, я был просто вне себя от бешенства. — Это же проклятая кранвильская акула Одри Шеридан! Маленький кранвильский детективчик! Она крадет у меня все вещественные доказательства!
Рэгг, наконец, с трудом поднялся на ноги.
— Может, и она... — мямлил он с несчастным видом, идя следом за мной. — Опять прием джиу-джитсу...
— Клянусь, это в последний раз! Больше ей не удастся воспользоваться своим умением! После того, как я скажу ей пару слов, она не сможет спокойно спать!
— Куда мы теперь? — Рэгг запустил мотор.
— Куда же еще, как не за этой красоткой. Надо немедленно ее найти и отнять аппарат. Жми на всю железку!
— Начинается веселая жизнь, — вздохнул Рэгг, нажимая на акселератор.

Я потерял добрых два дня, пытаясь найти Одри Шеридан, но безуспешно. Я был у нее на квартире, но ее не оказалось дома. Похоже было на то, что она самоустранилась.
Пока я занимался поисками, Вольф взялся за “Кранвильскую газету”. От Рэгга мне стало известно, что дело уже поставлено на широкую ногу. Я же ничего не мог предложить газете до тех пор, пока у меня на руках не будет снимков трупа Диксона. К сожалению, у меня было мало надежды, что я скоро найду их... Вся эта история мне уже порядком надоела. К тому же Старки был уверен, что фотографии у меня, и это сильно осложняло дело. В любой момент я мог ожидать нападения и постоянно был начеку. Большую часть времени я наблюдал за квартирой Одри Шеридан и ее бюро.
К концу второго дня я пришел к выводу, что она уехала из города и где-то прячется. Я даже допускал, что ее тоже украли.
Старки напомнил о себе на третий день после нашего столкновения с Джеффом в морге. Предыдущую ночь я провел, бодрствуя на квартире у Одри, и чувствовал себя довольно неважно. Возвратившись в отель, я сразу же направился в ванную, чтобы взбодриться. И тут же раздался взрыв, который потряс весь отель. Эпицентр взрыва находился в моей спальне. Я догадался, что кто-то из людей Старки умудрился зашвырнуть в мою спальню трубочку со взрывчаткой. Если бы я не прошел сразу же в ванную, от меня, скорее всего, осталось бы только мокрое место. Я вытащил полотенце из-под обломков штукатурки и вышел из ванной. В стене моей комнаты, выходящей на улицу, зияла дыра, часть потолка обрушилась вниз, а дверь, как пьяная, качалась на одной петле...
Избавившись от полиции, я упаковал свои вещи, спустился вниз и потребовал счет. Пока администратор выписывал мне его, на лестнице показалась дежурная отеля Нора и насмешливо посмотрела на меня.
— Итак, — она облокотилась о перила, — уже уезжаете?
— Видите ли, — ответил я мрачно, — когда вам подбрасывают “ананасы”, начиненные бог весть чем, самое время смываться куда-нибудь подальше. Я возвращаюсь в Нью-Йорк — к мирной жизни в окрестностях Бродвея.
Она переглянулась с администратором.
— Во всяком случае, если будете в наших краях — заходите. Может, в следующий раз вашим друзьям повезет больше и они не промахнутся.
— Это как раз то, чего мне не хватает больше всего на свете, — ответил я, не теряя хладнокровия. — Пока!
Расплатившись, я пересек холл и вышел на улицу. У входа стояли трое полицейских, а группа прохожих, задрав головы, рассматривала дыру в стене.
Я дал доллар одному из полицейских и велел найти такси.
— Куда вас везти? — спросил он, едва я уселся.
— На вокзал.
Оба полицейских на тротуаре скалили зубы. Один из них наклонился к машине и поинтересовался у меня:
— Вам больше не нравится наш город?
Я промолчал и дал знак шоферу ехать. Примерно в середине улицы Гран-Рю я сказал ему:
— Поезжайте пока к зданию “Кранвильской газеты”.
Через две-три минуты, я заметил, что мы едем не туда, куда нужно.
— Куда мы едем? — крикнул я в ухо шоферу. — Я же сказал — к “Кранвильской газете”!
— Я слышал, мистер. Но сегодня они переехали в новое здание.
Я решил, что это неплохая идея — перевести редакцию из этого зловещего здания. Если Вольф действительно хочет сделать что-то путное из этой газетенки, нужно в первую очередь подыскать приличное помещение для редакции.
Теперь газета располагалась на втором этаже громадного здания. Я толкнул дверь, на которой пока еще только мелом, а не золотом, было написало название газеты.
Я застал всю тройку — Вольфа, Мэриан и Филдса, а кроме них еще какого-то высокого типа с лицом, похожим в профиль на лезвие ножа, и торчащими кустистыми бровями. Я видел его впервые. Он примостился на уголке одного из письменных столов.
— Чем вы занимались все эти дни? — обратился ко мне Вольф, едва только увидел меня.
Я поставил чемодан на пол.
— Работой, — лаконично ответил я и улыбнулся Мэриан.
— Что-нибудь нашли? — с волнением спросил Филдс.
— Черта полосатого! — ответил я, закуривая сигарету. — А наша фея уехала куда-то или спряталась. Проклятый городишко! Здесь только тем и занимаешься, что разыскиваешь девчонок.
Вольф бросил на меня неприязненный взгляд.
— Насколько мне известно, вы еще не нашли ни одной.
— Да, вы правы. Но сегодня я не в состоянии выслушивать замечания по этому поводу. Мне нужно отдохнуть. Час назад какой-то мерзавец бросил бомбу в мою комнату, поэтому я сейчас несколько возбужден.
Это заявление произвело некоторое впечатление на публику.
— Бомбу?! — переспросила Мэриан. — Вы не ранены?
Длинный, сидевший на столе, тоже вышел из летаргического состояния.
— Что вы сказали? Бомба? Где?
Едва я закончил свой рассказ, Рэгг вскочил с места и, схватив фотокамеру, крикнул тощему:
— Бежим быстрее! Вот это сенсация!
Они чуть не застряли в дверях, выбегая из редакции. Я проводил их взглядом и повернулся к Мэриан.
— Кто это такой?
— Это Нед Латимер. Он работает в редакции... Вы уверены, что с вами все в порядке?
— Да, но если и дальше будет продолжаться в том же духе...
Вольф, раскуривая сигару, бросал на меня злые взгляды.
— Слушайте, я все же хотел бы знать...
— У нас еще будет время для разговоров, — прервал я его. — Подождите немного.
Я повернулся к Мэриан.
— Послушайте, дорогая, начинает смеркаться. Не пора ли вам идти домой?
— Сейчас я оставлю вас. Но что вы будете делать? Где вам ночевать?
— Хотя бы в этом кресле, — безо всякого энтузиазма ответил я.
— По-моему, в одной из комнат есть диван. Пойду посмотрю.
Подхватив свой чемодан, я вышел вслед за ней.
Действительно, в соседней комнате был диван. Я поставил чемодан на пол и спросил у Мэриан, как она чувствует себя на новом месте. Она ответила, что все милы с ней и она очень довольна.
— Сегодня утром я ушла из отеля и сняла меблированную комнату напротив. Это и дешевле, и удобнее.
— Держу пари, что Рэгг на седьмом небе от счастья.
— Может быть... Но, между прочим, этот мальчик далеко не глуп.
Мы возвратились к Вольфу, который продолжал задумчиво посасывать свою сигару. Мэриан взяла сумочку, надела шляпку и, попрощавшись с нами, ушла.
— Неплохая девушка, — заметил Вольф.
— Да... Но ей, конечно, далеко до мисс Вильсон, — не сдержался я.
— Что вы болтаете! — Вольф злобно посмотрел на меня. — Я еще не встречал людей, подобных вам. Почему вы не пытаетесь предпринять что-нибудь решительное?
— Вы просто не в курсе того, что я успел сделать, — я зевнул и потянулся. — Позвольте вас проинформировать...
Я детально изложил ему все, что со мной произошло за это время, и в заключение сказал:
— Теперь вы видите, какова ситуация? Все тут работают, как пауки в банке, друг против друга. Даже имея фото Диксона, я едва ли сумею повесить его убийство на шею Старки. Разве что смогу доставить некоторые неприятности Мэйси...
— Это тоже было бы неплохо!.. — Вольф потеребил нижнюю губу. — Значит, Старки, по-вашему, имеет отношение к этому делу? Сумейте доказать, что это он прикончил Диксона — и Старки конец. Вот чем нужно заняться в первую очередь. Не ищите больше девушек. Сконцентрируйтесь на Старки. Добудьте фото Диксона и какие-нибудь, хотя бы мелкие, доказательства против Старки. После этого останемся только я и Эслингер.
— Ну а девушки? — я внимательно наблюдал за Вольфом.
— Как только Старки будет устранен, они появятся. Это наверняка был сговор.
— Я не уверен. Их, скорее, убили.
— К черту этих проклятых девиц! Занимайтесь Старки, повесьте на него убийство Диксона.
— Можно и так. Но меня наняли, чтобы искать пропавших девушек, а не подыскивать неприятности для Старки.
— Вас наняли, чтобы работать на меня! — рявкнул Вольф, и его маленькие глазки злобно блеснули. — Вы будете делать то, что я потребую, поскольку я плачу деньги.
— Тут вы не правы, — заметил я. — Если вы хотите, чтобы я работал в новом направлении, а именно — в поисках убийцы Диксона, — мы должны подписать новое соглашение.
Он резко повернулся в кресле.
— Так, так! — в голосе его звучало едва прикрытое бешенство. — Теперь вы намерены меня шантажировать?
— Называйте это как хотите, — спокойно возразил я. — Но я не намерен принимать участие в деле, в котором каждые пять минут рискую головой. Если вы не согласны, я готов вернуться в Нью-Йорк. Там у меня есть дела. По крайней мере, поднимаясь утром со своей постели, мне не нужно будет заглядывать под нее, а беря в руки зубную пасту, бояться, что она взорвется. Работа, которую вы мне предлагаете, весьма специфична. Выполняя ее, я все время рискую отправиться к праотцам. И если я намертво прилеплюсь к Старки, а на это есть все шансы, не исключено, что Эслингеру придется зарезервировать один гроб и для меня.
— Можете убираться к черту! Я напишу полковнику, чтобы он прислал кого-нибудь другого.
Я расхохотался ему прямо в лицо.
— Не будьте ребенком, Вольф! Полковник руководит детективным агентством. Он не имеет никакого отношения к той работе, которую вы мне хотите навязать. Стоит ему узнать об этом, он быстренько вернет вам деньги и отзовет меня обратно. Если хотите получить Старки — он будет ваш, но вы должны платить соответствующим образом и развязать мне руки. Согласитесь, и я вам его наколю.
— Как?
— Пусть это вас не беспокоит. Если вы захотите, чтобы я доставил его связанным розовой веревочкой, — и это сбудется.
— Что-то мне в вас не нравится, — пробормотал Вольф. — В какую игру вы играете?
Я промолчал, глядя ему прямо в глаза. Он сбросил пепел в маленькое медное блюдечко, стоявшее на столе.
— Ваша цена?
— Двадцать тысяч. За эти деньги я через восемь дней устраню Старки.
— Это слишком много, — он покачал головой. — Достаточно будет и половины.
— Это смотря с какой стороны подойти. Именно в эту сумму я оцениваю свою жизнь.
— Десять тысяч — и можете делать все что угодно. Торговаться совершенно бесполезно.
Я понял, что это не пустые слова.
— Ладно, вам повезло. Вы напали как раз на такого человека, который не любит спорить, когда дело касается денег. Давайте чек, и завтра утром я начну охоту.
— Деньги будут, когда вы окончите дело.
— Нет, сейчас. Иначе я и пальцем не пошевелю.
Очевидно, он тоже понял, что бесполезно тратить время на споры. Вытащив чековую книжку, нацарапал сумму и внизу поставил закорюку.
— В редакции вы пока не должны появляться. Газета — это средство насолить Старки, и нельзя, чтобы вас здесь видели... Этим вы развяжете мне руки.
— Не понимаю, что вы собираетесь делать? — он подозрительно смотрел на меня.
— Загнать Старки в угол! И для этого мне нужна газета. А вам рекомендую все время оставаться дома и ни во что не вмешиваться, чтобы не получить такой подарок, какой мне преподнесли в отеле... Если через восемь дней Старки не выйдет из игры — я верну деньги.
Он поднялся.
— Решено, восемь дней. Если за это время вы ничего не сделаете — возвращаете деньги и убираетесь обратно. Я правильно вас понял?
— Правильно, — ответил я, зевая. — Пойду вздремну, если не возражаете.

На следующее утро я сидел в редакции, а передо мной стояли Филдс, Латимер и Мэриан.
— В моем распоряжении только восемь дней, — делился я с ними своими планами. — За это время мне нужно решить проблему Старки. Подумайте, может, вы предпочтете не вмешиваться. На что вы можете рассчитывать? Я предлагаю вам сенсационные новости, которые обеспечат репутацию газеты до конца ее дней. Как вы на это смотрите? Могу ли я рассчитывать на каждого из вас?
Все трое внимательно смотрели на меня.
Первым нарушил молчание Рэгг.
— На меня можете рассчитывать. Что нужно делать?
— Нужно встряхнуть этот проклятый город. Это не так уж и трудно: важно только начать. Нужно отыскать Одри Шеридан и забрать у нее фотографии. Имея документальное подтверждение насильственной смерти Диксона, а также кое-какие косвенные улики, можно будет повесить все это на Старки. Это вызовет в городе определенную реакцию — недовольство Старки и его бандой. А когда город закипит, я надеюсь, на поверхность поднимутся и сведения об исчезнувших девушках. Мне лучше будет день-другой не показываться. Вам же я поручаю выяснить, отвезли ли труп Диксона к Эслингеру. Я хотел бы также знать, что делает полиция в отношении дела Мэри Дрейк.
Я обратился к Латимеру.
— Вы можете это сделать? Посетите Мэйси под предлогом, что хотите взять у него интервью. Внушите ему, что действуете по собственной инициативе, и попытайтесь вытянуть из него как можно больше сведений.
Я повернулся к Мэриан.
— Вам следует поговорить с Тэдом Эслингером. Он наверняка знает, встречалась ли Одри Шеридан с его отцом в последние дни. Кроме того, мне нужны кое-какие сведения об Эдне Вильсон. — Закурив, я продолжил. — Да, вот еще что! Надо узнать, где был Джефф Гордон, подручный Старки, в тот день и ночь, когда убили Диксона.
— Хорошо, — ответил Рэгг за всех. — Мы этим займемся.
Я взглянул на Латимера, и тот согласно кивнул.
— Отлично, — сказал я. — Тогда за работу. Сбор здесь в 19.00. Посмотрим, кто что принесет в клюве. Если будет что-то важное, звоните сюда. Я буду здесь весь день. Если кому-то встретится Одри Шеридан, бросайте все и следуйте за ней. А меня сразу же информируйте об этом.
Как только все разошлись, я сел за очередной рапорт полковнику Форнсбергу. Каждый агент, работающий в агентстве, должен в обязательном порядке представлять ежедневный рапорт о работе за сутки. Рапорт показывает, как продвинулся агент в работе, и одновременно помогает ему самому привести в порядок свои мысли, а также выявить некоторые детали, которые в противном случае могли от агента ускользнуть.
Перечитывая рапорт, я как раз обратил внимание на одну из таких деталей, связанную с магазином “Стоп-фото”. Чем больше я над ней задумывался, тем более странной она мне казалась. Я никак не мог уяснить, по какому признаку подбирались девушки для похищения. Девушка фотографируется на улице, ей дается адрес, где она может получить фото, а затем она исчезает. Эта идея хороша, но хороша только теоретически. Ведь не исключено, что девушка может просто не прийти за снимком. Но если она пришла и ее решили похитить из магазина, то каким же образом ее оттуда вывезли? Почему фотография Мэри Дрейк в день ее исчезновения находилась в витрине? Что-то здесь не увязывается, но я никак не мог понять — что. В конце концов я отодвинул мысль о магазине и принялся за другие проблемы.
Остаток дня я провел, лежа на диване. Голова моя по-прежнему болела, во всем теле ощущалась ломота. В конце концов я незаметно уснул. Когда открыл глаза, увидел склонившегося надо мной Рэгга.
Он был возбужден. Я зевнул, протер глаза и сел на диване.
— Ого! — я взглянул на часы. — Уже почти три, а я еще не завтракал.
— Забудьте про завтрак, — прервал меня Рэгг. — У меня важные новости!..
— Тогда садитесь и рассказывайте. А я пока позвоню в лавочку напротив.
Отыскав в телефонной книге номер лавочки, я заказал там кое-что из съестного, попросив доставить все в редакцию. Едва только я закончил разговор, как Рэгг выпалил:
— Одри Шеридан в городе. Я только что ее видел.
— Так какого черта вы здесь сидите? Почему не следите за ней?!
— Я ничего не мог поделать. Она проезжала мимо меня на такси. Пока я искал машину, ее и след простыл.
Я закурил и уселся за письменный стол.

Предыдущая страница 9 Следующая страница


Реквием блондинкам 10

— Что еще нового?
— А-а... старый трюк! Эслингер послал за трупом автофургон, а он на обратном пути вспыхнул и сгорел дотла. Всего только и осталось, что кучка пепла да обгоревшие кости. Водитель едва успел выскочить из машины. По какой причине возник пожар, никто не знает. Я забегал в типографию, чтобы дать материал на первой странице.
— Неплохо, неплохо, — пробормотал я. — Ценность фотографии Диксона увеличилась и для меня, и для Старки. Если теперь Старки удастся уничтожить фото — ему нечего бояться.
— Но ведь мы не можем с уверенностью утверждать, что Старки убил Диксона?
— Ну, если не лично Старки, то это сделал Джефф. Меня что-то беспокоит в этой истории со “Стоп-фото”. Не исключен вариант, что кто-то заинтересован взвалить всю вину на Старки и подставить его вместо истинного виновника событий. Не забывайте, что фотографии были у Диксона и, возможно, он пытался оказать давление на Старки.
Рэгг заинтересовался.
— Какое давление?
— Пока не знаю. Если бы знал, все было бы проще. В то же время, если Диксон пытался шантажировать Старки, то для убийства есть подходящий мотив.
— Да, пожалуй... Но не думаю, что все так и было.
— Я и сам в это не верю. Сходите-ка к Эслингеру и выясните обстановку. Если увидите Мэриан, введите ее в курс дела относительно Шеридан. Может быть, Мэриан где-нибудь встретит ее?..

Остаток дня прошел довольно спокойно. Было лишь несколько звонков от людей, которых я не знал и которым я не мог сообщить никакой информации. Никакого определенного плана на вечер и на ночь у меня не было. Но я понимал, что терять время зря — слишком большая роскошь и надо как-то действовать.
Рэгг и Латимер приехали около семи. Когда они вошли, я сидел за письменным столом.
— Я думал, что снова застану вас спящим, — поддел меня Рэгг.
Я поинтересовался, где Мэриан.
— Она должна сейчас подъехать, — ответил Латимер, водружая свои длинные ноги на стол.
— Тогда давайте сперва выслушаем вас, — обратился я к нему.
— Ничего особенного я не сообщу. Видел Мэйси. Он мне рассказывал все те же сказки. Дескать, полиция надеется вот-вот найти девушек. Но по его тону было видно, что он вовсе не намерен их искать... В конце концов он выложил, что это дело связано с похищением. В заключение я услышал от него, что Вольф пытается посеять сомнения среди его подчиненных.
— Он именно так сказал?
Латимер подтвердил.
— Я думаю, он был со мной откровенен лишь потому, что считает своим человеком.
— Завтра дайте большими буквами на первой полосе газеты: “Шеф полиции Кранвиля заявляет: некий промышленный магнат организовал похищение четырех юных гражданок Кранвиля. Полиция надеется найти их в ближайшее время. Может быть, даже сегодня...” Мы цитировали слова нашего корреспондента, сказанные ему шефом полиции Мэйси”, — продиктовал я Рэггу. — Это сообщение должно произвести впечатление.
Латимер почесал затылок.
— Надо прикинуть, что я буду делать после того, как это сообщение появится в газете, — хмуро пробормотал он.
Я повернулся к Рэггу.
— Напишите и покажите, как это будет выглядеть.
Рэгг сел за письменный стол и затрещал машинкой.
— Ну, а что вы узнали о Джеффе Гордоне? — спросил я у Латимера.
— В тот вечер он играл в покер у Лепти почти до часа ночи. После этого вернулся домой. Никто его не провожал. Здание редакции находится как раз на пути к его дому.
— Выходит, прочного алиби у него нет. Диксон убит около двух часов ночи. Не знаете, где был Старки в это время?
— Нет, но могу узнать.
— Хорошо, — я взглянул на часы. — Сейчас уже половина восьмого... Где же Мэриан?
Латимер пожал плечами.
— Если я вам не нужен, то пойду. У меня назначено свидание...
Я подошел к Рэггу и начал просматривать написанную им статью.
— Надо еще немного поработать над ней, но и так она вызовет у нашего друга приступ головной боли... Вольф, если захочет, сможет привлечь его к ответственности за клевету.
— Может быть, может быть... — неопределенно ответил Рэгг. — Во всяком случае, ответственность за все ляжет на вас. Пойду в типографию.
— Валяйте.
Он вдруг остановился:
— Так где же все-таки Мэриан? Уже больше восьми часов... А может, она зашла домой переодеться? — проговорил он не очень уверенно.
— Может быть.
Мы переглянулись и поняли, что думаем об одном и том же.
Я показал Рэггу на телефонный аппарат.
Рэгг полистал блокнот, лежащий перед ним на столе, и набрал номер.
Трубку на том конце никто не снимал.
— Никого, — сказал он, кладя трубку. — Может, она как раз идет домой или сюда?
Я выглянул в окно.
— Это, кажется, вон тот дом на углу?
Он выглянул.
— Да. Она мне показывала... — У него был встревоженный вид. — Не думаете ли вы, что...
— Нет, не думаю. Давайте сделаем так: вы отнесете статью в типографию, а я схожу к ней домой и оценю обстановку. Как только закончите дела в типографии, сразу же возвращайтесь.
После некоторого колебания Рэгг собрал бумаги и направился к двери.
— Думаю, за час управлюсь.
— Дайте мне на всякий случай телефон типографии.
Рэгг написал несколько цифр на листке и вышел. Телефонный звонок раздался почти сразу же, как за ним закрылась дверь. Я схватил трубку.
— Это звонит Тэд Эслингер, — услышал я. — Нет ли там мисс Френч?
— Ее здесь нет, и я тоже хотел бы знать, где она.
— Это вы, мистер Понсер? — удивленно спросил он. — А мне сказали, что вы покинули город.
— Не верьте тому, что говорят. Лучше расскажите все, что знаете.
— У меня было назначено свидание с ней в 18.15. Я думал, что она задержалась на работе.
— Мне жаль, старина, но я не знаю, где она.
Через несколько минут я уже звонил у дверей дома, где поселилась Мэриан. Мне открыла маленькая женщина с птичьей головкой.
— Могу я видеть мисс Френч?
— Ее нет дома, но если вы хотите, можете подождать.
Я представился.
— О, она много говорила о вас. Она восхищена вами. Ну, входите же, входите...
Я прошел вслед за ней в большую, хорошо обставленную комнату.
— Такая чудесная молодая женщина, — продолжала хозяйка. — Такая простая и такая милая...
— Простите меня, миссис... — прервал я ее довольно бесцеремонно.
— Миссис Синклер, если вам будет угодно.
— Простите меня, миссис Синклер, но я очень беспокоюсь о мисс Френч. У нас была назначена встреча на семь часов, но она не пришла. Не оставила ли она какой-нибудь записки?
Миссис Синклер растерянно посмотрела на меня.
— Нет, она ничего не оставляла. Она приходила домой около пяти часов. Вскоре я услышала телефонный звонок. Она с кем-то переговорила и почти сразу же вышла. Куда — не знаю... Она мне ничего не сказала.
— Вы не будете возражать, если я осмотрю ее комнату. Это может оказаться очень важным.
— Я не знаю... — ответила она неуверенно.
— Уже четыре девушки исчезли из этого города, — довольно резко сказал я. — Я не хочу, чтобы мисс Френч оказалась пятой.
Женщина побледнела и схватила меня за руку.
— Уж не хотите ли вы сказать, что...
— Пока воздержусь от выводов, но мне надо осмотреть комнату.
Мы поднялись по лестнице в маленький коридорчик и оказались перед дверью. Миссис Синклер открыла ее и пропустила меня вперед. Бегло осмотрев комнату, я сразу же направился к телефону. Рядом с ним лежал блокнот. Верхний листок был совершенно чист, но на нем были заметны отпечатки слов, которые писали на верхнем листке. Я оторвал листок и посмотрел на него сбоку. Мне удалось прочитать: “37, Виктория-драйв”.
— Где находится Виктория-драйв? — спросил я у хозяйки.
— Это на другом конце города, недалеко от литейного завода.
— Спасибо, — я спрятал листок в карман.
— Я так волнуюсь! Может, надо предупредить полицию?
— Полиция до сих пор не сделала ничего, чтобы найти пропавших девушек. Нет оснований думать, что она станет более активной, если вы сделаете заявление. Я сам займусь этим.
Прежде чем выйти, я еще раз внимательно оглядел комнату.
— Это ее сумочка? — спросил я хозяйку, заметив уголок сумочки, выглядывающий из-под подушки.
— Вроде бы... Непонятно, почему она не взяла ее с собой, — пробормотала хозяйка.
Пока я рассматривал содержимое сумочки, слова миссис Синклер не доходили до меня, так как первое, что я обнаружил, была голубая квитанция, размером с билет в кино. Еще не достав ее, я уже догадался, что это за квитанция. Действительно, поднеся ее ближе к глазам, я увидел типографский текст следующего содержания:
“Мы вас только что сфотографировали. Приходите к нам сегодня же, и вы получите свой фотопортрет. Уверяем — вы будете довольны. Один снимок мы отдаем совершенно бесплатно. Если захотите получить все шесть, вам требуется уплатить всего пятьдесят центов.
Увеличенный снимок будет стоить только доллар и пятьдесят центов. Магазин “Стоп-фото”. 16.50. Синклер-стрит. Кранвиль.”

Было уже совершенно темно, когда я добрался до Виктория-драйв. Остановил такси и пошел вдоль улиц, внимательно рассматривая номера домов. Перед домом № 37, наполовину спрятанным за высокой изгородью, я остановился. На табличке, укрепленной рядом с домом, я прочитал: “Дом продается или сдается внаем”.
Толкнув калитку, я прошел по узкой тропинке к зданию. Сердце отчаянно колотилось, словно хотело выскочить из груди. Я чувствовал себя так, как-будто шел на прием к дантисту.
Остановившись возле дома, я прислушался. Тихо. Подошел к окну, потом к другому, попытался открыть двери. Закрыто.
Что делать? Как узнать, приходила ли Мэриан в этот дом?
Надо было попасть внутрь и осмотреть все самому. Я выбрал одно из окон и решил проникнуть через него. Мне это удалось не без труда. Изнутри несло глинистым влажным запахом — так обычно пахнет в помещении, где давно никто не живет. Взяв в руку пистолет, я взобрался на подоконник, который заскрипел от моей тяжести, и, сдерживая дыхание, прислушался. Тишина.
Спрыгнув с подоконника и держа пистолет наготове, я приступил к осмотру. Из-за темноты почти ничего нельзя было рассмотреть, но все же было ясно, что комната пуста. Сделав пять или шесть шагов, я пересек ее и нащупал дверную ручку.
Я мягко толкнул дверь, и в это время с улицы донесся шум машины. Она ехала не очень быстро, а поравнявшись с домом, замедлила ход и вообще остановилась...
Я бросился к окну. Но было слишком темно, чтобы увидеть что-либо определенное, кроме контура машины, возле которой появился силуэт движущегося человека. Я услышал стук захлопнувшейся дверцы, и в тот же момент чья-то тень быстро скользнула по дорожке к дому. Мгновением позже я услышал, как поворачивается ключ в замочной скважине. Я прижался к стене. Дверь открылась, и до меня донесся запах лилии. Ко мне пожаловала сама Одри Шеридан, собственной персоной. Пистолет я спрятал в карман и теперь ждал, когда она войдет в комнату. Она кралась, стараясь сдерживать дыхание, и не подозревая, что я подготовил ей сюрприз. Как только Одри поравнялась со мной, я наклонился, схватил ее за колени и повалил на пол. Она успела ухватиться за меня, и мы молча начали бороться. Я старался помешать ей воспользоваться приемами джиу-джитсу. Улучив момент, я шепнул ей на ухо:
— Послушай, малышка, брось сопротивляться!
В ответ она укусила меня за грудь. Я вскрикнул от неожиданности и на мгновение ослабил захват. Она немедленно высвободила руку и ударила меня по лицу. Я разозлился и, когда она собралась повторить свой невежливый жест, перехватил ее кисть и довольно чувствительно завернул за спину.
— Веди, милая, себя спокойнее, — прошептал я, — иначе и мне придется вести себя грубо.
— Мне больно, — простонала она, но это меня не разжалобило.
— Ничего, придется потерпеть. Иначе роли могут поменяться, а уж вы меня не пожалеете. Вспомните последнюю вашу игру, когда вы трахнули меня о кирпичную стенку.
— Надеюсь, это не в последний раз, — прошипела она. — Да отпустите же меня, скотина!
— Подождем, пока вы станете более сговорчивой. — Я чуть-чуть усилил нажим на ее руку. Она опять вскрикнула:
— Больно!
— Настало время вас немножко подрессировать. До сих пор вы вели себя так, как вам хотелось. Теперь вы должны выполнить мою волю. Ну, обещайте, иначе я сломаю вам руку!
Она неожиданно засмеялась.
— Чего вы еще хотите?
Я не выдержал и тоже рассмеялся.
— Ну хорошо, если вы дадите слово вести себя прилично, я отпущу вас и позволю сесть.
— Я сяду, когда захочу, и буду вести себя так, как захочу, — сказала она с вызовом. — А вас это, как вы сами понимаете, не касается.
Тогда я наклонил ей голову и заставил понюхать, чем пахнет пол.
— В вашем положении не стоит разговаривать со мной таким тоном, иначе соберете своим прелестным носиком всю грязь с пола!..
Черт знает, как это случилось, но в следующее мгновение я оказался на спине, моя шея была зажата у нее между ног и я едва дышал. Моя мужская гордость взыграла, и я припомнил один приемчик, который до поры до времени держал про запас. В результате Одри снова очутилась на полу, не успев насладиться своей победой. Однако я еще не довел свой прием до конца, как она ухитрилась выскользнуть у меня из рук и пропала в темноте.
Сидя на полу, я прислушивался, стараясь восстановить дыхание и готовый в любой момент остановить наступательный порыв Одри.
Вдруг в другом конце комнаты послышался смех.
— Предлагаю мир! — сказала Одри.
— Я не против. Такие шутки ничего не дают, только сокращают жизнь. Садитесь рядом.
— Но предупреждаю, если вы дадите волю рукам, я позову полицию.
Послышались шаги, вспыхнул карманный фонарик. Одри стояла рядом со мной и посмеивалась. И было отчего — я сидел на полу, весь помятый, в грязных брюках. Да и она была не лучше. Мы переглянулись и рассмеялись.
— Мы похожи на двух воришек, которые забрались в чужой дом, чтобы стащить все, что под руку попадется, — сказал я. — Итак, что вам здесь понадобилось?
— То же самое я могла бы спросить и у вас, но я не любопытна. Давайте скажем друг другу “до свидания” и разойдемся.
— Ну уж нет! Это и так продолжается слишком долго. Вы не выйдете из этого дома, пока не пообещаете вернуть фото Диксона, которые так бессовестно украли. Только из-за вас я до сих пор не раскрыл это дело.
— Не обольщайтесь, — ответила она, стараясь, впрочем, держаться от меня подальше. — Воображаете, что, имея фото, смогли бы расколоть Старки? Уверяю вас, это напрасные надежды. Я пыталась, но у меня ничего не вышло.
— Вы пытались? Неужели вы были настолько глупы, что рассказали Старки о фотографии?
Она кивнула.
— А после этого решила скрыться на некоторое время, не рассчитывая на его порядочность...
— Скажу вам откровенно, я удивлен, что вы вообще до сих пор живы.
— Я поняла, что это он заставил похитить девушек, и надеялась заставить его отпустить их, шантажируя фотографией Диксона.
— Думаю, вы на ложном пути. Старки не связан с похищениями, в этом я почти уверен. Все, чего вы добились, ведя расследование, — это попали в хорошенькую переделку.
— А я вам говорю, что почти закончила это дело, — нетерпеливо ответила она. — Это вы на ложном пути, если он вообще у вас есть!
— Ладно, не будем об этом... Скажите лучше, что вы сейчас здесь делаете? На ваш встречный вопрос я отвечу сразу — я ищу Мэриан Френч. Вы ее знаете.
— Это новая служащая “Кранвильской газеты”?
Я нахмурился.
— Да. Так зачем вы сюда пришли?
— Я увидела ее фотографию в витрине “Стоп-фото” сегодня днем и решила прийти сюда, чтобы выяснить, действительно ли Старки связан с этими похищениями.
— Но почему именно сюда? — недоумевал я. — Я пришел потому, что нашел этот адрес в ее сумочке, а вы-то почему?
— Видите ли, это тот самый дом, в котором нашли туфлю одной из девушек. Я следила несколько дней за магазином “Стоп-фото”. А сегодня, когда я увидела фото Мэриан Френч, решила прийти сюда. Попросила ключ от дома у агента по продаже недвижимости — и вот я здесь.
Меня вдруг охватила тревога.
— Мы с вами потеряли уйму времени на болтовню. Давайте лучше осмотрим дом.
Мы прошли в вестибюль, в котором было еще мрачнее и грязнее, чем в комнате. Перед нами была лестница. Я вынул на всякий случай пистолет и стал осторожно подниматься. Одри двигалась за мной, и мы беспрепятственно добрались до второго этажа. Там на лестничной площадке было три двери. Мэриан Френч мы обнаружили во второй комнате. Она лежала на полу. Руки вцепились в веревку, которая была затянута на шее. Глаза остекленели, лицо искажено предсмертной гримасой и залито кровью, бело-голубое платье разорвано...
Мэриан Френч была мертва, и я ничего не мог сделать для нее!..
Я услышал прерывистое дыхание Одри, взял ее за руку, но не смог произнести ни слова. Несколько минут мы стояли, глядя на эту ужасную картину. Одри закрыла лицо руками.
Я сжал ее руку.
— Мужайтесь! Надо действовать!

Предыдущая страница 10 Следующая страница


11 Джеймс Хедли Чейз

Преодолев оцепенение, я подошел к телу и, избегая смотреть на перекошенное агонией лицо, дотронулся до ее плеча. Оно было холодным. Мысленно я проклял ее палачей...
— Тот, кто это сделал, заплатит за все, кем бы он ни был, — поклялся я. Одри молчала. — Видите, техника та же самая. Четверо предыдущих прошли по этой же дорожке. Вы, Одри, тоже суете голову в петлю. Поможете вы мне поймать этого убийцу или по-прежнему будете держаться за свое агентство?
— Я надеялась, что справлюсь с этим делом сама, — произнесла она до странности спокойным голосом. — Теперь я поняла свою ошибку и буду помогать вам.
— Вот и хорошо, — сказал я и за руку, как ребенка, повел ее к двери. — А сейчас необходимо поставить в известность полицию. Пошли.
— Вы думаете, что это нужно сделать?
— Обязательно! Нужно, чтобы Мэйси занялся этим. Надо наконец вскрыть нарыв, чтобы весь город узнал об этом. Пойдемте поищем телефон.
Мы вышли и позвонили в первый же дом. Я нажимал на кнопку до тех пор, пока мужчина в ночной рубашке, низенький, но зато кругленький и толстый, не отворил нам. Он испуганно смотрел на нас.
— Что случилось?
— В доме номер 37 убит человек. Надо позвонить в полицию.
— Номер 37? Но там никто не живет!
Я отодвинул его локтем и вошел в дом.
— Мне надо позвонить в полицию! Где у вас телефон?
Он подвел меня к аппарату. Набрав номер, я подождал несколько минут, затем услышал на другом конце провода какое-то бормотание и попросил позвать Бэффилда. Через некоторое время он подошел к аппарату. Без всяких предисловий я сказал:
— Берите машину и немедленно приезжайте. В доме номер 37 по Виктория-драйв совершено убийство.
Не ожидая его вопросов, я положил трубку. Затем набрал номер редакции и услышал голос Рэгга Филдса. Как можно деликатнее я сообщил ему об убийстве, не вдаваясь в подробности. Рэгг был потрясен, но, будучи прежде всего журналистом, не стал тратить время на бесполезные расспросы.
— Во что бы то ни стало нужно поймать эту сволочь!.. Как можно скорее!.. Я помогу вам...
— Приезжайте сюда немедленно, — поторопил его я, — и прихватите Латимера. Он отвезет мисс Шеридан в какой-нибудь отель и побудет с ней, пока я не закончу с полицией.
Одри все это время стояла рядом со мной. Она ничего не говорила и ни во что не вмешивалась, пока мы не оказались вновь на улице.
— Что за фокусы с отелем? — спросила она. — Вы меня отстраняете от дела?
— Да! — ответил я ей твердо и недвусмысленно. — Мэйси и Старки заодно. Если Мэйси увидит вас, он передаст Старки, и вам конец. Не забывайте, что Старки ищет вас. До тех пор, пока я его не обезврежу, вы в опасности.
— Я не люблю бегать от риска. И сейчас, когда события начали разворачиваться, я должна быть на своем месте, а не отсиживаться в каком-то отеле. Я не могу себе позволить, чтобы...
— Не забудьте, что мы договорились работать вместе, — прервал я ее сухо. — И сейчас для нашего дела самым разумным будет, если вы укроетесь. Прошу вас, не усложняйте положения. — Я дал ей ключ от конторы редакции. — Идите и ожидайте Латимера. В отеле он будет находиться вместе с вами. Как только полиция меня отпустит, я приеду.
Я остановил проезжавшее мимо такси и посадил туда Одри.
— Ни в коем случае никому не открывайте дверь, только на условный стук — два длинных и один короткий. В редакции сейчас никого нет, но Латимер приедет за вами. Повторяю: откроете только на условный стук! Ему вы можете доверять...
Она хотела что-то возразить или сказать, но в этот момент послышался вой полицейской сирены.
— Уезжайте быстрее!
Такси и полицейский автомобиль едва не столкнулись на углу. Когда машина остановилась около дома № 37, я пересек улицу и подошел к трем мужчинам, вылезавшим из нее. Один из них был Бэффилд.
— А, это опять вы, — подозрительно глядя на меня, произнес он. — Если это ваша очередная шутка, то вам несдобровать.
— Мне не до шуток, — холодно ответил я. — Зайдите в дом и найдете там мертвую девушку. Она задушена.
— Вот как? — ухмыльнулся он. — А как вы об этом узнали?
— Я видел труп собственными глазами. Войдите и посмотрите, а потом будете трепать языком.
Бэффилд хмыкнул и пробурчал:
— Харрис, проследи за этим типом.
Харрис, жирный и коренастый, сразу же приклеился ко мне. Поскольку уходя мы заперли входную дверь, а ключ остался у Одри, я без лишних слов направился к окну, через которое влез. Вслед за мной забрался Бэффилд, а за ним Харрис, который включил мощный электрический фонарь.
— Да ведь это тот дом, в котором нашли туфлю маленькой Кунц, — вполголоса сказал Бэффилд Харрису.
Тот кивнул.
— Если здесь и не было никакого трупа, то эта птица могла его подкинуть, — пробурчал Бэффилд, взглянув в мою сторону.
Мы поднялись по лестнице на второй этаж, и я открыл дверь комнаты, где мы с Одри обнаружили труп Мэриан.
— Смотрите... — сказал я, отодвигаясь в сторону. Луч фонаря уткнулся в стену напротив нас, а затем медленно двинулся по полу.
— Да, вижу, — медленно произнес Бэффилд, и голос его сразу стал жестким.
Кроме пыли, мусора да обрывков обоев на полу ничего не было.

— Присаживайтесь, — сказал шеф полиции Мэйси, указывая мне на стул. Он сидел за большим письменным столом в своем кабинете на третьем этаже комиссариата.
Я сел.
Бэффилд, опершись о косяк входной двери, достал пакетик жевательной резинки, аккуратно развернул фольгу и, отделив одну пластинку, отправил в рот. После этого он заложил пальцы за пояс и принялся смотреть на меня пустыми глазами, перемалывая свою жвачку.
Мэйси не спеша раскурил сигару. Это отняло у него порядочно времени, но он не приступал к разговору, пока не убедился, что сигара горит как положено. Окончив этот маленький ритуал, он поставил локти на стол и посмотрел мне прямо в лицо.
— Я, кажется, кому-то уже говорил, что не люблю частных детективов, — начал он. Его жирные щеки были неестественно красными. — Но когда частный детектив начинает подшучивать надо мной, я знаю, что надо делать. Не так ли, Бэффилд?
Тот что-то одобрительно пробурчал.
— Я отлично представляю, что вы можете сделать с детективом, если он попадет в ваши руки, — спокойно ответил я. — Но не пытайтесь меня запугать, Мэйси: я достаточно осведомлен о ваших делах...
Мэйси злобно ухмыльнулся, показав желтые зубы.
— Вы так думаете? — усмешка сошла с его лица, как-будто ее стерли губкой. — Вы ничего не можете знать обо мне такого, что я хотел бы скрыть. Запомните: вы у меня, и если будете себя плохо вести, то можете и не выйти отсюда. — Он поерзал на стуле, устраиваясь поудобнее, и добавил: — Никто не знает, что вы здесь.
С секунду я размышлял. Если они решат меня уничтожить, им никто не помешает. Я решил вести себя более осторожно.
— Так значит, вы обнаружили труп в доме номер 37? А когда туда приехали мои люди, трупа не оказалось. Что бы это могло означать?
— Понятия не имею. Труп был там. Его, видимо, забрали, когда я звонил по телефону.
Я рассказал им, что у меня была назначена встреча с Мэриан Френч. Но она не пришла, и я решил выяснить, что с ней. Дома ее не оказалось, но я обнаружил записку, в которой был написан адрес дома, где позднее я нашел ее труп.
— Она лежала на полу с веревкой на шее, — добавил я. — И была мертва уже часа четыре. Хозяйка квартиры сказала, что ей позвонили около пяти часов и она сразу же ушла, видимо, на встречу с тем человеком, который ее убил.
— Уж не воображаете ли вы, что мы, не поморщившись, проглотим вашу историю?
— Мне наплевать, верите вы мне или нет. Я даже не надеюсь на то, что вы сможете найти убийцу, и занимаюсь этим сам. Но я хочу, чтобы вы поняли, что случилось с теми четырьмя девушками.
Воцарилась зловещая тишина.
— А какая связь между Мэриан и четырьмя пропавшими девушками?
— Давайте выложим карты на стол, — сказал я, вставая и подходя ближе. — Вас интересуют только выборы. И совсем не беспокоит судьба несчастных жертв. Вы хотите, чтобы Старки стал мэром, а на все остальное вам наплевать.
Бэффилд внезапно ринулся на меня. Я успел уклониться от его удара и схватился за стул, на котором перед этим сидел. Подняв его над головой, я в любой момент был готов пустить его в ход.
И тут неожиданно взорвался Мэйси. Он вскочил на ноги и заорал на Бэффилда:
— Сядь и заткнись!
Бэффилд, с бледным от бешенства лицом, пыхтя, как локомотив, отступил от меня.
— Если хочешь подраться со мной, — сказал я Бэффилду, — я готов. Но после этого тебе понадобится длительный отдых, и желательно в хорошей клинике.
— Вы слышали? Я сказал — прекратить! — рявкнул Мэйси.
Бэффилд вернулся к двери и снова принялся за свою жвачку, с ненавистью глядя на меня.
Пожав плечами, я уселся на стул и сказал:
— Я открыл вам свои карты. Будьте благоразумны. Но если вас не устраивает откровенный разговор, не будем и начинать.
Мэйси поднял с пола свою сигару, внимательно осмотрев, сунул снова в рот, и довольно миролюбиво буркнул:
— Давайте дальше.
— Вы не пытаетесь отыскать девушек, которые исчезли, так как это приведет вас к Старки. По вашему мнению, именно он украл их. А если расследование приведет к Старки, он будет скомпрометирован и тогда не бывать ему мэром. А вы очень хотите, чтобы Старки стал мэром.
Мэйси молчал.
— Все дело в том, что Старки не убивал и не похищал девушек. Он также не имеет никакого отношения к убийству Мэриан Френч. Хотя некоторые улики, не стану отрицать, против него. Но это, скорее всего, не его работа.
Физиономия Мэйси выражала интерес, смешанный с подозрительностью.
— Продолжайте, продолжайте... А что дает вам основания так думать?
— “Стоп-фото”!
Мэйси вопросительно воззрился на меня.
— Вы, вероятно, в курсе дела, что фотография каждой из исчезнувших девушек выставлялась в магазинчике “Стоп-фото”, принадлежащем Старки. Похоже, кто-то в городе хочет подставить Старки под удар и спрятаться за него. По каким-то причинам, еще не ясным для меня, этот человек решил похитить и убить нескольких девушек из вашего города. Может быть, он решил, что это радикальное средство избавиться от Старки, а может, у него на уме совсем другое. Надеюсь, что вскоре я смогу назвать кое-кого по имени. Как бы то ни было, этот неизвестный действовал по определенному плану. Вначале он смотрел, чья фотография выставлена в витрине магазина. Эти фото меняют приблизительно каждые четыре дня. Могло быть проделано несколько замен, прежде чем он останавливался на подходящей кандидатуре. Тогда он вступал в контакт с намеченной жертвой, похищал ее и убивал. Трупы умело прятал. Проделав это трижды, он послал фото трех убитых девушек Диксону, стремясь внушить ему, что Старки использует свой магазин как приманку для девушек. Видимо, он надеялся, что Диксон напечатает этот материал в своей газете...
Мэйси молчал, и я понял, что моя версия его заинтересовала.
— А каким образом этот потрошитель мог достать фотографии, которые послал Диксон?
— Очень просто. Каждая девушка имела при себе квитанцию магазина. По этой квитанции фотографию может получить практически любой человек. Народу там бывает немало, и служащий вряд ли помнит, какое фото и кому он выдал.
Мэйси продолжал раздумывать, и в тот момент, когда он собирался что-то сказать, зазвонил телефон. Мэйси снял трубку, и я заметил, как его глаза странно блеснули, когда он услышал в трубке голос собеседника. Бросив на меня непонятный взгляд, он сразу же отвернулся и, произнеся в трубку несколько ничего не значащих фраз, положил ее.
— Может быть, вы и на правильном пути, но, сдается мне, дело обстоит не совсем так.
По его глазам было видно, что в этот момент его волнует совсем другая проблема.
— Я пытаюсь установить истину, — пожал я плечами. — Поскольку эти дела не связаны со Старки, вам, я думаю, можно несколько активизироваться, не опасаясь нежелательных последствий.
Пока я говорил, Мэйси взял клочок бумаги и что-то нацарапал на нем.
— Ну, а если предположить, что все это проделки Вольфа? Ведь вы работаете на него и не будете, конечно, собирать факты против.
— Это не Вольф, — твердо ответил я. — Но даже, если бы это был он, меня ничто не остановит.
— Передайте это Джо, — сказал Мэйси, протягивая записку Бэффилду.
У меня начало складываться впечатление, что все происходящее не сулит мне ничего хорошего. Неплохо было бы знать, что в записке, но для этого нужно вырвать ее из лап Бэффилда...
— Мои люди только что схватили одного типа, которого долго искали, — наконец снизошел Мэйси до объяснения, при этом он не смотрел на меня. — Возможно, вы правы и девушки действительно убиты. Но вот вопрос: где же трупы?
— А где вы их искали? — ответил я вопросом на вопрос.
Мэйси промолчал. Я знал, что практически никакого розыска не производилось, поэтому и не ожидал определенного ответа.
— А где, вы думаете, их следует искать? — спросил Мэйси.
— Вы слишком многого хотите от скромного частного детектива... У вас есть штат, который может перерыть весь город. Возьмите карту, разбейте ее на квадраты. Назначьте на каждый квадрат по десять человек — и дело будет сделано. Труп ведь не так легко спрятать. То, что я вам предлагаю, конечно, не лучший вариант, но на первый взгляд напрашивается именно он.
— А каким образом, по-вашему, исчез труп Мэриан Френч из дома номер 37? Если он, разумеется, там был. Или это тоже плод вашей фантазии?
— Его просто успели вытащить через заднюю дверь. Затем протащили через небольшой садик, передали через забор тому, кто там ждал с машиной, и — трупа нет...
— Я дам указание проверить, нет ли там следов. — Он сделал паузу. — Ну ладно, Понсер. Я поищу трупы, но буду очень удивлен, если их обнаружат.
— Смотря как искать... Кстати, вы при случае можете сообщить Старки, что против него я ничего не имею. Он же почему-то затаил на меня...
— Ладно, я скажу ему об этом, — пообещал Мэйси, улыбнувшись. Эта кривая улыбка не предвещала ничего хорошего.
Когда я вышел из комиссариата, то первым, кого я увидел, был Рэгг Филдс.
— Как вы узнали, что я здесь? — поинтересовался я, когда он радостно бросился мне навстречу.
— Я подъехал к дому номер 37 и не застал вас. Решил, что вас увезла полиция. А что здесь произошло? — нетерпеливо спросил он.
Я кратко рассказал ему о последних событиях.
— Вы реабилитировали Старки в деле о похищениях, но не исключено, что он замешан в деле об убийстве Диксона. Не так ли?
— Да. Мэйси об этом, пожалуй, знает. Правда, мы не успели об этом поговорить. Если Старки удастся заполучить фото, то он вообще будет чист, как ребенок.
Латимер ждал в машине, в квартале от полицейского участка. Он сообщил мне, что устроил Одри в конторе редакции, а не в отеле.
— Тогда туда, и побыстрее, — приказал я.
— Итак, дело не ограничивается банальными похищениями. Выходит, это самые настоящие убийства? — спросил Рэгг.
— Да.
Я вспомнил Мэриан. На сердце сразу стало тяжело.
— Мы высадим вас у типографии, — предупредил я Филдса. — Историю с Мэйси надо убрать, а на первую полосу дать материал об убийстве Мэриан Френч. Мэйси пока оставим в покое, но если он не сдержит слово, снова начнем кампанию против него.
— Да, заниматься журналистикой, имея дело с вами, — нелегкий хлеб, — заметил Рэгг. — Мне иногда кажется, что вы сами не знаете, чего захотите через час.
— Но зато сейчас я хорошо знаю, чего хочу. То, что произошло сегодня, это капля, которая переполнила чашу. Я сделаю все, чтобы поймать убийцу, пусть даже это будет последнее, что я сделаю в жизни...
Некоторое время мы молчали.
— Никак не могу представить, что она мертва, — нарушил молчание Рэгг. — Чудесная была девушка...
— Да, Рэгг, девушка она была чудесная, и именно поэтому расследование отныне становится моим личным делом.
Латимер остановил машину возле здания типографии, и Рэгг вышел.
— Подробно опишите всю историю, — сказал я ему напоследок. — Завтра утром увидимся.
Я переменил место и уселся рядом с Латимером.
— Не подскажете, где можно найти небольшой спокойный отель?
Латимер ответил, что, пожалуй, таким требованиям отвечает отель “Палас”. Это не очень далеко от нового помещения “Кранвильской газеты” и к тому же по пути.
Когда мы подъехали к зданию редакции, я отпустил Латимера домой. Но когда я уже взялся за дверь, он окликнул меня:
— Да, вот еще что. Чуть не забыл вам сказать. Я установил, что в ночь убийства Диксона у Старки железное алиби. Пришить ему убийство редактора вряд ли удастся.
— Я на это и не надеялся. Но я сумею пришить это убийство кому-нибудь из их компании.
Я повернулся, чтобы идти.
— Еще одно... — заметил Латимер. — Не знаю, пригодится ли это вам, но Эдна Вильсон — дочь Старки.
Я остановился, как вкопанный.
— Его... что?
— Дочь. Я узнал это совершенно случайно от одного из приятелей. Лет восемнадцать назад Старки неожиданно женился, но жене очень скоро надоели мужнины манеры, и она его оставила. В прошлом году она умерла, а дочь — дочь Старки — возвратилась в Кранвиль, надеясь на помощь отца. Он устроил ее на службу к Вольфу. Там она занимается не только основной работой, но и сбором информации для своего папочки. Человек, который мне все это рассказал, некоторое время жил в том городе, что и жена Старки. Он знал эту семью и, увидев Эдну здесь, сразу же опознал ее.
— Она с первой же встречи показалась мне какой-то странной. Что-то необычное было в ее поведении. А что сказал бы папа Старки, узнав о ее отношениях с Вольфом? Сдается мне, что эта девушка из числа тех, которые запросто могут предать того, с кем спят...
Латимер горестно покачал головой.
— Все они, к сожалению, одним миром мазаны. Говорят, что любят вас без памяти, а при случае — горло перегрызут...
Я подождал, пока он отъедет, и вошел в редакцию. Поднявшись на второй этаж, остановился у двери, за которой должна была находиться Одри. Через стекло двери, на котором красовалось название газеты, ничего не было видно.
Я подумал, что Одри спит, и уже хотел разбудить ее условным стуком. Но, нажав машинально на ручку двери, обнаружил, к своему удивлению, что она не заперта. Сердце у меня екнуло. Быстро войдя в комнату и нащупав выключатель, я зажег свет. Опасения мои подтвердились.
По комнате, казалось, пронесся ураган. Стулья были в беспорядке разбросаны, стол опрокинут, а ковер почему-то задвинут в угол. На полу валялись бумаги... Одри нигде не было...
Вывод напрашивался сам — опять кто-то перехитрил нас. Скорее всего это был Старки со своей бандой.

Глава 5

Я остановил такси в ста метрах от дома Вольфа и остальной путь проделал пешком. Была уже полночь, и я надеялся, что в доме все спят. Так и оказалось: на первом этаже все было погружено во тьму, но на втором светились два окна.
Я пересек небольшую лужайку, что была за домом. Понадобилось минут пять, чтобы открыть гараж, и еще примерно столько же, чтобы вывести свою машину. Поставив автомобиль так, чтобы можно было завести в нужную минуту, я подошел к входной двери. Одного взгляда на нее было достаточно, чтобы понять: не стоит и пробовать открыть ее. Поэтому я решил попытать счастья у окна. С третьей попытки мне удалось поднять защелку и тихо проскользнуть в комнату. На счастье, это был кабинет Эдны Вильсон. Я осторожно вышел через него в холл и прислушался. Все было тихо. Я стал подниматься по лестнице. Добравшись до конца коридора, остановился на последней ступеньке и замер, так как в противоположном конце коридора открылась дверь. Я быстро и как только мог тихо спустился на несколько ступенек вниз и замер.
По коридору шел Вольф. На нем был голубой шелковый халат, надетый на пижаму. Во рту торчала сигара. Он шел тяжело, как человек сильно уставший или потрясенный чем-то. Какое-то время я опасался, что он дойдет до лестницы и начнет спускаться, и лихорадочно придумывал удовлетворительное объяснение моему появлению здесь в такой поздний час. Но Вольф, дойдя до середины коридора, остановился и постучал в одну из дверей. Почти сразу же дверь отворилась, и на пороге появилась Эдна в наброшенном зеленом жакете. Она что-то сказала Вольфу сердитым голосом, и мне показалось, что его лицо покраснело.
— Хорошо, — сказал он. — Раз так...
— Именно так! — отрезала она и захлопнула дверь перед его носом.
Вольф еще несколько секунд стоял перед закрытой дверью, что-то бормоча себе под нос, затем вернулся в свою комнату.
Я выждал некоторое время, затем быстро прошел по коридору к комнате Эдны Вильсон. К моему удивлению, дверь была не заперта. Я оказался в довольно большой комнате. Эдны здесь не было. Но слева я увидел еще одну дверь. Не успел я сделать и шага в ту сторону, как в проеме появилась Эдна.

Предыдущая страница 11 Следующая страница


Реквием блондинкам 12

Увидев меня, она непроизвольно подняла руки к лицу, а рот ее изобразил некое подобие буквы “о”. Я мгновенно нанес ей удар правой в подбородок, а левой подхватил за талию. Она не издала и звука, и я, стараясь не шуметь, положил бесчувственное тело на ковер. Осмотревшись, заметил пару чулок, висевших на спинке стула, и ими связал ей руки и ноги. В качестве кляпа использовал свой носовой платок.
Выглянув в коридор и убедившись, что там никого нет, я поднял ее на руки. Она была легкая, как пушинка. Я без труда пронес ее по коридору, спустился с лестницы и прошел к выходу. Там опустил тело на пол, быстренько открыл дверь и бегом припустил к машине, не дав себе труда даже захлопнуть входную дверь.
Я запихнул ее на переднее сидение своего “паккарда”, обошел машину и сел за руль. Не обращая внимания на красные огни светофоров, быстро домчался до редакции. Остановившись и убедившись, что Эдна еще не пришла в сознание, бросился в здание, чтобы найти Рэгга. К счастью, это мне удалось довольно быстро. Я схватил его за руку и без лишних слов потащил к машине.
— Быстрее садитесь! — приказал я ему.
Он безропотно сел на заднее сидение. Едва машина тронулась с места, я объяснил ситуацию.
— Старки похитил Одри!..
Он молчал, не задавая вопросов, и только с удивлением таращился на переднее сидение, где полулежала Эдна.
Когда он немного пришел в себя, я начал вводить его в курс дела:
— Слушайте меня внимательно, Рэгг. Девушка, которую вы здесь видите, — дочь Старки. Она работает у Вольфа и по совместительству шпионит для своего папочки. Если у Старки достаточно развиты родительские чувства, мы обменяем ее на Одри. Попытка не пытка. Не знаете ли подходящего местечка, где можно спрятать Эдну, пока я буду вести переговоры со Старки?
— Ну, знаете!.. — Рэгг сделал паузу. — Ведь это самый настоящий шантаж. Это может стоить вам двадцати лет. Да и мне не поздоровится.
— С подонками надо разговаривать на их языке! — взорвался я. — Ведь вы не хотите, чтобы Одри Шеридан осталась в их руках?
— Нет, конечно!.. Вы играете на моих чувствах... Ну ладно, спрячу вашу девочку. А на какое время?
— Может, часа на два, а может — на день-два.
— У меня есть приятель — владелец небольшого отеля на Северной улице. Он может сдать комнату, не задавая лишних вопросов.
— Решено. Как называется отель?
— “Фербанк”. В справочнике есть его телефон.
— Высадите меня возле дома Старки и отправляйтесь в отель. Не спускайте с нее глаз. Это очень важно. Я позвоню, когда в этом будет нужда. К Старки ее не привозите, пока я вам не скажу по телефону что-нибудь по поводу “Фритюра”. Вы меня понимаете? Старки может дать вам такое же распоряжение, но вы его не выполняйте, пока не услышите этот пароль. Я бы очень хотел, чтобы вы не ошиблись.
— Вы собираетесь отправиться туда один?
— У меня нет выбора. Время торопит. Все, что вы еще можете сделать, это связаться с Латимером. Объясните ему сложившуюся ситуацию. Может, он чем-нибудь сможет помочь, если рискнет сунуть нос в это дело.
Я остановил машину, и мы поменялись местами.
Попетляв некоторое время по улицам и переулкам, Рэгг притормозил.
— Дом Старки немного дальше. В нем большой биллиардный зал, а на втором этаже многокомнатные квартиры. С тыльной стороны имеется пожарная лестница, и по ней можно без труда добраться до квартиры Старки.
— Спасибо за все! — я похлопал его по плечу. — Итак, не спускай глаз с девчонки.
Я решил зайти в дом Старки с тыла. Для этого свернул в узкую улочку налево. Там было совершенно темно. Я передвигался почти наощупь. Определив приблизительно, где должен быть двор дома Старки, я перелез через изгородь, пересек какую-то площадку, обогнул строение типа сарая и оказался как раз напротив черного хода дома Старки. Все три этажа в этот поздний час были темными и мрачными.
Поколебавшись, я вытащил пистолет и тихонько подкрался к дому. Оказавшись возле самой стены, я поднял голову и на фоне неба увидел контуры пожарной лестницы. Нижний конец ее был довольно высоко от земли, и только со второй попытки мне удалось зацепиться за нижнюю перекладину.
Вскарабкавшись до второго этажа, я передохнул и полез дальше. Я рассчитывал влезть на крышу, а оттуда через чердак попытаться проникнуть в дом. Когда я достиг края крыши и стал на колени, на небольшой площадке, которой заканчивалась лестница, я заметил свет, падающий из небольшого окна.
Распластавшись на довольно крутом скате крыши, я пополз в направлении этого окна. Мне чертовски везло! Передо мной была небольшая комната в мансарде. У одной стены стоял ничем не покрытый стол, за которым сидел Джефф Гордон и, сдвинув шляпу на ухо, листал какой-то журнал. В другом конце комнаты на кровати лежала Одри Шеридан. Руки и ноги ее были связаны и привязаны к прутьям кровати. Казалось, она спит. Я прикинул, сколько в доме может быть людей Старки, и, сосчитав все шансы, решил, что выйти отсюда мне с Одри вряд ли удастся.
Тем не менее надо было действовать. Встав на колени, я начал ощупывать оконный переплет и окно, стараясь, чтобы моя тень не упала на контуры оконной рамы. И тут внезапно отворилась дверь, находящаяся как раз напротив окна. В комнату вошел Старки. Джефф бросил журнал и поднялся. Он что-то сказал, и они вместе со Старки подошли к кровати, на которой лежала Одри Шеридан.
Джефф потряс ее за плечо. Она открыла глаза и, увидев Старки, рванулась всем телом, пытаясь освободиться от веревки. Старки сел рядом с ней на кровать, закурил и начал что-то говорить. Слов я не мог разобрать, и приходилось ориентироваться по выразительной физиономии Старки и жестам Джеффа. Похоже, он что-то предлагал Одри, а та отказывалась, отрицательно качая головой. Старки упорствовал — на лице Одри оставалось прежнее выражение. Замолчав, Старки поднялся с кровати, оценивающе посмотрел на Одри и пожал плечами. Сказав что-то Джеффу, он повернулся и вышел из комнаты.
Джефф наклонился к Одри, опираясь о спинку кровати. Девушка смотрела ему прямо в лицо. Она побледнела, но взгляд ее оставался твердым и уверенным.
Я набрал побольше воздуха в грудь, как перед прыжком в воду, и в тот момент, когда Джефф собрался прикоснуться к Одри, ударил ногой в середину оконной рамы. Фасонный переплет хрустнул, нога моя ушла внутрь, а вслед за ней, вместе с остатками рамы и куском стекла, в комнату влетел и я.
Ни на секунду не потеряв равновесия, я правой рукой направил пистолет в брюхо Джеффа, а левой схватил подвернувшийся под руку стул.
Джефф смотрел на меня идиотским взглядом. На лице его читалось неприкрытое изумление таким поворотом дела.
— Руки! Быстро, скотина! — рявкнул я вполголоса. — К стене лицом, — приказал я и в этот момент услышал шаги на лестнице. Джефф повиновался, но тоже, кажется, услышал эти шаги. Я подскочил к двери и запер ее на ключ. Дверь оказалась достаточно прочной, и я надеялся, что она какое-то время продержится от напора извне.
Метнувшись к кровати, на которой лежала Одри, я несколькими взмахами ножа перерезал веревки, не забывая в то же время присматривать за Джеффом. Пока он стоял не шевелясь, как телеграфный столб.
Тело Одри онемело от стягивающих ее веревок, и она не могла сама подняться. Я подхватил ее под мышки и поставил на пол.
— Сюда! — я подтолкнул ее в угол. — Остерегайтесь двери, скоро они будут стрелять.
Как раз в этот момент дверь толкнули, затем постучали. Чей-то голос громко спросил:
— Зачем ты закрылся? Открой!
В ответ я выстрелил в дверь на уровне груди человека среднего роста. Раздался вопль, затем шаги убегающего человека.
— Это их на минуту успокоит. Как вы себя чувствуете, Одри? — обратился я к девушке.
— Чувствовала бы значительно хуже, если бы вы не пришли. Я так благодарна вам, что вы не забыли меня...
— Ерунда!.. — ответил я, раздумывая, что мне делать с Джеффом.
Приблизившись к нему, я быстро произнес:
— Ну-ка, повернись, скотина, я хочу тебе кое-что сказать. Ты крепко влип в эту историю, но я хочу дать тебе возможность выскользнуть из нее сухим. Делаю это не из любви к тебе, а только потому, что мне важнее насолить Старки и Мэйси. Знай, мерзавец, что они хотят пришить тебе убийство Диксона. Им нужен виновный. Я виделся сегодня с Мэйси и говорил на эту тему. Уже выписан ордер на твой арест.
Лицо Джеффа вытянулось.
— Брехня! — выдохнул он, глядя на меня ошалелыми глазами.
— Ты убил Диксона по приказу Старки, чтобы забрать фото исчезнувших девушек. Думал, что Старки в любом случае выручит тебя. Так бы оно и вышло, но мы раздобыли фотографию трупа Диксона, подтверждающую, что он умер насильственной смертью. Мы опубликуем это фото в местной прессе с соответствующими комментариями. Это вызовет волну возмущения жителей города бездеятельностью и лживостью полиции. Мэйси это сразу сообразил и срочно принял решение найти убийцу, то есть тебя, чтобы спасти собственную шкуру. Старки согласен подтвердить, что Диксона убил ты. Хочешь верь, хочешь нет, но одно могу тебе твердо обещать — утро следующего дня ты встретишь в тюремной камере.
Едва я успел произнести эти слова, как по ту сторону двери раздался выстрел, и пуля ударилась о противоположную стену, отколов кусок штукатурки. Но мы были в безопасности, стоя по обе стороны двери — Джефф и я справа, Одри — слева.
Я выстрелил в дверь и услышал, как за ней кто-то выругался. Джефф смотрел на меня, скривив губы от злобы и страха.
— Вы все врете!..
Я рассмеялся ему в лицо.
— Кретин! Подумай хоть секундочку своими куриными мозгами! Зачем ты нужен Старки? Таких, как ты, он найдет дюжину дюжин. Если же он отдаст тебя полиции, должность мэра будет у него в кармане. Ты думаешь, он откажется от своих планов ради тебя?
Я показал ему на слуховое окно.
— Сматывайся отсюда! У тебя еще есть шанс спасти свою продажную шкуру.
В дверь раз за разом ударило еще три выстрела, и пули отбили еще несколько кусков штукатурки на противоположной стене.
— Вы хотите вывести меня из игры? — Он тупо уставился на меня, пытаясь что-то понять.
— Черт возьми! Ты что, идиот? Чего ты еще от меня хочешь? Убирайся, пока полицейские не схватили тебя. Мчись из этого города на четвертой скорости. Если тебе повезет, сможешь ускользнуть из этой ловушки.
Я видел, что он начинает верить моему блефу.
— Ловушки?.. — переспросил он с глупым видом.
— Слушай меня, дурачок, — сказал я ему с едва сдерживаемым бешенством. — Старки тебя продал со всеми потрохами. Полиция висит у тебя на хвосте, а я даю тебе возможность смыться. Ты можешь это понять?
Он бросил взгляд на дверь, и физиономия его налилась кровью.
— Сволочь! — сказал он сквозь зубы.
— Убирайся к черту! — заорал я на него. — Мне нужно поговорить со Старки.
— Мне тоже, — буркнул он и, вскочив на край слухового окна, оказался на крыше. Откуда-то с улицы в этот момент донеслись звуки полицейской сирены. Лучшего и не могло быть в моей игре с Джеффом.
— Скорее! — крикнул я ему. — Они едут по твою душу!
Я услышал, как он грязно выругался и потопал по крыше. Одри смотрела на меня большими глазами.
— Что же нам делать? Они не выпустят нас отсюда!
— У меня есть для них небольшой сюрприз.
Придвинувшись к двери, я повернул ключ и, резко распахнув ее, снова спрятался за стенку.
— Скажите Старки, что я хочу поговорить с ним.
В ответ прогремело несколько выстрелов.
— Прекратите! — заорал я. — Я хочу говорить со Старки!..
Наступила тишина. Затем кто-то приказал:
— Выбросьте пистолет и выходите с поднятыми руками.
— Нет! — вырвалось у Одри.
Я улыбнулся и швырнул пистолет за дверь. Он ударился о пол. Затем я вышел, держа руки над головой, и сразу же почувствовал, как в спину мне уперся ствол пистолета.
В коридоре находилось четыре человека.
Один из них был Старки.
Он подошел ко мне.
— Обыщи его, — приказал он одному из своих парней, маленькому человечку в широкополой шляпе. Тот ощупал меня и знаком показал, что ничего не нашел.
— Я хочу с вами поговорить, — повторил я, обращаясь к Старки, — но только наедине.
Сыграл ли тут роль тон, которым были произнесены эти слова, или его любопытство, но он молча прошел в комнату. Я последовал за ним.
На пороге комнаты Старки задержался, вытащил ключ из замочной скважины и отдал его парню в черном костюме.
Одри стояла у кровати, лицо ее было напряженным.
— Слушайте, — сказал я Старки, — мы можем заключить сделку. Дело в том, что у меня ваша дочь — Эдна.
Если бы лошадь лягнула его прямо в челюсть, эффект был бы меньшим, чем от моих слов. Лицо Старки исказилось, глаза неестественно расширились, и он от неожиданности сел на кровать.
— Этого вам не следовало говорить, — выдавил он наконец. — Вы влипли, и даже сами не понимаете, как прочно.
Я закурил сигарету.
— Еще посмотрим, кто влип. Очнитесь, наконец, и трезво оцените обстановку. Это вы и ваши парни влипли. Поэтому, пока не поздно, я предлагаю вам сделку, то есть обмен. Вы отпускаете мисс Одри Шеридан — я выпускаю мисс Эдну Вильсон.
Он поднял на меня горящие бешенством глаза.
— Где она?
— В надежном месте, — ответил я, усаживаясь на стул.
— Вы сообщите мне это место, — сказал он быстро и зло. — Я умею развязывать языки таким сволочам, как вы.
— Посмотрим, посмотрим, Старки. Учтите, что вы имеете дело не с ребенком. Если я в определенное время не позвоню кое-куда, кое-кто будет иметь интимную беседу с вашей дочерью.
Он посмотрел на меня и почти сразу же отвел глаза.
— Давайте не будем терять времени, — продолжал я. — Сейчас нужен кто-нибудь, на кого можно взвалить убийство Диксона. Пусть это будет Джефф.
— Диксон умер от сердечной недостаточности, — не очень уверенно произнес Старки.
— Значит, вам хочется поиграть в бирюльки? Бросьте, не ставьте себя в глупое положение. Это ваш человек убил Диксона, и действовал он по вашему приказу. Я не хочу вешать убийство на вас, поэтому и предлагаю Джеффа в качестве козла отпущения. Отдайте его Мэйси, и ваши шансы и акции в городе поднимутся. В противном случае я серьезно возьмусь за это дело, и все в городе узнают, что Джефф действовал по вашему приказанию. И тогда не надейтесь на помощь Мэйси. Если я сообщу куда следует о здешних делах, сюда приедет федеральная полиция. А я сделаю это обязательно, если вы будете таким неуступчивым. Подумайте также об Эдне. Парни, в компании которых она сейчас находится, не любят худощавых девушек. Если я не выйду отсюда, они разрежут ее на кусочки и пришлют вам по почте. Вот и все, что я хотел вам сказать.
Казалось, он готов наброситься на меня и задушить голыми руками, но я ничем не выдал своего беспокойства и сидел не шелохнувшись, глядя ему прямо в глаза.
Постепенно он успокоился.
— Взбесились вы, что ли? — наконец проговорил он. — Неужели вы думаете, что со мной пройдет этот номер?
Я посмотрел на часы и задумчиво сказал:
— Кажется, пора позвонить моим ребятам... Время истекает, и я не хочу, чтобы они сделали нечто такое, о чем вы будете жалеть.
Он не шевельнулся, когда я брал телефонную трубку, только на его верхней губе выступили капли пота. Казалось, ему вот-вот станет плохо.
Я набрал номер. Трубку поднял Рэгг.
— Я здесь, со Старки, — сказал я. — Он согласен... Не трогайте девчонку, пока я не позвоню снова. Если я не приеду и не позвоню, отрежьте ей уши и пришлите Старки.
Я положил трубку и, взглянув на Старки, понял, что он готов.
— Поехали, — сказал я. — Вместе с мисс Шеридан. Мы поедем к Мэйси. Вы скажете ему, что Диксона убил Джефф, а я отдам Мэйси фото мертвого Диксона.
Старки секунду колебался, потом поднялся и указал мне на дверь.
— Идите первым, старина, — предложил я ему.
Мы прошли по коридору мимо изумленных людей Старки и спустились по лестнице. У выхода я сказал нашему спутнику:
— Мы вас подождем здесь, а вы поймайте такси.
Старки молча открыл дверь и вышел на улицу. В этот момент снаружи послышались выстрелы. Я схватил Одри за руку и оттащил от двери, затем обнаружил вход в какое-то подсобное помещение, втолкнул туда Одри и захлопнул за собой дверь.
На улице снова загремели выстрелы. В доме кто-то закричал, потолок затрясся от топота бегущих людей.
— Что происходит? — спросила потрясенная Одри.
— Мне кажется, мы только что потеряли своего нового друга.
Увлекая Одри за собой, я бросился к противоположной стороне комнаты, где виднелась еще одна дверь. Распахнул ее и направил луч фонарика в темноту — это оказалась бильярдная. В ней никого не было.
— Вперед!
Пробежав мимо биллиардных столов, мы оказались возле окна, выходящего во двор. Быстро распахнув его, я вскочил на подоконник и, повиснув на руках, спрыгнул во двор. Одри, не мешкая, последовала за мной. Я принял ее на руки и поставил на землю. На улице не прекращались выстрелы, крики, завывала полицейская сирена.
Мы бросились бегом вдоль дома и, добежав до угла, уткнулись в решетчатую изгородь, отделяющую двор от улицы. За изгородью, насколько я мог видеть, никого не было. Мы мигом перебрались через нее и оказались на улице. Метрах в ста от нас, перед домом, собралась довольно большая толпа, стояло несколько полицейских машин. Прижимаясь к тротуару, мимо нас медленно проезжало такси. Я сделал знак шоферу остановиться.
— К отелю “Палас”!
Когда мы отъехали, я спросил шофера:
— Что там произошло?
— Убиты два или три парня, — сказал он. — Я вот все время думаю: что случилось с нашим городом?..
— При чем здесь город? Дело не в городе, а в его жителях!.. Они должны вас беспокоить.
— Меня? — удивился шофер. — Меня ничто не беспокоит. Я вообще ни во что не вмешиваюсь.
Я промолчал и улыбнулся Одри. В словах этого обывателя был определенный смысл. Если не вмешиваться ни во что, никогда не попадешь в такой переплет, в котором очутились мы с Одри...

В большой, прекрасно обставленной спальне между двумя широкими кроватями стоит столик с телефонным аппаратом. На одной кровати лежит Одри с сигаретой во рту. Возле меня стоит бутылка с виски и почти полный стакан. На подлокотнике кресла дожидается содовая.
— Вы хоть понимаете, что компрометируете меня? — лениво допытывается Одри.
— Я не хочу полагаться на волю случая. Поскольку я не уверен, что Старки мертв, я должен охранять вас от всяких неожиданностей.
— Я не совсем поняла, что произошло. Почему вы сказали типу, который меня сторожил, что Старки выдал его полиции? Это действительно так?
— Нет, это не так. Но дело в том, что обстановка была чрезвычайно сложной. Слишком много людей ставят нам палки в колеса, и я решил, что стоит несколько подсократить количество этих людей...
Я взглянул на Одри и внезапно подумал, что она чертовски мила.
— ...Вот потому-то я и внушил Джеффу, что он нужен Старки в качестве козла отпущения. Я хорошо знаю людей подобного сорта. Они не признают здравого смысла, а поступают вопреки ему. Что должен был делать Джефф после подобного разговора? Естественно, выслеживать Старки, чтобы рассчитаться за предательство. Вероятно, он решил высмотреть Старки в окно и подстрелить его. А может, просто караулил на улице... Скорее всего, так и было. Я сознательно пустил Старки вперед, чтобы случайно не схлопотать пулю. Сейчас мне очень хочется знать — прикончил Джефф Старки или для последнего дело кончилось испугом. Надеюсь все же, что Старки на небесах...
— Вы хотите сказать, что сознательно послали Старки на смерть? Вы знали, что Джефф поджидает его там?!.
— Не знал, но предполагал.
— Как вы могли пойти на это?
— Видите ли, — терпеливо начал я, — эта работа не для женщин. Здесь не должно быть места чувствам. Старки не простил бы нашей игры. Его необходимо было устранить, и если Джеффу это удалось, он сделал полезное дело.
Я допил виски и налил еще.
— Скоро должен позвонить Латимер и проинформировать о текущих событиях.
Одри поднялась с кровати и пересела в кресло.
— Вся эта затея кажется мне ужасной. Это совершенно не в моем вкусе.
— Если бы вам удалось познакомиться с методами убеждения “а ля Джефф Гордон”, то комбинация, которую вы называете ужасной, уже не показалась бы вам таковой. Поверьте моему опыту — с людьми подобного сорта надо обращаться так, как они того заслуживают.
Она упрямо покачала головой, но ничего не сказала.
— Как только Латимер подтвердит, что Старки устранен, — спокойно продолжал я, — моя персона избавит вас от своего присутствия...
— Вы, наверное, считаете меня неблагодарной? — спросила она, глядя исподлобья. — Но это не так! Я не представляю, что было бы со мной, не появись вы вовремя!..
— Не будем об этом. Скажите лучше, что вы сделали с фотографией Диксона?

Предыдущая страница 12 Следующая страница


13 Джеймс Хедли Чейз

Она посмотрела на меня и отвернулась.
— Я... я пыталась вытащить пластинку, но она выскользнула из рук и разбилась.
Я подскочил.
— Что? Вы... разбили пластинку?
— Да. И поэтому я так испугалась. Я ведь не смогла бы отдать ее Старки, если бы дело зашло чересчур далеко. А он обещал мне кое-какие неприятности. Он не поверил бы, начни я рассказывать о разбитой пластинке...
Мне стало душно, и я распустил узел галстука. Моя правая нога выбивала дробь по полу.
— Вот теперь нам по-настоящему надо молить Бога, чтобы Старки был мертв. Если он жив, мы с вами влипли по уши. Знаете, дорогая мисс, чего мне сейчас хочется? Не пытайтесь угадать... Мне хочется как следует отшлепать вас. Если вы выкинете еще что-то в этом роде, придется так и поступить.
— Не придется, — сказала она. — Больше я не вмешиваюсь в ваши дела.
— Хотелось бы верить. Сказать, что вы все безнадежно испортили — значит ничего не сказать...
Она резко повернулась ко мне.
— А вы, мистер Понсер? Так ли уж много вы сделали? И не стройте из себя сверхчеловека!
Я миролюбиво кивнул головой.
— Вы убедитесь в моих сверхчеловеческих возможностях, едва только я перейду к завершающим действиям. Сразу же, как только Латимер сообщит последние новости, я перехожу в атаку. Вы будете удивлены, как быстро все станет на свои места.
— Бросьте хвастать, — остановила меня Одри. — Поищите-ка лучше, нет ли здесь чего поесть.
— Вряд ли здесь есть что-то съестное, но ведь можно позвонить в ресторан...
Связавшись с администратором, я заказал ужин на двоих в номер. В тот момент, когда я клал трубку, в дверь забарабанили.
— Кто там?
— Это я, — услышал я голос Рэгга, — откройте скорее.
Я открыл дверь и впустил его. Вид у Рэгга был какой-то измученный, но глаза блестели от возбуждения.
— Что произошло? — спросил я, глядя на него с любопытством.
Он саркастически усмехнулся.
— О! Хорошенькую же шутку вы со мной сыграли!
— Какую шутку? — встревожился я. — Выпейте-ка лучше. Я вижу, что это необходимо вам в первую очередь.
Он схватил стакан и мигом опорожнил его.
— Я же говорил вам, что похищение Эдны — грязная история...
— Что-что? — перебил я его. — Уж не хотите ли вы сказать, что отпустили ее?
Он провел рукой по волосам.
— В том-то и дело! Она мчалась словно на пожар. Я такого никогда раньше не видел и предпочел бы иметь дело с разъяренной тигрицей, нежели с этой девицей...
— Что вы несете?.. Я ничего не понял! Почему она сбежала?
Филдс повернулся к Одри, как бы приглашая ее в свидетели.
— Послушайте, вам ведь, наверное, известно, что сделал этот тип? — Рэгг кивнул в мою сторону. — Он проник ночью в дом одного политического деятеля нашего города, нокаутировал его подружку, унес полуголую из дома и передал мне. А я, дурак номер один, привез эту девицу в отель, уложил на кровать и сидел рядом, как сторожевой пес. Сидел, сидел и наконец дождался звонка: “Все в порядке, не выпускайте ее”. Я пытался с ней поговорить, но проще найти общий язык с дикарем. Я понял, что если не развяжу ее сам, мне не уйти живым. Тогда я поручил эту операцию служащему отеля. Но предупредил его, чтобы он приступил к освобождению не раньше, чем через пятнадцать минут после моего ухода. И после всего этого вы еще спрашиваете меня, в чем дело?
Одри не смогла удержаться от улыбки.
— Зачем вы затеяли эту авантюру? — спросила она меня.
— Видите ли, Эдна — дочь Старки, и, по-моему, она — единственное средство, которое может заставить его быть разумным. И, как мне кажется, довольно действенное средство...
— Вы так думаете? — перебил меня Рэгг. — Но ведь я вам еще не все рассказал. Эдна все выложила Вольфу, и тот поспешил обратиться в полицию. И теперь вас разыскивают по обвинению в похищении.
— Что?!! Меня ищет полиция?
— Повторяю, Вольф заявил на вас в полицию, — терпеливо объяснил Рэгг. — Мэйси очень доволен. Он приказал вас найти.
Резко зазвонил телефон. Я снял трубку. Это был Латимер.
— Есть новости? — спросил я.
— Старки мертв. Его убил Джефф. А Джеффа застрелили полицейские, когда он пытался скрыться.
Я вздохнул немного свободнее.
— Это самая хорошая новость за последнее время!
— Рад слышать это, — ответил Латимер. — Но кроме этой новости есть еще и другая! Мэйси только что подписал ордер на ваш арест.
— Ну, это мы еще посмотрим. Если они думают, что меня можно просто так... — не окончив фразы, я положил трубку и обратился к Одри и Рэггу:
— Ждите меня здесь. Я поеду к Вольфу.
— Но ведь вам же нельзя выходить! — запротестовал было Рэгг. — Полиция патрулирует город, и вас сразу же схватят...
— Я поеду, и ни один коп Кранвиля не помешает мне это сделать.
Я вышел из номера, громко хлопнув дверью.
К дому Вольфа я подъехал как раз в тот момент, когда от него отъезжал полицейский автомобиль. Я переждал еще некоторое время, а затем пересек лужайку и, подойдя к входной двери, “повис” на звонке.
Хотя шел уже второй час ночи, в доме, похоже, никто не спал, — свет горел во всех окнах. Дверь открыли почти сразу же. Я оттолкнул слугу и решительно вошел в холл.
— Где Вольф?
Слуга удивленно вытаращился на меня.
— Вам не стоит сейчас попадаться ему на глаза. Он в таком состоянии...
— Где он?..
Сверху раздался голос Вольфа:
— Кто там, Джексон? С кем вы говорите?
Я подошел к лестнице, ведущей на второй этаж.
— Добрый вечер! — поприветствовал я своего шефа.
— Это вы? Вон из моего дома! Джексон, позвоните в полицию!
Я повернулся назад и сунул пистолет под нос слуге.
— Зайдите-ка сюда! — Я показал ему на привратницкую. — И оставайтесь там до тех пор, пока вам не будет приказано выйти оттуда, если не хотите иметь неприятности.
После этого я, не опуская пистолета, повернулся к Вольфу. Он молча пялился на меня во все глаза.
— А теперь пройдемте к малышке Эдне, — приказал я ему. — Шагайте вперед!
— Вы мне за это заплатите! — пробурчал Вольф, но все же повиновался.
Эдна лежала в постели. Увидев меня, она просто заклокотала от бешенства.
— Спокойнее, — бросил я ей. — И расслабьтесь немного. Я вам ничего плохого не сделаю.
— Если вы думаете, что вам это пройдет даром... — начал было Вольф.
— Садитесь! — оборвал я его. — Нам нужно поговорить.
Эдна внезапно сбросила одеяло и выпрыгнула из постели.
— Я позвоню в полицию! — завизжала она голосом, срывающимся от бешенства. — И они вышвырнут этого подонка!
Вольф молчал, опустив голову. Он видел только направленный в него пистолет.
Я позволил Эдне дойти до телефона, потом в два прыжка настиг ее и, увернувшись от удара в лицо, схватил поперек туловища и швырнул на кровать. Когда она вновь попыталась подняться, я с размаху шлепнул ее по ягодицам. Звук получился такой, будто лопнул бумажный пакет. Она тут же спряталась под одеяло, подвывая от бессильной злобы.
Я уселся так, чтобы видеть их обоих.
— А теперь давайте побеседуем.
— Вы влипли!.. — перебил меня Вольф. — Вы больше не работаете на меня. Я подал жалобу, и вас посадят в тюрьму.
Я рассмеялся.
— Ладно, пусть я влип. Но прежде чем пойти в тюремную камеру, я кое-что расскажу вам. Знаете ли вы, что Старки мертв? Полчаса назад его убили. Что вы на это скажете?
Глаза Вольфа растерянно замигали, но он ничего не сказал.
Эдна приглушенно вскрикнула, лицо ее исказилось от душевной муки. Зарывшись лицом в подушку, она отчаянно зарыдала.
Вольф удивленно смотрел на нее.
— Эдна — его дочь, — внес я необходимое разъяснение. — Папаша послал ее в ваш дом, чтобы она шпионила на него...
Наступило молчание, нарушаемое только рыданиями Эдны. Вольф сидел неподвижно, уставившись в пол, словно в шоке.
— Вы лжете! — наконец выпалил он.
— А почему бы не спросить ее самое, лгу я или нет? Держа под боком эту девчонку, вы теряете последние шансы стать мэром этого паршивого городка. Ваши противники в любой момент могут вытащить на свет божий какую-нибудь историю, которая вас дискредитирует, а может быть, даже заставит покинуть этот город.
Он показал мне пальцем на дверь и голосом, хриплым от бешенства, прорычал:
— Убирайтесь!
— Я уйду, успокойтесь. Но вначале позвоните Мэйси и скажите, что отказываетесь от своей жалобы на меня. Если вы это не сделаете, я предам гласности историю о вашем любовном гнездышке.
— Я не хочу вас больше видеть в городе! — завопил он. — Вы мне надоели! Я заберу эту жалобу, если вы после этого немедленно исчезнете!
Я рассмеялся.
— Вы заберете жалобу без всяких условий, Вольф. Это не вы меня, а я вас держу в руках. У меня готовый материал для первой полосы. Первоклассный материал, сенсационный! Утром город узнает, что дочь владельца игорных притонов Старки — ваша любовница. Вот тут уж вам деваться будет некуда.
Вольф взорвался.
— В конце концов, это моя газета, не ваша! Я распоряжаюсь ею, а не вы!
— Так будет с того дня, когда вы поставите нового редактора. А пока что Филдс выполняет мои распоряжения, и весь штат газеты — его люди.
Было видно, что Вольф колеблется.
Я снял трубку и набрал номер комиссариата полиции. Когда на том конце ответил Бэффилд, я отдал трубку Вольфу и вполголоса заметил:
— Скажите ему, что это была ошибка и я здесь ни при чем. Просто у девчонки приступ истерии и она немного не в себе.
Последовал длинный путаный разговор сначала с Бэффилдом, а после с Мэйси. Вольф наотрез отказался от жалобы на меня, но по характеру диалога я чувствовал, что Мэйси взбешен. Наконец Вольф положил трубку и посмотрел на меня с нескрываемой злобой.
Я поднялся.
— Итак, все улажено?
Не дожидаясь ответа, я взглянул на Эдну и добавил:
— Лучше всего вам избавиться от нее. От меня вы уже избавились. С этого момента я работаю за свой счет. Я приехал в Кранвиль, чтобы найти трех исчезнувших девушек, и я их найду. Только не суйте нос в эту историю и тогда — кто знает! — возможно, вы и станете мэром. Теперь, когда Старки вышел из игры, перед вами только Эслингер. Со Старки я разобрался, как всегда разбираюсь с людьми, которые суют мне палки в колеса. Понятно?
Я вышел, не дождавшись ответа. Было около трех часов ночи. Я очень устал.
Теперь я должен заняться поисками убийцы Мэриан Френч. Я отдавал себе отчет в том, что это будет нелегко, но твердо решил найти его, чего бы это мне ни стоило.
Возвратившись в отель, я нашел Рэгга и Одри крепко спящими. Мне пришлось довольно долго трясти их, чтобы разбудить.
Одри поднялась с постели и сладко потянулась.
— Я так устала... — промурлыкала она и тут же спохватилась. — Вы видели Вольфа?
— Да, видел... Вы можете спокойно возвращаться домой. Увидимся завтра, вернее уже сегодня, утром. Мне нужно переговорить с вами. А вы, Рэгг, закажите здесь номер. Вольф уволил меня и, соответственно, вас. Вы еще хотите стать детективом или уже разочаровались в этой профессии?
— Так я больше не газетчик? А я думал, что состарюсь в “Кранвильской газете”. Эта работа была смыслом всей моей жизни... Что ж, отныне считайте меня своим помощником.
— Тогда не возвращайтесь домой, а идите и закажите номер. Вы рождены быть детективом, а не прозябать редактором паршивой газетенки.
Он направился к двери, но на пороге остановился и подмигнул мне:
— Хотите сплавить меня к администратору, а сами будете здесь развлекаться?
— Закажите номер на двоих, — строго сказал я, выталкивая его в коридор. — Нужно экономить.
Отправив Рэгга, я вернулся к Одри.
— Как вы себя чувствуете? Что еще я могу для вас сделать?
— Я чувствую себя вполне прилично, только немного устала. Дело с похищением Эдны Вильсон улажено?
Я сел рядом с ней на кровать и, взяв за руку, сказал:
— С Вольфом все улажено. В его нынешнем положении он не может позволить себе роскошь иметь неприятности.
Она перевела взгляд на мою руку.
— Да, конечно... Надеюсь, вы были осторожны?
— Можете не беспокоиться, у меня есть опыт укрощения и не таких мерзавцев, как Вольф.
Я как бы в рассеянности поглаживал ее руку, думая про себя, что она все же чертовски милая девушка.
— Теперь мы союзники. Только я старше и поэтому командую.
— Я доставила вам столько неприятностей!.. Но теперь... Теперь я больше не буду вам мешать.
— Прекрасно. Надеюсь, что теперь вы вообще ни в чем не сможете мне отказать.
— Ни в чем? — переспросила она, притворяясь встревоженной.
— Да, ни в чем, — подтвердил я, обнимая ее. Голова Одри лежала у меня на плече, наши губы были рядом. — А вам это неприятно?
— Нет...
Наши губы нашли друг друга.
— ...приятно, — прошептала она. — Очень... Еще...
В одиннадцать утра этого же дня мы втроем сидели в бюро Одри.
— Давайте прикинем, с чего начнем, — предложил я. — Готов поспорить, что Вольф попытается прекратить расследование. Что сделает Форнсберг, я не знаю. Возможно, он примет решение отозвать меня. Если так, то я порву с ним контракт — мы обязаны найти убийцу Мэриан Френч. Насчет денег: я сумел выудить у Вольфа десять тысяч, так что некоторое время мы сможем продержаться. Деньги я разделю на три части, так, чтобы у каждого из нас был резерв. Действовать надо стремительно и закончить как можно быстрее.
— Может, вам не стоит рвать со своим шефом? — озабоченно спросила Одри. — Я хочу сказать, что хорошая работа не валяется на дороге, а вы могли бы...
— Посмотрим, — прервал я ее, — может быть, Форнсберг на свой страх и риск разрешит мне довести дело до конца независимо от договоренности с Вольфом. А возможно, предоставит мне свободу выбора. Но, что бы ни случилось, надо действовать. Давайте подумаем, что мы имеем по делу о похищениях.
— Не так уж и много, — заметил Рэгг. — Но почему мы все время рассматриваем это дело сквозь призму выборов? Вполне возможно, что здесь нет никакой связи.
— Но это невозможно! — запротестовала Одри.
— Почему же невозможно? — поддержал я Рэгга. — Оставим в стороне выборы, Вольфа, Эслингера, Мэйси и вообще всю эту банду и начнем с самого начала. Итак: исчезли четыре девушки. Никаких следов, за исключением туфли одной из несчастных, найденной в пустом доме.
Пятая исчезает так же, как и все предыдущие, за исключением того, что убийца не успевает спрятать труп. Если бы мы случайно не оказались там, то никогда бы и не узнали, что же все-таки происходило в этом доме. Готов держать пари, что все предыдущие жертвы были задушены точно так же, как и Мэриан Френч.
— Может быть, может быть... — с сомнением в голосе произнесла Одри. — Предположим, нам известен способ убийства. Но что это нам дает?
Я сел за стол и взял карандаш.
— Лучше будет, если мы все запишем. Сначала о девушках. Что мы о них знаем?
— Самые обычные девушки, — отозвался Рэгг, — ничем не выделялись...
— Я хочу понять, чем убийца мог заманивать будущие жертвы в этот пустой дом, — начала Одри. — Надо быть совсем без головы, чтобы принять предложение пойти туда. Или — полностью доверять тому, кто приглашает.
Слушая Одри, я почувствовал, что мы с ней рассуждаем одинаково.
— С Мэриан дело обстояло так, — подхватил я. — Кто-то позвонил ей и назначил свидание в этом доме. Этот факт можно считать установленным: ее хозяйка мне об этом сказала. Мэриан записала адрес, который ей продиктовали, в блокнот, лежавший рядом с телефоном. Но почему она меня не предупредила, ведь у нас на этот случай была договоренность! Выходит, она пошла туда потому, что хорошо знала человека, который позвонил...
— И доверяла ему, — подсказала Одри. Лицо ее побледнело.
— Тэд Эслингер, — сказал я медленно. — Это единственный человек, которого она знала в городе, за исключением Вольфа, Рэгга и меня. Разве еще Латимер, но, думаю, он не в счет.
— Остальные девушки его тоже хорошо знали, — перебил меня Рэгг, блестя глазами от возбуждения. — Во всяком случае, достаточно хорошо, чтобы безбоязненно пойти на встречу с ним в пустой дом.
Одри вскочила со стула и начала нервно ходить по комнате.
— Но ведь это же глупо! Просто бессмысленно! Для чего ему это делать?
— Спокойно! — остановил я Одри. — Мы еще не знаем, действительно ли это сделал Тэд Эслингер.

Предыдущая страница 13 Следующая страница


Реквием блондинкам 14

— Честно говоря, возле этого типа всегда крутились девчонки, — покачал головой Рэгг. — Но это ничего не объясняет.
— Не верю! — воскликнула Одри. — Тэд — не убийца! Да и какой у него может быть мотив? Разве что он — сексуальный маньяк?
— Давайте на минутку забудем о Тэде и обсудим вот что, — предложил я. — Скажите, если бы вы были убийцей и вам нужно было освободиться от трупов, что бы вы сделали?
— Я бы зарыл его где-нибудь, — сказал Рэгг.
— В том месте, где, как вам кажется, его никто не найдет, не так ли? — с дрожью в голосе сказала Одри. — Не будьте смешны, Рэгг! Земля — не самое лучшее место для упрятывания трупов... Есть еще печки на литейном заводе, например. Но как доставить туда труп, чтобы его никто не заметил?..
— Да, это невозможно. Слишком рискованно, да и без помощников не обойтись, — согласился я. — Я скажу вам, где бы я спрятал труп, чтобы его наверняка никто не нашел, — на кладбище!..
— Это действительно отличное место, — согласился Рэгг, — но везти трупы с Виктория-драйв на кладбище так же рискованно, как и на литейный завод.
— Конечно, рискованно, если ты не владелец похоронного бюро.
Оба изумленно вытаращились на меня.
Рэгг ухмыльнулся.
— Вот это да, все сходится! Тэд Эслингер ухлопал девушек, а старик их всех похоронил. Погрузил в автофургон и отвез ночью на кладбище. Если ночью кто-то и заметит фургон, это не вызовет подозрений. У старика есть ключ от кладбищенских ворот, и он мог спрятать трупы в любой могиле.
Одри нервно прикусила губу.
— Не могу в это поверить! Тэд на такое не способен.
— Но все отлично сходится, и все понятно, — возразил Рэгг.
— Нет, — не согласился я, — совсем не понятно. Главное — непонятен мотив. Значит, как говорит Одри, он — маньяк?
Одри упрямо покачала головой.
— Я этого не утверждаю. Я знаю его очень давно. Мы вместе ходили в школу. Он так же нормален, как я и вы.
— В этом никогда нельзя быть уверенным. Каким он был в детстве? Мрачным? Угрюмым? Может, раздражительным?
— Он был совершенно нормальным, — настаивала Одри. — Ему очень нравились девушки, но это же не признак сумасшествия!
— Да, конечно... Не будем больше об этом говорить. А какие еще могут быть причины?
— А вы не думаете, что он мог поставить девушек в такую ситуацию... и, чтобы избежать неприятностей... — путано начал объяснять Рэгг.
— Что?! Всех пятерых?!. — прервал я его. — Ну, это уж слишком! К тому же Мэриан он знал очень мало, да и она не из тех девушек!
Несколько минут мы молча размышляли.
— Какие у него отношения с отцом? — спросил я у Одри.
— Они довольно дружны и друг для друга готовы на все. Но с матерью у него не очень хорошие отношения.
— Он хочет, чтобы его отец стал мэром? Другими словами, он поддерживает его?
— Да... я думаю, он на стороне отца в этом вопросе.
— Послушайте меня внимательно. Может, это довольно необычная идея, но кто знает... Допустим, Тэд нашел ход, который может обеспечить его отцу победу на выборах. Ведь если устранить Старки, шансы отца Тэда значительно увеличиваются...
— Что? — воскликнул Рэгг. — Вы хотите сказать, что он убил пятерых девушек, чтобы принести своему отцу победу на выборах?
— Не совсем так. Но допустим, что с Тэдом не все ладно. Какой-нибудь религиозный фанатизм или садизм на сексуальной почве. И он видит средство устранить Старки и в то же время удовлетворить свои кровавые инстинкты.
— Но у него нет никаких инстинктов, — упрямо повторила Одри. — Я его хорошо знаю!
— Видите ли, если бы у меня были такие инстинкты, я не стал бы кричать об этом на улице.
— А они у вас есть? — сострил Рэгг.
— Я скажу об этом позже. Но я даю руку на отсечение, — похоронное бюро Эслингера каким-то образом связано с похищением девушек.
— Но ведь вы еще не знаете точно, убиты ли остальные девушки.
— Но Мэриан убита. Это факт. В моей версии все сходится довольно точно. И искать нам необходимо именно в этом направлении. Я хочу, чтобы вы посетили “Стоп-фото” и разузнали, не бывал ли там Тэд. И второе — кто приходил за фотографиями остальных трех девушек?
— Хорошо, — согласился Рэгг, — я попытаюсь это установить.
Когда он ушел, я обратился к Одри.
— Теперь ваша очередь. Я попрошу вас заняться Тэдом Эслингером. Выясните, что он делал в те вечера, когда исчезали девушки. Проверьте его алиби. Будьте с ним милы и не упускайте его из виду. Постарайтесь поглубже в нем разобраться. Если мы не найдем никаких фактов, объясняющих мотивы этих убийств, то останется только одно объяснение: Тэд Эслингер — сумасшедший.
Одри молча кивнула и, достав из сумочки косметические принадлежности, начала приводить в порядок свое лицо.
— А чем думаете заняться вы? — спросила она.
— Сейчас самое время нанести визит Максу Эслингеру. Хочу взглянуть на его похоронное бюро.
Она взяла в руки сумочку и перчатки.
— Вот увидите, он вам понравится. Я уверена, что Макс Эслингер не имеет ничего общего с этой историей. Познакомившись с ним, вы убедитесь в этом.
Я привлек ее к себе.
— У вас не такая черная и подозрительная душа, как у меня, — сказал я, целуя ее.
Она оттолкнула меня и строго сказала:
— Хватит! Руки прочь!
— Минутку! Разве мы не договаривались, что здесь командую я?
Одри улыбнулась.
В комнате наступили мир и согласие.

Глава 6

Я осторожно открыл стеклянную дверь похоронного бюро. В глубине комнаты висели черные бархатные портьеры, за которыми, видимо, была дверь. Мгновеньем позже из-за портьеры появился мужчина с длинным лицом и скелетообразным телом. Он подозрительно осмотрел меня и осведомился, чем может быть полезен.
Я был настолько потрясен необычностью его внешности, что несколько секунд не мог вымолвить ни слова.
— Мистер Эслингер у себя? — наконец спросил я.
— Как прикажете доложить?
— Скажите, что с ним хочет побеседовать агент Международного бюро расследований.
Мой собеседник отвел глаза, но я успел заметить, что в них мелькнул страх.
— Я доложу, но предупреждаю вас, что в настоящее время мистер Эслингер очень занят.
— Я не спешу. Но передайте, что мне обязательно надо с ним встретиться.
Он с неприязнью посмотрел на меня и скрылся за портьерой.
Я принялся лицезреть находившийся в комнате гроб и пялил на него глаза до тех пор, пока мягкий голос у меня за спиной не произнес:
— Вы хотели меня видеть?
Я быстро обернулся.
Макс Эслингер был копией своего сына, если можно так выразиться, но копией основательно состарившейся и с более резкими чертами лица. В остальном сходство было потрясающим.
— Да. Вы, возможно, уже слышали обо мне. До сегодняшней ночи я работал на Вольфа.
— Да, конечно, слышал, — улыбнулся он. — Вы — детектив из Нью-Йорка. Рад с вами познакомиться. Значит, вы больше не работаете на Вольфа?
Я пожал ему руку.
— Мы несколько разошлись в мнениях, и я вынужден был его покинуть.
Он покачал головой.
— Я всегда считал, что с таким человеком, как Вольф, трудно иметь дело. Пройдемте в мой кабинет.
Я прошел следом за ним через дверь, прикрытую черной портьерой, в узкий коридор, за которым находился его кабинет.
Он пригласил меня сесть и сам устроился в кресле за большим письменным столом.
— Итак, мистер Понсер, чем могу быть полезен? — спросил он, доставая из ящика письменного стола коробку сигар.
— Благодарю вас, — ответил я, принимая предложенную сигару и закуривая. — Как я уже вам сказал, я больше не работаю на Вольфа. Но для меня лично расследование дела, ради которого меня пригласили, очень много значит. Поэтому, мистер Эслингер, я решил продолжить расследование дела вместе с мисс Шеридан. Тем более, что Вольф заплатил за эту работу авансом, а у меня нет никакого желания возвращать ему деньги обратно. Я хочу довести дело до конца, а уж потом возвратиться в Нью-Йорк.
К моему удивлению, лицо Эслингера при этих словах просветлело.
— Это очень благородно с вашей стороны, мистер Понсер. Должен вам признаться, я очень расстроен, что до сих пор ничего не сделано в этом направлении. Я очень хочу, чтобы расследование было доведено до конца.
Мне сразу вспомнилось утверждение, что Эслингер никак не может быть связан с этой историей. Было в нем нечто такое, что заставляло усомниться в моих подозрениях.
— Прекрасно, — ответил я. — Откровенно говоря, я ожидал возражений. Мне говорили, что вы предоставили мисс Шеридан полную свободу действий.
Он смущенно посмотрел на меня.
— Почему?.. Нет... Я вас уверяю... Видите ли, когда я узнал, что Вольф нанял детектива и собирается воспользоваться этой ужасной историей, чтобы нажить политический капитал, я вынужден был равняться на него. Но уверяю вас, мистер Понсер, независимо от этого я не успокоюсь до тех пор, пока не будут преданы правосудию виновники этих преступлений.
— Убийств! — с нажимом сказал я. — Я уверен, что это убийства!
Мой рассказ о том, как был обнаружен труп Мэриан Френч, глубоко взволновал Эслингера.
— Кто же мог это сделать? — задал он по сути дела риторический вопрос. — Я с трудом представляю себе, за что можно было убить этих бедных девушек. К тому же безо всяких видимых мотивов... Это совершенно невероятно!
— Видимо, имеются мотивы, о которых мы совершенно не подозреваем. А может, убийца — садист или сексуальный маньяк.
— Вы мне сказали, что труп этой несчастной исчез из дома. Но как? Куда убийца мог спрятать тело? У вас есть хоть какие-то предположения на этот счет?
Я отрицательно покачал головой.
— Этого я не знаю, но хотел бы узнать... — Сделав паузу, я неожиданно спросил его: — А зачем вы наняли для расследования этого дела мисс Шеридан? Насколько мне известно, никто в Кранвиле не верит, что она может довести дело до конца.
— Что вы хотите этим сказать? — холодно произнес он.
— Думаю, вы прекрасно понимаете, мистер Эслингер. Одри — отважная девушка. Мне она очень нравится. Между нами — даже больше, чем нравится. Но у нее нет никакого опыта проведения подобных расследований. Должен вам признаться, что она мне здорово помешала, решив самостоятельно вести дело. Это не женская работа. Она чересчур опасна. Так почему же вы ее наняли?
Его лицо слегка покраснело. Он взял сигару и, увидев, что она погасла, снова зажег.
— Я был уверен, что мисс Шеридан сможет распутать этот узел, — произнес он наконец. — К тому же, до настоящего времени я и мысли не допускал, что девушки могут быть убиты.
Я посмотрел на него в упор. Он отвел глаза.
— Ну что ж, если вы не хотите говорить откровенно, не буду вас принуждать...
— Но уверяю вас...
Я поднял руку.
— Не будем больше об этом. Когда я вас увидел, мне показалось, что вы человек откровенный. Но теперь я в этом не уверен. Вы что-то другое имели в виду, нанимая мисс Шеридан. Похоже, вы и не надеялись, что она отыщет пропавших. Просто, нанимая мисс Шеридан, вы некоторым образом покупали себе спокойствие.
Он вскочил с места.
— Да как вы смеете говорить подобные вещи? — спросил он зло. — Одри Шеридан — владелица единственного детективного бюро в Кранвиле. Естественно, что я обратился к ней!..
— Да? Но поблизости полно агентств с неплохой репутацией, которые с радостью взялись бы за это расследование. И стоило бы это ненамного дороже, и гарантии были бы несравненно выше... Ваш ответ меня не удовлетворил.
Он взял себя в руки и снова сел.
— Думаю, вы недооцениваете мое участие в этом деле, — сказал он, пытаясь сохранить спокойствие. — Я старался сделать все, что в моих силах, и сейчас больше чем кто-либо хочу, чтобы расследование было продолжено и пришло к логическому завершению. Я нисколько не возражаю против вашего участия и могу даже финансировать его.
— Я понял вас, — сказал я, разминая окурок в пепельнице. — Скажите мне, пожалуйста, каковы ваши шансы стать мэром?
Он насторожился. Видно было, что вопрос Эслингеру не понравился, и после некоторого раздумья он осторожно ответил:
— Я не думаю, что Вольф является серьезным конкурентом. Он не слишком популярен в городе. А теперь, когда вы прекратили работать на него, сомневаюсь, что ему удастся отыскать пропавших девушек.
— Не думаете ли вы, что сейчас, когда Старки устранен, Мэйси будет делать ставку на другого претендента?
Он слегка пожал плечами.
— Может быть... Не знаю.
— А что это за человек, который меня встретил? Какие обязанности он выполняет у вас в бюро?
Неожиданно для меня его лицо покраснело. Последовала долгая пауза.
Наконец он ответил:
— Это Элмер Хенч... Элмер... брат моей жены. Он помогает управлять бюро. Политика, знаете ли, отнимает слишком много времени.
— Хорошо, мистер Эслингер, — я поднялся. — Это почти все, что мне нужно было выяснить. Итак, я начинаю действовать. Мы еще встретимся, надеюсь.
Он не пошевелился.
— Я доверяю вам, — сказал он, держа руки на подлокотниках кресла. — И уверен, что вы сделаете все возможное.
— Можете не сомневаться, — заверил я его и повернулся к выходу...
...На пороге стояла женщина. Неизвестно, сколько времени она так простояла и когда появилась. Она была высокого роста, с седыми волосами и влажными глазами. Одетая в черное шелковое платье, она выглядела весьма внушительно. Сухим и властным баритоном она осведомилась:
— Кто это?
— Мистер Понсер, детектив из Нью-Йорка, — ответил Эслингер, бросая на женщину растерянный взгляд. — Моя жена, — добавил он, повернувшись ко мне. В его голосе не чувствовалось ни радости, ни гордости. Напротив, тусклый взгляд, безразличный тон выдавали усталость. Миссис Эслингер провела кончиком языка по губам и посмотрела на меня.
— Что вам угодно?
— Мы уже закончили, — быстро произнес Эслингер. — Он будет помогать мисс Шеридан. На Вольфа он больше не работает.
Миссис Эслингер скрестила руки на груди.
— Одри не нужна помощь. Пусть он уходит. Скажи ему об этом.
— Ухожу, — сказал я, проходя мимо нее. В этой женщине было что-то змеиное, страшное. Она была очень похожа на своего брата: такое же костистое тело, неприятный взгляд...
— Мне не нравится, когда около моего дома вертятся шпионы, — сказала она мне вслед. — Постарайтесь больше не попадаться мне на глаза.
Я прошел через коридорчик и вышел в приемную. Элмер Хенч стоял там, рядом с гробом. Он проводил меня взглядом, не сказав ни слова. Я открыл входную дверь и облегченно вздохнул...

Я оставил в отеле записку для Одри и Рэгга, приглашая их прийти в бар “У Джо”, находящийся в двух кварталах от отеля. Сам я появился там около 19.00. Посетителей почти не было. Я предупредил бармена, на случай, если кто-то будет обо мне справляться, что я в ресторане.
В ресторане я сел за столик в дальнем углу и оглядел зал. Ко мне тут же подошла официантка в голубом платье и спросила, буду ли я ужинать.
— Я жду друзей, — объяснил я ей. — А пока можете принести мне стаканчик.
Она улыбнулась, показав красивые зубы.
— А что именно? — она наклонилась, демонстрируя пышный бюст. От запаха ее духов у меня закружилась голова. Я сказал, что лучше всего, если она принесет мне виски.
Она еще не отошла от моего столика, когда появился Рэгг и, увидев меня в обществе официантки, насмешливо хмыкнул.
— Умираю с голоду! — воскликнул он, бросаясь в кресло. — Такая жизнь начинает мне надоедать...
— Привыкнете со временем. Добыли что-нибудь? Как насчет стаканчика виски?
— Не приучайте парнишку к крепким напиткам, — вмешалась официантка. — Достаточно с него коктейля.
Когда она отошла от столика, Рэгг многозначительно посмотрел на меня и начал рассказывать.
— Тэда Эслингера хорошо знают в “Стоп-фото”. Он не раз бывал там, покупая кое-какие фотографии. Но служащая не помнит, были ли среди них фото пропавших девушек.
— А вы не могли освежить ее память?
Он пожал плечами.
— Нечего и пытаться. Вы же знаете этот тип людей! Она не может вспомнить даже своей фамилии.
— Как же она смогла вспомнить, что Тэд приходил в магазин?
— Еще бы! Он был с ней очень любезен. Это же дамский угодник! Она, пожалуй, вообразила, что он приходит туда исключительно ради нее.
— Есть еще какие-нибудь детали?
— Он зачастил в этот магазинчик примерно с месяц назад. Когда приходил, подолгу беседовал с этой служащей. Она не замужем и совмещает в магазине обязанности приемщицы заказов, кассирши и так далее. У нее же можно купить те фото, которые вам понравились. Они выставляют их прямо на витрине, а часть держат на прилавке. Когда Тэд приходил, он брал одну-две из числа тех, что лежат на прилавке, и, поболтав с приемщицей, уходил, оставив деньги. Конечно, ей и в голову не приходило посмотреть, что именно он выбрал.
— А он никогда не давал ей квитанции?
— Ну что вы! Он же не дурак! И потом, где ему было их брать? Разве что у самих девушек, которые потом исчезали, а? И вот еще: на прилавке всегда лежат фотографии девушек, снятых накануне. Я уверен, что он забирал фото пропавших девушек, но доказать это вряд ли удастся.

Предыдущая страница 14 Следующая страница


15 Джеймс Хедли Чейз

— И это все? Не густо...
Рэгг выпустил клуб дыма.
— Я встретился с одним из его дружков, неким Роджером Кирком. Они с Тэдом дружили довольно долго. Но мне из него ничего не удалось вытянуть. Может, вы попытаетесь?
— У вас есть какая-то идея?
— Этот тип должен точно знать, в каких отношениях был Тэд с пропавшими девушками.
— Это мысль! Но надо быть осторожным. Если Кирк расскажет Эслингеру, что им кто-то интересуется, это может все испортить. Но пренебрегать ничем нельзя. Я посмотрю, что можно сделать с вашим Кирком.
— Я вас познакомлю, — сказал Рэгг, озираясь по сторонам. — Принесут когда-нибудь этот проклятый обед? Я страшно хочу есть!
— Не суетитесь, обед подадут, когда придет Одри. Скажите мне лучше, что вам известно об Элмере Хенче?
— Немного. В общем, он занимается делами Эслингера. Мне говорили, что в этой области он большой специалист.
— Это брат миссис Эслингер, не так ли?
— Да. Это она взяла его в дело, так как Макс много времени отдает политике. С тех пор в похоронном бюро он заправляет всеми делами.
— Правда ли, что миссис Эслингер пьет? Мне об этом говорил Диксон. Но по ее лицу этого не скажешь.
Рэгг покачал головой.
— Не могу сказать ничего конкретного. Она очень странная женщина. Мне кажется, что Эслингер ее побаивается. Похоже, она держит его под каблуком. Я слышал, что именно она втянула его в политику... А сына она просто боготворит.
К нам подошла официантка. Поставив виски на стол, она спросила:
— Первое подавать?
Увидев, что я делаю ей знак подождать, Рэгг запротестовал:
— Сколько же еще можно ждать? Где Одри? Я ведь говорил вам, что страшно голоден!
— Ладно, — согласился я. — Пока два первых.
Не успела официантка отойти, как Рэгг воскликнул:
— А вот и наша Одри!
Я обернулся.
Одри шла через зал, красивая, как никогда. Глаза ее блестели, вид был торжествующий. По ее лицу я понял, что она узнала нечто важное.
— Что случилось? — спросил я, едва она уселась за наш столик.
Вместо ответа она бросила на стол голубой билетик.
— Я его только что получила!..
Мне не нужно было рассматривать этот билетик. Я понял в чем дело, едва прочитал: “Мы вас сфотографировали...”
Это была квитанция “Стоп-фото”. Я отвел глаза от бумажки, лежащей на столе, и посмотрел на Одри.
— Ну, — сказала она улыбаясь, — вы должны быть довольны. Разве это не тот случай, о котором вы мечтали?
— Что вы этим хотите сказать? — спросил я как можно суше. — Уж не воображаете ли вы, что я позволю вам ввязаться в эту историю? Вы же не дурочка и должны отдавать отчет в опасности подобной авантюры.
Она притворно вздохнула и обернулась к Рэггу, ища поддержки.
— Вы можете понять этого человека? Я приношу ему на тарелочке средство поймать убийцу — и вот как меня принимают!
Рэгг тоже разволновался.
— Послушайте, девочка, ведь он же вас любит!
— А я-то воображала, что это тайна, которую никто не знает, — игриво улыбаясь, сказала Одри.
Она положила сумочку на стол.
— Меня сфотографировали сегодня на улице. Я была с Тэдом Эслингером. Его тоже сфотографировали.
Официантка принесла суп и вопросительно посмотрела на Одри.
— То же самое? — спросила она.
— Возьмите мою порцию, — сказал я, придвигая тарелку к Одри.
— Но вам же тоже нужно поесть...
— Не беспокойтесь. Принесите еще виски, пожалуйста, — обратился я к официантке.
— Вот к чему приводит любовь, — расхохотался Рэгг. — Если я когда-либо потеряю аппетит, то наверняка буду знать отчего.
— Заткнись, — сказал я беззлобно. — Дай подумать.
Рэгг замолчал и набросился на еду, словно не ел целую неделю. Я постучал пальцем по листочку и сказал:
— Мне совсем не нравится эта история. С этого момента, Рэгг, вы не должны спускать глаз с мисс Шеридан.
Рэгг оторвался от тарелки и согласно кивнул.
— Договорились. В котором часу вы принимаете ванну, мисс? — спросил он у Одри.
— Ну и ну, — она покачала головой. — А вы не думаете, мистер Понсер, что я и сама могу о себе позаботиться?
— Прекратим этот разговор. Я уже сказал: эта история мне не нравится и с этой минуты я приставляю к вам телохранителя.
— И какого телохранителя! — вставил Рэгг, не переставая работать ложкой.
— Если вы не будете принимать всерьез все то, что я вам говорю, сукин сын, я вам накостыляю! Вы будете присматривать за Одри. Понятно? Если с ней что-нибудь случится, я вас убью! Тэд что-нибудь сказал, когда вас сфотографировали?
— У него был испуганный вид.
— Меня это не удивляет. Что еще нового у вас?
— Да, боюсь, больше ничего.
Я строго посмотрел на обоих.
— Мне кажется, что вы оба не заслуживаете того гонорара, который я вам плачу. Вы не выяснили даже, есть ли у Тэда Эслингера алиби на тот вечер, когда была убита Мэриан Френч.
Одри перестала есть.
— Послушайте, мистер Понсер, — если вы не прекратите, я подам в отставку!
— Это будет зависеть от того, как я на это посмотрю... Но шутки в сторону! Удалось ли вам узнать, где он был в тот вечер?
— Я не смогла его разговорить. Он предложил пойти с ним куда-нибудь вечером.
Я взял виски, которое мне протянула официантка. Едва только она отошла, я спросил Одри:
— Вы хотите сказать, что он назначил вам свидание?
Она кивнула.
— Как профессиональный детектив, я, может быть, и немногого стою, но как женщина я достаточно привлекательна, не правда ли?
— Давайте разберемся по порядку, — заметил я. — Ведь Тэд и вы — друзья детства?
— Это ничего не значит, — вмешался Рэгг. — Человек может ходить с девчонкой в один класс, таскать ее за волосы, проливать ей на платье чернила, а потом влюбиться в нее самым настоящим образом. Такое иногда бывает.
— Да помолчите вы наконец, пустомеля! Когда мне понадобятся детали вашей любовной карьеры, вам будет дано слово!
— Мы с Тэдом мало виделись последние годы, а теперь, мне кажется, он заинтересовался мною.
— У вас есть идея?
— А вы не догадываетесь? Если убийца — Тэд, это единственная возможность поймать его на месте преступления. Я об этом сразу подумала, едва нас сфотографировали. Я пококетничаю с Тэдом, заставлю его поверить, что он мне не безразличен... Словом, буду вести себя так, как его новая подружка. Поскольку меня сфотографировали, завтра мой портрет должен появиться в магазинчике “Стоп-фото”. Ну, а после этого мне остается только исчезнуть...
Я подумал несколько секунд.
— Судя по предыдущим случаям, пока ваше фото не появится в витрине, вы в безопасности. Но, возможно, его туда и не поместят. Если же это случится, с вас нельзя будет спускать глаз ни на минуту. Вот мое последнее слово!
Рэгг восхищенно посмотрел на Одри.
— Вот теперь мы точно к чему-нибудь придем!
Я не испытывал особого энтузиазма, но спорить не стал.
— Хорошо, будь по-вашему. Где он назначил свидание?
— Он еще должен позвонить. Мы поужинаем вместе, а потом поедем потанцевать. Но о времени встречи мы не договаривались.
Я повернулся к Рэггу.
— Как только стемнеет, нам втроем необходимо будет совершить небольшую прогулку на Кранвильское кладбище. Затем вы с Одри вернетесь в отель. Я же нанесу визит в похоронное бюро Эслингера.
— А вам не кажется, что хорошо было бы осмотреть комнату Тэда? — предложила Одри. — Это можно будет сделать без особых затруднений.
— А как туда проникнуть?
— Его комната находится со стороны черного хода в дом. В нее нетрудно забраться. Я вас проведу.
Я положил деньги на стол и поднялся.
— Ну что ж, тогда вперед!..

Дом Эслингеров представлял собой скромное двухэтажное здание почти на окраине города. Было около двадцати трех часов, когда Одри остановила машину на узкой пустынной дороге.
Второй этаж был полностью погружен в темноту, на первом этаже горело одно окно.
Мы вышли из машины.
— Это вон там, — прошептала Одри. — Вам нужно пройти по аллее, вскарабкаться по водосточной трубе на крышу мансарды, а там уже нетрудно добраться и до окна.
— Вы принимаете шефа за Тарзана? — съехидничал Рэгг.
— Все ясно, — оборвал я его. — Ждите меня здесь. Если что-то случится, дайте мне знать.
Одри схватила меня за руку.
— Будьте осторожны. Я... я не хотела бы, чтобы вы свернули себе шею...
Я посмотрел на нее и улыбнулся. Мне очень хотелось, чтобы Рэгга в этот момент не было рядом.
— Не беспокойтесь. Я делаю привычное дело.
Рэгг как-будто подслушал мои мысли.
— Если хотите попрощаться более интимно, не стесняйтесь.
Я ладонью заткнул ему рот и дружески хлопнул рукой пониже спины.
Перебравшись через изгородь, я оказался на мягкой влажной земле. Затем осторожно прокрался через сад, стараясь по возможности держаться в тени. Свет из единственного освещенного окна падал на газон, и я понял, что мне придется пересечь освещенный участок, прижимаясь как можно ближе к стене. Так я и сделал, но когда оказался возле окна, не смог удержаться от искушения заглянуть в него.
В комнате, как раз напротив окна, сидела миссис Эслингер. Она что-то вязала. Спицы двигались с невероятной быстротой, но взгляд ее был устремлен в открытое окно. Мне показалось, что она смотрит прямо мне в глаза. Я инстинктивно отступил и замер возле стены, раздумывая, заметила она меня или нет. Но так как все было спокойно, я решил продолжить свой путь. Выждав еще несколько секунд, снова осторожно заглянул в комнату. Миссис Эслингер по-прежнему сидела в той же позе, ее взгляд все так же был устремлен в окно. Теперь я был уверен, что она не видит меня. Опустившись на четвереньки, я пополз по газону через освещенный квадрат. Добравшись до темного места, осторожно выпрямился и прислушался. Все было тихо. Внезапно на освещенной части газона появилась тень. Я догадался, что это миссис Эслингер подошла к окну. Сердце мое учащенно забилось, во рту пересохло. Я снова прижался к стене. Хотя я находился в темноте, стоило этой женщине немного высунуться из окна и посмотреть по сторонам, и я неминуемо был бы обнаружен. Меня охватила паника. Усилием воли я взял себя в руки. Тень шевельнулась, и я увидел голову миссис Эслингер. Она смотрела в сад задумчиво и внимательно, как бы к чему-то прислушиваясь. Она была так близко от меня, что при желании я мог коснуться ее рукой... В жизни у меня не было более жуткого момента, чем этот.
Вероятно, она решила, что в саду ничего подозрительного нет, так как задернула занавески и отошла от окна. Светлое пятно на газоне исчезло, и мне понадобилось некоторое время, чтобы привыкнуть к темноте.
Прежде чем двинуться дальше, я все же решил проверить, осталась миссис Эслингер в комнате или нет. Несколько секунд я напряженно вслушивался, пока среди обычных ночных звуков не различил стук спиц.
Теперь нужно было действовать без промедления. Так как свет в доме больше нигде не горел, я сделал вывод, что ни Макса, ни Хенча дома нет. Тэд, конечно, где-то развлекается. Я поискал водосточную трубу подальше от окна комнаты, где сидела миссис Эслингер, и снял туфли. Уцепившись за трубу и помогая себе ногами, быстро взобрался на крышу, стараясь производить как можно меньше шума. Только здесь я обратил внимание на то, какая душная была ночь. Темные облака громоздились на горизонте. В воздухе пахло озоном, как перед грозой.
Я медленно пополз по крыше, стараясь сориентироваться. Определив направление, начал медленно пробираться к окну Тэда. Добравшись, осторожно заглянул внутрь. Там был непроглядный мрак.
Я просунул пальцы под раму и одновременно толкнул створки окна. Окно открылось. Я влез в него по плечи и настороженно огляделся.
Комната была пуста.
Я мягко спрыгнул на пол и, пройдя через комнату, попробовал открыть дверь. Она была заперта. Приоткрыв ее, я прислушался. В доме стояла могильная тишина.
Я закрыл дверь и, вынув из кармана небольшой деревянный клинышек, засунул его под дверь. После этого не мешкая приступил к тщательному и планомерному осмотру. Я нашел то, что искал, даже раньше, чем ожидал. В комоде, под стопкой рубашек, лежали фотографии. Все пять. Я почувствовал, как у меня в жилах сильнее запульсировала кровь, когда при свете луны на одном из фото узнал спокойное, милое лицо Мэриан Френч...
Сунув фотографии в карман, я уже было направился к окну, чтобы уйти, но бросив взгляд на дверь, замер, чувствуя, как волосы поднимаются дыбом...
Ручка двери медленно повернулась... Дверь начала открываться, но клинышек блокировал ее.
Я мгновенно выскочил на крышу, ринулся к водосточной трубе и через секунду был уже на земле. Для того чтобы сунуть ноги в туфли, мне понадобилось не более двух секунд. Не теряя времени на завязывание шнурков, я бросился бежать, рискуя в темноте наступить на шнурок и грохнуться. Внезапно у меня над ухом раздался не то свист, не то шорох. Я отскочил в сторону, и в этот момент что-то ударило меня в плечо. В следующее мгновение я увидел петлю, скользнувшую по газону.
Я рванулся из последних сил, перелетел через забор и приземлился у ног Рэгга.
— Быстрее!
Одри запустила мотор. Следующие несколько секунд прошли в полном молчании. Сидя рядом с Одри, я старался восстановить дыхание. Машина мчалась на предельной скорости.
Наконец я несколько пришел в себя, оправил свой костюм и завязал шнурки.
— Давайте остановимся здесь, мы уже отъехали достаточно далеко.
Одри остановила машину. Бросив на меня внимательный взгляд, она ужаснулась:
— Боже, что за вид у вас!
Я глубоко вздохнул.
— Измученный? Не то слово! Со мной только что едва не случился сердечный приступ. Кто-то поджидал меня в саду, и если бы я не мчался со скоростью пули, меня задушили бы веревочной петлей, как доверчивого кролика.
— У вас чересчур богатое воображение, — рассмеялся Рэгг. — Признайтесь, что испугались темноты и бродячей кошки?..
— Перестаньте острить, Рэгг, — вмешалась Одри. — Я верю мистеру Понсеру.
Я вытащил из кармана фотографии и протянул их Одри.
— Что вы думаете об этом?
— Где вы их обнаружили?
— Они были спрятаны под стопкой рубашек в комоде Тэда. Теперь мы располагаем первым серьезным доказательством его причастности к делу о похищениях.
— Так вас действительно чуть не задушили в саду?
— Да. Кто-то едва не затянул у меня на шее веревку, как ковбой у дикой кобылы. Если бы это удалось — был бы поистине цирковой номер.
Я повернулся к Одри.
— Вы случайно не знаете, увлекался ли Тэд ковбойскими играми?
— Впервые слышу об этом...
— Во всяком случае, теперь мне ясно, что все пять девушек были задушены именно таким образом. То есть при помощи веревочной петли.
— А больше вам ничего не удалось заметить?
— Нет, я никого не видел. А не говорил ли вам Тэд, в каком месте он будет развлекаться?
— Он сказал, что пойдет в свой клуб. Это нетрудно проверить.
— Обязательно. Если он — убийца девушек, то в саду с лассо на меня охотился тоже он. Давайте поищем телефон клуба. А потом посетим кладбище. Что-то мне подсказывает, что дело идет к концу.
— Вы действительно думаете, что Тэд — убийца? — спросила Одри.
— Очень на то похоже. С помощью этих фотографий его, скорее всего, можно будет прижать. А попытка удушить меня — это ли не еще одно доказательство? Если же мы найдем трупы, все станет на свои места.
Рэгг вышел из машины и пошел по улице в поисках телефона-автомата. Пока мы его ждали, я спросил Одри:
— Вы не думали над тем, чем займетесь, когда мы покончим с этим делом?
Она помолчала, потом неуверенно ответила:
— Не знаю... Не думаю, что буду продолжать держать агентство. Кажется, у меня нет способностей к такой работе...
Я взял ее руки в свои.
— Но со мной вы делаете неплохие успехи. Почему бы нам не объединиться?
— Посмотрим. Но ведь вы — ужасный тиран!..
— Я не буду тираном, если стану вашим мужем. — Я обнял ее за плечи и мягко привлек к себе. — Дорогая моя, ведь вы прекрасно понимаете, что не сможете прожить без меня. Поэтому скажите “Да”.
В машину просунулась голова Рэгга.
— Ну вот, вас нельзя оставить и на несколько минут, чтобы вы не принялись за свое, — с упреком сказал он. — С таким сердцеедом просто невозможно работать!

Предыдущая страница 15 Следующая страница


Реквием блондинкам 16

— Кто же знал, что вы вернетесь так быстро! Садитесь и рассказывайте.
Рэгг влез в машину.
— Его там нет. И не было сегодня вечером. Что вы об этом думаете?
— Хорошо! — Мы с Одри переглянулись. — Думаю, мы на верном пути. Итак, вперед! Цель — Кранвильское кладбище.
Когда мы подъехали к кладбищу, часы на городской башне пробили полночь. Одри нажала на тормоз, и машина остановилась.
Я вышел из машины. Воздух был тяжелый и влажный. Чувствовалось приближение грозы. Вдали, на восточной стороне неба, вспыхивали молнии.
— Скоро гроза, — сказал я, оглядывая дорогу. Она казалась пустынной.
— Впереди у нас не только гроза, — не удержался Рэгг.
— Не будем об этом. В жизни надо все испытать и ко всему привыкнуть.
Я подошел к решетчатым кладбищенским воротам и нажал на них. Ворота открылись легко, но с ужасным скрипом, который, казалось, разнесся на всю округу.
— Въезжайте, — сказал я Одри.
Машина бесшумно проехала через ворота и остановилась посредине главной аллеи кладбища. Я закрыл ворота и попросил Одри погасить фары.
Тяжелый запах цветов витал над могилами. Под ногами скрипел песок. Я шел вперед, а Одри и Рэгг держались сзади.
— Какого черта мы сюда приехали? — ворчал Рэгг. — Ночью здесь совершенно нечего делать.
— Надо заглянуть в книгу регистраций, — я показал на белый домик рядом с воротами. — И поинтересоваться, кто был похоронен в последнее время.
— Ну и идея! — буркнул Рэгг. — Разве для этого обязательно было дожидаться ночи? Могли совершенно спокойно сделать это и днем.
Одри потянула меня за рукав.
— Вы рассчитываете обнаружить в регистрационной книге что-то необычное?
— Не знаю, — вздохнул я. — Но во мне растет уверенность, что этой ночью мы все же обнаружим останки несчастных девушек.
— Никто, конечно, не догадался захватить с собой чего-нибудь выпить? — спросил Рэгг. — Я что-то не очень уверенно себя чувствую в подобной обстановке.
— У меня в машине, кажется, есть немного виски, — вспомнила Одри.
Мы вернулись и выпили по глотку теплой жидкости, но это не прибавило нам бодрости.
Гроза быстро приближалась, молнии время от времени освещали кладбище.
— Пошли, — сказал я, и мы двинулись по тропинке к дому сторожа.
Замок пришлось взломать.
Одри и Рэгг прошли за мной в маленькое мрачное помещение. Через несколько минут мне удалось обнаружить книгу в мягком кожаном переплете.
— Вот она. Рэгг, посветите мне.
Я открыл книгу на последней исписанной странице и пробежал ее глазами. На этой неделе было только два захоронения.
Внимательно просмотрев книгу почти до последней страницы, я обнаружил заголовок: “Частные скепы”. А далее значилось то, что явно имело самое непосредственное отношение к нашему делу. “СКЛЕП № 12. Собственность Макса Эслингера”.
14 июля — Гарри Маккей.

22 июля — Мэри Уоррен.
2 августа — Эдвард Кунц.
11 августа — Гарри Росс.
12 августа — Гвен Хорст.
— Что все это значит? — изумленно прошептал Рэгг, читая записи.
— Вы знаете этих людей? — спросил я у Рэгга и Одри.
Оба ответили отрицательно.
— Вы понимаете, что это значит? Это фальшивые имена, придуманные лишь для того, чтобы сделать запись в книге и обмануть сторожа. Пошли, нужно осмотреть склеп № 12.
Испуганный крик Одри раздался одновременно с раскатом грома. Девушка вцепилась в меня. Сердце мое учащенно забилось.
— Кто-то заглянул в окно, — прошептала она. — Я отчетливо видела чье-то лицо, прижавшееся к стеклу.
Я мягко отцепил ее руку и подскочил к окну. На улице была непроглядная темень, и я ничего не увидел. И ничего не услышал, кроме завывания ветра.
Я повернулся к Одри.
— Вы уверены, что вам не показалось?
Ее била дрожь.
— Это было чье-то лицо!.. Я видела его только долю секунды, но ручаюсь вам, мне не показалось!
— Пойдемте отсюда, — проговорил Рэгг неуверенным голосом. — Что-то мне здесь не нравится...
— Пойдем, пойдем, не нервничайте. Но сначала надо обязательно обследовать склеп номер 12. Ключ от него должен быть у сторожа.
Оба моих спутника молчали. Я принялся за поиски и в конце концов обнаружил целую связку ключей, висевших на гвозде.
— Вот он!
Номер склепа был написан на деревянной бирке, привязанной к ключу.
— Черт меня побери, если я осмелюсь выйти в такую темноту, — пробормотал Рэгг, нервно поглядывая в окно.
— Вы можете подождать меня здесь, — сказал я, решительно направляясь к двери.
— Нет, нет, мы пойдем с вами! — запротестовала Одри. — Я... я не могу больше здесь оставаться.
Я шел впереди, освещая себе дорогу фонариком, а они топали сзади. Мы понятия не имели, где может находиться склеп, но его надо было найти во что бы то ни стало.
Мы довольно долго шли по кладбищенским дорожкам, пока наконец не наткнулись на первый склеп. На нем был укреплен номер. Я посветил фонариком: № 7. В нумерации склепов, казалось, не было никакого порядка, так как следующим оказался склеп № 123, а за ним — № 15.
Внезапно ослепительная молния разрезала небо пополам, и мы замерли на месте. Гром донесся через несколько секунд. Ужасный грохот долго перекатывался по небу, пока не затих вдали. Мы продолжали свой путь, перешагивая через могилы, обходя газоны, наталкиваясь на старые, заброшенные надгробья.
Как раз в тот момент, когда я уже начал терять надежду, впереди мелькнуло что-то светлое. Мы приблизились. Это был склеп из белого мрамора, окруженный железной оградой. Луч моего фонарика уперся в цифру “12”.
— Вот он, этот проклятый склеп! — пробормотал я с облегчением. Очередная молния на несколько мгновений осветила кладбище. Рядом со мной стояли Одри и Рэгг, перед нами возвышался склеп, а в нескольких ярдах сбоку... Элмер Хенч! И вновь все погрузилось в темноту.
Инстинктивно я схватился за пистолет.
— Подождите меня! — крикнул я и бросился в ту сторону, где несколько мгновений назад маячила несуразная фигура Хенча. Я мысленно проклял свой фонарик, который пробивал тьму только на два-три ярда. Добежав до того места, где, по моим расчетам, должен был находиться Элмер Хенч, я посветил фонариком вниз, надеясь по следам определить, в каком направлении исчез Хенч.
Следов не было! Хенч словно сквозь землю провалился.
Однако я чувствовал, что он где-то поблизости. Он так и стоял у меня перед глазами — громадный, скелетообразный, страшный, как сама Смерть, поднявшаяся из могилы...
Я почувствовал, как панический ужас сушит мои губы, леденит кровь в жилах. Искать Хенча было бесполезно. Он мог быть повсюду: за моей спиной, рядом со мной, впереди меня. Может, он вообще покинул кладбище.
Я вернулся назад, к склепу № 12. Рэгг и Одри стояли на тех местах, где я их покинул.
— Во что это вы играли? — ехидно поинтересовался Рэгг.
— Хенч на кладбище, — сказал я, стараясь говорить как можно спокойнее. — Я его только что видел.
Рэгг вытаращил на меня глаза.
— Хенч? Этого еще только недоставало! Сматываемся отсюда и побыстрее!
Я сунул ему в руку пистолет.
— Стойте здесь на страже, а мы с Одри осмотрим склеп. Примите меры к тому, чтобы мистер Хенч нас не побеспокоил.
— Эта работа мне не подходит, — огрызнулся Рэгг. — Я не думаю, что смогу стать детективом. Я подаю в отставку!.. — Голос его прервался.
Не слушая его, я осветил дверь склепа и вставил ключ в замочную скважину. Дверь открылась легко, и мы спустились по ступенькам внутрь.
— Я боюсь! — тихо прошептала Одри.
— Молчите! — Я прислушался к тому, что происходило снаружи. Как-будто все спокойно. Я повел лучом фонарика по помещению. Вдоль стен стояло нечто вроде больших этажерок с гробами. Я насчитал их пять штук.
Рэгг не выдержал одиночества снаружи склепа и спустился на несколько ступенек вниз, чтобы быть поближе к нам.
— Будьте внимательны, — предупредил я его. — Следите за дверью и на всякий случай не забудьте, на что нужно нажимать у пистолета, когда он вам понадобится.
— Ради бога, побыстрее! — взмолился он. — Я поседею из-за вас раньше времени.
Я легко мог вообразить, какие примерно чувства он испытывает, так как и сам был не в своей тарелке. У меня мороз пробегал по коже, когда я представлял, что снаружи нас может поджидать вооруженный Хенч. Хуже всего, когда не видишь своего противника. А тут еще темнота, раскаты грома и вой ветра... Как в дешевом фильме ужасов...
Я передал фонарик Одри.
— Стойте здесь и светите, а я открою гроб.
— Нет, не делайте этого, Марк! Не делайте, я вас умоляю!
Я вытащил из кармана большой гаечный ключ, который предусмотрительно захватил из машины.
— Дорогая, ведь надо же довести дело до конца.
Я подошел к этажерке, на которой стояли два гроба, и попытался прочитать, что написано на медной пластинке, прикрепленной к крышке одного из них. В этот момент луч фонарика отклонился куда-то в сторону. Я обернулся. Одри стояла, прислонившись к стене, и, как мне показалось, была близка к обмороку.
— Простите!.. Вам не следовало приходить сюда. Может, пойдете наверх, к Рэггу?
— Нет, нет, — ответила она, цепляясь за меня. — Просто здесь мало воздуха, и потом... Я боюсь!.. Я немного посижу, и мне станет лучше.
Я забрал у нее фонарик и помог сесть на самой верхней ступеньке.
— Что там у вас происходит? — нервно спросил Рэгг из темноты.
— Все в порядке. Следите за обстановкой.
— Слежу, слежу, не беспокойтесь, — ответил он. — Но здесь очень темно, и молнии, как на беду, перестали сверкать.
— Вы продержитесь пяток минут? — обратился я к Одри. — Думаю, больше не понадобится.
— Да, да, конечно, — ответила она, и я поспешно вернулся к гробам. Чувствовал я себя прескверно.
Взглянув на медную табличку верхнего гроба, я прочитал на ней: “Гарри Маккей. 1900-1945”.
Я принялся отвинчивать гайки, крепящие крышку гроба. Руки у меня дрожали, я весь покрылся потом. Наконец удалось отвинтить все четыре гайки. Я отложил ключ и вытер лоб.
— Ну что? — спросила Одри хриплым шепотом.
— Потерпите минутку, я уже заканчиваю.
Я поднял тяжелую крышку. В этот момент молния осветила склеп, и на мгновение я увидел перед собой распухшее лицо Мэриан Френч. Одновременно я услышал, как вскрикнула Одри. Я резко повернулся в ту сторону, направив к выходу луч фонарика. В его неярком свете я увидел, как Рэгг, схватившись одной рукой за горло, внезапно исчез из дверного проема.
Почти сразу же тяжелая дверь склепа захлопнулась с глухим стуком.
Щелкнув, повернулся в замке ключ...

Глава 7

Мне понадобилось не меньше минуты, чтобы осознать, как мы влипли. Я бросился к двери, ударив по ней всем весом своего тела, но с таким же успехом можно было пытаться пробить бетонную стену. Я только ушиб себе плечо. Немного успокоившись, я снова повел лучом фонарика по помещению склепа. Выхода не было. Почва твердая и каменистая, так что нечего и думать подкопаться под стену...
Я посмотрел на Одри. Лицо ее выражало ужас.
— Вы видели?.. — проговорила она. — Они убивают Рэгга! Надо что-то сделать!..
Я прижал ее к себе.
— Ради бога, Одри, только не теряйте головы. Разве вы не видите, что мы ничем не можем ему помочь? Мы погребены заживо.
Я почувствовал, как напряглось ее тело.
Через некоторое время я снова заговорил:
— Как глупо было идти сюда, не предупредив никого. Я один во всем виноват!..
— Не казнитесь, мы выйдем отсюда, — попыталась ободрить меня Одри. — Но вот Рэгг... Я видела, — у него на шее петля!.. — Она беззвучно заплакала.
Я чувствовал себя совершенно беспомощным. У меня не было даже пистолета. Гаечным ключом дверь не взломаешь... Осторожно посадив Одри на ступеньки, я поднялся к двери, чтобы осмотреть замок, однако скоро убедился, что открыть его совершенно невозможно. Ко всему прочему свет фонарика стал заметно тускнеть. Я выключил его, и мы оказались в полной темноте.
Я попытался прислушаться к тому, что происходит снаружи, даже прижался к двери ухом. Но увы, стены склепа не пропускали ни звука.
— А вы знаете, — сказала вдруг Одри, — я уже стала меньше бояться. У меня появилась уверенность, что рано или поздно нам удастся выбраться отсюда!
Я ощупью нашел ее руку и сжал. Затем сел рядом с ней на ступеньку.
— Значит, это действительно Хенч... Нам нужно обязательно выйти отсюда, чтобы заставить его заплатить за все злодеяния!
— Я не уверен, Хенч ли это. А почему не Тэд? Но все же мне кажется, что хотя Тэд и связан с этим делом, не он убийца. Если нам удастся выйти из этого проклятого мешка, я доведу дело до конца. Любой ценой. У меня теперь есть данные.
Некоторое время мы сидели молча, тесно прижавшись друг к другу. В склепе было сыровато и прохладно, но дышалось с трудом.
— Если мы выйдем отсюда, — шепнул я Одри, — вы станете моей женой.
Она положила голову мне на грудь.
— Вы уверены, что хотите на мне жениться?
— Да, — ответил я нежно, и это была чистая правда.
— Нашим детям мы когда-нибудь расскажем, что вы сделали мне предложение в могиле, — она нервно хихикнула. Видно было, что она прилагает много усилий, чтобы казаться беззаботной.
Я поцеловал ее.
Мы помолчали.
И в тот момент, когда я придумывал, что бы еще ободряющее сказать ей, я услышал скрежет ключа в замочной скважине.
— Спокойнее, Одри, — тихо предостерег я ее. — Кто-то открывает дверь.
Я немного передвинулся, чтобы Одри оказалась у меня за спиной, и включил фонарик.
Рассчитывая увидеть на пороге Элмера Хенча, пришедшего прикончить нас, я приготовился к прыжку, чтобы подороже продать наши жизни.
Но вместо Хенча, к своему удивлению и радости, я увидел физиономию Рэгга. Моргая глазами, он пытался разглядеть что-либо в свете фонарика, направленного на него.
— Все! — крикнул он. — Я подаю в отставку!
Я бросился к нему и стиснул его в объятиях. Тут же подскочила Одри. Оттолкнув меня, она принялась целовать изумленного Рэгга. Я с трудом оторвал ее от него.
— Что произошло? — спросил я, тряся Рэгга за плечи.
— Ну вот!.. Опять вы все испортили, — горько вздохнул парнишка. — Она ведь могла поцеловать меня еще несколько раз! Можно, а?
— Хватит! Я вообще думал, что вас уже нет на этом свете.
Рэгг посмотрел через плечо в темноту кладбища.
— Я уже собрался прощаться с этим светом, и если бы эти мерзавцы были половчее, так оно и случилось бы.
— Так их было несколько?
— Двое. Хенч и еще кто-то. Этот второй и накинул на меня веревку, когда я стоял у двери, вглядываясь в темноту. Когда молния внезапно осветила кладбище, я увидел метрах в пяти от себя Элмера Хенча. Только я открыл рот, чтобы предупредить вас, как шею мне захлестнула петля, я упал на землю и меня куда-то поволокли...
— Я видел этот момент.
— Можете представить мои ощущения! — Рэгг осторожно потрогал шею. — Если бы я тогда потерял голову, я бы пропал! Я услышал чей-то топот, а затем стук закрывающейся двери склепа. Если бы им удалось задушить меня, вы бы здорово влипли!.. Петля уже довольно сильно сжала горло, я едва дышал. Меня волокли по земле, я постепенно слабел. Сознание начало туманиться, и вот тут-то я вспомнил, что в руках у меня пистолет. До сих пор удивляюсь, почему я сразу не вспомнил о нем... Я начал палить. Это произвело потрясающий эффект! Эти мерзавцы, наверное, очень не любят, когда в них стреляют, и поэтому сразу же убежали, бросив веревку. Я стянул петлю с шеи, выстрелил им вслед еще пару раз. Ну, а потом уже вернулся к склепу, взглянуть, как вы воспользовались своим уединением. К счастью, ключ торчал в замке — Хенч почему-то его не вытащил. И вот я здесь.
Я облегченно вздохнул.
— И у вас нет никаких догадок, кто бы мог быть тот, второй?
— Совершенно. В такой темноте кончик носа не увидишь, а молний, как назло, не было.
— Не думаете ли вы, друзья мои, что нам нужно побыстрее уходить отсюда? — спросила Одри. — Ведь эти негодяи могут в любой момент вернуться.
— Да, да, сейчас уйдем. Но нужно довести работу до конца. У вас есть фонарик, Рэгг? Мой уже не горит.
Он протянул мне фонарик.
— Что вы еще хотите сделать? Давайте побыстрее! Не скрою, что это место начинает мне надоедать!
— Где ключ от дверей склепа?
— У меня.

Предыдущая страница 16 Следующая страница


17 Джеймс Хедли Чейз

— Замкните дверь и ждите. Я буду открывать второй гроб.
Рэгг повиновался, я же, подойдя ко второму гробу, принялся за ту же работу, что и с первым. Через несколько минут все четыре гайки были отвинчены, и я поднял крышку.
— Рэгг! Подойдите сюда. Вы знаете, кто это?
Он подошел и взглянул.
— Боже! — Рэгг отвел глаза. — Это же Люси Мак Артур!..
Я опустил крышку гроба и вытер платком лицо и руки.
— Достаточно. Открывать остальные нет смысла. Уверен, что здесь все пятеро. Возвращаемся домой. Но нужно обязательно предупредить полицию на тот случай, если убийца захочет перенести трупы в другое место.
Рэгг открыл дверь и посмотрел в темноту. Некоторое время мы прислушивались.
— Вы что-нибудь видите? — спросил я вполголоса.
— Ничего. Но меня совсем не прельщает ночная прогулка по кладбищу после подобных событий. Может, дождемся рассвета здесь же, в склепе?
— Нет, надо действовать. А ваши приятели с веревочной петлей уже наверняка далеко отсюда.
Мы вышли под дождь.
Я запер дверь склепа и положил ключ в карман. С бьющимся сердцем, прислушиваясь и приглядываясь к любой тени, не решаясь включить фонарик, мы быстро шли по кладбищу. Слышен был только монотонный шум дождя да скрип наших шагов по гравию.
Наконец мы добрались до домика сторожа.
— Подождите меня, я заберу книгу регистраций.
Я заскочил в дом, и спустя две минуты мы сидели в машине: я за рулем, Одри устроилась рядом, а Рэгг — сзади, что-то бормоча и вытираясь носовым платком.
Машина на максимальной скорости неслась к нашему отелю.
— Завтра всему этому наступит конец, — тихо сказал я. — И вам, дорогая, надо будет сделать самое главное...
— Я сделаю все, что надо, пойду, куда угодно... Только не на кладбище!
Когда мы проезжали мимо какого-то магазина открытого ночью, я остановил машину.
— Позвоню Бэффилду. Нужно, чтобы он поставил охрану у склепа.
Не особенно церемонясь, я позвонил полицейскому домой и поднял его с постели.
— Если вы хотите принять участие в завершении этого дела, самое время присоединиться к нашей группе. Если же вы не захотите помочь, то вся слава достанется нам, а над вами посмеется весь город.
— Что вы болтаете! — возмущенно возразил он. — Если вам известно что-то новое — приходите в комиссариат, иначе я арестую вас как сообщника.
— Не будьте идиотом, Бэффилд! Я поймаю убийцу — или убийц — самое позднее завтра вечером. А сейчас срочно пошлите пару человек на кранвильское кладбище для охраны склепа номер 12. Сделайте это побыстрее и прикажите вашим людям безотлучно находиться возле склепа, чтобы туда никто не проник. Ключ от склепа у меня. Но может оказаться еще один кое у кого. Внутри склепа достаточно доказательств, чтобы закрыть дело о похищениях.
Бэффилд заволновался.
— Девушки внутри, да?
— Да. Но я запрещаю касаться их до завтрашнего утра. Убийца все еще на свободе. Если он поймет нашу игру, никто не помешает ему спрятаться в свою скорлупу. Сейчас он, возможно, уже насторожился. Во всяком случае, он не решится на новое убийство... Так что потерпите до вечера.
— Ладно, Понсер. Я поставлю охрану у склепа. Но если там ничего не окажется, вы у меня попомните!..

Спать мне пришлось самую малость. Решив пока не будить Одри и Рэгга, я составил и продиктовал длинную телеграмму полковнику Форнсбергу. Затем пошел в магазин медицинских принадлежностей и сделал там срочный заказ. В отель возвратился около 11 часов, подошел к номеру Одри и постучал.
— Входите! — Одри просияла при моем появлении. Она сидела на кровати, рядом стоял поднос с завтраком. Девушка отложила журнал, который просматривала, и протянула мне руку.
— Что нового?
Я придвинул стул к кровати и сел.
— Привел в порядок некоторые дела, а кроме того, купил лицензию на женитьбу.
Она рассмеялась.
— Не может быть!
— А вы думали, я упущу возможность жениться на вас? Вы дали обещание и должны его сдержать.
— Ну что ж, сдержу, — притворно вздохнула Одри. — Наверное, не очень весело быть женой детектива, но, по крайней мере, я смогу вам быть полезной и, возможно, сама кое-чему научусь...
После нескольких приятных минут Одри вдруг решительно высвободилась из моих объятий.
— Может, пора подумать о более серьезных вещах? Что нам предстоит сделать сегодня вечером?
— Дел немало. На первом месте ваш дебют в роли клиентки “Стоп-фото”. Вам предстоит последнее свидание с Тэдом. Но предупреждаю: с завтрашнего дня я запрещаю вам встречаться с кем бы то ни было. Зарубите это на своем хорошеньком носике.
— Вы сказали, мое последнее свидание с Тэдом?
— Да. Надо кончать. Возможно, он насторожился и сегодня вечером не станет ничего предпринимать. Но если попытается, мы его схватим с поличным.
— Вы еще не оставили мысли, что убийца — он?
— А кто же еще? Все сходится. Скорее всего, он просто сексуальный маньяк. А Хенч — его сообщник, специалист по трупам. Мне не очень хочется отпускать вас на это свидание, но если мы его не схватим, он может уйти...
— Что я должна буду делать?
— Вам назначено свидание на сегодняшний вечер. Прежде всего заставьте Тэда подтвердить это. А все остальное он сделает сам, если, конечно, я не ошибаюсь.
— Ну, это не сложно. Но... вы тоже будете там?
— Обязательно. Для чего же я все это затеваю? А пока ни о чем не думайте.
Я поцеловал Одри и вышел из номера.

Рэгг метался по комнате с озабоченным и взволнованным видом. Едва только я появился на пороге, как он начал терзать меня вопросами:
— Куда вы ходили? Что нового произошло?
— Я кое-что предпринял. Теперь до вечера нам делать нечего. Все будет зависеть от поведения Тэда. Если он насторожился, нам будет очень трудно заставить его вновь действовать. Нужно добиться, чтобы он попал в расставленную для него ловушку.
— А Одри, соответственно, приманка в этой ловушке?
— Совершенно верно. Мне очень не хотелось бы это делать, но вы сами понимаете, что...
Раздался телефонный звонок. Звонили из вестибюля отеля. Меня очень хотел видеть Бэффилд.
— Пусть поднимется ко мне в номер, — сказал я и подмигнул Рэггу. — Бэффилд сам пожаловал к нам! Надеюсь, он не будет чинить нам препятствия.
Бэффилд появился через несколько минут. Я молча указал ему на единственное кресло, стоявшее в номере. Рэгг устроился на подоконнике, мне пришлось сесть на кровать. Бэффилд тяжело опустился в кресло, изучающе посмотрел на Рэгга и повернулся ко мне.
— Надеюсь, вы отдаете себе отчет в том, что делаете? — спросил он, доставая из кармана и разворачивая пакетик жевательной резинки. — Я еще ничего не доложил Мэйси и поэтому не совсем спокойно себя чувствую.
— Могу сказать вам, что дело близко к завершению, но окончательная ситуацию до конца не ясна.
— Так проясните ее поскорее! Если дело провалится, Мэйси устроит грандиозный скандал.
— Вы поставили охрану у склепа?
— Да. Мои парни всю ночь мокли под дождем. Надеюсь, вы не шутили, когда говорили, что девушки там, в склепе?
— Я видел трупы собственными глазами.
— Значит, это Эслингер? — он в упор смотрел на меня.
— Но не Макс.
Он ждал продолжения, но я решил до поры до времени не раскрывать все карты.
— Следовательно, сын?
— Все станет ясно сегодня вечером.
Некоторое время Бэффилд усиленно размышлял.
— Мэйси заставил бы сейчас же открыть склеп, — проговорил Бэффилд. — Я очень рискую. Обрисуйте ситуацию.
— Ситуация ясна, — ответил я ему нахально. — Я нашел трупы, которых вы так и не смогли отыскать, как ни старались.
— Да, приходится в этом признаться, — после некоторого раздумья согласился Бэффилд. — Мне кажется, что вся эта история может здорово навредить Мэйси.
— Ваши кранвильские делишки меня не интересуют. Я только хочу поймать убийцу и после этого уехать отсюда навсегда.
— Это так, но я-то — местный, — заметил Бэффилд, вытягивая свои длинные ноги. — Мне совсем не хочется, чтобы мэром стал Вольф, если Эслингер будет устранен. А такое вполне может случиться.
— Эслингер наверняка сошел с дорожки, и не исключено, что ему вообще придется покинуть Кранвиль. Брат его жены, по всей вероятности, тоже замешан в этих преступлениях. Этого достаточно, чтобы поставить крест на карьере Эслингера. По крайней мере в Кранвиле.
— Да-а... Необходимо срочно искать кандидата, которого можно было бы противопоставить Вольфу.
— Вольфа тоже нетрудно устранить...
Бэффилд вопросительно посмотрел на меня.
Пришлось рассказать ему историю Эдны Вильсон.
Бэффилд жадно слушал меня, не прерывая ни единым звуком, а затем сказал:
— Если дело обстоит подобным образом, то вопрос с Вольфом решен!.. Действительно можно свести счеты.
— Сходите к Латимеру, — предложил я. — Он все устроит. Хорошая статейка на первой полосе газеты произведет нужный эффект, и если вы будете действовать правильно, то имеете все шансы стать шефом полиции Кранвиля.
— У меня уже мелькнула такая мысль, — лицо его расплылось в широкой улыбке.
— Итак, вы не отказываетесь участвовать в этом деле? Если так, предлагаю пойти с нами вечером на завершающую операцию. Реклама мне не нужна, но я хочу, чтобы полковник Форнсберг узнал, как хорошо я завершил это дело.
— Согласен.
— Тогда приходите сюда в семь часов вечера.
— Приду, — поднявшись с кресла, Бэффилд направился к двери, но на полпути остановился. — Вообще-то я не люблю частных сыщиков, но вы — неплохой парень...
— Надо же как-то зарабатывать себе на жизнь, — пожал я плечами.
Бэффилд кивнул головой и вышел.
Рэгг смотрел на меня неодобрительно.
— Грязное это дело, — заметил он. — Бэффилд чувствует, откуда дует ветер, и ему не надо дважды предлагать урвать свой кусок пирога. Зачем вы привлекли его к нашему делу?
Я закурил и, опустившись в кресло, спросил:
— А почему бы и нет? Ведь мы не имеем права заходить слишком далеко. Все остальное является прямым делом полиции. А то, что он открестился от Мэйси и хочет рассчитаться с Вольфом, нас не касается. — Глубоко затянувшись и выпустив дым к потолку, я продолжал: — А что, Рэгг, не переехать ли вам в Нью-Йорк? Мне кажется, у полковника Форнсберга нашлась бы для вас работенка.
— Вы шутите? — Рэгг недоверчиво смотрел на меня.
— Нисколько. Я не вижу, чем бы вы могли заняться в этом городе. В газету вам дорога закрыта, пока она является собственностью Вольфа. А мы с Одри, между прочим, решили пожениться. Так что местное детективное агентство “Шеридан и К°” тоже не может предложить вам работу.
Рэгг принялся горячо поздравлять меня. Когда он закончил свои излияния, я вновь спросил его:
— Так как? Согласны ехать в Нью-Йорк?
— Да.
— Значит, договорились? — Я поднялся и направился к двери.
— Куда вы сейчас?
— Да вот... Пойду покупать свадебный подарок для своей невесты.

Около шести вечера я пришел к Одри. В руках у меня была большая квадратная коробка.
Одри причесывалась.
Я положил коробку на стол, поцеловал свою будущую жену и сел рядом.
— Тэд уже звонил?
— Да, примерно час назад. Мы должны встретиться в клубе около восьми часов.
— Значит, все нормально? — за непринужденностью тона я постарался скрыть свое беспокойство. — Что он вам говорил?
— Ничего особенного. Он был мил и любезен. Мне показалось, что он очень рад предстоящему вечеру. Немного пошутил — вот, пожалуй, и все, что можно сказать о нашем разговоре. Знаете, Марк, я никак не могу поверить в то, что...
— Скоро мы все узнаем, — перебил я ее. — Во что вы хотите одеться?
— Не знаю... Наверное, надену голубое платье. А почему вы об этом спрашиваете? Разве...
— Я хочу, чтобы на вас был белый костюм и кофточка с высоким воротничком. А еще лучше — свитер.
— Но ведь жарко, — запротестовала она. Увидев, что я не намерен шутить, она переменила тон:
— Что все это значит?
— Во-первых, я хочу, чтобы вас было хорошо видно в темноте. Что же касается свитера с воротничком, то это нужно для того, чтобы не было видно вот этой штуковины. — Я взял коробку и осторожно открыл.
— Моя идея! — я вытащил из коробки гипсовый муляж женской шеи и плеч. Он состоял из двух половинок, стенки его были тонкими, но прочными. — Отличная работа!.. Позвольте примерить на вас мое изобретение.
— Этот ужас я должна буду носить на шее?
— Этим ужасом, как вы назвали замечательное произведение искусства, я бросаю вызов тому, кто захочет задушить вас. Я вовсе не хочу полагаться на волю случая.
У Одри был недоумевающий вид, но спорить она не стала, а, распахнув халат, примерила мое приспособление. Все подошло даже лучше, чем можно было ожидать, если учесть, что я не измерял шею любимой сантиметром, а положился целиком на собственный глазомер.
Горло закрывалось полностью, до самого подбородка. Муляж не давил и не стеснял движений. Обе половинки скреплялись миниатюрными зажимами.
Я был своей выдумкой горд.
— Но я же не могу провести целый вечер с этим ярмом на шее! В конце концов, Тэд может заметить...
— Пусть вас это не волнует. Я продумал все до мельчайших подробностей. Сейчас вы снимете этот муляж, примерка окончена. А перед тем как выходить из клуба, я встречу вас в укромном месте и надену муляж. Вы хорошо знаете планировку клуба, потому сами решите, где мы встретимся. Продумайте также вопрос о том, как вам на несколько минут избавиться от Тэда. В темноте он ничего не заметит, а вы будете в безопасности с этой броней на шее. Даже если они захотят вас повесить...
— Надеюсь, этого не случится. Я все поняла и сделаю, как вы говорите.
Я снял с нее гипс, поцеловал и вернулся в свой номер.
Рэгг валялся на постели.
— Что это вы таскаете свою коробку туда-сюда? Одри не понравился ваш подарок?
— Наоборот, она от него в восторге!
И я рассказал Рэггу про свою затею.
— Замечательная идея! — одобрил он и спросил обеспокоенно: — Так вы думаете, они и в самом деле могут ее задушить?
Я закурил сигарету.
— Если они не попытаются это сделать, значит, я потерял квалификацию и мне надо уходить в клерки.
— Вы что-то скрываете от меня? Не хотите раскрывать до конца свои карты?
Я улыбнулся.
— Еще не время.
Я уселся в кресло, чтобы не спеша продумать все, что предстояло сделать сегодня вечером. Мне казалось, что все подготовлено очень обстоятельно и ошибок быть не должно.

Бэффилд пришел точно в семь. Вид у него был оживленный, и он еще с порога заговорщически подмигнул мне.
— Похоже, все идет хорошо, — сообщил он, усаживаясь на кровать. — Я только что виделся с Латимером.
— Сколько вам это стоило?
— У меня в городе есть друзья, и один из них весьма желал бы купить газету, от которой Вольф решил отказаться.
— Может, вы уже наметили нового кандидата в мэры?
— Все может быть, но многое будет зависеть сегодня от ваших действий. Если они будут успешными, все в порядке. Но если ваша комбинация не пройдет, я здорово погорю.

Предыдущая страница 17 Следующая страница


Реквием блондинкам 18

— Не волнуйтесь, все пройдет как надо. Хотите стаканчик?
— Я и сам хотел попросить вас об этом. Но прежде скажите, что нового?
Однако я вначале позвонил в буфет и попросил, чтобы в номер подали бутылку виски, а уже потом сообщил, что у Одри сегодня вечером свидание с Тэдом.
— Значит, все же Тэд Эслингер... — Бэффилд покачал головой. — Какой удар по старику! Макс мне очень нравится, но сына его я никогда не любил. Он страшный бабник и не пропускает ни одной юбки. Вы знаете, что на него даже была жалоба.
— Нет, я знал, что он горячий парнишка, но не думал, что он так опасен. Роберт Кирк, с которым он дружил, мог бы быть свидетелем. Если, конечно, дело будет рассматриваться в суде.
— Они одного поля ягода, — пробурчал Бэффилд. — В таком маленьком городишке, как наш, все в конце концов становится известно. Но до сих пор они все же избегали огласки. Они выбирали таких дурочек, которые слишком робки, чтобы пожаловаться. Всего только одна или две пожаловались, но старый Эслингер урегулировал эти дела с Мэйси.
Принесли виски, и я приготовил три стакана.
Едва только мы принялись за выпивку, появилась Одри. В белом костюме она выглядела великолепно. Бэффилд с нескрываемым восхищением смотрел на нее.
— Ну и ну! Сами пьют, а мне ни капли. Ведь в конце концов это меня собираются задушить!
— Не смейте так говорить! — возмутился я. — И вообще, мне не очень нравятся женщины, склонные к алкоголизму.
Но Одри проигнорировала мое замечание.
— Я уже начинаю сомневаться, стоит ли мне выходить замуж... Но пока я свободна и могу делать все, что хочу!
Она налила себе виски и, разбавив содовой, выпила.
Я взглянул на часы.
— Нужно идти. Вы, Одри, поезжайте в клуб на такси.
Ни о чем не беспокойтесь. Мы будем рядом.
Одри стала серьезной и поднялась, чтобы идти.
Я показал ей на коробку с муляжом и сказал:
— Не забудьте об этом. Если Тэд предложит поехать куда-нибудь, соглашайтесь не колеблясь.
— Хорошо, — она повернулась к Рэггу и Бэффилду. — Не могли бы вы на несколько минут оставить меня наедине с моим будущим мужем? Мне надо дать ему несколько указаний конфиденциального характера.
Бэффилд и Рэгг беспрекословно повиновались.
Мы присоединились к ним через пять минут. Затем Одри уехала на такси, а мы двинулись следом.
— Девушка что надо, — внезапно сказал Бэффилд, когда мы уже сидели в машине. — Вам здорово повезло!

Клуб, куда мы направлялись, был самым популярным и шикарным в Кранвиле. Мы приехали туда около восьми часов и увидели Одри, входящую в парадные двери клуба.
— Рэгг, может, вам лучше дожидаться нас здесь? Нам, возможно, срочно понадобится машина, а такси не сразу найдешь.
Рэгг молча кивнул и опять нырнул в машину.
Я проследил, где она припарковалась, чтобы потом не тратить драгоценное время на ее поиски, и мы с Бэффилдом вошли в здание клуба. Потолкавшись немного внизу, поднялись на второй этаж и прошли в бар. Там было так много народу, что нам едва удалось протолкаться к стойке.
Я заказал два двойных и огляделся по сторонам. За столиком у двери я заметил Одри. Она была одна.
— Эслингер еще не пришел, — прошептал я на ухо Бэффилду. — Как бы он не передумал в последний момент.
Взяв виски, мы отошли от стойки и выбрали место в глубине зала так, чтобы хорошо видеть Одри.
Не прошло и нескольких минут, как я заметил возле Одри клубного посыльного, который ей что-то торопливо говорил.
— Кажется, начинается!.. — обратился я к Бэффилду. — Подождите меня, я сейчас выясню в чем дело.
Как только посыльный скрылся, я направился к Одри. Она поднялась навстречу мне.
— Мне передали записку, — она была немного испугана. — Он хочет, чтобы я пришла сейчас же на Мэдокс-авеню. Там дружеская вечеринка.
— Теперь я понимаю, как он заманивал девушек на Виктория-драйв.
Я сделал знак Бэффилду, и он подошел.
— Где находится Мэдокс-авеню?
— За Виктория-драйв. Почему вы спрашиваете?
— Тэд приглашает туда Одри на дружескую вечеринку, в дом номер 49.
— Подождите минутку, — сказал Бэффилд и быстро вышел из бара. Вернулся он минут через пять. Лицо у него было взволнованное.
— Там никто не живет! — сообщил он. — Я приказал своим ребятам окружить дом, как только мы туда войдем. Кажется, вы были правы на все сто процентов.
Я протянул Одри коробку.
— Идите и быстро надевайте эту штуку.

Мэдокс-авеню оказалась широкой, слабо освещенной улицей с домами только по одну сторону. С другой стороны тянулся огромный пустырь, примыкающий к литейному заводу. Старые дома были покрыты толстым слоем копоти.
Последние наставления я давал Одри уже через окошко такси.
— Сначала туда войдем мы с Бэффилдом. Я думаю, что в саду можно спрятаться.
Одри высунулась из машины и тревожно спросила:
— А мне?.. Что мне делать?
— Вы пойдете к двери, позвоните и подождете. Если Тэд откроет, идите за ним. У вас есть револьвер?
— Да, в сумочке.
— Достаньте его и держите в руке так, чтобы не было заметно. Если события начнут разворачиваться стремительно и мы не подоспеем, стреляйте не колеблясь.
Я твердо пожал ей руку.
— Не бойтесь... И знайте, что я вас люблю.
Я пошел от нее, не оглядываясь. Вместе с Бэффилдом мы поднялись по Мэдокс-авеню, стараясь избегать освещенных мест. Дом, который нам был нужен, стоял последним на улице. Он одиноко торчал в середине большого сада, погруженный в темноту. Вид у него был совершенно нежилой.
Еще издали я заметил слабый свет у входа и показал Бэффилду.
— Может, просто ворвемся туда? — предложил он. — Мне что-то не хочется, чтобы у мисс Шеридан состоялось рандеву.
— Мне тоже, но у нас нет другого выхода. Надо поймать его с поличным. Давайте-ка осмотрим дом со всех сторон.
Свет горел только над входом, все остальное было погружено в темноту.
— Войдем через черный ход, — предложил я. — Мои люди уже здесь, так что будьте осторожны, можете случайно схлопотать по черепу.
— Тогда лучше вы идите вперед.
Я последовал за Бэффилдом. Не сделали мы и десяти шагов, как увидели чей-то силуэт. Мы замерли, но тут при свете луны блеснули металлические пуговицы.
— Это вы, сержант? — шепотом осведомился Бэффилд. — Давно здесь?
— Почти десять минут. В доме уже кто-то был, но мы его не тронули.
— Сколько человек с вами?
— Шесть. Они расположились по периметру сада. Я дал распоряжение: всех пропускать, но никого не выпускать.
— Правильно. — Повернувшись ко мне, Бэффилд спросил:
— Может, возьмем сержанта с собой?
— Давайте!
Мы прошли сад до самого дома. Когда были уже у двери, на улице послышался шум подъезжающего автомобиля. Меня внезапно охватила тревога. Захотелось прекратить этот спектакль, остановить Одри, помешать ей войти в дом... Лишь огромным усилием воли мне удалось сдержать себя.
Дверь черного хода была заперта. Бэффилд слегка подергал ее, но она не поддалась. Пришлось пустить в ход нож-отмычку, который я всегда брал с собой на дело. Замок открылся. В тот же момент мы услышали звонок у входной двери. Это пришла Одри.
Не задерживаясь в коридорчике, мы быстро прошли на кухню и остановились там.
— Сейчас ей откроют, — прошептал я на ухо Бэффилду. — Поставьте сержанта у двери и сами будьте наготове, а я пойду туда...
Бэффилд пожал мне локоть в знак того, что понял, и зашептал что-то на ухо сержанту.
Я осторожно приоткрыл дверь, которая, по моим соображениям, должна была выходить или прямо в прихожую или в коридор, соединяющий кухню и прихожую. Рука моя опустилась в карман, палец сдвинул предохранитель пистолета.
Услышав, что кто-то спускается по лестнице, я затаился в глубине коридора и перевел дыхание. И тут на стене появилась тень. Громадный силуэт с длинными руками и скрюченными, как у грифа, пальцами. Тень быстро и бесшумно двигалась в направлении входной двери. Меня пронзил страх. Это был... Элмер Хенч!
Он остановился, прислушался и распахнул дверь настежь. Я услышал сдавленный крик Одри, а в следующий момент он уже схватил ее своими костлявыми пальцами и втянул в прихожую. Девушка с отвращением вырвалась. Хенч быстро захлопнул дверь, прислонился к ней спиной и повернулся к Одри.
— Здравствуйте, мисс Шеридан, — сказал он приторным голосом. В неярком свете его улыбающееся лицо казалось ужасным. Одри отшатнулась. Я слышал ее частое, прерывистое дыхание.
— Не пугайтесь, мисс Шеридан. Тэд ожидает вас. Он наверху, с друзьями. Они вас ждут не дождутся. Поднимайтесь.
Но Одри, похоже, не могла сдвинуться с места и стояла как парализованная.
Хенч нахмурился, лицо его исказилось.
— Ну, что же вы медлите? Поднимайтесь. Тэд ждет вас...
Одри медленно направилась к лестнице, не сводя глаз с Хенча. Я почувствовал на своей шее горячее дыхание Бэффилда, но не обернулся. Мой взгляд был прикован к Одри.
Затем события понеслись галопом.
Послышался странный не то свист, не то шорох. Одри вскрикнула, и я увидел, как она тщетно пытается сдернуть с шеи петлю. В следующее мгновение ее ноги начали медленно отрываться от пола. Кто-то не видимый мне, но обладающий недюжинной силой, тянул ее кверху.
И когда ее ноги отделились от пола на несколько дюймов, Хенч рванулся вперед и повис на Одри. В ту же секунду возле моего уха прогремел выстрел. Хенч выпустил Одри и медленно повалился на пол. Я бросился вперед и, схватив Одри, приподнял ее, чтобы ослабить натяжение петли. Девушка не подавала признаков жизни, и я похолодел от мысли, что она мертва.
Бэффилд, засунув за пояс пистолет, быстро снял петлю. И тут я услышал шепот Одри:
— Все в порядке, дорогой!..
В прихожую ворвались Рэгг с сержантом и бросились по лестнице наверх. Но их опередил Бэффилд.
— Теперь он наш! — на ходу процедил он сквозь зубы. — Отсюда ему не уйти. Боже праведный, сколько живу на свете, не видел ничего подобного!
Взлетев на второй этаж, мы очутились в темном коридоре, куда выходило несколько дверей. Я распахивал их одну за другой, а Бэффилд держал наготове пистолет. Каждая пустая комната приближала нас к убийце. Притаившись где-то в темноте, он, видимо, с ужасом слушал, как мы приближаемся.
Наконец осталась только одна комната.
— Он там! — рявкнул Бэффилд, отстраняя меня в сторону. — Выходи, мерзавец! — заорал он. — Выходи немедленно с поднятыми руками! Не то я пристрелю тебя, как бешеного пса!
Из комнаты донесся неясный шум.
— Выходи! — снова прорычал Бэффилд.
Подоспели полицейские с мощными электрическими фонарями. Они стояли неподалеку от нас, направив свет на дверь.
Из комнаты послышались шаги, медленные и неуверенные. Мы подняли пистолеты на уровень человеческой груди.
Дверь начала медленно открываться, затем распахнулась настежь...
...Перед нами стояла миссис Эслингер, совершенно прямая, со сжатыми губами и ледяным взглядом. Она была все в том же плохо сшитом черном платье и черной плоской шапочке.
Посмотрев на нас отсутствующим взглядом, она внезапно разразилась диким хохотом.

Мы сидели в баре отеля, потягивая виски и покуривая. Это был наш последний вечер в Кранвиле.
Бэффилд сиял. Для него все обернулось наилучшим образом. Он уже видел себя шефом кранвильской полиции. Как только эта история будет предана огласке, губернатор штата назначит следствие, и Мэйси вынужден будет расстаться со своим местом, а может, и с городом.
Бэффилд в очередной раз налил стакан и провозгласил тост за мое здоровье.
— Вы замечательный человек, хоть и частный детектив!
Но я не обиделся на него за этот сомнительный комплимент, так как видел, что человек говорит от души.
Одри сидела рядом, положив голову мне на плечо, и мягко улыбалась.
— Теперь я знаю, — сказала она вполголоса, — как стать великим детективом: нужно набрасываться на невинных людей. Признайся, мой милый, ведь ты был убежден, что все эти ужасы вытворял Тэд?
— Действительно, — согласился я, — некоторое время я так и думал. Но потом изменил мнение...
Она даже подскочила от негодования, и я примирительно добавил:
— Хорошо, хорошо... Признаюсь. Думал, что это Тэд, но в то же время не спускал глаз с миссис Эслингер и ее братца. Они интересовали меня оба. Правда, я не мог даже заподозрить, что они... того... Я же не провел в этом городишке всю жизнь, как некоторые. Так что у вас нет права меня критиковать.
Латимер нетерпеливо поерзал в кресле и обратился ко мне:
— Хватит вам пререкаться! Мне ведь надо сдавать статью, а я пока не написал и полстрочки, так как решительно не понимаю, что к чему.
Рэгг хлопнул его по плечу.
— Плюнь ты на эту статью и лучше выпей!
Латимер нахмурился:
— Заткнись! Дело есть дело!
Он опять повернулся ко мне.
— Расскажите-ка мне обо всем, хотя бы без особых подробностей.
— Ладно, — согласился я, рассеянно перебирая волосы Одри. — Послушайте сначала предысторию всего этого. Миссис Эслингер начинала когда-то на арене провинциального цирка. Там она научилась превосходно обращаться с лассо. Отец ее был маньяк и убийца и кончил свою жизнь в тюрьме. Когда ей было двадцать лет, ее прогнали из цирка. Слишком давала себя знать проклятая наследственность. Брат позаботился о ней, взял к себе, и они переехали на Восток. Там ей удалось выйти замуж за Эслингера. А брат вскоре переселился к ним, чтобы быть ближе к сестре и присматривать за ней. В конце концов Эслингер понял, что живет с сумасшедшей, но поместить ее в лечебницу не решался. Из-за этого, собственно, он и терпел всю жизнь Хенча...
Одри перебила меня:
— Откуда вам это известно?
— Вот в этом-то и заключается громадное преимущество такой фирмы, как “Международное бюро расследований”. Все эти подробности сообщил мне мой шеф — полковник Форнсберг... Итак, дальше. Миссис Эслингер безумно любила своего сына. Однако она была страшно ревнива, и когда Тэд вырос и начал крутиться возле девчонок, в ней проснулись опасные инстинкты...
У Хенча другое “хобби” — он помешан на бальзамировании трупов.
Когда миссис Эслингер одну за другой принялась душить подружек своего сыночка, ее брат развлекался тем, что бальзамировал трупы. Он же поместил их в фамильный склеп Эслингеров. Ну, теперь вы знаете все.
— Да-а... — неопределенно протянул Латимер. — А магазинчик-то, “Стоп-фото”? Выходит, он с этим делом никак не связан?
— Не совсем так, — ответил я. — Миссис Эслингер все-таки по-своему хотела помочь мужу стать мэром этого городишки. Она надеялась, что Старки, как кандидата в мэры, можно устранить, если поставить под подозрение его магазинчик. И для этого сосредоточила все свое внимание на тех дурочках, фото которых появлялись в витрине... Помните, я нашел носовой платок, принадлежащий Мэри Дрейк? Думаю, его туда подбросил Хенч в надежде направить следствие по ложному пути.
— Ну а девушки? И кстати, почему они все были блондинками?
Я прижал Одри к себе.
— Просто Тэд предпочитал блондинок. Так же, впрочем, как и я.
— Да, — понимающе хмыкнул Бэффилд, — блондинки всегда высоко котировались... А я вот думаю, какая будет физиономия у Мэйси, когда он все это узнает.
— Я все же не понимаю, — проговорила Одри. — Почему они и меня хотели убить? Ведь они уже знали, что мы нашли трупы в склепе. Да и Хенча видели на кладбище!
— Все дело в том, что они оба невменяемые, — пояснил я. — Мы приготовили ловушку — они попали в нее.
— А где в это время был Тэд? Почему он не пришел на свидание?
— Все подстроили миссис Эслингер и Хенч. Когда Тэд сообщил матери, что хочет встретиться с Одри, они тут же решили этим воспользоваться. Вот тогда-то Хенч с посыльным передал Одри записку о переносе свидания на Мэдокс-авеню. Сама же миссис Эслингер в это время старалась задержать сына, чтобы он не успел вовремя прийти в клуб. Уверен, что точно такой же трюк она проделывала и с остальными девушками.
— Это все? — спросил Латимер, гася сигарету в пепельнице.
— Да. Вы можете сделать убийственную статью. Не забудьте упомянуть об участии Бэффилда в деле.
Бэффилд расцвел от удовольствия.
Латимер поднялся.
— Мне надо идти. Хочу сейчас же приняться за статью.
Он попрощался и ушел.
— Ну, до утра, — напомнил я Рэггу. — Завтра выезжаем пораньше.
Бэффилд допил свой стакан и тоже поднялся.
— Не буду вам мешать, друзья, — голос его дрогнул. — Я очень сожалею, что вы покидаете наш город. Надеюсь, когда вы приедете в Кранвиль в следующий раз, вы его не узнаете — новое руководство муниципалитета изменит лицо города! Да и в полиции пора навести порядок. А Мэйси это явно не по плечу. Новый шеф полиции должен быть компетентным человеком, — закончил он, явно намекая на свою персону.
Мы пожали друг другу руки, пожелали всяческих успехов, и они ушли.
Мы с Одри остались одни...

Предыдущая страница 18 Следующая страница


19 Джеймс Хедли Чейз

— В общем-то, Бэффилд довольно мил, — сказала Одри чуть позже.
— Полицейский всегда мил, когда он в тебе нуждается. Ну, а теперь пойдемте, дорогая...
— Еще один вопрос, и я больше не буду надоедать. Помните, вы однажды говорили... Короче, если Макс Эслингер был уверен, что я никогда не раскрою это преступление, почему же он все-таки нанял меня?
— Миссис Эслингер заставила его пойти на это, — ответил я, обнимая Одри за талию. — Она ведь отлично понимала, что вы...
— Довольно! — прервала она меня. — Прекратите вы, наконец, издеваться над бедной девушкой?..

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Хедли Чейз - Биография

Джеймс Хедли Чейз

На основную страницу

Биография

Один из самых знаменитых детективных писателей, Джеймс Хедли Чейз родился в Лондоне. Образование он получил в Королевской школе в Рочестере (графство Кент) и в возрасте 18 вернулся домой. Он сменил несколько мест работы, пока не нашел свое призвание. В 1939 году, будучи продавцом в книжном магазине оптовой торговли, он дебютировал романом "Никаких орхидей для мисс Блендиш" (NO ORCHIDS FOR MISS BLANDISH). Роман моментально стал бестселлером, раз и навсегда определив карьеру тридцатитрехлетнего Рене Брабазона Раймонда (таково настоящее имя Чейза). Он написал около 80 книг. Чаще всего действие в его романах происходит в Соединенных Штатах Америки. Однако сам автор в Штатах был только дважды и очень недолго - в Майами и Новом Орлеане. Информацию, необходимуюдля построения сюжетов, он черпал из энциклопедий, подробных карт и словарей слэнга. Чейз не писал сериалов, но среди созданных им героев были и относительно постоянные: коррумпированный экс-боевик Корриган, Вик Моллой, калифорнийский частный сыщикагент ЦРУ Марк Гирланд, миллионер-плейбой Дон Миклем и Хельга Рольф. Чейз сознательно вел образ жизни, исключающий вмешательство в его частную жизнь, поэтому биографические сведения о нем чрезвычайно скудны и ни о каких деталях нельзя говорить уверенно.Известно, что он любил путешествовать, некоторое время был редакторов журнала Королевских Военно- Воздушных сил и большую часть жизни провел в Швейцарии, где и умер. Недоумение критиков вызывает не только то обстоятельство, что автор без тени сомнений писал о том, чего сам знать не мог, но и постоянный мотив садистского обращения с женщинами, прослеживающийся во многих его произведениях. Тем не менее, "привязать" пикантные детали к личной жизни автора не удалось и самым пронырливым журналистам. "Если книгиписателя распродаются стабильно и хорошо, ему вовсе не надо тратить время на интервью и написание предисловий и незачем беспокоиться о том, что скажут критики," - считал Чейз.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 16)


Джеймс Хедли Чейз

Реквием блондинкам

 Читать книгу

Аннотация

Кранвиль мне не понравился с первого взгляда. Сладковатый запах нечистот проникал в салон моего “паккарда”. Вдалеке высокие кирпичные трубы литейного завода выбрасывали густой черный дым, который обрамлял город траурной лентой. Первый же полицейский, встретившийся на улице, был небрит, на его кителе не хватало двух пуговиц. Второй, регулирующий движение, держал в зубах сигарету. На тротуарах, покрытых грязью и обрывками газет, было полно людей. На перекрестках толпились небольшие группки молодежи. Одни читали журналы, другие пытались заглянуть им через плечо. У женщин был хмурый, озабоченный вид. Магазины были безлюдны, хозяева кафе стояли у дверей своих заведений. Во всем чувствовалась какая-то напряженность, возбуждение, плохо скрываемое раздражение.

Создание книги: Morbus
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel