Джеймс Хедли Чейз - Двойная сдача

1 Джеймс Хедли Чейз

Глава 1

— Хармас, ты мне нужен!
Резкий скрипучий голос Мэддакса рявкнул из переговорного устройства и разбудил меня, напугав так, что я чуть не сломал себе шею.
Я поспешно скинул ноги со стола и столкнул на пол телефон в отчаянной попытке нашарить кнопку селектора.
— Уже иду! — ответил я, постаравшись поменьше походить на полутруп, каковым я сейчас являлся. — Сейчас буду.
Ящик что-то пробурчал и отключился.
Мэддакс являлся не только начальником отдела претензий и моим шефом, но еще и умнейшим специалистом в своей профессии, а это кое-что значит в страховом деле, где человек человеку — волк. Я имел несчастье быть одним из его следователей. Мои обязанности заключались в том, чтобы проверять любого заявителя, показавшегося Мэддаксу подозрительным, а поскольку он относился с подозрением даже к собственной тени, работы мне хватало.
Три года назад я женился на лучшей из всех секретарш, которые когда-либо у него были, и он так и не смог мне этого простить. Если бы Элен продолжала работать на него после нашей свадьбы, то со временем он, вероятно, оправился бы от потрясения, вызванного моим нахальством, но она отнюдь не считала, что жена должна работать. Несмотря на мой намек, что две зарплаты лучше, чем одна, она уволилась сразу же, как только заполучила свидетельство о браке. Соответственно, Мэддакс любил меня не меньше, чем комар ДДТ.
Когда я вошел, Пэтти Шоу, белокурая секретарша Мэддакса, яростно молотила по клавишам пишущей машинки. Я остановился полюбоваться. Меня приводит в восхищение любой, кто может работать столь напряженно и при этом выглядеть столь привлекательно. Не переставая стучать, она подняла глаза и приветливо улыбнулась.
— Может быть, вы мне не поверите, — сказал я, перегнувшись через стол, чтобы посмотреть, что она печатает, — но он меня вызвал. Мне войти или подождать?
Она тут же выпрямилась и отмахнулась от меня.
— Держитесь подальше, — строго заявила она, — знаю я эти уловки. Из-за таких, как вы, девушки вынуждены носить бюстгальтеры!
— Что вы, мисс Шоу, у меня и в мыслях не было ничего подобного! Имейте в виду, что вы оскорбляете порядочного женатого человека! — с негодованием воскликнул я.
— Они-то как раз хуже всех, — мрачно заметила Пэтти. — Входите и будьте начеку: мне кажется, обед не пошел ему на пользу.
Я постучал в дверь кабинета Мэддакса. Он крикнул, чтобы я заходил.
Как обычно, его почти не было видно за грудой бумаг, наваленных на столе. Редеющие седые волосы были взъерошены, красное лицо сморщено в сердитой гримасе.
— Садись, — буркнул Мэддакс, указывая на кресло рукой в чернильных пятнах. — Для тебя имеется работенка. — Он отодвинул от себя бумаги.
Я сел.
— Что на сей раз?
Мэддакс сердито посмотрел на меня, открыл пачку сигарет, вынул одну и бросил пачку мне.
— Может, ты помнишь, месяца три назад я провел неделю в Нью-Йорке, — сказал он, дотянувшись до настольной зажигалки. — Может, ты также помнишь, что заменял меня сам старик.
Вряд ли я когда-нибудь забуду ту неделю. Это были самые тихие шесть дней за всю мою службу в “Нэшнл фиделити”. Старик Берроуз, президент корпорации, не задумываясь утверждал все полисы, которые приносили ему агенты. Меня ни разу не вызвали, чтобы кого-нибудь проверить. Да, я прекрасно помнил ту неделю.
— Еще бы, — ответил я. — Я без вас скучал.
— Наплевать, — бросил Мэддакс, рассвирепев еще больше. — Мне известно, сколько ты тогда наработал.
— Любой машине нужен отдых, — мягко возразил я, — но к чему поминать старое?
— Пока меня не было, — пояснил Мэддакс, — эта компания приняла полис, к которому я бы не рискнул притронуться даже двадцатифутовой палкой. Старик не заметил ничего подозрительного, а кретин Гудьер, который продал этот полис, тоже ничего такого не подумал. Но этого и следовало ожидать. Все наши агенты думают только о комиссионных и ни о чем другом.
Это было несправедливо: Алан Гудьер был лучшим из наших агентов, но беда в том, что на одних комиссионных он зарабатывал почти столько же, сколько сам Мэддакс, и Мэддакса это бесило.
— Что за проблемы с этим полисом?
Мэддакс запустил пятерню в свои всклокоченные волосы и издал тяжелый вздох, сдунув на пол еще несколько бумаг.
— Это нестандартный полис. Это первое. Компания с такой репутацией, как наша, не имеет права выдавать нестандартные полисы. — Он ударил кулаком по столу. — Этот полис был составлен специально, чтобы удовлетворить требования страхователя. Ты когда-нибудь слышал о таком? Мы тратим тысячи долларов каждый год, чтобы платить юристам, которые составляют нам надежные типовые договоры, и вдруг ни с того ни с сего принимаемся писать договор сами!
— Нельзя ли с начала? — спросил я. — Если, конечно, вы хотите, чтобы я понял, о чем речь.
— Да, мы начнем с начала, — сказал он, — и, ради Бога, слушай внимательно. Перед уходом я должен сделать еще чертову уйму дел, и у меня нет времени вбивать подробности в твою башку.
Я и ухом не повел. Я привык к этой его манере выражаться. Это было верным признаком того, что он что-то задумал.
— В июне прошлого года, пока я был в Нью-Йорке, Гудьер ездил в Голливуд по поводу страховки Джойс Шерман от пожара и кражи: Джойс Шерман, киноактрисы. После того как Гудьер продлил страховку, он пошел в бар, видимо, чтобы это дело отпраздновать. Вот тебе пример того, как наши агенты тратят рабочее время, но это ерунда, пустяки. — Он стряхнул пепел на пачку непрочитанных полисов в лотке для входящих документов и продолжил:
— По его словам, он разговорился с парнем, который назвался Брэдом Денни, мелким театральным агентом. Разговор у них зашел о страховании от несчастных случаев, и Денни сообщил Гудьеру, что как раз такая страховка интересует актрису, которую он представляет. Одно только это должно было бы насторожить Гудьера: полисы на страхование от несчастных случаев клиентам приходится всучивать насильно, на них спроса нет, и когда кто-то заводит разговор о такой страховке для другого, то сигнал тревоги звенит вовсю! Но этот болван Гудьер подумал только о новом куске комиссионных, который ему пригодится, чтобы заплатить за свою распрекрасную машину. В тот же вечер он назначил встречу с этой девицей в отеле “Корт”. И вот еще что. — Мэддакс погрозил мне толстым коротким пальцем. — Даже мне известно, что отель “Корт” — это такое место, где можно снять номер на час, и никаких вопросов, а ведь я только раз в жизни был в Голливуде и провел там всего лишь четыре часа!
Я посмотрел на него с восхищением:
— Вижу, вы не теряли ни минуты!
— Слушай внимательно! — проревел Мэддакс, свирепо глядя на меня. Агент, знающий свое дело, не будет иметь дело со страхователем, который живет в отеле “Корт”! Проблема с Гудьером в том, что он первым делом думает о своих комиссионных, но не о том, что потом мне придется разгребать то, что он натворил!
Я неодобрительно вздохнул. Гудьер был моим другом. Когда он приезжал в Сан-Франциско, мы с Элен ходили с ним обедать или в кино. Противно было слушать, как Мэддакс его поливает, но я знал, что мои протесты только усугубят ситуацию.
— Он встретился с этой девицей, — продолжал Мэддакс. — Ее зовут Сьюзен Джеллерт. Ее интересовало личное страхование от несчастного случая на сумму сто тысяч долларов. По-видимому, она занята в шоу-бизнесе и готовит новый номер. Частью этой подготовки является использование страховки в рекламных целях. Не понимаю, чего ради прессу должен потрясти тот факт, что какая-то актрисуля застраховалась от несчастного случая на сто тысяч долларов, а Гудьер и не подумал полюбопытствовать. — Он свирепо подергал себя за нос. — Если бы я там был, я бы тут же задал этот вопрос. По ее словам, полис нужен ей только для рекламы. Она заявила, что ни у Денни, ни у нее денег нет, и, если взносы не будут малы, им придется отказаться от этой мысли. Вот в этот момент Гудьеру и следовало бы оттуда убраться, но не тут-то было: он определил им взносы на полную страховку, и они немедленно смылись. Ну и как тебе это нравится?
— Пока что все нормально, — ответил я. — Лично я могу поверить, что стотысячедолларовый полис можно использовать для рекламы, местные газеты бы за это ухватились. Но, в конце концов, я не такой подозрительный, как вы.
— Да уж, — с горечью заметил Мэддакс, — ты такой же, как Гудьер. Никогда не видишь дальше своего носа.
Пропустив это замечание мимо ушей, я спросил:
— Ну и что же было дальше? — Эта девица и Денни внесли некое предложение. Они сказали, что пока не заинтересованы в страховании жизни этой девицы, полис им нужен был для того, чтобы ее имя попало в газеты. Они предложили сделать так, чтобы мы не несли ответственности за любые известные риски, и эти риски должны быть перечислены в страховке. Поэтому, по их словам, взносы можно было бы сделать чисто символическими, а у них все-таки будет документ, который они могли бы показать журналистам, если те усомнятся. — Он порылся в бумагах, еще не слетевших со стола, и наконец нашел то, что искал. — Вот он, этот полис, — сказал Мэддакс, хлопнув по листу бумаги. — Втроем они соорудили список известных рисков смерти, и эти риски здесь перечислены. — Он поднял голову и посмотрел на меня:
— Улавливаешь смысл? Если эта девица погибнет по одной из указанных здесь причин, мы не платим, но если она умрет по какой-нибудь другой причине, которая здесь отсутствует, то мы платим. Ты понял?
— Да. Список составлял Гудьер?
— Все втроем. Я сейчас тебе его зачитаю. Слушай внимательно, он довольно длинный. — Он начал читать:
— “Гражданин, застрахованный по этому полису, не имеет претензий к компании, если его смерть наступит вследствие выстрела, удара ножом, действия яда, пожара или утопления в воде, любого несчастного случая, связанного с общественным транспортом, воздушным транспортом или автомобилями, велосипедами, мотоциклами или любыми другими средствами передвижения, вследствие самоубийства или болезни, падения с большой высоты или ранения упавшими сверху предметами, вследствие удушения, асфиксации, ожогов или черепно-мозговых травм, в связи с нападением домашних или диких животных, насекомых или рептилий, в связи с неисправностью электропроводки или оборудования любого типа”. — Он швырнул полис на стол и обтер платком красное, лоснящееся от пота лицо. — Ну и как это тебе?
— Нормально. Что вас не устраивает? Он отодвинулся вместе со стулом, чтобы свободнее размахивать руками.
— Перечислив эти риски, она получает страховку на сто тысяч при взносах пятнадцать долларов в год!
— Это просто грабеж, — улыбнулся я. — Гудьер предусмотрел все риски.
— Ты уверен? — Мэддакс подался вперед:
— Ладно, мы к этому еще вернемся. Дай мне закончить. Гудьер обсудил это предложение со стариком. Будь я здесь, я бы разобрался с ним так быстро, что Гудьер и не понял бы, что это его ударило. За пятнадцать долларов в год мы рискуем потерять сто тысяч. Это какой-то бред! Когда я сказал об этом старику, он заявил, что мы здесь для того, чтобы служить клиентам, и не всегда можем рассчитывать на выгоду! — Он яростно фыркнул. — Вот погоди, увидишь, что произойдет, если эта девица умрет и нам предъявят претензию: он будет орать как резаный и во всем обвинять меня. — Он схватил полис и потряс им передо мной. — Здесь черным по белому написано, что мы заплатим сто тысяч долларов, если девица умрет по любой причине, кроме тех, что указаны в полисе! По любой другой причине! Разве не чудная ситуация для какого-нибудь хитрого негодяя, который хочет нас надуть?
— Неужели? — с некоторым раздражением осведомился я. — По-моему, Гудьер предусмотрел все риски, и, кроме того, вы не забыли, что эта девушка сама договаривалась о страховке? Вы можете себе представить, чтобы она планировала умереть неким странным образом, чтобы увеличить свой доход на сто тысяч? Я в это не верю.
Мэддакс откинулся в кресле. Довольно долго он молчал, не сводя с меня глаз, потом, наконец, сказал:
— Понимаю. Вчера я думал точно так же. Но теперь я так не думаю. Я сегодня обедал.
— При чем здесь это?
— Очень даже при чем. Я обедал с Эндрюсом из “Дженерал лайабилити” и упомянул эту девицу Джеллерт. Он мне сказал, что его компания приняла полис на точно таких же условиях и для той же самой девицы!
Я попытался вставить слово, но он поднял руку:
— Минутку, я еще не закончил. Я пошел и поговорил еще кое с кем. — Он принялся рыться в бумагах и наконец нашел какой-то листок. — Мисс Джеллерт заключила такие же договоры на ту же сумму еще с девятью страховыми компаниями, что в итоге дает миллион долларов при ежегодных взносах в сто пятьдесят долларов. Ну и что ты теперь скажешь?
— Миллион! — присвистнул я. — Большая сумма, но это не доказывает, что сделка мошенническая.
— Еще какая мошенническая, — мрачно произнес Мэддакс. — Более того, это план убийства!
— Но постойте...
— Да, именно так! — заявил Мэддакс, треснув кулаком по столу. — За двадцать лет я в таких вещах ни разу еще не ошибся. Я чую убийство!
— Вы имеете в виду Денни?
— Не знаю, может быть. Я только знаю, что здесь воняет убийством. Взять хотя бы Денни: он мелкий театральный агент, возможно, разорен. Он придумывает остроумную идею убийства этой девушки, необычного убийства. Он готовит сцену. Для начала он наводит ее на мысль о миллионной страховке, расписывая, как это будет здорово для рекламы. Потом он втюхивает эту идею нам и девяти другим компаниям, выжидает несколько месяцев, приканчивает девицу и забирает деньги! Как это тебе?
— Звучит неплохо, только вот что: скажите мне, каким образом он собирается ее убить и предъявить нам претензию?
Мэддакс начал было говорить, но умолк, взял полис, перечитал список причин смерти, скорчил гримасу и бросил полис обратно на стол.
— Да, понимаю. Все это кажется вполне надежным, не так ли? Но я поставлю свой последний доллар на то, что этот парень знает, как обойти список.
— Хорошо, допустим, но это ничего не говорит о том, каким образом он мог бы ее убить. Если бы вы придумали хотя бы один способ, я бы больше поверил в то, что это мошенничество.
Немного поразмыслив, Мэддакс неуверенно предположил:
— Ну, она может умереть от страха. В полисе этого нет.
— Вы шутите? Да, люди умирают от страха, но судебный следователь называет это инфарктом, а инфаркт — это болезнь, и в полисе она предусмотрена. Нет, нужно что-нибудь более оригинальное.
Мэддакс пожал плечами:
— Кто бы ни стоял за всем этим, он придумал заковыристую идею, которую мы за пять минут не разгадаем. Меня это не волнует. Я хочу аннулировать этот полис, пока на нас не свалился какой-нибудь сюрприз. Здесь и начинается твоя работа. Я хочу знать все о Сьюзен Джеллерт и об этом парне, Денни. Я хочу знать, что ими руководит.
— Может, лучше поговорить с другими компаниями? — предложил я. — Если бы что-нибудь в самом деле с ней случилось и одна-две компании удовлетворили бы иск, то в суде нам не удалось бы выиграть дело.
— Этим я и занимаюсь, — сказал Мэддакс. — Я созвал совещание на завтрашнее утро и попытаюсь всех убедить доверить нам расследование. Нам ни к чему, чтобы в этом деле копались десять следователей.
— Я не вполне уверен, что сделка мошенническая, — сказал я. — Если бы та девчонка попросила у нас миллионную страховку от несчастного случая, чтобы создать себе рекламу, то даже старик бы ей отказал. Может быть, реклама для нее — это именно миллионная страховка, и у нее хватило сообразительности обойти десять компаний и получить то, что ей нужно.
Мэддакс оскалился в усмешке и стал похож на волка.
— Вот потому-то я и сижу в этом кабинете, а ты на меня работаешь, — заявил он. — У меня за спиной долгие годы опыта. Я за целую милю чую неприятности. — Он подтолкнул ко мне полис. — Говорю тебе, Хармас: эта проклятая бумажка — план убийства!
— Ну ладно, и что мы будем делать?
— Кроме перечисленных причин смерти, — продолжал Мэддакс, игнорируя мой вопрос, — которые вызвали бы подозрения у любого мало-мальски опытного человека, есть еще вот эта штучка внизу страницы. Взгляни-ка.
Он бросил мне полис. Под незамысловатой, словно нацарапанной детской рукой подписью Сьюзен Джеллерт я увидел чернильное пятно и четкий отпечаток большого пальца.
— Узнай у Гудьера, — сказал Мэддакс, — ее ли это отпечаток. Выясни, как он оказался на полисе. Мне кажется, его оставили намеренно, и причина может быть в их желании гарантировать, что мы не попытаемся увильнуть от оплаты, усомнившись в подлинности документа. Хармас, чем больше я гляжу на этот полис, тем умнее и отшлифованное мне кажется это дело, да еще отпечаток пальца! Иди и посмотри на эту девицу. Поройся там, порасспрашивай. Помни, это может быть очень хорошо продуманный обман, и разоблачить ты его не сможешь, если как следует во всем не разберешься. И вот еще что: постарайся выяснить, кому достанутся деньги, если девушка умрет. Узнай, не составила ли она завещание. Можно поспорить, что все это организовал тот, кто получит деньги. Выясни, кто это, и мы будем на полпути к успеху.
— Где мне ее искать?
— Она оставила адрес в Лос-Анджелесе, — он сверился с полисом, — Четвертая улица, дом 2567.
— Гудьер в городе? Мэддакс кивнул:
— Он перешел в голливудский филиал, но приехал сюда закончить какое-то дело.
— Вы знаете, где он?
— Откуда мне знать? Наверняка в каком-нибудь баре! А теперь ступай отсюда и дай мне заняться делом, да держи рот на замке. Я не хочу, чтобы старик узнал о том, что я расследую это дело. Если удастся доказать факт мошенничества, я хочу сам пойти и обрушить все это ему на голову!
Я пошел было к двери, но он меня остановил:
— Почему бы тебе не взять с собой жену? Она совсем не глупа, и я всегда предпочту мнение Элен твоему. Возьми ее, пусть развлечется.
— Осмелюсь полагать, что развлечется, — сказал я, берясь за ручку двери, — но мне это не по карману. Вы что, думаете, я из золота сделан?
Мэддакс подергал себя за нос.
— Ну ладно, можешь рассчитывать баксов на тридцать в неделю для нее, — щедро предложил он. — Внеси это в статью расходов на развлечения.
Лишь к семи часам вечера мне удалось наконец отыскать Алана Гудьера, и, что забавно, я нашел его в баре.
Алан был симпатичным, молодым, крепким парнем, высоким, длинноногим и энергичным, как циркулярная пила. Его общительность открывала ему двери даже в те дома, куда большинство агентов не пускали дальше порога. Он был лет на шесть младше меня и уже получал втрое больше. В страховом деле он работал всего лишь три года и за это время приобрел репутацию самого ловкого и удачливого агента. Год назад он завоевал вожделенный приз Вильямса, которым президент Гильдии страховщиков ежегодно награждает самого продуктивного страхового агента, и, насколько я слышал, у него были шансы получить его и в этом году.
Он призывно махнул мне рукой, и я пошел к нему.
— Привет, Стив, — сказал он, придвигая мне стул. — Что ты тут делаешь? Где Элен? — Он дал знак официанту, чтобы мне принесли пиво.
— Я разыскиваю тебя по самым грязным кабакам, — ответил я, усаживаясь рядом с ним. — Элен дома, ждет меня и думает, куда это я запропастился; по крайней мере, я на это надеюсь.
— Тебе повезло, что ты меня застал, — он принялся складывать бумаги в портфель, — я как раз собирался уходить. Завтра утром нужно лететь в Лос-Анджелес, а у меня еще даже вещи не собраны.
— Я тоже туда еду.
— Правда? Вот здорово! Давай вместе?
— Я на машине. Если ты не на колесах...
— Я лечу самолетом: не хочу терять времени на дорогу. Вы, следователи, можете себе позволить расслабиться, а нам, агентам, приходится вкалывать без передышки.
— Да, я знаю, зато не забывай, сколько ты зарабатываешь.
Подошел официант и поставил рядом со мной кружку пива. Алан заплатил.
— Будь здоров, — сказал я, сделал большой глоток, вздохнул и поставил кружку. — Вот что я хотел тебя спросить, Алан: по поводу этой девицы Джеллерт.
Он удивился:
— А что с ней такое? Неужели ты ею заинтересовался?
— Еще как, и Мэддакс тоже.
— С чего это? Полис подписан три месяца назад, она уже внесла три взноса. Дело сделано, отменить ничего нельзя. Что случилось?
— Мэддакс дал мне указания быстро этот полис аннулировать.
Алан побагровел. Он точно так же не любил Мэддакса, как тот его.
— Это невозможно! — горячо воскликнул он. — Старик лично одобрил эту страховку, и я не позволю, чтобы Мэддакс совал свой нос в это дело!
— Успокойся. Подожди, пока я тебе не расскажу о том, что произошло.
— Да наплевать мне, что там произошло! Если Мэддакс считает...
— Успокойся!
Он посмотрел на меня, поерзал на стуле, потом пожал плечами.
— Прости. Меня просто бесит, когда Мэддакс начинает лезть в мои полисы. Он вечно ко мне суется. Я знаю, что ему не дает покоя: он злится, потому что мои показатели выше, чем у старых бездельников, его приятелей. У меня из-за этого сукина сына давление подскакивает. Что ему не нравится в страховке Джеллерт?
Я рассказал ему о том, что обнаружил Мэддакс.
— Таким образом, Алан, у нее страховка на общую сумму в миллион долларов. Ты не можешь винить Мэддакса за то, что он хочет проверить дело, в котором фигурирует такая огромная сумма.
— Что там проверять? — спросил он. — Что неладно-то? Послушай, Стив, ты же не видел ни мисс Джеллерт, ни Денни, но я-то видел! — Он подался вперед:
— Ты считаешь, я бы оформил эту страховку, если бы не был убежден в их честных намерениях? С тех пор как я занимаюсь страхованием, у меня не было ни одной неудачной сделки, и я не намерен ее допустить. Я хочу снова получить тот приз, а если бы оказалось, что я напорол с этим полисом, то мне его не видать. Эти двое — честные люди, имей это в виду!
— Может быть, и да, но обычная проверка не повредит.
— Ну давай, проверяй, если хочешь, — сердито сказал он. — Мне плевать. Я-то знаю, откуда ветер дует. Твой жирный гад Мэддакс спрашивал, сколько я на этом заработал? Ладно, пусть узнает; может, тогда он не будет так чертовски уверен в том, что у меня в голове одни только комиссионные: от этой сделки я ничего не имею. Я потерял массу времени, но мне хотелось помочь этой парочке. Они честные ребята, и им нужно было помочь, и старик тоже это понял.
— Только представь, что я все это говорил Мэддаксу.
— К черту Мэддакса! Этим ребятам нужна реклама. Они еще на самой нижней ступеньке своей карьеры и пытаются пробиться повыше. У них мало денег. Они ездят по маленьким городкам, выступают в тесных, темных залах, не могут остановиться передохнуть и каждую неделю меняют место ночлега. В их деле жестокая конкуренция. Представляешь, как бы им помогло, если бы о них появилось что-нибудь в газетах? Поэтому им и пришла в голову эта идея со страховкой. Ладно, согласен, я не знал о том, что они заключают такие же договоры в других местах, и все равно, что тут такого? Почему бы ей не пойти в другие компании? Ведь не можешь же ты себе вообразить, чтобы мы застраховали ее на миллион?
— Да, я так и сказал Мэддаксу. Он говорит, что этот договор представляет собой план убийства.
— Убийства? — изумленно повторил Алан. — Да он рехнулся! Ему пора на пенсию. Это просто немыслимо! Ладно, давай поезжай и поговори с этой парочкой, мне все равно. Посмотри на них сам, и могу поспорить, что ты со мной согласишься: никакие они не жулики.
— Я уверен, что ты прав, — попытался я его успокоить. — Во всяком случае, у меня появилась возможность съездить в Голливуд. Где мне ее искать? По адресу, который указан в полисе?
— Нет, это адрес конторы Денни. Они сейчас в турне, колесят по разным городам. Не имею ни малейшего понятия, где они могут сейчас быть. Тебе предстоит как следует за ними поохотиться.
— Еще один вопрос, Алан. Откуда на полисе отпечаток пальца?
Он снова сел и раздраженно уставился на меня:
— Знаешь, ты становишься таким же, как Мэддакс. Отпечаток попал туда случайно. Ее ручка потекла, и она запачкала большой палец. Какое это может иметь значение? Но этот отпечаток меня беспокоил. Было не похоже, чтобы он попал на полис случайно: слишком уж четким он вышел.
— Ты уверен, что это вышло нечаянно? Она не нарочно его туда поставила?
— Ради Бога! — взорвался Алан, и я видел, что он теряет терпение. — К чему ты теперь клонишь? Конечно, это произошло случайно, я все видел. А даже если и нет, какая, к черту, разница?
— Может, ты и прав, — сказал я. — Не надо так горячиться. Мне приказано провести расследование, а ты единственный, кто может мне помочь.
— Извини, Стив, но это выведет из себя кого угодно. Мэддакс ведет себя так, что можно подумать, он не хочет, чтобы я продавал страховки.
— Ты не должен обращать на него внимания. Он просто делает свою работу, даже если доводит ее до крайностей. — Я зажег сигарету и как бы невзначай поинтересовался:
— Мисс Джеллерт не говорила, кому достанутся деньги, если с ней что-нибудь случится?
Он решительно застегнул портфель и потянулся за шляпой.
— О претензии нет речи, значит, нет речи и о наследнике. Если ты возьмешь на себя труд прочитать договор, то ты это ясно увидишь. Страховка лишь рекламный трюк, и ничего больше. — Он поднялся. — Ну ладно, пора бежать. Мне еще собирать барахло.
Вместе с ним я подошел к обочине, где стояли наши машины.
— Пока, Алан. Успокойся, все будет в порядке.

Мэддакс был прав, говоря, что предпочтет мнение Элен моему. Она пять лет пробыла его личной секретаршей и выработала тончайший нюх на мошеннические сделки. Она была очень умной девочкой, а от того, как она могла вычислить сумму взноса без помощи таблиц, у меня просто кружилась голова.
Я так до сих пор и не понял, почему Элен за меня вышла, но зато знаю, зачем я на ней женился: она изумительно готовила, экономно вела хозяйство, говорила о страховании, когда я хотел о нем говорить, советовала мне, как манипулировать Мэддаксом, когда в этом была нужда, а она бывала часто, выглядела как кинозвезда, сама шила себе одежду и втискивала наши расходы в рамки бюджета, не давая нам влезать в долги, чего мне самому никогда не удавалось.

1 Следующая страница


Двойная сдача 2

У нас была собственная четырехкомнатная квартира в двадцати минутах езды от службы. Прислуги мы не держали, и Элен управлялась в доме сама. Сэкономленные таким образом средства мы тратили на выпивку и изредка — на кино. Не думайте, что страховой следователь много получает, ничего подобного, но мы вполне справлялись и дважды в год позволяли себе покутить, отмечая даты знакомства и свадьбы.
Я опоздал к ужину на целый час, но на это имелась веская причина. К тому же я привез с собой хороший рассказ, поэтому совесть у меня была чиста, как никогда. Элен немного злится, когда я опаздываю к столу; это почти единственный повод, по которому она сердится, плюс еще моя привычка стряхивать пепел на ковер, не обращая внимания на пепельницы, которые она расставляет вокруг меня плотным кольцом.
Я открыл переднюю дверь, вошел в маленькую прихожую и принюхался в предвкушении аромата готовящейся пищи.
Никакой аромат не достиг моих ноздрей. Удар был тяжел. Похоже, на ужин меня ждало что-то холодное, а желудок Хармаса равнодушен к холодным закускам.
— Милый, это ты? — позвала Элен из ванной.
— Нет, это не я! — крикнул я в ответ. — Это компания хорватских эмигрантов, которые несколько месяцев сидели впроголодь и ждут, что их как следует накормят!
Она возникла в дверях. Я смотрел на нее, потому что на нее всегда стоит посмотреть. Она чуть повыше среднего роста, смуглая, с прямыми плечами, волосы разделены на пробор и свободно спадают на плечи, кожа цвета слоновой кости, рот большой и не слишком яркий, а глаза голубые, как незабудки. Кроме того, что она выглядит как умная кинозвезда, если такие бывают, у нее фигура снизу как у Бетти Грэйбл, а сверху — как у Джейн-Рассел.
— Ты опоздал, — сказала она, подходя ко мне. — Я думала, ты ужинаешь где-нибудь в другом месте. Ты голоден?
Я поцеловал ее, потому что это приятное занятие, но отнюдь не потому, что она этого заслуживала.
— Голоден? Это слишком мягко сказано. Я просто умираю с голоду, а опоздал я потому, что вкалывал, как пять негров на плантации!
— Ладно, милый, я это чувствую. Я сейчас же тебе что-нибудь дам. Боюсь только, что ничего особенного приготовить не успею. Я была очень занята и совсем не подумала об ужине.
Поскольку за три года нашей совместной жизни такого еще не случалось, я ощутил справедливость своей обиды.
— Пойдем на кухню, и, пока ты как можно скорее приготовишь мне что-нибудь существенное, можешь поведать мне, чем это ты была настолько занята, что позабыла о моем желудке, — сказал я, решительно беря ее за руку. — Надеюсь, ты понимаешь, что это дает мне основания для развода?
— Прости меня, милый, — она погладила меня по руке, — но не могу же я все время думать о твоем желудке. Я укладывала твои веши.
— Укладывала вещи? Откуда ты знаешь, что я уезжаю?
— У меня есть свои источники информации, — ответила она, с поразительной ловкостью разбивая на сковородку одно за другим шесть яиц. — Не так уж много того, о чем я не знаю.
— Тебе звонила Пэтти Шоу?
— Ну, она действительно позвонила.
— Я так и думал. Эта женщина очень опасна. Положила бы ты еще два яйца. Может быть, мы и разоримся, но давай не будем скрягами.
— Шести вполне достаточно. В кладовке есть банка ветчины, может, откроешь?
— С превеликим удовольствием, — ответил я и пошел за банкой. Вернувшись, я сказал:
— Полагаю, Пэтти сообщила тебе, что я еду в Голливуд? Возможно, это мой шанс. Вдруг меня приметит какой-нибудь директор киностудии? Что бы ты сказала, если бы из меня получился второй Кларк Гейбл?
— Было бы очень мило, дорогой. Я помолчал, шаря в поисках консервного ножа, и с подозрением взглянул на нее:
— Но подумай о тех женщинах, которые будут лежать у моих ног!
— Если они будут просто лежать у твоих ног, я не против.
— Конечно, кто-то из них может пойти дальше. Это риск, которому приходится подвергаться кинозвездам; — Я выругался в адрес консервного ножа:
— Не понимаю, почему мы не можем купить себе приличный нож! Эта штука совершенно не работает!
— Пэтти сказала, что тебя не будет примерно неделю. Я положила твой вечерний костюм. Может быть, в свободное время тебе захочется сходить в ночной клуб, — сказала она, отбирая у меня банку и умело вскрывая ее.
— Вот это я и называю по-настоящему заботливой женой! Да, парочка ночных клубов — это мысль. — Внезапно я почувствовал себя виноватым. — Как ты думаешь, тебе будет одиноко? — спросил я. — Знаешь, что я сделаю? Я приведу собаку, чтобы ты не скучала. Тратиться на покупку смысла не имеет, поскольку через неделю я буду дома. На нашей улице живет один парень, который одолжит мне своего эрделя за доллар в день. Тебе ведь это будет приятно?
— Вряд ли мы сможем взять эрделя с собой в Голливуд, — подумав, сказала Элен. — В отелях, если это первоклассные отели, собак не привечают.
— Мы? С чего ты взяла это “мы”? Кто тебе сказал, что ты едешь?
— Во-первых, твой шеф, а во-вторых, я сама. Так что нас двое, и ты в меньшинстве, милый.
— Минуточку, — заволновался я, — у нас нет денег, и тебе это известно. Нам нужно оплатить счета. Осталось еще пятнадцать взносов за машину. Этот телевизор, на покупке которого ты так настаивала, еще не оплачен. Мы не можем себе этого позволить! Пойми, я с удовольствием взял бы тебя с собой, но давай рассуждать как разумные люди!
— Я знаю, будет трудно, потому что я так люблю поесть, — мечтательно сказала Элен, — но, может быть, ты будешь есть поменьше, и мы на этом сэкономим.
— Это змея Пэтти Шоу тебе сказала? Не верь ни единому ее слову! У нас в конторе всем известно, как она любит врать. Вот только на днях...
— А еще она жаловалась, что ты пытался заглянуть ей в вырез платья, — мягко добавила Элен, накладывая яичницу на тарелку. — Наверное, это тоже вранье?
— У этой женщины нет стыда! — гневно заявил я. — Допустим, я так и сделал, но у нее нет причин жаловаться и нечего прятать. А вот если бы это была ты...
— Ужин подан, мистер Хармас, — холодно оборвала меня Элен и отнесла тарелку в столовую.
Только съев почти все яйца и половину ветчины, я восстановил силы настолько, чтобы вновь броситься в атаку.
— Я знаю, что Мэддакс очень хочет, чтобы ты со мной поехала, — начал я, отодвинувшись от стола и потянувшись к сигарете, — но, поскольку он предлагает за твои услуги только тридцать баксов, а это меньше допустимого минимума, мы должны смотреть на вещи трезво. Если бы у меня были свободные деньги...
— Не волнуйся, — улыбнулась Элен. — Я еду с тобой, и это не будет стоить тебе ни цента. У меня есть собственная работа.
— Ты хочешь сказать, что едешь зарабатывать деньги?
— Да, милый. К счастью, у меня еще остается кое-какое влияние в страховом деле, и, хоть я и замужем за тобой, моя репутация все еще безупречна. Когда Пэтти рассказала мне о том, что затевается, я позвонила Тиму Эндрюсу и спросила, не желает ли он, чтобы я представляла его в этом расследовании. Моя идея привела его в восторг, и он дает мне сотню долларов по договору да еще оплатит расходы.
Я уставился на нее в изумлении:
— Ничего себе, вот здорово! Эндрюс что, тоже считает полис Джеллерт фальшивкой?
— Вначале он так не думал, но я его убедила, — бесстыдно заявила Элен.

Глава 2

Мы прибыли в Лос-Анджелес около трех часов дня, и, пока Элен отвозила наши вещи в отель “Кал-вер”, где я забронировал номер на двоих, я доложился Тиму Фэншоу, начальнику нашего филиала.
Фэншоу был большой и толстый, с выбритым до синевы подбородком. Мои вопросы о страховке Джеллерт его позабавили: казалось, он в жизни не слышал ничего смешнее. Я его не винил: на него не давили.
— Мэддакс звонил мне примерно час назад, — сказал он после того, как мы обсудили детали страховки. — Он проверил тот отпечаток, но он чист. Мне кажется, Мэддакс надеялся, что девчонка где-то засветилась.
— Я так не думаю, — ответил я. — В этом случае она не оставила бы свой отпечаток на полисе. Я по-прежнему не верю, что это вышло случайно. Очень мило, что ты сидишь тут и улыбаешься, но тебе не придется отвечать в случае чего.
— По-моему, это несерьезно, — возразил он. — Проблема Мэддакса в том, что он слишком подозрительно ко всему относится. Почему бы не проявить немножко доверия к Гудьеру? И потом, ведь этот парень — чертовски хороший агент. Мне здорово повезло, что его сюда перевели. Не знаю, слышал ты или нет, но он устроил потрясающую сделку с Джойс Шерман. Это самая полная страховка из всех, которые я когда-либо видел. Взносы, которых он от нее добился, такие огромные, что просто волосы дыбом. А полис он продал потому, что позаботился сюда приехать и лично ей напомнить возобновить страховку от пожара и кражи. Большинство моих лодырей просто позвонили бы или послали уведомление по почте, а вот Гудьер приехал сам. Он заслуживает того, чтобы ему доверяли, а не пинали всю дорогу.
— Знаю, он лучший из лучших, но бесполезно ждать от Мэддакса, чтобы он кому-нибудь доверял. Во всяком случае, я не жалуюсь на судьбу: работа будет легкой, а благодаря ей я вырвался из конторы и из тисков Мэддакса.
Фэншоу просиял:
— Если хочешь в свободное время поразвлечься, только скажи. У меня целая книжка телефонов горячих и страстных красоток, которые с удовольствием скрасят тебе жизнь.
— Благодарю за предложение, но я привез с собой жену, — сказал я, вставая. — Она достаточно горячая и страстная. У меня есть время забежать в контору к Денни, так сказать, приступить к делу. Хочу произвести впечатление на супругу своими методами работы.
— Если тебе нечем будет заняться, приходи сегодня вечером в спортклуб. Я угощу тебя стаканчиком.
Я ответил, что посмотрю, как пойдут дела, пожал ему руку и вышел на улицу.
Ведя машину по бульвару Лонг-Бич, я подумал, что недурно было бы попытаться самому перевестись в филиал Фэншоу. Он вроде бы неплохой парень, и будет приятно избавиться от Мэддакса. Я знал, что обманываю себя: Мэддакс со мной не расстанется, да и сам старик не отпустит.
Я нашел Четвертую улицу, расспросив полицейского, который разглагольствовал, скорее, о том, где я могу поставить свою машину, чем о том, где находится нужный мне дом с конторой Денни, но в конце концов благодаря собственному упорству я это из него выудил. Стоянка, на которую он мне указал, находилась настолько далеко от Четвертой улицы, что я решил рискнуть и проехал мимо, но прямо у главного входа в здание обнаружил еще одного копа с таким угрюмым выражением лица, что передумал и поехал назад к месту стоянки.
Когда я вернулся пешком, то уже слегка вспотел.
Здание, приютившее контору Денни, было зажато между аптекой и китайским рестораном. Вход был оборудован двойными крутящимися дверями и отделан медью, которую, судя по всему, не чистили по меньшей мере пару лет. Я толкнул дверь и оказался в темном, душном помещении, в котором стояли самые разные запахи, от давнишних помоев до немытых тел.
Там был лифт, из тех, которые приводишь в движение сам, потянув за веревку. Веревка показалась мне такой протершейся и ненадежной, что я решил идти пешком. Кроме того, в нем кого-то стошнило и до сих пор никому не пришло в голову это убрать.
Табличка у лестницы сообщила мне, что контора Денни на шестом этаже. Это была маленькая записка, нацарапанная неровными печатными буквами на листе бумаги и наклеенная поверх имени предшественника. Она гласила: “Брэд Денни. Агент. Комната 10, 6-й этаж”.
Не то объявление, какое могло бы привлечь клиенток-кинозвезд вроде Джойс Шерман, но, в конце концов, всякие агенты нужны.
Я не спеша поднимался по лестнице, не встретив никого на пути. Из пары кабинетов, попавшихся мне по дороге, доносился треск пишущих машинок.
Денни делил шестой этаж с пожарным выходом и мужской уборной. Дверь его конторы была напротив пожарного выхода. Эта дверь не впечатляла своим видом. Может, ее и красили, когда устанавливали, но с тех пор к ней не притрагивались. К двери была приклеена визитная карточка с тем же незатейливым текстом, что и на табличке внизу.
Без особой надежды я постучал и, выдержав достаточно долгую паузу, повернул ручку. Дверь не открывалась, и без особых умственных усилий я сделал вывод, что она заперта.
Я отошел, нащупал в кармане сигарету и уставился на дверь. На ней был цилиндрический замок, и мне бы удалось его открыть без особого труда, но я решил, что сейчас не время, и предпринял долгое, одинокое путешествие вниз по лестнице.
Задержавшись в вестибюле, я осмотрелся. Дверь у лифта показалась мне именно тем, что я искал. Я подошел к ней и постучал; тишина.
Я снова постучал, потом нажал на ручку и толкнул. Дверь открылась, в нос ударил запах несвежего пива и застойной воды, пополнив гамму ароматов вестибюля.
Впереди был коридор, в конце которого виднелись каменные ступени. Я подошел к ним и перегнулся через железные перила: подо мной было большое помещение с бетонным полом, заваленное ведрами, метлами, пустыми бочонками, коробками и деревянными ящиками и воняющее мышами и жирной, давно протухшей едой.
На одном из ящиков сидел пожилой мужчина без пиджака, в очках в оловянной оправе, в котелке и поношенных брюках. Он читал газету с результатами скачек и бормотал что-то себе под нос с таким видом, будто бы ему ни до чего на свете не было дела. В левой руке старик держал банку с пивом и, пока я за ним наблюдал, он отвел взгляд от газеты и отхлебнул из банки. Я подождал, когда он от нее оторвется, и спустился вниз. Старик внимательно посмотрел на меня, поправил очки, поставил банку на пол и моргнул. Он показался мне довольно безобидным, но на всякий случай я изобразил широкую дружескую улыбку. Он продолжал молча смотреть, никак на нее не отреагировав.
— Привет, — сказал я, подойдя. — Я ищу управляющего. Это вы?
Тяжелые веки над покрасневшими глазами снова моргнули.
— Управляющий, — терпеливо повторил я. — Человек, который заведует этим домом. Это вы?
Он не выказал уверенности, но, поразмыслив, ответил, что, по-видимому, это он.
Я уже изнывал от жары и обливался потом. Воздух в комнате был таким плотным, что его можно было резать ножом. Я дотянулся и подвинул к себе перевернутый бочонок, сдул с него пыль и сел.
— Я бы выпил баночку пива, если вы продадите, — сказал я.
— Лишней нету, — не колеблясь ответил он. Я вытащил свою пачку “Кэмел”, достал две сигареты и одну предложил ему. Он схватил ее быстрее, чем ящерица хватает муху. Мы прикурили и некоторое время дымили друг другу в лицо, потом он проявил инициативу и спросил:
— Вы меня ищете?
— Точно, — подтвердил я и достал бумажник. Вынув из него свою визитку, я сунул ее ему. Он взял ее, посмотрел, подумал и вернул мне.
— Не хочу, — заявил он. — Не верю я в это страхование.
Я подумал: интересно, как бы с ним справился Алан Гудьер. Возможно, в конце концов он продал бы ему весь набор. Я порадовался, что не занимаюсь продажей полисов.
— Я ищу Брэда Денни, — объяснил я.
— Шестой этаж, комната десять, — ответил он.
— Знаю. Я там был. Его нет.
— Тогда ничем не могу помочь, — изрек он и зашуршал газетой. Он по-своему пытался отделаться от меня — расхлябанно и безвольно.
— Вы знаете, когда он вернется?
— Вряд ли.
— Вы знаете, где он?
— Нет.
— Я хочу с ним связаться. Это важно. Он взглянул на свою газету, хоть и не осмеливался открыто к ней вернуться.
— Я тут ни при чем, мистер.
— Может, и нет, — сказал я и вынул две долларовые купюры. По-моему, большего он не запросил бы. Я оказался прав. Он скосил глаза на деньги и принялся сверлить их взглядом. — Когда вы видели его в последний раз?
Однако он хотел быть уверенным, прежде чем начать говорить.
— Это мне? — спросил он.
— Возможно. Это цена, которую я плачу за банку пива и небольшую помощь.
Он подскочил так быстро, будто в него вонзился гвоздь, подошел к припрятанным запасам и вернулся с банкой пива, которую сунул мне в руку. Я дал ему два бакса.
— Начнем сначала, — предложил я, открывая крышку. — Где Денни?
— Не мое дело — говорить о съемщиках, — ответил он, — но я не против угодить...
— Ладно, пропустим это. Будем считать, что это мы проехали. — Я отхлебнул из банки: пиво было безвкусным, как чай у скряги. — Когда вы видели его в последний раз?
— В прошлом месяце. Он приходил заплатить за аренду.
— Вам известно, где он теперь?
Он попытался изобразить сожаление:
— Нет, не знаю. Он много ездит. Он мне говорил, что побывал везде — в Стоктоне, Окленде, Джексоне, во всех этих городишках.
— Вы не знаете, как бы мне с ним связаться?
— Нет, я уже говорил тому, другому парню... — Он умолк, посмотрел на меня искоса и цыкнул зубом.
— Какому другому парню?
— Это не мое дело... Я встал.
— Ладно, отдавайте деньги, и я исчезну, — сказал я, не собираясь позволять этой старой развалине заниматься вымогательством. — Ну, дедуля, давай их сюда, и поживее.
Грязные пальцы вцепились в купюры, словно медвежий капкан.
— Пару дней назад какой-то тип спрашивал мистера Денни, — торопливо произнес он. — Он приходил вчера, а потом сегодня утром. Он жутко хочет с ним поговорить.
— Он назвал свое имя?
— Нет, а я не спрашивал. Он настоящий бандит. Мне не хотелось тут с ним оставаться вдвоем. У меня появился интерес:
— Может, это какой-нибудь актер в образе? Денни ведь занимается актерами? Управляющий покачал головой.
— Этот парень не актер, — серьезно заявил он. — Он меня напугал. У него такие глаза, что у меня по спине мурашки забегали.
Меня не особенно интересовала реакция его спины, однако ему я этого не сказал.
— Он был здесь сегодня утром?
— Верно. Он меня не заметил, но я его видел. Он прошмыгнул вверх по лестнице, когда думал, что поблизости никого нет. В этом здании я почти все подмечаю.
— Что он там делал, ведь Денни не было? Безвольное лицо старика приняло озадаченное выражение.
— Откуда мне знать? Вы ведь не думаете, что я должен был бы его спросить, а? Он опасен, я знаю. Он преступник.
— Как он выглядел? — Я сделал еще глоток и решил, что хоть на банке и написано, что в ней пиво, содержимое слишком омерзительно, чтобы напрягаться и допивать. Передернувшись, я поставил банку на пол.
— Как выглядел? — Управляющий нахмурился. — Я же вам уже сказал, верно? Чего вы еще хотите?
— Во что он был одет? Он высокий или низкий, толстый или тощий, бритый или с бородой?
— Я плохо описываю людей, — наконец сказал он. Это меня не удивило: по его внешнему виду можно было судить, что вряд ли он способен хоть что-нибудь сделать хорошо. — По-моему, у него фигура как у вас, волосы темные, брови сросшиеся, поэтому кажется, что он хмурится. Насколько я помню, на нем была синяя с белым клетчатая куртка, светло-коричневые брюки и коричневая шляпа с широкими опущенными полями.
Для меня это прозвучало описанием актера, причем плохого.
— Ладно, черт с ним, — сказал я, прикуривая следующую сигарету. — Меня интересует Денни. Вы знаете, где он держит свои вещи? Неужели у него нет местечка, куда он складывает свое барахло, когда уезжает в турне?
— Если и есть, то я о нем не знаю.
— А его почта?
— Ждет его здесь. Ему мало пишут. Кажется, я никуда не продвигался.
— Мисс Джеллерт здесь когда-нибудь бывает? — без особой надежды поинтересовался я.
— Кто она?
— Одна девушка, с которой он ездит по городам.
— Ничего не знаю ни про каких девушек. Это меня опять же не удивило.
— Неужели у него нет друзей, которые его навещают? Вы кого-нибудь знаете?
— Я не сую нос в чужие дела. Меня не интересуют съемщики.
"Что же его интересует?” — подумал я.
— Похоже, этого типа найти непросто, — сказал я, поднимаясь. — Что ж, благодарю за помощь.
Клерк в отеле “Калвер”, прилизанный и отглаженный тип лет около шестидесяти, сообщил мне, что Элен в баре. Очевидно, она, не теряя ни минуты, вознамерилась открыть свой счет на расходы. Я поспешил ей на помощь.
Она погладила меня по руке:
— Я очень рада, что ты пришел. Мне так нравится этот отель! Номер тоже великолепный, и меня уже дважды приняли за кинозвезду.
Я сделал знак бармену.
— Ерунда. Меня вот приняли за кинорежиссера, и имей в виду, что кинорежиссер в Голливуде — самая важная фигура.
Бармен подошел и вопросительно приподнял брови, сохраняя безразличное выражение лица. Я заказал большую порцию сухого мартини.
Пока он без малейших признаков энтузиазма ее готовил, Элен поинтересовалась:
— Ты ведь конечно же не выпивал все это время с Фэншоу?
— Не знаю насчет “конечно же”, — парировал я. — Я бы мог провести с ним буйный вечерок. По его словам, у него есть длиннющий список телефонных номеров, и он с удовольствием ими со мной поделится.

Предыдущая страница 2 Следующая страница


3 Джеймс Хедли Чейз

— И что ты ответил?. — протянула Элен, разглядывая свой нос в карманное зеркальце, потом удовлетворилась увиденным и спрятала зеркальце в сумочку.
— Разумеется, искушение было велико, — беззаботно сказал я, — но, хорошо подумав, я решил, что птичка в руке лучше двух в телефонной книге. Не такой уж я активный.
Бармен поставил мой мартини на столик, забрал плату и вернулся к стойке.
— Я думал осмотреть контору Денни, — продолжал я. — Вот поработаешь со мной бок о бок и узнаешь, что у твоего мужа все в руках горит. Боюсь, нашего приятеля Денни будет нелегко отыскать. Управляющий домом ничего подсказать не смог, а поскольку нам важно как можно скорее найти мистера Денни, я предлагаю плотно поужинать, а потом я вернусь к его конторе: а вдруг в его личных бумагах я отыщу ключ к его нынешнему местопребыванию? Как по-твоему, хорошая мысль?
— Ты хочешь сказать, что намерен туда вломиться? — спросила Элен, удивленно распахнув глаза.
— Видимо, ты бы так это и назвала. Дверь показалась мне не слишком прочной.
— А вдруг тебя обнаружит полицейский?"
— Я предусмотрел такую возможность. Я приложу все усилия, чтобы меня не заметили, но если он будет настаивать на том, чтобы на меня поглядеть, то я исчезну с максимально возможной скоростью.
— А вдруг он тебя поймает или подстрелит?
— В таком случае я проведу несколько месяцев в тюрьме или долгий срок в гробу, в зависимости от того, какой метод поведения он предпочтет. Все это пустяки. На риск такого рода я пускаюсь ежечасно, просто впервые тебе об этом говорю.
— Я пойду с тобой.
— Ни в коем случае, — твердо сказал я. — Эта работенка не для девушки. Ты сама только что сказала, что на сцене может появиться вооруженный коп. Не хочу, чтобы ты рисковала своей прелестной кожей. Ты останешься здесь, а я тебе подробно все расскажу, когда и если вернусь.
— Я иду с тобой, — с не меньшей твердостью заявила она. — ,На самом деле было бы лучше, если бы ты остался здесь, а я бы сделала все сама. Девушке гораздо легче проделать такую штуку, чем мужчине, и шума будет значительно меньше. Полицейский и не подумает в меня стрелять, а вот в тебя непременно пальнет.
— Но послушай, — возразил я, — это работа для опытного следователя, а не для любителя. Ты не сможешь войти. Для этого нужно взламывать дверь, возиться с замками и тому подобное. Верю, что твоя принадлежность к женскому полу удержит полицейского от выстрела, но хотел бы я посмотреть, как женщина открывает запертую дверь.
— Тогда пойдем, и увидишь.

Мы вышли из отеля “Калвер” сразу после одиннадцати. Перед этим, начиная с восьми часов, мы выпили еще несколько коктейлей и съели великолепный ужин, обсуждая за трапезой страховку Джеллерт. Теперь, когда у нее было время подумать на эту тему, мне было интересно послушать, что она думает по поводу этой истории', но подгонять ее было нельзя.
— Я понимаю, что дело кажется подозрительным, — говорила она, — но это не обязательно означает, что оно и впрямь подозрительное. Страховка могла быть на самом деле оформлена для рекламы, в это можно поверить. Алан — хороший агент, и он может все потерять, если заключит неудачную сделку. Если он удовлетворен этой сделкой, а его нелегко обмануть, то, значит, эти двое — честные люди. Тим Эндрюс мне сказал, что, по его мнению, страховка в порядке. Он очень высокого мнения об Алане. Он сказал, что готов был принять полис без проверки только потому, что им занимался Алан. Конечно, Мэддакс Алана не любит. Мэддакс проверяет на свет любую страховку, но в то же время нельзя забывать о том, что у него отличный нюх на фальшивки. Он пока что не ошибался, и возможно, что Алана одурачили.
— Знаю, но вот что меня беспокоит: если это все-таки мошенничество, то каким образом убьют эту девушку? Пока что я вижу только одну возможность... — Я рассказал ей о неисправной электропроводке и как это можно отделить от казни на электрическом стуле.
На Элен моя идея впечатления не произвела.
— Разве часто казнят женщин? Если это обман, то, кто бы его ни затеял, этот человек обязательно должен позаботиться о том, чтобы получить деньги.
— Моя идея в том, что она уже совершила убийство, — объяснил я, — а теперь оформила эти страховки, чтобы обеспечить себе самую лучшую защиту в случае, если ее поймают. Я согласен, что шансы попасть на электрический стул у нее невелики, но пока суд да дело, мы и остальные компании могли бы организовать ее защиту, чтобы оградить себя от возможной претензии.
Но Элен моя мысль показалась слишком уж фантастичной.
— Если это мошенничество, — серьезно сказала она, — тогда его цель — деньги. В этом я уверена. Похоже на то, как ловкий иллюзионист организует сцену для волшебного фокуса: отвлекает тебя пассами правой руки, а сам делает трюк левой. Может, я ошибаюсь и мы вообще зря теряем время на догадки, пока не встретимся с ними обоими, но помни о том, что я сказала. Если это обман, нам нужно очень внимательно следить, чтобы они не подменили эту карту другой, которую сейчас прячут в рукаве.
— Ты что, ясновидящая? — поинтересовался я. — Или это твоя знаменитая интуиция? Элен рассмеялась:
— Не знаю, милый, просто думаю вслух. Может быть, я вовсе не права.
На этом мы закончили.
После ужина мы поднялись в номер переодеться. Из своего портфеля я достал отмычку и полицейский револьвер 38-го калибра, а Элен натянула брюки и темную куртку и заправила волосы под берет.
— Если ты думаешь, что похожа на мальчика, — сказал я, глядя, как она рассматривает себя в зеркало, — то я могу тебе подсказать, в каких местах у тебя это не получилось. Начнем сверху и пойдем ниже...
— Достаточно, — строго сказала она, — не надо переходить на личности.
Мы спустились в лифте в подземный гараж. При виде Элен служитель вскочил и заулыбался.
— Да, мисс, я сейчас ее вам подгоню! — радостно сказал он и умчался.
— Если бы я был один, он бы даже не пошевелился, — заметил я. — Ты с ним флиртовала?
— Я просто была вежлива, только и всего, — холодно ответила Элен.
— Жаль, что я этого не видел, — сказал я, глядя на “бьюик”, приближавшийся к нам вдоль ряда машин. — Он ее даже вымыл.
— Я залил бак, леди, — сообщил служитель, выпрыгнув из машины и начиная протирать ветровое стекло, — и вымыл ее. — Он оглядел фигуру Элен, в этом наряде было на что посмотреть. — Вы заметили, что у вас был не в порядке клапан? Так вот, я его починил!
Она поблагодарила его радостной улыбкой, а я сунул ему в руку доллар, который он принял, не сводя глаз с Элен.
Выезжая из гаража, я сказал ей:
— Я чуть не двинул этому типу в морду. Ты видела, как он на тебя смотрел?
— Бывают времена, мистер Хармас, когда вы смотрите на меня точно так же, — парировала она, — и не помню, чтобы я хоть раз двинула вас в морду.
— И лучше не надо, а то репрессии будут весьма болезненными. И позволь заметить, что я-то имею право на тебя смотреть. Разве я не пожертвовал свободой, чтобы сделать тебя порядочной женщиной?
— Я была порядочной женщиной задолго до нашей встречи, — улыбнулась Элен. — Иногда я спрашиваю себя, сохранила ли я свою порядочность.
— Не думай об этом, душечка. Ты не могла придумать ничего умнее, как выйти за меня. Я буду тебя лепить.
— Надеюсь. Я бы не хотела, чтобы меня лепил кто-нибудь еще.
— Что это такое, миссис Хармас! Разве так разговаривают с порядочным женатым мужчиной?
— Это у тебя такие мысли, а я имела в виду...
— Не важно. Так, мы подъезжаем к Четвертой улице. На Бойл-авеню есть стоянка, машину лучше оставить там на случай, если какой-нибудь коп проявит любопытство. И не забывай, милая, если что-нибудь пойдет не так, беги отсюда прочь. Пусть здесь между нами не будет никаких неясностей. Выкручиваться Из неприятностей буду я, за это мне и платят. А ты работай своими прелестными ножками.
— А каких неприятностей ты ждешь?
— Понятия не имею, но лучше заранее продумать план действий. Если появятся копы или что-нибудь произойдет, быстро смывайся. Возвращайся в отель и жди меня.
— А если ты не вернешься?
— Тогда звони Фэншоу, и пусть он меня выручает.
До стоянки мы ехали молча. По дороге к Четвертой улице она сказала:
— Ты ведь будешь осторожен, Стив? Я не хочу заниматься поисками другого мужа.
— Если ты найдешь себе другого мужа, я стану призраком и буду ему являться. Давай заглянем во двор этого дома. Может быть, там есть открытое окно. Вот этот проход, наверное, ведет к черному ходу, туда, где управляющий.
Убедившись, что нас никто не видит, мы нырнули в темный вонючий проход и были уже на полпути к цели, когда из темноты раздался топот бегущих ног. Мы оба замерли, вглядываясь. Из полумрака возникла женщина, проскользнула мимо меня и выбежала по проходу на улицу. Было слишком темно, и я разглядел только, что на ней было темное длинное пальто, а на голове — шарф. Она появилась столь внезапно, что я даже испугался, а Элен от неожиданности вцепилась мне в руку.
— Черт, откуда она выскочила? — поразился я и двинулся дальше по проходу. Не успел я сделать и двух шагов, как услышал звук отъезжающей машины. Повернув назад, я добежал до конца прохода как раз вовремя, чтобы увидеть широкий капот автомобиля с выключенными фарами, резко стартовавшего от противоположного тротуара.
Элен догнала меня, и мы постояли, глядя вслед машине.
— Это еще что такое? — подумал я вслух. — Без фар, как летучая мышь из преисподней.
— Ты ее духи почувствовал? Это “Джой”, самые дорогие духи на свете.
— Давай вернемся и посмотрим на этот проход, — предложил я, и мы пошли назад.
Через двадцать ярдов мы уткнулись в сплошную стену. Проход вел только к черному ходу в здание.
— Похоже, отсюда она и выскочила, — сделал я вывод, остановившись перед дверью, на которой белой краской было выведено: “Джо Мейсон. Управляющий зданием. Только для грузов”.
— Разве что у нее лопнула резинка на чулке и она сюда нырнула, чтобы ее поправить, — предположила Элен.
— А что, в машине этого нельзя было сделать? — возразил я, вытащил фонарь и осветил дверь. — Так она же открыта. — Я толкнул двери, и она легко поддалась. — Мне кажется, эта женщина была здесь.
— Может быть, у не? здесь офис? — предположила Элен, понизив голос. — Войдем?
— Да. — Я шагнул в вестибюль. — Закрой за собой дверь.
Элен так и сделала и, наклонившись, подсунула под дверь деревянный клинышек.
— Это на случай, если полицейский попытается ее открыть, — сказала она. — Я об этом в книжке прочитала.
— Очень умная мысль. А теперь помолчи и держись рядом. Мы пойдем пешком. Этому лифту я не доверяю.
Мы стали молча подниматься по лестнице, она держалась на две ступеньки позади меня. Иногда я включал фонарь, но в основном мы продвигались в темноте.
В здании не было слышно ни звука, лишь с улицы доносился отдаленный шум машин да слабые звуки клаксона.
Мы добрались до четвертого этажа, и тут Элен схватила меня за рукав. Я остановился.
— Что такое? — тихо спросил я.
— По-моему, я что-то слышала, — шепнула она. — Такое ощущение, что в доме кто-то есть.
— Ради Бога, сейчас не время упражняться в интуиции.
Мы стояли рядом, прислушиваясь, но ничего не услышали.
— Забудь об этом, — сказал я наконец. — Ты просто нервничаешь. Давай пойдем наверх.
Мы пошли дальше. Добравшись до шестого этажа, мы уже еле дышали.
— Ну вот, посвети мне, и я тебе покажу, как надо открывать запертую дверь. Люди гораздо беднее тебя заплатили бы приличную сумму за то, чтобы это увидеть.
— Посветить-то можно, — ответила она дрожащим голосом, — но ведь в этом нет необходимости, правда?
Дверь была полуоткрыта. Мы посмотрели на нее, и, должен признаться, пушок на моей спине встал дыбом.
— Кто мог там побывать? — шепнул я. — Сегодня здесь было заперто.
— Почему ты думаешь, что его там уже нет? — спросила она, прячась за моей спиной.
Сунув руку за пазуху, я выдернул револьвер. Поскольку я был одним из самых худших стрелков в армии США, ощущение его холодной поверхности не прибавило мне бодрости.
— Давай посмотрим. — Я толкнул ногой дверь и осветил лучом фонаря маленькую пыльную комнату: мы увидели стол, два стула, потертый коврик и шкаф для документов. Там никого не было.
— Странно... — Я вошел в комнату. — Может, Денни приходил?
Элен закрыла дверь, подошла к окну, опустила шторы и включила свет.
— Не думаю, что это Денни. Здесь была та женщина, с которой мы столкнулись. Неужели ты не слышишь запаха духов?
Я принюхался, но ничего не почувствовал. Мой нюх не шел ни в какое сравнение с обонянием Элен.
— Ты уверена? Я ничего не замечаю.
— Я тебе "точно говорю, Стив.
Я осмотрел кабинет: никакого беспорядка.
— Женщина, которая пользуется такими духами, не может быть клиенткой Денни, — продолжала Элен, — Эта штука стоит кучу денег.
— Тогда кто же она? Что она тут делала? Я подошел к покрытому пылью столу и выдвинул ящик. В нем было полным-полно всякого хлама: скрепки, клочки бумаги, грязные щетки для чистки трубки, несколько пустых банок из-под табака — ничего интересного. Я просмотрел содержимое других ящиков: в одном валялась грязная рубашка, в другом — полотенце, бритва, пена для бритья и зеркало.
— Да, мелкий агент с мелким имуществом, — прокомментировал я, вытаскивая из пачки сигарету и приклеивая ее к нижней губе.
Элен рылась в шкафу для документов, перебирая какие-то письма. Потом она закрыла шкаф и покачала головой:
— Ничего такого, чтобы можно было догадаться, где он теперь.
— Загляни в нижний ящик, — предложил я. Она послушалась: обвязанная красной ленточкой, там лежала аккуратная пачка страховых полисов.
— А вот и причина наших хлопот, — обрадовался я. — Давай-ка посмотрим.
Мы разложили полисы на столе и склонились над ними. Через пять минут внимательного осмотра стало понятно, что по содержанию все они — точные копии полиса, проданного Гудьером.
— Самое разумное, что они могли сделать, — сказал я. — Если наши коллеги сочли это дело рискованным, то им все равно не удалось бы лучше нас составить договор. Интересно, кто-нибудь ей отказал? — Я перевернул один из полисов, чтобы взглянуть на подпись. — Эй! Посмотри-ка! Чернильное пятно и отпечаток большого пальца!
— И на всех так, — сказала Элен, быстро проверив остальные полисы.
Мы посмотрели друг на друга.
— Алан клялся, что это получилось случайно. Значит, это не так. Кажется, мы что-то нашли, хотя я еще не вполне понимаю, что именно.
Элен нахмурясь смотрела на полисы.
— Возможно, первый отпечаток получился случайно, а потом, видимо, ей захотелось, чтобы ее отпечатки были на всех полисах, и она их поставила.
— Это твоя интуиция? Она, покачала головой.
— Нет. Нам придется выяснить у других агентов, считают ли они также, что отпечатки попали на полисы случайно, — сказала она, складывая документы. — Стив, я с тобой согласна. В этих отпечатках есть какая-то хитрость.
Я убрал полисы в ящик — Здесь больше нет ничего интересного. Пойдем отсюда. По крайней мере, мы не зря потратили время, хотя так и не выяснили, где их искать.
Мы оставили дверь в том же состоянии, в котором нашли, и вышли на лестничную площадку. Немного постояв, прислушиваясь к отдаленному шуму транспорта, мы стали молча и быстро спускаться. На площадке третьего этажа Элен остановилась и схватила меня за руку.
— Стой! — шепнула она. — Слушай! Я выключил фонарь и замер рядом с ней в темноте. Тут я услышал то, что испугало ее: тихий скребущий звук откуда-то снизу, будто по каменному полу очень медленно волокли мешок. Элен сжала мою руку.
— Что это? — выдохнула она.
Я шагнул к перилам и посмотрел вниз, в темную шахту: ничего, только тьма, черный пустой колодец. Шорох внизу продолжался.
— Там кто-то есть, — прошептал я, — кажется, он что-то тащит.
Мы подождали, перегнувшись через перила и прислушиваясь. Внизу опять что-то зашуршало, и вдруг мы чуть не подпрыгнули от внезапного лязга металла о металл.
— Лифт. Кто-то поднимается, — объяснил я Элен и оттащил ее от перил.
— Кто там может быть? — спросила она, дрожа всем телом.
— Не волнуйся. Давай отойдем.
Шагнув назад, мы услышали скрежет медленно поднимающегося лифта. Я попытался открыть дверь какой-то конторы, но она не поддалась.
— Лестница, — зашептала Элен, — мы можем пойти вниз, пока он поднимается.
Я взял ее за руку и повел к лестнице. Нащупав первую ступеньку, мы снова застыли, завороженные еще одним звуком: из шахты лифта раздался ужасный, задыхающийся стон, казалось заполнивший весь дом.
— Кто-то ранен, — сказала Элен. — Стив, я боюсь! Я прижал ее к себе, прислушиваясь. Лифт медленно поднимался, он уже был близко. Я разглядел его тень: она двигалась вверх, к нам, медленнее и медленнее и, наконец, остановилась в паре ярдов от нас. Из лифта опять донеслись странные звуки, и Элен затаила дыхание: мы услышали прерывистый вздох, шорох и звук падения. Я выхватил револьвер, толкнул Элен себе за спину и включил фонарь. Свет упал на решетку лифта. Элен тихо вскрикнула: из кабины в шахту стекала кровь. Фонарь дрогнул в моей руке, я шагнул вперед и заглянул внутрь.
Управляющий сидел, прислонясь к стене кабины. Очки в оловянной оправе свисали, зацепившись дужкой за ухо, лицо было в крови, взгляд застыл. Я шагнул было вперед, и тут его безжизненное тело внезапно дернулось, он откатился от стенки и сполз, бесформенной грудой привалившись к решетке.
Где-то далеко ночную тишину разорвал вой полицейской сирены.

Глава 3

— Кто это? — подойдя, спросила Элен дрожащим голосом.
— Управляющий зданием, — ответил я, прислушиваясь к приближающемуся вою сирены. — Подержи-ка фонарь.
Я сунул ей фонарь, вынул носовой платок и, обернув им руку, открыл решетчатую дверь лифта, наклонился над телом и перевернул его. Управляющего закололи ножом над ключицей. Я приподнял ему веко, хотя и без того знал, что он мертв.
Вопль сирены сделался оглушительным, за стеклом над входной дверью сверкнул красный огонек полицейской мигалки.
— Наверх! — выдохнула Элен, схватив меня за руку. — Мы выйдем прямо на них, если побежим по проходу. Давай быстрее!
В парадную дверь застучали. Я поспешно отошел от трупа, и мы с Элен стрелой помчались вверх по лестнице. Из комнаты управляющего раздался звонок, стук в дверь усилился.
Мы молча спешили вверх.
— Верхний этаж, — задыхаясь, шепнула Элен, — там есть пожарный выход.
Я мысленно поставил ей высший балл. В этой чрезвычайной ситуации она соображала быстрее меня. Пожарный выход был для нас единственным шансом на спасение.
Мы добрались до верхней площадки как раз тогда, когда, судя по шуму внизу, полиция уже ворвалась в здание. Я осветил дверь пожарного выхода; Элен уже вытаскивала засовы.
— Ты знаешь, куда она ведет? — спросила она.
— Скоро узнаем. Нам ее за собой не запереть, так что они поймут, куда мы подевались.
Открыв дверь, она выглянула наружу и посмотрела на ночное небо, тускло освещенное дальними огнями рекламы и залитыми светом крышами фешенебельных кинотеатров и ресторанов. Выбираясь следом за ней на крышу, я услышал крик снизу лестницы:
— Есть кто-нибудь наверху?
Я поспешно закрыл дверь. Быстрый взгляд на железную пожарную лестницу сказал мне, что она ведет в проход между зданиями. А еще я заметил патрульного полицейского, который стоял перед домом и оглядывал улицу.
Элен уже добралась до внутренней стены дома и махала мне рукой; я присоединился к ней.
— У парадного входа ждет полицейский, — предупредил я ее, — по пожарной лестнице слезать нельзя.
— Мы можем спуститься здесь, — она ткнула пальцем вниз, — тут довольно высоко, но спрыгнуть можно.
Ярдах в двадцати под нами была еще одна плоская крыша. По запаху, доносящемуся через полуоткрытый застекленный люк, я догадался, что это крыша китайского ресторана, который я заметил днем.
— Мы переломаем себе ноги, — с сомнением сказал я.
— Нет, если правильно упадем, — возразила она и, прежде чем я смог ее остановить, уселась на край крыши, схватилась за водосточный желоб и повисла в воздухе, потом отпустила трубу и упала, быстро перекатившись, как в борьбе джиу-джитсу. В следующее мгновение она уже была на ногах.
— Ничего страшного, — шепотом позвала она. — Давай, милый!

Предыдущая страница 3 Следующая страница


Двойная сдача 4

Я тихо выругался, садясь на край крыши. Я был значительно тяжелее ее и предсказывал себе, как минимум, сломанную лодыжку. Пытаясь повторить ее движения, я спрыгнул и грохнулся с такой силой, что из меня чуть не вышибло дух. Какое-то время я сидел оглушенный, потом с помощью Элен кое-как поднялся на ноги.
— Тут падать-то некуда, — заявила она. — Ты что, ушибся?
— Вероятно, я сломал себе позвоночник и обе ноги, — с чувством ответил я, — но пусть тебя это не беспокоит.
Очевидно, это ее и не беспокоило, поскольку она даже не слушала. Элен склонилась над стеклянным люком и уже открыла его, когда я подошел.
— Давай притворимся голодными, — сказала она улыбаясь. — По крайней мере, пахнет вкусно. — Она спустила ноги в люк и исчезла из виду.
Ситуация становится неуправляемой, подумал я, она проявляет слишком много инициативы. Тем не менее я последовал за ней вниз. Мы очутились в длинном и темном коридоре, в дальнем конце которого начинались ступени лестницы. Мы перегнулись через перила и увидели, как двумя пролетами ниже снуют официанты с подносами.
— Нам туда нельзя, — сказал я, — они поймут, откуда мы появились.
— Да им это и в голову не придет, — быстро возразила она. — Они слишком заняты, чтобы интересоваться, откуда мы пришли. Давай, милый, это единственный выход.
Она спустилась на один пролет; я пошел за ней. — Я зайду попудриться и снять берет, — она указала на дверь дамской уборной, — а ты ступай вниз и займи столик.
Прежде чем я успел возразить, она исчезла. Я немного постоял, глядя через Перила, и, дождавшись, когда площадка внизу опустеет, скользнул по ступеням, перескочил к следующему пролету, сбежал на десять ступенек вниз, быстро повернулся и стал неторопливо подниматься, и тут из-за бамбуковых занавесей входа в верхний ресторан появился высокий китаец в плохо сидящем смокинге.
— Добрый вечер, сэр, — приветствовал он меня с легким поклоном. — У вас заказан столик?
— Нет, — ответил я. — Нужно было заказать?
— Все в порядке, — снова поклонился он. — Сегодня много свободных столиков. — Он оглядел меня. — У соседей что-то неладно? По-моему, я слышал сирену.
Я достал пачку “Кэмел”, вынул сигарету и прикурил и лишь потом с максимальной непринужденностью произнес:
— Полицейские и воры. Не знаю, что там за суета. Может, кто-то запер кошку?
Появилась Элен: руки в карманах, на лице — скучающая гримаса. Берет она сняла, и темные, шелковистые волосы красиво обрамляли лицо.
— Вас двое, сэр? — осведомился китаец, с восхищением уставившись на Элен.
— Да, шестерых детей и собаку мы оставили снаружи.
Он моргнул, снова посмотрел на Элен, повернулся и повел нас в ресторан.
— Тебе обязательно пороть чушь? — сердито спросила она, когда мы последовали за ним.
— Разговор о домашних делах — лучший способ усыпить подозрения, — улыбаясь шепнул я в ответ.
Помещение ресторана оказалось большим и аляповатым. На одной стене был изображен отвратительного вида красно-желтый дракон, изрыгавший пламя и серу. Несмотря на поздний час, несколько человек все еще ужинали; они подняли на нас глаза. Мужчины, все без исключения, пожирали глазами Элен; я с сожалением заметил, что ни одна из женщин не обратила на меня ни малейшего внимания: они были слишком заняты тем, что старались отвлечь своих спутников от Элен.
Мы присели за столик в углу и попытались сосредоточиться на невероятно длинном меню, которое выложил перед нами китаец. Наконец, придя в отчаяние, мы заказали острую закуску и виски со льдом и содовой. Китаец удалился, спина его застыла от страшного оскорбления.
Через пару минут публика за соседними столиками потеряла к нам интерес, и, почувствовав, что можно говорить, я негромко заметил:
— Не знаю, умно ли было бежать этим путем. Мы могли бы очутиться прямо в центре заварухи.
Элен покачала головой:
— Нам необходимо было скрыться. Остаться там было бы гораздо хуже. В конце концов, мы же вошли туда без разрешения. Расскажи мы полиции о том, зачем мы это сделали, и узнай об этом пресса, нам пришлось бы выложить всю историю.
— Вероятно, кто-нибудь позвонил в полицию, а иначе как бы это они так быстро приехали? Может быть, кто-то видел, как мы входили?
Элен поморщилась:
— Может быть. Нам лучше немного здесь посидеть. Если у них есть описание нашей внешности...
— Да уж...
Китаец вернулся и поставил перед нами тарелки. Я попросил принести мне через пять минут еще один хайбол. Мне страшно хотелось выпить.
Когда он ушел, Элен спросила:
— Ты уверен, что он мертв? Я кивнул и сделал большой глоток, который пришелся весьма кстати.
— Никаких сомнений. У него перерезана артерия. Видимо, он умер от потери крови.
— Как же он попал в лифт?
— Вероятно, заполз и попытался подняться наверх, чтобы позвонить, — предположил я. — В его комнате телефона нет.
Элен принялась за закуску.
— Ужасно, что я должна это есть, — пожаловалась она. — Как ты думаешь, его смерть как-то связана с Денни?
— Не знаю. Я думаю о том, имеет ли к этому делу отношение та женщина. На первый взгляд вроде бы да. Она была в панике. Может быть, она его и прикончила.
Я допил свой хайбол и сделал знак китайцу принести мне следующий; он наблюдал за нами с легкой усмешкой на желтом лице. Он подошел, поставил передо мной полный стакан, забрал пустой и удалился.
— Должен признать, ты очень хорошо себя вела. Я бы не удивился, если бы ты устроила визг при виде трупа.
— Оставим это без комментариев, — сухо сказала Элен. — Я не так глупа, как ты пытаешься изобразить.
Но я почти не слушал ее, поскольку всем моим вниманием завладел мужчина, появившийся из-за угла, где, не видные с нашего места, стояли другие столики. Он был высокого роста и сложен как чемпион по боксу. Густые брови сходились над широким носом, мрачное, угрюмое лицо было загорелым и холодно-безразличным, как у игрока в покер. Он был одет в сине-белую клетчатую куртку и желтовато-коричневые брюки, а в руке держал светло-коричневую шляпу с широкими полями.
С улицы в распахнутые окна ресторана ворвался вой сирен. Некоторые посетители подскочили к окнам посмотреть, что за суета.
— Не оборачивайся, — быстро сказал я Элен, — но наш приятель в клетчатой куртке здесь. Он как раз выходит. Я пойду за ним, а ты еще посиди. Встретимся в отеле. Идет?
Она открыла сумочку, достала ключ зажигания и сунула его мне:
— Тебе может понадобиться машина. Я возьму такси. — Мне вновь пришлось отдать должное скорости ее соображения.
Мужчина в клетчатой куртке направлялся к выходу. Я встал и подошел к кассе. Китаец бесстрастно посмотрел на меня.
— Пойду посмотрю, что там за шум, — сообщил я и бросил на прилавок пятидолларовую купюру. — Сдачу отдайте даме.
— Слушаюсь, сэр.
Раздвинув бамбуковую занавесь, я вышел на лестничную площадку. Человек, которого я преследовал, задержался между дверьми на улицу; я наблюдал за ним сверху. Когда он вышел и пошел прочь от здания, которое проверяла полиция, я сбежал вниз, прыгая через две ступеньки, и вылетел наружу как раз вовремя, чтобы увидеть его исчезающий во тьме силуэт.
Я кинул взгляд на “скорую помощь” и три патрульные машины. У входа полукругом выстроилась толпа людей, и два копа пытались не подпустить их ближе к зданию, слишком озабоченные этой задачей, чтобы обратить на меня внимание.
Я пристроился за мужчиной, только что покинувшим ресторан. Он шел быстро, направляясь к стоянке, на которой я оставил свой “бьюик”.
Он шагал, засунув руки в карманы, сдвинув шляпу на затылок и ни разу не оглянувшись. Идя позади него, я думал: интересно, что он делал в том ресторане. Был ли он в офисе Денни? Может, это он убил управляющего? Может быть, он нас заметил, забежал в ресторан и позвонил в полицию, чтобы мы попались. Это были всего лишь догадки, но сама идея показалась мне правдоподобной. Но кто та женщина, которая выбежала из прохода? Была ли она каким-то образом замешана в убийстве?
Высокая, широкоплечая фигура впереди меня задержалась у входа на стоянку и оглянулась. Я еле успел прижаться к стене. С уверенностью могу сказать, что этот тип меня не заметил. Войдя в широкие ворота, он пропал из виду. Я пустился бежать и прыжков за десять достиг ворот. Стоянка представляла собой обширный пустырь, окруженный высоким деревянным забором, никак не освещенный и никем не охраняемый. За забором стояла кромешная тьма.
Тип в клетчатой куртке исчез, но я знал, что он здесь. Забор был слишком высок, и я бы услышал, вздумай он его перелезать. Я решил, что он либо ищет свою машину, либо знает, что я за ним иду, и выжидает, что я стану делать. Допуская с большой вероятностью, что он только что совершил убийство и не остановится перед другим, я чувствовал себя не очень здорово.
Я вытащил револьвер из кобуры и, сняв с предохранителя, сунул его в карман. Несколько минут я стоял во мраке, уверенный, что он меня не видит, и пытаясь увидеть его. Время шло, и во мне крепла уверенность в том, что он меня заметил и теперь где-то подстерегает. Я пошел вдоль забора, держась в тени и напрягая взгляд в поисках незнакомца.
Я разглядел лишь шесть машин, стоявших в ряд посреди пустыря, и какое-то время пристально смотрел на них, пытаясь уловить какое-нибудь движение, но безрезультатно. Я стал двигаться дальше и, завидев машину, каждый раз останавливался и наблюдал. Таким образом я развлекался уже минут пять и весь обливался потом, как вдруг вход на стоянку снаружи осветили фары, озарив пустырь, как новогоднюю елку. Я бросился на землю, озираясь по сторонам. Парня в клетчатой куртке нигде не было видно.
Машина подъехала, фары погасли. Из нее вышли парень с девушкой и поспешно направились назад к выходу. Я услышал, как девушка взволнованно говорит:
— Вот это да, убийство на Четвертой улице! Как ты думаешь, мы увидим тело?
— Приложим все усилия, — ответил парень, взял ее за руку, и они побежали.
Я посмотрел им вслед и выпрямился. Этому типу в клетчатой куртке как-то удалось меня перехитрить. Наверное, он перелез через забор, а я не услышал. И тут же я подумал: а что скажет Элен? Мне не улыбалась перспектива сообщить ей, что я позволил ему ускользнуть. Мне хотелось сохранить ее иллюзии о том, что я очень ловкий следователь.
Кляня себя, я повернулся к выходу и быстро пошел мимо шести машин, рядком припаркованных посреди стоянки. Дойдя до третьей, я услышал тихий свист откуда-то сзади. Я застыл, будто уткнувшись в кирпичную стену, обернулся и впился взглядом в темноту, стараясь не дышать, чтобы лучше слышать. Я сообразил, что стою на открытом месте и представляю собой превосходную мишень для меткого стрелка.
Уже готовый упасть на землю, я услышал позади слабый шорох. Поворачиваясь, я сунул руку в карман за револьвером.
На меня ринулась широкоплечая темная фигура. В грудь ударил кулак, сбивая меня с ног. Я выхватил револьвер, но тут из тьмы просвистел другой кулак и угодил мне в челюсть.
Я взмыл в небо, полное звезд и ярких огней.

Когда я вернулся в номер, Элен мерила шагами спальню. Бросив взгляд на мое разбитое лицо и грязную одежду, она подбежала ко мне, широко распахнув глаза:
— Стив, что случилось? Тебя избили? Я криво улыбнулся: это было лучшее, что я сейчас мог сделать, и мне было очень себя жалко.
— Все нормально, — ответил я, садясь на кровать. — Ты взяла с собой ту бутылку скотча, что я припрятал? Она бы мне сейчас очень пригодилась.
Она подлетела к чемодану, достала бутылку, побежала в ванную и вернулась со стаканом, до середины наполненным драгоценной жидкостью.
— Ты справишься, дорогой?
— Меня нужно убить и похоронить, чтобы я не справился со стаканом виски, — ответил я. — Не волнуйся, милая, со мной все в порядке. — Я отпил скотча, отставил стакан и потер припухлость на челюсти. Слава Богу, все зубы были целы. — Вот сейчас, — горько заметил я, — ты видишь перед собой молокососа номер один!
— Значит, ты его упустил? — сказала Элен, присев рядом со мной. — Но ведь даже лучшим детективам не всегда удается схватить свою добычу.
— Да не упустил я его, если бы так! Я позволил ему себя обнаружить. Я пошел за ним на стоянку. Там было темно, как в чулане, и он исчез. Я все обыскал, но его не нашел. Потом приехала машина и осветила все вокруг, и все равно я его не увидел. В это время он конечно же сидел скрючившись позади машины и надеялся, что я подумаю то, что я и подумал, а именно что он ушел. А когда я уходил оттуда, упав духом, он выскочил откуда ни возьмись и стукнул меня. — Я подвигал туда-сюда челюстью; она хлябала. — У него удар, как у кузнечного молота, а бьет он быстро, словно молния. Мне понадобилось не менее получаса, чтобы прийти в себя, и еще десять минут, чтобы эта штука, которую я прежде в шутку называл мозгами, снова заработала. Он обшарил мои карманы, раскидал мои вещи на все четыре стороны и удрал. — Я сделал еще один глоток и почувствовал себя не таким уж трупом. — Теперь ты знаешь, за кого вышла замуж: за простака, который нарывается на удар и далеко не такой хороший детектив, как он про себя думал.
— Стив, что у тебя было в бумажнике?
— Вот именно. Я всегда говорил, что ты мозг нашей семьи. Ты попала прямо в больное место. В бумажнике было все: мои визитки, по которым он узнает, кто я такой; адрес Фэншоу, по которому он поймет, что я здесь по делу; моя лицензия, которая скажет ему, что я следователь, а еще, и ты сейчас умрешь, когда услышишь, еще список причин смерти, перечисленных в страховке Джеллерт. Все! Если он один из людей Денни, я открыл им все карты.
— Ну что ж, теперь ничего не поделаешь, — сказала Элен и поцеловала меня. — Всякое бывает. Любой мог бы попасть в такую западню. Ты не должен себя винить.
— Очень мило, что ты так говоришь, но если об этом узнает Мэддакс, его хватит удар. Ладно, лягу-ка я спать. На сегодня хватит с меня этого дела Джеллерт.
Я начал стаскивать с себя одежду, и тут Элен сказала:
— Когда ты ушел, я спустилась вниз и смешалась с толпой. Я немного осмотрелась и подружилась с одним полицейским. Он мне рассказал, что кто-то пытался взломать сейф в конторе торговца бриллиантами на третьем этаже. Он сказал, что грабил любитель. Он только поцарапал сейф, только и всего. Полиция считает, что Мейсон, управляющий, услышал шум, пошел взглянуть, в чем дело, и напоролся на нож.
Я помолчал, вылезая из брюк.
— Надо же, какой отчаянный любитель. По-моему, это ерунда. О Денни что-нибудь говорили?
Она покачала головой:
— Нет, полиция уверена, что убийца хотел добраться до бриллиантов.
Я продолжал раздеваться:
— Если это так, а я в этом сомневаюсь, то убийство управляющего не имеет никакого отношения к Денни. Конечно, мы точно не знаем, был ли этот тип в клетчатой куртке в том доме и он ли убил Мейсона. То, что он здесь болтается уже три дня в поисках Денни, и то, что он сегодня здесь, говорит о том, что убийца — он, но у нас нет доказательств. Потом, ведь есть еще та женщина с духами “Джой”. Что она здесь делает?
Пока я говорил, Элен выскользнула из своих одежек и влезла в рубашку. Я не устаю поражаться скорости, с которой она сбрасывает с себя одежду. Я последовал за ней в ванную.
— Ты только подумай, а что если тип в клетчатом вообще не связан с нашим делом? Может, он прочитал имя Денни на табличке и использовал его как предлог, чтобы порыться в конторе торговца бриллиантами?
Элен закивала с полным ртом зубной пасты.
— Мне не дает покоя эта женщина, — продолжал я, — жаль, у меня нет номера ее машины. Дорогая штучка. Эти духи и машину таких размеров за гроши не купишь.
— Милый, не пора ли перестать болтать и пойти спать? У тебя усталый вид, а я так просто с ног валюсь. Я вернулся в спальню и натянул пижаму. Когда Элен вышла из ванной, я сказал:
— Мы должны отыскать эту девчонку Джеллерт. Лучше всего навестить мелких театральных агентов, они могут знать, где она. Мы составим список агентств и посмотрим, можно ли что-нибудь о ней выяснить. Есть предложения получше?
— Есть, — ответила Элен, запрыгивая в постель. — Перестань строить из себя детектива и ложись спать. Ты знаешь, что уже третий час ночи?
— Должен вам сказать, миссис Хармас, — нравоучительным тоном сообщил я, — что детектив не может позволить себе спать. Он должен быть на посту каждую минуту и днем, и ночью.
— По-моему, мы договорились, что ты молокосос номер один, а не детектив. — Элен натянула на себя одеяло. — Слезай с коня и иди спать.

На следующее утро, позавтракав в постели, сразу после половины десятого мы завладели телефонным справочником и составили список местных театральных агентств. Имя им был легион, и к тому времени, как мы закончили, список был длиной с мою руку.
— Пока мы их всех обойдем, у нас уже будут внуки, — с отвращением бросил я. — О Господи! Как же этим ребятам удается хоть сколько-нибудь зарабатывать при такой конкуренции?
— Может, нам повезет, и мы сразу наткнемся на того, кто их знает, — с надеждой сказала Элен. — Порви этот листок надвое. Я возьму себе одну половинку, а ты — другую.
— Очень благородно с твоей стороны. Пойми, ты вовсе не обязана этого делать. Это мне платят за то, чтобы я бегал по улицам, задавал идиотские вопросы и носился вверх-вниз по лестницам. Тебя наняли, чтобы ты работала головой.
— Разумеется, я буду ею работать, — ответила она. — Давай список, и начнем. Встретимся здесь в час, пообедаем?
— Хорошо. Начни с агентов-одиночек. Крупные агентства вряд ли знают эту девицу. Береги себя и не дай какому-нибудь торговцу живым товаром заманить тебя на сцену. У тебя есть муж, которому ты должна готовить еду.
Спросите любого копа, и он подтвердит, что поиски человека на девяносто процентов состоят из беготни, на пять — из вдохновения и на пять — из удачи.
Через пару часов упорного хождения по лестницам многочисленных контор я пришел к выводу, что на мою долю пока что приходится сплошная беготня и ни признака удачи. К этому времени я обошел уже десять агентств, в которых на вопрос о Сьюзен Джеллерт мне лишь бросали безразличное “Никогда о такой не слышали”, и то же самое про Брэда Денни, и, более того, по-видимому, даже не хотели слышать ни о ком из них.
Денек был жарким, и к половине двенадцатого я чувствовал себя стариком, просидевшим лишний час в парилке турецкой бани. Я решил дать отдых ногам и забежал в аптеку выпить чашечку кофе. Я прочесывал улицу, на которой располагались двадцать два театральных агентства, и все — на верхних этажах высоченных зданий, владельцы которых не удосужились установить лифты. Я подумал, что есть смысл посоветоваться со стариком, который принес мне кофе.
— Я ищу одну девушку-артистку, — сказал я, вытирая лицо и шею. — Ее фамилия Джеллерт, Сырзен Джеллерт. Не слышали о такой?
— Сьюзен Джеллерт? — переспросил он и покачал головой. — Вряд ли. Я знаю Коррин Джеллерт, но не Сьюзен. Может быть, это ее сестра? Мне кто-то говорил, что у Коррин Джеллерт есть сестра.
— Кто такая Коррин Джеллерт? — спросил я без особой надежды, хотя имя было не из тех, что слышишь каждый день.
Старик улыбнулся, обнажив три зуба в пустом рту:
— Славная была малышка. Иногда забегала сюда. Совсем сумасшедшая.
— В каком смысле?
— Ей было на все наплевать. Лет шесть-семь назад у нее был номер со стриптизом в клубе “Замочная скважина” на Десятой улице, так, помнится, она как-то раз напилась и выскочила из клуба в чем мать родила. Хорошо еще, что ей встретился коп, который быстренько прогнал ее обратно. Упрямая девчонка, можете мне поверить.
— А где она теперь?
— Знать не знаю, я ее уже года три не видел. Говорили, что вышла замуж. Я слышал, что она бросила шоу-бизнес или он ее бросил. Коррин докатилась до того, что никто бы не рискнул дать ей работу. Она даже пару раз попадала в тюрьму за неприличные танцы.
— Вы не встречали парня по имени Брэд Денни?
По-моему, он агент.
— Вряд ли. Но почему бы вам не заглянуть к Мосси Филлипсу на той стороне улицы? Мне кажется, он фотографирует всех, кто работает в шоу-бизнесе, не настоящих звезд, конечно, а тех, что помельче. Они все ходят к Мосси. Может быть, он вам подскажет.
Идея показалась мне недурной. Я заплатил за кофе, поблагодарил служителя и вышел на улицу под палящие лучи солнца.
Перейдя через дорогу, я подошел к небольшой студии с единственной дверью, в витрине красовались глянцевые фотографии. Потускневшая золоченая надпись на вывеске гласила: “М. Филлипс. Портреты. Учр. в 1897 г.”.
Я толкнул дверь и вошел в крошечную лавчонку, в которой был прилавок, разделявший комнатушку надвое, и четыре громадные доски с прикнопленными фотографиями артисток, танцоров, стриптизерш, культуристов и комиков. Когда я открывал дверь, звякнул колокольчик, но никто не появился.
Я стал разглядывать фотографии, думая о том, многие ли из этих людей все еще живы: большинство из них, похоже, были клиентами мистера Филлипса в ту пору, когда он только начинал свою деятельность. Позади меня раздалось тихое покашливание. Я обернулся.
За прилавком стоял высокий седой негр с печальным лицом и с надеждой смотрел на меня. Ему было уже под семьдесят, и его сюртук, узенький галстук и безупречной белизны манишка смотрелись пережитками прошлого.
— Доброе утро, — поздоровался он, положив костлявые руки на прилавок. — Чем могу служить?
— Надеюсь, что можете, — ответил я и испробовал на нем свою широкую дружескую улыбку.
Он среагировал, словно ласковый пес, которого почесали за ухом; его зубы оказались гораздо белее и крупнее моих.
— Мне нужна кое-какая информация, — добавил я и выложил перед ним свою визитную карточку. Он внимательно изучил ее и кивнул:
— Ну конечно, мистер Хармас, я хорошо знаю вашу компанию. У вас застрахован мой сын, и он очень хорошо о вас отзывается.
— Прекрасно, — сказал я и пожал ему руку. — Я пытаюсь отыскать одну артистку. Это связано со страховкой.
— Не зайдете ли ко мне в студию? Там можно нормально посидеть, и нас наверняка никто не побеспокоит.
Он поднял откидную доску, и я прошел за ним в уютное помещение, в одном конце которого, по всей видимости, располагалась фотостудия: там висел большой серый холст с намалеванными кое-как облаками, напротив него стояла большая старомодная камера на треножнике.
Мы уселись напротив друг друга на табуреты, которые можно считать вполне удобными, если вы не против сидеть с прямой спиной.
— Не обращайте внимания на обстановку, — извиняющимся тоном произнес Филлипс. — Я знаю, она выглядит очень старомодно, но артисты это любят. Они очень консервативные и суеверные люди и не одобрят, если я здесь что-нибудь переделаю или попытаюсь привести все в современный вид.
Я ни на секунду ему не поверил, но сказал, что знаю, что за люди эти артисты.
— Про какую девушку вы хотели спросить, мистер Хармас? — Он вздохнул — видимо, догадался, что я ему не поверил.
— Ее зовут Сьюзен Джеллерт, а ее агента — Брэд Денни. Больше ничего я о ней не знаю.
— Сьюзен Джеллерт? — Филлипс нахмурил лоб. — Ну как же, сестра Коррин Джеллерт. Вы о ней говорите?
— Понятия не имею. Я не знаю, есть у нее сестра или нет.
— Наверное, это она. Коррин была способнее сестры, у нее был большой талант. Сьюзен — просто симпатичная малышка, но, боюсь, здесь у нее маловато. — Он постучал себя по костлявому лбу. — Они близнецы, и, если бы не разный цвет волос, их нипочем не различить.
— Близнецы? — насторожился я.
— Да. Просто удивительно, как они похожи. Сьюзен беленькая, а Коррин темная. У них раньше был совместный номер, Сьюзен надевала темный парик и дурачила публику. — Он поднялся. — У меня где-то есть их снимок, хотите взглянуть?
Я сказал, что хочу, и подумал, уж не набрел ли я на что-то важное.
Старый негр возился в куче фотографий, которые вытряхнул из папки. Зрение у него было слабовато, и ему приходилось буквально тыкаться носом в каждый снимок. От нетерпения я уже совсем было полез на стену, но тут он довольно хмыкнул и подошел ко мне с глянцевой фотографией размером двенадцать на восемь дюймов.
— Вот, — сказал он, протягивая мне фото. — Здесь видно, что это был за номер. Большого успеха он не имел. По-моему, у Сьюзен не хватило таланта соперничать с сестрой.
На фотографии какая-то девушка любовалась собой в гигантском зеркале, и, только тщательно изучив снимок, я понял, что она стоит перед пустой рамой, в которой нет никакого зеркала, а так называемое отражение — это ее сестра-близнец, стоящая в той же позе. Картинка, безусловно, была эффектной, а девушки одинаковыми: симпатичные крошки с хорошими фигурками и стройными ножками. Они были одеты в обычные пышные платья с оборками и усыпанным блестками лифом, которые можно увидеть в сотнях дешевых варьете.
— У меня есть фото Сьюзен без темного парика, — добавил Филлипс. — Попробую поискать.
Пока он рылся в фотографиях, я спросил его, не знает ли он, где можно найти Сьюзен.

Предыдущая страница 4 Следующая страница


5 Джеймс Хедли Чейз

— Боюсь, что нет, я давно ее не видел. Коррин вышла замуж года три назад и бросила шоу-бизнес. Говорят, она уехала в Буэнос-Айрес. Не знаю, чем теперь занимается Сьюзен. Вряд ли она может иметь , большой успех без своей сестры, которой, как я, по-моему, уже говорил, достался весь талант.
— А Брэда Денни вы не знаете?
— Конечно знаю. Мистер Денни пару раз здесь бывал.
— Фотографировался?
— Да нет, он из новеньких и, по-моему, считает мои методы работы слегка устаревшими. Просто заходил купить несколько снимков.
— Что он за парень?
— Весьма приятный молодой человек, — ответил Филлипс, не отрывая носа от фотографий, — и довольно умелый танцор.
— А я думал, что он агент Сьюзен.
— Может быть, я не знаю. Когда я с ним познакомился, а это было с полгода назад, у него был номер с пением и танцами. Он всего лишь несколько лет этим занимается. Вряд ли ему больше двадцати трех.
— Вы могли бы ему доверять, мистер Филлипс?
Старый негр выпрямился и заморгал, глядя на меня.
— Доверять? Кажется, я вас не понимаю.
— Вы могли бы назвать его честным человеком?
— Да, я бы мог доверять мистеру Денни, насколько теперь можно вообще кому-нибудь верить. Лично у меня с ним никаких дел не было, но я бы сказал, что он порядочный юноша. Денни очень славный парень, и мне он нравился.
Я кивнул. Он только подтвердил то, что сказал Алан Гудьер.
— А эти девушки Джеллерт? Что о них говорили?
Филлипс как-то неловко поежился:
— Что-нибудь случилось, мистер Хармас? Я не хочу быть замешанным...
— Ничего не случилось, — успокоил я его. — Просто Сьюзен Джеллерт обратилась к нам за страховкой. Прежде чем выписывать полис, мы предпочитаем проверить клиента, вот и все.
— Понятно. Ну что ж, вряд ли я могу высказывать свое мнение. Возможно, с возрастом они очень изменились. Они были немножко буйными, но среди артистов это обычное дело. Я их уже давно не видел и не хотел бы больше ничего об этом говорить.
Мне показалось, что он многое скрывает, но по выражению его лица было ясно, что от него больше ничего не добиться, так что я оставил эту тему.
В конце концов он нашел нужную фотографию, и я с любопытством принялся ее рассматривать. Сьюзен была хорошенькой девчонкой с веселыми глазами, которые могли бы стать отчаянными, приди она в соответствующее настроение. Лицо ее не было ни злым, ни порочным, и мне показалось, что я где-то уже его видел, хоть и не мог вспомнить, где именно.
— Можно, я куплю ее у вас, и другую тоже? — спросил я и, заметив его нерешительность, извлек пятидолларовую купюру и положил ее на стол. — Мистер Филлипс, моей компании очень хочется получить эти снимки, если вы согласитесь их продать.
— Конечно, но этого слишком много, доллара вполне достаточно.
— Нет, все в порядке. Спасибо вам за информацию. Не подскажете, как бы мне связаться со Сьюзен или с Денни?
— Попробуйте спросить в клубе “Водевиль” на бульваре Файрстоун. Может, они в нем состоят, а в клубе вам дадут адрес.
— Спасибо, попытаюсь.
Я пожал ему руку, взял конверт со снимками и побежал к машине.
Было уже без пяти час, и в клуб “Водевиль” я решил заехать после обеда. Я вспотел, устал и умирал от жажды. К отелю я помчался на максимальной скорости, которую только можно было развить в толпе машин.
Элен я нашел в холле, она читала газету и выглядела такой свеженькой, что во мне зародились подозрения.
— А вот и ты, милый, — сказала она, подняв глаза и улыбнувшись. — Какой же ты разгоряченный! Пришлось много поработать?
— Да, — подтвердил я. — Стер себе все ноги. А вот по тебе не похоже, чтобы ты хотя бы приступила к делу.
— Мне показалось, что сегодня слишком жарко для прогулок, и я решила никуда не ходить.
Я сел рядом и схватился за душивший меня влажный воротничок.
— Ты хочешь сказать, что все утром просидела на заднице? — изумленно спросил я. — Ты тут отдыхала, а твой бедный муж скакал вверх-вниз по тысячам ступенек! И у тебя хватает наглости мне это говорить? Разве ты не обещала, что займешься списком?
— Конечно, милый, я обещала, — сказала она, поглаживая меня по руке. — Но когда ты ушел, я решила поработать не ногами, а головой. Ты ведь сам говорил, что меня для этого наняли, правда ведь?
Я обтер лицо промокшим платком.
— Ну давай выкладывай. Ты знаешь, где они?
— Разумеется, знаю. Они выступают в театре “Палас” в Виллингтоне.
— Ты уверена? — прорычал я. — Ты ничего не выдумываешь?
— Вполне уверена.
— И как же ты об этом узнала?
— Полистала “Варьете”. Я вспомнила, что обычно артисты дают объявления о том, где будут выступать в следующий раз, вот в журнале я об этом и прочла. Честное слово, я пыталась с тобой связаться, но, судя по всему, тебе пришлось здорово побегать.
— Очень жаль, что твоя голова не заработала прежде, чем мы расстались, — заметил я, призвав на помощь все оставшееся чувство собственного достоинства.

Глава 4

Пока я не жалея ног все утро мотался по городу, Элен не так уж и бездельничала. Выяснив, где выступают Сьюзен Джеллерт и Денни, она выспросила у портье, как лучше всего доехать до Виллингтона, купила карту того района, упаковала наши вещи, заплатила по счету, позвонила в единственный отель Виллингтона и забронировала номер на эту ночь.
Судя по всему, Виллингтон был провинциальным городком в ста двадцати милях от Лос-Анджелеса, и Элен предположила, что если мы выедем сразу после обеда, то успеем попасть на вечернее представление в театре “Палас”. Я был слишком занят едой и питьем, чтобы рассказывать ей о том, что обнаружил, но, как только мы сели в “бьюик” и поехали по Фигуэр-стрит, я выдал ей подробное описание своей встречи с Мосси Филлипсом.
— Близнецы! — воскликнула она, когда я закончил свою повесть. — Вот теперь-то я дам волю своей фантазии! Стив, возможно, это ключ к делу. Я не утверждаю, что это так, но здесь может быть подмена.
— О Господи! Не запутывай дело еще больше. Мы еще даже не видели Сьюзен, а Коррин вообще в Южной Америке.
— Мы этого точно не знаем, но ведь правда, было бы здорово туда съездить? Мне всегда хотелось побывать в Южной Америке. Говорят, там потрясающие мужчины.
— Может быть, ты лучше будешь смотреть на дорогу и дашь своему мужу немного поспать? — предложил я. — Ты сиднем просидела все утро, но я-то нет, и, кроме того, по-моему, я переел за обедом.
— Чудесно, милый, давай поспи, — сочувственно сказала она. — Мне только что пришла в голову одна мысль. Если в ней что-то есть, я тебя разбужу.
— Побереги ее до Виллингтона, — попросил я и закрыл глаза.
Может быть, минут десять я и подремал, но могу поклясться, что не дольше, когда Элен меня разбудила.
— Моя идея — настоящая сенсация! — заявила она, проскочив в миллиметре от грузовика: водитель высунулся из кабины и выкрикивал в ее адрес оскорбления, пока не исчез за поворотом, но Элен даже не заметила, что чуть не врезалась. — Ну же, милый, проснись же, это очень важно, может быть, я нашла разгадку!
— Я не сплю! — простонал я, выпрямляясь, и в доказательство прикурил сигарету. — Что у тебя за идея?
— Моя теория в том, что Коррин выдает себя за Сьюзен и подделала ее подпись на полисах. Я думаю, она где-то держит Сьюзен взаперти и ждет, когда придет время ее убить. А потом она заявит страховую претензию.
Я изумленно воззрился на нее:
— А ну-ка наклонись, я хочу понюхать, чем от тебя пахнет.
— Стив Хармас! Ты осмеливаешься предполагать, что я пьяна?
— Кто-то из нас пьян наверняка. Что за безумная мысль? Ты меня разбудила для того, чтобы я послушал эти фантазии? А как насчет отпечатка пальца на полисах? Если Коррин убьет Сьюзен, нам всего лишь нужно будет подождать, пока не отыщется тело, снять с него отпечатки пальцев, и все в порядке!
— Если Сьюзен держат взаперти, — взволнованно возразила Элен, — Коррин легко могла бы заставить ее поставить отпечаток на полисах.
— Разве Алан не говорил, что сам видел, как эта девица мазнула пальцем полис? Крошка, это лишает твою идею всякого смысла. А теперь, если ты закончила нести чепуху, я бы хотел еще поспать.
Слегка подавленная, Элен сосредоточилась на управлении машиной, и я заснул. В начале восьмого мы добрались до Виллингтона: городишко был так себе, но чуть получше, чем я ожидал. Единственный отель мы обнаружили в переулке рядом с главной улицей.
Ополоснувшись и перекусив, мы отправились в театр, который, по словам гостиничного клерка, был ярдах в ста дальше по главной улице.
— Представляешь, как можно жить на такой свалке? — сказал я Элен, идя рядом с ней по пыльному переулку. — Как бы тебе это понравилось?
— Это не для меня, — покачала она головой. — Какие у тебя планы, Стив? Кого будешь изображать, следователя или страстного поклонника?
— Следователя. Скажем, я прослышал о других полисах и немного беспокоюсь о безопасности мисс Джеллерт. Я объясню ей, почему рискованно страховать свою жизнь на целый миллион, и напомню, что кто-то может очень захотеть от нее избавиться. Интересно посмотреть на ее реакцию: если я прямо ее предупрежу, что мы знаем о вероятности какого-нибудь фокуса, она может испугаться и, если и вправду что-то задумала, отказаться от этой мысли. А еще я хочу выяснить, кому достанутся деньги, если с ней что-нибудь случится.
— Ты хочешь, чтобы я пошла с тобой, или я помешаю?
— Ты никогда мне не мешаешь, любимая. Идем вместе.
Номер Сьюзен начался примерно в полдесятого. К тому времени мы — и, кажется, половина населения Виллингтона — уже полчаса сидели в духоте в плотно набитом зале, словно сардины в банке, и смотрели какой-то древний фильм. Похоже, театр “Палас” преисполнился решимости дать зрителям зрелище за их денежки. Кроме вездесущего ковбоя там еще был певец, чьи вопли страшно действовали мне на нервы, потом комик, заставивший Элен залиться румянцем, а теперь свет погас, знаменуя начало номера Брэда Денни, названного в программе “мальчиком со счастливыми ногами”. Судя по тому, что шептали друг другу наши соседи, публика пришла поглазеть на Сьюзен. Я заметил, что мужчин было раз в шесть больше, чем женщин. Когда на табло зажглось имя Денни, аудитория нетерпеливо загудела.
— Скорей бы уж она вышла, — шепнул я Элен. — В этом карцере можно задохнуться.
Ее ответ заглушил внезапный грохот оркестра, зажглись огни рампы, и на сцену, стуча каблуками, выскочил парень в смокинге. Мы оба посмотрели на него с любопытством.
Это был красивый юнец, типичный студент колледжа: светловолосый, широкоплечий, с сияющей улыбкой и живым блестящим взглядом. Хотя до Астора ему было далеко, он сумел протанцевать достаточно бойко, чтобы заслужить приличные аплодисменты вспотевшей публики, однако танец на бис был принят с меньшим энтузиазмом. Зрители пришли увидеть Сьюзен и уже начинали терять терпение.
— По его внешности о нем нельзя сказать ничего плохого, — сказал я, когда Денни вышел на прощальный поклон, — По мне, так он просто душка, — ответила Элен. Когда аплодисменты иссякли, Денни поднял вверх руки.
— А теперь, леди и джентльмены, — воскликнул он, — я с огромным удовольствием представляю вам эту замечательную, прекрасную и отважную девушку, которая дважды за вечер с риском для жизни исполняет для вас самый сенсационный танец нашего столетия! Леди и джентльмены: Сьюзен Джеллерт в “Поцелуе смерти”!
Он отступил, в оркестре дважды оглушительно ударили в тарелки, затем раздался грохот барабана. Зрители захлопали и застучали ногами, свет стал медленно гаснуть, пока сцена не погрузилась во тьму. В жаркой и душной атмосфере зала я ощутил внезапное электрическое напряжение, распространившееся по тесному помещению: такое же напряжение ощущаешь на бродвейской премьере. Все замерли, и наступила полная тишина. Затем сверкнули огни: в центре сцены стояла белокурая девушка, на которой были надеты крохотная полоска ткани и змея; это лучший способ, которым я могу описать ее полную обнаженность. На плечах ее лежала шестифутовая кобра, одной рукой она держала ее позади головы, другой — за хвост. Добрые двадцать секунд девушка стояла недвижно под грохот барабана, крики и овации аудитории. У нее была изящная, маленькая фигурка. Глядя на нее, все мужчины в зале, не исключая и меня, подались вперед.
— Если бы я знала, что ты так увлечешься, я бы взяла для тебя полевой бинокль, — язвительно сказала Элен.
— Я бы и сам его взял, если б знал, что она окажется так хороша, — ответил я, — и будь любезна помолчать, я занят.
Сьюзен стала двигаться по сцене; это было ее ошибкой. Стоило ей шевельнуться, как я тут же понял, что она танцует не лучше меня, и это еще мягко сказано. Она не чувствовала ритма, она была неуклюжа, неловка! И все же ни один мужчина не сводил с нее глаз. Пусть у нее не было таланта, но зато такая фигура, что привела бы в восторг любого скульптора. Зазвучала мелодия вальса, девушка стала двигаться быстрее, покачиваясь из стороны в сторону и все так же держа голову кобры на расстоянии вытянутой руки. И вдруг она отпустила ее хвост, он упал, хлыстом стегнув воздух, и обвился вокруг руки девушки, сдавив ее.
Она продолжала танцевать, круг за кругом, прелестная фигурка кружилась и качалась, и только когда танцовщица замедлила шаг, я заметил, что ниже злобной головы змеи раздувается капюшон, верный знак того, что она готова напасть, как только представится случай.
Я всегда ужасно боялся змей, и теперь, наблюдая за этой девчонкой с разъяренной коброй, девчонкой, такой уязвимой в своей наготе, я почувствовал, что во рту у меня пересохло. Я сказал себе, что змея неопасна, наверняка у нее вырваны ядовитые зубы, но и тогда я, по-прежнему не отрывая глаз и вцепившись в ручки кресла, смотрел, как она остановилась у рампы и застыла, а омерзительное чешуйчатое тело змеи то сплеталось вокруг ее рук и шеи, то вновь расплеталось. Зарокотали барабаны, она опустилась на колени и медленно, спокойным движением сняла с плеч змею, положила ее перед собой и отпрянула; кобра быстрым движением свернулась в тугое кольцо, голова с раздутым капюшоном высоко поднялась и замерла напротив девушки, из разинутой пасти высунулся раздвоенный язык. Мгновение, показавшееся мне бесконечностью, Сьюзен сидела не двигаясь, глядя на змею, потом стала медленно-медленно к ней наклоняться.
— Черт меня подери, — пробормотал я, не в силах сдержать волнение, — если эта дрянь ее укусит...
— Тихо ты! — перебила меня Элен, и по ее голосу я понял, что ей тоже небезразлично это зрелище.
Где-то во мраке зала вскрикнула женщина, какой-то мужчина вскочил, но его быстро толкнули на место. Девушка наклонялась все ниже, и от шипящей злобной головы ее отделяло расстояние не больше фута. Внезапно барабаны смолкли, и в тишине, которую, казалось, можно было резать ножом, девушка вдруг застыла в неподвижности. Змея тоже не двигалась. Элен вцепилась мне в рукав. Атмосфера напоминала ту, что бывает на корриде в момент убийства быка. Девушка снова дюйм за дюймом стала склоняться к змее; раздвоенный язык то появлялся, то исчезал в пасти кобры, и вот он лизнул ее в губы. Отвратительнее зрелища я не видал в своей жизни. Очевидно, эта сцена венчала номер, поскольку раздался звон цимбал, и свет погас. Довольно долго ничего не происходило. Я откинулся на спинку кресла, чувствуя себя так, будто взбежал на десятый этаж. Зажегся свет, на сцене стояла Сьюзен, она кланялась и улыбалась. Кобра исчезла, а на девушке теперь была изумрудно-зеленая накидка, закрывавшая ее до пят. Добрых пять минут она раздавала поклоны и воздушные поцелуи зрителям, которые, повскакав с кресел, вопили, свистели и бешено хлопали. Потом занавес упал, огни погасли, но большинство мужчин продолжали кричать и свистеть.
— Давай уйдем отсюда, — предложила Элен. — Гадость какая! В этом есть что-то порочное.
Я обнаружил, что весь промок от пота, а сердце пытается выскочить из груди. Конечно, Элен права, в танце было что-то порочное. Каким-то непостижимым образом от него отдавало смертью и сексом.
— Не надеется же она выступить с чем-то подобным в Нью-Йорке! — сказала Элен.
— Вряд ли. Полиция такого не потерпит. Однако, по-моему, тут виновата публика: это из-за них здесь такая атмосфера. Пойдем поговорим с ней. Как по-твоему, эта змея неядовита?
— Естественно! Уж не думаешь ли ты, что человек в своем уме стал бы баловаться с коброй, если бы ее не обезвредили?
— Я рад, что в страховке предусмотрены змеиные укусы, — сказал я. — Было бы легко подсунуть ей вместо этой змеи другую. Пойдем посмотрим на нее.

У входа за кулисы собралась небольшая толпа мужчин, сдерживаемая полицейским. В большинстве своем это были пожилые люди, скорее всего приехавшие на один вечер с дальних ферм. Среди них я увидел нескольких, одетых получше; никто из них не произвел на меня благоприятного впечатления. Я показал полицейскому свою визитку:
— Хотелось бы встретиться с мисс Джеллерт на пару слов.
Он посмотрел на меня, потом на Элен и в конце концов счел, что вид у нас вполне приличный.
— Обратитесь в кабинет директора театра, — сказал он и открыл дверь. Мы проскочили у него под рукой и пошли по тускло освещенному коридору к кабинету директора; тот был у себя и беседовал с каким-то пожилым мужчиной. Оба посмотрели на меня вопросительно.
— Я ищу мисс Джеллерт, — сообщил я. Директор покачал головой:
— Думаю, она никого не принимает. Позвольте вашу визитку?
Я дал ему визитную карточку, он бросил на нее взгляд и передал карточку сторожу.
— Слетай-ка к мисс Джеллерт, спроси, хочет ли она видеть этого господина.
Сторож удалился; назвать это полетом было никак нельзя: слышно было, как он гремит костями.
— Да, вот это, я понимаю, зрелище, — похвалил я директора, протягивая ему сигарету. Он был толст и вял, с лысой головой и фиолетовыми мешками под глазами.
— Вам понравилось? По-моему, получилось неплохо. Правда, некоторые придурки писали мне тут всякие бранные письма, а кое-кто даже и к шерифу ходил, но они ничего от него не добились. Конечно, большинство зрителей в шоке, но мне никто не жалуется. — Он прикурил и с интересом оглядел Элен. — Этот театр еще не видел такого успеха. А вам, мисс, тоже понравилось?
— Боюсь, что нет. Голые красотки меня не волнуют, — ответила Элен, — но Денни мне понравился.
— Да, он неплох, — безразлично бросил управляющий. — Ему повезло, что зацепился за мисс Джеллерт. Эта девушка далеко пойдет.
— Если не угодит за решетку, — возразила Элен. Управляющий взглянул на нее с тревогой:
— Вам это показалось неприличным? Я смотрю ее номер каждый вечер, и, по-моему, он как-то сгущает атмосферу. Некоторые из этих деревенских олухов ни разу в жизни не видали голой женщины, и такое на них здорово действует. Каждый вечер один-два из них впадают в истерику. Не то чтобы это было плохо для рекламы, но, как я понимаю, на это-то некоторые и жалуются.
Видя, что Элен намеревается отпустить какую-то колкость, я поспешил вмешаться:
— Я бы ни за что не подошел к змее так близко. Конечно, другое дело, если у нее нет ядовитых зубов, но и в этом случае мне бы это не понравилось.
На бледном, одутловатом лице появилось возмущенное выражение.
— С чего это вы взяли, что она не ядовита? Разве вы не видели афиши? Мы предлагаем сто баксов любому, кто сможет доказать, что змея не ядовита. Кто угодно может прийти и в любое время проверить.
— И кто-нибудь проверял?
— Конечно! Один фермер, по его словам специалист по змеям, рассматривал ее через стеклянную крышку ящика: брать в руки побоялся. Она в него плюнула, и то, что попало на стекло, действительно было ядом. Наверное, именно это так заводит публику. Они ждут, что змея ее укусит, и я не понимаю, почему, черт побери, она до сих пор ее не укусила. — Он протер лицо грязным носовым платком. — Да, номер замечательный.
Вернулся сторож.
— Она вас ждет, — сообщил он, ткнув пальцем куда-то в коридор. — Первая дверь направо в конце коридора.
Я поблагодарил и сунул ему доллар. Раскланявшись с управляющим, мы вышли из кабинета.
— Может, у нее две змеи, — шепнул я, — одна неядовитая, а вторая — для экспертов.
Элен ничего не ответила; она шла впереди с напряженной спиной. Мы подошли к нужной двери, и я постучал.
— Входите! — крикнул девичий голос. Элен толкнула дверь, и мы оказались в маленькой комнатке, где царил беспорядок, типичный для гримерных провинциальных театров. Там было два стула, туалетный столик, занавеска, скрывающая нишу, служившую гардеробом, маленький коврик и раковина с краном. У столика сидела Сьюзен Джеллерт и яростно терла волосы полотенцем: было совершенно очевидно, что она их только что вымыла, и я не удержался и ткнул Элен в бок. Вопрос о парике отпал, и идея Элен о том, что вместо нее выступает Коррин, рассыпалась в прах. По тому, как напряглась Элен, я понял, что она тоже осознала значение этого полотенца.
На Сьюзен был синий свитер и черные фланелевые брюки; она курила сигарету и, несмотря на ненакрашенное лицо, выглядела свежо и очень молодо.
— Давайте заходите, — сказала она, улыбаясь. — Вот уж не ожидала! А вы — его жена?
— Да, — ответила Элен, — но в данный момент я представляю “Дженерал лайабилити”. Синие глаза распахнулись.
— О! — Она кинула быстрый взгляд на мою визитку. — Вы из “Нэшнл фиделити”? Боже мой, что-нибудь не так? Сядьте же, пожалуйста! Боюсь, тут маловато места. — Она подвинула к Элен единственный оставшийся стул и махнула мне, чтобы я сел на большой сундук у стены. — Вы должны меня извинить, я совсем не ждала гостей. У меня, должно быть, ужасный вид. — И не успел я заверить ее, что это не так, как она громко крикнула:
— Эй, Брэд! Иди сюда!
Мы услышали, как дальше по коридору открылась дверь, а через секунду в комнату вошел Денни. Он был все еще в смокинге, который при ближайшем рассмотрении оказался довольно потрепанным. Увидев нас, он удивился и перевел взгляд на Сьюзен.
— Это Брэд Денни, — сказала она и улыбнулась ему, — мой агент и партнер. Брэд, познакомься с мистером и миссис Хармас. Мистер Хармас из “Нэшнл фиделити”, а миссис Хармас из “Дженерал лайабилити”.
Секунду Денни казался ошеломленным, потом улыбнулся:
— Вот это да, черт меня побери! Я и не знал, что ваши компании породнились. Выходит, шила в мешке не утаишь, да? Видимо, вы знаете об остальных полисах?
— Да, — кивнул я, — знаю.
Я внимательно смотрел на эту парочку, но не заметил на их лицах ни вины, ни испуга. Они чувствовали себя не вполне уверенно и были явно смущены, но в то же время по тому, как они улыбались друг другу, я видел, что вся ситуация их немного забавляет.
— Не знаю, может, нам следовало сразу об этом рассказать, — произнес Денни, прислонившись к стене. — Мы просто не хотели вас пугать. Нас никто не спрашивал, не страховались ли мы в других компаниях, ну, мы и молчали.
— Для того полиса, который вы подписали, вы не обязаны были нам сообщать о других компаниях. Насколько я поняла мисс Джеллерт теперь застрахована на миллион долларов?
— Да! — Сьюзен просияла. — Правда, здорово? Газетчики все просто попадают, когда мы им об этом объявим. А как вам мой номер? Правда, я их всех сразила наповал? И так каждый вечер, да, Брэд?
— Конечно да, — ответил Денни, с гордостью глядя на нее. — Я ей говорил, мистер Хармас, что нужно набраться терпения. Мы должны как следует отшлифовать этот номер, прежде чем везти его в Нью-Йорк. Она хочет ехать прямо сейчас, но, мне кажется, нужно еще месяц поработать в провинции. Понимаете, Беллариус не абсолютно надежен, а мы не хотим, чтобы что-нибудь случилось, когда у нас начнется настоящая жизнь.
— Беллариус? Сьюзен хихикнула:
— Это моя змея. Правда, он чудесный? Как по-вашему, ведь я его прекрасно выдрессировала? Но, наверное, Брэд прав. Иногда Беллариус бывает не в настроении и не желает меня целовать.
Я сдвинул шляпу на затылок и шумно Выдохнул:
— Не вижу, о чем тут горевать. Говорят, он ядовитый. Мне всегда казалось, что укус кобры смертелен.
— Да, наверное, — мягко сказала Сьюзен, — но меня он не укусит!
— Вы очень доверчивы, — заметил я. — Но почему бы на всякий случай не выдернуть ядовитые зубы? Разве это не разумная предосторожность?
— Это было бы нечестно, — возмутилась Сьюзен. — Люди подумают, что их надули.
— Понимаю вас, — сказал мне Денни. — Я чувствовал то же самое, когда впервые увидел ее номер. За первые пару месяцев я сбросил килограммов десять, но теперь попривык. Она прекрасно управляется с этой коброй: змея сделает все, что захочет Сьюзен.
— Это прекрасно, — с сарказмом произнес я, — при условии, что змее это тоже известно.
— Вы так и не сказали, как вам понравился мой нож. — напомнила Сьюзен, принимаясь расчесывать волосы. — Разве не здорово?
— Слишком мягко сказано, — ответил я ей, — Это просто динамит. Почему вы считаете, что в Нью-Йорке это пройдет?
Оба внимательно посмотрели на меня.
— А почему бы и нет? — с напором в голосе возразил Денни. — Ха! Мистер Хармас, ни один директор театра, если он в своем уме, не откажется от такой толпы, которую можно привлечь с нашей помощью. Конечно, у нас все получится. Этот номер — настоящий самородок.

Предыдущая страница 5 Следующая страница


Двойная сдача 6

— Возможно, решающее слово останется за полицией.
— Вы хотите сказать, что... — Сьюзен смущенно замолчала. — Ну, в Нью-Йорке-то я буду выступать в одежде. Я знаю, сейчас мой номер немного неприличный, но мы ведь работаем в провинции, и здесь нравится именно это, но там, в Нью-Йорке, все будет утонченнее. Брэд собирается пристроить меня в ночной клуб.
— Да, план именно таков, — подтвердил Денни. — Я знаю, что это крепкая штучка, но людям того и надо. Так что, по-моему, ночной клуб именно то, что нужно.
— Удачи вам обоим. А теперь поговорим о вашем полисе...
— С ним все в порядке? — взволнованно перебила Сьюзен. — Мистер Гудьер говорил, что все будет хорошо. Правда, он милый? Он так с нами возился...
— С полисами все в порядке, — ответил я, — но начальство считает, что было бы честным предупредить вас об опасности миллионной страховки. Откровенно говоря, этой ситуацией мог бы воспользоваться какой-нибудь нечестный человек.
Оба молча уставились на меня.
— Не понимаю, о чем это вы, — произнесла Сьюзен.
— Говоря прямо, — пояснил я, — вы застрахованы на миллион долларов от случайной смерти. Если кому-нибудь придет в голову вас убить, то и вам, и нам придется плохо.
— Убить ее? — недоуменно переспросил Денни. — Как вы можете такое говорить!
— Миллион долларов — это куча денег. Может быть, вам кажется, что я сую нос не в свое дело, но я был бы рад узнать, кому достанутся деньги, если вы внезапно умрете.
— Умру? — взвизгнула Сьюзен. — Господи Боже, надеюсь, я не собираюсь умирать!
— Я тоже на это надеюсь, но если вы вдруг умрете в результате несчастного случая по причине, которой нет в полисе, кто тогда получит страховку?
— Никто, — ответила она, тревожно глядя на Денни, — нам так объяснил мистер Гудьер. Разве он вам не говорил?
— Да, я все это знаю, но ваш полис — не абсолютная гарантия. В нем сказано, что если вы умрете по какой-либо из причин, кроме указанных в полисе, то мы платим страховку.
— Но это невозможно, вам не придется ничего платить, — встрял Денни. — Именно поэтому у нас такие мелкие взносы. Мистер Гудьер сказал, что предусмотрел все известные риски.
Если они не были великолепными актерами, то, по-видимому, верили в то, что говорили.
— Вот в этом-то и дело, — терпеливо продолжал я, — все известные риски, но мы не можем быть вполне уверены, что не существует такого риска, которого мы не предусмотрели и которым мог бы воспользоваться какой-нибудь хитроумный негодяй.
— О, Брэд! — воскликнула Сьюзен и вскочила со стула. — Он меня пугает!
— Послушайте, мистер Хармас, — резко сказал Денни, — тут все ясно. Мы не путаемся учить вас, как вам надо работать. Мы положились на мистера Гудьера, и он нас заверил, что у нас нет ни малейшей возможности заявить претензию. Зачем вы ее пугаете?
Я провел себя по волосам и беспомощно взглянул на Элен, пасуя ей мяч.
— По-моему, мы теряем время, — холодно сказала Элен. — Давайте оставим этот спор, мисс Джеллерт. Ситуация такова, что вы застрахованы на миллион долларов от всех неучтенных рисков. Давайте допустим, что произошло невозможное, — нет, не волнуйтесь, просто допустим, что это случилось и вы погибли, и нам заявили претензию. Кто получит деньги?
— Что толку об этом говорить, — сказала Сьюзен, — ведь не будет никаких денег, их вообще не может быть, и вы меня просто запугиваете.
— Кто получит деньги? — повторила Элен громче.
— Не знаю.
— Вы составили завещание?
— Нет.
— У вас есть отец или мать?
— Нет.
— Родственники?
— Только сестра, больше никого.
— Значит, деньги получит сестра?
— Наверное, да, но я не вижу никакого смысла об этом говорить, ведь не будет никаких...
— Ваша сестра занята в шоу-бизнесе? — спросил я, пытаясь столкнуть разговор с замкнутого круга.
— Да, но она уже несколько лет не работает, — ответила Сьюзен и снова села, взволнованным взглядом ища поддержки Денни. — Мы раньше вместе выступали. Она вышла замуж.
— Буду рад, если вы мне скажете, где она живет, — продолжал я. — Если я кажусь вам назойливым, то в этом виноваты вы сами. Когда застраховываешь себя на миллион долларов, следует ожидать, что придется ответить на несколько вопросов.
— Что вы, я не против, но говорю вам, что...
— Ну да, я понимаю. Какой адрес у вашей сестры?
— Но вы же не поедете к ней? Она ничего не знает о нашем замысле, я хотела сделать ей сюрприз!
— Мне только нужен ее адрес для отчета.
— Ее зовут миссис Коррин Конн, она живет у Мертвого озера, в Спрингвилле, штат Калифорния, Я быстро записал адрес, стараясь не показать своего удивления: я ожидал услышать название какого-нибудь города в Южной Америке.
— Прекрасно, — подытожил я и вопросительно посмотрел на Элен, она в ответ покачала головой. — Вроде бы все. Теперь мы знаем, кому достанутся деньги, и у нас больше нет причин вас беспокоить. Спасибо за то, что уделили нам столько времени.
Оба смотрели на меня.
— Но ведь что-то не так, правда? — спросила Сьюзен. — Вы говорили об убийстве, и я чуть не умерла со страху.
Я улыбнулся ей:
— Я вам не верю. Ну право же, когда молоденькая девушка вроде вас таким таинственным образом страхует свою жизнь на миллион долларов при фантастически низких взносах, чиновники отдела претензий невольно в удивлении поднимают брови. Это расследование — во многом ваша собственная заслуга. Если бы вы сообщили нам, что у вас есть и другие полисы, меня бы здесь не было. Но сейчас я получил от вас разъяснения и знаю, что вас никто насильно не заставлял заключать этот страховой договор, так что я удовлетворен. Больше мне ничего не нужно.
— Им потребовалось довольно-таки много времени, чтобы поднять брови, — сказал Денни. — Могли бы этим заняться, когда мы подписывали полис.
— Мы только недавно узнали о других полисах, в этом всей дело. Однако можете забыть о том, что я приезжал. Вам не чем волноваться.
— То есть вы хотите сказать, что все будет в порядке? — спросила Сьюзен. — Для нас это так важно! Я уверена, что страховка сделает нам хорошую рекламу, а это нам больше всего нужно.
— Почему вы поставили на полисах отпечаток пальца и сделали вид, будто это вышло случайно? — внезапно спросила Элен.
— А в чем дело? — возмутился Денни. — Что-то вы очень подозрительны! Это что, тоже вас волнует?
— Почему вы притворились, что отпечаток получился случайно?
— Так это и вправду получилось нечаянно! — заявила Сьюзен, округлив глаза. — Я поставила кляксу на полисе мистера Гудьера и ненароком размазала ее пальцем. Он вроде бы остался очень этим доволен, поэтому я решила, что будет неплохо, если я поставлю отпечаток и на другие полисы.
— Почему? — настаивала Элен.
— Мистер Гудьер сказал, что тогда в моей подписи никто не сможет усомниться.
— Если вы настолько уверены, что не может быть никакой претензии по какому-либо из этих полисов, тогда какая разница, усомнится кто-нибудь в вашей подписи или нет? — резко спросила Элен.
При этом я внимательно следил за Сьюзен, но на ее лице читалось только замешательство.
— Я просто повторяю то, что он сказал. Конечно, я не привыкла подписывать важные бумаги, за меня все делает Брэд. Поэтому когда мистер Гудьер сказал, что мой отпечаток пальца на полисе — это очень хорошо, то я подумала, что другие компании будут тоже этим довольны. Я не должна была так поступать?
Элен была доведена до белого каления.
— Ну конечно, — сказала она, — возможно, это и хорошая идея.
Сьюзен посмотрела на нее с тревогой:
— Ox, простите меня, если я причинила вам беспокойство, я, правда, думала, что это очень умная мысль.
— О да, очень умная, — подтвердила Элен и направилась к двери.
Сьюзен посмотрела на меня умоляюще:
— У вас все, мистер Хармас? Уже поздно, мне нужно переодеваться.
Я попытался выстрелить наугад:
— Еще один вопрос, прежде чем мы расстанемся. Вы, случайно, не знаете высокого, крепкого мужчину, у которого есть куртка в синюю и белую клетку? У него густые сросшиеся брови.
Оба посмотрели на меня озадаченно.
— Нет, я такого не знаю, — ответила Сьюзен. — А кто это?
— Он искал вас, — кивнул я Денни. — Говорят, этот тип уже несколько дней болтается у вашей конторы.
Денни покачал головой:
— Может, какой-нибудь актер ищет работу. По описанию я не узнаю его. Я только начинаю работать как агент и не знаю половину из тех, кто ко мне обращается.
— Ну ладно, не будем вас больше задерживать, — сказал я, открывая дверь и пропуская Элен в коридор. — Приятно было познакомиться. Удачи вам и вашему номеру.
Сьюзен протянула мне руку:
— До свидания, мистер Хармас, мне тоже было приятно познакомиться с вами и с вашей женой. Я вам пришлю билеты, когда мы откроемся в Нью-Йорке. Надеюсь, вы оба придете и поддержите меня. — Она улыбалась, глядя на меня снизу вверх. — Вы теперь довольны, правда?
— Конечно, — сказал я в некотором тумане от ее улыбки. — Это обычное дело, ничего особенного.
Я подал ей руку, кивнул Денни и догнал Элен в коридоре. Мы молча вышли на улицу.
— Ну вот, — сказал я, когда мы протолкались сквозь толпу мужчин, все еще ждавших за дверью кулис. — По-моему, твоя теория о подмене разлетелась на мелкие кусочки. Ее волосы — это ни в коем случае не парик. Я не знаю, что думаешь ты, но я им верю. Они приятная пара, как и говорил Алан. Мне всегда казалось, что вся эта история просто бредовая подозрительность затейливого ума Мэддакса. На месте Алана я бы тоже продал им эту страховку.
— Знаешь, что я думаю? — сказала Элен. — Я думаю, что эти двое слишком хороши, чтобы в это можно было поверить.
— Как это похоже на женщин! Цепляешься за свою дурацкую теорию и не хочешь признать, что в ней полно дыр.
— Пока она тебя охмуряла, — холодно сказала Элен, — я стянула ее зеркальце. На нем есть два великолепных отпечатка большого пальца. Не хочешь сравнить с тем, что на полисе?
— Конечно хочу! Какая же ты умница! А я и не подумал о том, чтобы добыть ее отпечаток.
— Ты был слишком занят, изображая очарованного принца, чтобы думать о чем-нибудь еще, — заметила она. — Если будет время, можешь испытать на мне эту твою ослепительную улыбку.
— Хороший следователь обязан быть хорошим актером, — гневно возразил я, — именно эта роль очарованного принца, о которой ты говоришь, и спасает нас от безработицы. Давай вернемся в гостиницу и проверим отпечаток.
До гостиницы мы добрались быстро и сразу же поднялись в свой номер. Я открыл портфель и достал фотокопию полиса, Элен выложила зеркальце, взятое с туалетного столика Сьюзен, на нем было несколько четких отпечатков, и среди них легко можно было разглядеть след большого пальца.
— Ты не дашь мне свою пудру? — попросил я Элен и сдул на зеркальце немного тонкого порошка. — Вот прекрасный отпечаток, совершенно четкий. Посмотрим, нет ли характерных особенностей. Вот взгляни, здесь вилочка вверх и влево и четкий завиток в центре. — Я поднес полис к свету и исследовал смазанный отпечаток под подписью Сьюзен. — Да, то же самое: вот вилочка, а вот завиток. Ну что, теперь ты довольна?
— Не совсем, Стив. Мне кажется, прежде чем докладывать Мэддаксу, надо бы взглянуть на Коррин Конн.
— До Спрингвилла отсюда миль двести. Зачем терять время?
— Но мы не сможем дать Мэддаксу правдивый отчет, если не повидаемся с Коррин. Я согласна, что ни Сьюзен, ни Денни не кажутся подозрительными, но, по-моему, здесь все-таки есть какая-то хитрость. Я думаю, что они не лгали, но ты забываешь про того типа в клетчатом и про ту женщину. Ты забываешь про убитого управляющего, а его убийство легко можно было бы связать с нашей парочкой. Я хочу успокоить себя по поводу Коррин, и мне нужно посмотреть на ее мужа. Не забудь, если что-нибудь случится со Сьюзен и деньги получит Коррин, она разделит их со своим мужем, и вот он-то и может быть организатором мошенничества, если, конечно, это мошенничество.

Глава 5

Мы прибыли в Спрингвилл в половине пятого вечера, проехав по замечательным по красоте местам. Спрингвилл расположен милях в двадцати к востоку от Греврвайн-Грейд и в трехстах тысячах пятистах милях по морю.
Я повернул “бьюик” к большому, приземистому деревянному зданию с табличкой “Отель “Спрингвилл”, Элен посмотрела на часы.
— Не ошибусь, если предположу, что мы сбивались с пути по меньшей мере раз десять.
— И имей в виду, — ответил я, вылезая из машины, — что это не моя вина. Если бы карту читал я, мы бы приехали уже несколько часов назад.
— Может быть, ты помнишь, — сказала Элен, — что именно ты настаивал на левом повороте за Оклендом и чуть не завез нас в болото. Может, пару раз я и направила тебя не туда, но, по крайней мере, машина осталась цела.
По ступеням отеля спустился пожилой мужчина в коричневой клетчатой рубашке, бриджах и сапогах. В ширину он был почти такой же, как в длину. Лысую загорелую голову окаймляла полоска седых волос.
— Добро пожаловать в Спрингвилл. — Его голубые глаза оценивающе глядели на Элен. — Я Пит Иган, владелец этого отеля. Надеюсь, вы у нас остановитесь.
— С удовольствием, если вы приютите нас на ночь, — ответил я. — Я Стив Хармас, а это моя жена. Мы здесь по делу.
— Ну что ж, давайте заходите, — сказал он, пожимая мне руку. — Готов поспорить, что вы проголодались. Горный воздух нагоняет аппетит даже на меня.
Мы последовали за ним в большой холл с грубой деревянной мебелью и шкурами на полу.
Мы расписались в журнале, и Иган сказал:
— Ужин будет готов минут через двадцать. Не хотите ли выпить?
— Я как раз собирался об этом попросить, — согласился я. — Мы весь день в дороге, и у меня такая жажда, от которой сдох бы и верблюд.
Он провел нас по коридору в бар, полный самых разнообразных напитков.
— У нас сейчас пусто, — сообщил он, смешивая нам коктейли. — Межсезонье. Здесь сейчас только парочка охотников, да еще один парень, он приехал по какому-то делу. А вот появись вы на месяц раньше или позже, тут все было бы забито.
Мы уселись на табуреты у стойки.
— Вы не знаете, как бы нам связаться с Концами? — спросил я после того, как мы выразили свое восхищение баром, поболтали о том о сем и осушили еще по стаканчику. — Они ведь где-то здесь, в горах?
Он кивнул:
— Точно. Они живут наверху, у Мертвого озера: по-моему, самое пустынное место во всем графстве. Если вы собираетесь их навестить, то приготовьтесь к долгому путешествию. Может быть, лучше подождете здесь, если у вас есть время? Конн приезжает сюда по первым числам забрать почту и прикупить продуктов.
Я покачал головой:
— Так долго ждать мы не можем. Завтра вечером мы должны быть в Лос-Анджелесе. Как к ним проехать?
— Поезжайте по той же дороге еще пять миль до указателя, оттуда налево и вперед еще три мили, пока не увидите развилку. Вам нужна правая дорога, по ней может проехать только одна машина. У ее начала Конн повесил колокол с веревкой. Обязательно в него позвоните, чтобы предупредить встречный транспорт о том, что вы едете. Нет, транспорта там никакого нет, но если Конн в это время будет ехать вам навстречу, то один из вас должен будет пару миль пятиться задним ходом, и это будет не Конн. — Он улыбнулся, покачал головой и продолжил:
— К озеру есть и другая дорога, но она миль на двадцать пять длиннее. Конны живут на острове, вы его сразу увидите, когда дорога кончится. Там к пристани обычно привязана лодка, можете отправится на веслах сами, а если лодки нет, позвоните и Жоня к вам приплывет. Да, туда не просто добраться, но, по-моему, это одно из прекраснейших местечек на земле.
— А чем занимается Конн? — спросила Элен.
— Не знаю, — ответил Иган. — Вроде бы разводит норок у себя на острове, но, насколько я слышал, дохода ему это не приносит. Недавно у него погибло много животных. Думаю, у них с женой весьма нелегкая жизнь.
— Кажется, миссис Конн до замужества работала в шоу-бизнесе? — сказал я, потянувшись за своим хайболом. — Неужели после сцены она решила похоронить себя в такой глуши?
— Знаете, я тоже об этом думал. Хорошенькая девушка, но она выглядит вполне счастливой. И кстати, я вовсе не возражаю против того, чтобы месяцами не видеться с Джеком Конном. Он человек непокладистый, и у него свирепый нрав.
— А что он делал до того, как приехал на остров?
Иган покачал головой:
, — Не знаю. О нем никто ничего не знает. Когда он сюда приходит, то едва раскрывает рот, к тому же этот парень не из тех, кому хочется задавать вопросы. Он приехал на Мертвое озеро примерно полгода назад и устроил там ферму. Я даже не знал о том, что он там, пока он не заявился ко мне за виски. Потом, месяца через полтора, приехала миссис Конн. Она чудесная девушка, мы с ней отлично ладим, но мне не очень-то нравится ее муж. Слишком уж он любит поработать кулаками.
— А как с ним ладит миссис Конн? — поинтересовалась Элен.
Иган пожал плечами:
— Понятия не имею, никогда их вместе не видел. Они сюда приезжают по очереди. У них на ферме помощников нет, так что одному приходится оставаться на острове. Но она кажется вполне веселой.
— Я тут на днях видел ее сестру, Сьюзен Джеллерт, — заметил я. — Мы смотрели ее номер в Виллингтоне.
Она здесь появляется?
— Была как-то раз, примерно через месяц после приезда миссис Конн. Они прямо как две горошины из одного стручка, правда? В жизни не видел ничего подобного. Она заходила сюда с Конном, он ее встречал. Вначале я подумал, что миссис Конн осветлила волосы. Она тоже милая девушка. Танцовщица, как я понимаю?
— У нее номер со змеей. Видели бы вы, что она с ней вытворяла! У меня просто кровь в жилах стыла.
— Конн держит их у себя на ферме. Чего он только с ними не выделывает... Как-то при мне схватил гремучую змею голыми руками. Он быстр как молния и ловит их живьем.
— И что он с ними делает? — поинтересовалась Элен.
— Продает на консервный завод в Форт-Форде. Мясо гремучей змеи некоторые считают деликатесом, хотя сам я от него не в восторге. Конн выходит каждый день и только о том и думает, как бы наловить дюжину гремучих змей. Похоже, он точно знает, где их искать.
Я решил, что Джек Конн мне не понравится.
— Если вы меня извините, — сказал Иган, взглянув на часы над стойкой бара, — я пойду погляжу, как там ужин. У меня хороший повар, но страшный лентяй, если над ним не стоять с дубиной. Как насчет бифштекса с кровью?
Мы ответили, что звучит заманчиво.
— Сделать вам еще выпить?
— Спасибо, с удовольствием. Элен, ты как? Она покачала головой:
— Не хочется.
Он приготовил еще один хайбол, после чего выпел, оставив их вдвоем. Взяв бокалы, мы подошли к широкому окну, выходящему на еловый лес, где вдали виднелась снежная шапка горы у Мертвого озера.
— Что ты теперь думаешь? — спросил я, когда мы уселись в плетеные кресла. — У нас так ничего и нет.
— Мы еще не видели Коннов, — сказала Элен. — Судя по всему, он вряд ли будет моим любимчиком.
— А живут они, похоже, в весьма недоступном месте, врасплох их не застанешь. Интересно, значит это что-нибудь или нет?
Лицо Элен вдруг напряглось, она смотрела на что-то позади меня; я обернулся. В двери бара входил мужчина в куртке в синюю и белую клетку. Он посмотрел вокруг, взглянул на нас без тени узнавания и подошел к стойке бара. Мы сидели неподвижно, словно парочка восковых фигур, не сводя с него глаз. Он нетерпеливо постучал по стойке, дождался появления Игана и хриплым, низким голосом скомандовал:
— Две пачки “Лаки”.
Иган дал ему сигареты, принял деньги и предложил что-нибудь выпить.
— Пожалуй, нет, — отказался тот.
— Ужин будет через пять минут.
— Принесите его ко мне в номер. Мне еще нужно поработать, — сказал тип в клетчатом, открыл пачку, вытащил сигарету, повернулся и молча вышел из бара.
Я сполз с табурета и подошел к стойке; Иган как раз собрался было вернуться на кухню. Я позвал:
— Мистер Иган!

Предыдущая страница 6 Следующая страница


7 Джеймс Хедли Чейз

— Зовите меня Пит, без церемоний. Хотите еще выпить?
— Не сейчас. Я уже видел этого парня. Вы его знаете?
— Мистера Хофмана? Конечно знаю. Он здесь уже бывал пару раз. Он работает в кино.
— Наверное, я его видел в Голливуде. Он что, в отпуске?
— Нет, по делу. Говорит, что собирается снимать здесь фильм и обследует местность. Он все время в разъездах. На мой взгляд, чудесная работенка.
— Должно быть, так, — согласился я. — А он не ездил к Коннам?
— , Конечно ездил. В самый первый раз, как приехал, сразу спросил к ним дорогу. Может, Конну повезет, и Хофман выберет его остров для съемок. Эти ребята из Голливуда хорошо платят, а Конну бы денежки пригодились.
— Мне бы тоже пригодилось немного денежек, — кивнул я. — Как там наши бифштексы? Я уже готов съесть целого быка.
— Еще три минутки. Не, успеете дойти до ресторана, как их вам подадут. Вон в ту дверь и по коридору до самого конца.
Я махнул рукой Элен, она подошла ко мне, и мы направились к ресторану.
— Его фамилия Хофман, — сообщил я, — и он работает в кино. По крайней мере, так он говорит.
— Как ты думаешь, он следит за нами или случайно здесь оказался?
— Следит? Вряд ли, — ответил я, усаживаясь за столик у пылающего камина. Ночи на этой широте холодные, и тепло огня приятно согревало. — Он бы не появился, зная, что мы здесь. И все-таки не верится, что это просто совпадение. ;
— Конечно нет! — горячо воскликнула Элен. — То, что этот тип здесь, означает, что он замешан в нашей истории и делает его подозреваемым номер один в убийстве управляющего. Вероятно, он следит за нами, а быть может, поддерживает связь с Конном. Что, если он шпионит за нами по указанию Денни или Конна? — Это мысль. Он может быть сообщником Конна.
Появился неф в белой форме, толкая перед собой тележку. Поставив на стол тарелки с бифштексами, свежим салатом, жареной картошкой и зеленой фасолью, он удалился, а мы принялись за еду.
Элен сказала:
— Стив, у него обязательно должна быть машина. Может, поищем, узнаем номер лицензии и проверим его регистрацию?
— Сделаю.
Покончив с едой, я спросил Игана, где можно поставить “бьюик”.
— На заднем дворе есть несколько гаражей, — сообщил он. — Давайте ключ, и Сэм поставит вашу машину.
— Спасибо, я сам. Мы думаем еще прогуляться перед сном.
— Замерзнете.
— Мы закаленные, — заверил я его и, подхватив под руку Элен, спустился по лестнице к “бьюику”. Позади отеля мы обнаружили десять гаражей, и лишь один из них был закрыт.
— Наверное, его машина здесь, — предположил я. — Давай посмотрим.
— Я посторожу, — сказала Элен. — Как бы он нас не застал за этим занятием.
Она пошла к воротам, а я толкнул дверь гаража, вошел, закрыл ее за собой и включил свет. Передо мной стоял пыльный, заляпанный грязью “плимут”. Судя по его виду, ему давали много работы и уделяли мало внимания.
Я записал номер лицензии, открыл дверцу машины и проверил регистрационную карточку. Она гласила: “Бернард Хофман, Уилтшир-роуд, 55, Лос-Анджелес”. Списав адрес, я открыл отделение для перчаток и увидел там сильный полевой бинокль и полицейский револьвер 38-го калибра. Я взял его, понюхал и заглянул в ствол, тонкий слой пыли в котором подсказал мне, что из этого револьвера уже давно не стреляли. Я еще пошарил по салону, но не обнаружил ничего примечательного.
Не прошло и двух минут, как я вернулся к Элен. Мы отправились гулять, и по дороге я рассказал ей о результатах своих поисков.
— Бинокль может означать, что он шпионит за Коннами, — предположил я. — Я склоняюсь к мысли, что он работает против Коннов и Денни. Может, стоит с ним побеседовать?
— Этим мы ничего не добьемся. Если он замешан в убийстве управляющего, то вряд ли что-нибудь нам расскажет.
— Интересно, он меня узнал? Наверное, да, но виду не показал. Может, именно поэтому и ужинает у себя в номере. Он намерен держаться от нас подальше. Хотел бы я знать, что он здесь делает.
— Пойдем спать, — сказала Элен, зевая. — Я ужасно измучилась за рулем и к тому же скоро замерзну. Теперь у нас есть его адрес, и мы можем все о нем разузнать, когда вернемся в Лос-Анджелес. Завтра прямо с утра заглянем к Коннам и, если повезет, послезавтра утром уже будем дома.
— Ладно, я тоже не прочь соснуть. Мы повернули назад, к отелю.
— Иди наверх, а я скажу Игану, чтобы он приготовил нам завтрак пораньше. В половине восьмого не рано будет?
— Сойдет. Долго не задерживайся, милый. Я посмотрел ей вслед, пошел в бар и, к своему удивлению, обнаружил там Хофмана, в одиночестве сидящего в углу у камина, не пил виски и не взглянул на меня. За стойкой Пит Иган протирал стаканы; он кивнул мне:
— Быстро же вы вернулись. Могу поспорить, на улице холодновато.
— Даже слишком, — ответил я, потирая руки. — Я выпью виски. И спасибо за бифштексы, они оказались точно такими, как вы и обещали.
— Мой бездельник-повар может прекрасно готовить, когда захочет, — сказал Иган, наливая в стакан виски. — Я рад, что вам понравилось. Миссис Хармас уже легла?
— Да, она устала.
Я взглянул на Хофмана; он на меня не смотрел.
— Добрый вечер, — сказал я ему. — Мы вроде бы уже когда-то встречались?
Он обратил на меня угрюмый взгляд:
— Возможно.
— Я хочу поболтать с этим парнем, — тихонько сказал я Питу и, взяв свой стакан, направился к камину. — Ничего, если я к вам подсяду?
Он посмотрел на меня тяжелым взглядом угольно-черных глаз:
— Располагайтесь.
Я подвинул себе стул и сел.
— Неплохой у вас удар, — сказал я и дотронулся до синяка на своей физиономии.
Он проследил взглядом за моей рукой:
— Я умею стукнуть, когда это необходимо.
— Говорят, вы работаете в кино, — продолжал я. — Сам я занят в страховом бизнесе, но, полагаю, вам это известно.
Он ничего не ответил.
— Вам в конце концов удалось поймать Денни?
— Денни меня не интересует, — отрезал он.
— Это вы взломали его контору? Мне показалось, что вы как раз вышли из этого здания, когда мы с вами столкнулись в китайском ресторане на Четвертой улице.
Целых пять секунд он молча смотрел на меня, а потом, по-видимому, принял решение, поскольку расслабился и ухмыльнулся.
— Неплохо соображаете, а? — сказал он, понизив голос, чтобы не услышал Иган. — Ладно, наверное, мы сможем друг другу помочь. Может, поднимемся ко мне и поговорим?
— О чем?
— О том о сем. — Он встал. — Так идете? Я кивнул, допил виски и встал. Он вышел первым. Я последовал за ним, по пути пожелав доброй ночи Питу, наблюдавшему за нами с явным интересом.
Мы поднялись по лестнице и подошли к номеру на втором этаже; Хофман отпер дверь. Его номер был поменьше нашего, и там было зябко. Закрыв дверь, он кивнул мне на единственное кресло и уселся на край кровати.
— Прошу прощения за тот удар, — сказал он, глядя на мое лицо. По виду его, однако, нельзя было сказать, что он чувствует себя виноватым. — Вы меня в некотором роде прижали, а на меня давить опасно.
Я взял себе сигарету, предложил ему пачку и закурил.
— Что у вас за роль в этом деле? — спросил я.
— Выполняю заказ, — сказал он и достал бумажник.
Вынув оттуда замызганную визитку, он протянул ее мне, и я прочел: “Бернард Хофман, лицензированный следователь. Уилтшир-роуд 55, Лос-Анджелес”.
— Просто одиночка, — прокомментировал он, слегка ухмыляясь. — Мелкая сошка по сравнению с вашей конторой, однако порой удается ухватить доллар-другой.
— Дайте взглянуть на вашу лицензию, — попросил я, удивленный тем, что он оказался частным сыщиком.
Лицензия оказалась в порядке, срок действия не закончился. Вернув ее владельцу, я спросил:
— На кого вы работаете?
— На Микки-Мауса, — усмехнулся он. — Не важно, на кого я работаю. Может, дадите мне сказать? Насколько я понимаю, мы с вами занимаемся одним и тем же делом. Ваша компания продала один из тех полисов, что лежат у Денни в ящике?
Я кивнул. Значит, он побывал в конторе Денни.
— И вам этот полис не нравится?
— Не то что бы так. У нас ничего нет, но мы пытаемся что-нибудь обнаружить. Пока что никаких результатов. А вы как связаны с этими полисами?
— Я не вправе отвечать на вопросы, — покачал он головой. — Приходится держать рот на замке. Но если вы дадите мне кое-какую информацию, я буду сообщать вам все, что обнаружу. Как вам такое предложение?
Я изучающе посмотрел на него; мне он не нравился. Было в этом типе что-то темное. В Лос-Анджелесе крутится слишком много частных сыщиков, которые используют добытую информацию для шантажа своих клиентов, и мне показалось, что Хофман той самой породы. Не то, чтобы я был уверен в этом, но мне не понравились ни насмешка в его глазах, ни плотно сжатые губы.
— Что вы хотите знать?
— Правда, что эта девчонка Джеллерт застраховала свою жизнь на миллион баксов? Я кивнул.
— Кто тот агент, что продал ей эту страховку?
— Какое это имеет отношение к делу? Он отвел глаза, посмотрел на свою сигарету, потом опять на меня:
— Если вы будете задавать вопросы, мы ни к чему не придем. Кто этот парень?
— Их было десять человек. Она купила десять страховок, и я не могу назвать вам имена всех агентов.
— Какую компанию вы представляете?
— “Нэшнл фиделити”.
— А ваша девушка?
— “Дженерал лайабилити”.
— Хорошо, какие агенты оформляли эту сделку для ваших компаний?
— Алан Гудьер и Джек Макфадден. Он глубоко затянулся и выпустил в потолок тонкую струйку дыма.
— Кто был первым? Гудьер?
— Гудьер продал ей первый полис, если вы об этом спрашиваете.
Задумавшись, он начал грызть ноготь большого пальца.
— Я видел эти полисы, — немного погодя сказал он. — Они совершенно одинаковые. Наверное, когда этой девице удалось заполучить один полис, с остальными проблем не было. Я прав?
— Более или менее. Не знаю, в скольких компаниях ей отказали, но наша — крупнейшая в страховом деле, и на других это, естественно, могло повлиять.
Он кивнул и опять задумался.
— Каким образом девчонка вроде Сьюзен Джеллерт может позволить себе выплачивать взносы по миллионной страховке?
— Мы предоставили ей особые скидки, поскольку страховка нужна только для рекламы. Если с ней что и случится, она не сможет заявить претензию.
— Примерно так я и думал. У меня было мало времени, чтобы изучить эти полисы. Те причины смерти, что там перечислены, они уменьшают сумму взноса, да?
Я подтвердил.
— А вам не пришло в голову, что это мошенничество?
— Вам так кажется?
Он снисходительно улыбнулся:
— Откуда мне знать? Вы, страховщики, ребята сообразительные, вам и карты в руки. Вы когда-нибудь продавали подобный полис?
— Нет, но это ничего не значит.
— Почему вы решили, что Конны в этом замешаны?
— Разве?
Он потер широкий нос и сказал:
— Очень может быть. За этим Конном нужен глаз да глаз. Вы его видели?
— Собираюсь съездить к нему завтра.
— Так вот, смотрите за ним. Готов поклясться, что в прошлом у него что-то есть, но он умен, и я ничего не смог из него вытянуть. Я уже три раза подсматривал за ним в бинокль, но с тем же успехом мог бы сидеть дома.
— А как насчет Коррин?
— Никак. За всем этим стоит Конн.
— За чем “этим”?
И опять он снисходительно на меня взглянул:
— Может, если вы подольше пороетесь, то и поймете. Я получил указание помалкивать. Зачем этот отпечаток пальца на полисах? Чья это идея, ее или Гудьера?
— Ее.
— Я так и думал. Этот Конн совсем не дурак.
— Мы бы сэкономили время и нервы, если бы вы выложили свои карты на стол, — сказал я. — Кто ваш клиент?
— Не выйдет. Мне обещаны хорошие деньги, и я собираюсь не допустить ни одной промашки. Ну что ж, благодарю за информацию. Я шепну вам, если наткнусь на что-нибудь, что могло бы вам пригодиться.
— Очень любезно с вашей стороны, — ответил я, не шелохнувшись. — Может быть, я прямо сейчас шепну вам кое-что. Помните Мейсона, управляющего зданием, где работал Денни?
Он бросил на меня быстрый, тяжелый взгляд:
— И что?
— Он убит позапрошлым вечером.
Реакция Хофмана была неожиданной: он откинулся назад, будто бы я ткнул кулаком ему в нос, лицо стало белее бумаги.
— Убит?.. — Его голос сорвался.
— Да. Заколот ножом. Неужели вы не читаете газет?
— При чем здесь я? — прорычал он, сжимая кулаки. — Зачем вы мне это говорите?
— В тот вечер вы были в здании, он услышал, как вы там возитесь, поднялся посмотреть, что происходит, и вы всадили в него нож.
— Это ложь! — Он подался вперед всем телом, не сводя с меня глаз. — Вы тоже были там. Может, это вы всадили в него нож?
Его лицо было мокрым от пота, в глазах застыл страх.
— Хорошая работа, — сказал я. — Копам бы она тоже понравилась.
Он сунул руку за пазуху и выхватил револьвер. Дуло уперлось в меня.
— Думаете? — рявкнул он. — В это дело легко можно притянуть и вас! Я не видел Мейсона в тот вечер, я даже в здании не был. А теперь убирайтесь!
Я встал.
— Что за женщина была с вами? — спросил я. — Это ваша богатая клиентка? Он распахнул дверь:
— Вон!
Судя по его виду, он бы долго не колебался перед тем, как всадить в меня пулю. Я ретировался.
На следующее утро, одеваясь, я поведал Элен о своей беседе с Хофманом. Вернувшись прошлой ночью в свой номер, я застал ее крепко спящей и не решился будить.
Она сидела в постели и внимательно смотрела на меня широко раскрытыми глазами, пока я рассказывал ей о том, что сообщил Хофман.
— Я уверен, что Мейсона он не убивал, — сказал я, натягивая свитер. — А если убийца не он, значит, это наша таинственная незнакомка. Как мне представляется, эта женщина наняла Хофмана, чтобы обыскать контору Денни. Они взломали дверь, он изображал попытку ограбления на третьем этаже, чтобы замаскировать действительную причину их визита, а женщина разглядывала полисы в конторе Денни. Должно быть, Мейсон их услышал. Наверное, она столкнулась с ним на выходе и заколола его. Поэтому Хофман и был так потрясен известием о смерти управляющего. Вероятно, он понял, что эта женщина опасна. Как тебе такая теория?
Элен смотрела на меня с восхищением.
— Она мне очень нравится, но ведь у нас нет никаких доказательств, правда?
— Ни крошки. И если ты немедленно не вылезешь из постели, я тебя оттуда вытряхну. Я хочу завтракать.
Зная, что эту угрозу мне всегда удавалось выполнять особенно успешно, Элен поспешно выбралась из-под одеяла.
— Разве нам не следует попытаться заставить Хофмана говорить? — спросила она по пути в ванную.
— Об этом-то я и думаю. Мне бы следовало вчера быть с ним пожестче, но я не чувствую себя в форме, когда на меня наводят оружие. После завтрака я еще раз попробую его расколоть.
Но пока мы ели. Пит Иган сообщил, что Хофман уехал.
— Должно быть, он смылся еще ночью, — сказал он, ставя на наш столик громадную тарелку с поджаренным беконом и яичницей. — По-моему, я слышал, как отъезжала машина. Он удрал так поспешно, что забыл заплатить по счету.
— Что вы собираетесь делать? Сообщите шерифу? — спросила Элен.
Иган покачал головой:
— Нет, не буду. Хофман здесь уже бывал. Я немного подожду. Дела сейчас идут не очень гладко, и мне не хочется, чтобы шериф распугал постояльцев.
Обеспокоенно хмурясь, он ушел.

Предыдущая страница 7 Следующая страница


Двойная сдача 8

— Ну вот, мы упустили свой шанс, — раздраженно бросила Элен. — Надо было за ним следить.
— Брось, — ответил я. — Мы же знаем, где его искать. Далеко он не убежит. Я разыщу его, когда вернемся в Лос-Анджелес.
После завтрака мы отправились в путь к Мертвому озеру по маршруту, подсказанному Иганом. Добравшись до первого указателя, мы повернули влево; дорога стала плохой, и мы ехали по густому лесу мили три или около того. Наконец мы добрались до развилки, про которую говорил Иган, и увидели табличку:
"Частная дорога. Одностороннее движение. Позвоните в колокол”.
— Будешь звонить? — поинтересовалась Элен.
— Еще чего! Зачем предупреждать их о нашем приезде? Лучше рискнем во что-нибудь врезаться.
Мы повернули; дорога была такой узкой, что растущие по бокам кусты все время царапали машину. Через добрых полмили дорога стала шире, а еще через пару миль впереди блеснула вода.
— Судя по всему, приехали, — сказал я, нажимая на тормоз. — Давай выйдем и посмотрим, не высовываясь.
Поставив машину в укромном месте под деревьями, мы пошли вперед к началу дороги. Перед нами расстилалась громадная водная гладь, сверкающая в лучах утреннего солнца. Озеро было мили две в ширину, а в четверти мили от берега, на котором мы стояли, виднелся небольшой остров, заросший высокими елями.
— Что за прелестное место! — воскликнула Элен. — Правда, чудо?
— Конечно чудо, и притом неприступное, как крепость.
Минут десять мы смотрели на остров, но не заметили никаких признаков жизни. Все, что можно было увидеть, это маленькую пристань и лодку с подвесным мотором.
— Хорошее укрытие, — сказал я, прикуривая сигарету. — Давай посмотрим, нет ли лодки на нашей стороне.
У пристани мы нашли лодку, но без мотора.
— Придется грести, — язвительно заключила Элен. — Это поможет тебе отработать то немыслимое количество пищи, что ты слопал на завтрак.
Я мрачно снял куртку и закатал рукава.
— Может быть, если позвонить в этот колокольчик, он приедет за нами в моторке?
— Мне казалось, что мы собирались застать его врасплох, — напомнила Элен, забираясь в лодку. Она с удобством устроилась на сиденье и указала мне на весла. — Ну-ка, давай посмотрим, как ты выиграешь этот заплыв.
, Оттолкнув лодку от берега, я забрался в нее и принялся грести.
— Правда, было бы здорово, будь у него ружье и займись он прицельной стрельбой? Должно быть, мы представляем собой довольно заманчивую мишень, — сказал я, утирая с лица пот.
— Да, это было бы просто замечательно, — резко бросила она. — Может, не будешь упражняться в остроумии? Мне нравится плыть в этой лодке.
— Я очень рад, что кому-то это нравится, а мне — нет.
Я целых полчаса махал веслами, пока наша лодка не уткнулась носом в пристань. Пот лил с меня ручьями. Я сидел, отдуваясь, и ждал, пока Элен привяжет лодку.
От озера в чащу деревьев вела тропинка. Мы отправились по ней и ярдов через пятьдесят вышли на полянку, на которой находился небольшой бревенчатый дом и несколько ветхих построек. На широкой веранде стояли шезлонги и деревянный стол. Все казалось грубым и примитивным.
— Слава Богу, здесь нет злых собак, — сказала Элен. — Я всю дорогу этого боялась.
— К чему им собаки, если они держат гремучих змей? Ты забыла?
Я обследовал дом. Окна и входная дверь были открыты, из какой-то комнаты доносились звуки радио.
— Для фермы, где разводят норок, их здесь до странности мало, — заметил я. — Ну ладно, в доме кто-то есть. Давай заглянем.
Мы поднялись по трем ступенькам на веранду, и тут в дверях появилась девушка. Пит и Мосси Филлипс подготовили меня к тому, как необычайно похожи эти сестры, но хоть сегодняшняя девица и оказалась почти полной копией Сьюзен, я заметил разницу: щеки были полнее, чуть выступающие зубы придавали ей слегка надутый вид, шелковистые волосы были темными, а еще мне показалось, что она сложена чуть покрепче Сьюзен; кроме того, она очень сильно загорела. На ней были красная майка и грязные белые шорты. Те места, что оставались неприкрытыми, а их оказалось значительно больше, чем следовало бы показывать мне или любому другому мужчине, были цвета бронзы.
Она посмотрела на Элен, потом на меня.
— Откуда вы возникли? — спросила она, улыбаясь. — Только не говорите, что гребли в такую жару!
— Да, я греб, — ответил я, утирая пот со лба, — и работенка была жаркая. Надеюсь, вы простите нас за столь неожиданный визит. Мы остановились в отеле “Спрингвилл”, и Пит Иган рассказал нам про ваших норок. Моей жене всегда хотелось норковую шубку, это мечта всей ее жизни. Поэтому я решил предоставить ей возможность повидать их живьем: может, перестанет приставать ко мне с просьбами купить ей шубу. Можно нам на них взглянуть?
Коррин Конн вышла на веранду. К моему изумлению, она была вроде бы искренне рада видеть нас.
— Неужели вы проделали весь этот путь на веслах, чтобы поглядеть на наших норок? — удивилась она. — Бедные! Они же все давным-давно перемерли.
— Как же?.. Ведь Иган говорил...
— Джек был так зол, что никому об этом не сказал, — рассмеялась она. — Они погибли исключительно по его вине. Да садитесь же! Вы конечно же хотите пить. Как насчет кофе со льдом?
— С удовольствием, — впервые подала голос Элен. — Скажите, мы правда не доставляем вам беспокойства?
— Что вы, вовсе нет. Если бы вы жили здесь и месяцами не видели ни единой живой души, вы бы не говорили о беспокойстве. Я мигом!
Она повернулась и исчезла в доме.
— Сдаюсь, — шепнул я. — Что бы мы ни делали, каждый раз упираемся в глухую стену. Что ты о ней думаешь?
Элен пожала плечами:
— Вроде бы все в порядке. Она рада нас видеть, и это неожиданность.
— Но где же Конн? Если он тоже будет рад нас видеть, тогда наши подозрения напрасны.
Коррин Конн вернулась с подносом, на котором стояли три высоких бокала с холодным кофе.
— Наверное, нужно представиться, — сказал я ей. — Это моя жена Элен, а я — Стив Хармас. Мы в отпуске и впервые приехали в Спрингвилл.
— Меня зовут Коррин Конн, — сказала она. — Мой муж где-то здесь. Наверное, ловит змей.
— Змей? — повторила Элен. — А, ну конечно же я уверена, что Сьюзен Джеллерт — ваша сестра. Вчера вечером мы видели ее в Виллингтоне, Что за странное совпадение!
Я быстро взглянул на Коррин, чтобы поймать ее реакцию, но лицо ее выражало лишь радостное изумление.
— Вы, правда, видели Сьюзен? Надо же, какое совпадение! До замужества я тоже работала в шоу-бизнесе. — Она присела рядом со мной. — Иногда я думаю, что мне следовало бы обратиться к психиатру: оставить сцену ради такой жизни! Как вам понравился номер Сьюзен?
— Жутковатый. Эта кобра нагнала на меня страху. Коррин рассмеялась:
— Беллариус? Да он мухи не обидит! Джек его обезвредил, прежде чем отдать Сьюзи, и вся хохма в том, что она считает его ядовитым.
— Но ведь даже сам директор театра так думает! — сказал я. — Они показывали его специалисту по змеям.
— Знаю. Джек и об этом позаботился. Сьюзи слишком серьезно к себе относится. Она считает, что если змея не опасна, то это обман публики, так что мы решили принять меры, но ей ничего не говорить. Что вы, если бы Джек не обработал Беллариуса, этой дурехи уже не было бы в живых. Однако это коммерческая тайна. Если вы когда-нибудь с ней встретитесь, ради Бога, ничего ей не рассказывайте.
— Ни за что, — засмеялся я.
— Удивительно, как вы с ней похожи, — заметила Элен, разглядывая Коррин.
— Это все говорят, когда видят нас рядом, — сказала Коррин. — До моего замужества у нас был отличный номер. Я пытаюсь уговорить Джека бросить этот остров и вернуться к цивилизации. Мы со Сьюзи могли бы снова работать вместе. Пора бы ей уже перестать возиться с этой дурацкой змеей. С этим номером она никуда не пробьется. Бедняжка, она мечтает попасть в Нью-Йорк. Она ничего не слушает, что бы я ей ни говорила. А вот и Джек! — сказала она, посмотрев мимо нас на поляну.
Мы оба быстро обернулись: по тропинке к дому шел крепкий, низкорослый мужчина в испачканной белой футболке и полотняных брюках, заправленных в сапоги. На плече он нес мешок.
Хотя ему вряд ли было больше тридцати трех — тридцати четырех, он уже лысел. Круглое лицо покрывал загар, маленькие, глубоко посаженные глаза глядели холодно и безразлично. Он поднялся на крыльцо и остановился, глядя на нас.
— Джек, это мистер и миссис Хармас. Они приехали посмотреть на наших норок, — сказала Коррин, — им Пит Иган посоветовал.
Холодные глазки смотрели на нас изучающе.
— Вы опоздали, — произнес он неожиданно тихим голосом. — Они все погибли. Вы пришли на веслах?
— Точно, — подтвердил я. — Я думал было позвонить, но не хотелось вас беспокоить.
Конн кивнул. Лицо его ничего не выражало. Было невозможно догадаться, о чем он думает, и все же в его позе и повороте головы было что-то, отчего он казался опасным.
— Коррин покажет вам остров, — сказал он, поднимая с пола свой мешок. — Минут через пятнадцать я поеду на берег в моторке. Вы можете уехать со мной.
Он направился было к двери, но Коррин сказала:
— Джек, послушай, но ведь они только что приехали! Я думала, было бы здорово, если бы они остались с нами пообедать...
Он остановился и посмотрел на нее; на какое-то мгновение его глаза ожили, загоревшись желтоватым огнем.
— Я их отвезу, — сказал он и вошел в дом. Наступило неловкое молчание, потом Коррин принужденно засмеялась:
— Вы уж простите Джека, он не любит гостей. Наверное, он так долго жил один, что не привык вести себя вежливо.
— Все в порядке, — успокоила ее Элен. — Стива вполне устроит поездка в моторной лодке, ему совсем не улыбалась перспектива грести обратно по такой жаре.
— Ну ладно, давайте пройдемся по острову, — предложила Коррин. — Смотреть тут особенно нечего, но, может быть, вам будет интересно.
Вслед за ней мы вышли на жаркое солнце. Как она и говорила, смотреть было нечего. Островок был даже меньше, чем мне показалось вначале. Позади дома стояло штук пятнадцать клеток с проволочной сеткой: маловато для прибыльного разведения норок. Клетки были пусты, и Коррин что-то грустно заметила о печальной участи белых слонов.
— Джек неплохо зарабатывает ловлей змей, — сказала она. — Вряд ли он снова станет возиться с норками.
Мне пришло в голову, что ферма норок могла быть лишь прикрытием, и я подумал: “Интересно, а как считает Элен?"
Мы постояли у моторки, пока не подошел Конн. Он молча забрался в лодку.
— Ну что ж, до свидания, — сказала Коррин. — Жаль, что так скоро. Будете в этих краях, заглядывайте к нам.
Пока Элен пожимала ей руку на прощание, я достал портсигар и предложил Коррин закурить.
— О, спасибо! Схожу за сигаретой, — воскликнула она и протянула руку, я нарочно отпустил портсигар, и она была вынуждена его поймать.
— Простите, — сказал я. — Справитесь сами?
— Что вы, это я неловкая, — улыбнулась она, взяла сигарету, закрыла портсигар и протянула его мне, Что ж, по крайней мере, мы не зря потратили время. Теперь у меня были ее отпечатки пальцев.
Поворачиваясь, чтобы сесть в лодку, я услышал нечто, что заставило меня замереть и оглянуться: со стороны дома ветерок донес до нас слабый звук: несомненно, кто-то кричал.
— Что это? — резко спросил я.
Я видел, что Конн в лодке тоже напрягся и уставился на меня, растянув в улыбке плотно сжатые губы. Я быстро перевел взгляд на Коррин. Она улыбалась.
— Испугались? — спросила она. — Это мой попугай. Я забыла вам его показать. Ночью его слушать жутковато. Кричит так, будто кого-то убивают, правда ведь?
— Да, — согласился я, чувствуя, как по спине пробегает холодок. — Совершенно верно.
— Залезайте! — проскрежетал Конн.
Он завел мотор, и, как только мы с Элен забрались в лодку, она отчалила. Коррин стояла у кромки воды и махала нам рукой.
— Славное местечко, — сказал я Конну. Он на меня даже не взглянул.
— Вот разве что вашей жене может быть одиноко, — продолжал я, пытаясь вызвать его на разговор.
В ответ он прибавил скорость, и грохот мотора сделал всякую беседу невозможной.
Моторка стрелой летела по воде, оставляя за собой широкий пенный след. Меньше чем за десять минут мы достигли пристани, и все это время Конн сидел, глядя прямо перед собой и не обращая на нас ни малейшего внимания. В нескольких ярдах от берега он выключил мотор, и лодка скользнула на берег.
— Мне нужно дальше, — буркнул он. — Выходите. Мы вышли.
— Если опять сюда приедете, — сказал он, глядя на нас снизу вверх, — звоните в колокольчик. Для того он там и висит. Здесь вокруг полно браконьеров, и я сначала стреляю, а уж потом приношу извинения. Будьте добры это запомнить.
Не успел я ответить, как он снова завел мотор, и лодка сорвалась с берега. Мы смотрели ему вслед, пока он не скрылся из виду; он ни разу не оглянулся.
— Не очень-то симпатичный малый, — заметил я.
— Ужас какой, — сказала Элен. — Меня от него в дрожь бросает.
Мы вернулись к машине.
— Я получил ее отпечатки, — сказал я, садясь за руль, и вынул из кармана портсигар. — Если одолжишь мне свою пудру, я прямо сейчас их проверю.
Минута возни с пудрой — и внимательный осмотр отпечатков, оставленных Коррин на блестящей поверхности портсигара, убедил меня, что она не имела отношения к тому отпечатку на полисах.
— Это отводит от нее всякие подозрения, — заключил я, показывая Элен портсигар. — Мы ни на шаг не продвинулись с начала расследования. — Закурив, я добавил:
— Как по-твоему, это действительно кричал попугай?
— Не знаю, — ответила Элен. Она казалась встревоженной. — Тот крик меня напугал. Может, это и попугай. Странно, что она показала нам остров, но не пустила в дом.
— Некоторые не слишком гордятся тем, как они живут. Мне было бы спокойнее, если бы я увидел того попугая своими глазами. На какой-то момент мне показалось, что кричала женщина.
Я включил зажигание. Элен села рядом со мной, и я сказал ей:
— Жаль, что у нас нет отпечатков пальцев Копна. Хофман прав, по нему похоже, что он уже побывал в тюрьме. Однако, по-моему, Конн слишком умен, чтобы купиться на этот трюк с портсигаром. Странно, что Коррин попалась.
— Может быть, она сама хотела, чтобы у нас были ее отпечатки, — задумчиво произнесла Элен. — Давай подумаем, Стив: мы ведь очень легко добрались до острова. А если Конн не любит гостей, тогда почему у берега стояла лодка? Раз у него на острове есть моторка, то меньше всего можно было бы ожидать, чтобы он оставил лодку у этого берега.
— Не слишком ли ты все усложняешь? Зачем им нужно, чтобы у нас были ее отпечатки?
— Сам посуди, вот мы их получили, и что мы теперь думаем? Разве мы не спрашиваем себя, не ерунда ли все это? И разве они этого они хотят, если задумали нас надуть?
— Да, здесь что-то есть.
— Я по-прежнему считаю, что в нашем деле может быть какой-то трюк, — продолжала Элен. — Дескать, посмотрите, у меня в рукаве пусто, потом пара манипуляций с колодой, фокус-покус, и вдруг откуда ни возьмись недостающий туз! У меня такое ощущение, что нам показывают только то, что хотят показать. По-моему, Стив, пора нам самим изловчиться как-нибудь, или мы ничего не сможем распутать, а девицу тем временем убьют.
Я бросил на нее быстрый взгляд:
— Ты думаешь, они собираются ее убить?
— От этого человека меня кидает в дрожь. Он способен на что угодно. Мне кажется, ей угрожает опасность. На мой взгляд, все были слишком откровенны, слишком старательно уверяли, что не может быть никаких претензий к нашим компаниям, смотрели слишком честными глазами и были слишком рады нас видеть. Я все думаю о том миллионе долларов, который попадет к тому, кто окажется достаточно умен, чтобы прикончить девицу таким способом, о котором мы не подумали. У меня из головы не идет Конн и его жестокие глаза. Стив, он похож на убийцу.
— Да, он грубый тип, — с сомнением сказал я. — Но у нас ничего нет. Я не утверждаю, что ты не права, но...
Подъезжая к гостинице, мы все еще спорили и по-прежнему ни к чему не пришли.
— Думаю, надо собрать чемоданы и возвращаться в Лос-Анджелес, — предложил я, выходя из машины. — Если я не найду Хофмана, отдадим дело в руки Мэддакса и посмотрим, что он сможет сделать.
— Я остаюсь здесь, — отрезала Элен. — Ну-ну, не шуми, милый. Мне кажется, одному из нас надо бы остаться и последить за островом. Я чувствую, что скоро должно произойти что-то важное.
— Послушай, Элен, — заволновался я, — я тебя здесь одну не оставлю. Этот парень, Конн, опасен. Нет, ни в коем случае! Я этого не допущу. Ты вернешься в Лос-Анджелес, а я останусь здесь.
— Прошу тебя, не мели чепухи. Ты же знаешь, что Хофмана мне не поймать. Со мной все будет в порядке, Конн меня не заметит. Я буду держаться с этой стороны озера и наблюдать за островом в бинокль.
Пит Иган сбежал к нам по ступеням.
— Вам звонил какой-то мистер Фэншоу, — сообщил он мне. — Он просит вас немедленно ему перезвонить. Говорит, это срочно.
— Спасибо. Интересно, что это он? Элен, я пойду позвоню.
Через несколько минут я дозвонился до Фэншоу.
— Это ты, Хармас? — заорал он. — Давай быстро обратно! Мэддакс говорит, чтобы ты бросал дело Джеллерт и работал со мной.
— Что случилось? — спросил я. — Я и так собирался возвращаться.
— Похищена Джойс Шерман, киноактриса. Мэддакс хочет, чтобы ты нас представлял.
— Что нам за дело до ее похищения? — тупо спросил я и тут вспомнил его слова о том, что лишь недавно Гудьер продал ей полную страховку. — Ты хочешь сказать, что мы должны платить?
Фэншоу простонал:
— И еще как! Она застрахована у нас против похищения! Если мы ее быстро не отыщем, то должны будем выложить полмиллиона! Быстро возвращайся и приступай к делу.

Глава 6

Карьера Джойс Шерман совершила поистине головокружительный взлет к славе. Три года назад, как рассказывали, она работала дежурным администратором в маленьком, но шикарном отеле в Сан-Бернардино. В этом-то отеле ее и приметил Перри Райс, сотрудник киностудии “Пасифик пикчерз”, чьи обязанности состояли в поиске новых талантов. Для Раиса она была счастливой находкой: его вот-вот должны были вышвырнуть с работы за неспособность с ней справиться, он задолжал всем на свете, и до встречи с Джойс Шерман перспективы его были мрачны, как сибирские ветра.
Как бы то ни было, Райс оказался достаточно сообразителен, чтобы разглядеть в Джойс будущую звезду, и уговорил ее подписать контракт, по которому получил большой процент комиссионных и все права на ее будущую карьеру. Без малейшего труда он убедил “Пасифик пикчерз” устроить ей кинопробы, которые она прошла с блеском. Джойс получила вторую женскую роль в добротном боевике и с помощью умелого режиссера настолько изумительно ее сыграла, совершенно затмив главную героиню, что Ховард Ллойд, владелец киностудии, немедленно предложил ей звездный контракт на одну картину в год по пятьдесят тысяч долларов за каждую.
В то утро, когда было сделано это предложение, Перри Райс бросил свою работу по поиску талантов и явился к Ллойду уже в качестве агента и менеджера Джойс Шерман, ввергнув тем самым бывшего начальника в неописуемый шок. За закрытой дверью бушевала долгая и жестокая финансовая война, но, благодаря предусмотрительности Раиса, заранее подписавшего контракт с Джойс, все козыри были у него на руках, и в результате переговоров на свет появился контракт, о котором в Голливуде до сих пор говорят затаив дыхание. Джойс Шерман в одночасье превратилась в одну из самых высокооплачиваемых кинозвезд, а через неделю, для гарантии сохранности своего имущества. Райс на ней женился.
Джойс не только обладала природным талантом и блеском, но и сама внешность ее была просто создана для кино. Эти огненно-рыжие волосы (крашеные) и миндалевидные глаза (вероятно, результат пластической операции) с одинаковой силой привлекали и мужчин, и женщин, а ее фигура была изящной, чувственной и соблазнительной.
Джойс заработала кучу денег не только для себя и Раиса, но и для “Пасифик пикчерз”, и я мог себе представить, в какой ужас повергла киностудию весть о ее похищении.
Приехав в офис Фэншоу, я, к своему удивлению, застал у него Мэддакса. Там был и Гудьер, бледный и расстроенный.
Мэддакс ревел, как разъяренный бык. Когда я вошел, он прервался и заорал:
— Черт побери, где ты был? Ты должен был приехать еще час назад!
— Вот я и приехал, — ответил я, подвинул себе стул и уселся, подмигнув Фэншоу и кивнув Гудьеру. — Я и так быстро добрался, сами знаете. Что здесь происходит?
— Что происходит? — рявкнул Мэддакс, грохнув кулаком по столу. — Да ничего особенного! Мы просто продали страховку этой чертовой актрисе и гарантировали ей чертову уйму денег, если ее когда-нибудь похитят, и эту дрянь похитили ровно через три недели! Вот и все, что происходит!
— Вы же не возражали, когда я принес вам полис, — устало сказал Гудьер. — Откуда мне было знать...
— А ты вообще не лезь! — заорал Мэддакс. — Ты и так уже достаточно напакостил, продав ей эту страховку!
— Минуточку, — сердито вмешался Фэншоу. — Будь я проклят, если стану это терпеть! Работа Алана — продавать полисы. Если бы он этого не делал, мы бы его уволили. Вы не имеете никакого права так с ним разговаривать, и вам это известно!
Мэддакс открыл было рот, потом закрыл, бросил свирепый взгляд на Фэншоу и, наконец, сказал чуть потише:
— Да, вообще-то это верно. Он взглянул на Гудьера:
— Забудь. Похоже, я немного устал. Приношу извинения.
— Что вы, все в порядке, — ответил Гудьер, но выглядел он при этом довольно кисло.
— Может, вы поделитесь со мной фактами, — предложил я. — Когда ее похитили?

Предыдущая страница 8 Следующая страница


9 Джеймс Хедли Чейз

— Три дня назад, — ответил Фэншоу. — О страховке только что стало известно, и на студии пока еще скрывают новость о ее похищении. Вечером она села в машину и куда-то уехала, но никому не сказала куда. В два часа Райс начал волноваться, по крайней мере, он так заявил: не могу себе представить, чтобы такой слизняк мог испытывать к кому-нибудь хоть какие-то чувства. Ну ладно, по его словам, он звонил разным ее друзьям и в студию, но ее никто не видел. Потом в полицию поступило сообщение о машине, обнаруженной на бульваре Футхилл. Это оказалась машина мисс Шерман, а к ветровому стеклу был прилеплен конверт, адресованный Раису. Вместе с полицией он отправился туда. В конверте была записка, в которой сообщалось о том, что мисс Шерман похитили и сумма выкупа будет объявлена сегодня.
— Она уже объявлена?
— Нет. Проблема в том, что мы обязаны заплатить полмиллиона, и иного выхода у нас нет, если мисс Шерман не отыщется прежде, чем нам придется расстаться с деньгами.
Мэддакс яростно фыркнул, но никто не обратил на него внимания.
— Есть какие-нибудь ниточки?
— Полный ноль. Полиция пока занимает неофициальную позицию. Райс не позволяет им ничего предпринимать. Говорит, что хочет, чтобы жена осталась в живых, и, пока ее не вернут, делать ничего нельзя. Я могу его понять. В записке было указание не сообщать в полицию и перечислены всякие гадости, которые сделают с мисс Шерман, если он не послушается. Таково положение дел на сегодняшний день, и наши перспективы безрадостны, а для мисс Шерман и того хуже.
Мэддакс, который уже некоторое время пытался ввернуть словечко, наконец, гаркнул:
— Я требую, чтобы ты немедленно ехал домой к Шерман! Ты будешь представлять нас и работать с полицией. Я договорился, чтобы тебе оказывали содействие. Если мы должны платить" выкуп, то, черт побери, нам и вести это дело!
— Ладно, — сказал я и обратился к Фэншоу:
— У меня только один вопрос: почему ты назвал Раиса слизняком? Он что, и вправду слизняк?
Фэншоу скорчил гримасу:
— Может, это и не то слово, лучше, наверное, назвать его вошью. В Голливуде у него довольно поганая репутация. Он ни с кем не работал дольше трех, месяцев. От его историй с молодыми девушками просто смердит. Он замешан в нескольких скандалах, которые ему как-то удалось замять. Сейчас он без зазрения совести живет на деньги своей жены, а из-за контракта, который он ее уломал подписать до замужества, она не может от него избавиться. Ходят слухи, что они живут как кошка с собакой, а кое-кто поговаривает, что из-за него она пристрастилась к выпивке. Подожди, ты на него еще посмотришь. Его вид говорит сам за себя.
Я повернулся к Гудьеру:
— Райс связан с этой страховкой? Он покачал головой:
— Нет. Мисс Шерман даже настаивала, чтобы он ничего о ней не узнал. Страховка должна была держаться в тайне, она не хотела привлекать к себе внимания каких-нибудь негодяев. Она сказала, что Райс ничего не должен знать.
— Мог он как-то это обнаружить?
— Не вижу ни малейшей возможности. Полис был подписан в кабинете адвоката мисс Шерман, у него он и хранился. Именно он и заявил претензию, как только узнал, что ее похитили.
— Кто ее адвокат?
— Лео Саймон, — ответил Гудьер. — С ним все в порядке, Фэншоу подтвердит.
— Да, это один из лучших адвокатов. Райс понятия не имел о существовании этой страховки, — сказал Фэншоу. — Но теперь он о ней знает и давит на нас.
— Ну ладно, — сказал я, вставая со стула. — Я поехал.
— Держи со мной связь, — велел Мэддакс. — Мне нужно возвращаться в Сан-Франциско. Если что-то вскроется, я приеду.
— Хотите послушать о деле Джеллерт, пока вы здесь?
— Нет, если там нет ничего интересного. Мне еще надо успеть на самолет. У нас сейчас есть работа, а делом Джеллерт мы займемся, если и когда поступит претензия.
— Как хотите.
Мы с Гудьером вышли вместе. На улице он сказал мне:
— Он говорит, если что-то вскроется! Как бы мне самому не вскрыться...
— Что ты переживаешь? Надеюсь, ты себя не винишь? Мэддаксу просто надо было на кого-нибудь наорать. Сам знаешь, в нашем деле такие случаи бывают.
— Наверное, ты прав, — уныло ответил он, — но это так ужасно, когда по двум твоим сделкам ведется расследование. Ты что-нибудь выяснил, когда был у мисс Джеллерт?
Я покачал головой:
— Ничего. Ты знал, что у нее есть сестра-близнец?
— Нет. А при чем здесь сестра?
— Не знаю. Она замужем за типом по имени Джек Конн. Возможно, он преступник. Гудьер нервно щелкнул пальцами:
— И в этом тоже я виноват? Я улыбнулся:
— Алан, не заводись. Я видел Сьюзен Джеллерт и Денни, и теперь я точно так же поверил бы им, как и ты. Они славная пара.
— Я знал, что ты так и решишь, — просиял он. — Эти двое — честные ребята. Мне хочется, чтобы у них все получилось.
— Ты видел ее номер?
— Хотел, но как-то пропустил. Как он тебе?
— Для той публики, которая на него ходит сейчас, этот номер просто потрясающий, но не для Нью-Йорка. Она болтается по сцене нагишом и со змеей.
— Денни считает, что в Нью-Йорке их ждет успех.
— Да, он так и сказал, но, на мой взгляд, у них нет шансов.
— Говорят, Элен работает с тобой?
— Точно. Деньги — в семью. Она убедила Эндрюса дать ей работу. Я оставил ее в Спрингвилле, рядом с Коннами. Она за ними наблюдает.
— А Конн-то здесь при чем? — удивился Алан.
— Хотелось бы мне знать. Элен считает, что он очень даже при чем. Женская интуиция. Она думает, что тут пахнет надувательством.
— Ее беда в том, что у нее слишком богатая интуиция, — рассмеялся он. — Ну ладно, мне пора снова заняться делом.
Мне в голову вдруг пришла одна мысль.
— Послушай, ты никогда не сталкивался с парнем, который называет себя Бернардом Хофманом?
— Слышал о таком, но никогда не встречал, а что?
— Он работает по делу Джеллерт. Я с ним случайно познакомился, но он не сказал, кто его заказчик. Что ты о нем знаешь?
Гудьер очень удивился:
— Только то, что он частный сыщик, и притом не слишком чистоплотный в делах. Говоришь, работает по делу Джеллерт? Ты уверен?
— Я знаю, что его интересуют ее полисы. Три дня назад он проник в контору Денни и изучил их.
— Зачем?
— Спроси чего полегче. Он не сказал. Вот выберу минутку свободного времени и насяду на него. Может, удастся его разговорить.
Гудьер посмотрел на часы:
— Мне пора бежать, я и так уже опоздал на встречу. Дай знать, если что-нибудь выудишь из Хофмана, ладно?
— Конечно. Где живет мисс Шерман?
— На бульваре Беверли-Глен, в большом доме с красной крышей, не пропустишь.
— Спасибо. Ну пока!
Я забрал свою машину с парковки и отправился на бульвар Беверли-Глен.

Я ехал по длинной извилистой дороге, ведущей к дому Шерман. Дом оказался именно таким, каким я его себе и представлял, со всеми штуковинами, которыми так любят украшать свое жилище кинозвезды в доказательство своего успеха и благосостояния. Там был неизменный бассейн, освещенный огнями прожекторов, обширный ухоженный сад, широкие веранды, шезлонги, гамаки и зонтики от солнца и, наконец, большой, длинный особняк с двадцатью спальнями, не меньше.
У ворот дежурили полицейские, но, взглянув на мою визитную карточку, они меня пропустили. У парадной двери тоже стояла охрана: утомленные копы, несколько смущенные обилием роскоши кругом.
Бледный дворецкий провел меня в гостиную, где у открытых окон о чем-то тихо беседовали трое мужчин и девушка. Один из мужчин подошел ко мне. Он был высоким и стройным, с узким загорелым лицом, острым подбородком, тоненькой ниточкой усов и наглыми светлыми глазами. На нем была желтая шелковая рубашка с расстегнутым воротничком, хлопчатобумажные брюки бутылочного цвета и коричневые замшевые ботинки. На узком запястье блестел золотой браслет.
Он мог не сообщать мне, что его зовут Перри Райс, я уже видел его на фотографиях рядом с Джойс Шерман, а теперь решил, что в натуральном виде он мне нравится гораздо меньше, чем в газете.
— Моя фамилия Хармас, я из “Нэшнл фиделити”, — представился я. — Меня прислал Мэддакс из отдела претензий.
— Вы не торопились, — процедил Райс. — Мы уж решили, что вы заблудились. Ну что ж, раз уж вы наконец здесь, то познакомьтесь с остальными. Мисс Мира Лэнтис, секретарь моей супруги.
Он позвал девушку, та повернулась и посмотрела на меня без всякого интереса. Она была невысокой и такой смуглой, что я подумал, не течет ли в ней мексиканская кровь. У нее были большие, темные, блестящие глаза. Фигурка была неплоха, чуть пухленькая, но девица умела себя подать. В белом льняном платье она казалась красивой и нарядной. Гардения в прическе завершала картину.
Я сказал то, что обычно говорят в таких случаях; она и не подумала ответить.
— Мистер Ховард Ллойд, — продолжал Райс, сделав знак седому мужчине; тот подошел и пожал мне руку.
Я посмотрел на него с любопытством. Его имя было мне так же знакомо, как и имя Сэма Голдуина, а будучи владельцем “Пасифик пикчерз”, он считался одним из богатейших людей в мире. Он был бледен и расстроен, глубоко посаженные глаза смотрели на меня так напряженно, что я даже смутился.
— Рад, что вы приехали, мистер Хармас, — медленно произнес он низким голосом. — Похоже, ребята, на этот раз вам не повезло.
— Да уж, — согласился я. — Но в нашем деле без этого не бывает.
— А это Миклин из Федерального бюро, — сказал Райс, кивая низкорослому толстяку, который вздернул вверх подбородок и не подал мне руки. — Есть какие-нибудь новости?
— Нет. Мы ждем, что в любой момент могут поступить указания о выкупе. Пока мы их не получим, сделать ничего не удастся.
— Раз ваша компания отвечает за выплату выкупа, — заявил Райс, беря сигарету из золотого портсигара, — то, может быть, вы скажете нам, когда сможете собрать деньги?
— Это зависит от суммы, — ответил я. — Похитители требуют, чтобы им платили в мелких купюрах, и обычно они готовы ждать.
Он закурил; бледные глаза осматривали меня с ног до головы.
— Понятно. А тем временем бедняжка Джойс мучается в их лапах. Чем скорее вы подготовите большую сумму, тем лучше!
— Вы не знаете, какой она будет? Он уставился на меня:
— Откуда?
— А вдруг вы ясновидящий!
Слушавшая наш разговор Мира Лэнтис не выдержала и тихонько хихикнула, и Райс подскочил, как от удара хлыстом.
— У меня большое желание расквасить вам нос! — прорычал он.
— Не стоит, — посоветовал я и улыбнулся. — Я отвечу вам тем же.
— Но мы же теряем время, — вмешался Ллойд. — Мистер Хармас, мы подумали, что, когда поступят указания, вам бы следовало привезти выкуп.
— Правда? Какая умная мысль! Значит, вы решили платить?
— Конечно мы будем платить, — сердито сказал Райс. — Я хочу вернуть свою жену. Я посмотрел на Миклина.
— А вы? Вы тоже хотите, чтобы выкуп был заплачен?
Тот пожал плечами:
— Я бы сначала попытался найти ее, прежде чем отдавать деньги, но я здесь неофициально и мало что могу сделать.
— Нас предупредили, чтобы мы не вмешивали полицию, — объяснил Ллойд. — Мистер Миклин здесь только как наблюдатель. Когда деньги будут уплачены и мисс Шерман вернется, он приступит к своим обязанностям.
— И вероятно, несколько поздновато, — добавил я. — А почему вы думаете, что мисс Шерман вернется?
— Я им все время об этом говорю, но они не желают слушать, — сообщил Миклин.
— Разумеется, она вернется, — сказал Райс, гася сигарету и тут же прикуривая новую. — Почему нет? Зачем она похитителям, когда у них будут деньги?
Я посмотрел на Миклина, но тот отрицательно качнул головой. Не было смысла объяснять им, что похитителям спокойнее, когда жертва мертва. Если они сами до этого не додумались, то, согласился я с Миклином, довольно скоро все поймут и без нас.
— Поскольку мы ответственны за выкуп, — сказал я, — мы имеем право на информацию. Вы уверены, что никто из вас не знал, куда направлялась мисс Шерман, когда она уехала в машине позапрошлой ночью?
— Я ответил на все вопросы, на которые хотел ответить, — отрезал Райс и отвернулся. — Полицейские замучили меня до смерти, и будь я проклят, если позволю вам терзать меня и дальше.
— Мы не знаем, — ответил Ллойд, — но Джойс часто уезжает после работы одна. Ночная езда вроде бы успокаивает ей нервы.
— Она взяла с собой какие-нибудь вещи?
Райс резко повернулся:
— Вы что, намекаете, что моя жена меня бросила?
— Полмиллиона долларов — немалый куш. Я хочу быть уверен в том, что ее похитили.
Райс и Мира Лэнтис застыли в возмущении. Ллойд нетерпеливо дернулся. Только Миклин остался невозмутимым.
Райс шагнул ко мне и процедил, сверкая глазами:
— Что вы хотите этим сказать?
— Я хочу быть уверен, что она не сбежала и не оставила вам эту записку, чтобы вас запутать, — пояснил я, глядя ему прямо в глаза. — Я хочу быть уверен, что кто-то, кому было известно о страховке, не убил ее и не соорудил эту сцену с похищением, чтобы без хлопот заполучить полмиллиона. От убийства мисс Шерман не застрахована, только от похищения. Я также хочу быть уверен, что вы с ней не сговорились, чтобы раздобыть немного денег на карманные расходы. Вот что мне нужно.
— Как, что же это... — Райс с трудом собрался. Гнев, пылавший в его глазах, утих, будто бы он понял, что ему грозит опасность. — Другими словами, вы и ваша мерзкая компания ищете возможности избежать уплаты выкупа, — произнес он дрожащим голосом.
— Обычное дело, — приветливо сообщил я. — Мы никогда не платим, если не обязаны, а я пока еще не убежден, что мы должны платить. Я хочу осмотреть комнату мисс Шерман.
— Минуточку, — вмешался Ллойд. — По одному из пунктов я могу вас успокоить. Крайне маловероятно, чтобы Джойс сбежала. Фильм сейчас в середине съемок, а она слишком актриса, чтобы отказаться от лучшей роли в своей карьере. Нет, она не сбежала, я совершенно в этом уверен.
— Если съемки остановятся, вы, должно быть, потеряете деньги? — поинтересовался я.
— Тысячи долларов. Хуже, чем вы могли бы себе представить. Мы уже потратили три четверти миллиона, а если она не отыщется, то потеряем все. Ее необходимо найти!
— Я хочу осмотреть комнату мисс Шерман.
— Но зачем? — возмутился Райс.
— Раз мы платим выкуп, я требую вашего содействия. Я хочу осмотреть ее комнату.
Он заколебался, потом пожал плечами.
— Ладно, пусть смотрит, — обратился он к Мире Лэнтис. — Вы не проводите его наверх?
Мира Лэнтис пошла к двери, я последовал за ней вверх по лестнице и вдоль по коридору. Мы вошли в большую просторную комнату со стенами, отделанными зеленой глазурью, с коричневыми шторами, подсвеченными зеркалами и кроватью с коричнево-зеленым изголовьем. Прекрасная спальня для кинозвезды. Мне здесь было немного не по себе.
— Мисс Шерман взяла с собой какие-нибудь вещи? — спросил я Миру, когда она щелкнула выключателем.
— Нет.
Она собралась было выйти, но я загородил ей дорогу.
— И вы не знаете, почему она поехала в тот вечер одна?
Темные блестящие глаза смотрели прямо на меня. Она немного придвинулась.
— Она пила как лошадь, — тихо сказала Мира. — Она почти не соображала, что делает. В тот вечер Джойс была так же пьяна, как и во все предыдущие. Неужели вы не понимаете, что они пытаются это скрыть? Она часто брала машину и гоняла на ней как сумасшедшая. Они думают только о фильме, а ей бы надо лечиться.
Я почесал затылок и посмотрел на нее сверху вниз. Фасад у нее был что надо. Где-то в глубине души мне показалось, что, если я ее поцелую, она не станет царапаться.
— Вот, значит, в чем дело. И давно это с ней?
— Уже несколько месяцев. Эта картина могла стать для нее последней. Почти все время ее приходилось водить по съемочной площадке за руку.
— Выходит, похищение пришлось весьма кстати? Она молчала.
— Вы считаете, что ее похитили?
— Почему нет? У нее не хватило бы ума придумать такую историю.
— Если глаза меня не обманывают, — сказал я, — вы ее не очень-то любили.
— Я ее люблю. Ее все любят.
— И Райс?
— Ему это не нужно. У него с ней контракт.
— Это большая разница.
Она потянулась и поправила мне галстук; ее лицо приблизилось к моему, и я отодвинулся дюймов на шесть, оказавшись в сравнительной безопасности. Проведя рукой по моему галстуку, она отошла. Лицо ее оставалось невозмутимым, но глаза смеялись.
— Я думала, суровые детективы встречаются только в книгах, — бросила она, скользнула к двери и быстро прошла по коридору к лестнице.
Я закурил сигарету, поскольку очень в ней нуждался, и немного постоял, размышляя, потом закрыл дверь и стал методично обшаривать комнату. Я не искал ничего конкретного, пытаясь вобрать в себя ту атмосферу, что хранила эта комната до того, как Джойс Шерман отправилась в свою поездку, которая, я уверен, была для нее последней.
Как и следовало ожидать, у нее оказалось полно нарядов. Кроме того, я обнаружил множество бутылок бренди, спрятанных за платьями, в шкафу с обувью и под шелковым бельем: так белка прячет орехи на черный день.
В одном из ящиков я нашел пистолет 22-го калибра. Он был заряжен, но из него не стреляли, по крайней мере недавно. В том же ящике лежали три запечатанных флакона духов “Джой”, и это открытие заставило меня на время прервать обыск. Я открыл один флакончик и понюхал: в памяти всплыла темная аллея, бегущая женщина и большая, быстрая машина. Конечно, это бред. Наверняка половина голливудских актрис пользуется этими духами. Я завинтил крышечку и продолжил осмотр. В шляпной коробке я обнаружил устрашающего вида кинжал в форме ножа для колки льда, с тонким, как игла, острием. Эта находка, вкупе с бутылочками духов “Джой”, заставила меня ускорить поиски. Я обратил внимание на письменный стол в нише у окна, выходящего в сад. В одном из ящиков оказалось полно бумаг: письма, старые контракты, фотографии и вырезки из газет. Под пачкой писем я нашел визитную карточку, засаленную, с мятыми уголками. Я поднес ее к глазам: “Бернард Хофман”.
Я стоял и тупо смотрел на карточку, чувствуя, как по спине пробегает холодок.
Где-то внизу зазвонил телефон.

Я толкнул дверь в кабинет Фэншоу и очень удивился, обнаружив, что там все еще горит свет: было уже без четверти восемь, и я никак не предполагал, что он работает допоздна. Однако он не работал, а, закинув ноги на стол, читал какую-то книжку в бумажном переплете. Рядом с ним стояла бутылка шотландского виски и пепельница, полная окурков.
— А вот и ты, — обрадовался он, спуская ноги на пол. — Я решил подождать на тот случай, если я тебе вдруг срочно понадоблюсь. Ну что, объявили выкуп?
— Да, около часа назад, — ответил я, подвинул себе стул и сел. — Не поделишься виски?
Он налил две порции и подвинул ко мне стакан.

Предыдущая страница 9 Следующая страница


Двойная сдача 10

— Я даже боюсь спрашивать. Сколько?
— Мэддакса хватит удар. Они даже не пытаются хитрить. Бьюсь об заклад, им известно о страховке. Они хотят вытряхнуть из нас всю сумму: полмиллиона.
— Мамочки! — простонал Фэншоу. — Когда?
— Через четыре дня. В мелких купюрах: по пять, десять и двадцать долларов, не крупнее.
— Вряд ли мы сможем собрать такую огромную сумму за три дня, не говоря уже о том, чтобы записать номера купюр!
— Нам придется ее собрать, и я не вижу смысла записывать номера. Такие мелкие купюры проследить невозможно.
— Наверное, ты прав. Каким образом они объявились?
— Позвонили по телефону. Я сам говорил с одним из похитителей. Он разговаривал очень жестко. Через четыре дня он позвонит и скажет, куда привезти деньги. У нас нет времени подготовить ловушку.
— Ну что ж, мы ведь в жизни всякое повидали, не так ли? — сказал Фэншоу и зевнул. — Может, Мэддакс и не станет платить.
— Станет. Райс обзвонил газеты и выдал им всю историю со страховкой. Нам придется платить.
— Надо бы мне сообщить ему эти новости. Нелегкая предстоит работенка — набрать столько мелких купюр. Не крупнее двадцатки?
— Точно. Тот парень говорил вполне серьезно. — Я отхлебнул из стакана и продолжил:
— Ты знал, что мисс Шерман пьет?
— Сильно?
— Мне сказали, что этот фильм мог стать для нее последним. Ее секретарша говорит, что ее приходилось водить по съемочной площадке за руку.
Фэншоу задумчиво посмотрел на меня:
— Конечно, какие-то слухи до меня доносились, но я не думал, что все так серьезно. Как тебе Райс?
— Я в него просто влюбился. Мы прекрасно с ним поладили. Он предложил расквасить мне нос.
— Есть какие-нибудь версии?
— Только та, что на поверхности: высокооплачиваемая звезда спилась и больше не может работать. Муж решил получить наличные, пока не поздно. Договорился, чтобы ее похитили, и деньги в карман.
— Ну да, вполне вероятно. Единственная нестыковка в том, что он не знал о страховке.
— Это еще не доказано. Она могла ему проговориться. Лично мне эта версия по душе.
— Итак, что будем делать?
— Ничего, пока не заплатим выкуп. Потом будем следить за Райсом. Если деньги у него, он себя выдаст, если подольше подождать.
— А Джойс Шерман?
— Могу поспорить, что она не вернется.
— Я тоже. Ну ладно, буду звонить Мэддаксу. Я расскажу ему твою версию.
— Она ему придется по вкусу, о такой он и сам мечтает, — сказал я и встал. — Мне еще нужно кое-что сделать. Если я ему понадоблюсь, то где-то через час я буду в отеле “Калвер”.
Я оставил его набирать номер Сан-Франциско и вышел на улицу.
Из проезжавшего мимо такси выглянул водитель и вопросительно посмотрел на меня. Я подозвал его и назвал адрес:
— Уилтшир-роуд, пятьдесят пять.
Уилтшир-роуд была сразу за Южным бульваром, плохо освещенная улочка, вдоль которой выстроились небольшие коттеджи. Номер пятьдесят пять был тих и темен, с заброшенным садом и шаткими деревянными воротами.
Я попросил водителя подождать, подошел к воротам и постучал. Подождав, я постучал снова и услышал чьи-то шаги, дверь в воротах открылась: на меня смотрела какая-то женщина.
— Кто это?
— Мистер Хофман дома?
— Нет.
Дверь начала закрываться.
— Вы миссис Хофман?
— Какое вам дело, кто я?
— У меня срочное дело к мистеру Хофману. Где его найти?
— Не знаю.
— Может быть, вы мне поможете? — Я просунул ногу в щель приоткрытой двери, чтобы она не захлопнулась у меня перед носом. — Я вам заплачу за потраченное время.
Она помолчала, глядя на меня, затем приняла решение и отступила от двери.
— Ну ладно, заходите.
Я вошел за ней в маленькую неубранную комнату, заставленную покрытой пылью старой мебелью. В слабом свете лампочки я разглядел хозяйку: неряшливо одетая, лет тридцати пяти, лицо смуглое и угрюмое, но видно, что симпатичная, и если бы так себя не запустила, то, вероятно, смотрелась бы красоткой. На ней был старый, грязный свитер, надетый наизнанку, а на подоле серой измятой юбки красовалось большое жирное пятно.
— Вы миссис Хофман?
— А если да? — отрывисто бросила она. — Тут нечем гордиться. Чего вы хотите?
Я предложил ей сигарету; она взяла ее, прикурила от моей зажигалки и присела на засаленный диван.
— Говорите, и побыстрее, — добавила она. — Мне скоро нужно уходить.
— Вы не знаете, где ваш муж?
— Я уже сказала. Зачем он вам нужен?
— По работе. Вчера вечером я случайно встретился с ним в Спрингвилле. Я бы мог предложить ему денежное дельце, если сумею его разыскать.
Она изучающе посмотрела на меня, в глазах мелькнул интерес.
— Вы тот самый парень из страховой компании?
— Верно. Он вам говорил обо мне?
— Он? — Она горько рассмеялась. — Он мне ничего не говорит. Я просто слышала, как он с кем-то разговаривал по телефону и сказал, что встретил вас. Вы ведь Хармас?
Я кивнул и осторожно опустился в одно из кресел. Оно выдержало, но еле-еле.
— Когда это было?
— Три дня назад.
— Вы знаете, с кем он разговаривал?
— Догадываюсь.
— С кем?
Она хитро улыбнулась:
— Я не болтаю о делах своего мужа, он бы этого не одобрил.
— Так уж получилось, что это и мое дело. Вам бы пригодилось долларов двадцать?
Она облизала бледные губы и беспокойно заерзала.
— Может быть.
Я вынул из бумажника двадцатидолларовую купюру:
— Кто это был?
— Та рыжая, с которой он теперь водится.
— А сейчас послушайте, это важно. И не заставляйте меня вытягивать из вас по одному слову. Я заплачу вам сорок баксов: двадцать сейчас и двадцать после того, как вы все расскажете.
Я положил купюру на ручку дивана, она выхватила ее и засунула за ворот свитера.
— Только не говорите ему, что я вам разболтала. Я бы ничего не стала говорить, если бы не была уверена, что он не вернется.
— Откуда вы знаете?
— Он забрал свои вещи. Кто-то его сильно напугал. Он смылся, пока я была на кухне. Нет, он не вернется, и это к лучшему.
— Та рыжая, кто она?
— Не знаю. Появлялась здесь с неделю назад. Я ее впустила, но лица не разглядела. Она была в темных очках и широкополой шляпе. Я бы не смогла ее узнать.
— А потом она приходила? Она покачала головой:
— Но я знаю, что иногда Берни с ней виделся, и тогда у него появлялись деньги. Он встречался с ней поздно вечером.
— Вы уверены, что он встречался именно с ней?
— Перед уходом он приводил себя в порядок. Обычно он этого не делает.
— Вы сказали, что три дня назад он ей звонил?
— Верно. Я была на кухне и слышала, как он набирает номер. Я решила подслушать, что он затевает, и встала за дверью. Он говорил о каком-то убийстве. Я уверена, что с другой стороны провода была та рыжая.
— Вы не запомнили, о чем они говорили? Она немного подумала:
— Точно не помню, но думаю, что-то вроде того:
"Этот парень за мной следил. Его зовут Хармас, он следователь страховой компании. Ему известно, что я был в том доме. Доказать он не может, но знает. Он попытается навесить на меня это убийство. Я не собираюсь рисковать бесплатно. Мне нужно вас увидеть. Да, прямо сейчас. Возьмите с собой деньги. Встретимся через полчаса”. Потом он повесил трубку.
— И что было дальше?
— Он ушел. Было без четверти двенадцать. В половине первого он вернулся и сразу пошел в свою комнату. Он думал, что я уже сплю. Мы теперь спим отдельно. Минут через двадцать он вышел из спальни с чемоданами. Я смотрела на него из кухни через щелочку. Он забросил чемоданы в машину и уехал.
— Вы только что говорили, что он был испуган. Почему вы так решили?
— Потому что он, правда, был испуган. Он был белый как бумага, мокрый от пота и что-то бормотал себе под нос. Я никогда его таким не видела. Да, он перепугался, видимо, вляпался в какую-то историю. Я была рада, что он уезжает. Не хочу быть замешанной в каком-нибудь темном деле. — Она взглянула на каминные часы:
— Я собиралась сегодня в кино. Мне пора бежать, а то опоздаю.
— Только один вопрос. Он работал еще на кого-нибудь, кроме той рыжей?
— Точно не знаю. Он иногда подрабатывал, ему все время звонили какие-то люди. — Она поднялась с дивана. — О каком это убийстве он толковал?
— Понятия не имею, — солгал я. — На вашем месте я бы держался подальше от этой истории. Вы не догадываетесь, куда он мог поехать?
Она покачала головой:
— Вот вы сказали, что видели его прошлым вечером в Спрингвилле, а я даже и не знала, что он туда едет. Почему вы вчера с ним не поговорили?
— Не было возможности.
Она посмотрела на меня с подозрением:
— Он кого-нибудь прикончил?
— Нет. Я не знаю, о чем идет речь. — Я протянул ей вторую купюру. — Несколько дней никуда не уезжайте. Возможно, с вами захотят поговорить в полиции.
Она опешила:
— В полиции? Зачем?
— Это зависит от того, отыщу ли я вашего мужа. Не уезжайте.
— Но вы ведь не собираетесь сообщать полиции о том, что я вам рассказала?
— Может, и придется. Но, если смогу, постараюсь вас в это дело не впутывать.
— Ну и ладно, мне все равно. Они ничего не смогут мне сделать.
Она подошла к входной двери и открыла ее.
— Если ваш муж как-то проявится, информация о том, где он находится, будет стоить сотню, — сообщил я, выходя из дома на тропинку. — Вы сможете найти меня в отеле “Калвер”.
Я поискал глазами свое такси: оно еще ждало меня. На другой стороне улицы напротив открытой двери стоял большой седан. Когда я приехал, его там не было. Я с любопытством вгляделся: он стоял в тени, и было непонятно, есть ли кто-нибудь внутри. Потом вдруг я увидел, как что-то высунулось из окна водителя, блеснув в слабом свете далекого фонаря.
Мой водитель хрипло крикнул, предупреждая меня. Он был гораздо ближе к седану и, вероятно, разглядел ту штуку.
— Осторожно! — крикнул я и бросился назад, в кусты, растущие вдоль тропинки.
Ночную тьму осветила яркая вспышка, за которой последовал грохот и свист. Что-то обожгло мне левую руку. Я услышал, что машина отъезжает, но не сводил глаз с миссис Хофман, принявшей на себя весь заряд. Ее отбросило в прихожую, руки прижаты к груди, колени подогнулись. Потом она выпрямилась и рухнула вниз лицом на потертый ковер. Когда я с трудом выбрался из кустов и подбежал к ней, она была уже мертва.

Глава 7

Единственный свет в комнате падал от настольной лампы, образуя желтый круг на письменном столе и ковре.
Капитан полиции Эд Хэккет катал карандаш по записной книжке. В тени, подальше от света, Миклин жевал окурок сигары и хмуро смотрел в потолок, а Фэншоу тер ладонями глаза и зевал. Он уже спал, когда я позвонил ему из полиции и вызвал в контору. Я сидел за столом и нянчил раненую руку. Из моего левого бицепса выковыряли четыре кусочка металла, и я чувствовал себя неважно.
— Вы не знаете, кто это мог стрелять? — коротко спросил Хэккет, не поднимая головы.
— Ни малейшей зацепки. Как вам уже говорил водитель такси, он даже не разглядел, мужчина это был или женщина, к тому же он так перепугался, что даже не записал номер. А мне со страху это просто в голову не пришло.
— В кого он метил, в вас или миссис Хофман?
— Мне кажется, в меня.
— Ладно, — произнес Хэккет, подняв внимательные глаза, — попробуем прояснить ситуацию. Начнем с самого начала. Зачем вы пришли домой к Хофману?
— Я узнал, что он работает на Джойс Шерман. Я надеялся, что мне удастся его разговорить и выяснить, в чем заключается его работа. — И я рассказал ему, как нашел визитку Хофмана в ящике стола Джойс и что поведала мне миссис Хофман. — Готов спорить, что в ночь своего исчезновения Джойс должна была встретиться с Хофманом.
— Вы думаете, он ее похитил? — спросил Фэншоу. Я покачал головой:
— Я начинаю думать, что ее вообще не похищали. Мне кажется, они с Хофманом состряпали эту историю с похищением, чтобы раздобыть себе денег.
— Господи Боже, — взорвался Фэншоу. — Как ты до этого додумался?
— Я исходил из того, что мне рассказала миссис Хофман. Она слышала, как он просил у Джойс денег. Он ее шантажировал. Они оба замешаны в убийстве управляющего зданием на Четвертой улице.
— Вы имеете в виду Джо Мейсона? — резко спросил Хэккет. — Того самого, которого зарезали во вторник вечером?
— Да. В вечер похищения. Я случайно оказался в том районе и видел женщину, которая выбегала из прохода, ведущего к двери Мейсона. От нее пахло духами “Джой”. На Хофмана я наткнулся в соседнем доме, где китайский ресторан. Почему-то Джойс заинтересовали некие страховые полисы девушки по имени Сьюзен Джеллерт. Джойс наняла Хофмана, чтобы отыскать эти полисы. Когда он разузнал, что они у агента этой девушки, Джойс отправилась вместе с ним в контору этого агента, чтобы на них посмотреть. Возможно, Мейсон услышал, как они взламывают дверь. Его закололи, когда Хофман имитировал ограбление другой конторы, чтобы прикрыть настоящую причину их вторжения.
— Вы хотите сказать, что Мейсона убил Хофман? — спросил Хэккет.
Я покачал головой:
— Я совершенно уверен, что до приезда полиции он не знал, что Мейсон мертв.
— Тогда кто же его убил?
— Разве вы не проверили тот нож, который я вам дал?
Хэккет заколебался, потом потянулся к телефону, набрал номер, сказал несколько слов, послушал, произнес: “Прекрасно, Джек. Займись этим”, повесил трубку и сурово взглянул на меня:
— Где вы взяли нож, Хармас?
— Это ведь тот, которым убили Мейсона?
— Похоже на то. Он соответствует форме раны, а кровь на рукоятке той же группы, что у Мейсона.
— Я нашел его в спальне Джойс. Бьюсь об заклад, что это она его убила.
Наступила напряженная тишина.
— Джойс Шерман? Не может быть! — воскликнул Фэншоу, вскакивая со стула.
Ни Хэккет, ни Миклин не обратили на него ни малейшего внимания; они во все глаза глядели на меня.
— Вы можете это доказать? — тихо спросил Хэккет.
— Боюсь, что нет, а вот Хофман может. Секретарша Джойс сообщила мне, что Джойс — алкоголичка. Осматривая ее комнату, я обнаружил массу тому доказательств. Возможно, Мейсон ее застал врасплох, и в пьяном угаре она его заколола.
Хэккет почесал синий подбородок. Не похоже было, чтобы ему пришлась по вкусу моя версия.
— Пока оставим это. Что это за девица Джеллерт, о которой вы говорили?
— Это длинная история, но она как-то сюда вписывается, хоть я и не понимаю, как именно.
Я рассказал ему о страховых полисах, выложил все факты, включая нашу поездку на Мертвое озеро, утаив лишь наше посещение конторы Денни.
— Но с чего бы Джойс Шерман интересоваться этой женщиной? — спросил Миклин. — Не вижу никакого смысла.
— Хотел бы я знать. Если мне удастся это выяснить, то, возможно, я пойму, зачем были составлены такие необычные полисы.

Предыдущая страница 10 Следующая страница


11 Джеймс Хедли Чейз

— Будем ловить Хофмана, — решил Хэккет. — Это первое, что мы сделаем.
— И все-таки я не понимаю, почему вы утверждаете, что мисс Шерман никто не похищал, — упорствовал Фэншоу.
— Взгляни на это вот с какой точки зрения, — начал я снова. — Допустим, Хофман решил ее шантажировать за убийство Мейсона. Джойс понимает, что он может выкачать из нее все до последнего цента. Она соглашается встретиться с ним, дает ему то, что ей удалось собрать, и исчезает. Я не знаю, что у нее на банковском счете, но, судя по тому, как она живет, вряд ли у нее много наличных. Исчезнув, она расстается со своими огромными доходами, к которым привыкла. Ей нужны деньги. Она вспоминает о своей страховке от похищения. Полмиллиона как раз та сумма, которая ей нужна. Но она понимает, что не , может провернуть это дело в одиночку, и решает связаться с Хофманом. Они встречаются, и она раскрывает ему свой план. Он пишет записку от лица похитителей. Они оставляют ее машину на бульваре Футхилл и уезжают в машине Хофмана. Теперь им остается только забрать выкуп, поделить деньги и скрыться. Как вам нравится такая версия?
— Вы просто набиты версиями, — устало произнес Хэккет. — Но это только догадки, у нас нет никаких доказательств. Я не утверждаю, что все было не так, но я не очень-то в это верю. Я буду искать Хофмана. Он — ключ к разгадке.
— Мне нравится твоя мысль, — сказал Фэншоу. — Надо бы сейчас же позвонить Мэддаксу. Я не вижу оснований платить выкуп немедленно. Если Ллойду так уж необходимо вернуть мисс Шерман, пусть он заплатит, а если, похищение окажется настоящим, мы вернем ему деньги.
— Мы вынуждены заплатить, — возразил я. — Райс выложил всю историю прессе. Мы не можем позволить себе увильнуть, это немедленно станет известно всем. Мы должны будем заплатить выкуп, если не докажем, что она убила Мейсона, а на это у нас всего лишь три дня.
— Но разве мы уже это не доказали? — удивился Фэншоу. — Духи, визитная карточка в ящике, нож в шляпной коробке. Что еще нужно?
— Такими духами пользуются тысячи женщин, — ответил я, — а нож и визитку могли подбросить. Это не доказательства.
Фэншоу обратился к Хэккету:
— Когда вы сможете найти Хофмана? Тот пожал плечами:
— Завтра, через месяц, через год. Все зависит от обстоятельств.
— Прекрасно, — горько бросил Фэншоу. — Вы понимаете, что, если не отыщете его за три дня, мы потеряем полмиллиона?
— Можете мне этого не объяснять, — сказал Хэккет, вставая. — Я займусь этим немедленно. — Он посмотрел на Миклина:
— В свете открывшихся обстоятельств, может быть, стоит заняться поисками мисс Шерман?
— Да, — согласился Миклин, — и поскорее. Если Райс поймет, что мы подозреваем его жену в убийстве, он подаст на нас в суд.
— Мы уходим, а вы приступайте к делу, — сказал Фэншоу. — Идем, Стив, поспим немного.

Как я и предполагал, все утренние газеты выдали историю со страховкой от похищения и раздули ее в грандиозную сенсацию! Репортеры пристали к Мэддаксу, и под их нажимом он был вынужден признать, что компания заплатит выкуп, если Джойс Шерман не отыщется до получения указаний от похитителей.
До той поры мне было нечего делать, моя рука распухла и горела, так что я решил отдохнуть, пока не придет время действовать. Я позвонил Питу Игану расспросить об Элен. Он сказал, что она на озере и что он тоже там бывает, сменяя ее на дежурстве. По тому, как он это говорил, я понял, что Элен не бездельничает, и, судя по его голосу, ему самому эти наблюдения доставляли удовольствие.
— Она велела передать, что с ней все в порядке и чтобы вы не волновались. Она вам вечером позвонит, если будете дома.
Элен таки позвонила, и я не стал ей говорить, что ранен. Я знал, что она тут же примчится, если решит, что может произойти и вторая попытка меня прикончить. Элен сказала, что уверена в правильности своего решения остаться у Мертвого озера. Докладывать было пока не о чем, но она была по-прежнему убеждена в том, что на острове может что-нибудь произойти, и хотела в этот момент быть поблизости.
Я сообщил ей о том, что исчез Хофман и теперь у меня есть определенные свидетельства того, что Джойс Шерман убила Мейсона. Ее это поразило так же, как и меня.
— У меня в голове не укладывается, — слабо доносился ее голос сквозь щелканье плохой связи, — зачем знаменитой кинозвезде интересоваться страховкой никому не известной стриптизерши? Где тут связь?
— Сам не понимаю. Я совсем во всем этом запутался.
Пока я отдыхал, департамент полиции вовсю разыскивал Хофмана, но, несмотря на интенсивные поиски, они не смогли обнаружить ни малейшего следа Хофмана или Джойс Шерман. Шли часы, и становилось все более очевидно, что нас заставят платить выкуп. Если бы не раздутая газетами история этой страховки, Мэддакс, без сомнения, смог бы как-нибудь избежать уплаты. Он решил, что моя версия о том, что Джойс Шерман прикончила управляющего, объясняет ее исчезновение, и пребывал в бешенстве от того, что его вынуждали признать претензию.
Фэншоу собрал сумму выкупа, который сейчас охраняли вооруженные полицейские. Я в жизни своей не видал такой груды денег. Они были упакованы в два больших чемодана, чтобы удобнее было нести.
К вечеру третьего дня, когда должны были поступить указания о том, куда доставить выкуп, в кабинете Фэншоу собрались Мэддакс, Миклин, сам Фэншоу и я.
У Миклина новостей не было, а когда прибыл капитан полиции Хэккет, один лишь взгляд на его темное, угрюмое лицо сообщил нам, что ему тоже нечего сказать.
— Но ведь должен же он где-то быть! — гремел Мэддакс, меряя шагами кабинет. — Полмиллиона к чертовой бабушке, и все из-за вашей чертовой бездарности!
— Кто знает, может, он уже покинул страну, — проворчал Хэккет. — Если у вас есть идеи, то выкладывайте их, вместо того чтобы на меня орать.
— Не мое дело учить вас вашей работе! — огрызнулся Мэддакс. — У меня и так полно забот с идиотскими полисами, которые принимает моя компания!
— Съезжу-ка я в дом Шерман, — сказал я, устав от его ругани. — Когда похитители позвонят, я вам сообщу. Если повезет, может, мы и успеем соорудить какую-нибудь западню.
— Безнадежно, — сказал Хэккет. — Вас будут гонять по всей стране, пока вы получите окончательные инструкции. Я знаю похитителей, именно ловушек они и опасаются.
— Почему бы не дать ему машину с рацией? — предложил Миклин. — Он будет с нами на связи.
Мы можем держать несколько машин в миле от него и все-таки не на виду.
— Черт, неплохая идея, — одобрил Мэддакс. — Первая умная мысль, которую я здесь услышал. Что скажете, Хэккет?
— Разумеется. Я прямо сейчас распоряжусь. Хармас, только об этом никому ни слова. Когда Миклин доставит выкуп, у него будет для вас одна из самых быстрых и хорошо оснащенных полицейских машин. Радиомачту снимут, чтобы никто не догадался.
— Хорошо, — сказал я. — Ну что ж, если это все, то я поехал.
Хэккет проводил меня до двери.
— Не хочу вас пугать, — тихо произнес он, — но вам предстоит опасная работа. Оружие есть?
— Да, и, если придется, я им воспользуюсь. Переходя тротуар и направляясь к своей машине-, я наткнулся на Алана Гудьера, который шел в контору Фэншоу.
— Эй, привет! — сказал я, останавливаясь. — Пожелай мне удачи. Я еду в дом Шерман ждать инструкций о доставке выкупа.
— Значит, ее не нашли?
— Нет, ни ее, ни Хофмана.
— То есть нужно платить? — Он был бледен и взволнован. — Я проклинаю тот день, когда продал ей этот полис.
— Черт с ним. Послушай моего совета и не ходи туда без нужды. Там Мэддакс, и он, как всегда, ревет, как разъяренный бык.
— Тогда не пойду. Хватит с меня Мэддакса. Стив, есть какой-нибудь шанс выследить эти деньги?
— Ты имеешь в виду, когда я их передам? Ни малейшего. Слишком мелкие купюры. У Фэншоу даже нет времени записать их номера.
— Значит, если похитителей не поймают, мы их потеряем?
— Видимо, да, но так всегда и бывает. По крайней мере, мы получили бесплатную рекламу.
— Неужели полиция не может устроить этим гадам какую-нибудь ловушку? Что-то ведь можно придумать?
— Мне дают машину с рацией, — сказал я, — только, прошу тебя, помалкивай об этом. Если повезет, может быть, удастся их выследить. У меня будет возможность связаться с полицейскими, которые будут от меня недалеко, хоть и не на виду.
Гудьер просветлел:
— Это здорово, Стив, только будь осторожен. По-моему, дело довольно опасное.
— Ну что ж, надо же мне как-то отрабатывать свою зарплату. Вот что я хотел тебя спросить: когда ты беседовал с мисс Шерман, какое у тебя осталось от нее впечатление?
— В каком смысле?
— Говорят, она запойная пьяница.
— Я не заметил ничего подобного. Мы говорили о деле, и она рассуждала весьма разумно.
— Ты видел ее секретаршу? Брюнетка с фигуркой как песочные часы, смахивает на мексиканку?
— Да, конечно. Она провожала меня к мисс Шерман.
— Значит, она должна была знать о страховке? Гудьер снова покачал головой:
— Она думала, что я собираюсь поговорить о продлении страховки от кражи и пожара. О новой страховке она ничего не знала.
Я вздохнул:
— Чертовски трудное занятие — работа следователя. Я раз десять в день натыкаюсь на глухую стену. Ну, пока. Мне пора бежать.
— Удачи, Стив! Хотел бы я быть рядом с тобой. Мне кажется, это мой долг.
— Брось. — Я хлопнул его по плечу и сел за руль. Минут через десять, в четверть седьмого, я подъехал к особняку Шерман. Вход охраняли двое грозных полицейских. Удостоверив мою личность, они пропустили меня в сад.
Перри Райс, одетый во фланелевые брюки и майку, вышагивал взад-вперед по террасе.
— Поднимайтесь сюда! — крикнул он, перегнувшись через балюстраду. — Есть какие-нибудь новости?
— Никаких. Звонок уже был?
— Нет. — Его глаза лихорадочно горели, пальцы нервно подергивались. — Деньги привезли?
— Они готовы и пока лежат в нашем филиале. Как только проявятся похитители, Миклин их сразу доставит сюда.
— В мелких купюрах, как было ведено?
— Да.
Он вытащил носовой платок и вытер лицо.
— Хорошо. Я не хочу здесь допускать никаких ошибок. Мне нужна моя жена.
Я сочувственно хмыкнул и с надеждой посмотрел на столик с напитками. Он проследил за моим взглядом.
— Угощайтесь, — бросил он. — Вам придется меня извинить, у меня много дел.
Он повернулся, прошел по террасе и исчез за стеклянными дверями.
Я налил себе изрядную порцию виски с содовой и сел. На террасе было тихо и жарко. Прекрасный сад занял бы мое внимание, если бы не разные мысли. Я думал о том, что если Джойс Шерман убила Мейсона, то как, должно быть, тяжело ей было расставаться с этой роскошью, а еще я задавался вопросом, где же она прячется. Я просидел, размышляя, около получаса, потом очнулся, осознав, что время идет и я весь взмок от жары. Я решил попытаться найти кого-нибудь, с кем можно было бы поговорить, лучше всего Миру Лэнтис, а если нет, то все равно кого, лишь бы не сидеть одному на солнцепеке.
Я прошел по террасе, заглянул через стекло в пустую гостиную и отправился дальше. Лестница в конце террасы вела вниз в розовый сад, и я постоял, раздумывая, не пойти ли полюбоваться розами, чтобы хоть чем-нибудь себя занять, но тут услышал голоса. Почти тут же я понял, что они доносятся из открытого окна рядом со мной; я тихонько подошел к нему в поисках компании, но замер на полпути, услышав слова Миры Лэнтис:
— Как ты можешь так говорить? Может быть, она вернется! Ты ведь не знаешь наверняка.
Я бесшумно метнулся к стене и придвинулся ближе к окну, стараясь не попасться на глаза.
— Послушай, — ответил Райс, — она не вернется. Я не могу тебе сказать, откуда мне это известно, но это так. Как только им заплатят выкуп, мы сможем отсюда убраться. Ты ведь хочешь уехать со мной, не правда ли?
— Да, я хочу этого больше всего на свете, но я отсюда не уеду, пока не буду уверена, что она не вернется.
— Да говорю же тебе, не вернется она! — раздраженно ответил Райс. — Даже если ее еще не прикончили, она просто не выдержала бы все это время без спиртного. Вспомни, в каком состоянии она отсюда уехала!
— Ты не должен был ее отпускать, Перри. Мне она не нужна, но мне просто стало плохо, когда я увидела, как она уезжает в этом состоянии. Ты должен был ее остановить!
— Да ну ее к черту! — злобно бросил Райс. — Я рад, что она уехала. Жаль, что она не разбилась тогда, вместо того чтобы попасть в лапы похитителей.
— Перри, я должна знать. Ее действительно похитили?
Наступило молчание, потом он резко произнес:
— Что ты имеешь в виду, черт побери?
— Перри! Не смотри на меня так! — Ее голос звучал испуганно. — Почему ты так уверен, что она не вернется? Ты так говоришь, будто знаешь, что она мертва. Это меня пугает!
— Заткнись, глупая! Если тебя кто-нибудь услышит...
— Но почему ты так уверен, что она не вернется? И если мы едем в Париж, то откуда возьмем на это деньги? Милый, прошу тебя, скажи мне правду. Я знаю, что денег здесь нет. Я не дурочка. Я оформляю оплаты по всем счетам. Она задолжала тысячи долларов, и ты тоже. Откуда ты?..
— Ты заткнешься или нет? — рявкнул Райс. — Я сыт этим по горло. Если не хочешь удрать со мной, я еду один.
Я тихонько отошел от окна и, оказавшись на достаточном расстоянии, чтобы они меня не услышали, помчался по террасе к своему стулу, но не успел я сесть, как напряженную, жаркую тишину разорвал пронзительный телефонный звонок.

Я пошел к открытым дверям гостиной, и тут появился Райс. Его лицо было белым, а глаза поразили меня выражением волчьей жестокости.
— Это могут быть похитители, — бросил он, — вам нужно ответить. Быстрее!
Он махнул рукой в направлении комнаты. В три прыжка я подскочил к телефону и снял трубку:
— Резиденция Шерман.
В ответ послышалась тишина, потом глухой голос произнес:
— Кто говорит?
— Хармас, “Нэшнл фиделити”, — ответил я, узнав голос, который уже слышал, когда получал первые указания об уплате выкупа.
— Деньги достали?
— Они готовы.
— В мелких купюрах?
— Не крупнее двадцатки.
— Хорошо. Теперь слушайте. Вы знаете Элмо-Спрингс?
Я ответил утвердительно. Элмо-Спрингс был маленьким поселком в горах милях в ста к северу от Лос-Анджелеса.
— У вас есть три часа, чтобы туда добраться, так что поторопитесь, — продолжал голос. — Следующие инструкции получите у бензозаправочной станции “Синий треугольник”. И учтите, если вздумаете хитрить, Шерман придется туго.
— Спокойнее, — сказал я. — Нам только нужно вернуть мисс Шерман. Вы получите свои деньги, но какие гарантии, что вы ее вернете?
— Думаете, она мне нужна? Эта сука меня разорит. Количества спиртного, которое она выпивает, хватит, чтобы пустить яхту!
— Позовите ее к телефону, я хочу с ней поговорить.
— Ее здесь нет, дружок, а если бы и была, то слишком пьяна, чтобы передвигать ноги.
— Как мы ее получим?
— Заплати бабки, и узнаешь. Теперь давай двигай. Деньги мне нужны через три часа.
Раздался треск брошенной трубки, и наступила тишина.
Набирая номер Фэншоу, я бросил Раису:
— В Элмо-Спрингс через три часа. Там меня будут ждать следующие инструкции.
— Что он сказал про Джойс? — сдавленным голосом спросил Райс.
— Как только он получит деньги, он скажет нам, где ее искать.
Трубку снял Хэккет. Я сообщил ему о том, куда должен ехать.
— Хорошо, — ответил он, — высылаю вам машину. Когда доедете до места, вокруг Элмо-Спрингс уже будут десять наших машин. Держите связь, и удачи вам.
Я поблагодарил и повесил трубку. Ко мне подошел Райс:
— Они не устраивают засаду?
— Это невозможно. Кроме того, мы не меньше вас хотим, чтобы ваша жена вернулась.
Он пристально посмотрел на меня, что-то пробормотал и удалился. Я зашел на террасу. Через десять минут ожидания я увидел быстро подъезжающую машину и сбежал по ступеням ей навстречу. Из машины вышли Миклин и Мэддакс. На заднем сиденье я разглядел два чемодана с выкупом.
— Ну что ж, — сказал Миклин, — отправляйтесь. Держите с нами связь. Мы будем рядом, но не в поле зрения. Если повезет, мы его поймаем.
Я сел за руль.
— Я позвоню вам из Элмо-Спрингс... — начал я, но тут подбежал Райс. Прежде чем Миклин успел остановить его, он распахнул дверцу машины и уставился на коротковолновый радиопередатчик.
— Так вот что вы затеяли! — прорычал он. — Черт побери! Я же предупреждал, чтобы вы не устраивали никаких фокусов! Выходите из машины!
— Сиди на месте! — рявкнул Мэддакс и оттолкнул Раиса. — Этим делом занимаюсь я. Это наши деньги, и...
— Он не поедет в этой машине! — орал Райс, пытаясь добраться до меня. — Если что-нибудь случится с Джойс...
Я завел мотор, быстро развернулся и умчался прочь, оставив Мэддакса и Миклина разбираться с Райсом.
Было уже около семи, когда я покинул резиденцию Шерман. В Лос-Анджелесе мне мешал транспорт, но, выехав из города на шоссе, я тут же увеличил скорость. На длинной и извилистой горной дороге быстрая езда была непростым делом, но я выбрал хорошую среднюю скорость и к середине пути имел в запасе десять минут.
На пустом участке шоссе я остановился, чтобы попробовать рацию. Вытащив короткую стальную антенну, я послал вызов и почти немедленно услышал ответ Хэккета.
— Я только что выехал из Ла-Канада, — сказал я в микрофон. — Просто проверяю, смогу ли пользоваться этой штукой.
— Слышу вас хорошо, — гулко ответил голос Хэккета. — Поезжайте дальше. Мы едем в полумиле за вами.
— Я свяжусь с вами, когда приеду в Элмо-Спрингс. Отключив рацию, я убрал антенну и поехал дальше. Дорога стала прямее, и мне удалось доехать до Элмо-Спрингс на пять минут раньше назначенного времени. В конце главной улицы я заметил треугольник голубых неоновых огней.
Я подъехал к едва освещенной бензозаправочной станции. Место было пустынным, с тремя колонками и будкой, которая служила конторой. Из будки вышел седой старик.
— Заправьте ее, — попросил я и вышел из машины размять ноги. — Моя фамилия Хармас, мне должны были оставить сообщение. Что-нибудь есть?
— Да, у меня для вас письмо. Сейчас принесу. Служитель зашел в будку и тут же вернулся с письмом, на котором печатными буквами было написано мое имя. Я взял его и подошел к единственному фонарю над будкой. Записка оказалась короткой: “Поезжайте отсюда к Каньон-Пасс. Следующие инструкции под камнем у дорожного знака”.
Я сунул записку в карман брюк и вернулся к служителю, который откручивал крышку бензобака.
— Как выглядел тот парень, что оставил этот конверт? — спросил я.
— Я его не видел. Полчаса назад мне позвонили и сказали, что вам оставят записку, а через десять минут я обнаружил на своем столе эту записку и пару баксов. Немножко таинственно, правда?
— Да. Вы уверены, что не видели его? Вы бы могли заработать десять долларов.
Служитель опечаленно ответил:
— Честно, мистер, не видел. Ха! Десять баксов! Очень жаль, что я его не видел. Все было так, как я вам сказал. Я дал ему пятерку.

Предыдущая страница 11 Следующая страница


Двойная сдача 12

— Ладно, спасибо. Как проехать к Каньон-Пасс? Он объяснил мне дорогу.
— Как по-вашему, это далеко?
— Добрых тридцать миль. Как выедете с шоссе в горы, то уж не пропустите. Там только одна дорога.
Я снова поблагодарил его и отъехал. Через милю я остановился, вышел из машины, установил антенну и связался с Хэккетом.
— Я еду к Каньон-Пасс, — сообщил я ему. — Мне передали письменные инструкции, но служитель не видел того, кто оставил записку. Вы знаете, где Каньон-Пасс?
Хэккет тихо выругался.
— Знаю. Туда только одна дорога, и никакого укрытия. Этот тип хитро придумал. Мы не можем ехать за вами, Хармас, иначе провалим все дело. Он нас заметит.
— Когда я туда приеду, уже совсем стемнеет. Сейчас уже довольно темно. Вы не можете ехать с выключенными фарами?
— Ни малейшего шанса. Сами поймете, когда увидите ту дорогу. Там и со светом не проехать, а с выключенными фарами это — самоубийство.
— Так что же вы намерены делать?
— Ждать внизу. Я пошлю три машины к другому склону горы, чтобы блокировать дорогу с той стороны, но объезд там очень длинный, и вряд ли они успеют вовремя.
— Выходит, я остаюсь один?
— Похоже на то. Все, что мы можем сделать, это закрыть дорогу с той стороны. По крайней мере, другого пути у него нет.
— Для выкупа все это просто прекрасно, но вот для меня лично как-то уж слишком рискованно. Что, если этот тип решит меня прикончить?
— Я предупреждал вас, что дело может быть опасным, — ответил Хэккет. — Если вы не хотите продолжать, оставайтесь на месте, пока мы вас не догоним, и деньги повезет Миклин.
— Я еду. Просто захотелось немножко себя пожалеть. Ладно, пока. Я с вами свяжусь, когда приеду в Каньон-Пасс.
— Хорошо. Я немедленно высылаю машины. Поезжайте и не торопитесь. Мои ребята должны успеть добраться до места.
Я отключился и завел мотор. Внезапно мне в затылок уперлось что-то холодное и твердое. Во мне все оборвалось: я понял, что это револьвер. Вцепившись в руль, я замер, ожидая, что мне сейчас разнесут голову.
— Не двигайся и не верти головой, — произнес мне в ухо глухой голос, — или твои мозги окажутся у тебя на коленях.
Да, признаюсь, я испугался, и еще как! Я узнал этот голос. Позади меня сидел похититель.
По всей видимости, он забрался на заднее сиденье, пока мне заправляли машину. Значит, служитель был его сообщником. Это также означало, что мне не удастся выбраться из этой заварухи живым, чтобы сдать служителя полиции.
— Поезжай! — продолжал голос сзади. — Делай то, что я скажу, иначе первая же твоя ошибка станет последней. — Холодный ствол оружия вдавился мне в шею, и по спине пробежал холодок, Я завел мотор и выехал на дорогу. Примерно через милю пути голос произнес:
— Теперь налево и прямо.
Вместо того чтобы ехать к Каньон-Пасс, я теперь удалялся от него и от какой-либо возможной помощи. По лицу скатилась капля пота и упала мне на руку. Я был рад, что Элен меня не видит. Вся моя энергия и храбрость куда-то пропали.
— Значит, ты считаешь себя умником, да? — насмешливо спросил голос. — Ну ладно, поглядим, кто из нас умнее. Я-то знаю, на кого поставить.
— Я никогда не спорю с незнакомцами, — ответил я; к моему огорчению, голос мой прозвучал подобно кваканью лягушки. — Куда мы едем?
— Давай рули и помалкивай, а то я тебя прикончу.
Мы ехали по проселочным дорогам, повернули влево, затем вправо, затем снова влево. Я совершенно не понимал, где мы находимся. Мы уже ехали добрых двадцать минут, когда голос сзади произнес:
— Ладно, хватит. Останови машину.
Мы стояли на узкой пустынной дороге, с одной стороны которой виднелись кусты, а с другой — бездонная тьма. Было тихо, как в склепе. Далеко внизу я увидел огни нескольких машин, въезжающих на горную дорогу. Лицо обдувал холодный ветер, и то ли большая высота, то ли страх затрудняли дыхание.
— Что с Джойс Шерман? — спросил я, остановив машину.
— А ты как думаешь? Померла от тоски по дому. Заткнись и делай то, что я скажу. Позвони копам и скажи, что ты в Каньон-Пасс. И говори уверенно, а то я тебя продырявлю.
— Она умерла? Вы хотите сказать, что убили ее?
— Заткнись! — рявкнул голос. — Звони копам! Я связался с Хэккетом.
— Я в Каньон-Пасс, — сообщил я ему. Пот лил с меня градом. Ствол оружия теперь упирался мне в правое ухо, и я понимал, что как только закончу разговор с Хэккетом, со мной будет покончено.
— Скажи ему, что оставишь деньги у дорожного указателя, как было в инструкции.
— Пора платить, Хэккет, — произнес я в микрофон. Моя правая рука медленно и осторожно двинулась к ручке дверцы машины. — Я должен оставить деньги у дорожного указателя.
— Рядом никого нет? — спросил Хэккет.
— Нет.
Время шло. Через секунду Хэккет отключится. Отсюда до Каньон-Пасс не меньше нескольких миль. Этому головорезу остается только разделаться со мной, забрать деньги и смыться.
— Ну ладно, — произнес Хэккет, — сбрасывайте деньги и возвращайтесь. Когда увидите красный свет, три раза мигните фарами, а то вас пристрелят. Пока, до встречи.
Я нажал на ручку и почувствовал, что дверца открылась. Как только связь прервалась, я ударил головой вверх, оттолкнув револьвер, и выпрыгнул из машины. Сверкнула вспышка и грохнул выстрел. Стараясь изо всех сил, я откатился к обочине и услышал еще один выстрел, в лицо мне ударила грязь. Скорчившись, я метнулся к кустам. Теперь я его видел. Он вышел из машины, приземистый, широкоплечий, и бежал ко мне. У меня не было времени вытащить свое оружие. Он меня видел и не собирался промахнуться в третий раз.
Он приблизился, прицеливаясь; собрав в отчаянии все силы, я бросился с дороги вниз, в бездонную тьму.

Глава 8

Хэккет загасил окурок в пепельнице и со свистом втянул носом воздух.
— Значит, вы уверены, что этот тип — не Хофман?
— Нет, не Хофман, — подтвердил я и вытянул ноющие от боли ноги.
Было двадцать минут третьего ночи. Я чувствовал себя так, будто меня переехал поезд. Если бы не те ребята, что ехали в машине в Лос-Анджелес и услышали мои крики, меня бы здесь не было. Тот бросок кубарем с горы будет сниться мне еще долго.
— Хофман высокий, а тот парень был коренастым и низкорослым. Вы взяли служителя бензоколонки?
— Когда мы приехали, он уже ни на что не годился. Этот ваш бандит прострелил ему голову.
— Черт подери, а я-то надеялся что-нибудь из него вытянуть! Да, судя по всему, нас перехитрили. Как там Райс?
— Собирается уезжать, — ответил Миклин. — Видимо, он уверен, что его жены нет в живых.
— Он был в этом уверен еще до того, как я столкнулся с похитителем, — сообщил я и поведал им о подслушанном разговоре между Райсом и Мирой Лэнтис.
— Может быть, он как-то связан с этим делом, — задумчиво произнес Хэккет.
— У нас есть две рабочие версии, — сказал я. — Первая состоит в том, что Джойс Шерман убила Мейсона, Хофман стал ее шантажировать, она решила улизнуть и разыграла похищение, чтобы напоследок сорвать куш, забрав выкуп. Согласно другой версии, Раис, зная о том, что Джойс катится в пропасть, решил избавиться от нее и жениться на этой девчонке Лэнтис и для этого инсценировал похищение. Кто знает, может быть, на самом деле имела место комбинация обеих версий. Если за этим стоит Райс, то рано или поздно тот тип, который пытался со мной разделаться, с ним свяжется. Выкуп у него, и Райс захочет получить свою долю. Почему бы не приставить к нему парочку ваших лучших детективов, чтобы они не спускали с него глаз ни днем, ни ночью? Не дайте ему ни малейшего шанса добраться до выкупа, и тогда он может потерять голову и допустить какую-нибудь оплошность.
— Ладно, — сказал Хэккет. — Сделаем.
— Ну что же, по-моему, я свою работу закончил. Если больше ничего нет, я отправляюсь спать. Для одной ночи приключений вполне достаточно. Что будем делать дальше?
— Мы все организовали, — мрачно ответил Миклин. — Теперь мы ищем похитителя и попытаемся отыскать мисс Шерман.
— Желаю удачи, — сказал я и с трудом поднялся на ноги. — Если я могу чем-нибудь помочь...
— Ничем, — ответил Хэккет. — Вы свое дело сделали. Теперь наша очередь действовать.
Я был рад тому, что они взяли это занятие на себя. Такая работа требовала терпеливых и систематических поисков. Одному человеку с ней не справиться, лишь полиция способна добиться успеха в таком деле. Моя совесть была чиста.
Я взял такси до отеля “Калвер”. В вестибюле кто-то позвал меня по имени. Обернувшись, я увидел спешащего ко мне Алана Гудьера.
— Боже мой, Стив! Ты ранен? — взволнованно спросил он, глядя на мой пыльный и рваный костюм.
— Я в порядке, просто ужасно хочу спать. Что ты здесь делаешь?
— Я все время волновался о том, как там у тебя дела. Мне не хотелось беспокоить Фэншоу, и я решил подождать тебя здесь.
— Мне это очень приятно, но ты слишком зациклился на этой истории. Успокойся, слышишь?
— Что произошло?
— Этот парень меня перехитрил. Я получил инструкции ехать в Элмо-Спрингс и получить там следующие. Похититель незаметно для меня забрался на заднее сиденье и приставил мне револьвер к затылку. Он смылся вместе с деньгами и машиной.
— Он тебя не ранил? Я печально улыбнулся:
— Очень старался, но мне повезло. Я скатился вниз по склону горы. Не понимаю, как это я не сломал себе шею?
Гудьер выдохнул:
— Фу! Я рад, что не случилось чего-нибудь похуже. Я уже себе Бог знает что представлял. Значит, он удрал?
— Да. По его словам, Джойс Шерман мертва. Копы считают, что он не врал, но все равно не перестанут ее разыскивать.
— Ты хочешь сказать, что он ее прикончил?
— По-моему, да.
— Полиция думает, что они ее найдут?
— Ты же знаешь полицейских, они вынуждены быть оптимистами. Бьюсь об заклад, что Райс в этом замешан. Полиция сегодня приставит к нему хвост и будет прослушивать его телефон.
— Райс? — опешил Гудьер. — С чего ты взял, что он имеет к этому отношение?
— Я кое-что подслушал. Они с девчонкой Лэнтис собираются сбежать. Послушай, Алан, я едва держусь на ногах. Можно, я пойду к себе?
— Конечно, прости меня, пожалуйста. Просто я ужасно за тебя переживал.
В этот момент подошел ночной портье:
— О, мистер Хармас...
— Что такое?
— Вам уже два часа подряд звонит какой-то господин. Он говорит, что дело срочное.
— Кто такой?
— Он не представился. — У портье был оскорбленный вид. — Он заявил, что вы его вспомните, потому что когда-то он заехал вам в челюсть.
Усталости как не бывало.
— Хофман! — Я взволнованно взглянул на Гудьера. — Это Хофман! — Повернувшись к портье, я спросил:
— Он оставил какое-нибудь сообщение?
— Он просил вас немедленно приехать в отель “Блэкс”.
— Где это?
— На побережье, около Оушен-парк. Не очень-то респектабельное место, мистер Хармас.
— Ничего, меня это не волнует, — ответил я и повернулся к Гудьеру:
— Мне нужно поболтать с этим парнем. Возможно, это шанс.
— Не может быть, чтобы это было настолько срочно, — сказал Гудьер, идя за мной по вестибюлю. — Почему бы тебе не встретиться с ним утром? Уже почти три часа ночи, тебе нужно отдохнуть.
— Вот ты и отдохни, — улыбнулся я. — Это важное дело.
Я отвернулся от него, сбежал по ступеням на тротуар и огляделся в поисках такси. Оно как раз затормозило, когда ко мне снова подошел Гудьер:
— Может, мне поехать с тобой?
— Да нет, не стоит. Не могу себе представить, чтобы Хофман разговорился при свидетеле. Не беспокойся за меня, я в порядке. Пока, Алан. Я потом тебе расскажу, как съездил.
Я распахнул дверцу машины, сказал водителю адрес и прыгнул на сиденье.
До побережья мы ехали больше двадцати минут.
— Будь осторожнее, парень, — сказал водитель, когда я расплачивался. — В это время здесь неспокойно. Может, мне подождать?
— Нет, спасибо. Я буду начеку.
Я посмотрел на отель “Блэкс”; это было высокое и узкое" здание со светящейся вывеской над входной дверью. Через стеклянные дверные панели свет падал на грязный тротуар.
Я поднялся на низкое крыльцо, толкнул дверь, преодолел еще шесть ступеней и вошел в вестибюль. Он был не слишком фешенебельным, но и без претензий на это. Вдоль одной из стен стояла деревянная скамья, напротив — стойка со стендом для ключей, телефоном и настольной лампой без абажура. Впереди виднелась лестница, ведущая наверх, в номера, пол был закрыт истоптанной грязной циновкой. В медном горшке пыталась расти чахлая пальма.
За стойкой сидел маленький тощий человечек, перед ним лежала развернутая газета, очки в черепаховой оправе съехали на кончик носа. Он поднял на меня глаза; взгляд был таким же невыразительным и безразличным, как у козы во время дойки.
— Похоже, вам тут одиноко, — сказал я, облокачиваясь на стойку. — Или вам составляют компанию предки?
Он подвинул газету поближе к себе и сунул куда-то вниз правую руку. Я знал, что он лезет в какой-нибудь ящик за оружием, и, глядя в его суровые глазки, понял, что он воспользуется им без колебаний.
— Что такое? — осведомился он хриплым шепотом, не сводя с меня глаз.
— Оставьте оружие, — сказал я, стараясь не шевелить руками. — Я просто пытался быть вежливым и теперь вижу, что ошибся. Моя фамилия Хармас. Мне отсюда позвонил приятель, он меня ждет.
Портье продолжал глазеть на меня, руки было не видно.
— Как его зовут?
— Для него это немножко больной вопрос. Вряд ли он здесь под своим именем. Вам не все равно? Портье задумался.
— Визитная карточка имеется? — сказал он после выразительной паузы.
— Конечно, только не стреляйте, когда я буду ее доставать. Если вам интересно, мой револьвер в кармане брюк.
— Может, перестанете вести себя как в кино? — сказал он, вынимая руку из-под прилавка. — Здесь всякое случается, а вы заставили меня нервничать.
— Это целиком моя вина, — сказал я, расслабившись. — Выбрал неверный подход.
Открыв бумажник, я протянул ему свою визитку. 6н внимательно изучил ее, кивнул и бросил мне обратно.
— Четвертый этаж, третий номер. Постучите четыре раза, а то рискуете получить порцию свинца в живот.
— Как-нибудь на днях обязательно нужно будет снять здесь номер, — сказал я. — Он вполне подошел бы моему нынешнему образу жизни.
Портье поправил очки и вернулся к своей газете. С его точки зрения, меня здесь уже не было.
Я поднялся по лестнице, стараясь не шуметь и не дотрагиваться до покрытых пылью перил.
На втором этаже я наткнулся на растянувшегося у двери мужчину, голова которого покоилась на засаленном котелке. Он дышал медленно и тяжело, а разило от него так, будто последние десять лет его вымачивали в виски. Я прошел мимо него вдоль по тускло освещенному коридору и поднялся еще на один пролет. На третьем этаже я никого не встретил, только из-за закрытой двери женский голос выкрикнул грязное ругательство да какой-то мужчина заливался истерическим смехом.
На четвертом этаже я чуть не столкнулся с девушкой в сине-желтом кимоно и с кувшином в руке. Она была босая и грязная, волосы висели по плечам, и при взгляде на них мне стало дурно.
Она улыбнулась мне во весь рот и как бы случайно распахнула кимоно, чтобы я увидел, как мало под ним надето.
— Привет, красавчик! — сказала она, останавливаясь. — Заблудился?
— Совершаю экскурсию по трущобам, — ответил я, пробираясь мимо. — Обозреваю местные достопримечательности, если их можно так назвать.
Улыбка растаяла.
— Еще один сопляк, — сказала она.
Она пошла дальше, пошел и я. У двери с номером три я остановился и утер со лба пот. Мне не нравилось это заведение, а постояльцы — еще меньше. Я постучал четыре раза, медленно, но не слишком громко: мне ужасно не хотелось разбудить кого-нибудь в соседних номерах. Ничего не произошло. Я подождал, прислушиваясь, но ничего не услышал.
С другой стороны коридора из-за закрытой двери доносился протяжный храп, громкий и яростный, как рев электропилы, вгрызающейся в сучковатое бревно.
Я снова постучал, на этот раз более настойчиво, и украдкой посмотрел по сторонам, ожидая, что меня либо обругают, либо чем-нибудь в меня запустят.
Из ванной вышла все та же девица в кимоно, но уже без кувшина и направилась в мою сторону.
— Почему бы тебе не пнуть эту несчастную дверь ногой? — предложила она, проходя мимо. — Было бы меньше шуму.
Только она сказала не “несчастную”.
Я поглядел ей вслед: она дошла до конца коридора, открыла дверь и обернулась, потом сделала неприличный жест, вошла в номер и закрыла дверь. Я почесал в затылке — не от смущения, а потому, что там чесалось.
Потом я аккуратно нажал на ручку двери, но она не поддалась. Снова оглядевшись по сторонам, я наклонился и заглянул в замочную скважину. Изнутри в нее был вставлен ключ, сквозь щелочку я заметил свет. Больше ничего не было видно. Я вздохнул и постучал снова, теперь уже так громко, что господин, храпевший, как электропила, затих. И опять ничего не произошло.
Я вернулся по коридору к лестнице и спустился в вестибюль. Портье, нахмурясь, взглянул на меня поверх очков.
— Он не уходил?
— С чего бы? Он вас ждал, — ответил портье, отодвигая газету.
— Так вот, он не отзывается. В номере горит свет, а дверь заперта изнутри. Вы что-нибудь предпримете сами или мне вызвать полицию?
Портье вскочил так резво, будто кто-то ткнул его штыком.
— Не делайте глупостей! Я не хочу, чтобы здесь появились копы. Может быть, он просто крепко спит?
— Не похоже. У вас есть дубликат ключа или мне выстрелить в замок?
— Если вы так настаиваете, я лучше поднимусь, — сказал он. — Вам кажется, что-то случилось?
— Пойдемте посмотрим.
Я пропустил его вперед и подгонял его сзади, так что мы поднялись быстро: добравшись до четвертого этажа, мы оба дышали так, словно срочно нуждались в кислородном аппарате.
Девица в кимоно совершала очередную прогулку в ванную комнату.

Предыдущая страница 12 Следующая страница


13 Джеймс Хедли Чейз

— Привет, Керли, — бросила она портье. — Что за шум?
— Скройся с глаз, грязная бродяжка, пока я не дал тебе хорошего пинка, — ответил тот, не повышая голоса.
Я ожидал взрыва, но вместо этого она нервно и заискивающе улыбнулась и быстро убежала, будто и вправду опасаясь, что ей дадут пинка.
— Что за милый, ароматный народ живет в вашей гостинице, — заметил я, подталкивая его к третьему номеру.
— Вас кто-нибудь спрашивал? Они обычные люди, если уметь с ними обращаться.
Он застучал кулаком в дверь, подождал, отступил и изо всех пнул ее ботинком. Похоже, сегодня он был настроен пинаться.
Вдруг из соседней двери появился тощий смуглый мужчина, голый по пояс, в пижамных брюках, знавших лучшие времена. Его худое лицо искажала ярость.
— Я уже целый час пытаюсь заснуть! — срывающимся от гнева голосом крикнул он. — Убирайтесь отсюда, пока я ничего вам не устроил!
Портье снял очки и убрал их в карман, потом улыбнулся тощему мужчине:
— Ничего не устроил? Что именно?
— Например, забил бы ваши проклятые зубы в вашу проклятую глотку, — прорычал тощий, встал в стойку и двинул портье кулаком в зубы. Во всяком случае, он попытался это сделать, но портье отвел голову, и кулак просвистел мимо. Прежде чем тощий смог восстановить равновесие, портье выпрямился и с треском заехал ему в челюсть. Тощего отбросило в комнату, и он приземлился на пол с грохотом, сотрясшим все здание.
Портье закрыл за ним дверь, снял с руки жуткого вида медный кастет и снова надел очки. Теперь он выглядел безобидно, как старушка за чаем.
— Нужно уметь с ними управляться, — сказал он, выуживая из кармана ключ. — Тогда все будет в порядке.
— Может, вы откроете дверь и перестанете корчить из себя Джеймса Кейни?
Он принялся возиться с замком, и в конце концов ему удалось вытолкнуть тот ключ, что торчал изнутри. Потом он вставил свой ключ и осторожно его повернул.
— Отошли бы вы в сторонку, он может занервничать, — посоветовал портье, сам отступая за дверь. Повернув ручку, он толкнул дверь. Ничего не произошло. Никто не выстрелил. Мы осторожно заглянули в освещенную комнату.
Хофман сидел в кресле, руки свисали как плети, голова склонилась к груди. На его пальто и на полу была кровь.
— И почему только этот гад не позволил себя убить где-нибудь в другом месте? — посетовал портье, выходя из номера.
Я склонился над Хофманом, приподнял его голову и снова опустил. Потом дотронулся до его руки; она была еще теплой. Его убили совсем недавно.
— Черт побери! — продолжал портье. — Здесь становится жарко, как в печке. Стойте здесь, а я пока кое от кого избавлюсь. Я хочу, чтобы здесь было чисто, когда приедут копы.
Он выскочил из номера, и я услышал, как он бежит по коридору.
Я оглядел грязную комнатуху. Окно было открыто, снаружи затекал холодный воздух и туман. Подойдя к окну, я высунул голову и посмотрел на пожарную лестницу. Должно быть, убийца забрался сюда именно по ней, это было нетрудно. Я вернулся к Хофману, расстегнул его пальто, задрал рубашку и увидел рану как раз под сердцем. Его закололи чем-то вроде ножа для разделки туш. Удар был нанесен с большой силой. Кожа вокруг раны была изрезана. Я посмотрел вокруг в поисках орудия убийства, но ничего не заметил. Потом я проверил его карманы, однако не нашел ничего интересного. Под кроватью стояли два чемодана, в которых также не оказалось ничего особенного.
Я почувствовал внезапную усталость и слабость. Спать теперь уже не придется, а придется дождаться Хэккета и провести остаток ночи, наблюдая за его работой. Я тихо застонал и пожалел, что в номере нет чего-нибудь крепкого.
Я вышел в коридор. Там царила суета. Мимо меня протопали три здоровенных бугая с чемоданами, в костюмах поверх пижам. На третьем этаже две девицы, тоже с чемоданами, в ночных рубашках, на которые были наброшены пальто, оттолкнули меня, торопясь к лестнице.
Когда я спустился в вестибюль, ночной портье стоял на страже у телефона.
— Еще три минуты, парень, — мрачно произнес он. — Нам еще кое-что нужно сделать в этом притоне.

Настойчивый стук в дверь пробудил меня от тяжелого сна. Затуманенным взором я посмотрел на часы на тумбочке: было десять минут одиннадцатого. Солнечный свет, пробивавшийся сквозь шторы, сообщил мне, что на дворе не вечер.
Чувствуя себя как выжатый лимон и, вероятно, так и выглядя, я натянул на себя халат, подошел шатаясь к двери и отпер ее.
Коридорный сунул мне телеграмму и громким, пронзительным голосом осведомился, будет ли ответ. В его поведении чувствовалось безжалостное усердие человека, который уже несколько часов на ногах.
Я ответил ему, что, если ответ будет, я позвоню, отослал его и закрыл дверь. Он прогрохотал по коридору так, будто на нем были водолазные ботинки, издавая громкий свист, от которого у меня зазвенело в ушах.
Я вскрыл телеграмму. Она была от Элен.
"Вчера вечером Конны покинули остров вещами. Полдень встречай меня аэропорту”.
Мысль о том, что я ее скоро увижу, дала мне сил забраться под холодный душ. Три чашки черного кофе, присланные в номер, пока я одевался, слегка меня освежили, но, покидая комнату и спускаясь в вестибюль, я все еще чувствовал слабость.
Спать накануне я лег только в четверть шестого утра.
Смерть Хофмана повергла меня в уныние. Я чувствовал абсолютную уверенность в том, что он был готов к разговору. Мне казалось, он мог бы мне рассказать, почему Джойс Шерман интересовали полисы Сьюзен Джеллерт, а эта информация была ключом к разгадке. Полиция не обнаружила никаких улик. Убийство было совершено тихо и аккуратно. Убийцу никто не видел. Он поднялся по пожарной лестнице, ликвидировал Хофмана и исчез столь же незаметно, как и появился.
Я подъехал к полицейскому отделению и провел там час с Хэккетом без всякой пользы для дела. Наиболее явным подозреваемым в убийстве Хофмана представлялся Райс. Если Райс затеял похищение, ему нужно было помешать Хофману говорить, но два детектива, следившие за Райсом, утверждали, что этой ночью он не выходил из дома.
Поиски Джойс Шерман и похитителя до сих пор не увенчались успехом, и Хэккет начал волноваться и терять терпение.
— Успокойтесь, — сказал я, устав слушать его ворчание, — скоро кто-то допустит промах. Слишком уж долго все у них идет гладко. Мы получим свой шанс.
Хэккет хмыкнул; похоже, я его не убедил.
Без десяти двенадцать я уже был в аэропорту. Выяснилось, что самолет Элен немного опаздывает, и мне нужно подождать двадцать минут. На меня опять накатила слабость, я отправился в буфет выпить кофе и попросил буфетчика влить в него немного виски. Он кинул взгляд на круги у меня под глазами и, сочувственно крякнув, потянулся за бутылкой.
Я уже подкреплялся второй чашкой кофе, как вдруг услышал:
— Мистер Хармас, это вы?
Я поднял глаза. Рядом со мной, улыбаясь, стояла нарядная смуглая девушка. В первый момент я ее не узнал, а потом вскочил со стула:
— Как, миссис Конн! Я вас не узнал в этом наряде. Как дела?
Вот уж кого я не ожидал встретить, так это ее, и я спросил себя, случайна ли эта встреча.
Она радостно улыбнулась, скользнув на табурет рядом со мной.
— Все в порядке. Могу поспорить, что вы удивились при виде меня. Я не была уверена, что это вы. Надеюсь, я не помешала?
— Рад вас видеть. Что привело вас в Лос-Анджелес?
— Я отправляюсь в Буэнос-Айрес.
— Правда? А муж с вами?
Она скорчила гримаску и покачала головой:
— Я от него сбежала.
— Да что вы? И когда же?
— Вчера вечером. — Она заказала кофе и продолжила:
— Мне осточертел этот остров. Забавно, но вы с женой сыграли в моем побеге большую роль. Вы, так сказать, выбили меня из колеи. Хотите — верьте, хотите — нет, но вы были первыми гостями за много месяцев. Я подумала и решила, что, если Джек откажется оставить остров, я уеду одна. Мы поговорили, и, по-моему, он рад от меня избавиться. — Она рассмеялась. — Он думает только о своих драгоценных змеях. Не очень-то приятно быть на втором месте после змеи, как вы считаете?
Я с ней согласился:
— Вы оставили его на острове?
— Нет, что вы, он приехал сюда со мной, но проводить не остался. Он забирает с собой Сьюзен. Ей нужен отпуск, а ему — повариха, так что пару недель она побудет с ним.
— Стоит ей надеть темный парик, и ему покажется, что вы по-прежнему с ним, — сказал я, внимательно глядя на нее.
На долю секунды она отвела глаза, а потом рассмеялась:
— Хорошая мысль. Ну и ладно, пускай. Я страшно устала от Джека Конна, а он страшно устал от меня. Наверное, этот остров слишком пустынен, чтобы там смогли ужиться двое людей. Мы действовали друг другу на нервы.
— Как дела у вашей сестры?
— О, все в порядке. Она ждет, когда Брэд устроит ее в Нью-Йорке.
— Он уже там? Коррин кивнула:
— Не знаю, повезет ли ему. Во всяком случае, попытаться стоит.
Она допила кофе и взяла предложенную сигарету.
— Вообще-то мне не очень хочется плыть в Буэнос-Айрес, — продолжала она, — я бы лучше побыла со Сьюзи, но мой бывший босс телеграфировал, что мое место по-прежнему свободно. Я работала на него до замужества, так что мне показалось, что стоит принять его предложение. — Она склонилась к огоньку моей зажигалки. — Вы имеете какое-нибудь отношение к делу о похищении Шерман? Я видела ваше имя в газетах.
— Верно, — сказал я, насторожившись. — Небольшая заварушка.
— Просто кошмар. Конечно, Сьюзи это интереснее, чем мне, но я была поражена, когда услышала. Как вы думаете, она умерла?
Стараясь сохранять спокойствие, я ответил:
— Возможно. А почему ваша сестра этим заинтересовалась?
— Как же, когда-то они были близкими подругами.
— Правда? Я не знал.
— Это было до того, как Джойс попала в кино, — объяснила Коррин. — Года четыре назад они вместе снимали квартиру. Джойс тогда была дежурным администратором в отеле, а Сьюзи работала со мной в номере. Джойс всегда говорила, что обставит Сьюзен в ее собственной профессии, так оно и вышло.
— Это было в Сан-Бернардино, не правда ли? Опять мне показалось, что взгляд ее метнулся в сторону, но она кивнула и вполне искренне улыбнулась:
— По-моему, да. Я точно не помню. Бедняжка Джойс. Значит, вы думаете, что она умерла?
— Весьма вероятно. Ваша сестра поддерживала с ней связь? Они не виделись в последнее время?
— Нет, что вы. Когда Джойс попала в кино, Сьюзи надеялась, что она ее туда тоже возьмет, но не тут-то было. Джойс задрала нос, знаете, как это бывает, и, так сказать, отделалась от Сьюзи. Они поссорились. Джойс порвала со всеми своими подругами. Наверное, успех вскружил ей голову.
— Так случается почти со всеми звездами, — кивнул я, не вполне понимая, к чему она мне это рассказывает. Я не обманывался мыслью, что она болтает просто так. Все это говорилось с какой-то целью.
— Вы оставили свою жену в Спрингвилле, мистер Хармас? — спросила она так небрежно, что я чуть было не попался, но вовремя успел заметить ловушку.
— Мою жену? Господи, конечно нет. А почему вы спрашиваете?
Она пристально смотрела на меня, но губы продолжали улыбаться.
— Мне показалось, что я ее видела. По берегу ходила какая-то девушка, и я подумала, что она похожа на вашу жену. Когда мне нечего делать, я смотрю в бинокль, мне нравится наблюдать за птицами. Так вот, я подумала, что это миссис Хармас.
— Точно нет, — твердо сказал я, слезая с табурета. — Она все время со мной. На пару дней она летала в Сан-Франциско, и сейчас я ее встречаю. Только что объявили посадку ее самолета, мне пора бежать. Доберетесь до Буэнос-Айреса, пошлите мне открытку. На днях я и сам туда собираюсь.
Пожимая мне руку, она сказала:
— Если Сьюзи удастся попасть на сцену в Нью-Йорке, вы ведь с женой попытаетесь с ней увидеться? Ей понадобится поддержка.
— Конечно, — заверил я. — Пока, желаю удачи. Когда я подходил к летному полю, самолет Элен уже приземлился, и она появилась на трапе одной из первых. Мы кинулись друг к другу. После совершенно раскованных и страстных объятий, наблюдаемых окружающими с завистью и весельем, я отодвинул ее и стал с восхищением разглядывать.
— Милая, ты такая хорошенькая, что просто хочется тебя съесть. Ты скучала без меня?
— Конечно скучала, — ответила она, улыбаясь, — но зачем рвать меня на кусочки? — Чуть задыхаясь, она поправила шляпку и решительно высвободилась из моих рук. — Хочу тебе напомнить, что я буду принадлежать тебе много лет, и нечего смотреть на меня такими безумными глазами.
— Ты погоди, пока я не привез тебя в отель, — сказал я, хватая ее чемодан. — Это только генеральная репетиция того, что я для тебя приготовил.
— Жду с нетерпением! — ответила она и рассмеялась, идя за мной к “бьюику”. — Что здесь происходило, милый?
— Полно всего. Но давай не будем говорить о делах, пока не вернемся в отель. Я должен тебе кое-что сказать: ты так прекрасна, что со дня нашего расставания я считал часы до встречи, и я страшно горд, что могу называть тебя миссис Хармас.
Элен вздохнула:
— Приятно слышать, Стив. Я тоже считала часы. Вернувшись в отель, я представил ей ощутимые доказательства того, как я по ней скучал, и, похоже, она сочла их убедительными.
— Ну ладно, для начала хватит, — сказал я, отдышавшись. — Теперь иди сюда, сядь мне на колени и расскажи, что с тобой было.
— Я сяду в кресло, — твердо сказала Элен. — Я знаю, что произойдет, если я буду сидеть у тебя на коленях.
— Может, ты и права. Ладно, будь по-твоему, — согласился я и нырнул в кресло. — Давай послушаем, как шли дела на Мертвом озере.
— Рассказ о бесполезном терпении, — начала Элен, свернувшись клубочком в кресле напротив. — Мы с Питом сменяли друг друга и не выпускали остров из поля зрения ни на минуту. Ничего интересного мы не увидели. Каждое утро Конн выходил ловить змей, как-то раз мелькнула Коррин, вот и все. К ним никто не приезжал, как я надеялась. Вчера вечером они подошли к своей моторке с чемоданами, доплыли до того места, где их ждало такси, и уехали. Я подумала, что неплохо было бы осмотреть дом в их отсутствие, но у самого острова вспомнила про змей и повернула обратно. — Она сердито посмотрела на меня:
— И не вздумай смеяться! Я знаю, что струсила, но мне было не заставить себя пойти по той тропинке, где в любой момент могла выползти змея.
— Я не смеюсь, — заверил я ее и погладил по руке. — Я бы и сам туда не сунулся.
— Вот что я выяснила, — продолжала Элен. — Наблюдая за островом, мы с Питом часами болтали. Я навела его на разговор о Коннах, надеясь, что он вспомнит что-нибудь полезное, и он действительно кое-что вспомнил. По его словам, когда Сьюзен приехала в Спрингвилл по пути к Мертвому озеру, они с Конном зашли к Питу в бар выпить. Пока Конн ставил машину, Сьюзен осушила несколько бокалов. В баре сидел какой-то парень, он заговорил со Сьюзен о киноактрисах. Пит при этом стоял за стойкой и тоже участвовал в разговоре. Тот парень сказал, что считает Джойс Шерман лучшей в мире актрисой. По словам Пита, Сьюзен немного напряглась и стала говорить про Джойс Шерман всякие гадости. Она сказала, что Джойс плохая актриса, что она жила с ней, прежде чем та попала в кино, и что Шерман просто грязная бродяжка. Парень стал спорить, и Сьюзен ужасно разозлилась. Она заявила, что если бы не хороший режиссер, Джойс Шерман не могла бы даже пройти по комнате. Потом появился Конн, Сьюзен внезапно успокоилась, и они ушли. Пит говорит, что видел, как на улице Конн что-то ей говорил, и она казалась бледной и испуганной.
Я улыбнулся Элен. Теперь я понял, зачем Коррин Конн побеспокоилась мне доложить, что Сьюзен когда-то знала Джойс Шерман.
— Перед тем как приземлился твой самолет, я наткнулся на Коррин Конн, — сообщил я. — Она мне сказала, что Сьюзен жила с Джойс Шерман в одной квартире и что Джойс от нее отделалась. А еще она спросила, не осталась ли ты у Мертвого озера. Она заявила, что видела тебя.
— Я была очень осторожна, — с досадой сказала Элен.
— Она разглядывала берег в бинокль и, вероятно, тебя заметила. Милая, кажется, у меня есть для тебя работа. Может быть, ты съездишь одна в Сан-Бернардино? Я бы поехал с тобой, но мне нужно торчать здесь на случай, если что-нибудь прояснится в этой треклятой истории с похищением.
— Конечно поеду, — кивнула Элен. — Что я должна делать?
— Все время, пока эта девица со мной болтала, мне казалось, что наша с ней встреча — часть какого-то плана. Слишком уж все получилось гладко, слишком удачное совпадение. Слишком уж ловко она перевела разговор на взаимоотношения Сьюзен и Джойс. Она догадалась, что Пит, наверное, про них расскажет, и решила его опередить. Я хочу, чтобы ты отправилась в Сан-Бернардино и покопалась там. Узнай, в каком отеле работала Джойс, когда Райс ее встретил. Найди кого-нибудь, кто мог бы о ней рассказать. Я хочу знать о ее прошлой жизни все, что ты только сможешь выяснить. Кто-то ведь должен ее помнить. Попробуй выяснить, где она бывала и чем занималась четыре года назад. Если сможешь разузнать, где эти две девицы жили, и переговорить с владельцем квартиры, то, возможно, добудешь очень ценные сведения. Походи по мелким театрам, загляни в агентства, поройся в старых газетных подшивках.
— Кого именно ты ищешь, Стив?
— Понятия не имею, но хочу убедиться в том, что Джойс и Сьюзен действительно жили вместе. В таком деле, если порыться как следует, никогда не знаешь, что обнаружишь.
— Хорошо. Я улетаю завтра с утра. А теперь я хочу знать все, что с тобой было. У нас весь вечер впереди, так что не упусти ни одной мелочи.
...Как полиция ни старалась найти похитителей, ничего не выходило. Обычно в таких делах помогали информаторы из преступного мира, но на этот раз этого не случилось по той очевидной причине, что похищение затеяли не обычные подонки общества. Подозрение падало на Перри Раиса, но против него не было никаких доказательств.
Единственное, что нас немного приободрило, так это то, что он отменил свою поездку в Париж. По-видимому, он не смог связаться со своим сообщником и получить долю выкупа. Это была моя догадка, но мы не могли ее доказать.
Мира Лэнтис по-прежнему жила с ним якобы как секретарша, но мы-то знали действительное положение вещей, хотя и с этим поделать ничего не могли.
Каждое утро я ходил в полицию, потом к Фэншоу. Медленно прошел один день, за ним другой. Каждый вечер мне звонила Элен. Пока что ей не удалось обнаружить ничего сенсационного. Она все еще разыскивала отель, в котором работала Джойс Шерман, когда ее встретил Райс. Дело продвигалось медленно, казалось, никто не знал, что знаменитая кинозвезда когда-то работала в Сан-Бернардино гостиничной служащей.
События стали происходить на третий день. С утра у меня все было как обычно: встал в восемь, не спеша позавтракал и сел в полупустом холле почитать газеты.
Я листал страницы, проглядывая заголовки, и где-то через полчаса мне на глаза попала маленькая заметка внизу страницы. Пробежав глазами заглавие, я начал было читать следующую заметку, но вдруг насторожился и вернулся к предыдущему заголовку. На этот раз он поразил меня как удар в лицо: “Трагическая гибель танцовщицы, выступавшей со змеей. Истекла кровью на пустынном острове”.

Глава 9

Когда я вошел, атмосфера в кабинете Фэншоу была очень напряженной. Мэддакс сидел за столом хозяина и на этот раз не рычал, но по выражению его глаз было понятно, что кому-то придется плохо. Фэншоу стоял у окна, нервно затягиваясь и стряхивая пепел на ковер. При виде меня он, похоже, почувствовал облегчение.
— Ты это читал? — отрывисто спросил Мэддакс и хлопнул по лежащей перед ним газете.
— Да, — ответил я, подвинув себе ногой стул и садясь. — Там мало что сказано, но, видимо, наши полисы стали дороговато нам обходиться.
— Значит, ты считаешь, что они заявят претензию?
— Не знаю, но смерть от потери крови в списке не значится. Пока подробности неизвестны, я пытаюсь учитывать все возможности.
— Я знаю подробности, — сказал Мэддакс. — Мне только что их сообщили из Ассоциации журналистов. Девица умерла вчера днем. Очевидно, она, жила на острове у Конна в ожидании переезда в Нью-Йорк. Конн говорит, что покинул остров сразу после десяти утра. Сьюзен ему сказала, что собирается убрать в доме, пока его не будет. Она хотела вымыть окна и попросила у Конна стремянку. Он сказал, где ее взять, но предупредил, что она плохая: одна из ножек могла вот-вот сломаться. Все окна там не выше семи футов, и она ответила, что падать будет невысоко. Конн сказал ей, что она вольна делать, что хочет. — Мэддакс прервался, откусил кончик сигары, прикурил, отогнал рукой дым и продолжил:
— Мытьем окон она занялась только во второй половине дня. Когда она мыла одно из них, ножка стремянки подломилась, и Сьюзен рухнула вперед прямо на окно. Инстинктивно она пыталась защититься, упершись руками в стекло, оно разбилось и глубоко порезало ей запястья, повредив артерии.
Тут мелкая неприятность превратилась в угрозу для жизни. Когда ты один, порезанные артерии на обеих руках нелегко перевязать. Крови при этом море, и Сьюзен впала в панику. Кровь обнаружена во всех комнатах: видимо, она бесцельно бегала по дому, то ли искала бинты, то ли просто металась в страхе. Там валялось два пропитанных кровью полотенца. Она порвала на бинты какую-то тряпку и завязала себе запястья, так ее и нашли. Повязки не были достаточно тугими, чтобы остановить артериальное кровотечение, и это неудивительно. Сделать тугую повязку на собственном запястье, когда руки скользят от крови, практически невозможно.
Должно быть, она уже больше не надеялась сама остановить кровотечение и пошла к лодке, стремясь добраться до берега и людей. Но было уже поздно. Судя по следам, по дороге к причалу она несколько раз падала. Вернувшись на остров, Конн нашел ее рядом с лодкой. К тому времени она была мертва около двух часов.
— Какой кошмар, — сказал я.
Мэддакс пожал плечами:
— Коронерское расследование назначено на завтра. Очевидно, вердикт будет таким: смерть от несчастного случая. Нет никаких доказательств, что это было подстроено. Когда она истекала кровью, Конн был в отеле “Спрингвилл”, забирал свою почту. Его видели несколько человек. Его жена в это время была на пути в Буэнос-Айрес, Денни — в Нью-Йорке, а все передвижения Раиса отслеживаются копами, что сидят у него на хвосте. У них у всех железное алиби. И вообще, нет никаких оснований склонить шерифа к мысли о нечестной игре.
— Кроме того, что она застрахована на миллион, — напомнил я.
— Он этого не знает, — сказал Мэддакс, выдыхая дым в потолок. Он немного помолчал. — Это прекрасная, чистая работа, Хармас. Я чувствовал, что они устроят нам что-нибудь в этом роде. Ну что ж, так и вышло. Никакое жюри не вынесет вердикта о мошенничестве на основании тех улик, которые найдены на острове. Для них это совершенно несомненный несчастный случай, но на самом-то деле произошло убийство, имейте это в виду. С того момента, когда Денни уломал нашего осла Гудьера выдать ту проклятую страховку, все было готово для убийства. Теперь мы должны ждать, хватит ли у них наглости заявить претензию.
— Конечно, они ее заявят. Почему нет?
— Сам подумай, смерть от потери крови — очень удобный способ убийства. Удобный, потому что тихий: дает время жертве умереть, а убийце — смыться, а внешне все выглядит как несчастный случай.
— У вас нет ни малейших доказательств, что это убийство, — произнес Фэншоу, отойдя от окна. — Если ее убили, то кто это сделал? У всех наших подозреваемых железное алиби. Кто еще?
Мэддакс нетерпеливо махнул рукой:
— Меня это не касается, я не полицейский. Раскрывать убийства не мое дело, мое дело — чуять мошенничество, а это оно и есть! Так не бывает, чтобы кто-нибудь подписал миллионную страховку от несчастного случая и внезапно погиб меньше чем через месяц, если это не было подстроено специально. Ну нет, этот номер не пройдет. Я чую убийство!
— И что мы делаем дальше?
— Ничего, сидим тихо. Первый шаг должны сделать они.
— Они его сделают достаточно быстро.
— Пусть. А пока мы игнорируем эту заметку, — он постучал по газете. — Никто из нас ее не читал. Мы затрудним им это дело как можно больше. Мы скажем, что страховка оформлялась только для рекламных целей, и поэтому взносы были такими низкими. Мы им напомним, что оба, и девица, и Денни, сказали тебе, что не собираются заявлять претензию, и мы будем записывать каждое слово, которое они произнесут перед свидетелями. Потом мы им скажем: пусть подают в суд, если посмеют, а мы поведаем жюри всю историю, и пусть жюри решает, мошенничество это или нет. Мы попросим Бергмана представлять нас в суде, и если уж он с ними не разберется, то и никто не сможет. — Подавшись вперед, он уставился на меня:
— Мы должны их напугать так, чтобы они либо вообще не заявляли претензию, либо, если заявят, забрали ее назад. Мы должны вбить им в головы, что, если они не смогут доказать обоснованности своей претензии, им будет предъявлено обвинение не только в мошенничестве, но и в убийстве!
— Вы хотите, чтобы я присутствовал на коронере ком расследовании? — поинтересовался я.
— На расследовании?! — рявкнул Мэддакс, вскакивая со стула. — Ты что, не слушаешь, когда с тобой говорят? Я же сказал, что мы намерены все это игнорировать. Если мы появимся на расследовании, для жюри это будет означать, что мы признаем свои обязательства. Мы не видели этой заметки! Если ты пойдешь на расследование и тебя заметит Конн, мы попадаем прямо ему в лапы. Когда дело дойдет до суда, жюри захочет знать, зачем мы появлялись на расследовании, если не ожидали поступления претензии. Нет, мы будем держаться в стороне. Мы ничего не станем предпринимать, понимаешь, абсолютно ничего!
— Ничего не предпринимая, — заметил я, — мы теряем несколько хороших карт. Я бы хотел осмотреть дом на острове. Я хочу опознать тело и проверить отпечатки пальцев.
— Мы ничего не предпринимаем, — повторил Мэддакс, наливаясь кровью. — Это приказ! Ничего не попишешь, мы потеряем пару взяток, но если мы покажемся на расследовании или хотя бы попросим о содействии, то ослабим свою позицию в предстоящем суде. Мы должны держаться от этого дела подальше.
Я понимал его точку зрения, но мне очень не хотелось с ней соглашаться.

Предыдущая страница 13 Следующая страница


Двойная сдача 14

— Позвольте вам напомнить, что эти две девицы похожи друг на друга, как горошины в стручке, — сказал я. — Если мы не опознаем тело, у нас не будет никакой возможности выяснить, была ли подмена. Если Сьюзен организовала это мошенничество, то покойница — Коррин.
Мэддакс фыркнул:
— По твоим собственным словам, Коррин сейчас плывет в Буэнос-Айрес.
— Так она мне сказала, но мы не знаем, действительно ли она на этом корабле. И кроме того, это могла быть Сьюзен в темном парике, которая устраивала себе алиби. По крайней мере, я бы мог сделать одну вещь: выяснить, на борту ли она. Много времени это не займет.
— Если хочешь, выясняй, но это пустая трата времени. Если миссис Конн сказала тебе, что отплывает в Буэнос-Айрес, то можешь поставить последний доллар на то, что она и вправду отплыла. В этом деле на кон поставлен целый миллион, и тебе не удастся поймать их на таком элементарном пустяке.
— Наверное, вы правы. И все-таки я проверю. Должны же они где-то сделать неверный шаг. Но неужели вы не понимаете, насколько важно опознать тело?
— Я ничего не могу поделать! — Мэддакс грохнул кулаком по столу. — Если мы сумеем доказать в суде, что нас не пригласили осмотреть тело, что у нас не было возможности его опознать, то сможем зародить сомнения в результатах опознания. Многого мы этим наверняка не добьемся, но, по крайней мере, получим передышку и, может быть, даже заставим жюри сомневаться, если Бергман поведет дело правильно.
— Я все равно считаю, что нужно опознать тело, — упорствовал я.
Мэддакс уже готов был взорваться, но тут в дверь постучали и заглянула мисс Фэвершем, секретарша Фэншоу.
— Мистер Брэд Денни спрашивает мистера Хармаса.
Мэддакс улыбнулся. В этот момент он здорово походил на помесь волка и тигра.
— А вот и он, — произнес он, вставая. — Парнишка не теряет времени, а? — Он посмотрел на Фэншоу. — Вам стоит остаться. Я пока в это дело не лезу. Мисс Фэвершем, вы тоже останьтесь и записывайте каждое слово.
Мы подождали, пока он вышел, потом Фэншоу пригласил к нам мистера Денни.
— Говорить будешь ты, — шепнул он мне. — Я вмешаюсь, если понадобится.
Дверь открылась, и вошел Денни, бледный и осунувшийся. Он подошел ко мне, протянув руку для приветствия, а мисс Фэвершем быстро села за стол и незаметно открыла свой блокнот.
— Вы уже слышали? — спросил Денни, пожимая мне руку.
— Рад видеть вас снова, — сказал я, указав ему на кресло. — Как продвигаются ваши дела в Нью-Йорке?
— Наплевать на это, — отрывисто бросил он. — Вы слышали про Сьюзен? Она умерла!
— Умерла? Что произошло? Фэншоу тихонько подошел к столу, взял забытую на нем газету, сложил ее и сунул в урну.
— Это ужасно... — произнес Денни и сел. Я усомнился в том, что его печаль и отчаяние просто игра. Он и вправду выглядел так, будто перенес страшное потрясение. — Бедная девочка перерезала себе артерию. Она была на этом проклятом острове, и никого вокруг, чтобы помочь ей. Она... Она истекла кровью и умерла.
— Господи Боже! — воскликнул я, опускаясь на стул. — Как мне жаль, просто не нахожу слов. Когда это случилось?
— Вчера. Я только что приехал из Нью-Йорка и прочитал об этом в газете. Я позвонил Питу Игану в отель “Спрингвилл”, и он рассказал подробности. Конн даже и не подумал со мной связаться, а Коррин сейчас на пути в Буэнос-Айрес. Сегодня я еду в Спрингвилл.
— Могу я что-нибудь для вас сделать?
— Нет, ничего, и все равно спасибо вам. Я зашел поговорить с вами о той страховке.
Вот оно, подумал я и взглянул на Фэншоу:
— Кстати, хочу познакомить вас с Тимом Фэншоу. Он управляющий этим филиалом.
Фэншоу подошел, они пожали друг другу руки.
— Так что со страховкой? — спросил я, когда они обменялись вежливыми словами приветствия.
— Сьюзен умерла, и, конечно, страховка теперь ни к чему. Я хочу спросить про взносы. Мне нужно еще их выплачивать до конца года?
В первый момент мне показалось, что я ослышался. По тому, как напрягся Фэншоу, я понял, что он изумлен не меньше меня. Сохраняя на лице полное спокойствие, я ответил;
— Разумеется нет. После ее смерти уплата взносов автоматически прекращается.
Денни, кажется, почувствовал облегчение:
— Ну ладно, одной заботой меньше. У меня сейчас туго с наличными, и я боялся, что придется продолжать платить.
Словно пара манекенов, мы ждали, когда же он намекнет на претензию, но не дождались. Вместо этого он сказал:
— Знаете, мистер Хармас, я жалею, что нам пришел в голову этот фокус со страховкой. Если бы не она, Сьюзен была бы сейчас жива.
Я поражение уставился на него:
— Что вы имеете в виду?
— Ну, если бы не эти полисы, она бы со мной не разругалась и не уехала бы на Мертвое озеро.
— Она с вами поссорилась?
— Да. Помните, как она хотела использовать страховку для рекламы?
— Конечно помню, — подтвердил я и подался вперед всем телом.
— Идея была в том, чтобы заранее получить рекламу и чтобы ее имя стало известно в Нью-Йорке. Когда я решил, что ее номер отшлифован как следует, я сказал, что готов рассказать всю историю прессе. К моему удивлению, она заявила, что все обдумала и решила, что ее номер настолько хорош, что ни к чему сбивать себе цену таким дешевым трюком. Точно так она и сказала! Можете себе представить? Дешевый трюк! Страховка на миллион долларов — дешевый трюк!
— Что ж, у девушек бывают фантазии, — осторожно сказал я. — Когда я видел ее номер, ее очень хорошо принимали. Может быть, она впала в заблуждение, решив, что этот номер лучше, чем есть на самом деле?
Денни кивнул:
— Точно. И я, кретин, так ей и заявил. Как она разозлилась! Она сказала, что если я не устрою ей в Нью-Йорке ангажемент, достойный ее номера, то, значит, я никудышный агент. Кажется, я тоже слегка разозлился. Мы слишком много заплатили, чтобы заполучить эти полисы, и не можем себе позволить спустить их в канализацию. Когда я ей об этом сказал, она ответила, что воспользуется ими, когда утвердится в Нью-Йорке. — Он с несчастным видом посмотрел на меня. — Я, идиот, стал с ней спорить, и она просто пришла в ярость. Смешно сказать, но за все время, что я ее знал, мне и голову не приходило, что у нее такой темперамент. Она ушла от меня и сказала, что будет жить у Конна, а нам с ней ни к чему встречаться, пока я не найду ей ангажемент в Нью-Йорке.
— Мне очень жаль, я об этом не знал. Значит, вы так и не воспользовались страховкой?" Он покачал головой:
— Нет, только зря потратили деньги. Поэтому я к вам и пришел. Мне не по карману платить дальше.
— Вам и не нужно этого делать. Взносы автоматически прекращаются. — Я кинул ему пачку сигарет. Он закурил.
— Вы только что сказали, что эту идею со страховкой придумала мисс Джеллерт, а мне казалось, что инициатива исходила от вас.
Он моргнул:
— Конечно нет. Это все Сьюзи. Мне сначала эта мысль не очень понравилась, а когда она меня в конце концов увлекла, Сьюзи потеряла к ней интерес.
— Но ведь с Гудьером-то связывались вы?
— Да, я был efr-агентом и занимался деловой стороной номера, но обо всем договорилась Сьюзен.
— О чем договорилась?
— О том, чтобы мистер Гудьер со мной встретился. Это она выбрала вашу компанию.
— Видимо, у меня были неверные сведения, — сказал я. — Я считал, что вы с Гудьером встретились случайно.
Он удивился:
— Конечно нет! Нашу встречу устроила Сьюзи.
— Вы знаете, как она на него вышла?
— Не знаю.
— Ну ладно, это не имеет значения. Мне ужасно жаль, что все так кончилось.
— Да. Ну что ж, не буду отнимать у вас время. Я только хотел спросить про взносы. Значит, мне больше ничего не нужно делать?
— Ничего. Мы бы только хотели получить копию свидетельства о смерти. Как только она будет у нас, взносы автоматически отменяются. Если хотите, я улажу этот вопрос с остальными компаниями.
— Было бы здорово, — благодарно произнес он, поднял с пола потрепанный портфель, открыл его и вынул десять полисов, аккуратно перевязанных красной ленточкой. — Наверное, они вам нужны, — сказал он и положил их на стол.
Я чуть не свалился со стула. Без этих полисов ни у него, ни у кого-либо другого не будет ни малейших оснований для заявления претензии. Я был настолько потрясен, что это, должно быть, отразилось у меня на лице.
— Что-нибудь не так? — забеспокоился он.
— Нет-нет. — Я посмотрел на Фэншоу, вытаращившего глаза на полисы. — Я просто про них забыл. Денни подтолкнул полисы ко мне:
— Вы не могли бы послать мне письменное уведомление об их аннулировании?
— Конечно, — согласился я, чувствуя, как со лба течет пот.
Если бы я взял эти полисы и уничтожил их, то уже никакое мошенничество не выгорело бы. Никто не смог бы заявить нам претензию, не предъявив полисы. С другой стороны, они принадлежали Сьюзен Джеллерт, и я как сотрудник “Нэшнл фиделити” не имел права их брать. Они представляли миллион долларов независимо от того, была сделка нечестной или нет. Я потянулся к полисам, поколебался, потом нехотя убрал руку. Взять их означало совершить очень нечестный поступок и воспользоваться очевидным невежеством Денни. Кроме того, если бы стало известно, что мы уничтожили полисы, зная, что по ним может быть заявлена претензия, наша репутация погибла бы безвозвратно. Я не мог участвовать в таком деле.
Не взглянув на Фэншоу, чтобы выяснить, согласен ли он со мной, я подтолкнул пачку полисов к Денни:
— Вы должны их хранить до конца дознания. В любом случае, их нужно приобщить к документам мисс Джеллерт и отослать ее адвокату.
— Правда? — в замешательстве спросил он. — Но ведь они же ничего не стоят. Это необходимо?
Я пристально смотрел на него, пытаясь понять, не играет ли он. Я подумал, может, он пытается заставить меня признать, что полисы имеют ценность, но, глядя на его честное, обескураженное лицо, я отказался от этой мысли.
— Без согласия судебных исполнителей нельзя уничтожать никакие документы, относящиеся к покойной, — медленно произнес я. — У нее есть адвокат?
— Не знаю. Сомневаюсь. Может, мне поговорить с Конном?
— Наверное, да.
Он убрал полисы в портфель и поднялся.
— Мне пора идти, чтобы сегодня успеть в Спрингвилл. Спасибо вам за все, мистер Хармас.
— Мне очень жаль, что так вышло, — сказал я. — Когда вернетесь, загляните ко мне. Мне будет интересно послушать, чем кончится расследование.
Он вышел. Я загасил сигарету, отодвинулся на стуле и глубоко вздохнул.
— Ну давай, — сказал я, не глядя на Фэншоу. — Можешь ругаться, если хочешь.
— Я бы поступил точно так же, — мрачно ответил он. — Правда, я рад, что это сделал ты, а не я. Другого выхода не было. Как ты думаешь, он не лгал?
— Он не лгал, — сказал Мэддакс, входя. — Я подслушивал под дверью. — Он уставился на меня:
— Не разумнее ли было немного подождать и посоветоваться со мной, прежде чем отдавать ему эти полисы?
— Чего ждать? Вы думаете, что проделали бы эту операцию изящнее? Скорее всего, вас хватил бы удар.
Он начал было что-то отвечать, потом усмехнулся:
— Да уж, наверняка хватил бы.
Я не сомневался, что, как только Денни передаст полисы Конну, претензия будет заявлена. Время шло. Я был уверен, что Мэддакс допустил ошибку, не дав мне опознать тело девушки, которая, по словам Конна, являлась Сьюзен Джеллерт. Если была совершена подмена и убили Коррин и если бы я сумел это доказать, весь обман развалился бы. Несмотря на приказы Мэддакса, я решил поехать в Спрингвилл, проникнуть в морг и убедиться, что там Сьюзен. Если сделать это ближе к ночи, риск быть замеченным сводится к нулю.
Сообщив Мэддаксу, что собираюсь в Южноамериканское пароходство выяснить, отплыла ли Коррин в Буэнос-Айрес, я вернулся в отель.
Поднявшись к себе в номер, я сделал несколько звонков. Пятиминутная беседа со служащим пароходства убедила меня в том, что девушка, называющая себя Коррин Конн, действительно находится на борту судна, отплывшего вечером того дня, когда я встретил Коррин в аэропорту. Была ли эта девушка на самом деле Коррин, я не знал, как не знал и служитель пароходства, но его информация представляла собой доказательство, которое будет достаточным для суда.
Потом я позвонил Элен в отель в Сан-Бернардино и узнал, что ее нет, но что она пыталась до меня дозвониться. Я оставил для нее длинное сообщение о гибели Сьюзен, совершенно заинтриговав девицу на другом конце провода; только вышколенность удержала ее от расспросов. Повесив трубку, я подошел к чемодану и выудил из него бутылку скотча, которую возил с собой на крайний случай. Сегодняшний случай был не таким уж крайним, но мне предстоял долгий путь за рулем, и я решил немного подкрепиться. Опустошив один стакан, я уже было принялся за другой, но тут зазвонил телефон.
Надеясь, что это Элен, я схватил трубку и низким голосом произнес: “Стив Хармас у телефона”, надеясь удивить Элен, если это она. Но это оказался Алан Гудьер.
— Ты видел газету? — провизжал он фальцетом. — Эта проклятая девчонка Джеллерт погибла!
— Да, я знаю. Я как раз собирался тебе позвонить, — соврал я, на самом деле напрочь о нем позабыв. — Я только что из конторы, там Мэддакс мечет икру.
— Не будь столь хладнокровным! — заорал он. — Что мы намерены предпринять? Что говорит Мэддакс?
— Успокойся, Алан. Ты так вопишь, что у меня сейчас лопнет барабанная перепонка.
— Тебе-то легко отпускать шуточки! А я? Как, по-твоему, я себя чувствую? Что мы намерены делать?
— Ничего. Почему мы должны что-то делать? Наступила напряженная пауза. Потом уже спокойным тоном он спросил:
— Это Мэддакс так говорит?
— Да.
— Ты хочешь сказать, что мы не собираемся признавать претензию?
— Ее пока не заявили. Ты думаешь, они это сделают?
— Конечно сделают! Она же скончалась от потери крови! Я не включил этот случай в полис. Стоит только какому-нибудь умному адвокату взглянуть на эту страховку, он сразу сообразит, что есть прекрасная возможность заявить претензию!
— Ну, не знаю, — ответил я. — Денни известно, что страховка была подписана только в рекламных целях. Если Конна убедят заявить претензию, это будет мошенничество.
Он снова замолчал; я слышал его тяжелое дыхание.
— Ты что, смеешься надо мной? — наконец произнес он. — Вы с Мэддаксом были правы, а я нет. Сделка была нечестной. Девица не могла умереть таким образом, если бы это не было подстроено!
— Ты думаешь, ее убили? — спросил я, тупо глядя на стену напротив.
— Должно быть, да. Это сводит меня с ума! Что Мэддакс обо мне говорит? Он ведь во всем обвиняет меня, верно?
— Он вообще о тебе не упоминал.
— Все равно, — возбужденно выпалил он. — Я уже и так обошелся компании в полмиллиона, а теперь еще и это! Я ошибся, приняв этот чертов полис. Я увольняюсь, пока Мэддакс меня не вышвырнул. В жизни никогда больше не продам ни одной страховки!
— Ради Бога, Алан, — нетерпеливо сказал я, — приди в себя. Мэддакс тебя не выкинет. Ты — лучший из наших агентов, и не первый агент, которого прокатили. Кроме того, претензия еще не заявлена, и нечего так расстраиваться. Купи себе выпить, ты в этом нуждаешься.
— Да не хочу я никакой выпивки! — Он сорвался в истерику. — Моя репутация летит к черту, со мной кончено! Я ухожу, пока меня не выкинули.
— Ты с ума сошел, — сказал я, начиная понимать, что он не в себе. — Если ты так волнуешься, пойди поговори с Мэддаксом. Он быстро тебя убедит, что ты валяешь дурака. Если он услышит, что ты увольняешься, он просто лопнет от злости. Иди поговори с ним.
— Я немедленно иду к нему и увольняюсь. Где я могу с тобой встретиться, Стив? Когда я сброшу с души этот камень, я хочу поговорить с тобой. Может, мне придется вообще уйти из страхового дела.
— Да брось ты в самом деле, Мэддакс тебя не отпустит.
— Где я тебя увижу?
— Только не сейчас, я собираюсь уходить. Я позвоню тебе завтра утром.
— А сегодня вечером?
— Извини, Алан, я уезжаю из города и, вероятно, сегодня уже не вернусь. Знаешь что? Может, заглянешь ко мне сюда завтра утром после одиннадцати?
— Ну хорошо. Я пошел к Мэддаксу.
— Давай, и держи себя в руках. Пока!
В холодном свете луны пыльная дорога в Спрингвилл казалась белой. Не доехав четверти мили до города, я свернул в лес.
Я должен был пробраться в Спрингвилл незамеченным. Если меня увидят и Мэддакс узнает, что я не подчинился его приказу, мне придется искать другую работу. Закрыв машину, я пошел пешком по заросшей травой обочине, стараясь держаться в тени.
Большинство окон в домах были темны. В отеле, салуне и двух-трех лачугах горел свет, но в остальных домах все уже спали.
Контора шерифа и морг находились в конце главной улицы. Я приметил это здание, когда ехал с Элен к Мертвому озеру.
Заросли стали редеть. Я встал за деревом и осмотрел улицу. Шестеро мужчин сидели на крыльце салуна, наслаждаясь теплым вечером и дружеской беседой. Пройти незамеченным мимо них было невозможно, поэтому я присел на траву и стал ждать.
Ждать пришлось долго. Только после одиннадцати последний посетитель собрался пойти домой, но я еще постоял в укрытии, пока не погасли огни салуна. Теперь длинная улица была пуста, и я решил, что можно идти.
Я шел тихо, прячась в тени зданий, глядя во все глаза и прислушиваясь.
Я был уже на полпути к цели, когда вдруг залаяла собака. Я поспешно нырнул в тень салуна. Собака все лаяла, и было слышно, как она рвется вперед, гремя цепью. Звук был достаточно устрашающим, чтобы напугать и укротителя львов, и оставалось только надеяться, что цепь выдержит.
Из ближайшего окна крикнул какой-то мужчина, и лай прекратился, словно по волшебству. Умеют же некоторые управляться с животными!
Чтобы не проходить мимо собаки, я крадучись обошел салун сзади и обнаружил узкую аллею, протянувшуюся параллельно главной улице. Пройдя быстрым шагом минуты две-три, я подошел сзади к конторе шерифа.
В одном из окон горел свет. Я неслышно подкрался и заглянул.
Шериф, здоровенный детина, сидел за столом; вокруг его головы вился голубой дымок сигары, перед ним лежали какие-то бланки.
Похоже было, что он засел на всю ночь.
Я двинулся дальше. В конце здания находилась тюрьма, а за ней — длинная деревянная постройка. Подойдя поближе, я увидел на двери белые буквы:
"МОРГ”.
Я обошел вокруг здания. Единственное окно было наглухо закрыто ставнями. Света внутри я не разглядел, а, послушав у окна, убедился, что в морге никого нет. Я вернулся к двери и осмотрел замок. Он не представлял никакой трудности, и я принялся работать отмычкой, которую привез с собой. Немного повозившись, мне удалось ее повернуть. Нащупав в кармане брюк фонарь, я очень медленно нажал на дверь. Она громко заскрипела, и я поспешно оглянулся на освещенное окно, ожидая, что выглянет шериф, но все было тихо. Я шагнул внутрь и в свете фонаря увидел помещение приемной. У стены стояла каталка. Кроме нее, из мебели здесь были только стол, стул и телефонный аппарат. Напротив я увидел дверь с белой эмалевой пластинкой: “Зал аутопсии”.
Я подошел к двери, повернул ручку и толкнул. Фонарь осветил жаркое и душное помещение, запахло дезинфекцией и формалином. Луч выхватил из темноты глубокую раковину с белыми кранами, операционный стол под лампами и два других стола, на одном из которых лежало накрытое покрывалом тело. Я подошел.
Там лежала Сьюзен Джеллерт; мертвое печальное лицо было восковым и белым, как первый снег. Это действительно была Сьюзен: те же черты лица, те же светлые волнистые волосы. Я еще немного откинул покрывало и над правой грудью заметил маленькую темно-красную родинку в форме полумесяца. Секунду я смотрел на нее, пытаясь вспомнить, видел ли ее раньше. При первой встрече я достаточно близко видел Коррин, чтобы заметить эту родинку; майка, которая тогда была на ней надета, не смогла бы ее скрыть. Но когда Сьюзен танцевала на сцене, я сидел слишком далеко, и такое маленькое пятнышко могло быть просто запудрено, чтобы издалека было незаметно. Лишь по этой родинке можно было судить, что лежащая передо мной мертвая девушка — Сьюзен.
С собой у меня был прибор для снятия отпечатков пальцев. Стараясь спешить, я снял отпечатки с холодной, мертвой руки. Быстрое изучение результатов сообщило мне, что отпечаток большого пальца тот же, что и на полисах.
Кладя в карман прибор, я почувствовал разочарование. Я надеялся доказать, что мертвая девушка — не Сьюзен, но теперь не оставалось никаких сомнений в обратном.
Я надвинул покрывало на мертвое лицо и, стараясь двигаться бесшумно, вернулся к двери. Поворачивая ручку, я услышал за дверью тихий скрип.
Я замер, прислушиваясь; сердце билось, как выброшенная на берег рыба. Не было слышно ни звука, но меня охватило предчувствие опасности. Я был уверен, что в здании я больше не один.
Выключив фонарь, я опустил его в карман, потом медленно распахнул дверь и постоял, не двигаясь и вслушиваясь.
Ничего не произошло. Передо мной была плотная стена мрака. Я попытался убедить себя, что мне просто почудилось, но ощущение опасности не проходило. Я подумал о теле Сьюзен Джеллерт на столе за моей спиной. Словно санки по американским горкам, по моей спине вверх-вниз пробежал холодок. Очень осторожно я сделал два шага вперед.
И тут я почувствовал движение справа от себя и бросился в сторону. Руку царапнула холодная сталь, раскроив мне рукав. Я услышал тихое бормотание и покрылся холодным потом. Мое лицо царапнули чьи-то пальцы, я нырнул вперед, вытянув руки в темноту.
В меня врезалось чужое тело, твердое и мускулистое. Сталь распорола мою куртку и царапнула ребра. Падая, я изо всех сил двинул кулаком и попал в чье-то лицо. Ко, мне протянулись руки, пошарили по груди и нащупали горло. Стальные пальцы вцепились мне в шею, я лягнул ногой. Она попала в пустоту, я перекатился на спину. В мою грудь уперлось чье-то колено, я задохнулся. Ухватившись за толстые волосатые запястья, я отчаянно пытался оторвать их от своего горла, но пальцы держали как тиски. В ушах застучала кровь, я почувствовал, что теряю сознание. Горло мое было сдавлено с невероятной силой: кем бы ни был мой душитель, он был силен как бык.
Я попытался его ударить; мои кулаки лишь легонько шлепнули его физиономию, как хлопья снега оконное стекло. Тьма в моих глазах превращалась в ревущий красный шар. Я снова попробовал поднять руки, чтобы ударить, но они налились свинцом. Я попытался крикнуть. Потом красный шар взорвался в моей голове, и я погрузился в безмолвную темную бездну.

Предыдущая страница 14 Следующая страница


15 Джеймс Хедли Чейз

Шериф подвинул ко мне бутылку виски. Его добрые синие глаза неотрывно смотрели на меня.
— Глотните-ка, — сказал он. — Похоже, вам это не помешает.
Я глотнул. Напиток показался мне не крепче молока.
— Вам повезло, что я вовремя появился, — сказал он. — У этой колючки вполне деловой вид.
Он кивнул на нож с узким лезвием, лежащий на столе.
— Да уж, — просипел я и потер саднящее горло. — Вы его видели?
— Он услышал мои шаги и убрался. Я так торопился, что забыл взять револьвер.
Я налил себе еще. Было ясно, что вот-вот начнутся расспросы. Я все еще чувствовал себя слишком плохо, чтобы придумать что-нибудь правдоподобное. Я знал, что погубил не только себя, но и Мэддакса. Этот шериф с ласковым взглядом не отпустит меня, пока не получит разъяснений, которые бы его удовлетворили, а по его виду было ясно, что удовлетворить его будет нелегко.
Пока я валялся без чувств, он осмотрел мои карманы: мой бумажник, лицензия и визитная карточка были разложены перед ним на столе. Ему было известно, кто я такой и кого представляю.
— Слушай, сынок, — мягко произнес он, — ты можешь загреметь в тюрьму за то, что вломился сюда, но, мне кажется, у тебя была причина. Ты хотел опознать девушку?
— Да, — подтвердил я.
— Она была у вас застрахована?
— Послушайте, шериф, я влип. Она была застрахована у нас, но мы заподозрили обман. Нам кажется, что ее убили. Я приехал сюда убедиться, что она действительно Сьюзен Джеллерт, а не ее сестра-близнец Коррин Конн. Если выяснится, что я здесь был, моя компания вместе с девятью другими потеряет миллион баксов.
Он сложил губы трубочкой и тихо свистнул.
— Расскажи-ка мне все, сынок, — сказал он, устраиваясь в кресле. — Может быть, я смогу помочь.
Его вежливость меня не обманула. Я должен был ему все выложить, иначе попал бы в еще худшую ситуацию. Я ему рассказал. На это ушло какое-то время, но он узнал обо всем, включая похищение Джойс Шерман.
— Да, история странная, — произнес он, когда я закончил. — Но вы на ложном пути. Эта девушка погибла случайно. Нет никакой речи о нечестной игре. Я здорово повозился, чтобы все проверить. Когда Конн сообщил, что нашел ее мертвой, я сразу же спросил себя, не он ли ее прикончил. Мне не нравится этот тип. Он мошенник, и я подозревал его, когда отправился на остров. Я очень тщательно все проверил. Я осмотрел стремянку она была гнилой, как он и говорил, и одна из ножек сломалась. Я видел разбитое окно, и оставшиеся осколки стекла были в крови. Следы ног в доме принадлежали только Конну и девушке.
Именно это и делает ее смерть случайной. Она была одна на острове, когда погибла. Док говорит, что она скончалась примерно в три часа дня. Ладно, дадим ему три часа на ошибку. Конн уехал с острова и явился в отель в десять часов утра. Есть тут один тип, Джейк Оукли, он немножко браконьерствует на Мертвом озере, когда там нет Конна. Он спрятался на берегу и ждал, когда Конн уедет, и он его видел. Он рыбачил там до половины пятого вечера. Никто на остров не приезжал. Конн вернулся в половине пятого. Оукли скрылся из виду, когда услышал, как Конн заводит свою моторку. Он видел, как Конн причалил, и видел, как через две минуты он снова подбежал к лодке и уплыл на берег. Тогда Конн обнаружил тело девушки и поехал за мной. Оукли все еще наблюдал за островом, не понимая, что Происходит, когда я со своими людьми и Конном сели в моторку и прибыли на остров. Там не было никого, кроме девушки. Я частым гребнем прочесал всю хижину и весь остров и могу поклясться, что там никого не было. Это несчастный случай. Можешь выбросить из головы мысль об убийстве.
— Извините, — возразил я, — но я не верю. Это было убийство, но я понять не могу, как его провернули.
— Ну что ж, сынок, если ты сумеешь это доказать, желаю тебе удачи, но никакое жюри не поверит, что это не несчастный случай, когда услышит показания Оукли.
— А что если Конн подкупил Оукли, чтобы он рассказал эту историю? — предположил я. Шериф улыбнулся:
— Нет, я знаю Оукли с детства. Он ненавидит Конна, и он прямолинеен, как телеграфный столб. Извини, но тут ты ошибаешься.
— Вы обязательно должны докладывать о том, что я здесь был? — спросил я. — Сами видите, в какую лужу я сел. Мы думали дать Конну возможность подать в суд. Если он сможет доказать, что я здесь был, чтобы опознать тело, мы проиграем.
— Я не сую нос в чужие дела, но, если мне пришлют повестку и заставят поклясться на Библии, мне придется сказать правду.
Я кивнул. Я был уверен, что в покойницкой на меня напал Конн. Должно быть, он меня узнал, и обязательно привлечет шерифа как свидетеля того, что я здесь был. Я пропал и ничего не мог с этим поделать.
— Придется помолиться и надеяться на лучшее, — сказал я. — Надо бы мне вернуться в Лос-Анджелес, пока я еще чего-нибудь не напортил. Простите меня за вторжение.
— Больше так не делай, сынок, или тебе придется надолго здесь застрять. Хочешь еще раз взглянуть на труп?
Я покачал головой:
— Пожалуй, нет. У вас есть ее фотография?
— К завтрашнему дню будет. Я тебе ее вышлю.
— Мне нужно, чтобы была видна родинка. Можете так сделать?
— Конечно.
Я оставил ему свой адрес.

Около одиннадцати часов следующего утра я приехал в контору Фэншоу.
Мэддакс и Фэншоу работали над делом о похищении Шерман. Когда я закрыл за собой дверь и подошел к столу, Мэддакс поднял на меня сердитый взгляд:
— Где ты был? Я не мог тебя отыскать. Где ты был вчера?
— Простите меня, — сказал я. — Я ездил в Спрингвилл. Я надеялся обнаружить что-нибудь, чтобы раскрыть это дело, но у меня ничего не вышло. Вместо этого я все испортил.
Я ждал, что он взорвется, но этого не произошло. Он сидел неподвижно, взгляд сделался твердым как гранит, лицо чуть покраснело, но он держал себя в руках.
— Насколько испортил? — проскрежетал он.
— Как нельзя хуже.
— Сядь и расскажи подробно. Я сел и рассказал подробно.
— Ну что ж, надеюсь, ты получил удовольствие, — заметил он, когда я закончил. — Мне кажется, кто-то расставил тебе ловушку, и ты в нее угодил. Черт побери! Ты попал прямо к ним в руки!
— Видимо, вы правы, — сказал я, потея. Извиняться не было смысла. Мэддакса никогда не интересовали извинения.
Он потянулся за сигарой, откусил кончик и сказал:
— Ты слышал, что Гудьер уволился?
— Он говорил, что собирается это сделать.
— Правду сказать, я не жалею, что он ушел. В своем роде он был неплохим агентом, но позволял посторонним влиять на собственное мнение. Ты тоже такой.
— Наверное, тогда мне тоже стоит уволиться. Я с надеждой ждал, что он примется меня отговаривать, но напрасно. Он закурил сигару и молчал, размышляя, самые долгие две минуты в моей жизни.
— Этот твой поступок, — сказал он наконец, — может стоить нам сто тысяч долларов. Девяти другим компаниям он может обойтись в такую же сумму. Твой поступок — не простая ошибка. Это упрямый и безответственный саботаж. Тебе было велено этого не делать. Тебе объяснили почему. Тебе было сказано не один раз, и все-таки ты поехал прямо туда и угодил в западню, не обнаружив ничего, чтобы сгладить свой промах. У меня есть все основания тебя уволить. В любом случае я должен доложить об этом остальным компаниям, поскольку несу перед ними ответственность за проведение данного расследования. Вероятнее всего, они потребуют, чтобы я тебя выкинул. Если кто-то из моих людей перестанет выполнять мои приказы, ему не поздоровится. Что ты собираешься делать, Хармас?
— Видимо, увольняться, — горько ответил я. — Что мне еще остается...
Он изучающе смотрел на меня.
— Ты уверен, что больше ничего не можешь сделать? — ровным голосом спросил он. — Ты загнал нас в эту лужу, может, тебе и стоит нас оттуда вытащить?
— Если бы мне казалось, что есть такой шанс, я бы так и сказал. Они даже еще не заявили претензию. Каждый мой шаг приводит меня в тупик. Наверное, здесь нужен кто-нибудь намного умнее меня.
— Хармас, ты работаешь на меня уже семь лет, — сказал Мэддакс. — До сих пор у тебя не было ни одной неудачи. Я скажу тебе, как я поступлю. Я выплачу тебе месячный оклад и дам отпуск на месяц. Я не желаю, знать, куда ты отправишься и что будешь делать, но если ты вернешься с раскрытым делом, то будешь продолжать работать, будто ничего не произошло. Если нет, можешь не возвращаться. — Он что-то нацарапал на листке бумаги и подтолкнул его ко мне. — Отдай это кассиру и получи деньги. А пока я подключу к делу Олли Джексона, вдруг он с ним справится.
Олли Джексон тоже был следователем; парень, который считал себя намного умнее меня, что, по моему твердому убеждению, было далеко от истины.
— Вы хотите сказать, что ставите Джексона на мое место? — спросил я, уставясь на него.
— Джексон подчиняется приказам, Хармас, и он получит эту работу. Если ты сам можешь распутать дело, то желаю тебе успеха, но мне здесь нужен надежный следователь, который бы над этим работал, а Джексон надежен.
Щелчком я отправил бумажку назад по столу. — Вырежьте из нее красивую салфеточку и высморкайтесь в нее, — сказал я, стараясь не кричать. — Я увольняюсь!
Хлопнув дверью, я вышел.

Глава 10

В Сан-Бернардино я прибыл как раз к обеду. Обнаружив Элен в одиночестве сидящей за столиком в ресторане, я тихонько подкрался к ней.
— Приятного аппетита, — сказал я ей прямо в ухо, — может быть, это последняя в твоей жизни дорогая еда.
Она подпрыгнула, будто под ее стулом взорвалась хлопушка, и обвила руками мою шею. Остальные едоки наблюдали эту сцену с явным удовольствием.
— Эй, полегче, — сказал я, — а то испортишь репутацию этому отелю!
— Стив! Откуда ты свалился?
— Я только что приехал, — ответил я, высвобождаясь из ее объятий и усаживаясь за столик. — Какой там у тебя бюджет на расходы? Как думаешь, может, он и меня выдержит?
Она внимательно посмотрела на меня:
— Милый, что-нибудь случилось?
— Дай мне только заморить червячка, и я поведаю тебе печальную историю.
После этого я заказал самое дорогое блюдо и, когда официант удалился, продолжил:
— Я рассыпал воз кирпичей, и Мэддакс подыскал мне замену. Он дал мне месячный оклад и отпуск, и если за месяц я не распутаю дело, то могу не возвращаться. На мое место взяли Олли Джексона.
Глаза Элен метнули пламя.
— Да как он смеет?!! Он не может так поступать с моим мужем! Сейчас я ему позвоню...
— Спасибо, милая, не нужно. Я уволился. Как по-твоему, ты сможешь зарабатывать достаточно, чтобы мы оба ни в чем не нуждались?
— Ты хочешь сказать, что и вправду уволился? — широко раскрыв глаза, спросила Элен.
— Пришлось. Фамильной гордости Хармасов нанесли сокрушительный удар. Более того, я швырнул ему в лицо чек на месячную зарплату и даже велел в него высморкаться.
— Умно ли это, дружок? Я покачал головой:
— Боюсь, что нет. Когда я вернулся в отель, то провел ревизию своих финансов и обнаружил, что у меня всего-навсего тридцать пять долларов. Однако должен тебе сказать, я получил массу удовольствия.
— Да-а... — с сомнением протянула Элен. — Ну ладно, придется с этим смириться. Расскажи мне все, Стив. Что за кирпич ты уронил?
— Много кирпичей. Я не виню Мэддакса. Сам напросился, сам и получил. Если бы он не притянул сюда Джексона, я бы выдержал порку без звука, но было невыносимо слышать, что этот петух Джексон надежен, а я нет.
Официант принес мой заказ, и, поедая его, я рассказал Элен, что произошло.
Забыв о своей тарелке, она напряженно слушала.
— Я бы поступила точно так же, — сказала она, когда я закончил свою повесть. — Мы должны были убедиться, что это Сьюзен. Неужели Мэддакс этого не понимает?
— Ты же его знаешь. Он сейчас думает только о том, как избежать претензии и сделать это законно. Чем больше я об этом думаю, тем больше понимаю, насколько хитроумно все было задумано. Не возьму в толк, как же они убили эту девчонку? Шериф клянется, что на острове не было никого, когда она умерла. Одни только его показания обеспечивают им железное алиби. Если мы не сможем доказать, что ее убили, то мы пропали. Мэддакс может сколько угодно тешить себя мыслью, что ему удастся выиграть дело в суде, но при таких обстоятельствах это безнадежно.
— А этот несчастный случай не мог быть подстроен? Я имею в виду, можно ли предположить, что Конн дал ей гнилую стремянку, надеясь, что она рухнет на оконное стекло?
Я покачал головой:
— Нет. Она могла спрыгнуть удачно, не задев стекла. Нет, я уверен, что кто-то специально порезал ей запястья, сначала подготовив всю сцену. Но я не понимаю, как этот кто-то смог убраться с острова до приезда шерифа.
— Может быть, просто уплыл?
— Ночью — возможно, но не средь бела дня. Этот парень Оукли говорит, что был там все время. Он бы заметил, если бы кто-то переплывал озеро.
— Тогда тот человек должен был скрываться на острове.
— Шериф это отрицает. По его словам, он думал, что ее убил Конн, и при обыске дома практически раскатал его по бревнышку.
— Как ты думаешь, Стив, Денни с этим связан?
— Уверен, что нет. В то время он был в Нью-Йорке, и я считаю, что он держался искренне, когда принес мне полисы. Он не мог это сыграть. Он не мог знать, что я их не возьму, а если бы взял, то дело было бы кончено. Его просто использовали, и я убежден, что он и понятия не имеет о том, что происходит. — Отодвинув стул, я встал. — Пойдем выпьем кофе. Я хочу послушать, что ты разведала. Как у тебя идут дела?
— Стерла себе ноги и почти ничего не узнала. Только сегодня утром удалось раздобыть кое-что такое, что может оказаться полезным.
Мы присели в тихом уголке холла, и, когда официант принес кофе, она рассказала мне о том, чем занималась.
— Приехав сюда, я сразу же составила список всех отелей и стала их обходить. Ты даже не представляешь, сколько их тут! Я ходила и расспрашивала, пока у меня не закружилась голова, но все безрезультатно. Ни в одном из этих отелей не работала девушка-администратор по имени Джойс Шерман. Я решила, может быть, она сменила имя, когда стала сниматься в кино, поэтому начала все сначала, расспрашивая про каждую служащую, работавшую в отеле за стойкой портье за последние пять лет. И опять ничего не получилось. Большинство из них все еще работают, а тех, кто уехал, я проверила. Ох, Стив, ну и набегалась же я, и все впустую! Я совершенно уверена, что ни в одном из местных отелей Джойс не работала.
— Ну что ж, это ведь кое-что значит, не правда ли? Ты не напрасно потрудилась. Ты выяснила, в каком отеле останавливался Райс?
— Да, — сказала она, беря у меня сигарету. — В отеле “Регент”. Он прожил здесь две недели и уехал, не заплатив. Детектив отеля сказал мне, что застукал Раиса в номере с какой-то девицей, и по описанию это могла быть Коррин.
— А Коррин тогда была в Сан-Бернардино?
— Да, они обе здесь жили — и Коррин, и Сьюзен. Они выступали в ночном клубе, в номере со стриптизом. Я нашла этот клуб и поболтала с управляющим. Он очень хорошо их помнит, и Раиса тоже. По его словам. Райс интересовался Коррин и часто наблюдал за ней из-за кулис.
— А ты не разузнала, жили ли вместе Сьюзен и Джойс Шерман?
— Нет, во всяком случае, не здесь.
— Ты уверена?
— Да. Управляющий ночным клубом дал мне адрес дома, где снимали квартиру Сьюзен и Коррин. Сегодня утром я там была. Хозяева сменились, но мне дали адрес женщины, которая владела этим домом, когда в нем жили наши девушки. Я собиралась к ней после обеда. Ее зовут миссис Пейсли, и она живет в Барсдейле. Это маленький городок милях в ста отсюда. Поедем вместе?
Слушая ее, я внимательно за ней наблюдал.
— Что с тобой, Элен? — спросил я. — Ты не такая, как всегда. Устала?
— Нет, Конечно. Просто немного нервничаю.
— Нервничаешь? Не похоже на тебя. Давай-ка выкладывай.
Поколебавшись, она сказала:
— Наверное, мое воображение меня заносит. Последние два дня мне мерещится, что за мной всюду кто-то ходит, а сегодня ночью мне показалось, что кто-то пытался открыть запертую дверь спальни.
— И как? — спросил я, стараясь не показать своего беспокойства.
— Не знаю. Я крикнула, но никто не ответил, а выходить я не стала.
— Почему ты решила, что за тобой следят?
— Просто чувствовала. Я никого не видела и внимательно оглядывалась, но ощущение не исчезало. Поэтому немного занервничала.
Я погладил ее руку.
— Ну все, успокойся, я с тобой, — сказал я. — Ладно, съездим к миссис Пейсли. Ты ведь больше не будешь волноваться?
— Конечно не буду, но давай не нарываться на неприятности.
Я видел, что она нервничает гораздо сильнее, чем пытается показать.
— Слушай, может, предоставишь это дело мне, а сама вернешься домой? Пора бы уже кому-нибудь там появиться и проверить, на месте ли наша квартира.
— Нет, Стив, я тебя не оставлю. Когда ты рядом, со мной все в порядке. Мне приходилось довольно часто выходить поздно вечером, и это ужасно, когда чувствуешь, что сзади все время кто-то есть.
— Ты уверена, что тебе не показалось?
— Не знаю, но давай будем осторожнее. Я все время думаю об этой скотине Конне. У меня перед глазами стоит эта сцена, как он сидит в своей лодке и говорит нам, что сначала стреляет, а уж потом извиняется. Это не блеф, он и вправду опасен.
— Я тоже, если защищаю свою жену. Вот увидишь. Давай снимем номер на двоих. Я принесу свою сумку, а потом можно ехать. Я бы хотел вернуться сегодня. Тогда, если мы не найдем ничего такого, что бы нас задержало, то, наверное, лучше уехать в Лос-Анджелес. Я хочу быть там, когда заявят претензию.
— Милый, ты не забыл, что оставил службу?
— Я оставил Мэддакса, но не дело, — возразил я ей. Барсдейл оказался, еще меньше Виллингтона: универмаг, пара бензоколонок, салун и автобусная станция — вот и все, чем он мог похвастаться.
— Конечно, это не “Мейси” <“Мейси” — крупнейший в мире нью-йоркский универмаг, занимающий целый квартал.>, — заметил я, подруливая к универмагу, — но, может быть, здесь знают, где живет миссис Пейсли.
Элен пошла со мной. В одном конце длинного зала, набитого всякой всячиной, от пирожных до мыла, виднелась стойка бара.
— Похоже, мы удачно зашли, — заметил я, направляясь к бару. — Что ты выпьешь?
— Пива, и побольше.
Низенький толстяк с красным приветливым лицом вышел из-за прилавка, заставленного консервными банками, и встал за стойку.
— Мой помощник сегодня отпросился, — пояснил он. — Что вам налить?
Мы заказали пива. Наполняя наши стаканы, он сообщил:
— Мы тут редко видим новые лица. Проезжаете мимо или думаете остановиться?
— Нет, мы на минутку, — ответил я. — Бьюсь об заклад, здесь мало кто останавливается. Чем здесь заняться?
— Хорошее место для сельского хозяйства, — сказал он. — Поезжайте еще миль пять и увидите фермы. Зайдите сюда вечером, и вы удивитесь. За вечер у меня бывает человек пятьдесят. Три раза в неделю мы устраиваем танцы.
— Да уж, полагаю, здесь без этого не обойтись. Для меня тут слишком тихо. Я ищу миссис Пейсли. Вы не подскажете, где она живет?
— Конечно. Ее дом милях в пяти отсюда. — Он с любопытством взглянул на меня. — Я и не знал, что у старушки есть друзья.
— Мы к ней по делу. Как туда проехать?
— Выезжайте из города по главной дороге, доберетесь до третьего поворота налево и выедете на грунтовую дорогу, в конце будет дом миссис Пейсли. Вы не пропустите, там больше ничего нет.
— Спасибо. А вы сами с ней знакомы?
— Она время от времени у меня появляется, — ответил лавочник и покачал головой. — Наверное, я должен вас предупредить: она немного эксцентрична. Года два назад она потеряла мужа. Они сюда приехали поработать на земле, купили прелестный участок в десять акров, посадили апельсиновые деревья, привели все в полный порядок, и вдруг старик сгорел как Свечка. Оказалось, у него уже совсем сдавало сердце и ему просто нельзя было браться за такую работу. Старушка винила себя. Это была ее идея, и все это немного помутило ее разум.
Мы с Элен переглянулись.
— Она совсем плоха?
— Нет, что вы, просто иногда странновата. Ей кажется, что муж все еще жив. Нет, беспокоиться не о чем.
Я допил пиво и сполз с табурета.

Предыдущая страница 15 Следующая страница


Двойная сдача 16

— Ну что ж, мы к ней съездим. Как вы думаете, она дома?
— Она теперь никуда не ходит. Идя к машине, я сказал Элен:
— Будем надеяться, что ее память не пострадала. Я очень рад, что ты со мной.
— Я тоже, — с чувством ответила она. У поворота на грунтовую дорогу я сбавил скорость и направил “бьюик” налево. Минут десять мы ехали в горку. По обеим сторонам дороги росли персиковые деревья, их ветви сгибались к земле под тяжестью плодов. Было уже около половины девятого, солнце опускалось за холмы.
— Ты только посмотри на все это, — восторженно сказал я, снизив скорость до черепашьей, — даже хочется стать фермером.
— Не могу представить тебя копающимся в земле, — засмеялась Элен. — Не думаю, милый, что ты подходишь для работы на ферме.
— Ну, не знаю. Для тяжелого труда я бы нанял работников, а сам бы объезжал поле на коне и говорил им, что надо делать. Думаю, это бы меня вполне устроило.
— Ну-ну. Ты вообще-то когда-нибудь ездил верхом?
— Ладно, ладно, тогда не буду покупать ферму. Через пару миль, оставив позади фруктовые сады, мы подъехали к обширному участку земли, который не обрабатывался уже несколько лет. В разросшемся саду стоял одноэтажный дом. Глядя на него, казалось, что стоит только дунуть ветру, и он тут же развалится.
— По-моему, это здесь, — сказал я и остановил машину у больших ворот.
Мы вышли и направились к дому по заросшей травой дорожке. В незашторенном окне горел свет. В окне мелькнула какая-то фигура и пропала.
— Ага, она дома, — сказал я тихонько и подошел к двери. Не найдя ни звонка, ни молотка, я постучал костяшками пальцев по треснувшей дверной панели.
Мы постояли, глядя на сад и низкие, неухоженные, бесплодные апельсиновые деревья. Потом дверь распахнулась, и перед нами возникла высокая сухопарая женщина лет семидесяти пяти. Ее худое лицо было морщинистым и грязным, седые волосы выбивались из-под соломенной шляпы и прядями падали на лицо, взгляд глубоко посаженных глаз был отсутствующим. На ней было надето латаное-перелатаное темно-зеленое бархатное платье.
— Вы что-то хотели? — спросила она, повернув голову к Элен и с детской непосредственностью разглядывая ее нарядное льняное платье.
— Моя фамилия Хармас, а это моя жена. По-моему, несколько лет назад у вас был многоквартирный дом в Сан-Бернардино.
Она нахмурила лоб:
— Да? Не помню. А что вам за дело до этого?
— Я расспрашиваю людей про Сьюзен Джеллерт. Мне кажется, она когда-то у вас жила.
В рассеянном взгляде появилась заинтересованность.
— С ней что-то случилось?
Мне показалось, что ей будет приятно, если я отвечу утвердительно. Я решил ее порадовать:
— Мне кажется, ее убили.
— Да что вы? — Она вытаращила глаза. — Мой муж предупреждал ее, что она плохо кончит. Заходите-ка в дом, он захочет про это послушать. Он много раз мне говорил, что она достукается и ее убьют. Он здорово разбирается в таких вещах. Я всегда его слушаю. Он еще ни разу не ошибся.
Она повернулась и пошла по темному коридору к комнате в задней части дома.
— Вот оно, — шепнул я Элен. Комната оказалась наполовину кухней, наполовину гостиной, ее освещала керосиновая лампа. У холодного камина стояло большое кресло, перед ним — стоптанные ковровые тапочки. Когда мы вошли, миссис Пейсли стояла у кресла и говорила:
— Проснись, Хорас, к тебе пришел какой-то господин. Эту девчонку Джеллерт убили, как ты и предупреждал. — Она повернулась ко мне и сказала:
— Извините, что мой муж не встает. Он очень болел, чуть не умер. — Придвинувшись ко мне, она зашептала:
— У него больное сердце, только он про это не знает. Мне приходится много о нем заботиться.
— Сочувствую, — сказал я, покрываясь холодным потом. — Может, не станем его тревожить?
— Садитесь, он вас выслушает. Он хочет послушать, что вы будете говорить, но не беспокойте его вопросами. Я сама на них отвечу.
— Благодарю вас, — сказал я и сел на стул с прямой спинкой. — Считается, что мисс Джеллерт погибла в результате несчастного случая. Как говорят, она мыла окно, стремянка упала, и она порезала себе артерии на запястьях. Я — следователь страховой компании. Она была у нас застрахована, и мы совершенно уверены в том, что ее убили. Мы ищем информацию, любую, которая может пригодиться.
— Ты слышал, Хорас? — сказала старуха, обращаясь к пустому креслу, и разразилась громким, похожим на кудахтанье смехом, от которого волосы у меня встали дыбом. — Мыла окна! Эта маленькая потаскушка мыла окна! Да в жизни этому не поверю. Она и пальцем не шевельнула бы, чтобы что-то вымыть. Они обе ленивы до мозга костей. Мистеру Пейсли все время приходилось делать им замечания о том, в каком состоянии у них комнаты.
— Когда это случилось, она гостила у Джека Конна, — сказал я. — Он недавно женился на Коррин Джеллерт. Вы его знали?
— Недавно женился? Да они женаты уже несколько лет! Знаю ли я его? Вряд ли я его когда-нибудь забуду: грязный уголовник! Помню, перед тем как его забрали, он пришел к нам в дом и поймал Коррин с тем парнем, агентом. Я забыла, как его звали. — Она снова обратилась к пустому креслу:
— Как звали того парня, который все время увивался за Коррин? Ну тот, что был так хорошо одет и ездил на большом “кадиллаке”?
— Перри Райс? — предположил я. Она повернулась ко мне:
— Точно, он. Мистер Пейсли бы мне сам сказал. У него прекрасная память на имена. Да, это тот самый парень. Никогда не забуду той сцены. Мистер Пейсли поднялся к ним и велел прекратить шум. Этот тип Конн выкинул его из комнаты. Я все видела. Коррин была совершенно голая, Райс прижался к стене, белый как привидение. У Конна в руке был револьвер. Не понимаю, как у мистера Пейсли хватило смелости туда войти. Потом приехали копы и забрали Конна. Была стрельба. Копы сломали Конну руку, и все равно он отбивался всю дорогу, пока его тащили вниз по лестнице; Никогда не забуду ту ночь.
Я жадно слушал, Элен тоже.
— Значит, Конн тогда был женат на Коррин?
— Конечно! Он был грабителем, обчищал станции обслуживания автомобилей и магазины. Копы уже много недель за ним гонялись. Когда его уводили, он кричал, что Коррин выдала его полиции. Не удивлюсь, если и так. Он все время отбирал у нее деньги, и когда она сошлась с этим парнем, Райсом, то рада была от него избавиться.
— Было ли доказано, что она его выдала?
— Не знаю, как насчет доказательств, но я слышала, как Сьюзен с ней ругалась по этому поводу. Тогда-то они и расстались. Я думала, Сьюзен ее убьет, и мне пришлось послать к ним мистера Пейсли, чтобы он прекратил драку.
— Почему они дрались? — спросил я, чувствуя, что в первый раз за все время своего расследования узнаю что-то важное.
— Ну как же, ведь у Сьюзен была связь с этим Конном. Она бы вступила в связь с любым, кто в брюках. Коррин не знала, а я знала. Мне было известно, что Конн приходит в их квартиру, когда Коррин нет. Он часами торчал там с этой шлюшкой.
— Значит, она знала, что ее сестра выдала Конна полиции?
— Она так говорила. Она сказала, что убьет Коррин. Мне было слышно, как она визжит. Мистер Пейсли поднялся к ним и велел прекратить это. Где-, то через час Коррин спустилась с чемоданами и ушла, и больше я ее не видела. Сьюзен осталась еще недели на две, потом тоже съехала. И прекрасно, зато мы избавились от этого сброда!
— А что с ними было дальше?
— Про Коррин я не знаю. Я слышала, что она уехала в Буэнос-Айрес. Сьюзен отправилась в Лос-Анджелес. Кто-то мне говорил, что она занялась стриптизом или чем-то в этом духе. Я была рада, что они убрались из моего дома.
— Они были близнецами, только одна — блондинка, а вторая — брюнетка. Когда-то, по-моему, Сьюзен надевала темный парик, и никто не мог сказать, кто из них кто. Когда она была в парике, вы могли как-то их отличить друг от друга?
— В любой момент, — ответила миссис Пейсли и ухмыльнулась, обнажив пустые десны. — У них обеих не было стыда, расхаживали в чем мать родила. Мистер Пейсли много раз заставал их в таком виде. Это был непорядок, и я им говорила, но они не слушали. У Коррин была родинка, по ней я всегда отличала ее от сестрицы. Маленькое пятнышко в форме полумесяца, вот тут. — Она ткнула костлявым пальцем себе в плоскую грудь.
— Вы хотите сказать, родинка была у Сьюзен?
— У Коррин. Что вы об этом знаете?
— Я слышал, что родинка была у Сьюзен.
— Нет, вас обманули. Я видела ее много раз. Маленькое пятнышко в форме полумесяца, и она почему-то им гордилась. Она сама мне его показала, хоть и показывать-то не надо было, ее было видно не хуже, чем нос на лице.
Охваченные возбуждением, мы отъехали от дома, машину на этот раз вела Элен. Я битых полчаса пытался поколебать уверенность миссис Пейсли в том, что родинка была у Коррин, а не у Сьюзен, но она была тверда. Если она знала, о чем говорит, а чем больше я ее расспрашивал, тем крепче становилась моя уверенность в том, что она говорит правду, значит, в нашем деле появилась первая крупная трещина.
Если покойница была Коррин Конн, претензия не имела силы и мы могли возбудить иск о мошенничестве.
— Мы должны найти более надежного свидетеля, чем эта несчастная старуха, — сказал я Элен, пустившей машину вскачь по грунтовой дороге. — Поставив ее на место свидетеля, мы только потеряем время. Любой защитник разобьет ее показания вдребезги. Должен быть кто-то еще, кто знает, что у Коррин была эта родинка.
— Нам еще нужно решить проблему с отпечатком большого пальца на полисе, — напомнила Элен. — У нас есть отпечаток пальца Коррин, и он не подходит.
— Давай порассуждаем немножко, — предложил я. — Нам все время казалось, что с этими отпечатками что-то неладно. Ты предположила, что Коррин выдает себя за Сьюзен и заставила ее поставить свой отпечаток на полисы. Помнишь?
— Помню, и в благодарность за мою версию мне было заявлено, что я пьяна, — с негодованием ответила Элен.
— Ладно, все мы ошибаемся. Приношу свои извинения. Но я не говорю, что ты права. Я считаю, что твоя мысль в принципе была верной, но не совсем. А что, если предположить, что все оказалось как раз наоборот? Что это Сьюзен выдавала себя за Коррин? По-моему, в этом что-то есть. Когда мы видели Сьюзен в Виллингтоне, ее не пришлось уговаривать, чтобы она дала нам адрес Коррин. Должно быть, она знала, что мы собираемся ее навестить. Разве не просто было ей поехать на Мертвое озеро ночью, пока мы спали в Виллингтоне, надеть темный парик, намазаться темным гримом “под загар” и встретить нас в качестве Коррин Конн, когда мы на следующее утро так доверчиво прибыли на остров? Ты ведь тогда сказала, что она вела себя так, будто сама стремилась дать нам свои отпечатки.
— Но ведь у нас есть и отпечатки Сьюзен, — возразила Элен. — Я взяла с ее столика зеркальце, и отпечатки совпали с теми, что на полисе.
— Однако ты же не видела, чтобы она брала его в руки, правда? Может” это было подстроено. А вдруг это было зеркальце Коррин, и Сьюзен выложила его на столик специально для нас?
— Возможно; ты и прав, Стив, — взволнованно сказала Элен. — Но где все это время была Коррин?
— Может быть, в Буэнос-Айресе. Когда они все подготовили, Сьюзен или Конн уговорили ее вернуться, заманили на остров и убили. Потом Сьюзен преобразилась в Коррин и вернулась в Буэнос-Айрес обеспечить себе алиби, если кто-нибудь там хватится Коррин. — Мне в голову пришла идея:
— Я скажу тебе, кто может подтвердить показания миссис Пейсли: Мосси Филлипс! Он же фотографировал обеих — и Сьюзен, и Коррин — и может помнить эту родинку. Как насчет того, чтобы ехать всю ночь без остановки? Чем скорее мы окажемся в Лос-Анджелесе и встретимся с Филлипсом, тем быстрее распутаем дело.
— Хорошо. Послушай, тогда ты сейчас поспи, а на полпути мы поменяемся. Если постараться, вернемся к часу ночи.
— Ты уверена, что не хочешь поспать первой?
— Сейчас я в порядке, а вот через пару часов уже не смогу вести. Может, заберешься на заднее сиденье и полежишь?
— Ты просто читаешь мои мысли.
Когда она остановила машину, я продолжил:
— Большинство жен заставили бы своих мужей крутить баранку всю дорогу. Ты должна признать, что я умею выбирать себе женщин.
— Я рада, милый, что ты доволен, — и впрямь с радостью ответила она.
Спать я не собирался, а принялся тщательно обдумывать новую информацию.
Видимо, Коррин была замужем за Джеком Конном уже пять или шесть лет. В то время она вместе со Сьюзен выступала в каком-то ночном клубе, а Конн, мелкий грабитель, зарабатывал на жизнь, обчищая автозаправочные станции. Он перестал жить с Коррин примерно через год после женитьбы, но продолжал следить за ней и, когда у него кончались деньги, требовал их у нее. Когда обе девицы поселились в Сан-Бернардино, Сьюзен и Конн вступили в любовную связь. Коррин об этом ничего не знала, и вряд ли ей было бы до этого дело, потому что у нее самой был роман с Перри Райсом. Но ей надоели неожиданные визиты Конна, а еще она боялась, что он узнает о Раисе, и поэтому сообщила полиции, где его искать. Сьюзен об этом узнала и попыталась предупредить Конна, но было уже поздно. Конн попал в ловушку и был арестован. Он просидел в тюрьме четыре года. В ярости от того, что у нее отняли любовника, Сьюзен пригрозила убить Коррин, и та улетела, чтобы быть в безопасности. Она отправилась в Буэнос-Айрес и, как мне кажется, оставалась там все четыре года, что Конн проторчал за решеткой.
Я счел вероятным, что Сьюзен пришла в голову идея застраховать свою жизнь на миллион долларов. Она увидела возможность получить этот миллион и отомстить Коррин. Когда Конн вышел из тюрьмы, она его разыскала и изложила ему свой план. Он переехал на остров на Мертвом озере, а Сьюзен иногда появлялась в Спрингвилле в темном парике, создавая впечатление, что Коррин живет на острове. В таком отдаленном месте это было легко и просто проделать. Когда все было готово, Сьюзен каким-то образом удалось уговорить Коррин вернуться, и ее держали взаперти на острове.
На этом месте я задремал. Мерное покачивание машины, теплый ночной воздух и тот факт, что весь вечер я провел за рулем, доконали меня, и я погрузился в глубокий сон.
Я, может быть, проспал час, когда Элен потрясла меня за плечо.
— Пора меняться? — спросил я, зевнув так широко, что чуть не вывихнул челюсть. — Где это мы?
— Не знаю где, но бензин кончился.
— Быть не может, — сказал я, садясь и глядя на нее. — Когда мы уезжали из Барсдейла, бак был полон.
— И тем не менее это так. Посмотри на счетчик. Я заглянул ей через плечо.
— Черт меня подери! Должно быть, бак протекает. — Я уже окончательно проснулся. — Ты не знаешь, где мы?
— Я думаю, примерно в двадцати милях от Сан-Бернардино.
Я вылез из машины, зажег фонарь и поднял капот. Да, протечка была. Кто-то проткнул топливную трубку, ведущую к карбюратору.
— Посмотри-ка, — позвал я Элен. — Это сделано специально.
Элен подошла и посмотрела.
— Но где и почему?
— Может быть, когда мы останавливались в Барсдейле. А почему, я не знаю.
Она с тревогой посмотрела на темную дорогу.
— Сзади за нами едет машина, — сказала она. — Я заметила фары как раз перед тем, как остановиться.
Мы посмотрели друг на друга.
— Думаю, нужно спрятаться, — сказал я. — Очень похоже на ловушку.
Не успел я договорить, как из темноты бесшумно возник длинный черный автомобиль, он ехал с выключенным двигателем.
— Осторожно! — крикнула Элен и оттолкнула меня подальше от света фар нашего “бьюика”. Я зацепился ногой за крыло и растянулся на земле.
Машина поравнялась с нами. Когда она проезжала мимо, из окна водителя вырвалась вспышка пламени, и меня чуть не оглушил грохот выстрела. Пуля попала в наш “бьюик”, отскочила и взметнула пыль в нескольких дюймах от меня. Я услышал крик Элен, потом взревел мотор, и машина умчалась во тьму.
Похолодев, я смотрел на Элен. Шатаясь, она сделала два шага ко мне и рухнула на землю.
— Элен!!!
Мой голос сорвался на крик, когда я бежал к ней. Никогда в жизни я не был в такой панике.
— Все в порядке, милый, — задыхаясь, сказала она, когда я упал рядом на колени. — Мне попали в плечо сзади. Это не слишком страшно, только вот течет кровь.
Какое-то время я не мог ни думать, ни двигаться. Я не осмеливался дотронуться до нее, боясь сделать ей больно.
— Стив, — вдруг сказала она, прислоняясь ко мне, — эта машина остановилась. Смотри, как бы он не вернулся.
Эти слова привели меня в чувство. Конечно, более чем вероятно, что он вернется. Проезжая, он, должно быть, заметил, что не попал в меня. Проткнутая трубка, преследование нашей машины и попытка нас убить свидетельствовали об отчаянной решимости не дать нам вернуться в Лос-Анджелес. Разумеется, он вернется.
— Я унесу тебя отсюда, — сказал я и поднял ее на руки; она задохнулась от боли. — Прости, милая, я пытаюсь быть осторожнее.
— Все в порядке, только давай уйдем подальше от дороги.
Неся ее так бережно, как только мог, я вошел в черный лес, начинавшийся от дороги, и уже через десять шагов налетел на дерево.
— Ни черта не вижу! — шепнул я, останавливаясь. На дороге засияли лучи фар, осветив край леса. Вместо того чтобы продвигаться вглубь, я пошел вдоль дороги в тени деревьев, держась достаточно близко к свету, чтобы видеть, куда иду. Я надеялся найти тропинку, которая привела бы нас в укрытие.
Я чувствовал, как кровь Элен течет сквозь мою куртку, и это меня пугало. Она еле дышала, а порой, когда я оступался и нечаянно встряхивал ее, она с трудом сдерживала крик боли.
Ярдах в двадцати позади нашей машины я набрел на тропинку, ведущую в глубь леса. Я медленно пошел по ней, вглядываясь в тьму впереди меня, и тут услышал гул автомобильного мотора. Я оглянулся. Судя по звуку, машина была близко, но я ее не видел. Она ползла задним ходом без огней.
Я заспешил, и это было ошибкой. Внезапно я наткнулся на ствол упавшего дерева и растянулся на земле, уронив Элен.
Я с трудом поднялся на ноги, весь в поту и злости на себя самого. Вытащив фонарь, я включил его: Элен лежала в нескольких ярдах от меня, лицо ее было белым, глаза закрыты. Похоже, она была без сознания. Ее правый рукав и, плечо были пропитаны кровью, и, глядя на нее, я похолодел от ужаса.
Я шагнул к ней, и тут зажглась вспышка и прогрохотала автоматная очередь. В нескольких дюймах от моего лица пронеслась пуля. Выключив фонарь, я распластался на земле. Тишину леса разорвала еще одна очередь, пуля просвистела над моей головой.
Я уже достал свой револьвер и выстрелил в направлении вспышки, потом перелез через поваленное дерево и принялся искать Элен. Когда я нащупал ее руку, лес озарил ослепительный свет автомобильных фар.
К нашему счастью, мы оба лежали близко к упавшему дереву и остались в тени. Нужно было немедленно вырубить эти фары. Если этот бандит рядом, он может разделаться с нами двумя выстрелами.
Очень осторожно я поднял голову и тщательно прицелился. Рука дрожала. Первый выстрел в цель не попал; когда я выстрелил снова, в нескольких ярдах от машины раздался треск, и пуля вонзилась в ствол дерева на расстоянии меньше шести дюймов от моего лица, но вторым выстрелом мне удалось разнести одну фару. Я нырнул, подождал секунду, прополз вдоль дерева, чтобы занять другую позицию, и прицелился в оставшуюся фару. Наверное, он заметил меня, когда я стрелял. Его пуля буквально разорвала мне ухо, сбив меня на землю и напугав до смерти, но фара разбилась. В благодатной тьме я подполз к Элен; голова гудела.
Подхватив ее на руки, я пошел по тропинке. Мне приходилось нащупывать дорогу, как слепому, шаркая ногами по опавшим листьям и информируя о своем передвижении с таким шумом, что я просто вспотел от страха. Единственной моей надеждой было добраться до какого-нибудь укрытия, чтобы уделить внимание Элен. В голове навязчиво звенела мысль, что в револьвере осталось всего лишь четыре патрона.
Через несколько минут я остановился и прислушался. Где-то позади послышался шорох листьев, но почти тут же замер, как будто бы мой преследователь догадался о том, что я делаю.
Элен лежала у меня на руках мертвым грузом, и я уже порядком устал ее нести, но нужно было идти дальше. Я снова шагнул, приободренный маячившим далеко впереди слабым светом луны, пробивавшимся через светящиеся верхушки деревьев. По-видимому, тропа вела на вырубку.
Я шел и шел, и по мере того как впереди светлело, путь становился легче, но я боялся, что меня может быть видно, и на всякий случай прижимался к краю тропинки.
Вдруг позади ударил выстрел, и над моей головой просвистела пуля. Я поспешно сошел с тропинки и положил Элен за деревом. Выхватив револьвер, я обернулся и впился глазами в темноту. Я ничего не увидел и не услышал, но знал, что мой преследователь не может быть далеко.
Я подождал несколько минут, отдыхая и восстанавливая дыхание. Все было тихо. Нужно было идти. Я страшно волновался за Элен, что-то нужно было сделать с ее раной. Я положил руку сила плечо: кровь вроде бы остановилась, хотя полной уверенности не было.
Мои глаза уже начали привыкать к темноте, и в стороне от тропинки мне удалось разглядеть просвет между деревьями. Я решил свернуть и попытать счастья в лесу.
Подняв Элен с земли, я отправился дальше. Идти тихо было невозможно. Сухие ветки трещали под ногами, как взрывающиеся петарды, покрывавшая землю масса опавших листьев тревожно шуршала. Но я шел и шел, делая зигзаги, где только возможно, ни на секунду не забывая о том, что в любой момент мне могут выстрелить в спину.
Одолев таким образом ярдов сто, я внезапно вышел на поляну. Посреди нее, освещенная лунным светом, стояла маленькая деревянная хижина. Перекошенная крыша и разбитое окно свидетельствовали о том, что хижина пуста и заброшена, но мне было все равно. По крайней мере, она может послужить убежищем для Элен, если я в силах буду до нее добраться.
Я стоял на краю поляны, в темноте, и прислушивался. Справа слышался шелест листьев и треск сухих веток. Убийца теперь был в стороне, может, все еще брел по тропинке, думая, что я ушел по ней. Если дверь хижины заперта, мне придется туго, но я надеялся успеть взломать ее, прежде чем бандит окажется на расстоянии выстрела от меня.
Я подхватил Элен на плечо, взял в правую руку револьвер и, глубоко вдохнув, ринулся вперед.
Казалось, эти двадцать ярдов никогда не кончатся, но в результате я добрался до хижины, и в меня не стреляли. Почти не замедляя шага, я изо всех сил пнул дверь; гнилой запор отвалился, и она распахнулась. Спотыкаясь, я ввалился в темное убежище.
Положив Элен на пол, я подскочил к двери и закрыл ее, укрепив подпоркой, потом включил фонарь и обежал взглядом помещение.
Хижина представляла собой одну большую комнату с окном, выходящим на ту сторону, откуда я пришел. Несмотря на полуразрушенное состояние домика, стены казались достаточно крепкими, и, выглянув в окно, чтобы убедиться, что на меня сейчас не нападут, я склонился над Элен.
Она все еще была без сознания, но беглый осмотр показал, что кровотечение остановилось. Я опять подошел к окну, потом, решив, что примерно с минуту меня никто не побеспокоит, достал перочинный нож и поспешно отрезал пропитанный кровью рукав.
В плечо ей попало штук пять пуль. Кости были целы, но она потеряла много крови. Сейчас я ничего не мог с этим сделать. Я вернулся к окну как раз вовремя, чтобы заметить на опушке перед хижиной нечеткую фигуру, наполовину скрытую деревом. Я сходил за револьвером и, прицелившись, нажал курок. Выстрел был неплох: от дерева, за которым он прятался, отскочил кусок коры. Он выстрелил в ответ, потом опять я.
Затем он отступил и скрылся в лесу. Я стоял в ожидании, пытаясь вспомнить, сколько пуль осталось в револьвере. Мне показалось, что две, но уверенности не было.
— Стив... Что происходит? — спросила Элен. — Я теряла сознание?
— Да. Я тебя уронил, — сказал я, опускаясь на колени рядом с ней. — Как ты?
— Чувствую слабость, а так все в порядке. Что происходит?
— Он здесь. Мне удалось принести тебя в эту хижину. Не такое уж хорошее место, но если нам удастся держать его на расстоянии до рассвета, мы спасены.
— Это Конн?
— Может быть. Я его только что видел, и мне показалось, что это он. — Я наклонился и поцеловал ее. — Не волнуйся. Я лучше побуду у окна.
Когда я выглянул снова, его все еще не было. На его месте я бы обошел хижину кругом и подобрался сзади: окно было единственным, с другой стороны — глухая стена. Так он и поступил.
Когда я проверил револьвер и обнаружил в нем только одну пулю, Элен шепнула:
— По-моему, он позади хижины. Я слышу какие-то звуки.
От окна я не отошел. Если он намерен войти, ему придется воспользоваться либо дверью, либо окном. В задней стене не было никаких отверстий.
— Послушай, — сказал я.
Да, он был позади хижины: было слышно, как его ботинки ворошат сухие листья.
Я сжал револьвер и стал ждать. Шли минуты. Потом затрещали доски задней стены хижины: по ним стучали ногами. Затем послышался шаркающий звук, я завертелся на месте, сердце бешено колотилось.
— Он на крыше, — прошептала Элен. Я подошел к ней и опустился на колени.
— Ему до нас не добраться.
Я и сам в это не очень верил, просто не хотел ее пугать. Вдруг на пол что-то шлепнулось.
— Что это? — спросила Элен, вцепившись мне в руку.
Я включил фонарь, осветил лучом хижину, но ничего не заметил. Я направил луч вверх: там не было никакого отверстия.

Предыдущая страница 16 Следующая страница


17 Джеймс Хедли Чейз

— Это из трубы, — прошептала Элен. — Ой, Стив! Как ты думаешь...
Я встал и медленно подошел к ржавой печке. Посветив, я вначале разглядел только паутину и пыль, но тут из пыли выползла здоровенная гремучая змея. Оказавшись в луче света, она судорожно изогнулась и скрылась за кучей истлевших мешков.
Поспешно отступив, я почувствовал, как по спине течет пот.
— Куда она делась? — в ужасе спросила Элен. Я подошел к ней.
— Заползла за те мешки.
— Тогда подожди. Ничего не делай. Она... Может быть, она уползет...
Первым моим порывом было схватить Элен в охапку и выскочить вон из хижины, но я знал, что там Конн, который именно этого и ждет. Я стал обшаривать комнату лучом фонаря, держа пушку наготове и методично переводя взгляд от груды мешков к окну и обратно. Я знал, что Конн может попробовать подобраться к окну в надежде, что я не свожу глаз со змеи. Я должен был быть готов дать отпор им обоим.
— Она ползет! — сказала Элен и приглушенно вскрикнула.
Длинное чешуйчатое тело скользнуло по комнате к нам. Я направил на змею луч фонаря, и она метнулась в сторону. Стрелять я не решился. Рука дрожала, и если я промахнусь, то мы пропали.
— Можешь подержать фонарь? — спросил я сквозь стиснутые зубы.
Она взяла его, я скинул куртку.
— Постарайся держать его твердо. Я хочу ее поймать.
— Нет, Стив! Не подходи к ней!
— Все нормально, успокойся.
Я встал, сунул револьвер в карман брюк и, держа в руках куртку, словно дразнящий быка тореадор, стал очень медленно приближаться к змее.
Элен так дрожала, что с трудом удерживала фонарь. Змея свернулась в кольцо и подняла голову, острую, как наконечник пики.
Да, я напугался. Я попытался сделать еще один шаг, но вид этой твари парализовал меня. Я стоял, сжимая в руках куртку, колени тряслись, стуча друг о друга; змея отклонилась, готовясь напасть. Когда она бросилась вперед, я швырнул на нее куртку, потом отскочил, вытащил револьвер и попытался прицелиться ей в голову, пока она свивалась в кольцо для нового броска, но рука моя дрожала. Выругавшись, я бросил револьвер на пол и снова схватил куртку.
И тут окно закрыла чья-то тень и раздался выстрел. В первый момент я даже не понял, ранен я или нет. Я бросился к револьверу, схватил его и рывком обернулся.
— Стоять... Стоять! — рявкнул чей-то голос.
— Не стреляй, Стив! — крикнула Элен. — Это полиция!
Я отбросил револьвер, будто он был раскаленным, и медленно сел. В дверях, наставив на меня пушку, стоял полицейский.
— Руки вверх!
Я поднял руки и взглянул на змею. Она лежала, свернувшись, голова была отстрелена.
— Это вы сделали? — сипло спросил я.
— Я, — ответил полицейский, медленно входя в хижину. — Что здесь происходит?
— Отличный выстрел, — сказал я, слыша звук отъезжающей машины на шоссе, но не беспокоясь об этом. — Браток, это был чертовски отличный выстрел!

Глава 11

Через три дня я прибыл в Лос-Анджелес, оставив Элен в больнице в Сан-Бернардино. Мне страшно не хотелось уезжать без нее, но она была слишком слаба, и, когда врачи уверили меня, что осложнений не будет, я был вынужден вернуться к работе.
В полиции Сан-Бернардино мне задали кучу вопросов, но я не стал им выкладывать все до конца. Я еще не был готов сорвать покров с этой истории, и мне не хотелось, чтобы они вмешались, пока я все не разведал. Им я сказал, что на нас напал какой-то бандит, и мы укрылись в хижине. Я оставил их при мнении, что змея уже была там, когда мы вошли. Полицейский объяснил мне, что услышал выстрелы и пошел проверить, в чем дело. Самого бандита он не видел, но слышал, как тот отъезжал. Сам я не сомневался, что это был Конн, об этом ясно свидетельствовала змея, но я о нем промолчал. Ответив на все вопросы и попрощавшись с Элен, я тут же отправился в Лос-Анджелес.
Сначала я заехал к себе в отель и забрал почту. Шериф Питере сдержал слово. Он прислал мне фотографию девушки, которую, как я теперь был уверен, звали Коррин Конн. Фотография получилась четкой, и на ней была ясно видна родинка. Несколько минут я ее изучал, стараясь убедить себя в том, что это Коррин, но она по-прежнему казалась мне Сьюзен.
Необходимо было выяснить, поступила ли претензия. Я отправился к Фэншоу.
У него сидел Мэддакс, который устремил на меня свирепый взгляд.
— Что тебе нужно? — осведомился он. — Тебе здесь нечего делать. Ты уволен!
— У меня было такое впечатление, что этот офис принадлежит Фэншоу, — сказал я, закрывая за собой дверь. — Если он скажет, я уйду.
Фэншоу улыбнулся:
— Заходи, Стив. Как у тебя дела?
— Нормально. Как работает этот пижон Джексон?
— Пока никаких результатов, — ответил Фэншоу, а Мэддакс фыркнул так, что зашевелились бумаги на столе.
— Я пришел предложить свои услуги, — заявил я. — Разумеется, они потребуют значительно более существенной оплаты, чем раньше, но я готов это обсудить.
— Я не взял бы тебя на работу, будь ты хоть единственным следователем на свете, — фыркнул Мэддакс. — А теперь убирайся!
Я обратился к Фэншоу, который глядел на меня выжидающе.
— Какие новости? — спросил я. — Претензия заявлена?
— Да. Миссис Конн приехала вчера утром, а вечером поступила претензия. Адвокатом она наняла Эда Райана, хитрейшего из стряпчих, и, думаю, они нас обставят.
— Значит, вы позволяете им подать на вас в суд?
— Благодаря тебе, — воскликнул Мэддакс, стукнув кулаком по столу, — нам не с чем идти в суд! Райан говорит, что кроме тех десяти полисов, о которых мы знаем, есть еще два, выданные мелкими компаниями, с которыми мы не имеем дел. Условия этих двух полисов точно такие же, как и у наших, но сумма там составляет всего лишь двести долларов. Эти компании знать не знали, что мы тоже впутались в это дело, и, когда Райан заявил претензию, они заплатили!
— Они не поняли, что это подделка?
— Они сказали, что заподозрили мошенничество, — с отвращением ответил Мэддакс, — но раз сумма была так мала, а про другие компании они не знали, то решили, что дешевле будет заплатить, чем отвечать в суде. Вот так некоторые компании делают свои дела.
— Таким образом, мы по уши завязли в этом, да? Мэддакс сделался цвета спелой сливы.
— Это нас доконало! — проревел он. — Пока мы держались все вместе и отказывались признать претензии, у нас еще оставался шанс, но теперь, когда эти две компании заплатили, никакое жюри нас не спасет! И какое бы дело мы ни представили в суд, с этим кончено, потому что ты дал основания считать, что мы признаем свою ответственность!
— Плоховато, — сказал я, покачав головой. — Ну ладно, ерунда. У меня есть к вам предложение. Если я смогу распутать это дело, сколько это будет стоить?
Оба, и Фэншоу, и Мэддакс, вытаращили на меня глаза.
— Что ты имеешь в виду? — резко спросил Мэддакс.
— Я должен был догадаться, что все достаточно просто. Вам не понравились мои методы работы, поэтому я уволился. Это делает меня независимым следователем. Я все еще готов взяться за это дело, если мне хорошо заплатят.
— Ты мне не нужен! — заревел Мэддакс. — Можешь отваливать!
— Хорошо, как вам будет угодно. — Я поднялся. — Разбирайтесь сами.
— Стив, подожди минутку, — быстро сказал Фэншоу. — Ты можешь это распутать?
— За шесть часов.
— Блефуешь? — осведомился Мэддакс, принимая позу быка, готового к атаке.
— Нет. Я могу распутать это дело, если вы и девять остальных компаний мне заплатите, — ответил я, улыбаясь. — Речь идет о миллионе долларов. Вы только что признали, что идете ко дну. Я могу сэкономить вам этот миллион, если вы готовы заплатить мне так же, как любому независимому следователю.
Мэддакс принялся лихорадочно подсчитывать.
— Так, погоди минуту, — сказал он. — Не торопись. Хорошо, если мы наймем тебя в качестве независимого следователя, ты заработаешь горстку монет. Допускаю, что это так, но сколько ты на них проживешь? Я хочу забыть прошлое. Возвращайся к нам, Хармас, и я тебя возьму. Тебе нужно думать о будущем.
— Это очень мило с вашей стороны. Напомните, чтобы я всплакнул на вашем плече, когда на вас будет водолазный костюм. Та горстка монет, о которой вы только что упомянули, составляет десять штук. Я уже давно мечтаю начать свое дело. Я устал получать от вас приказы, да еще такие нелепые. Либо вы относитесь ко мне как к независимому следователю, либо я ухожу и оставляю вас в этом дерьме.
Мэддакс чуть было не взорвался, но тут вмешался Фэншоу:
— Стив, если ты решишь эту проблему, я прослежу, чтобы тебе заплатили один процент, и ты можешь вернуться на прежнее место, если захочешь. Если Мэддакс будет против, я пойду прямо к старику.
Внезапно Мэддакс улыбнулся, по-волчьи оскалив зубы.
— Ладно, — сказал он, — валяй. Ты принят. Прежнее место я тебе не обещаю, но, если ты докажешь факт мошенничества, я позабочусь о том, чтобы тебе заплатили.
— Один процент?
— Да, черт тебя подери! Один процент.
— Хорошо, — сказал я. — Сдерживайте сегодня Райана, а завтра, если повезет, все будет готово.
— Как? — рявкнул Мэддакс.
— Если я смогу доказать, что покойница — Коррин Конн, а не Сьюзен Джеллерт, то дело в шляпе. Мэддакс выдохнул:
— Ты все еще настаиваешь на этой версии? Если это все, что у тебя есть, ты не распутаешь дело.
— Это вам так кажется, — сказал я, подмигнул Фэншоу и выскользнул из кабинета.
По дороге я заглянул к мисс Фэвершем, секретарше Фэншоу.
— Вы здесь храните личные дела? — поинтересовался я. — Я хочу кое-что проверить по нашим людям.

Через полчаса я остановил машину у фотостудии Мосси Филлипса. Было начало одиннадцатого утра, но железная решетка, загораживающая вход в студию, оказалась на месте.
На другой стороне улицы болтался коп; он кинул на меня безразличный взгляд. Из-за урны для мусора, стоявшей перед студией, вышла гладкая черная кошка и принялась умываться в лучах солнца.
Я вышел из машины, пересек тротуар и остановился перед студией, глядя на решетку. У меня было ощущение, будто что-то неладно. Несмотря на вялую работу мастерской, Мосси Филлипс, как мне показалось, был не из тех, кто мог бы проспать или же уехать в отпуск, не повесив соответствующего объявления.
Справа от меня был проход между домами; он, вероятно, вел к черному ходу в студию. Я оглянулся на копа, который уже начал мной интересоваться, и призывно махнул рукой.
Он нехотя подошел, помахивая дубинкой.
— Здесь нельзя ставить машину на весь день, — сказал он, заняв позицию передо мной.
— Я и не собираюсь, — ответил я, вытащил одну из своих визитных карточек и сунул ему под красный толстый нос.
Он внимательно прочел текст, беззвучно шевеля губами, покосился на меня и изрек:
— Ну и что? Мне сделать реверанс или упасть замертво?
— Я хочу удостоверить свое право войти в эту студию, — мягко сказал я. — И мне бы не хотелось, чтобы вы расквасили мне нос.
— Что?! — Его толстая шея стала еще толще, а красное лицо — еще краснее.
— Расслабься, браток. Я просто хочу, чтобы мы с вами подошли к этой студии с задней стороны и посмотрели, что произошло с Филлипсом.
— А что с ним должно было произойти?
— Он не открылся сегодня утром. У меня с ним назначена встреча. Я хочу убедиться, что он не проспал.
Не дожидаясь ответа, я пошел вперед по проходу. Поколебавшись, он нехотя последовал за мной, не в силах решить, разыгрываю я его или нет.
Дверь позади студии была нараспашку, деревянная планка косяка расщеплена.
— Обратите внимание, — сказал я копу, когда он меня догнал.
Он оглядел сломанный замок, сменил свою дубинку на револьвер, агрессивно выпятил челюсть и толкнул дверь.
Вслед за ним я прошел по короткому коридору в студию. Там будто ураган прошелся. Тысячи фотографий и все аккуратные папочки Мосси Филлипса были разбросаны по полу, ящики стальных шкафов выдернуты и висели на креплениях. Заметив в камине кучу пепла, я подошел и присмотрелся: кто-то жег фотографии. Коп произнес:
— Черт, что они хотели здесь найти? У этого типа никогда не было денег.
— Давайте его поищем, — предложил я и пошел в переднее помещение.
Мы нашли Филлипса у стойки, он лежал с проломленным черепом.
— Святые угодники! — задохнулся коп. — И надо же, как раз в мое дежурство!
Я наклонился и потрогал руку старого негра. Она была еще теплой.
— Он убит самое позднее пятнадцать минут назад.
— Тогда я здесь ни при чем, — вздохнув с облегчением, сказал коп. — Стойте здесь, — приказал он и ушел звонить.
Через двадцать минут прибыла бригада из отдела расследования убийств, с ними был капитан полиции Хэккет.
Пока ребята приступали к делу, Хэккет отвел меня в сторону.
— Как вы здесь оказались? — спросил он. — Вам что-нибудь об этом известно?
Я объяснил ему, что надеялся на Филлипса, который мог бы подтвердить, что погибшая девушка — Коррин Конн, а не Сьюзен. Я рассказал ему про родинку.
— Могу спорить: Конн догадался, что я сюда явлюсь, и успел первым, — заключил я. Хэккет усомнился:
— Это может оказаться заурядным грабежом. Давайте подождем и посмотрим, что откопают мои ребята.
Мы закурили и немного постояли, наблюдая. Ребята, похоже, копались безуспешно.
— Нашли какие-нибудь следы Джойс Шерман? — поинтересовался я.
— Ищем, но она может оказаться где угодно. Мне кажется, мы ее не найдем.
— Я слышал, что Конн судимый. Это можно проверить. Он был арестован пять-шесть лет назад в Сан-Бернардино и отсидел четыре года. Я все-таки считаю, что это он убил Филлипса.
— Я его проверю, — пообещал Хэккет. — Мы его возьмем и выясним, чем он занимался, когда Филлипса пристукнули.
— Хорошо, — сказал я, затушил сигарету и добавил:
— Если я вам не нужен, то я пойду. Мне нужно кое-чем заняться.
— Ладно, — согласился Хэккет. — Далеко не уезжайте, вы можете мне понадобиться.
Я подъехал к аптеке в конце улицы и позвонил в больницу в Сан-Бернардино. Мне сказали, что Элен спала хорошо и никаких осложнений нет. Я попросил ей передать, что завтра вечером надеюсь с ней увидеться.
Выйдя из аптеки, я сел за руль, зажег сигарету, задумчиво уставился на улицу невидящим взглядом и стал размышлять. Я был уверен, что Мосси Филлипса убили, чтобы он не заговорил. Это означало, что почти наверняка погибшая девушка — это Коррин. Весь план с получением миллиона развалился бы, сумей я доказать, что Сьюзен Джеллерт жива, и убийца Филлипса это знал. Судя по сожженным фотографиям, у Филлипса были снимки Коррин, на которых была видна родинка. Ну что ж, раз я и не добыл, значит, придется попробовать что-нибудь другое.
Мне вдруг пришло в голову, и я не знаю, почему не подумал об этом раньше, что раз Коррин темноволосая, а Сьюзен — блондинка, то, если покойница — Коррин, значит, ее волосы должны быть крашеными.
Я разозлился на себя за то, что не додумался до этого раньше, когда осматривал ее в Спрингвилле. Выпрыгнув из машины, я вернулся в аптеку и позвонил шерифу Питерсу.
Судя по голосу, он был рад меня слышать.
— Шериф, — сказал я, — у меня есть причины считать, что эта мертвая девушка — Коррин Конн. Это легко доказать. Вы не могли бы посмотреть на ее волосы и проверить, не темные ли у них корни?
— Уж не думаешь ли ты, сынок, что тело еще здесь? — удивленно ответил он. — Его затребовал Джек Конн. Кремация состоялась через два дня после коронерского расследования.
— Ее кремировали? — заорал я. — Вы в этом уверены?
— Конечно. Я ничего не мог сделать, как только коронер вынес вердикт о смерти в результате несчастного случая. Конн имел все права забрать тело. Но я снял ее отпечатки пальцев. Он попросил меня снять их и подшить в дело, потому что, как он сказал, будет заявлена претензия на получение страховки, и он не хочет никаких заминок с идентификацией.
— Отпечатки мне ни к чему, — с отвращением сказал я. — Они у меня самого есть. Ну что же, спасибо, шериф. Как-нибудь увидимся.
Я открыл дверь телефонной будки и постоял, вдыхая аптечный воздух и раздумывая, что делать дальше. Если я не могу доказать, что Сьюзен — это Коррин, значит, нужно доказать, что Коррин — это Сьюзен.
Я снова закрылся в будке и позвонил Фэншоу.
— Это Хармас. Ты, случайно, не знаешь, где остановилась миссис Конн?
— Не знаю, но, наверное, можно спросить Райана. Не исключено, что он мне и скажет, — ответил Фэншоу, — но захочет узнать, зачем это нам.
— Еще бы, конечно захочет. Нет, мне это не подходит. Как думаешь, она в каком-нибудь отеле?
— Понятия не имею. И послушай, Стив, я надеюсь, что у тебя что-нибудь получается. Райан полчаса назад звонил и требовал действий. Он теперь ни на день от нас не отвяжется.
— Да, у меня кое-что получается, — соврал я. — Либо я покончу с этим делом сегодня, либо можешь считать меня полным дерьмом.
Когда он повесил трубку, я позвонил в полицию и попросил соединить меня с Хэккетом.
— Что-нибудь выяснили про убийцу Филлипса? — спросил я.
— Вероятно, это Конн, — ответил он. — У нас есть свидетель, который видел, как около десяти часов какой-то мужчина выходил из задней двери студии. Описание подходит к Конну. Мы его ищем.
— Как насчет Мертвого озера? Он мог вернуться туда.
— Я созвонился с шерифом Питерсом, он сейчас посылает на остров людей.
— Я хочу быстро найти миссис Конн. Где она может быть?
— А зачем она вам?
— Я слишком занят, чтобы объясняться по телефону, но, если повезет, то, возможно, я раскрою дело о похищении Шерман.
— Это что, шутка?
— Если я смогу отыскать миссис Конн, то могу поспорить, что разберусь в деле Джеллерт, и похищение Шерман тоже с ним связано.
— Чего вы хотите от меня?
— Найдите миссис Конн. У вас это получится быстрее, чем у меня, а ее нужно быстро отыскать. Можно посадить троих людей на телефоны, и пусть они обзвонят все отели и дома, где сдаются квартиры. Она должна быть где-то поблизости на случай, если Райан захочет посоветоваться с ней по поводу претензии. Сделаете?
Он согласился.
— Я позвоню вам через час. И послушайте, капитан, не хватайте ее, пока я с ней не поговорю.

Предыдущая страница 17 Следующая страница


Двойная сдача 18

— У нее может быть Конн.
— Ни в коем случае, — ответил я и повесил трубку, прежде чем он смог возразить.
Открыв дверь будки, я вдохнул свежий воздух, утер лицо и снова закрылся. Я набрал номер Алана Гудьера.
Он почти сразу снял трубку.
— Это Стив. Я в трех минутах от тебя. Хочешь, подъеду: ты ведь хотел поговорить?
— Хорошо бы, — ответил Гудьер. — Ты слышал, что я уволился?
— Слышал. Я тоже.
— Правда? Когда?
— Сразу после тебя, потом расскажу. Я еду к тебе.
— Отлично.
Я повесил трубку, вышел из будки и подошел к стойке. Купив стакан кока-колы, я выпил его и пошел к машине.
Гудьер снимал квартиру на бульваре Сансет, на верхнем этаже, а парадный вход был настолько внушителен, что мог бы удовлетворить вкусы миллионера.
Гудьер ждал меня у дверей своей квартиры.
— Ну и местечко тут у тебя, — сказал я, закрывая дверь лифта.
— Хорошее, — согласился он, — но теперь это для меня слишком дорого. В конце недели я съезжаю. Где ты был, Стив? Я уже три дня пытаюсь тебя разыскать.
— Извини, я повздорил с Мэддаксом и уволился. Элен была в Сан-Бернардино, и я полетел к ней.
Я начисто забыл, что ты хотел со мной поговорить, и вот только что об этом вспомнил.
Он провел меня в просторную гостиную.
— Да, вот это шикарная жизнь, — сказал я, оглядевшись. — Черт побери! Тебе будет этого не хватать. Гудьер закрыл дверь.
— Наверное, да. Значит, ты уволился? Я выбрал удобное кресло, в котором спать можно было, и сел.
— Мэддакс решил подключить к делу Олли Джексона, и я вышел из себя, — сообщил я ему.
— Ничего себе! — поразился Гудьер. — И что ты собираешься делать, Стив? Пойдешь в другую компанию?
— Я хочу добыть себе немного денег. Если я распутаю это дело, Алан, то смогу получить оплату на обычных условиях: один процент. А один процент от миллиона — это деньги.
Он принялся ходить по комнате, засунув руки в карманы и нахмурив бледный лоб.
— Но можешь ли ты его распутать?
— Конечно, — кивнул я, вытаскивая сигарету и тщательно приклеивая ее к нижней губе. — Я его уже распутал.
— Но как? — Он замер, глядя на меня. — Ты хочешь сказать, что сумеешь доказать факт мошенничества? Что эту девушку убили?
— Думаю, да. Дело Шерман я тоже раскрыл. Он подошел и сел рядом.
— Ну давай же! Рассказывай.
— Алан, с тех пор, как погиб Хофман, я стал тебя подозревать, — серьезно сказал я. — Только мы двое знали о том, что я к нему еду. Когда я уехал, ты позвонил Конну и велел ему заткнуть Хофману рот, так ведь?
Он тупо смотрел на меня:
— О чем ты говоришь, Стив?
— Да ладно тебе, брось. Ты организатор и похищения Шерман, и убийства Коррин. Это ясно как божий день. Кроме того, ты говорил Мэддаксу, что встретился с Денни случайно, но это не правда. Вашу с ним встречу организовала Сьюзен Джеллерт. Это мелочь, но она помогла мне тебя вычислить. Ты всегда появлялся неожиданно и задавал вопросы. Я рассказал тебе о коротковолновом передатчике и чуть не погиб, потому что ты передал эту информацию дальше. Именно ты утверждал, что Сьюзен случайно поставила отпечаток пальца на полисе, однако это не ее отпечаток, а ее сестры.
— Надеюсь, ты шутишь, Стив, — сказал Гудьер, сердито глядя на меня. — Или шутишь, или сошел с ума.
— Кроме того, я знаю, как убили ту девушку на острове. Видишь ли, Алан, если бы ты затеял только одно мошенничество, тебе это могло бы сойти с рук, но два — это уже перебор. Похищение Шерман тебе бы еще удалось, но вторая история оказалась слишком уж затейливой.
— Я больше не хочу этого слушать, — тихо сказал Гудьер.
— Как угодно, — сказал я, поднимаясь. — Я думал, тебе будет приятно, если я приду и расскажу тебе. Я еще никому об этом не говорил. Ну ладно, я побежал. Не думай, Алан, что тебе удастся выйти сухим из воды. Вся твоя затея трещит по швам.
Он молчал, и я пошел к двери. Когда я открыл ее, он произнес:
— Подожди. Я оглянулся.
— Ладно, все, конечно, не оговорено, но это еще можно исправить, — ровным голосом сказал он. — В этом деле задействовано полтора миллиона. Это большие деньги. Ты говорил об одном проценте. Я предлагаю тебе треть.
— А почему не половину? — спросил я, возвращаясь к своему креслу.
— Одну треть. Тебе, мне и девушке.
— А Конну?
— Его придется убрать, он слишком опасен. Думаю, как только деньги будут получены, он попытается от меня избавиться. Ему чересчур нравится убивать.
— Ты забыл про Раиса, — сказал я. — Разве ему ничего не причитается?
— Я не намерен о нем заботиться. Полиция держит его крепко, так что он и шагу ступить не может. Он не осмелится ничего сделать. Как только претензия будет удовлетворена, мы втроем, девушка, я и ты, если ты с нами, собираемся исчезнуть. Райс не сможет нас выдать, не выдав себя.
— Ты получил полмиллиона за похищение Шерман?
— Получил. Райан заявит претензию самое позднее через неделю. Стив, я предлагаю тебе треть всей суммы за молчание.
— Это все, что тебе от меня нужно? Он поколебался:
— И помоги мне избавиться от Конна. Никто из нас не будет в безопасности, пока он жив.
— Его видели, когда он выходил из студии Филлипса. Полиция его разыскивает.
— Они его не найдут. Он уже был в бегах.
— Ты знаешь, где он? Гудьер кивнул.
— Алан, ты мне нравишься, — сказал я. — Как тебе пришла в голову эта идея? Ты ведь преуспевал в своей работе агента. Что тебя толкнуло схватить такой быстрый куш?
— Кто тебе сказал, что я преуспевал? — бросил он в ответ. — Я тратил вдвое больше, чем зарабатывал. Я по самые уши в долгах. Мне нужно было что-то предпринять. Полтора миллиона сначала показались слишком большей удачей, но тогда я не знал про Конна. Я не занимаюсь убийствами.
Я внимательно посмотрел на него:
— Разве? Ведь это ты убил Коррин Конн. Он побелел.
— Это наглая ложь! Ее убил Конн, — сказал он, подавшись вперед всем телом и глядя на меня.
— Когда она умерла, Конн ездил в Спрингвилл за почтой. Ты убил ее, Алан.
Он с трудом взял себя в руки.
— Оукли все время наблюдал за островом, — сказал он. — Он бы увидел, как я приехал или уехал.
Хотелось бы мне знать, как ты докажешь, что ее убил я.
— Я понятия об этом не имел, пока не просмотрел сегодня утром твое досье. Но как только я узнал, что во время войны ты служил в спецслужбах, на подводной лодке, я сразу понял, как ты это проделал. Бьюсь об заклад, что где-нибудь у озера я отыщу костюм аквалангиста. Ты запросто мог проплыть под водой до острова, убить девчонку и незаметно уплыть обратно. Прелестная идея, Алан, но ты забыл про свое досье.
Он встал; лицо его было твердым как гранит.
— Ты входишь в долю? — потребовал он. — Я дам тебе треть суммы, когда по претензиям заплатят.
— По ним не заплатят, — ответил я. — Все кончено, Алан. Если бы ты не убивал ту девушку, я бы дал тебе время исчезнуть, но теперь тебе придется смириться с судьбой. Мне очень жаль. Ты, должно быть, свихнулся, когда задумал проделать такой трюк, но раз уж ты его проделал, то должен за это заплатить.
Он подошел к столу, который стоял в нише у окна, выдвинул ящик и достал револьвер. Повернувшись, он направил его на меня.
— С меня хватит, — произнес он дрожащим, хриплым голосом. — У меня есть полмиллиона, и если я не смогу получить остальные деньги, то уеду без них. И ни ты, ни кто-либо другой меня не остановит!
— Не валяй дурака, — посоветовал я. — Убив меня, ты ничего не добьешься. В таком доме, как этот, нельзя выстрелить без последствий, тебе не удастся убежать. — Я встал. — Алан, я иду в полицию. У тебя есть двадцать минут. Решай сам, что тебе делать. В любом случае, ты пропал.
Я повернулся к нему спиной и пошел к двери.
— Стой! — сказал он, и я услышал щелчок предохранителя.
Я оглянулся через плечо.
— Пока, Алан, и желаю удачи, — сказал я, открыл дверь и шагнул в коридор.
Он стоял и смотрел, скривив лицо, рука с револьвером опускалась.
Я закрыл дверь и пошел к лифту. Я дружил с Аланом с тех пор, как он пришел в нашу компанию. Он мне нравился. Открывая дверь лифта, я чувствовал себя прескверно.
Когда прогремел выстрел, мне показалось, будто меня ударили прямо под сердце.

Только в пять часов того же вечера последние кусочки мозаики легли на свое место. Все тянулось бы еще дольше, не приди мне в голову светлая мысль поболтать с Мирой Лэнтис, подружкой Перри Раиса.
Как только я рассказал ей всю историю, она не выдержала и заговорила.
Она убедила меня, что не имеет никакого отношения ни к похищению Джойс Шерман, ни к плану выжимания полутора миллионов долларов из страховых компаний.
Когда она поняла, что Раису будет предъявлено обвинение в убийстве, то постаралась нам помочь, ответила на мои вопросы и позволила еще раз обыскать спальню Джойс Шерман.
С той информацией, которую она мне дала, я почувствовал себя готовым раскрыть дело. Я поехал в полицию и провел там полчаса, объясняя все Хэккету. Убедив его, я позвонил Мэддаксу и попросил приехать.
Он добрался за десять минут и промаршировал в кабинет Хэккета, где мы его ждали. Пока я беседовал с Гудьером, люди Хэккета разыскали Коррин Конн. Она сняла квартиру в доме по Каньон-Драйв.
— Вы должны мне пятнадцать штук, — сообщил я Мэддаксу, усевшемуся напротив меня. — Я раскрыл дело, и мы готовы нанести удар.
— Это правда? — спросил Мэддакс. — Если да, то я не прочь раскошелиться. Райан весь день сводил меня с ума.
— Да, это правда, и не надо делать такой великодушный вид. Вас послушать, так можно подумать, что вы собираетесь платить мне из собственного кармана.
— Так мы идем или нет? — нетерпеливо осведомился Хэккет.
— Верно, — согласился я. — Мы собираемся навестить миссис Конн, — объяснил я Мэддаксу. — Мы втроем да еще пара полицейских на случай, если она вздумает хамить.
— Давай рассказывай, — потребовал Мэддакс, выходя за нами из офиса. — Как ты это раскрыл?
— Не выполняя приказы, — улыбнулся я ему. — Если бы я держался подальше от Спрингвилла, как вы мне приказали, то это дело никогда не было бы раскрыто. Поэтому вам это будет стоить пятнадцать штук.
— Оставь свое проклятое самодовольство, — рявкнул Мэддакс. — Кто организовал это мошенничество?
Я посторонился, пропуская его в машину, и сел впереди вместе с одним из копов.
— Гудьер, — ответил я.
Ошеломленное молчание длилось всю дорогу до дома на Каньон-Драйв.
Мы остановились в нескольких ярдах от здания, вышли и быстро взбежали на крыльцо. Хозяйка, которую уже предупредили, заранее открыла нам дверь.
— Второй этаж, дверь у лестницы, — прошептала она, восторженно глядя на нас. — Она весь день никуда не выходила.
Хэккет велел одному из своих людей остаться в вестибюле, а другому — дежурить с задней стороны дома.
Он посмотрел на меня.
— Давайте, — сказал он. — Я займусь этим делом, когда вы закончите.
— Черт подери, хотел бы я знать, что здесь происходит, — фыркнул Мэддакс. — Ты что, не мог рассказать, пока мы не ушли из полицейского управления?
— Нет времени, и, кроме того, я хотел, чтобы спектакль получился как можно интереснее. Вы ведь хотите хорошего зрелища за свои деньги?
Я поднялся по лестнице, постоял у двери, постучал и стал ждать.
Через секунду дверь открылась; в дверях стояла девушка, похожая на Коррин Конн, и смотрела на меня удивленными синими глазами.
— Как, мистер Хармас?
— Привет! — сказал я. — Можно нам войти?
— Ну... Вообще-то, я против. У меня не убрано. Кто эти господа?
— Слева направо: мистер Мэддакс, начальник отдела претензий “Нэшнл фиделити”, и капитан полиции Хэккет, — представил я гостей. — Мы хотим побеседовать с вами о той претензии, которую вы заявили.
Она покачала головой:
— Извините меня, но вы должны разговаривать с мистером Райаном, он мой адвокат.
— Мы уже с ним поговорили. Он отказывается от ведения вашего дела, миссис Конн, или лучше называть вас мисс Джеллерт? — сказал я и шагнул в квартиру, оттеснив девушку в просторную, богато обставленную гостиную.
Хэккет и Мэддакс последовали за мной, Мэддакс закрыл дверь.
— Как вы смеете сюда врываться! — яростно крикнула она. — Убирайтесь вон!
— Успокойтесь, — мягко сказал я, — сначала мы хотим немножко с вами поболтать. Сядьте.
Поколебавшись, она села, сцепив руки на коленях.
— Я буду краток, — сказал я. — Чтобы быть с вами честным, я расскажу, что мне известно. Мэддакс пока еще не в курсе дела, так что вы уж потерпите, если я стану вдаваться в подробности.
— Я не желаю слушать, — ответила она. — Я требую моего адвоката.
— Вряд ли он сможет вам помочь, даже если и захотел бы впутываться в это дело, а он и не хочет. Гудьер мертв. Прежде чем умереть, он заговорил.
Она побледнела и застыла.
— Эта история началась пять лет назад в Сан-Бернардино, — начал я, прикурил сигарету и устроился поудобнее. — Вы с вашей сестрой Коррин работали в ночном клубе. Коррин была замужем за Джеком Конном, мелким грабителем. Случайно она познакомилась с Перри Райсом, который отчаянно пытался отыскать какую-нибудь девушку, из которой он мог бы сделать звезду. Прежде чем заняться стриптизом, Коррин училась актерскому мастерству. Она убедила Раиса, что является именно той, кого он ищет. У нее были способности, подходящая внешность и фигура, но подводила биография. Она была замужем за уголовником, который уже отсидел десять лет. Она работала стриптизершей в дешевом ночном клубе. Ее арестовывали за неприличное поведение на сцене. Это отнюдь не та биография, которая подошла бы знаменитой кинозвезде, и репортеры обязательно бы о ней пронюхали. Но Раису была нужна звезда. Если бы он вернулся в киностудию без звезды, с его карьерой было бы покончено. Он был по уши в долгах и знал, что его выкинут, если он не приведет такую девушку, которая оправдала бы его зарплату. Он решил дать Коррин новое имя, новую внешность и новую биографию. Первым делом они избавились от Конна. Коррин и сама уже от него устала, и ее легко было уговорить подсказать полиции, где можно найти Конна, но она не знала, что у вас с ним роман, и по глупости рассказала вам о том, что сделала. — Я прервался и спросил:
— Как вам это нравится? Дальше будет интереснее.
Она ничего не ответила, но сидела неподвижно, глядя на меня в упор с окаменевшим лицом.
— Вы пытались предупредить Конна, — продолжал я, — но опоздали. Конн был арестован, а Коррин сбежала, когда вы привозили ее убить. Она распустила слухи о том, что уезжает в Буэнос-Айрес, но на самом деле отдала себя в руки Раиса, который занялся подготовкой ее биографии и внешности. Он прекрасно с этим справился. Он выкрасил ее волосы в рыжий цвет. Он отвел ее к хирургу, и тот снабдил ее парой миндалевидных глаз. Две простейшие операции, но они очень изменили ее внешность. Потом он привел ее в Голливуд, сочинив историю о том, как нашел ее за стойкой портье в отеле в Сан-Бернардино. Так появилась на свет Джойс Шерман.
— Ты хочешь сказать, что Джойс Шерман — это Коррин Кони? — вытаращил глаза Мэддакс.
— Да, хотя здесь стоит употребить прошедшее время. Джойс Шерман, она же Коррин Конн, мертва. А это ее сестра Сьюзен, — продолжил я, кивнув на бледную девушку, смотрящую на меня во все глаза. — В начале нашего расследования Элен предупредила меня, чтобы я остерегался какого-нибудь ловкого фокуса. Она была права, и сейчас вы поймете почему. Райс не предполагал, что Коррин будет иметь такой невероятный успех, и, когда она практически мгновенно стала одной из самых высокооплачиваемых звезд, он решил позаботиться о том, чтобы находка от него не уплыла, и убедил ее, что Конн ее никогда не найдет и она может забыть о его существовании.
Он объяснил ей плюсы замужества и женился на ней. Последующие два года все шло хорошо для них обоих. Но Коррин была сделана не из того теста, чтобы справиться с богатством. Она стала пить. Райс делал все, что мог, чтобы остановить ее, но безуспешно. Вскоре она стала сильно напиваться, и это начало сказываться на ее работе. Потом появляется выпущенный из тюрьмы Конн. — Я ткнул пальцем на Сьюзен Джеллерт. — Вы с ним сошлись. Вы оба хотели отомстить Коррин за то, что она выдала Конна полиции. Вы смутно догадывались о том, что Джойс Шерман — ваша сестра, и Конн отправился в Голливуд навести справки. Он узнал Коррин и выяснил, что она вышла замуж за Раиса: вот идеальный повод для шантажа. Он навестил Раиса и потребовал денег за молчание. Но к этому времени у Раиса уже были совсем другие мысли насчет Коррин. Он ясно видел, что через несколько месяцев с ее карьерой в кино будет покончено: она почти все время была пьяна, даже не могла выучить роль. Иногда она являлась в студию, едва держась на ногах. Ховард Ллойд ждал окончания действия ее контракта, чтобы от нее избавиться.
И в это время некий страховой агент пришел к Раису и стал его уговаривать заключить договор на страхование от несчастного случая. Раису показалось, что этого агента можно купить. Это был Алан Гудьер.
Райс сообщил Конну о том, что он собирается сделать. Он попросил Конна помочь. Конну понравилась идея Раиса, и он решил, что, когда план удастся, от Раиса будет очень просто избавиться и прибрать к рукам всю выручку. Он согласился отказаться от шантажа и действовать заодно с Райсом.
Раису повезло: Гудьер погряз в долгах и жил не по средствам. Он выслушал предложение Раиса, понял свою выгоду и согласился войти в долю.
План был трудновыполнимым, но выгодным. В случае удачи он принес бы вам четверым полтора миллиона долларов. Он избавил бы вас от Коррин. Он освободил бы Раиса, и тот смог бы жениться на Мире Лэнтис. Он развязал бы руки вам с Конном.
Идея состояла в следующем. Вы должны были купить десять полисов на страхование от несчастных случаев при максимально низких взносах и общей сумме страховки на миллион. Гудьер должен был продать Коррин страховку на полмиллиона долларов от похищения. После этого Конну предстояло похитить Коррин и доставить ее на остров. Ее волосы нужно было осветлить, а потом ее следовало убить таким способом, чтобы можно было заявить претензию страховым компаниям. Потом вы перекрасили бы свои волосы в темный цвет, появились в качестве Коррин и забрали деньги.
Сначала за дело взялся Гудьер, продав Коррин полис, страхующий ее от похищения Он был первоклассным агентом и без труда уговорил Коррин купить страховку. Потом, дождавшись, пока наш друг Мэддакс уедет, он убедил главу моей компании принять вашу страховку от несчастного случая.
Поскольку вместо вас должна была погибнуть Коррин, необходимо было позаботиться о том, чтобы ни одна из компаний не усомнилась в личности покойной. Для гарантии нужно было поставить на все полисы отпечаток пальца Коррин. Это взял на себя Райс. Он подождал, пока Коррин напьется, и поставил ее отпечаток пальца на полисы. Но Коррин была не так уж пьяна, как ему казалось. Она мельком увидела эти полисы и задумалась о том, что же происходит. Она наняла Хофмана следить за Райсом. Хофман увидел его с вами и Конном. Коррин поняла, что вы втроем что-то затеваете. Она велела Хофману разыскать эти полисы, которые он и нашел в конторе Денни. Коррин с Хофманом отправились туда, и она обнаружила, что вы заключили договоры на страхование от несчастного случая на миллион долларов.
Выходя из здания, она столкнулась с Мейсоном, управляющим, и он узнал в ней знаменитую кинозвезду Джойс Шерман. Она была вынуждена заставить его замолчать. Она была пьяна и перепугана и со страху заколола его ножом.
Тем временем Гудьер следил за мной. Он узнал, что я собираюсь к вам, и предупредил вас, чтобы вы подготовились. Вы взяли у Раиса зеркальце с отпечатками пальцев Коррин и положили его на видное место, чтобы я его взял. Вы знали, что я захочу встретиться с вашей сестрой, и были к этому готовы.
Незадолго до подписания страховки Конн арендовал остров. Вы, в парике и гриме, частенько туда приезжали, чтобы все думали, что Коррин там живет.
Пока мы с женой ночевали в Виллингтоне, вы отправились на Мертвое озеро, надели парик, намазались темным кремом и встретили нас на следующее утро уже в образе Коррин. — Я сделал паузу, чтобы прикурить следующую сигарету, и поинтересовался:
— Ну, как я излагаю?
— Вы не сможете ничего доказать, — злобно ответила она. — Это клевета!
— Да нет, я могу это доказать, — заверил я ее, — но давайте вернемся к Коррин. Убив Мейсона, она решила исчезнуть. Она была уверена, что Райс намерен от нее избавиться, и уже не могла думать ни о чем другом, кроме побега. Потом Хофман начал ее шантажировать. Так совпало, что на тот вечер, когда она договорилась с ним встретиться, вы с Райсом запланировали ее похищение. Хофман видел, как ее похитили и что это сделал Конн. Он решил попридержать язык, пока не поймет, сможет ли на этом заработать.
Вы с Конном отвезли Коррин на остров и держали ее там, покуда не получили выкуп. Когда мы к вам приехали, она была там. Это кричала она, а не попугай, как вы сказали. Я проверял, у вас никогда не было попугая. Потом вы приняли облик Коррин, устроили нашу с вами встречу в аэропорту и рассказали, что уезжаете в Буэнос-Айрес. Вам было необходимо быть подальше, когда будет обнаружено тело так называемой Сьюзен.
Убийство Коррин предоставили Гудьеру. Во время войны он был аквалангистом, и все, что ему нужно было сделать, это нацепить на себя акваланг и проплыть под водой к острову, прикончить Коррин и уплыть обратно, чтобы Оукли его не заметил.
Вся сцена выглядела идеально, за исключением одной загвоздки. У Коррин была характерная родинка.
Об этом знали двое: миссис Пейсли, по поводу которой вы не стали беспокоиться, поскольку она не могла бы свидетельствовать в суде, и Мосси Филлипс, фотографировавший Коррин для номера со стриптизом. Когда я поехал в Спрингвилл опознать вашу сестру, Конн увидел меня и попытался придушить, но, на мое счастье, ему помешали. Потом он предпринял еще одну попытку прикончить меня и мою жену после нашего разговора с миссис Пейсли, но ему снова помешали. Он убил Филлипса и уничтожил пачку фотографий, которые Филлипс хранил в папке и на которых была видна родинка Коррин. Гудьер пытался меня подкупить, а когда я отказался, он покончил с собой.
Был еще один человек, который знал о родинке: это Мира Лэнтис. Она готова встать на свидетельское место и дать показания под присягой. Я обыскал комнату Джойс Шерман и собрал отпечатки пальцев: они идентичны тем, что на полисах. Остается только доказать, что ваши волосы перекрашены, а это нетрудно сделать. — Я взглянул на Хэккета. — Думаю, теперь ваша очередь, капитан. Давайте займитесь своим делом.
Не успел Хэккет подняться со стула, как дверь за спиной Сьюзен распахнулась, и в комнате возник Конн с пушкой 38-го калибра в руке.
— Только шевельнитесь, и я всех вас перестреляю! — злобно произнес он.
Сьюзен встала, ее глаза блеснули. Никто из нас не двинулся.
— Забери у них оружие, — велел ей Конн. Она подошла к Мэддаксу и приказала:
— Встать!

Предыдущая страница 18 Следующая страница


19 Джеймс Хедли Чейз

Оцепеневший и потрясенный Мэддакс поднялся на ноги. Она обыскала его и, убедившись, что у него нет оружия, повернулась ко мне — Теперь вы Я дал себя обыскать, искоса наблюдая за Конном. Его револьвер был направлен в промежуток между мной и Хэккетом. Сьюзен нашла мой револьвер в наплечной кобуре и, зайдя мне за спину, вытащила его.
Потом она направилась к Хэккету. Он смотрел, как она идет к нему, шляпа лежала у него на коленях, рука под шляпой, лицо ничего не выражало.
По ее приказу он встал. Потом, когда она потянулась, чтобы расстегнуть его пиджак, он вышиб из ее руки мой револьвер, отскочил в сторону, так, что она оказалась между ним и Конном, и бросил шляпу, обнажив пушку 45-го калибра.
Оба револьвера выстрелили одновременно.
Тяжелая пуля Хэккета ударила Конна в лоб, отбросив его назад, к стене. Он медленно сполз на пол.
Раненная пулей Конна Сьюзен согнулась пополам, прижимая руки к животу, издала долгий, всхлипывающий крик, рухнула на колени и растянулась у ног Хэккета.
Через час мы с Мэддаксом входили в офис Фэншоу, с нетерпением нас ожидавшего. Один взгляд на сияющую физиономию Мэддакса сообщил ему, что дело раскрыто.
— Да, — сообщил Мэддакс, потирая руки, — мы их разбили. Мальчик мой! Как же я обрадовался, когда эта маленькая дрянь получила свое! Из-за нее меня еще долго будет мучить бессонница. Я с самого начала подозревал, что этот полис — сплошное надувательство, и знал, что эта крыса Гудьер — негодяй. — Он сел за стол и посмотрел на нас, лучезарно улыбаясь. — Хармас, лучшей работы мы еще не проделывали!
— Не знаю, откуда вы взяли это “мы”, — сказал я. — Мне казалось, что я раскрыл это дело без вашей помощи.
— Мы с тобой — сотрудники лучшей в мире страховой компании, — заявил Мэддакс, стуча кулаком по столу. — Никто не может требовать отдельной награды за работу, которую он здесь выполняет. У нас общее дело, мой мальчик, и мы работаем все вместе, в одной команде.
Я посмотрел на Фэншоу: он улыбался, прикрыв лицо рукой.
— Но я не сотрудник этой компании. Вы разве забыли, что я уволился? — сказал я. — И я чертовски хорошо потрудился и заслужил отдельную награду. Вы должны мне пятнадцать штук, а если не сдержите свое слово, то я пойду к старику.
Мэддакс взял сигару, прикурил и выдохнул дым мне в лицо.
— Ты получишь свои деньги, если так на этом настаиваешь, — произнес он, — но если хочешь себе добра, то забудь про увольнение и продолжай работать со мной. У нас тебя ожидает большое будущее, Стив. Я собираюсь дать тебе сто долларов прибавки. Как ты на это смотришь?
Я сел.
— Я требую свои пятнадцать штук!
— Это слишком большая сумма для молодого парня, — возразил Мэддакс, качая головой. — Если я дам тебе эти деньги, ты потеряешь самоуважение, забудешь про честолюбие и превратишься в лентяя. Ты больше и пальцем не пошевелишь. Это тебя погубит.
— Да, я знаю, и я хочу, чтобы меня погубили. Не могу представить себе ничего лучше, чем жизнь лентяя. Фэншоу был здесь, когда вы пообещали мне эти деньги, и вы мне их заплатите, или я подам на вас в суд!
— Ты действительно хочешь сказать, что больше не желаешь со мной работать? — изумился Мэддакс, вытаращив на меня глаза.
— Может, я и подумаю об этом после месячного отпуска, — сказал я, расслабляясь. — Мне нужно отдохнуть месяц, расшвыривая деньги направо и налево, как пьяный матрос. Полная пригоршня монет для меня и Элен, что может быть лучше? Гоните чек, и поживее. Я хочу уже сегодня быть в Сан-Бернардино" и сообщить Элен новости.
— Ладно, значит, вот что. Я дам тебе пять штук, шесть недель оплаченного отпуска, оставлю за тобой твое место и подниму зарплату на сто баксов, — ласково сказал Мэддакс. — Лучше и придумать нельзя. Если ты настаиваешь на всей сумме, то сможешь добраться до денег лишь через несколько месяцев. Мне придется улаживать этот вопрос с другими компаниями, а с некоторыми из них могут возникнуть сложности. — Он хитро посмотрел на меня. — С некоторыми из них могут возникнуть очень большие сложности!
— Вы обманщик, — гневно бросил я, — но если вы немедленно дадите мне чек на пять штук и гарантируете бесплатную страховку на образование моих детей еще на пять тысяч, то я согласен.
— Договорились! — воскликнул он и, перегнувшись через стол, протянул мне руку.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Хедли Чейз - Биография

Джеймс Хедли Чейз

На основную страницу

Биография

Один из самых знаменитых детективных писателей, Джеймс Хедли Чейз родился в Лондоне. Образование он получил в Королевской школе в Рочестере (графство Кент) и в возрасте 18 вернулся домой. Он сменил несколько мест работы, пока не нашел свое призвание. В 1939 году, будучи продавцом в книжном магазине оптовой торговли, он дебютировал романом "Никаких орхидей для мисс Блендиш" (NO ORCHIDS FOR MISS BLANDISH). Роман моментально стал бестселлером, раз и навсегда определив карьеру тридцатитрехлетнего Рене Брабазона Раймонда (таково настоящее имя Чейза). Он написал около 80 книг. Чаще всего действие в его романах происходит в Соединенных Штатах Америки. Однако сам автор в Штатах был только дважды и очень недолго - в Майами и Новом Орлеане. Информацию, необходимуюдля построения сюжетов, он черпал из энциклопедий, подробных карт и словарей слэнга. Чейз не писал сериалов, но среди созданных им героев были и относительно постоянные: коррумпированный экс-боевик Корриган, Вик Моллой, калифорнийский частный сыщикагент ЦРУ Марк Гирланд, миллионер-плейбой Дон Миклем и Хельга Рольф. Чейз сознательно вел образ жизни, исключающий вмешательство в его частную жизнь, поэтому биографические сведения о нем чрезвычайно скудны и ни о каких деталях нельзя говорить уверенно.Известно, что он любил путешествовать, некоторое время был редакторов журнала Королевских Военно- Воздушных сил и большую часть жизни провел в Швейцарии, где и умер. Недоумение критиков вызывает не только то обстоятельство, что автор без тени сомнений писал о том, чего сам знать не мог, но и постоянный мотив садистского обращения с женщинами, прослеживающийся во многих его произведениях. Тем не менее, "привязать" пикантные детали к личной жизни автора не удалось и самым пронырливым журналистам. "Если книгиписателя распродаются стабильно и хорошо, ему вовсе не надо тратить время на интервью и написание предисловий и незачем беспокоиться о том, что скажут критики," - считал Чейз.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 15)
    • Глава 11 (Страница 17)


Джеймс Хедли Чейз

Двойная сдача

 Читать книгу

Аннотация

Алан Гудьер, лучший агент страховой компании, заключил договор с начинающей актрисой Сьюзен Джеллерт, по которому страховое агентство не должно было выплачивать денег в случае смерти от... Список был настолько длинным, что, казалось, невозможно выдумать причину, которая заставит компанию раскошелиться. Но Сьюзен все-таки умерла. Умерла от потери крови. А этот пункт в договоре предусмотрен не был. Расследование поручено Стиву Хармасу...

Создание книги: Morbus
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel