Джеймс Хедли Чейз - А жизнь так коротка

1 Джеймс Хедли Чейз

Часть первая

Глава 1

Толстуха принужденно улыбнулась, когда Гарри протянул ей свою визитную карточку. Жаль, подумал он, что она так опустилась. Волосы у нее были не причесаны, шляпка старомодной, глаза усталые, с синяками под глазами, а лицо блестело, будто она только что отошла от раскаленной плиты. Но она, кажется, была польщена тем, что Гарри сфотографировал ее и внимательно прочитала карточку, прежде чем засунуть ее в свою сумочку.
— Подумать только, я вас не видела, — сказала она. — Какой же у меня должен быть вид?
— Совсем наоборот. Каждый выглядит лучше, если его сфотографируют неожиданно. Снимки будут готовы завтра после полудня. Вы не обязаны их покупать, но я надеюсь, что вы все-таки придете на них посмотреть.
— Да, я приду. Даже наверняка. Ленкс-стрит, это рядом с Палас-театром, не так ли?
— Совершенно верно. Первая улица налево по Компстонстрит.
Она еще раз поблагодарила Гарри и улыбнулась ему. Что-то мелькнуло у нее на лице от бывшей красоты и она удалилась, засовывая под шляпу непослушные пряди светлых волос.
"Эта фотография последняя на сегодня", — подумал Гарри, наматывая конец пленки на бобину, которую вытащил из аппарата.
Было холодно. Он проголодался. Четыре часа работать стоя не страшно, когда солнечная погода и люди довольны, что их фотографируют. Но сегодня весь день висели тяжелые облака, которые не смог прогнать даже ледяной восточный ветер. Плотные толпы людей, проходящие по Рейнджерс-стрит, были не в настроении сниматься и не один прохожий отказывался от карточки, которую протягивал Гарри. Он сделал больше сотни фотографий и будет хорошо, если удастся продать хотя бы четверть из них. Он засунул аппарат в чехол, висевший на плече, и, как каждый день в одно и то же время, констатировал, что ему, по существу, нечего делать. Он мог вернуться в свою двухкомнатную меблированную квартиру на Ленокс-стрит или пойти в студию послушать, как Муни жалуется на плачевное состояние дел, или пойти почитать газету в кафе.
Он остановился на кафе. Ему нравились кафе. Он любил устраиваться в уголке с кружкой пива, чтобы наблюдать и слушать — То, что можно было услышать в кафе Вест Энда, было совершенно невообразимо. Иногда Гарри удавалось услышать обрывки совершенно невероятных разговоров. И он развлекался, угадывая, кто эти люди. Женат ли этот мужчина, живет ли в меблированной квартире или у него собственный дом. Достаточно было там посидеть какое-то время, внимательно слушая и глядя широко раскрытыми глазами, чтобы многое узнать о соседях по кафе. А Гарри очень нравилось узнавать, чем занимаются эти люди. Более того, у него не было больше других развлечений. Зарабатывая шесть фунтов в неделю, из которых два нужно было отдавать за квартиру и завтрак, не очень-то разгуляешься.
Он остановился на перекрестке, пережидая красный свет. Ничто в нем не привлекало внимания. На нем был спортивный пиджак, потертые фланелевые брюки и рубашка цвета морской волны. Ему было двадцать шесть лет. И если его атлетическая фигура с широкими плечами была незаметна, то на лице явно выделялись серые приветливые глаза и большой рот с чувственными губами.
Светлокоричневые коротко подстриженные вьющиеся волосы. Лицо загорелое, как у всякого человека, проводящего дни на свежем воздухе.
Его можно было принять за студента. И люди, которых он фотографировал на улицах, думали, как этот юноша мог опуститься до такой жизни.
Вереница автомобилей остановилась, он пересек Ренджерсстрит и попал на Глакхауз-стрит, где купил вечерние газеты. Далее он пошел медленнее, просматривая первую страницу газеты, не обращая внимания на "Угрозы новой войны", так же как и на "углубление социальных конфликтов". Его внимание привлекла кража. Затем он принялся с увлечением читать отчет об этом деле, который занимал почти две страницы. Продолжая читать, он открыл дверь кафе на Бревер-стрит. Ему нравилось здесь. Атмосфера была приятной, хорошее пиво.
По всей вероятности, лучшее в Лондоне. Он заказал кружку пива, подтянул табурет и уселся, не прекращая чтения.
Парнишка, наверняка, не выкрутится, подумал он. Никакое жюри ему не поверит, даже ребенок не поверит. Он прочитал отчет до конца и протянул руку к бокалу. Пиво приятно освежило горло. Он удовлетворенно вздохнул и вытянул ноги. Бар был набит битком. На фоне ровного непрерывного шума голосов, выделялись звуки кассовых аппаратов, стук кружек по прилавку и шарканье ног по полу.
Гарри сложил свою газету, облокотился на стенку, опасно наклонившись на табурете, и принялся наблюдать за посетителями. Все те же лица. Трое мужчин в черных шляпах и темных пальто пили виски и тихо разговаривали между собой.
Каждый вечер в одно и тоже время они были здесь. Загадочная компания.
Никогда Гарри не удавалось услышать ни одного слова из их беседы. И он не имел ни малейшего представления, кто они и чем занимаются.
За соседним столом сидел мужчина с серым лицом рядом с отвратительной, крикливо одетой женщиной, перед двумя стаканами бордо. О них Гарри кое-что знал. Они управляли зданием, в котором находились конторы на Рейнджерс-стрит. И женщина пыталась все время поднять моральный дух мужчины, который страдал от язвы и, кажется, нуждался в серьезном лечении. Пожилая пара в детской манере обсуждала свои дела. Мощный тип надоедал двум своим компаньонам политическими разговорами. Юная пара пила коктейли, не обращая внимания на то, что происходит вокруг. Она, некрасивая и плоская, с суровым видом сжимала руку своего друга, не говоря ни слова. Тот, жестикулируя свободной рукой, что-то тихо говорил, пытаясь, по-видимому, в чем-то убедить ее.
Гарри без энтузиазма рассматривал эти лица. Он думал, что понадобится чертовски много времени, прежде чем появится новое лицо. Нужно ждать очень долго, чтобы увидеть что-то новое. И именно в этот момент он его и увидел.
Прекрасная девушка с черными волосами, падающими тяжелой массой на плечи, сидела неподалеку от него. Она показалась ему красивее любой кинозвезды и такой же блестящей, как чистый бриллиант. На ней не было шляпки. Кофточка цвета голубого неба со стоячим воротником выглядела безукоризненно, словно ее только что надели. Черная юбка нормальной длины подчеркивала стройность незнакомки. Он смотрел на нее, открыв рот. Это был как раз тот тип девушек, с которыми он хотел бы встречаться, если бы у него были деньги. Но девушка с такой внешностью не для него: он может заплатить только за автобус и за дешевый билет в кино. Во всяком случае, ей нужен богач, а не бродячий фотограф. Гарри вздохнул. Но что она делает в этом кафе? Это приятное место, но явно не для нее. Когда он увидел, что она пьет виски, то был шокирован, а переведя взгляд на ее компаньона, поразился еще более: тот совсем не походил на киногероя. Это был толстый пожилой мужчина с красным лицом. Кто они? Что делают здесь? Гарри терялся в догадках, одновременно пытаясь хоть что-нибудь услышать из их разговора.
Вдруг кто-то так резко толкнул его, что его кружка перевернулась и пиво вытекло на пол. Гарри изумленно обернулся и оказался перед толстяком, который в этот момент занимал его мысли.
— Дорогой мистер, — воскликнул тот, цепляясь за руку Гарри, — прошу простить меня.
— Неважно. Это может произойти с любым.
В бокале оставалось только на донышке.
Толстяк глубоко вздохнул.
— Вы очень милы, — сказал он, — но позвольте мне предложить вам что-нибудь выпить. Что вы хотите?
— Ничего. Благодарю вас. Я, действительно, не хочу пить.
Маленькие, налитые кровью глаза толстяка уставились на Гарри с настойчивостью пьяницы.
— Я не привык, чтобы так принимали мои предложения, — пробурчал он. Если бы мне перевернули мою кружку, я бы показал! Возьмите виски. Лучше виски ничто не укрепляет дружбу. Эй, бармен! Двойной скотч для мистера!
— Спасибо, — сказал Гарри, пытаясь освободить руку. — Не беспокойтесь.
Ведь ничего не произошло.
— Вы ошибаетесь, — сказал толстяк. — Между нами: я вам кажусь немного пьяным?
Гарри колебался. Он не хотел его раздражать и, тем более, доводить до бешенства. Но с пьяницами никогда не знаешь, как будут развиваться события дальше.
— Ну, не совсем так, — сказал он уклончиво. — Но вам, видимо, следует остановиться.
Типу это понравилось, как будто он сам нашел подходящую формулировку. Он похлопал Гарри по руке.
— Совершенно правильно. Я люблю, когда мне говорят правду. Это все она. Он показал подбородком на стол. — Вы знаете, как сейчас пьют женщины?
Посмотрите. Я был совершенно трезв, когда встретил ее... Не выпьете ли вы с нами?
— Это не будет вам неприятно?
— Совсем нет. Напротив...
— А ей?
— Ей тоже. Это шикарная девочка и вы ей понравитесь. Берите свой стакан и пошли. Мне лучше опереться на вас, так как ноги меня сегодня не очень слушаются.
Гарри взял стакан и поддержал мужчину под руку.
— Так пойдет? — спросил он.
— Прекрасно. Меня зовут Вингейт. Сэм Вингейт. А вас?
— Гарри Рикк.
— Теперь мы знакомы, — прокомментировал серьезно Вингейт. — Пошли, старина Вик.
— Рикк, — уточнил Гарри. — Гарри Рикк.
— А я сказал Вик. А теперь вперед, левой. Осторожно, и мы доберемся.
С этими словами они пустились в короткий, но опасный путь, который отделял их от стола, где сидела необыкновенная девушка.

Глава 2

Клер сидела неподвижно, положив ногу на ногу и облокотившись на стол. С непроницаемым видом она смотрела, как они подходили к ней.
— Представляю тебе мистера Вика, — заявил Вингейт, тяжело падая на стул рядом с ней. — Я привел его, потому что он совсем один. Если ты возражаешь, мы попросим его уйти. Но он очень мил и, к тому же, я перевернул его стакан.
Клер взглянула на Гарри, а затем, ни слова не говоря, отвернулась.
Гарри, чувствуя себя очень неловко, стоял перед ней. Он хотел уйти, но боялся, что Вингейт разозлится.
— Я боюсь быть нескромным, — начал он, поправляя свой галстук, — я...
— Прекрати, — воскликнул Вингейт. — Усаживайся, старина. Я тебе сказал, что она будет рада с тобой познакомиться. Ты рада, не так ли?
Клер внимательно посмотрела на Гарри.
— Разумеется. Я очень рада, — сказала она саркастическим тоном. — Но я думаю, что мистеру Вику есть чем заняться, кроме как терять время с нами.
Гарри покраснел.
— Меня зовут Рикк, Гарри Рикк. И если вы не видите ничего в этом плохого, я вам скажу до свидания. Спасибо за виски.
Вингейт поднялся.
— Ни в коем случае, — завопил он. — Ты даже не прикоснулся к стакану. Что ты выпил? Черт возьми, ты сядешь или сейчас я разозлюсь. Ты понял?
Разговоры вокруг них прекратились. На них начали смотреть.
— Садитесь и замолчите, — произнесла Клер вполголоса. — Мне не хочется сцен.
Гарри уселся. Вингейт похлопал его по плечу.
— Молодец, старина. Поговори с малышкой. У меня болит голова. Не обращайте на меня внимания. Развлекайтесь, а я немного вздремну.
Он вытер лицо носовым платком, закрыл глаза и откинулся на спинку стула.
Клер неприязненно посмотрела на него и повернулась к нему спиной, оказавшись лицом к лицу с Гарри.
— Прошу простить меня, — сказал он тихо. — Но я совсем не хотел вам мешать. Уверяю вас...
Она пожала плечами раздраженно.
— Это ничего не значит. Если этот кретин не придет в себя через несколько минут, я ухожу.
Она уставилась на стойку бара, как будто ничто другое ее не интересовало.
Она все еще казалось ему необыкновенной, несмотря на хмурый вид, и он был счастлив хотя бы сидеть рядом с ней.
— Хотите что-нибудь выпить? — предложил он, заметив, что стакан Клер пустой.
— Нет, спасибо. И не затрудняйте себя беседой.
Он был задет за живое. Несколько минут они молчали. Вингейт похрапывал, покачиваясь на стуле. Гарри не отрывал глаз от Клер. Он думал, как изменить эту нелепую ситуацию. Абсурдно сидеть молча рядом с такой красивой девушкой.
— Вам не надоело смотреть на меня? — сказала вдруг Клер.
Гарри вдруг улыбнулся.
— Извините меня, но на вас стоит смотреть... Во всяком случае, мне нечего больше делать.
Она пробурчала возмущенно:
— Ну вот еще, — и отвернулась.
Почувствовав внезапное вдохновение, Гарри начал цитировать вполголоса, как бы для себя:
— Величественная, как ночь, она идет под звездами...
Девушка не шевельнулась, но Гарри почувствовал, что она с трудом сдерживается от смеха.
— Я вас, наверняка, больше не увижу, — сказал он, — поэтому я позволю себе сказать, что мне никогда не встречалась такая красивая девушка, как вы.
Она повернулась и посмотрела ему прямо в глаза.
— Вы совсем сошли с ума и к тому же удивительно пошлы, — но, тем не менее, она смотрела на него уже с большей заинтересованностью.
— Только потому, что вы кажетесь мне красивой?
— Это правда?
Она посмотрела на него внимательней. Он относился к той категории мужчин, с которыми она обычно не встречалась. Молодой парень без денег с приятной улыбкой, в его глазах не было того пошлого огонька, какой она привыкла видеть у мужчин, с которыми встречалась впервые. Ее больше всего удивили его глаза, чистая кожа и белые зубы. Она сама была удивлена тем, как исчезает ее враждебность к нему и подумала, что он не так уж плох.
— Как вас зовут?
— Гарри Рикк. А вас?
Она нахмурилась.
— Это вас не касается, но, в конце концов... Меня зовут Клер Долан.
— Клер? Я когда-то изучал значение имен. Вы знаете, что Клер по-латински означает молнию, вспышку, славу?
— Вы мне морочите голову?
— Нет. Это серьезно. Эта книга до сих пор у меня. Если хотите, я вам ее дам.
— Меня это не интересует, — сказала она.
Она снова замолчала.
— Вы часто приходите сюда? — спросил, наконец, Гарри.
— Нет, не часто.
Она действительно не приходила сюда после последнего налета во время войны. Гарри подумал. Это дало ему возможность сказать, что, прежде чем стать солдатом, он был шефом бомбоубежища в ста метрах отсюда и поэтому он и привык к этому бару.
— Это приятный бар, — начал он. — А вы что делали во время войны?
— Ничего. — Она пожала плечами, вспоминая поездки с американскими офицерами и схватки дзю-до в такси. — Женщины не могут что-нибудь делать значительное во время войны, — добавила она с улыбкой. — Я была, к тому же, слишком молода.
Гарри знал женщин, которые сделали даже больше, чем он, и которые были не старше, чем Клер. Он знал одну, которую забросили во Францию и гестапо ее расстреляло. Ясно, что такую девушку, как Клер, трудно представить занимающейся бомбоубежищами, командующей женскими подразделениями, либо работающей на заводе.
Внезапное пробуждение Вингейта нарушило их уединение. Он немного протрезвел и посчитал, что пора еще выпить. Засунув руку в карман, он обнаружил, что бумажник исчез. Несколько небрежно, но методично, он обыскал все свои карманы.
Гарри и Клер молча смотрели на него.
— Вы что-то потеряли? — спросил Гарри, надеясь, что Вингейт снова заснет.
Не отвечая, толстяк поднялся и принялся выкладывать на стол содержимое карманов со все возрастающим беспокойством.
— Меня обворовали, — завопил он. — Мой бумажник исчез.
Две официантки, бармен, человек с серым лицом, его жена, трое таинственных мужчин в темных шляпах повернулись к нему.
Гарри покраснел. Он был еще слишком молод, чтобы чувствовать себя свободно при таких сценах. Он видел, как подозрительные взгляды мужчин в черных шляпах остановились на нем.
— Меня провели. Малыш, я понимаю шутки, как и все, но чем они короче, тем лучше. Отдай мне бумажник, или я позову полицию.
— Что я вам должен отдать?
— Мой бумажник. Отдайте его и больше не будем об этом говорить. У меня там было пятьдесят фунтов и я хочу их получить обратно.
Бармен вышел из-за стойки и подошел к ним с угрожающим видом.
— Ну, и что? — пробурчал он. — На что вы жалуетесь?
Толстяк угрожающе показал пальцем на Гарри.
— Этот молодой человек украл у меня бумажник. Пусть он мне его отдаст.
Бармен подозрительно посмотрел на Гарри.
— Ладно, старик, отдавайте и побыстрее.
— Но я его не брал. Он пьян. Мне кажется, это всем видно.
— Ничего себе благодарность, — простонал Вингейт. — Я ему сделал приятное, а он мне очистил карманы и еще утверждает, что я пьян. Позовите полицию.
— Хватит! — прервал бармен. — Мне не нужны истории. Пойдемте все трое, разберемся. Сюда.
Он взял Гарри под руку, Вингейта за плечо и, кивнув Клер, отвел их в маленькую комнату, где они были приняты управляющим.
— Этот клиент говорит, что тот украл у него бумажник, — сказал бармен, кивая головой в сторону Вингейта и показывая пальцем на Гарри.
Управляющий поднялся.
— А кто она? — спросил он.
— Подружка клиента, — ответил бармен не без удовольствия оглядывая Клер.
Управляющий, которому она тоже понравилась, пригласил ее сесть и попросил Вингейта изложить суть дела.
Вингейт побледнел. Он дрожал.
— У меня исчез бумажник, — сказал он. — Я познакомился с этим молодым человеком, которого раньше никогда не видел, а через несколько минут у меня уже не было бумажника. В нем было пятьдесят фунтов.
Управляющий посмотрел на Гарри. Тот ему понравился. Мало вероятно, чтобы этот молодой человек был карманным воришкой. К тому же, он был постоянным посетителем их бара. Что касается Вингейта, то его он никогда не видел. Но следовало избежать скандала.
— Я никогда не видел его бумажника и могу это доказать, — сказал Гарри.
Он в бешенстве разложил содержимое своих карманов на столе. Там были: пачка картонных карточек, на которых было написано: "Вас только что сфотографировали", три катушки пленки, перочинный ножик, три маленьких монетки и кусочек веревочки. Управляющий внимательно осмотрел все вещи, покачал головой и посмотрел на Вингейта.
— Убедились?
Вингейт побледнел, провел языком по пересохшим губам и вдруг показал пальцем на Клер.
— Значит, это она, — заявил он. — Или он, или она. Я ее взял на Ленн-стрит. Я ее никогда до этого не видел. Она привела меня сюда, а он уже был здесь. Это так. Они работают вместе. Он взял у меня бумажник и передал его девушке.
Клер поднялась, подошла к Гарри и повернулась к Вингейту.
— Работаем вместе? Это смешно, если принять во внимание то, что вы перевернули ему стакан и сами привели его за наш стол. Можно было придумать что-нибудь получше.
Управляющий нахмурился.
— Не будем волноваться, — пробормотал он. — Не нужно всех так обвинять.
Вы сказали, что этот молодой человек обворовал вас. Это неправда. Будьте осторожны. Следите за тем, что говорите.
Вингейт ударил кулаком по столу.
— Мне нужен мой бумажник, — завопил он. — Если это не он взял, то она. Я не уйду отсюда до тех пор, пока не получу его обратно.
— Он скоро будет утверждать, что это вы его украли, — сказала Клер управляющему — В конце концов... Если нужно, пусть убедится. — И, несмотря на протест управляющего. Клер вывалила содержимое своей сумочки на стол.

1 Следующая страница


А жизнь так коротка 2

Там была пудренница, золотая зажигалка, чековая книжка, несколько банкнот по одному фунту, горсть серебряных монет, расческа, носовой платок, губная помада в золотом футляре и связка ключей.
Наступила тяжелая тишина Потом Клер сказала:
— Если вы хотите убедиться до конца, я могу раздеться, — сказала она.
Управляющий покраснел до корней волос, а бармен оказался явно заинтересованным.
— Это совсем ни к чему, — пробормотал бармен. — Я благодарю вас, мисс.
По-видимому, это недоразумение. — И далее ледяным тоном.
— Когда вы последний раз доставали свой бумажник?
Вингейт тяжело сел. Он сразу же сильно постарел и казался совершеннейшим кретином.
— Я не знаю. Я не припоминаю.
— Попытайтесь, мистер, вспомнить. Платили ли вы в баре мелкими деньгами из кармана или вытащили банкноту из бумажника?
Вингейт признался, что он не доставал бумажник с того времени, как вошел в бар.
— Значит, вполне возможно, что вы его потеряли или у вас его украли до того, как вы пришли сюда. Так? — заключил управляющий, удовлетворенный ходом своих рассуждений.
В это время Гарри укладывал свои вещи в карманы, а Клер собирала содержимое своей сумочки.
— Эта пудреница очень премиленькая, — заметил Гарри.
— Да, неплохая. Хотите сигарету?
Гарри взял сигарету. Она дала ему прикурить, глядя ему прямо в глаза.
Затем, повернувшись к управляющему, спросила:
— Мы можем уйти, или подождать полицию?
— Разумеется, вы можете уходить, — сказал управляющий. — Я вам приношу свои извинения. Мне эти истории очень не нравятся. Надеюсь, что вы не обиделись, и я вас снова увижу в нашем баре. Мы будем всегда рады вас приветствовать.
Вингейт с изумленным видом слушал его. Он сделал еще одну попытку.
— Послушай, милая...
Но Клер повернулась к нему спиной.
— Пошли, — сказала она Гарри. — Раз он убежден, что мы работаем вместе, не будем его разочаровывать, не так ли?
К большому удивлению Гарри, она взяла его под руку и увлекла к двери, которую открыл бармен, заговорщически подмигивая Гарри.
— Эй, вы, не уходите так, — сказал Вингейт. — Я хотел бы извиниться!
Но ни Клер, ни Гарри не повернулись. Они вышли на улицу, держа друг друга под руку.
Гарри был очень обеспокоен тем, что через несколько секунд они скажут друг другу "до свидания" и больше никогда не увидятся.
— Простите, — сказал он. — Если бы я не подошел к вашему столу, ничего бы не случилось.
— Это не имеет никакого значения. Он был пьян. Пошли быстрее, а то он может выйти и начнет приставать к вам. Я больше не хочу его видеть.
Настроение у нее изменилось. Она больше не улыбалась и, кажется, тяготилась его компанией. Она протянула ему руку.
— До свидания, — сказала она.
Гарри взял ее за руку. В этот момент девушка, кажется, споткнулась и уцепилась за его пиджак. Он почувствовал что-то в своем заднем кармане, сделал один шаг, и что-то упало к его ногам.
Клер быстро наклонилась, подняла этот предмет и быстро засунула его в сумочку. Но Гарри заметил его. Это был толстый бумажник из потертой кожи.
Они молча смотрели друг на друга.
— Это упало из моего кармана? — наконец произнес Гарри.
— Вы думаете? — сказала она, твердо глядя на него.
— Ну... вы его взяли? Значит, это вы его взяли и положили мне в карман, прежде чем показали содержимое своей сумочки.
Она кусала губы и беспокойно смотрела на двери бара.
— Совершенно верно, — сказала она внезапно. — Я взяла его бумажник, чтобы проучить его. Надеюсь, вы не принимаете меня за воровку?
Гарри был настолько ошарашен, что не знал даже, что и думать. Он пробормотал:
— Нет... Нет, я не думаю. Но... Но, черт возьми, вам не следовало его брать. В нем пятьдесят фунтов.
— Я прекрасно знаю, что не следовало бы... Послушайте. Пошли, я вам объясню по дороге.
— Но нужно вернуть ему бумажник, — настаивал Гарри. — Вы же не уйдете с этими деньгами?
— Я не могу их сейчас отдать, потому что он пьян, — сказала она раздраженно. — Надеюсь, что вы понимаете? Он меня отведет в полицию! — Она снова взяла Гарри под руку.
— Я знаю его адрес и пошлю бумажник по почте. Пойдем ко мне, поговорим.
— К вам..?
— А почему бы и нет? Это недалеко. Вы не хотите?
— Нет, почему же... Но... он остался без денег.
— Я ему пошлю его завтра. Пойдемте ко мне и я вам расскажу всю историю.
Он послушно пошел с ней по Глакхауз-стрит по направлению к Пикадилли.

Глава 3

Проталкиваясь через плотную толпу на тротуаре, она безумолку болтала, мешая Гарри думать о Вингейте и его бумажнике. Если бы Гарри имел время поразмыслить, он бы заметил, что она уводит его от бара со скоростью, близкой к бегу Но она не давала ему возможности задуматься. Она даже не давала ему возможности заговорить снова о бумажнике.
— А вы, где вы живете, Гарри? — она задала вопрос, откинув голову назад и глядя ему в лицо, как будто ответ ее действительно интересовал.
— У меня маленькая меблированная комнатка на Леноксстрит.
— А у меня квартира около Лонг-акра. Она вам понравится. У вас есть подружка? — добавила она вдруг.
— Кто?
— Подружка. Девушка, с которой вы встречаетесь.
— Нет. Разумеется, у меня были девушки...
— А я бы подумала обратное. Вы мне говорили, как будто: "Блестящая, как ночь, она идет под звездами". Вы это, наверное, повторяли целой куче женщин.
— Вы ошибаетесь. Я это выучил в школе и вспомнил только когда увидел вас.
Это очень подходит к вам, как будто написано для вас.
— Действительно? Вы забавны. Вы занимаетесь фотографией? — спросила она, дотрагиваясь до футляра, висящего на плече Гарри.
Он покраснел, представляя, что подумает она, когда узнает о его занятии.
— Да...
— Это совсем маленький аппарат. Лейка?
— Да.
— У одного из моих друзей есть такой. Он все время пристает ко мне, чтобы я позировала обнаженной. Вы уже делали?
— Нет. У меня нет модели, — сказал он, улыбаясь.
— Во всяком случае, надо быть очень осторожным. Никогда не знаешь, чем это закончится, не так ли?
— Не совсем, но лучше быть осторожным.
Она остановилась, чтобы открыть сумочку.
— Ну, вот мы и пришли. Я живу над магазином.
Они остановились перед витриной, на которой виднелись улыбающиеся манекены в безукоризненных костюмах. Глядя на них, он вдруг вспомнил, как он одет.
— Я в рабочем костюме, — сказал он, — и надеюсь вы не придуряйтесь. Мне наплевать, как вы одеты.
Она нашла ключ и открыла дверь рядом со входной дверью магазина.
— Входите Это по лестнице.
Он шел по лестнице за ней и не мог удержаться, чтобы не посмотреть внимательно на стройные, красивой формы ноги, поднимающиеся перед ним.
— Они вам нравятся? — спросила она, не оборачиваясь, как будто угадала его мысли — Мужчинам они чрезвычайно нравятся.
Гарри покраснел.
— Они замечательны. Вы прорицательница? Вы угадываете мысли?
— Нет, но я знаю мужчин. Каждый раз, когда я поднимаюсь по лестнице с мужчиной за спиной, я знаю, что он попытается заглянуть немного повыше, чем можно. Это не мое больное воображение, я вас уверяю. Они все этим занимаются, — сказала она спокойно.
Она остановилась перед дверью и открыла ее тем же самым ключом Они вошли в прекрасно обставленную комнату: глубокие кресла, комфортабельные диваны, покрытые бежевой тканью с красными полосами Рядом со стеклянной витриной стоял стол, радиоприемник, бар на колесиках. На стенах висели репродукции Ван Гога. В камине горел огонь.
— У вас замечательно. Вы давно здесь живете?
Она бросила свою сумочку на стол и посмотрела в зеркало, стоящее на камине.
— Около двух лет. Здесь неплохо. Устраивайтесь, Я приготовлю выпить. Что вы будете пить? Я выпью виски. Хотите тоже?
— Охотно Но я мог бы приготовить и сам.
— Как хотите. Все необходимое вы найдете там. Вы не голодны? Я страшно проголодалась. Я ничего не ела с самого утра.
— Кроме шуток? Почему?
— Я не люблю готовить. Таким, как я, приготовление еды в тягость Налейте выпить, я сейчас вернусь.
Гарри был удивлен количеством бутылок, которые нашел в маленьком шкафчике Там было двадцать бутылок виски и двенадцать джина. И это во времена строгого ограничения алкоголя.
— Где вы взяли все это? — крикнул он.
— Это не колдовство. Нужно только знать, где взять. Вы можете взять пару бутылок, если хотите.
— Нет, спасибо Я практически не пью. Сколько вам налить?
— На два пальца Не скупитесь. Содовая внизу в шкафчике. Я принесу лед.
Он налил немного виски и подождал.
Она быстро вернулась, неся поднос с тарелочками, на которых лежала курица, масло, салат и пирожные.
— У меня есть еще язык в холодильнике Если хотите...
Гарри открыл рот.
— Но это колдовство. Мне кажется, что я вас разорю.
На этот раз удивилась Клер. Она подняла брови, что придавало ее лицу удивительное выражение.
— Вы совершеннейший идиот. Вы смеетесь? Вы же не будете говорить, что живете только на свои продовольственные карточки? В Англии можно найти что угодно, только нужно знать, куда обратиться. И потом, налейте себе виски, чтобы это было виски, а не птичкино пипи.
— Но мне вполне достаточно. Я не привык пить. — Он взял тарелочку с холодной курицей, которую она ему протянула, и поставил на колени.
— Вы знаете, мне кажется, что это не наяву. Вы всегда так поступаете с людьми, с которыми встречаетесь?
— Нет, не совсем, но этот случай несколько особый, не так ли? — Она бросила на него быстрый проницательный взгляд и он сразу же вспомнил о бумажнике, о котором совсем забыл.
— Вы, действительно, взяли у него бумажник?
— Конечно. Он заслужил урок и он его получил. Я знаю его адрес и пошлю ему его завтра.
— Но, это... Меня не касается... В нем пятьдесят фунтов и неосторожно брать... Могут подумать... что вы...
— Что я захочу оставить его у себя? — закончила она смеясь. — Разумеется.
Почему, вы думаете, я его засунула в ваш карман? Я страшно испугалась, когда этот старый дурак заметил исчезновение денег. Я не думала, что он это обнаружит до моего ухода.
— Но зачем вы это сделали? — настаивал Гарри.
— Этот старый дурак принял меня за девку, и тогда я решила сыграть с ним шутку. Когда он положил бумажник на стол, я взяла его и положила в сумочку.
Он был настолько пьян, что ничего не заметил. Потом я о нем забыла. А когда он поднял шум, я подумала, что лучше ничего пока не говорить и подождать следующего дня, чтобы отослать его ему. Это будет ему уроком.
Гарри не нравились такого рода шутки, но он ничего не сказал. В глубине души ему было жалко Вингейта.
— Я мог бы его отнести ему сегодня вечером и объяснить все, — предложил он.
— О, нет! — воскликнула она вдруг со злостью. Но сразу же заставила себя улыбнуться. — Не бойтесь, он получит свои деньги, но пусть немного помучается. Налейте мне немного. Себе тоже. Курица нравится?
Гарри уверил ее, что курица замечательная, хотя едва попробовал ее, и решил все-таки выяснить все до конца.
— Расскажите мне о себе, — прервала его Клер. — Что вы делаете?
Гарри колебался. Стыдиться своей профессии абсурдно, подумал он. Если он хочет ее видеть, нужно, чтобы она все знала. Он чувствовал себя легко в присутствии Клер и подумал, что его профессия не будет ее смущать, так же, как и его убогая одежда.
— Я служу в фотостудии Муни на Ленкс-стрит, — сказал он, Наливая себе стакан. — Обычно я стою на углу улицы в Вест Энде и снимаю прохожих. — Он представил свою работу в самом неблагоприятном виде и ожидал ее реакции.
— Это забавно? — спросила она.
— По-разному. Это дает немного, но, все-таки, я надеюсь когда-нибудь стать на ноги.
— Никогда бы не подумала, что такая работа может приносить доход. Сколько это вам дает?
— Говоря откровенно, я зарабатываю шесть фунтов в неделю, — признался он.
— Теперь я понимаю, почему вы не пьете виски.
Несколько минут они молчали. Она внимательно смотрела на огонь в камине.
— А вы не могли найти что-нибудь более интересное? Я хочу сказать, более оплачиваемое?
— Я не умею, — признался Гарри, удивленный тем интересом, который она проявила к нему. — Я кроме фотографии практически ничего не умею и не знаю.
Когда я служил в армии на юге Италии, я сделал несколько снимков и послал их в журнал, который организовал конкурс фотографов-любителей. Я получил первый приз. Это меня воодушевило и я участвовал в других конкурсах. За три года я заработал триста фунтов.
Клер с удивлением заинтересованно посмотрела на него.
— Замечательно. У вас, по-видимому, талант.
— Я чувствую как надо снимать. Мой патрон хочет, чтобы я вложил деньги в его дело, стал его компаньоном и занялся портретами. Он хочет попытаться делать портреты в студии. Но он ничего не знает, и хочет, чтобы этим делом занялся я.
— Прекрасно. А почему вы не согласились?
— Это не так просто, как вам кажется. — Гарри вытянул длинные ноги к огню. Он никогда не испытывал такого блаженства и совершенно забыл о бумажнике Вингейта.
— Расскажите мне о своем доме, — попросила Клер. — Вы живете на Ленокс-стрит?
— Да. Наша комната неплоха для меблированных квартир, но, конечно, не сравнима с вашими апартаментами. Я живу вместе с приятелем.
— А кто он, ваш приятель? — спросила Клер, с удивлением замечая, что ответ ее действительно интересует.
— Его зовут Рон Фишер. Он пишет в газеты, а сейчас изучает ночную жизнь Лондона для одного еженедельника. И неплохо зарабатывает, но почти все посылает своей бывшей жене.
— Не говорите мне о женитьбе. Она всегда так заканчивается. Для меня это не подходит. Я предпочитаю оставаться свободной и делать то, что хочу.
— Если вам не покажется это нескромным, чем вы занимаетесь? Простите. Я не должен был задавать такой вопрос.
— Почему бы и нет? Я позирую. Это приятная работа и хорошо оплачивается.
— А в чем она заключается?
— Меня знают во всех больших агентствах. Каждый раз, когда им нужна женщина для фотографирования, они зовут меня. Это дает неплохой гонорар и, кроме того, побочные доходы. В прошлом месяце, например, я позировала для изготовителей виски. Мне удалось получить два ящика виски, кроме обычного гонорара В прошлом году мне пришлось позировать для фирмы, производящей автомобили, и вместо гонорара я попросила автомобиль и получила его. Также я заработала и радиоприемник. Это неплохая работа.
Гарри тоже считал, что это замечательная работа, и он ей это сказал.
Входя в квартиру он подумал: как ей удается жить на такую широкую ногу.
— Я уверена, что вы меня приняли за шлюху, — сказала с улыбкой Клер. — Я это прочитала в ваших глазах, не так ли?
Он смущенно посмотрел на нее.
— Не говорите подобных вещей. Я провожу дни в Вест Энде и могу узнать девку с первого взгляда, не ошибаясь. Я не хочу слышать такое о вас, даже в шутку.
— И вы не хотите знать, как я познакомилась с Вингейтом? Признайтесь, вам же интересно?
— Положим, но вы можете не объяснять.
Она наклонилась к камину.

Предыдущая страница 2 Следующая страница


3 Джеймс Хедли Чейз

— Мне было очень скучно, — сказала она. — В таких случаях мне всегда хочется сделать что-то идиотское. Мне, например, хотелось совершенно голой броситься в бассейн, или разбить витрину магазина, или ударом кулака сбить каску с полицейского. С вами такого не бывает?
— Откровенно говоря, нет, — ответил изумленно Гарри.
Она засмеялась.
— Я вам охотно верю. Но когда со мной такое происходи! я иду на Пикадилли. И на этот раз ко мне прицепился Вингейт. Он шел за мной и, в конце концов, прилип. Я подумала, что будет забавно разыграть его. Но он оказался настолько грубым и бесстыжим, что я решила его проучить. Вот и вся история.
— Никогда бы не подумал, что такая женщина, как вы, может скучать. У вас, наверняка, куча друзей.
— Может быть. Но куча друзей тоже утомительна. Боже, посмотрите на часы.
У меня свидание в половине первого, а я даже не оделась.
Она вскочила и улыбнулась.
— Я вас провожу. Надеюсь, вы не обидитесь?
— Совсем нет. Благодарю вас за этот чудесный вечер, — сказал он.
— Я тоже провела прекрасный вечер.
— Может быть, мы как-нибудь увидимся? У вас, наверно, немного свободного времени, но, если вы любите кино... мы бы смогли сходить туда как-нибудь вечером.
— Договорились Вы мне позвоните. Мой номер есть в справочнике. Звоните.
Она уже открыла ему дверь. Но Гарри хотел знать более точное время свидания.
— А мы не могли бы решить это сейчас?
— На следующей неделе я буду занята каждый день. Позвоните мне, я о вас не забуду.
Гарри с сожалением вышел на лестничную площадку. Она протянула ему руку.
— Еще раз благодарю вас за этот замечательный вечер, — скачал он.
Она улыбнулась и закрыла дверь.

Глава 4

"Забавный парень, — подумала Клер, прислушиваясь к шагам Гарри, спускающегося по лестнице. — Он действительно мне немного нравится, наивен, конечно, но мил". Она нахмурилась и направилась к столу, где лежала ее сумочка, и взяла ее в руки, не переставая думать о Гарри. Она думала, позвонит ли он ей и согласится ли она пойти с ним. Такой парень, как он, может осложнить существование, но зато какая перемена. Она не помнила, проводила ли она когда-нибудь час с человеком, который бы не льстил ей. Она подумала, какой вид был бы у парня в хорошем костюме и почувствовала, как у нее возникает желание одеть его прилично". Я становлюсь как Бепс, — подумала она, глядя в зеркало над камином. — Бепс одевает своего Тэдди, дает ему деньги на карманные расходы, водит его по вечерам. Тэдди, конечно, совсем не то, что Гарри. Самое трудное — это заставить Гарри принимать подарки, но будет интересно попробовать". Ход ее мыслей был прерван стуком двери в спальне. Он замерла.
Высокий мощный мужчина с сигаретой в зубах появился на пороге У него было розовое, тщательно выбритое лицо, пепельные волосы, которые свисали, как крылья, по обе стороны головы. Выцветшие голубые глаза были проницательны и тверды. На нем был светло-серый костюм, белая рубашка, желтый галстук с нарисованными головами лошадей и дорогие ботинки.
Его звали Роберт Брэди.
— Салют, малышка! — произнес он сквозь золотые зубы. — У тебя что-то слишком задумчивый вид.
— Ты был там все время? — спросила она.
— Я не шевелился. Я прилип к замочной скважине и поразвлекался. Тебе обязательно нужно, было приводить его сюда?
— Я едва не влипла. Если ты слышал, то ты в курсе. Мне нужно было быть с ним приветливой, иначе он мог бы испортить все.
— Мне не показалось, что тебе было неприятно быть приветливой с ним. И зачем ты ему давала курицу? Я сам хочу курицу.
— Ну, хватит, — сказала Клер раздраженно. — Как ты вошел ко мне?
— С помощью ключа. Ты знаешь, это такая металлическая штучка, которую засовывают в замочную скважину, поворачивают и дверь открывается. А ты не знала, что у меня есть ключ?
— Нет. Ты отдашь мне его сейчас же. Я не хочу, чтобы ты входил ко мне, когда угодно.
— К тебе? Это значит ко мне. Мне кажется, я имею право.
— Если ты не отдашь мне сейчас же ключ, я смени замок. С того момента, как здесь стала жить я, это не твоя квартира.
Брэди мгновение поколебался. Затем, поскольку у него был еще один ключ, он вытащил из кармана жилета ключ и протянул его Клер.
— Как хочешь, милая. А бумажник?
— Ты думаешь только об этом. — Она открыла свою сумочку и бросила бумажник. Тот упал на пол. Брэди наклонился и подобрал его.
— Тебе совсем не нужно вести себя вот так, как уличная шлюха, пробормотал он.
— Заткнись! — сказала она, подходя к бару, чтобы налить стаканы.
— Твой приятель на тебя странно подействовал.
— Заткнись! — повторила она, усаживаясь.
Брэди пересчитал содержимое бумажника. — Это не так уж и плохо, — признал он, показывая свои золотые зубы — Неплохая компенсация.
Он сложил шесть билетов по пять фунтов и положил себе в карман, остальные протянул Клер, которая положила их в сумку с совершенно безразличным видом.
— Ну, милая, ты ведешь себя нехорошо, — сказал Брэди, беря ее за подбородок.
Клер резко отступила.
— Не трогай меня своими руками.
— Но скажи, ангел, а где твои хорошие манеры? Когда занимаешься такой работой, нужно их всегда сохранять, — сказал он с усмешкой. — Как зовут твоего парнишку?
— Я не знаю. Он мне не говорил.
— Неважно. Он работает у Муни на Ленке-стрит. Я слышал.
Она вскочила.
— Что ты хочешь делать? — воскликнула она, хватая Брэди за РУКУ.
— Посмотрим, — усмехнулся он. — Три сотни фунтов будет нетрудно вытащить у него. Надеюсь, ты не упустишь подобный случай.
— Не будь идиотом. Я его никогда больше не увижу. К тому же, деньги он хранит в банке.
— Ну и что? Он потратит их с тобой, если ты предоставишь ему такую возможность. Не бойся, он позвонит. Забавно, но все эти бравые ребята одинаковы.
Клер сжала кулаки. Казалось, что она ударит Брэди, но она отвернулась, слегка пожав плечами. Брэди повернул ее к себе.
— Спокойно, милая. Я хочу провести с тобой часок. Избавь меня, пожалуйста, от сцен. Не забывай, что без меня ты ничто.
Она попыталась высвободиться, но он удержал ее.
— Пошли.
— Нет, я не хочу. Оставь меня, скотина.
— Пошли.
Они посмотрели друг другу в глаза, затем он отпустил ее плечи и, взяв ее лицо в мокрые ладони, притянул к себе.
— Ты миленькая малышка, — сказал он, приближая свое лицо к ней.
Дрожа, она закрыла глаза и подставила губы.
— Ты только представь, что это он тебя целует, — прошептал Брэди — Ночью все кошки серы и, кроме того, ты потренируешься. — И он повел ее в спальню.

Глава 5

Сильный запах селедочного бульона встретил Гарри, когда он открыл входную дверь дома и вошел в темный коридор, ведущий на лестницу. Где-то внизу миссис Вестерхэм, владелица дома, грустно тянула мелодию. Это мог быть и гимн, и романс. Гарри на мгновение замер, прислушался и решил, что это гимн.
Миссис Вестерхэм начинала петь с самого утра. Когда живешь одна, доверчиво призналась она однажды Гарри, нужно говорить сама с собой, или петь. Я не хочу говорить сама с собой, поэтому пою.
Гарри жалел ее. Сам он никогда не скучал. Он часто оставался один, но не чувствовал себя одиноким. Вокруг происходило столько интересного... В этом и секрет, думал он. Нужно уметь интересоваться людьми, которые живут вокруг нас, ходят по улицам, заходят в бары. Он не хочет стать таким, как миссис Вестерхэм: петь гимны или романсы с утра до вечера.
Он хотел было пойти поговорить с ней, но на этот раз воздержался. На его решение повлиял стук пишущей машинки Рона. Гарри нужна была сегодня вечером мужская компания. Только мужчина может понять его.
В большой комнате, в которой они живут вместе с Роном, дым стоял столбом.
Как всегда, Рон забыл открыть окно. Он сидел на бамбуковом стуле в рубашке с закатанными рукавами и, неистово затягиваясь трубкой, стучал на пишущей машинке. Куча листков, валяющаяся вокруг него на полу, свидетельствовала о том, что он уже работал несколько часов.
Рон приветственно махнул рукой.
Секундочку, я сейчас закончу, — и он принялся за работу с такой скоростью, которая всегда восхищала Гарри.
Гарри открыл окно, повесил фотоаппарат, пододвинул стул к газовой плите и уселся. В первый раз он обратил внимание на убогий вид комнаты, у которой было одно достоинство — площадь. Но, по сравнению с апартаментами Клер, она напоминала каморку.
Рон вдруг прекратил печатать и поднялся.
— Конец. Ух, — сказал он, проводя рукой по волосам. — Я работал, как четыре негра. Надоело. Проверю это завтра утром.
Рону Фишеру было тридцать пять лет. У него было длинное лицо, черные глаза, квадратный подбородок и желание быть саркастичным.
Гарри познакомился с ним в центре демобилизации, и Рон, который хотел сэкономить на квартплате, предложил Гарри поселиться вместе с ним в большой комнате, которую он снимал. Так они жили четыре года.
— Ты поужинал? — спросил Рон, собирая бумаги.
Гарри вытянул ноги, комфортабельно устраиваясь в кресле.
— Конечно, — ответил он. — А ты?
— У тебя странный вид, — сказал Рон, бросив быстрый взгляд на друга. — С тобой что-то произошло? Ты встретил девушку своей мечты?
Гарри покраснел.
— О чем ты говоришь?
— Ну, старина, рассказывай. Кто она?
— Ну... — пробормотал Гарри, удивленный тем, что Рон сразу же разгадал его секрет.
Рон собрал бумаги и перетащил стол на другую сторону комнаты. Потом открыл шкаф, осмотрел его содержимое с недовольным выражением лица.
— Не густо, — пробормотал он. — Но мне не хочется выходить и придется удовлетвориться тем, что есть.
Он взял хлеб, масло, сыр, банку пива, перенес это к креслу, стоящему напротив Гарри, и уселся.
— Ты действительно поужинал? — спросил он, отрезая кусок хлеба.
— Да, спасибо. Я даже очень хорошо поужинал. — Он замолчал, глядя на потолок, ожидая, что Рон спросит, по крайней мере, что-нибудь о девушке. Но тот молчал.
— Курица, камамбер, экспортируемый из Франции, и виски.
— Неплохое меню, — наконец произнес Рон, пережевывая пищу. — Смотри на меня. Я ем устрицы, ожидаю форель, которую уже заказал.
— Но я не шучу, — воскликнул Гарри, ударяя кулаком по ручке кресла. — Я был у нее, и она меня угостила курицей.
— Кто это она?
— Девушка, которую я встретил. Ее зовут Клер Долан. У нее квартира возле Лонг-акра.
— Ну, ну. Должно быть, приятно жить в центре города. А где ты ее встретил?
— Это, конечно, несерьезно, но девушка, действительно, очень хороша.
— Ради Бога. Опусти подробности, — сказал Рон. — Я тебя спрашиваю, где ты встретил ее. Только это меня и интересует.
Гарри засмеялся и рассказал Рону историю в баре, опуская, тем не менее, эпизод с бумажником.
Рон был очень мил, но циничен. Он, наверняка, заявил бы, что девушка воровка. Гарри рассказал ему, что они выпили несколько стаканчиков, потом, когда Вингейт ушел, Клер пригласила его к себе. Пройдя опасный рубеж, Гарри стал рассказывать очень подробно, не опуская никаких деталей, описывая квартиру и работу Клер. Он рассказал ему все, что услышал от нее. Около половины одиннадцатого он закончил.
Рон давно уже поужинал и сейчас курил трубку, вытянув ноги с задумчивым видом. Он ни разу не прервал монолога Гарри, а тот в своем энтузиазме ничего не заметил.
— Значит, я ей позвоню, — заключил Гарри, — и попытаюсь с ней сходить куда-нибудь на следующей неделе. Она мне сказала, что на этой будет занята.
Но можно попытаться.
Наступила тишина.
— Я не хочу быть циником, — сказал вдруг Рон, — но посмотри внимательно, что ты будешь делать с этой девушкой. Такой неопытный парень, как ты, может легко влипнуть. Будь с ней осторожен.
— С кем?
— С ней, — сказал Рон, потягиваясь и зевая. — Ладно, я иду спать, а ты?
— Я тоже. Но что касается Клер, ты ошибаешься. Ты должен ее увидеть.
Рон уже разделся.
— Ты думаешь? Меня не интересует внешность девушки, а интересует то, чем она занимается в жизни. Это удивительно. Девушка живет одна, приглашает к себе незнакомого ужинать...
— Ты совсем тронулся, — с жаром произнес Гарри. — Она привела меня к себе потому, что... Потому что ей было тоскливо, — объяснил Гарри, пытаясь выиграть время.
Рон снимал ботинки. Стараясь не смотреть в глаза Гарри, он сказал:
— Ты хороший парень, Гарри, чистый, простой. Мне не хотелось бы, чтобы ты попал в нехорошую историю. Слишком красивая девушка — это всегда кончается неприятностями. Поверь мне. Я прекрасно помню тот день, когда я женился на Шейле. Шикарная девушка, но жизнь для нее заключалась в том, чтобы ходить по ресторанам, танцевать, ходить в кино и делать как можно меньше. Я думал, что все это со временем устроится, но этого не случилось. Она хотела только развлекаться, ничего не давая в обмен. Будь осторожен, старина. Не попади на вторую Шейлу. Я, может быть, и неправ, но все-таки будь осторожен.
— Ты несправедлив. Клер не имеет ничего общего с твоей Шейлой. Я провел с ней полдня, и это не стоило мне ни одного шиллинга. А ты когда-нибудь проводил столько времени с Шейлой, не потратив денег?
— Нет, — грустно признался Рон. — Может быть ты и прав, но все-таки будь осторожен.
— Ты невозможен. Всегда ищешь недостатки только потому, что тебе попалась Шейла.
— Ты должен спросить у нее, что она думает о женитьбе.
Нужно знать, что у женщины в голове. Мне с самого начала пришлось научиться чистить ботинки, готовить еду, убирать в квартире, в то время, как Шейла сидела в кресле и наблюдала за мной. Попытайся узнать, любит ли она заниматься домашним хозяйством, любит ли детей.
— Я тебе никогда не говорил, что собираюсь на ней жениться.
Понимаешь, она зарабатывает в десять раз больше, чем я.
Рон притих.
— Может быть, я слишком настойчиво пытаюсь найти в ней недостатки, продолжал Рон в темноте, — но эта история с ее работой мне кажется подозрительной. Получить в подарок автомобиль, который стоит сотни фунтов?
Гарри это тоже казалось странным, но ничто в мире не заставило бы его в этом признаться.
— Но откуда же она его могла взять? — пробурчал он.
— Ты знаешь, есть еще люди, у которых достаточно средств, чтобы содержать хорошенькую девушку. А девушки позволяют себя содержать. Так тоже случается...
— Вот этого я ожидал уже давно. Но ты совершенно неправ.
— Хорошо, — вздохнул Рон. — Я неправ. Но не попади в грязную историю. А если ты все-таки влипнешь, не скрывай от меня, я тебе смогу помочь.
— Ты невыносим сегодня, — пробурчал Гарри, взбивая подушку кулаком. — Ты строишь все на песке. Я сплю. Спокойной ночи.
Но он еще долго лежал с открытыми глазами. Не нужно было ему рассказывать о Клер. Рон после своей неудачной женитьбы, наверняка, против женщин Клер уникальна. Конечно, нехорошо, что у нее много денег, но, в конце концов, наступит время, когда он будет тоже зарабатывать. Он потребует прибавки в зарплате. Это, конечно, серьезно ничего не изменит... Но, в конце концов, он может брать фунт, другой из своих сбережений. С этой мыслью он, наконец, заснул.

Глава 6

Альфу Муни когда-то одна из женщин сказала, что он похож на Адольфа Минту. И он об этом никогда не забывал. Возможно, он когда-то и был на него похож своим грустным выражением чипа, мешками под глазами, свисающими усами, носом, подбородком. Из-за этого сходства Муни обычно носил черную фетровую шляпу, сдвинутую на затылок, американский галстук с крупным рисунком, который небрежно завязывал вокруг незастегнутого ворота рубашки. Он редко одевал пиджак и обычно ходил в рубашке с засученными рукавами и в распахнутом жилете. Потухшая сигара всегда торчала в уголке рта и завершала "американский" вид. Но все это никого не обманывало, за исключением самого Муни. В течение сорока лет он напрасно пытался сделать состояние. Он все пробовал: был букмекером, моряком, дирижером, шофером такси, бродячим торговцем, управляющим. Зарабатывал деньги, терял их, снова зарабатывал и снова терял. Ему никогда не удавалось остановиться.
Сейчас был нисходящий период. Три года назад он заработал пятьсот фунтов на футбольных пари и вложил эти деньги в фотостудию, надеясь, что заставив работать кого-то другого, он таким образом обманет свою собственную судьбу.
Он нанял трех молодых людей, Гарри один из них, чтобы снимать людей на улицах, и девушку, Дорис Роджерс, которая занималась проявлением, печатанием и связями с клиентами. Муни сам стоял перед входом в студию, убежденный, что придает ей соответствующий вид. Удивительно, но дело уже существовало три года. Для Муни такой срок был рекордом.
Наступило время подумать о смене поля деятельности и по этому поводу он не строил никаких иллюзий.
Поэтому, когда Гарри попросил у него прибавки на 10 шиллингов, он откинулся в кресле и горько рассмеялся.
— Ты пойми, малыш, — произнес он, взмахивая сигаретой, — это невозможно.
Дела идут настолько плохо, что мне придется закрыть лавочку. Посмотри, например, из того, что ты принес вчера, не более десяти процентов придут за карточками. Это не та работа. Слишком большая конкуренция. И потом, у людей нет денег на фотографии.
Гарри нравился Муни. Он никогда не врал ему. Если Муни говорил, что дела идут плохо и он собирается закрыть студию, то Гарри знал, что это правда, а не просто удачный предлог для отказа в прибавке.
Это была плохая новость. Если Муни прикроет дело, Гарри окажется без работы.
Он пошел обсудить положение с Дорис Роджерс, кругленькой женщиной с черными вьющимися волосами, остреньким носом и улыбкой, за которую все ее любили. Гарри знал о ней не много. Она никогда о себе не говорила. Она была очень трудолюбивой и Муни этим пользовался: платил ей гроши, а работать заставлял много. Она никогда не протестовала, оставалась после работы и, кажется, у нее не было никакой личной жизни вне стен студии.
Гарри она нравилась. Как раз именно с такими женщинами можно дружить, не опасаясь никаких осложнений.
Дорис была в лаборатории. Как только она увидела выражение лица Гарри, то все поняла.
— Он только что жаловался вам на судьбу?
— Еще хуже. Он сказал, что закроет дело, если так будет продолжаться.
Дорис неприязненно хмыкнула.
— Это его вина. Он ничего не делает и даже не пытается сделать что-нибудь новое. — Она переложила карточки в фиксаж. — У вас есть какой-нибудь план, Гарри?
— Ничего определенного. Я могу попросить работу в "Квик-фото", но не уверен, что они возьмут меня. А вы?
Дорис пожала плечами.
— Я, наверняка, найду что-нибудь. А почему вы не расскажете ему о своей идее ночных фотографирований? Я уверена, что это пойдет неплохо и Муни вынужден будет увеличить вам зарплату, если вы будете работать ночью.
— Действительно, я об этом больше не думал. Спасибо, Дорис. Я ему скажу, что буду претендовать на долю с доходов.

Предыдущая страница 3 Следующая страница


А жизнь так коротка 4

— Так и надо.
Когда Гарри снова появился у Муни, тот еще качался в кресле.
— Ну и что? — пробормотал он. — Что еще? Ни на минуту не оставляют в покое в этой лавочке. Вы решительно хотите меня доконать.
— У меня есть идея, мистер Муни. А что если делать фотографии на улице ночью? В этом есть новизна, которая может заинтересовать клиентов.
Он не сразу понял достоинства идеи, но так как она была не его собственная, то, естественно, начал ее ругать.
— Разумеется, это не глупее, чем что-нибудь другое, — согласился он, — но не годится. Нужен качественный материал прежде всего, а он стоит дорого.
Затем нужны лампы. Их тоже нет, и у меня нет денег.
— Вспышка есть у меня, мистер Муни, и я заплачу за лампы.
— Что? Повторите! — произнес Муни, широко открывая глаза.
— У меня есть необходимое оборудование и я заплачу за лампы.
Муни скривился.
— Ну и что? Это, наверно, ловушка?
Гарри не смог удержаться от усмешки.
— Я хочу одну треть дохода, кроме моей обычной платы. Прежде всего, это моя идея. Я даю материал и работаю ночью.
— Треть? Ты хочешь моей погибели. Послушай, малыш. Положим, четвертая часть тебе, ты, разумеется, платишь за лампы.
— Треть или ничего. Мне нужны деньги.
— А если я тебе скажу, что не согласен?
— Я пойду со своей идеей в "Квик-фото". Они должны ухватиться.
Муни едва не свалился со своего кресла.
— "Квик-фото"? — проблеял он. — Этой банде пиратов? Послушай, Гарри. И ты меня бросишь ради этих сволочей?
— Они не пираты и не сволочи, мистер Муни. Они работают очень хорошо и, если вы мне не дадите одну треть, они мне ее дадут.
Муни поколебался, но, видя решительный вид Гарри, согласился.
— Хорошо, — пробормотал он, — согласен на треть. Но, что с тобой случилось? Ты стал деловым человеком? И потом, зачем тебе деньги?
— Всем нужны деньги, — покраснел Гарри.
Муни посмотрел на него и вдруг воскликнул:
— Боже! Уж не хочешь ли ты жениться? И для этого тебе нужны деньги. В этом замешана девчонка.
— Ничего подобного. Я вас уверяю, мистер Муни. Я пошел за материалом.
Начну сегодня же вечером.
— Согласен. Я буду здесь до половины одиннадцатого. Не задерживайся и приди рассказать мне, как идут дела.
— Хорошо.
Гарри уже выходил из комнаты, когда Муни позвал его.
— Эй, Гарри...
— Что, мистер Муни.
— Ну, а как она, девчонка? Хорошенькая? И все уже оговорено? — сказал он, подмигивая.
— Я не понимаю, о чем вы говорите, — пробормотал Гарри и быстро вышел.
Муни откинулся в кресле и принялся петь:
"Любовь... любовь, это прекрасно... "

Глава 7

Ночь была ясной и холодной. Гарри старался не думать о холоде, а думал только о том, что сухо и светит луна. Он устроился в сквере и к десяти часам у него осталось только пять неиспользованных лампочек. Он понял, что идея неплохая. Он сделал более пятидесяти снимков и считал, что почти все будут удачные. Прежде всего, он внимательно выбирал сюжеты и никто не возражал, когда он протягивал квитанцию. Это удача, думал Гарри. Дело в том, что многие звезды фотографировались ночью в Лейкестер-сквере, и большинство прохожих, по-видимому, воображали, что сфотографировавшись здесь, они выиграют в престиже. Муни будет доволен, думал он, вставляя новую лампочку.
Еще две, и я кончу.
Через несколько минут улицы заполнятся народом. Приближалось время окончания сеансов в кино, и он уже не сможет найти одинокого прохожего. К тому же, стало намного холодней. Уже часа три он стоял, прислонившись к уличному фонарю, перед кинотеатром "Варнер".
Взглянув в сторону Лондонского ипподрома, он заметил парочку, приближающуюся к нему.
Он настроил аппарат, готовый нажать на спуск. Когда парочка оказалась в свете фонаря, он узнал женщину. Это была Клер!
Его сердце забилось изо всех сил. Некоторое мгновение он колебался, думая, захочет или нет она признать его. Но, в конце концов, она знает, где он работает, и он не стыдится своей профессии. Зато какая прекрасная возможность сделать ее фото.
Они были в нескольких метрах. Клер шла рядом с мужчиной. На ее плечи было наброшено легкое манто. Ее компаньона Гарри едва рассмотрел. Он заметил только, что тот высок и крепко сложен.
Он поднял фотоаппарат. Клер появилась в объективе как раз прямо перед ним. Он нажал на кнопку, заметив при вспышке легкий наклон головы и замедление шагов Клер, когда она поняла, что ее сфотографировали.
Он улыбнулся, сделал шаг вперед и протянул ей карточку.
Клер отвернула голову, щелчком отбросила карточку и прошла мимо, не глядя на Гарри. Он обиженно посмотрел ей вслед. Вдруг на своем плече он почувствовал руку. Гарри повернулся и оказался лицом к лицу с типом, который был вместе с Клер.
Его розовое жирное лицо с маленькими глазками явно не понравилось Гарри.
— Что это значит? — спросил он. — Мне это не нравится.
Гарри наклонился, поднял карточку, которую Клер отбросила, и протянул ее Брэди.
— Я извиняюсь за то, что внезапно вмешался, — сказал он, — но я только что сфотографировал вас вместе с дамой. Если вас это заинтересует, вы можете придти посмотреть фотографии завтра по этому адресу. Вы совсем не обязаны покупать их.
— Замечательно, — усмехнулся Брэди, показывая золотые зубы. — Я не знаю, что меня удерживает, чтобы не позвать полицейского. Нельзя никуда пойти, чтобы на тебя кто-нибудь не набросился. Фотографировать на улицах, наверняка, запрещено.
Гарри почувствовал, как в нем растет гнев.
— Если снимки вас не интересуют, вы не обязаны приходить. Но большинство людей любят, когда их фотографируют.
— А я не люблю, — сказал тот, не обращая никакого внимания на то, что Гарри был на полголовы выше его.
Он порвал карточку и ушел, прежде чем Гарри ему ответил. Гарри проводил его глазами.
В расстегнутом пальто, руки в карманах, со шляпой, надвинутой на глаза, Брэди был похож на карикатуру.
Хорошее настроение у Гарри исчезло. Почему Клер не захотела признать его?
Может быть, она его узнала? Вполне возможно. А этот толстый человек? Клиент Клер? Все-таки удивительно.
Дрожа от бешенства, он вытащил пленку из фотоаппарата и решил, что на сегодня достаточно. По крайней мере, у него теперь будет фотография Клер. Он направился по узким улицам, которые вели к студии. Едва он сделал несколько шагов по плохо освещенной улочке, как сзади свистнули. Он повернулся, но единственное, что он заметил, это коренастый силуэт, голову без шляпы со спутанными волосами цвета пакли. На нем, видимо, была такая же темная рубашка, как и пиджак, так как только лицо выделялось светлым пятном в темноте.
— Вы меня звали? — спросил Гарри. — Вы, может быть, заблудились?
Человек подошел и остановился перед ним. В свете уличного фонаря спутанные волосы показались еще более странными. Но лицо оставалось в темноте.
— Это ты тот парень, который снимал сейчас? — спросил он гнусавым голосом.
— Да, а в чем дело?
Гарри замолк. Из темноты появился кулак. Гарри уклонился, поняв на долю секунды позже, что это обман. Ему еще не удалось восстановить равновесие, как что-то твердое ударило его в висок. Он потерял сознание.

Глава 8

Клер узнала Гарри, но слишком поздно, чтобы увлечь Брэди в другую сторону. И когда Гарри нажал на вспышку, она сразу же поняла, что произойдет. Брэди, наверняка, разозлится. Она прошла мимо Гарри, не признавая его, чтобы Брэди не понял, что этот фотограф и есть тот самый парень с тремя сотнями фунтов в банке.
Когда Брэди оставил ее, чтобы поговорить с Гарри, она даже не обернулась.
Малейшего намека с ее стороны было достаточно, чтобы он узнал, кто такой Гарри.
Она продолжала идти по улице, дошла до клуба "Тамиани", вошла туда, с трудом удерживая себя, чтобы не вернуться и посмотреть, чем занимается Брэди. В баре "Тамиани" было пусто. Бармен в белом пиджаке подошел к Клер и посмотрел на нее своими голубыми глазами.
— Хелло! — сказал он, облокачиваясь на стойку и осматривая ее влюбленными глазами. — Спокойно, не так ли? Парни еще не пришли. Вчера появился один новый. Глаза... Вы его увидите.
— Подай мне виски и заткнись, — пробурчала Клер, поворачиваясь к полной блондинке с темными глазами и ртом, похожим на ловушку, которая только что вышла из умывальной.
— Привет, Бепс, — сказала Клер, протягивая ей сигареты.
— Добрый вечер, милочка. Какое на тебе чудное платье. Оно так тебе идет.
Каждый раз, как я тебя вижу, ты в новом платье. Как это тебе удается? А где Бобби?
— Он пошел прогуляться, — сказала Клер, кладя монету в десять шиллингов на прилавок. — Ты выпьешь стаканчик?
— Не откажусь, спасибо. — Бепс взяла сигарету, уселась на табурет и повернулась к бармену.
— Дай мне двойной скотч. Хиппи. Тебе эта прическа очень идет.
— Вы находите? — сказал Хиппи, вытягивая шею так, чтобы увидеть себя в большом зеркале. — Это мне доставляет удовольствие. Я подстригся вчера.
Неплохо, а? Но все-таки он слишком их укоротил... Вам не кажется?
— Закройся и оставь нас в покое, — пробурчала Клер.
Хиппи налил в стакан двойной виски и обиженно отошел:
— Не нужно с ним так разговаривать, — сказала Бепс, — он обижается.
— Тем лучше. Я не могу переносить болтунов. — Она протянула стакан Бепс, думая о том, какая у нее ужасная голова.
— А как твои дела? У тебя усталый вид.
— Я совсем дохожу, милая. Не знаю, что со мной, но временами мне так плохо, что я страшно боюсь.
Клер посмотрела на ее круглое нездоровое лицо. Бепс слишком много пила, употребляла много наркотиков, все время проводила на улице и слишком долго вела такую жизнь. Нечего удивляться, что она чувствует себя очень плохо.
— Тебе нужно показаться врачу.
— О, нет. Я очень боюсь, — сказала Бепс. — Боюсь, что это рак. Откровенно говоря, я предпочитаю болеть, но не знать об этом.
— Ты глупая. Это, наверняка, что-то другое.
— Ты думаешь? Тэдди мне то же самое говорит. — Бепс вздохнула и нежно сказала:
— Ты знаешь, милая, тебе тоже надо завести себе друга. Это все меняет в жизни. Если бы ты знала, что он для меня делает: он ожидает меня вечером, готовит выпить, ставит сушить мои туфли. Я была так одинока и было так тоскливо. Ты должна себе найти такого же парня, как Тэдди. Действительно, я тебя уверяю...
— Но он тебе стоит дорого, твой Тэдди.
— Нужно, чтобы он немного развлекался. Разумеется, он любит только самое дорогое, но в этом недостатке есть и достоинство, не так ли? Это говорит о том, что у него есть вкус.
Бепс вдруг замолкла и взгляд у нее стал мечтательным.
— Мне для счастья вполне достаточно Бобби, — заметила Клер.
— Но, Бобби не в счет. Женщине обязательно нужен еще кто-нибудь, чтобы заботиться, а о нем нельзя заботиться, у него слишком много денег, к тому же он слишком независим, высокомерен и если ты позволишь мне сказать...
— Я тебе позволю все, что ты хочешь, — безразлично сказала Клер.
— Тебе, действительно, нужен парень вроде Тэдди, кто-нибудь, кто будет тебе признателен за то, что ты делаешь для него. Это даст тебе чувство полезного в жизни.
Клер выпила содержимое своего стакана. Не так давно она обозвала Бепс идиоткой, так как она гробит себя для Тэдди. Но теперь она не знала, права ли. Чувствуешь себя такой одинокой в жизни... Она не могла удержаться и все думала о Гарри, и чем больше она о нем думала, тем больше он ее привлекал.
Ей хотелось что-нибудь сделать для него. Бепс была права. Заботиться о парне, таком как Гарри, это придаст жизни какой-то смысл.
Вошел Брэди и присоединился к ним. Он мрачно взглянул на Бепс.
— Привет, — сказал он. — Иди зарабатывай свой бифштекс.
— Оставь ее в покое, — сказала Клер.
Бепс униженно улыбнулась Брэди.
— Вы правы, мистер Брэди. Какой у вас благородный вид. Вы всегда так хорошо одеты...
— Хватит, — сказал Брэди с усмешкой.
— Где ты был? — спросила Клер, когда Бепс ушла.
— Этому фотографу нужно было дать урок, — сказал он.
Клер замерла.
— Почему?
— Ты, дорогая, иногда должна шевелить мозгами. Ты что хотела бы увидеть нашу фотографию в большой витрине перед глазами фликов?
— Что ты ему сделал? — продолжала настойчиво она.
— Я поручил Бэну заняться им. Бэн забрал пленку и слегка его пристукнул.
Пустой стакан выскользнул из руки Клер и разбился.
Брэди широко открыл глаза, потом рассмеялся.
— Боже! Я должен был об этом подумать. Это же твой приятель. Не беспокойся, Бэн действительно ничего серьезного с ним не сделал. Это тебя потрясло, да? — Жирными влажными пальцами он потрепал Клер по щеке. Та подскочила.
— Не дотрагивайся до меня!

Глава 9

Положив ноги на стол, Муни дремал в кресле. Его разбудили удары в дверь.
Он поморгал глазами и в полусне не понял, что произошло. Но удары повторились и пришлось подняться. Это Гарри, подумал он, зевая. Посмотрим, действительно ли его идея так хороша. Он подошел к двери и открыл ее. Перед ним стоял полицейский.
— Мистер Муни?
— Да. Чем могу быть полезен?
— У вас работает парень по имени Гарри Рикк?
— Да, но не говорите мне, что он в тюрьме, потому что для выкупа у меня нет денег.
— Он ранен. Вас просят прийти в участок.
Муни побледнел. Когда у него было хорошее настроение, он относился к Гарри как к сыну.
— Ранен? — повторил он. — Серьезно?
— Нет, небольшое сотрясение. Он хотел бы возвратиться и сказал, что вы позаботитесь о нем.
— Разумеется, я займусь им, — поспешил сказать Муни, с удивлением чувствуя, как он взволнован.
— Я сейчас буду в вашем распоряжении. — Он бегом вернулся. Я старею, думал он, кое-как натягивая пиджак, и принимаю все близко к сердцу. Если бы у меня был виски, было бы очень кстати... Он заглянул в шкаф, но бутылка виски, спрятанная в бумагах, была пустая. Он вздохнул, погасил свет и вышел на улицу.
— Я готов. Что произошло?
— Его оглушили. Он лежал на тротуаре недалеко отсюда. Он отказался идти в госпиталь и его привели в участок.
— Он оглушен? Вы хотите сказать, что его ударили?
У полицейского было лунообразное лицо и мрачный вид.
— Да, совершенно верно.
— А кто это сделал? Я надеюсь, вы его поймали?
— Ну, знаете. Мы совсем не знаем, кто это сделал. Инспектор как раз сейчас допрашивает его.
Муни спросил:
— У него украли лейку? Она мне досталась за сорок фунтов, а сейчас ее не найдешь и за тройную цену.
— Я не в курсе, — ответил полицейский. — Пошли, увидите сами.
Муни изо всех сил старался идти быстрее. Он чувствовал себя опустошенным и мрачным. Когда человек достигает моего возраста и не может заплатить за выпивку, когда хочет, думал он, значит, все кончено. Ты конченый человек, старик Муни. Пятьдесят шесть лет и нечем заплатить за бутылку виски. Пора убираться в приют для престарелых.
Его ввели в участок, и он увидел Гарри, сидящего в кресле. Перед ним, около потухшего камина, стояли двое полицейских в штатском.
— Старина, — сказал Муни, — что произошло? Что с тобой сделали?
Гарри с трудом улыбнулся. На голове у него была повязка, а лицо зеленоватого оттенка.
— Ничего страшного, мистер Муни.
Один из инспекторов, коренастый мужчина с круглой головой, одетый в помятый костюм, заявил:
— Он хочет видеть вас. Поэтому я послал за вами. Он получил удар по голове и должен быть госпитализирован. Но у него дубовый череп. Его отведут домой, как только мы выпьем чаю. Усаживайтесь, мистер Муни. Меня зовут инспектор Паркинс. Я занимаюсь этим делом вместе с сержантом Доуссоном. Но у вас такой потрясенный вид, мистер Муни.
Муни сел и провел рукой по лицу.

Предыдущая страница 4 Следующая страница


5 Джеймс Хедли Чейз

— Да, я очень потрясен. Это для меня удар. У вас, случайно, нет ничего выпить?
— Можно найти виски, если вы не хотите чая. — Но, увидев гримасу, которую сделал Муни, он добавил. — Да, я думаю, для вас будет лучше виски. Он всегда помогает при недомогании.
Хромая, он подошел к шкафу, вытащил бутылку и налил хорошую порцию в стакан.
Муни благодарно посмотрел на него. Подумать только. А он всегда питал предубеждение против фликов.
— Теперь лучше, — уверил он, — мне, действительно, нужно было выпить.
В этот момент вошел полицейский с двумя громадными чашками чая и поставил их на стол.
— Берите, — сказал он, протягивая чашку Гарри. — Возьмите сигарету, если хотите.
Гарри взял сигарету, наслаждаясь необычностью ситуации.
— Скажи, Гарри, — спросил Муни, — ты потерял "лейку"?
— Нет. Аппарат со мной, но у меня забрали пленку.
Муни с облегчением вздохнул.
— Меня беспокоила "лейка".
— Простите, — вмешался Паркинс, — я хотел бы задать пару вопросов молодому человеку, после чего он может идти домой. Вы в состоянии рассказать о нападавшем, мистер Рикк? Вы сказали, что он невысок ростом, коренаст и у него спутанные волосы, похожие на войлок. Вы не видели его лицо?
— Нет, — ответил Гарри, отпивая чай.
— Как он был одет?
— Было слишком темно, чтобы различить. Темный костюм и рубашка темного цвета. Я помню его голос. Он шепелявил немного и говорил в нос.
Паркинс посмотрел на Доуссона. Тот покачал головой.
— Это новичок в нашем районе, но его нужно быстрее схватить.
Затем, повернувшись к Гарри:
— Вы не первый, кого он оглушил ударом велосипедной цепи. Вы увидите следы от цепи, когда снимете повязку. Других он оглушал, чтобы очистить карманы. На вас, я думаю, он напал из-за пленки. Вы его, по-видимому, сфотографировали и он напал на вас, чтобы забрать пленку.
— Нет, я уверен, что его не снимал. Я не могу ошибиться. Я его никогда не видел раньше и особенно сегодня вечером.
— Вы в этом уверены?
— Абсолютно.
— Но, во всяком случае, ему нужна была ваша пленка. Может быть, вы сфотографировали кого-нибудь другого, с кем он работает вместе. Вы не заметили никого, кто рассердился бы, когда вы протягивали ему карточку?
Гарри прекрасно помнил, но не хотел говорить о Клер фликам.
— Нет, никто не рассердился, — уверил он, не глядя Паркинсу в лицо.
— Ну, у нас будет время, — сказал Паркинс спокойным голосом. — Подумайте об этом хорошо.
— Нечего и думать, — сказал Гарри, — никто не возражал.
— Тем хуже, — произнес он, наконец. — Жаль. Этот человек опасен, мистер Рикк. Нам нужно его поймать.
— Ну и ловите. Я вам не мешаю.
У Гарри болела голова. К тому же он не любил лгать и был очень недоволен собой.
Инспектор посмотрел на него.
— Подумайте все-таки, — настаивал он. — Может быть, что-нибудь вспомните.
Тогда приходите и расскажите нам. Этот тип опасен. Однажды он может кого-нибудь убить. Нам нужна зацепка.
Гарри покраснел до корней волос.
— Да, конечно. Если я вспомню что-нибудь, я обязательно вам скажу.
Паркинс поднялся.
— Хорошо. Вам необходимо как следует отдохнуть. Вас отвезут домой на машине. Мистер Муни вас проводит. Вы сможете его узнать?
— Конечно, — ответил Гарри. — Я не ошибусь.
— Ну, это уже что-то. Но если вы увидите его, не играйте в детективы, позовите полицейского.
— Хорошо, — ответил Гарри и с трудом поднялся на ноги. Они вышли.
— Понаблюдайте за этим парнем, — сказал Паркинс Доуссону, когда они остались одни. — Он знает больше, чем рассказал. Я думаю, почему он так себя ведет... Поставьте людей, чтобы они понаблюдали за ним несколько дней. Я хочу знать, с кем он встречается.

Глава 10

Гарри охотно согласился с предложением Муни отдохнуть несколько дней.
Миссис Вестерхэм обещала готовить ему еду, а Рон унес свою пишущую машинку к приятелю в контору на Флис-стрит.
— Лежи и дрыхни, — приказал он. — Я тебя не буду беспокоить. Через два дня ты будешь в порядке.
Но Гарри не удавалось заснуть. Он все время думал о своем приключении.
Находится ли в какой-нибудь связи тип, с которым была Клер, с тем, кто его ударил? Поручил ли он ему забрать пленку? И почему, в таком случае?
Миссис Вестерхэм все время была здесь. Это была высокая, тощая женщина, седые волосы которой были собраны на макушке, как копна. Гарри она нравилась, но он был не в состоянии выслушивать ее болтовню и большую часть времени притворялся спящим.
— Вы не хотите селедку на обед, мистер Рикк? — спросила она. — Я могла бы приготовить вам омлет, но эти польские яйца я...
— Селедку, — сказал Гарри не очень приветливо. — Мне так неловко вас беспокоить...
— Ну, что вы, отдыхайте. Когда я думаю о том, что вас могли убить! Мне мистер Муни рассказал...
Через некоторое время в дверь постучали.
— Входите, — сказал Гарри, — дверь не заперта.
Дверь открылась и вошла Клер. На ней было шикарное серое пальто. Она улыбнулась. В руках у нее было множество пакетов.
— Добрый день, — сказала она, закрывая дверь ударом ноги.
Гарри сначала покраснел, а затем побледнел. От удивления он не знал, что сказать.
— Ну, как голова? — спросила Клер. Она положила пакеты на стол и, видя, как взволнован Гарри, начала поправлять волосы перед зеркалом, чтобы дать ему время прийти в себя.
— Почему вы ничего не говорите? — сказала она. — Не смотрите на меня, как на призрак. Вы заставите меня пожалеть о том, что я пришла.
— Вот это сюрприз. Как это вам пришло в голову навестить меня? И как вы узнали, где меня найти?
Она подошла к кровати и остановилась рядом.
— Вы не рады меня видеть? — спросила она, поглядывая на него искоса.
— Нет, что вы, — забормотал Гарри, — но, если бы я ожидал... Я думал о вас все время. Прекрасно, что вы пришли.
— Как вы себя чувствуете?
— Хорошо, — ответил он, чувствуя себя неловко при мысли о том, что пижама его старая и поношенная, а комната бедная и убогая. — У меня немного болит голова. Как вы узнали?
— Из газет. Я позвонила в студию и мистер Муни дал мне ваш адрес. Он спросил у меня, откуда я вас знаю и сказал, что вы ему рассказывали обо мне.
— Он лгун, — запротестовал Гарри. — Не верьте ни одному его слову.
— Я ему сказала, что я ваша подружка, иначе он бы не дал мне адрес. Вам это неприятно?
— Ну что вы.
— Что касается вашей хозяйки, я ей сказала, что я ваша сестра, иначе она не пустила бы меня сюда, — сказала Клер.
Она сняла свое пальто и положила на стол.
— Мне нечего делать и я подумала, что у вас, наверно, нечего есть. Я принесла на всякий случай даже бутылку виски. Вам неприятно? Вы не хотите, чтобы я осталась?
— Ой, что вы. Я... Мне очень приятно, что такая женщина, как вы, занимается мною. Это фантастика.
— Я этого не нахожу. Больше не будем об этом говорить. Я здесь и не смотрите на меня, как на призрак. Как ваша голова? 1Р. 9 Она болит?
— Значительно меньше после вашего прихода.
Она села на кровать и принялась разбирать пакеты.
— Кто вас ударил, Гарри?
— Я сам бы хотел это знать. Этой сволочи нужна была пленка с моими снимками. — Он рассказал Клер, как ему в голову пришла идея снимать ночью и как лохматый человек напал на него.
— Он ничего у меня не украл. Полиция убеждена, что этому человеку нужна была пленка.
— Вы обратились в полицию?
— Меня нашел полицейский и отвел в участок. Инспектор думает, что я сфотографировал кого-то, кто не хотел бы быть сфотографированным и спросил меня: протестовал ли кто-нибудь...
Произнеся это, он украдкой посмотрел на Клер, но она не шевельнулась, занятая пакетами.
— А вы заметили что-нибудь? — спросила она, нарезая ветчину.
— Я сказал инспектору нет, но это неправда. — Аппетитно выглядит эта ветчина, а?
Внезапно она нахмурилась и посмотрела на него.
— Что вы только что сказали? Что не совсем правда?
— Что никто не протестовал, заметив, что его сфотографировали.
Она вопросительно посмотрела на него и у нее, кажется, перехватило дыхание.
— Я решительно сошла с ума. Значит, это вы меня сфотографировали вчера вечером? Что вы, наверно, подумали обо мне? Я вас не узнала, уверяю. Это были вы?
— Да, я, — сказал Гарри.
— Черт возьми, я видела неопределенный силуэт, но было темно и к тому же я не подумала, что вы работаете ночью. Вспышка лампы меня ослепила. О!
Гарри!..
— Это меня поразило. Я решил, что вы не хотите меня узнавать.
— О, Гарри! — Клер положила руку на него. — Я бы никогда не сделала подобного, поверьте мне.
— Да, конечно.
Он поколебался, затем продолжал:
— Вашему спутнику это не понравилось. Я не хочу от вас ничего скрывать, он был рассержен.
— Да? — произнесла Клер с принужденной улыбкой. — Роберту? Это не страшно. Он всегда такой. И вы про него ничего не сказали полиции?
— Да. В каком-то роде... Я думал, что мне будут задавать вопросы, но совершенно не хотел втягивать вас в эту историю.
— Ну, это не имеет никакого значения, — уверила она, придвигая бамбуковый стол к кровати. — Роберт не имеет ничего общего с вашим приключением, я вас уверяю.
— Я тоже так думал, — вежливо согласился Гарри, тем не менее, не очень убежденный. — Но вы знаете полицию. Я вам не покажусь нескромным, если спрошу кто это?
— Это мой патрон, — ответила Клер. — Сядем за стол.
— Ваш патрон? — спросил Гарри, беря тарелку с ветчиной, которую ему протянула Клер.
— Мой импресарио, точнее. Его зовут Роберт Брэди.
— Он вам говорил обо мне?
— Нет. Я чувствовала, что он в плохом настроении и может закатить сцену, а мне эти сцены неприятны. Даже мне он иногда говорит неприятные вещи.
— Как? — спросил Гарри. — Пусть он мне только попадется.
— Ни в коем случае. Я даже не хочу, чтобы он знал, что я пошла к вам, он станет совершенно невыносимым. Я неплохо у него зарабатываю, и вы не хотите, чтобы у меня были неприятности, не так ли?
— Что он значит для вас?
— Ничего. Я думаю, что это толстая макака, но это мой патрон, и я должна быть с ним внимательна.
— Но он не имеет права вмешиваться в вашу личную жизнь, даже если он ваш патрон.
— Но, к сожалению, он так не думает. Но это меня совсем не стесняет.
Теперь, когда я познакомилась с вами, нужно быть внимательной.
Гарри посмотрел на нее круглыми глазами.
— Это правда то, что вы сказали?
— Что?
— Что ситуация изменилась после знакомства со мной?
Она ему улыбнулась.
— Это, действительно, так?
Она наклонилась вперед и зацепилась пальцами за карман его пижамы.
— Если вы хотите меня видеть, я тоже этого хочу, — сказала она.
Она нежно смотрела на него.
Гарри поставил тарелку и привлек ее к себе. Их губы встретились. Он почувствовал, как она дрожит.

Глава 11

Следующие три дня Клер приходила к нему утром, нагруженная пакетами с едой, сигаретами, цветами...
Гарри протестовал, но она обрывала его на полуслове, напоминая, что он болен, а за больными нужно ухаживать. Если он будет притворяться кретином, она больше не придет.
В субботу он полностью выздоровел и от всего этого приключения остался только шрам.
Клер настояла, чтобы он провел воскресенье в компании с ней, прежде чем приступит к работе.
Рон был в курсе визитов Клер, но не встречался с ней. Когда она пришла к Гарри в воскресенье утром, он еще спал. Как только Гарри спустился вниз, он соскочил со своей кровати, чтобы посмотреть.
Клер была очень соблазнительна в своем голубом свитере и спортивных брюках, казалась такой юной и желанной, что Рон сразу же понял Гарри. Очень красивая девушка, подумал он, глядя как они садились в маленький зеленого цвета спортивный автомобиль. Она может сбить с пути любого святого. У них у обоих счастливый вид. Лишь бы это продолжалось долго.
Гарри не умел водить машину, и скорость, с которой ехала Клер, его пугала. Минут через сорок она остановила автомобиль на поляне среди листвы у подножья громадных деревьев. Они были одни.
— Я остановлюсь здесь, — предложила она. — Можно устроить пикник в лесу, потом пройдемся пешком.
Завтрак был обильным и, в тот момент, когда Клер собирала остатки, Гарри решился.
— Кое-чего я не понимаю, — сказал он. — Почему ты выбрала меня, в то время, как есть сотни парней лучше меня, из которых ты бы могла выбрать.
— Мой милый. Ты не видишь, чем ты отличаешься от этих сотен других парней? Все, что я прошу от тебя, так это оставаться таким, как ты есть. Я займусь тобой.
— Вот это меня и смущает. Ты делаешь слишком много для меня. Мне нужно найти более оплачиваемую работу.
— Зачем? — спросила она взволнованно.
— Потому что я не смогу обеспечить тебе жизнь, к которой ты привыкла, на шесть фунтов в неделю. А я хочу, чтобы у тебя такая жизнь была.
— Но ты разве не понимаешь, что я не хочу ничего принимать от тебя?
Мужчин, которые мне дают деньги и подарки, полно. Именно таких мужчин у меня сколько угодно. — Она прислонилась к нему головой. — Будь разумным, Гарри, прекрати думать о женитьбе. Я тебе уже сказала, что хочу, прежде всего, оставаться свободной. Это единственная возможность быть счастливыми. Я тебя люблю, я твоя, но я не могу отказаться от жизни, которую веду. Если я начну жить с тобой, я знаю, что через месяц мне это надоест. Ты меня совсем не знаешь, и я этого не хочу. Но, это обязательно случится, если мы будем жить вместе.
— Но, Клер...
— Не настаивай. Или ты принимаешь меня такой, какая я есть, или прощай.
— Но, я тебя люблю. Я хочу жениться на тебе. Не сейчас, разумеется, но как только у меня появится работа и я буду зарабатывать больше. Я хочу обеспечить тебе комфортабельную жизнь. Когда любят.
Взгляд Клер стал твердым.
— Не будем об этом говорить, милый. Я не откажусь от своей работы. Если бы ты знал, чего мне стоило добиться независимости, то не настаивал бы на том, чтобы я отказалась. Если я брошу работу, я никогда не смогу вернуться к ней. Нужно принимать меня такой, какая я есть, и не думать об остальном.
Удовлетворимся тем, что можем быть счастливы, когда у нас будет желание Я не хочу ничего от тебя. Все, что я хочу, это иметь право, когда мне тоскливо, рассчитывать на тебя. Я тебе не буду стоить ни одного цента.
— Ты боишься выйти за меня замуж из-за патрона, — спросил Гарри обиженно.
Она отвела взгляд, но он заметил промелькнувшую в глазах тень.
— Я не боюсь, — сказал она. — Это не совсем так. Но если я выйду за тебя замуж, я потеряю работу. Роберт смотрит на меня, как на свою собственность.
Я не разрушаю его иллюзий. Не нужно смотреть на меня с таким видом Он ничего не значит для меня, я тебя уверяю.

Предыдущая страница 5 Следующая страница


А жизнь так коротка 6

Эта беседа немного испортила радость от проведенного вместе дня, но Гарри урезонил себя. Во всяком случае, она показала себя честной и не скрывала ничего. Но как он возненавидел этого Роберта Брэди! Какое он имеет право на Клер?
Они выпили чаю на склоне холма, откуда им была видна непрерывная вереница машин, возвращающихся с "уик-энда". Они имели вид крошечных игрушек и это зрелище еще больше усиливало впечатление полного одиночества.
— Ты счастлив? — внезапно спросила Клер.
— Да. Я провел замечательный день. Хочешь, пойдем в кино, когда вернемся?
Или пообедаем?
— Нет. Все, что нам нужно, есть дома.
— Хорошо. Но нам не обязательно возвращаться сейчас же?
— Нет... Я хочу еще остаться... Гарри...

Глава 12

Альф Муни не поверил своим ушам, когда Гарри сказал ему, что передумал и если Муни не возражает, он готов стать его компаньоном. Те несколько дней, когда Гарри не работал, дела шли так плохо, что Муни подумывал, сможет ли он заплатить зарплату служащим в следующую пятницу. Он убедился, что дело держалось только на Гарри, а два других фотографа не стоили ничего. И вот как раз в тот момент, когда он решил закрыть дело, Гарри предложил ему свое участие. Муни едва не пустился в пляс, но он удовлетворился тем, что поднялся и пожал руку Гарри.
— Старина, будем на ты, — предложил он растроганно. — Я бы тебе предложил сигару, если бы она у меня была.
Если бы Муни не был так возбужден, он бы заметил у Гарри явную перемену.
Тот казался более твердым, уверенным, взгляд его коричневых глаз был решительным.
— Не обольщайтесь, мистер Муни. Может быть вы не согласитесь с моими условиями.
— Обольщаться? Ты видел, чтобы я обольщался? Но эта лучшая новость, которую я слышал за последнюю неделю — Он вытер лицо носовым платком, потом подозрительно посмотрел на Гарри.
— Твои условия! Какие условия?
— Я много думал о том, что вы мне говорили. Если вы позволите мне организовать дело по своему усмотрению, я вложу сто фунтов, но ни пенни больше.
Муни настолько были нужны деньги, что он принял бы даже половину этой суммы. Но, чтобы не испортить репутации, он чувствовал необходимость поторговаться.
— Сто фунтов? Это же мало, малыш. Если ты хочешь хорошо заработать, нужно вложить больше. Давай сто пятьдесят и вперед. Только аппараты будут стоить больше шестидесяти фунтов, а их еще нужно найти.
— Аппараты нам ничего не будут стоить. Воспользуемся "лейкой", которая у нас есть. Все что нужно, это хороший увеличитель и несколько осветительных приборов. Я знаю, где найти увеличитель за тридцать фунтов, а освещение будет стоить не более двадцати. Этот кабинет превратится в неплохую студию за двадцать фунтов. У нас еще останется тридцать фунтов для покупки высококачественной бумаги и рамок, а также на мелкие расходы.
Муни тяжело сел с видом человека, который только что обнаружил змею в своей постели.
— Это же только расчеты, малыш.
Он сдвинул шляпу назад и энергично почесал голову.
— Значит, в моем кабинете ты собираешься устроить свою студию?
Гарри провел бессонную ночь в спорах с Роном, который не советовал вкладывать деньги в дело Муни. И только благодаря тому, что он все время думал о Клер, Гарри удалось, наконец, убедить Рона.
— А где же ее еще можно сделать? — спросил он у Муни. — Дорис нужна комната для лаборатории, первая комната будет служить салоном ожидания и останется только ваш кабинет.
— А я? Я буду на улице?
— Я думаю, вы устроитесь в приемной, будете получать деньги у клиентов, заниматься счетами.
— Но, черт возьми, это же работа Дорис.
— У нее будет чем заниматься. У нас нет средств содержать статистов, мистер Муни.
— Ты меня считаешь статистом? — пробурчал Муни.
Гарри улыбнулся.
— Я просто сказал, что каждый должен вносить свой вклад в общее дело.
— Это все? Прежде чем начать приказывать, может быть, ты сначала покажешь деньги? Насколько я знаю, ты еще не стал моим компаньоном.
— Я куплю материал и уплачу за установку, — спокойно сказал Гарри, — вам незачем смотреть на мои деньги. Просто будете смотреть на изменения, которое произведут мои деньги. И больше об этом не будем говорить. К тому же, я не уверен, что будет все хорошо.
Муни открыл рот, потом закрыл его, не говоря ни слова. Он понял, что загнан в угол.
— Но, Гарри, нам нужно немного оборотных фондов, — жалобно сказал он. Мне нечем в пятницу платить зарплату.
— Я это урегулирую. Доходы будем делить пополам. Кроме того, вы будете мне давать пять процентов на капитал.
Для Муни это было слишком.
— Ты меня душишь! — воскликнул он, вскакивая. — Эти условия прошли бы, если бы ты вложил триста фунтов, но за эти деньги не о чем и говорить. Это чистое воровство. Мои фонды стоят во много раз больше, чем твои сто фунтов.
А фотоаппараты? Они одни стоят несколько фунтов.
— Хорошо, хорошо!.. Но насколько я понял, вам нечем платить зарплату на этой неделе.
Муни зло бросил шляпу на пол и послал ее ногой в угол.
— Это все девица, — завопил он, ударяя кулаком по столу. — До того, как ты познакомился с ней, ты был чудесным парнем, а сейчас ты как волк, акула...
— Она ничего не знает, — уверил слегка улыбаясь Гарри, — но мне надоело так жить. Я хочу жениться.
Муни сделал несколько шагов, нагнулся, поднял свою шляпу и принялся вытирать ее рукавом.
— Я в этом уверен, — бормотал он, — ты хочешь жениться. Я не могу помешать тебе покончить с жизнью, но печально видеть все это. Ты выиграл, малыш. Я принимаю твои условия и оставляю свой кабинет. Я слишком стар и болен, чтобы бороться с тобой. Что я тебе скажу. Я не думал дожить до таких лет и стать таким старым, чтобы ты начал меня эксплуатировать. Никогда не думал. Ты воспользовался старостью моей и моим положением.
— Ну, это ни к чему, мистер Муни, — сказал Гарри мягко.
У Муни перехватило дыхание. Он удивленно посмотрел на Гарри и вдруг широко улыбнулся.
— Ладно, старик, ты должен познакомить меня с твоей девчонкой. Если ей удалось так повлиять на тебя, то что она сделает со мной!
— Я повторяю, что она ничего не знает, и сейчас, если вы согласны с моими условиями, пойдем к адвокату и подпишем соглашение по всей форме. Я...
— Что? — произнес Муни, вытаращив глаза. — Адвокату? Мы не пойдем к адвокату, малыш. Мы можем верить друг другу на слово.
— Речь идет не о доверии, а о принципе.
Муни надел шляпу, которую кончил вытирать, и медленно поднялся.
— Я не знаю, что ты хочешь... — начал он. Внезапно его лицо смягчилось. Ты мог бы дать мне один фунт? Теперь, когда мы компаньоны, я немного поиздержался...
— Я тоже, мистер Муни. Мне так много нужно купить.
Муни погрозил потолку кулаком.
— О, женщины, — пробурчал он, — всегда одинаковы. Когда парень попадает им в лапы, он пропал.

Глава 13

Усталый, но довольный, Гарри вернулся в свою комнату чуть позже семи.
Клер сказала ему, что сегодня вечером работает и не сможет с ним увидеться.
Казалось, что она очень спешила и они обменялись только несколькими фразами по телефону, к его великому огорчению. Но, тем не менее, она пообещала увидеться с ним завтра утром и даже пригласила к себе.
Поднимаясь по темной лестнице, пропитавшейся запахом вареной селедки, он подумал, что если Рон дома, было бы неплохо отметить выпивкой вступление его в компаньоны Муни. Рон был дома, но собирался уходить.
— Ты уходишь? — спросил разочарованно Гарри.
— Привет! Мне нужно уйти. Ну, как, все хорошо прошло?
— Отлично. Художник сейчас меняет вывеску на "Муни и Рикк".
— Прекрасно. Для Муни это, наверняка, потрясение. Ты его, по крайней мере, взял в руки?
— Он принял все мои условия. Ты, действительно, спешишь? Я хотел бы отметить это.
— Отметь со своей девушкой. Она что, занята сегодня?
— Сегодня вечером она работает.
— Странные часы для работы. Я не знал, что люди, которые позируют, работают ночью. Мне нужно встретиться с одним человеком, который сообщит важные сведения, но свидание в 9 часов. Пойдем поужинаем.
Гарри это понравилось и они вместе пошли в кабачок на углу улицы.
Зал был набит, но они нашли два места за стойкой.
— Нужна признать, что эта девица тебя встряхнула, — сказал Рон. — Ты начинаешь шевелиться.
— Ты прав. Я хочу на ней жениться, но для этого необходимо зарабатывать достаточно денег, чтобы обеспечить жизнь, к которой она привыкла.
— Это плохое условие для женитьбы. Когда любят друг друга...
— Да, я знаю, но в наши дни это не так.
Рон приготовился спорить, но затем отступил. Он постучал по стойке, чтобы позвать бармена, потом заказал бифштекс и пиво.
— За тебя! — сказал Рон, поднимая бокал. — За процветание "Муни и Рикк".
— Спасибо. Ты работаешь сегодня вечером?
— Да. У меня нашлись интересные сведения для серии статей о банде воров, действующей в Вест Энде уже год. Полиции не удается их поймать. Ты не знал?
Каждую ночь двадцать или тридцать человек расстаются с ценностями. Никто не может обнаружить, как действует банда. Твой друг, инспектор Паркинс, думает, что в банде есть девушка, которая очищает карманы жертвы и сразу же передает добычу сообщнику. Пять или шесть проституток приводили в полицейское отделение, но у них ничего не находили. Я думаю, что, наконец, нашел человека, который сообщит мне нужные сведения. Я встречаюсь с ним сегодня в баре на Аттен-стрит.
Гарри рассеянно слушал его, слишком занятый своими новыми делами. Нужно ли рассказать все сразу Клер, или подождать, когда дело начнет крутиться. Он остановился на втором решении Закончив еду, они расстались, а Гарри с сожалением вернулся домой и провел некоторое время, делая эскизы новой студии. Затем он разделся и подумал, что наилучшим началом было бы заполучить какую-нибудь кинозвезду. Фотография кинозвезды в витрине послужила бы неплохой рекламой.
Укладываясь, он размышлял, как связаться с одной из кинозвезд, но вдруг подумал, что фотография Клер тоже подойдет. Он знал, что она может позировать. Значит, следует только выбрать подходящее освещение. Он поговорит с ней завтра утром. Не прошло и минуты, как он крепко уснул. Ему казалось, что он проспал всего несколько минут, когда удары в дверь разбудили его.
Он зажег свет и посмотрел на часы. Было 1.30. Постучали еще, затем дверь открылась. Гарри схватил свою одежду. Он увидел миссис Вестерхэм. Вид у нее был испуганный. За ее спиной стоял мужчина в плаще и фетровой шляпе, надвинутой на глаза.
Гарри узнал инспектора Паркинса. Его сердце забилось быстрее.
— Что произошло? — спросил он.
— Спасибо, миссис, можете идти спать, — сказал Паркинс. — Извините за то, что я вас побеспокоил. Вас тоже прошу извинить, мистер Рикк.
Гарри сидел на кровати, глядя на Паркинса круглыми глазами.
— Ну, что, молодой человек, — сказал Паркинс, когда они остались одни. К сожалению у меня плохая для вас новость. Ваш друг Рональд Фишер тяжело ранен.
— Рон? Что с ним?
— То же, что было с вами. Его подобрали на Динс-стрит час назад. Удар велосипедной цепью по голове.
Наступила тишина. Паркинс внимательно смотрел в лицо Гарри.
— Это серьезно? — спросил, наконец, Гарри.
— Очень. Вы помните? Я вам сказал, что однажды этому парню попадется клиент с хрупким черепом? И вот это тот самый случай.
— Он... Он умер?
— Нет, ваш друг не умер, но тяжело ранен. Я только что из госпиталя.
— Я могу его навестить?
— Нет. Через несколько дней. Конец цепи ударил его по затылку, и даже, если он выживет, ему хватит этого на годы. Не исключено, что он останется калекой на всю жизнь.
Гарри не шевелился. Он почувствовал, как у него кружится голова. Я его никогда по-настоящему не ценил, думал он. Бедный старик. Подумать только, это могло случиться и со мной. Какая сволочь! Почему?
— У него есть семья? — спросил Паркинс. — Я нашел его адрес в бумажнике.
Если у него есть жена, нужно предупредить ее.
— У него была жена. Может быть, я сам скажу ей.
— Как хотите. Если не хотите, я могу послать кого-нибудь из своих людей.
— Спасибо. Но лучше я пойду сам. Адрес я найду, конечно, в бумагах Рона.
— Хорошо. А теперь поговорим, — сказал Паркинс. — Это тот же самый тип, который напал на вас. Вы не знаете, почему он напал на Рона?
— Абсолютно не знаю. Я сам об этом думаю.
— Что Фишер мог делать в Сохо в полночь?
— Это я знаю. У него была встреча с одним из людей, который знал что-то про банду воров.
— Действительно... Я с ним разговаривал об этом на прошлой неделе.
— Я не очень много знаю об этом.
— С кем была встреча?
— Он мне не говорил.
— А где была эта встреча?
— В кафе, в Сохо. Он мне назвал его, но я сейчас не помню. Кажется, он говорил об Аттен-стрит.
— Постарайтесь вспомнить, — настаивал Паркинс. — Слушайте, Рикк. Вы не помогли мне в вашем деле, вы мне не сказали всего, что знаете. Кто-то был явно недоволен, когда вы его сфотографировали, не так ли?
— Да... — признал Гарри. — Но этот человек не имеет ничего общего с делом.
— Откуда вы это знаете?
— Я его знаю. Этот тип связан с рекламой.
— Как его зовут?
— Роберт Брэди, — сказал Гарри, думая, что скажет Клер, что он сообщил это имя полиции.
— Почему вы мне об этом не сказали раньше?
— Я... Он был с девушкой, которую я знаю, и я не хотел, чтобы она была вмешана в это дело.
— Кто эта девушка?
— Моя невеста. Простите, но я не назову ее имени. Она никак не связана с этим делом, а Брэди тем более.
— Ваша невеста?
Гарри внимательно смотрел на инспектора.
— Вы знаете Брэди?
— Лично не знаком. Это импресарио моей невесты и он не любит фотографироваться.
Гарри с облегчением вздохнул, когда Паркинс переменил тему разговора.
— Вернемся к этому кафе, — сказал он. — Вспомните его название.
— Я стараюсь изо всех сил, но не могу вспомнить.
Паркинс посмотрел на него и на часы. Было десять минут третьего.
— Хорошо. Вы не можете одеться и проехать со мной на Аттен-стрит? Мы пройдем по улице и, может быть, вы вспомните название кафе, увидев вывеску.
У меня внизу машина.
— Сейчас?
— Да, немедленно, — сухо сказал Паркинс.
— Хорошо... — сказал Гарри, начиная сдаваться, в то время как Паркинс закурил.
— Отличный парень, ваш приятель, — сказал Паркинс. — Он время от времени заходил ко мне, чтобы узнать кое-что. Я уверен, что он обнаружил какие-то сведения о банде, и банда прореагировала. Врач в госпитале сказал, что Фишер, возможно, несколько недель будет находиться в тяжелом состоянии. Я не могу терять времени, ожидая, когда он выздоровеет. Нужно действовать как можно быстрее, чтобы поймать этого типа.
— Вы думаете, что человек, напавший на меня, входит в банду?
— Это может быть даже один из главарей. Я бы очень хотел знать, зачем ему нужна была ваша пленка. Возможно, на ней был кто-нибудь, снятый на заднем плане за работой, а вы этого не заметили? Вы готовы?
Гарри был готов. Они вышли из комнаты. Хотя было уже более двух часов утра, миссис Вестерхэм не спала. Услышав шаги, она вышла из своей комнаты.
— Вас уводят, мистер Рикк? — спросила она, побледнев.
— Нет, миссис Вестерхэм. С Роном несчастный случай. Я вам все расскажу, когда вернусь. Она, наверно, подумала, что вы меня арестовали, — сказал Гарри Паркинсу.
Тот что-то проворчал в ответ. Паркинс приказал шоферу повернуть руль на Детен-стрит. Улицы были пустынны, но на Пикадилли виднелось несколько одиноких прохожих. Увидев их, Паркинс пробормотал:
— Эти парни и доставляют нам неприятности. Они идут по Вест Энду в поисках девушек и, когда те их обворовывают, они приходят к нам. Если бы они ходили в поисках женщин в другом месте, они бы сохраняли свои бумажники.
Идиоты.
Гарри почувствовал, как ледяная дрожь пошла у него по позвоночнику. Он вспомнил Вингейта, который нашел Клер на улице. Вингейт и его бумажник!
Может быть Клер?.. Ну, нет, это невозможно. Он сразу же подумал о Брэди и об убийце с волосами-паклей.
Рон как раз занимался этим делом по поводу банды воров и этот лохматый его пристукнул... А может быть Клер тоже входит в банду? Ведь она передала бумажник ему, а Рон как раз рассказывал, какой метод использует банда... Он пытался больше не думать об этом. Все это просто совпадение... Но следует предостеречь Клер. Ее шуточки могут довести до тюрьмы.

Предыдущая страница 6 Следующая страница


7 Джеймс Хедли Чейз

Автомобиль остановился на Аттен-стрит, и Паркинс вышел.
— Остальную дорогу пойдем пешком. Хорошо смотрите и попытайтесь вспомнить название кафе. Их здесь дюжина.
Аттен-стрит была тесной малоосвещенной улицей. Магазины, кафе и пивные были расположены рядом друг с другом. Гарри внимательно смотрел по сторонам улицы. Впереди, перед дверью, над которой мигала вывеска, стояла большая машина американского производства. Гарри схватил Паркинса за руку.
— Вот оно. Я теперь вспомнил. Это "Рэдл-Сэкм кафе".
— Вы в этом уверены?
— Абсолютно.
— Хорошо. Возвращайтесь в машину и ждите. Я пойду взгляну.
— А мне нельзя пойти с вами?
— С таким шрамом на лбу? Нет. Постарайтесь, чтобы вас никто не видел.
Гарри остался в темноте, понимая, что Паркинс прав, но горя желанием все увидеть самому.
Вдруг дверь кафе открылась и появились четыре девушки, которые болтали и смеялись. Одна из них, брюнетка в меховом манто, так смеялась, что вынуждена была вцепиться в одну из подружек. Казалось, они были пьяны. Все четверо направились К машине. Из нее вышел мужчина и открыл заднюю дверь. Гарри узнал его сразу же. Это был Роберт Брэди. Он не мог ошибиться. Та же походка, мощные плечи, манера сдвигать шляпу на глаза. Все сходилось. Гарри снова посмотрел на девушку в меховом манто и почувствовал как зеленеет. Это была Клер.
Брэди схватил Клер за руку и дернул. Она привалилась к нему, не прекращая смеяться, трое других продолжали о чем-то верещать и смеяться.
Паркинс, стоя на месте, наблюдал за сценой. Брэди заметил его и что-то сказал Клер. Та сразу же успокоилась, глянула через плечо на то место, где стоял Паркинс. Потом она быстро влезла в автомобиль, Брэди залез за ней и хлопнул дверью. Машина тронулась с места и сразу же набрала скорость.

Глава 14

На следующее утро Гарри с опозданием пришел в студию. Муни занимался счетами.
— Прекрасно, — пробурчал Муни, — как только ты стал моим компаньоном, ты стал опаздывать.
— Я...
Он замолк, увидев лицо Гарри. Тот объяснил ему, что произошло ночью.
— Я только что звонил в госпиталь, — закончил он, — и мне сказали, что раньше чем через неделю он не придет в сознание и его жизнь находится в опасности. Бедный Рон. Паркинс думает, что эта работа банды воров. Он...
— Не вмешивайся, Гарри, — прервал его Муни, — это не твое дело. У тебя и так достаточно неприятностей.
— Мне нужно повидать жену Рона и я приду во второй половине дня.
— Ты не должен уходить. Я рассчитываю на тебя, Гарри. Сам я не справлюсь.
— Мне нужно повидать его жену. Вот план студии для установки оборудования. Нужно позвать электрика. Я не вернусь до обеда.
Муни посмотрел на него.
— Ты уверен, что тебе здесь нечего делать, малыш?
— У вас есть чем заняться сегодня утром. Придут люди, которых я фотографировал вечером. Нужно сказать им, что пленка пропала и попытайтесь уговорить их придти еще, чтобы заказать портрет. Можете назначать на четверг. Все будет готово.
Гарри вышел. В бумагах Рона он нашел адрес Шейлы Фишер и квитанции об отправке ей еженедельно шести фунтов, которые Рон ей посылал. Гарри думал, как Шейла будет выкручиваться после того, как переводы перестанут поступать.
Он был убежден, что у Рона совершенно нет сбережений. Всю дорогу он перебирал в уме ночную сцену. Он боялся своих мыслей. Что Клер могла делать ночью с тремя девушками и Брэди? Паркинс, наверняка, ее видел, хотя и слова не сказал Гарри. Хозяин кафе и гарсон ответили формально. Они не знают такого человека и не могут вспомнить, видели ли они Рона Фишера в своем заведении.
Он подошел к сероватому домику с грязными занавесями, где жила Шейла Фишер, и позвонил.
— Нужно позвонить сильнее, — закричала женщина, которая выбивала ковер перед соседним домом. — Она рано не просыпается.
Гарри пробормотал "спасибо" и позвонил дольше. Прошло добрых пять минут, прежде чем дверь, наконец, открылась и появилась молодая женщина в грязном халате. Она недовольно смотрела на него.
— Простите за беспокойство. Вы миссис Фишер?
— Ну и что из этого? — сказала она резким неприятным тоном. — Еще слишком рано, чтобы поднимать людей из постели.
— Я Гарри Рикк, друг Рона.
— А. Он мне говорил о вас. Входите.
На ее жестком лице появилась улыбка. Глаза и рот у нее были накрашены.
Когда она улыбалась, она казалась моложе и привлекательней. Гарри понял, что Рон, действительно, мог влюбиться в Шейлу.
Комната была в удивительном беспорядке. Повсюду стояли блюдца с окурками, наполовину пустая бутылка виски, горы пластинок на полу, грязное белье, все было покрыто слоем пыли.
— У меня беспорядок. Вчера вечером были друзья, — сказала она, протирая глаза.
Гарри осмотрелся и решил, что лучше не садиться.
— У меня плохие новости для вас, — сказал он, — с Роном произошел несчастный случай.
Черты лица женщины окаменели.
— Вы хотите сказать... что он мертв? — Ее кукольное лицо ничего не выражало.
— Нет, он не мертв, но в тяжелом состоянии. Возможно, что еще несколько недель будет без сознания.
Она встала, налила хорошую порцию виски в грязный стакан, потом протянула бутылку Гарри. Тот отказался.
— Спасибо.
— Он перевернулся в автомобиле?
— Нет. Его оглушили велосипедной цепью.
Шейла усмехнулась и выпила виски.
— Это здорово подходит к господину, имеющему принципы. Что они имели против него?
— Я ничего не знаю, — пробурчал Гарри раздраженно. — Я думаю, зачем я сюда пришел. Мне кажется, это вас совсем не интересует.
Она удивленно подняла на него глаза, скривилась и села.
— Конечно, не очень. Ну, а деньги? Буду я их получать?
— Не знаю и мне наплевать. Рон в госпитале, но навещать его можно будет не раньше чем через несколько недель.
— Я совсем не хочу его навещать, — сказала она, пожимая плечами. — Очень мило с вашей стороны, что вам плевать на то, как я буду жить, но я не могу жить любовью и свежей водой. Когда он начнет работать?
— Еще не скоро и, не пугая вас, хочу сказать, что возможно он останется калекой.
Она скривилась.
— Черт возьми. Это очень похоже на него. Не делайте такого лица. Мы с ним чужие люди, уже четыре года как разведены. В конце концов, я выкручусь. Все устроится, если я выйду замуж еще раз, — заключила она, почесывая ногу под халатом.
Гарри с отвращением смотрел на нее.
— Я все-таки думал, что вам следовало знать, что с ним произошло. В конце концов он ваш муж.
Вдруг какой-то отблеск появился во взгляде женщины и с улыбкой она сказала:
— Вы знаете, я сейчас очень стеснена в средствах. Вы не могли бы мне одолжить пять фунтов?
— К сожалению, нет, — ответил он. — Я сам стеснен.
Она поднялась и подошла к нему.
— Ну, тогда два фунта... Вы знаете... Вы мне нравитесь... Пошли. Будьте милы. Я тоже очень мила. Пойдемте, я вам покажу свою спальню...
Она стояла у двери и он вынужден был оттолкнуть ее, чтобы добраться до ручки.
— Нет, я сожалею... — пробормотал он.
Она удивленно посмотрела на него.
— Не притворяйтесь идиотом. Рон ничего не узнает. Ну, скажем, фунт.
— Я сожалею, — повторил он.
— Ну, тогда скажите ему, чтобы поскорее поднимался и присылал мне деньги.
Если он этого не будет делать, я обращусь в суд. Я даю ему месяц, слышите?
Он еще услышит обо мне.
Гарри начало мутить. Когда он выходил, она прокричала:
— И не напускайте на себя такой вид. Вы такой же идиот, как и все его друзья.
Ужасная женщина, подумал он. Почти бегом он направился к станции метро.
Заметив телефонную кабину, он поколебался, затем вошел и набрал номер Клер.
Пришлось ждать довольно долго. В тот момент, когда он собирался повесить трубку, он, наконец, услышал щелчок и затем голос Клер.
— Алло, кто у телефона?
— Гарри, — сказал он, удивленный агрессивным тоном девушки.
— Гарри? Доброе утро, милый. Прости меня, я спала.
— Я удивлен, — сказал Гарри, глядя на часы, которые показывали полдень. Я думал, что ты уже проснулась.
Он услышал зевок и перед его глазами возникла вдруг Шейла.
— Я вчера вечером много работала и еще не пришла в себя. Прости меня.
— Можно придти к тебе сегодня вечером?
— Да, конечно. Приходи, я приведу себя в порядок. Скажем, часам к восьми.
До вечера.
— Хорошо. — Волна нежности захватила его.
— Мне кажется, что я не видел тебя целую вечность... Клер...
— Да, конечно. Значит, сегодня вечером в восемь.
Она снова зевнула.
— Ах!.. До свидания, милый. — Она повесила трубку.
Гарри вышел из кабины. Он чувствовал себя довольно подавленно. Как только он начинал думать о Клер, перед глазами возникала зевающая и чешущаяся Шейла.
Скривившись от отвращения, он вошел в метро.

Глава 15

Однако, когда Клер открыла ему дверь, ничего в ней не напоминало Шейлу.
Она была чрезвычайно привлекательна в черном платье, подчеркивающем ее формы, и ее большая шикарная комната была тщательно убрана.
— Здравствуй, милый, — сказала она, подставляя губы. — Как долго тянулось время с воскресенья. Тебе меня не хватало тоже?
Она повисла у него на шее и поцеловала. Гарри обнял ее и прижал к себе.
— Да, мне тебя не хватало. Я много думал о тебе. Это воскресенье было лучшим днем в моей жизни.
— Прекрасно. Сегодня мне не нужно выходить и ты можешь остаться здесь, если захочешь. Даже можешь остаться на ночь.
Гарри сразу же забыл Рона, инспектора Паркинса и "Рэдл-Сэкм кафе".
Через некоторое время Клер пошла на кухню приготовить обед, и он пошел за ней, чтобы поговорить.
Но она его опередила.
— О, Гарри! — сказала она. — Я забыла. У меня есть небольшой сюрприз для тебя. Открой ящик. Не этот, следующий.
Он послушался и нашел там маленький пакет, завернутый в бумагу.
— Это для меня? Что там?
— Открой и увидишь.
Он развернул его и нашел три галстука. Таких галстуков у него никогда не было. Галстуки, стоящие целое состояние.
— О, Клер! Они же страшно дорого стоят. Я не знаю, могу ли я их принять.
— Не притворяйся идиотом, они мне ничего не стоили. Я написала фабриканту, которому позировала, и попросила образцы. И вот они. Они тебе нравятся?
— Кроме шуток? Фабриканты просто так раздают свои галстуки?
— Не всем, конечно, но такое случается довольно часто, особенно, когда они любят хорошеньких женщин.
Следующие несколько минут они провели, примеривая галстуки.
— У меня глупый вид, Гарри. Знаешь, ты действительно хороший парень и я хочу попытаться достать костюм для тебя у одного типа, которому я позирую.
— Что? Костюм?
Он смущенно переминался с ноги на ногу.
— О костюме нечего и говорить. Будет время, когда я сам буду делать себе подарки.
— Но тебе нужен хороший костюм.
— Мне не нужны подарки. Мужчина не может принимать подарки от женщины, добавил он, краснея.
— Но это же условность, Гарри. Какое это имеет значение. Я тебя люблю и хочу, чтобы ты был счастлив, У меня есть деньги и много полезных друзей.
Почему бы нам не поделиться? Мне доставляет удовольствие делать тебе подарки.
— Но, в конце концов. Клер, я стану похожим на сутенера. Я хорошо знаю, что это тебе ничего не стоит, но, если я тебе ничего не могу дарить со своей стороны, так не пойдет.
Лицо Клер омрачилось.
— Каким ты можешь быть злым. Хорошо, — сказала она сухо. — Не принимай ничего от меня. Ты даже можешь не приходить ко мне, если тебе кажется, что становишься сутенером.
Она вернулась на кухню, с трудом сдерживая гнев. Гарри проводил ее глазами.
— Клер! Я тебя умоляю. Я...
Она повернулась, и он с удивлением заметил в ее глазах слезы.
— Прости меня. Клер! Я тебя умоляю. — Он подошел к ней, но она оттолкнула его, повернулась спиной и принялась за салат.
— Я не хотел тебя обидеть, — сказал он с несчастным видом.
— Да ладно, не будем об этом говорить, — холодно произнесла она. — Блюдо там. Поможешь поставить на стол?
— Я тебя люблю, Клер и я сделаю все, что ты захочешь.
— Это только слова. — Она попыталась освободиться, а потом внезапно обняла его за шею.
— О, Гарри, я тебя так люблю!
Тон ее голоса потряс Гарри.
— Мне хочется что-нибудь для тебя сделать. Я никогда никому раньше не помогала. У меня даже не было такого желания.
— Я тоже хотел бы многое сделать для тебя, — сказал он.
Она оттолкнула его, чтобы посмотреть ему в глаза.
— Ты меня убиваешь, повторяя это. Я не хочу твоих денег. Я хочу тебя.
Забудь о своем мужском самолюбии. Мы сможем вести замечательную жизнь, если будем делиться. Какое имеет значение, чьи деньги Главное, что они есть.
— Для меня это имеет значение. Я хочу быть тем, кто дает.
— Но как можешь ты давать, если не зарабатываешь больше Если бы у тебя были деньги, я бы не была такой гордой и принимала бы их. А сейчас позволь мне тебе помогать. Когда ты будешь зарабатывать больше, а я уверена в этом, я позволю тебе платить за все.
Она еще раз прервала его на полуслове. — Если ты не будешь принимать мои подарки, я не поверю в твою любовь.
— Но я тебя люблю, — неловко запротестовал Гарри — Мне нравится, когда ты мне даришь, но, все-таки, не делай этого так часто.
— Правда? Ты принимаешь? — спросила она, блестя глазами.
— Да.
— Тогда у меня есть еще один сюрприз для тебя, — она выбежала из кухни и изумленный Гарри подумал, что все это невообразимо. Если бы только Рон, который всегда говорил, что женщины хотят брать все, ничего не давая, видел это...
Клер вернулась, держа в руке другой пакет.
— Я хотела подарить тебе это на день рождения, — сказала она, — но не хочу больше ждать. Это принадлежало моему отцу. — Она сорвала бумагу и протянула ему золотой портсигар.
Никогда он не видел ничего подобного.

Предыдущая страница 7 Следующая страница


А жизнь так коротка 8

— Открой его, — сказала она, не отводя глаз.
Он нажал на кнопку. Внутри было выгравировано: "Гарри с любовью. Клер".
— Я не знаю, что сказать!.. Это чудо! Я всегда мечтал о портсигаре, но, откровенно говоря, милая, раз это вещь твоего отца, почему ты даришь ее мне?
— пробормотал он.
— Я хочу, чтобы он был у тебя, и чтобы ты думал каждый раз обо мне, когда открываешь его.
Она прижалась к нему.
— Я не знаю даже, как благодарить тебя.
— Лишь бы ты был счастлив, на остальное наплевать. Ты меня всегда будешь любить, Гарри? Ты меня не бросишь никогда?
— Никогда. Я тебя буду всегда любить, что бы ни случилось, — сказал он, поднимая ее на руки и направляясь в спальню, дверь которой он открыл ногой.
— О, Гарри... Ужин готов!..
— К черту ужин, — сказал он, закрывая дверь ударом ноги.

Глава 16

Когда Гарри открыл глаза, на улице уже светлело. Некоторое время он смотрел на Клер, неподвижно лежащую рядом. Как будто почувствовав его взгляд, она прижалась к нему, пробормотав:
— Еще рано, не так ли, милый?
— Около пяти часов. Ты можешь меня послушать? Я должен был кое-что тебе вчера вечером рассказать.
Она открыла глаза и улыбнулась.
— Слушаю тебя, милый.
— Помнишь моего приятеля Рона? С которым я жил. Его оглушили прошлой ночью.
Он почувствовал, как она напряглась.
— Серьезно? — спросила она.
— Да. На него напал тот же тип, что и на меня. Полиция задала мне кучу вопросов. — Он поколебался, а затем продолжал:
— Я... я им рассказал о Брэди.
Она подняла голову с подушки. У нее стал злой вид.
— Ты им рассказал о Роберте? Зачем? Что он имеет общего с этим делом?
— Ты помнишь тот вечер, когда на меня напали? Я тебе сказал, что полиция хотела знать, кому не понравилось, что его фотографировали. Я ответил, что не было такого. Инспектор Паркинс не поверил, что я ему говорю правду и сразу же, рассказав о Роне, повторил вопрос. Я был взволнован и рассказал ему все.
— Ты сказал ему, что я была с Робертом?
— Я отказался ему назвать твое имя. Я сказал ему, что ты... моя невеста... и он больше не спрашивал ничего... — закончил Гарри.
Он почувствовал, как она удалилась от него далеко, хотя и не пошевелилась.
— Что они сказали о Роберте?
— Паркинс ничего больше не сказал. После того, как я объяснил, что он работает в рекламе и что он твой патрон.
— Кажется, ты много рассказал.
— Надеюсь, что не сказал ничего лишнего. Ты знаешь, Клер, в Вест Энде действует банда воров, а Рон пытался получить сведения о них для серии статей. Ему назначили свидание в "Рэдл-Сэкм кафе" в Сохо. Полиция считает, что там на него и напали.
Клер поднялась и пошла к столику. Она взяла пачку сигарет, закурила и снова вернулась.
— Почему ты мне это рассказываешь, Гарри? Меня эти истории не интересуют.
— Паркинс привез меня на Аттен-стрит вчера вечером. Он хотел, чтобы я показал ему кафе, название которого я забыл. Мы приехали туда около двух часов в тот момент, когда ты выходила из кафе с тремя другими девушками. Там был и Брэди.
— Ну и что?
— Это все, — промямлил Гарри, жалея о сказанном. — Я подумал, что лучше рассказать тебе об этом.
— Ты показал меня своему полицейскому?
— Нет, разумеется. Он ушел без меня и пошел в кафе. Я думаю, он тебя даже не заметил.
— Мне плевать на все это.
Они замолчали.
— Я беспокоюсь за тебя, — сказал Гарри. — Полиция думает, что в этом замешаны женщины. Они ловят пижонов, очищают им карманы и передают добычу сообщникам.
— Зачем ты рассказываешь мне все это? — Она затушила сигарету.
Гарри попытался взять ее за руку, но она резко вырвала ее.
— Клер, ты должна понять. Надеюсь, ты помнишь Вингейта? Представь, что банда действует таким же образом. Если бы Вингейт повел тебя в полицию, как он это хотел сделать, полиция заподозрила бы, что ты принадлежишь к банде.
Ты взяла его бумажник и передала его мне. Они действуют точно также.
— Скажи, Гарри. Неужели ты, действительно, веришь, что я воровка?
— Конечно, нет. Но не делай больше так. Клер! Скажи мне правду. Брэди связан с типом, который напал на нас?
— О чем ты говоришь? Какая может быть между ними связь?
— Ты должна понять. Брэди был взбешен, потому что я сфотографировал его, а через пять минут у меня забрали пленку.
— Это абсурд! — закричала Клер. — Роберт никак не связан с этим делом.
Ради Бога, ничего не говори полиции. Я потеряю работу, если он узнает, что я распространяю о нем слухи.
— Нет, разумеется, я не скажу. Я никогда ничего о нем не скажу. Не беспокойся, Клер.
— Есть из-за чего беспокоиться. Роберт взбесится, если узнает, что ты сообщил о нем полиции. Ты уверен, что его не будут допрашивать?
— Не думаю. А почему его должны допрашивать?
— Ты увидишь инспектора?
— Надеюсь, что нет, но не знаю.
— Во всяком случае, если ты его увидишь, обрати внимание на то, что будешь говорить обо мне. Прошу тебя, не давай ему мой адрес.
— Это само собой разумеется, — воскликнул удивленно Гарри. — Я ему не назову даже твоего имени. Но, я уверен, что полиция больше не думает ни о тебе, ни о Брэди.
— Я не доверяю полиции. Эти проклятые ищейки, если узнают, что я живу здесь одна, они будут наблюдать за мной. Они все время отравляют жизнь таким, как я.
— Но, послушай...
— Я знаю, что говорю, — сказала она раздраженно. — Я знаю больше, чем ты.
Если флики, например, узнают, что ты провел ночь здесь, они смогут мне принести серьезные неприятности. Нужно быть очень внимательным.
— Не бойся, я не скажу больше ни слова.
Она снова оказалась в его объятиях.
— Милый, — спросила она, — ты успокоился?
Он уверил, что да, но был взволнован. Он предпочел изменить тему разговора и попросил ее позировать для портрета.
— Я буду счастлива помочь тебе, милый, — сказала она, довольная новой темой разговора.
— Значит, ты вкладываешь в дело свои деньги?
— Только сто фунтов. Я не хотел тебе говорить об этом преждевременно, но... Сегодня все будет оформлено. Я хочу попытаться. Пообедаем вместе?
Потом пойдем в студию.
— У меня свидание и я смогу прийти часов в пять. Пойдет? Как ты хочешь, чтобы я позировала? В купальном костюме?
— Нет, — сказал Гарри, улыбнувшись. — Я хочу сделать такой портрет, чтобы все сказали: вот именно так должны фотографировать. Я попытаюсь сделать что-то вроде бюста. Если у тебя есть шляпка и летнее платье, они подойдут.
— Я тебе их покажу, — сказала она, вскакивая с кровати.
— Вот такую фотографию я хотел бы сделать, — сказал Гарри, глядя на нее.
— Это была бы чудесная реклама.
Она закрылась халатом.
— Спасибо, но не надо выставлять меня на витрине. Там будут стоять толпы мужчин.
И вот, в пять часов утра при дневном свете, Гарри заложил руки за голову и наблюдал за парадом манекенщиц. Клер одевала одно платье за другим и дефилировала перед ним, принимая различные позы.
В конце концов, он остановился на платье с большими цветами и глубоким декольте и шляпе из белой соломки с лентой. На фотографии они должны были выглядеть неплохо. Они решили, что Клер придет в студию в пять часов вечера и переоденется там.
Гарри с удовольствием видел, что она также увлечена, как и он, и больше не думает ни об инспекторе Паркинсе, ни о Брэди.
Когда Муни пришел в студию чуть позже девяти часов, Гарри занимался установкой прожекторов.
— Что ты делаешь? — спросил он, остановившись на пороге.
— У меня есть модель, которая придет фотографироваться для портрета.
Сделаем большой снимок для витрины. Это будет привлекать клиентов.
— Подружка?
— Она самая. Она придет сегодня часов в пять.
— Жаль. Если бы я знал, я бы одел чистую рубашку и побрился, — закончил он после того, как посмотрел в зеркало.
— Незачем стараться, — сказал Гарри. — Она любит только молодых.
Муни подскочил и обернулся. Увидев, что Гарри улыбается, он тоже улыбнулся.
— Такие старики, как я, могут давать тебе уроки.
— Хорошо, садитесь на этот стул, а я отрегулирую свет.
— А Дорис? Разве она не может сделать это?
— Дорис проявляет вчерашние пленки. Вам достаточно сесть и не шевелиться.
— Хорошо, — согласился он. — Я протестовал просто из принципа. Эта работа не для основного компаньона.
Гарри ничего не ответил и принялся передвигать прожекторы. Ему понадобилось довольно много времени, чтобы получить нужный эффект. Муни начал вертеться, прежде чем он закончил.
— Старик, если ты будешь тратить столько времени на каждый портрет, мы прогорим наверняка.
— Не беспокойтесь, — сказал Гарри, немного передвигая прожектор. — Все это готовится для типичного портрета. Место для освещения устанавливается раз и навсегда. Для каждого нового портрета нужно будет только четко навести их.
— Может быть, но эти проклятые прожекторы меня ослепляют.
Гарри, тем не менее, продолжал свою работу. Когда он закончил, он не отпустил Муни.
— Нужно сделать дюжину пробных снимков, которые Дорис сразу же проверит.
Необходимо подобрать нужную выдержку.
— Тебе нужно, чтобы я улыбался? — пробурчал Муни.
— Нет. Держите голову, как вам нравится. Единственное, что меня интересует, это выдержка. Вы можете даже кривляться, если хотите.
— В таком случае, я попытаюсь угадать результаты скачек, — сказал он, беря программу. — Пошевеливайся.
Гарри сделал снимки, записывая каждый раз экспозиции.
— Хорошо, — наконец, произнес он. — Все в порядке. Я отдам это Дорис.
Освещение оставляю без изменения для Клер.
— И это все, что я заработал в качестве благодарности? — пробурчал Муни, поднимаясь со стула и отбрасываясь в кресло. Так он не работал уже много месяцев.
После обеда Гарри зашел посмотреть в лабораторию фотографии.
— Замечательно, — сказала ему Дорис. — Изумительный портрет.
— Тем хуже для портрета, — сказал Гарри, подходя к ней. — Меня интересует только время выдержки.
Дорис достала один из отпечатков из бака.
— Вот лучшее время выдержки. Но фото изумительное.
Гарри посмотрел на фотографию и чуть не подпрыгнул. Она была права. Ему никогда не удавалось делать таких снимков.
Муни готовился к эксперименту с таким выражением покорности и не знал, снимает Гарри или нет. Получился изумительный портрет. Это было выражение человека, разочаровавшегося в жизни. Выражение лица, манера держать голову, шляпа, сдвинутая за затылок, расстегнутый жилет и потухшая сигара — все это в целом создавало образ.
— Замечательно, — воскликнул Гарри. — Наше дело будет процветать, если так будет продолжаться. Подумать только, я даже не вспомнил о Муни.
Он взял снимок и критически осмотрел его.
— Нужно увеличить его до размера 60Х80 на бумаге высшего сорта и повесим фотографию в витрине. Ни слова мистеру Муни. У вас есть хорошая бумага?
— Три листа, ее нам прислали как образцы, — ответила Дорис. — Взять их?
— Только немного. Нужно быть очень внимательной и не испортить ни одного листа.
— Я попробую на полоске бумаги. Не беспокойтесь.
Гарри знал, что он может доверить Дорис — Он вернулся в кабинет, где Муни дремал в кресле.
— Все в порядке? — спросил Муни, открывая глаза.
— Да. Дорис занимается этим, — сказал Гарри притворяясь безразличным. Он сел на край стола и вытащил из кармана портсигар, который ему подарила Клер.
Муни вскочил, широко открыв глаза.
— Это из золота? Ты нашел золотые залежи? Откуда это у тебя?
— Это подарок, — сказал Гарри, небрежно засовывая портсигар в карман.
— Ты парень не промах. Это она тебе подарила?
— Если вас это интересует, да.
Муни вытащил из кармана золотые часы и потряс их на цепочке.
— Это не фальшивые. Их мне когда-то подарила одна малышка лет тридцать назад. Забавные существа женщины. Ты не теряй его, малыш. Придет время и тебе закладывать его в ломбард, когда останешься пустой.
— Я никогда не понесу его в ломбард.
— Никогда, это слишком долго, — сказал Муни, расслабляясь и закрывая глаза. — Я надеюсь, что с портретами дело пойдет. Наши дела идут все хуже и хуже. Эти двое сволочей проводят дни в кафе, вместо того, чтобы фотографировать прохожих.
— А чего вы ждете. Пойдите и посмотрите, что они делают. Том должен быть на Оксфор-стрит, а Джон на Стренд. Это не займет много времени.
— Что? — воскликнул Муни с возмущением. — Я?

Глава 17

Пока Клер переодевалась в маленькой импровизированной раздевалке, Муни подошел к Гарри, настраивающему аппарат.
— Эта девушка хороша, — заявил он. — Но как ты ее подцепил, не могу понять. Я, кажется, произвел на нее впечатление. Мне ты можешь не поверить, но, когда я был такой как ты, девушки вешались мне на шею, Я был невысок, но у меня была техника и скажу тебе откровенно, если бы я был повыше, то смог бы увести ее у тебя даже сейчас.
— Не пытайтесь, — сказал Гарри с улыбкой. — Но я доволен, что вы нашли общий язык. Вот и она.
Клер вышла в студию, держа шляпку в руке. Она улыбалась.
— Так пойдет? — спросила она у мужчин.
— Замечательно, — сказал Гарри. — Хочешь сесть туда?
Муни послал ей воздушный поцелуй.
— Вы мне говорили, что вам нужно пойти посмотреть, что там делают! сказал Гарри.
— Да, — проворчал Муни. — Стариков всегда прогоняют. Что касается вас, моя прелесть, если у вас когда-нибудь появится желание переменить партнера, вспомните обо мне. Хорошее вино улучшается при старении... Именно со стариками...
— Хорошо. Я об этом подумаю, — сказала Клер, улыбаясь.
Она уселась.
— Очень мил, — сказала она, когда Муни вышел. — Но с ним, наверно, трудно быть целый день.
— Да, нет, не очень. Решай сама. Ты более опытна, чем я в таких фотографиях. Нужно будет сделать много поз, я сделаю 36 снимков. С чего начнем?

Предыдущая страница 8 Следующая страница


9 Джеймс Хедли Чейз

Клер сидела, положив руки на колени.
— Решай сам, — сказала она. — Ты знаешь, что тебе надо. Я всегда делаю то, что мне говорят.
— Так я тебе и поверил, — сказал Гарри, который почувствовал, однако, в Клер что-то напоминающее страх.
Он отступил на шаг и посмотрел на нее. Это было невероятно, но у нее был неестественный вид, как будто пришла фотографироваться молоденькая девушка.
— Расслабься, милая, — сказал он. — У тебя очень робкий вид.
— Ты думаешь?
Она казалась недовольной и отвела взгляд.
— Смотри через мое плечо, — попросил он. Он не думал, что ему придется говорить ей, как себя вести. Поза ее была неестественна. В голове у Гарри мелькнула мысль, от которой ему стало нехорошо. Он снял первый снимок, такой, какой она была. Может быть, она после расслабится. Он нажал на спуск, а затем прокрутил пленку.
— А теперь в шляпке, — сказал он, — как будто ты только что пришла.
— Но, как это делать, черт возьми, — сказала она, одевая шляпку и смотря в зеркало.
— Прими беззаботный вид, милая. Ты же это все знаешь...
— Так?
"Нет, — думал Гарри, — совсем не так".
— Неплохо, — сказал он. — Но у тебя не очень радостный вид.
— Если бы я тебя ждала, Гарри, у меня был бы радостный вид, — ответила она обиженным тоном.
— Да, конечно... Представь, что ты надеешься меня увидеть, но не уверена, приду ли я.
Она как-то скривила лицо и уставилась на стену, прищурив глаза, как близорукая.
— Так пойдет?
— Да. Очень хорошо. Не шевелись, — согласился Гарри, чувствуя, как в нем растет отчаяние.
Весь сеанс проходил подобным образом. Гарри попробовал все позы, которые он мог придумать, но безуспешно. Сомнений нет.
Клер никогда не позировала фотографу. Она была явной любительницей.
Аппарат смущал ее и она с трудом следовала инструкциям, которые он ей давал.
Гарри слушал лекции в школе фотографирования. Он работал с профессиональными моделями и не мог ошибиться. Клер совершенно не знакома с этим ремеслом.
— Еще долго, милый? — спросила она с признаками нетерпения. — Уже больше шести часов, а у меня свидание в половине восьмого.
— Разве мы не пойдем никуда сегодня вечером?
Она похлопала его рукой.
— Не сегодня, Гарри. Я пригласила к себе на ужин одну подружку. Я хотела, чтобы пришел и ты, но она ужасная зануда и намеревается посплетничать наедине.
— Хорошо, — сказал Гарри смущенно. — Тогда отдохнем немножко и продолжим работу...
— Разве ты сделал мало снимков? От этого света у меня ужасно разболелась голова. Хочешь прийти ко мне завтра, часов в шесть? Поедем вместе покататься. Подходит?
— Да, конечно. — В голове Гарри вертелись разные мысли.
Если она не профессиональная манекенщица, то чем она занимается? Как она зарабатывает на такую жизнь?
В дверь постучали и вошел Муни. Гарри был настолько занят своими мыслями, что был даже рад его приходу.
— Там пришел инспектор. Он хочет с тобой поговорить. Я ему сказал, что ты занят, но он сказал, что подождет.
— Что он от меня хочет? — спросил Гарри, нахмурившись. — Лучше мне поговорить с ним. Извините меня. Клер. — Он посмотрел на нее и был удивлен ее видом. Она побледнела.
— Ни в коем случае не говори ему, что я здесь, — прошептала она, — я не хочу его видеть.
Она была так явно взволнована, что Гарри и Муни с удивлением переглянулись.
— Да, конечно, — сказал Гарри. — Ты переодевайся пока.
Он погасил окурок ногой и вышел вместе с Муни, пытаясь улыбаться, несмотря на растущее беспокойство.
Инспектор Паркинс был в том же костюме. Он рассматривал выставку фотографий, снятых на улице.
— Добрый день, мистер Рикк, — сказал он. — Меня интересовало это уже давно и я пришел взглянуть на ваши снимки. Я уже нашел двух или трех старых клиентов.
— Вы хотели меня видеть, инспектор? Я очень занят.
Паркинс посмотрел на Гарри. В его глазах было подозрительное любезное выражение, которое совсем не нравилось Гарри.
— Нет, — уверил он. — Это не очень важно. Я проходил мимо и просто так зашел. Вы больше не видели того человека?
— Если бы я его видел, я бы вас предупредил сразу же, — сухо сказал Гарри.
— Я так и думаю, — сказал Паркинс. — А, кстати, той ночью, когда мы ездили в то кафе вместе, там был один тип с машиной, в которой он увез четырех пьяных шлюх, если вы помните...
Гарри покраснел от гнева.
— Это были не шлюхи! — воскликнул он возмущенно, но сразу же взял себя в руки. — Во всяком случае, мне не показалось, что они именно такие.
Паркинс смотрел на красное лицо Гарри.
— Вы думаете? — Он залез в карман и вытащил пачку сигарет. Она была пуста, и он выбросил ее в корзину для бумаг.
— А мне показалось, — продолжал он, — что у них вид как раз таких. Может быть, я и ошибаюсь. Даже полицейский может ошибаться время от времени. У вас нет сигареты? — он улыбнулся.
Гарри раздраженно порылся в кармане, вытащил свой золотой портсигар и протянул Паркинсу.
Паркинс взял портсигар и, медленно выбирая сигарету, сказал:
— Тот тип в автомобиле был Брэди?
— Я... Я его не узнал. По правде говоря, я не обратил внимания...
— Жаль. Мне показалось, что это был Брэди. — Он постучал пальцем по портсигару и осмотрел его.
— Очень милая штучка. Он совсем новый?
— Да, — пробурчал Гарри, протягивая руку, чтобы забрать его.
— А где вы его взяли?
— Это вас не касается. Отдайте мне его, пожалуйста.
Паркинс снова открыл портсигар и прочел надпись.
— А как фамилия этой девушки? — спросил он.
Для Гарри это было слишком.
— Послушайте. Верните мне портсигар и до свидания.
— Вы думаете это просто так? — спросил Паркинс, улыбаясь. — Этот портсигар был украден на прошлой неделе. Вы это знали?
— Украден?
Гарри позеленел.
— Не может быть. Вы... вы ошибаетесь.
— Нет, это точно. У нас есть его описание до малейшей царапины. Молодой человек из провинции познакомился с обворожительной женщиной вечером на прошлой неделе. Он предложил ей выпить и думал провести с ней ночь, но эта девушка исчезла вместе с портсигаром. В отличие от большинства молодых людей в такой ситуации он не потерял головы и пришел рассказать мне о своем неудачном приключении. Я получил описание девушки и ищу ее. — Паркинс замолчал, засунул портсигар в карман и вдруг направил на живот Гарри палец.
— Это она дала вам этот портсигар?
— Я абсолютно ничего не понимаю, — сказал Гарри хрипло.
Внезапно в его голове просветлело. Вот оно объяснение Она работала вместе с бандой, как он вначале и подумал.
Выражение лица Паркинса изменилось сразу же.
— Значит, вы поняли? — сказал он резко. — Я поставил людей наблюдать за вами, после того, как вы мне солгали по поводу Брэди. Он входит в банду. Ты спишь с этой девушкой? Ты тоже из тех парней, которые работают вместе с ней?
Она тебя содержит?
— Вы врете, — послышался голос Клер. Она вошла в контору, оттолкнула Гарри и оказалась лицом к лицу с Паркинсом.
— Закрой свою грязную глотку. Это я взяла портсигар и ему подарила, но он совсем не знал, что он ворованный. Он не знал ничего. Оставьте его в покое, поняли? Оставьте его в покое.

Часть вторая

Глава 1

Часы показывали без пяти пять. Дождь стекал по ветровому стеклу, стеклоочиститель скрипел, совершая равномерные движения. Через образующийся на стекле треугольник Гарри наблюдал за выходом из тюрьмы. Утро было холодное и мрачное. Серые дождевые облака, гонимые ледяным ветром, медленно передвигались.
Гарри нервно курил. Он положил руки на руль и уставился глазами на высокие металлические двери, которые отделяли его от Клер девять месяцев.
Она должна была выйти в восемь часов. Все эти длинные месяцы, которые она провела в тюрьме, Гарри не видел ее.
После суда Гарри поговорил с ней несколько минут. Паркинс провел его длинным коридором с белыми керамическими стенами, напоминающим общественные места, в камеру, где Клер ожидала перевода в тюрьму.
Она казалась спокойной, холодной и твердой, как гранит. Гарри показалось, что он прощался с незнакомкой.
— Никогда не посещай меня, — сказала она, держась на расстоянии. Никогда не пиши. Я не хочу помнить о тебе. Я откажусь тебя видеть, если ты придешь и не буду читать твои письма, если ты напишешь.
— Хорошо, — пообещал Гарри. — Но я не забуду тебя, Клер.
Она усмехнулась и ответила:
— Ты меня, наверняка, забудешь. — Потом вошла женщина-надзиратель, Клер внимательно посмотрела на Гарри, как будто старалась внимательно запечатлеть его образ, и медленно пошла за надзирательницей, держа высоко голову и крепко сжав губы.
Гарри не писал ей и не приходил на свидания, потому что знал, что она говорила серьезно, но все это время она продолжала жить в его мыслях.
Паркинс сказал, что ей повезло и отделалась она всего лишь годом. Клер ничего не сказала о своих сообщниках, сказала, что воровала более года, но отказалась признаться, что была участницей банды.
Она освободила Гарри от всяких подозрений и все время, пока она была в тюрьме, никакого воровства такого типа не происходило. Банда притихла.
Паркинс был разочарован, когда не смог установить связи между Клер и Робертом Брэди. Она признала, что Брэди один из ее друзей, но отрицала, что они работали вместе.
Брэди исчез, как только дела стали разворачиваться плохо для него.
Паркинс думал, что он покинул Англию и уехал, несомненно, в Америку.
"Я не думаю, что его скоро увидят в Лондоне, — прокомментировал полицейский. — Тип со спутанными волосами тоже исчез".
Гарри сделал все, чтобы обеспечить защиту Клер. Она поручила ему продать все, что у нее было, но он сохранил несколько платьев, которые спрятал в своей комнате. Автомобиль, радиоприемник, бар на колесиках были проданы.
Драгоценности были изъяты полицией и отданы их владельцам.
После приговора у Клер осталось совсем немного: несколько платьев, несколько книг, ручка и сумочка. Все это Гарри хранил у себя.
— Я приготовлю ей домашний очаг, — сказал он Муни. — У меня есть время, чтобы заработать деньги, и я их заработаю.
Но совместное с Муни дело ничего не дало. Как Гарри и предвидел, жители Сохо предпочитали зарабатывать деньги, а не тратить их на портреты.
Увеличенный снимок Муни не привлек ни одного клиента.
— С такой мордой, — усмехнулся Муни, — можно распугать всех.
Но Гарри знал, что портрет получился замечательный. Он понял, что это еще раз доказывает, что он незаурядный фотограф. Поэтому Гарри отказался убрать портрет с витрины. Он вернулся к своей прежней работе и снимал прохожих на улицах. Том и Джон больше не работали на них. Дорис отказалась уйти, предпочитая жить на половину зарплаты до тех пор, пока положение не улучшится.
Муни все время предсказывал катастрофу и повторял Гарри, что следует закрыть фотографию.
Потом пришла удача. Однажды он находился в конторе вместе с Муни. Шел дождь, и он смотрел на свинцовое небо, думая о том, выходить на работу или нет, когда элегантный мужчина остановился перед портретом Муни Гарри с завистью смотрел на него. Тот был одет со вкусом. Ему было не больше сорока лет и у него был вид преуспевающего человека.
— Кто сделал этот портрет? — спросил он, подходя к ним.
— Я.
— У вас есть еще такие же?
— Нет, к сожалению. Я только начал работать в этом жанре.
— Не хотели ли бы вы делать портреты для меня? Может быть, вы слышали обо мне, если интересуетесь театральной жизнью.
Гарри взял визитную карточку, которую ему протянул неизвестный: "Аллан Симпсон!" Самый известный режиссер в Лондоне!
— Да, разумеется, мистер Симпсон.
— Хорошо. Приходите завтра после полудня в наш театр с вашим материалом и сделаем несколько снимков. Если портреты получатся, мы сможем договориться.
Это произошло пятью месяцами раньше, а теперь Гарри работал на Симпсона за двадцать пять фунтов в неделю. Это было почти невероятно. Гарри с трудом верил в свою удачу. Каждый раз, когда Симпсон запускал новый спектакль, у него было много работы. Но в промежутках между спектаклями ему практически нечего было делать. Но он подписал с Симпсоном контракт, в котором говорилось, что Гарри больше не может нигде работать.
Поскольку он был обязан удаче благодаря портрету Муни, он добился у Симпсона работы для Муни за пять фунтов в неделю. Гарри добавлял ему пять фунтов из своего заработка, и Муни занимался установкой прожекторов. Гарри также нанял Дорис, которой платил пять фунтов из своего кармана и у него еще оставалось пятнадцать фунтов, больше, чем он зарабатывал до этого.
Ему удавалось экономить несколько фунтов каждую неделю. Он сохранил свою комнату у миссис Вестерхэм и его единственным серьезным приобретением был маленький "морис", купленный по случаю за тридцать четыре фунта. Это была не лучшая покупка, так как машина все время ломалась. Однако, он ездил на ней, когда у него была работа ночью. Эта машина и довезла вот до этой двери тюрьмы, откуда он должен отвезти Клер. Она сказала, что он забудет ее. Но он ее не забыл, а любил ее еще сильнее, чем прежде. Пусть она ему лгала, пусть была воровкой, он ее простил. Она его любила, это определенно. Она лгала ему из-за любви. Любит ли она его еще? Это волновало Гарри больше, чем прошлое Клер. Будет ли она счастлива, или будет стыдиться? А, может быть, рассердится, если его увидит.
Он сказал Муни, что поедет за Клер. Она нравилась Муни. То, что она была воровкой, его не трогало. Ведь она отдалась полиции, чтобы освободить Гарри от подозрений. Муни находил это шикарным. "Девушка, способная сделать так, замечательная девушка, — заявил он спокойно. — Иди за ней. Даже, если это ей не доставит удовольствие, она об этом вспомнит позднее. Женщины любят, когда им уделяют внимание".
Минуты текли медленно. Было пять минут шестого. Вдруг послышался скрип открывающихся дверей и на мокрой дорожке появилась Клер. Она выходила из тюрьмы такой же, какой и вошла: высоко подняв голову и сжав губы. На ней был тот же самый хорошо сшитый костюм, который она одела на сеанс фотографирования. В руках она держала маленькую шляпку.
Вышел охранник, что-то ей сказал, дружески похлопал по руке, но Клер не обратила на это внимания.
Она быстро направилась к машине, которая стояла у тротуара.
Сердце Гарри забилось изо всех сил. Он с трудом дышал. Он не способен был сделать ни одного движения и только, когда Клер появилась рядом, ему удалось собраться, открыть дверь и выйти из автомобиля. Она мгновенно остановилась, и они молча переглянулись.
— Здравствуй, Клер, — хрипло сказал Гарри.
— Здравствуй, Гарри, — ответила она ледяным тоном. — Что ты делаешь здесь?
Он остановился почти рядом с ней, удерживая желание обнять ее.
— Ты меня не ожидала. Клер? Я пришел, чтобы отвезти тебя домой.
— У меня нет дома, — сказала она холодно.
— Не стой под дождем. Ты промокнешь. Я уверен, что ты хочешь покурить.
Хотя она и пыталась сохранить на лице твердое выражение, ее губы затрепетали. Она поднесла руку ко рту.
— Нет... нет... Я не сяду. Я вернусь пешком.
Он взял ее за руку. Она дрожала, но не вырывалась и не оказывала сопротивления, когда он усадил ее в автомобиль.
Гарри закрыл дверь и, обойдя машину, сел на свое место за рулем.
— Бери, — сказал он, кладя пачку сигарет и коробку спичек на ее колени. Я заведу мотор. На это нужно время.
Возясь со стартером, он смотрел в пустоту, чувствуя настроение Клер, которая дрожала рядом с ним, не прикасаясь к сигаретам.
Вдруг она сжала руки и начала рыдать. Не глядя на нее, он взял ее за руку. Она прижалась к нему.
— Ничего, милая, — пробормотал Гарри, обнимая ее за плечи, — я с тобой и я тебя люблю. Все устроится. О, Клер, моя любовь...

Глава 2

У счастью, у миссис Вестерхэм была свободная комната рядом с комнатой Гарри. Он поспешил нанять ее и с помощью Дорис и Муни привел в порядок. Она, конечно, не была похожа на прежние апартаменты Клер, но, несмотря на потертый ковер и старые обои, выглядела неплохо.
Гарри толкнул дверь и ввел Клер.
— Это временно, пока не найдем лучшее, — уверил он Клер. — Я могу уверить тебя, что кровать комфортабельна. Я ее уже испытал.
Клер едва оглядела комнату. Бросив сумочку на кровать, она подошла к окну. Все время, пока они ехали, они практически молчали. Клер во все глаза смотрела на улицы, магазины, прохожих. Этого зрелища она была лишена девять месяцев.
Гарри не пытался завязать разговор. Он удовлетворился тем, что сидел рядом с ней, смотрел время от времени на нее и вел машину на Ленокс-стрит.
— Я тебя оставлю на секунду, — сказал он. — Ты, наверно, хочешь привести себя в порядок. Когда будешь готова, придешь в мою комнату? Это как раз напротив. Я приготовлю пока кофе.
— Хорошо, — сказала она, не оборачиваясь.
Гарри пришел в свою комнату, наполовину закрыл дверь, снял плащ и повесил его в шкаф, зажег сигарету и посмотрел на улицу. Было половина десятого. Ему казалось, что он провел всю ночь на ногах. Вполне естественно, что она чувствует себя взволнованно, думал он. Нужно быть терпеливым. Но лучше бы она обратилась за поддержкой к нему, чем оставаться такой далекой и жесткой.
Он подождал полчаса, потом у него зародился страх. Он подошел к двери. Ни звука. Он прошел через коридор и увидел ее на том же месте, стоящую неподвижно у окна. Он подошел к ней и, взяв ее за плечи, повернул ее к себе.
— Не надо, милая, — сказал он ей. — Все кончено. Садись. У тебя усталый вид.
Он сел в кресло, а она уселась ему на колени. Положив голову ему на плечо, она вдруг сказала:
— Я была уверена, что ты меня забудешь. Я не поверила своим глазам, когда увидела тебя, выходящим из машины.
Он взял ее за руки.
— Ты меня не забыла? Почему я должен был тебя забыть?
— О чем бы я еще думала, — сказала она, пожимая плечами. — У тебя совсем другое. У тебя много дел, столько знакомых людей.

Предыдущая страница 9 Следующая страница


А жизнь так коротка 10

— И тем не менее, я не забыл, — спокойно сказал Гарри. — Я считал дни. В моей комнате есть календарь, где я отмечал каждый день до твоего выхода.
Она поднялась и посмотрела ему в лицо.
— Ты все такой же, Гарри, совсем не изменился. Милый, не похожий на других. Я так боялась, что ты можешь измениться.
Он не мог не констатировать, что она изменилась. В ее взгляде появилась жесткость и неспокойность. Она казалась не такой молодой и хорошенькой: две жесткие складки с каждой стороны рта придавали ей горькое и циничное выражение.
— Ты можешь это сказать, — произнесла она. — Я знаю, что я изменилась. Ты бы тоже изменился, если бы тебя заперли как дикое животное на девять месяцев в клетку.
— Все устроится, милая, — сказал он, беря ее лицо в руки. — Попытайся забыть.
Он прижал ее к себе, надеясь пробудить в ней желание, но она оттолкнула его, поднялась и вернулась к окну.
— Не нужно, Гарри. Будь терпелив. Я совсем холодна и нужно, чтобы ты был терпелив.
Ему нужно было несколько секунд, чтобы подавить свое разочарование.
— Извини, милая. Ты права. Всему свое время.
Она повернулась к нему.
— Я не знаю, что бы со мной стало, если бы я не думала о тебе. Позднее, Гарри, я тебе обещаю, но дай мне вовремя прийти в себя.
— Конечно. Пошли ко мне. Я тебя угощу кофе. Моя комната больше и вид у нее лучше. Если она тебе понравится, ты можешь занять ее вместо этой.
Она взяла Гарри под руку и на мгновение оказалась прежней Клер. Они пошли в его комнату и, пока он готовил кофе, она осмотрела ее.
— Кто это? — спросила она. — У него приятное лицо.
Она остановилась перед фотографией в рамке.
— Это Рон, Рон Фишер, — сказал Гарри, наливая кофе. — Он...
Ее лицо нахмурилось. Через некоторое время она спросила:
— Как его здоровье?
— Он все еще в госпитале.
— В госпитале? — она посмотрела на Гарри, затем отвернулась. — Еще не выздоровел?
— Он не выздоровеет никогда. Садись и выпей кофе. Сахар?
Она уселась и взяла чашку с непроницаемым видом и бледным лицом.
— Не нашли того типа, который ударил его?
— Нет.
— Ты хочешь, конечно, знать, не замешана ли я?
— Нет, я ничего не хочу знать о прошлом. Клер.
Она задумчиво мешала ложечкой в чашке.
— Расскажи о себе, Гарри, — сказала она, наконец. — Что ты делал все это время?
Он рассказал ей историю с портретом Муни, благодаря которому он получил работу у Аллена Симпсона.
— Пятнадцать фунтов в неделю. Это невообразимо, — сказал он, улыбаясь. И я экономил, рассчитывая на твое возвращение, когда мы будем вместе. Сейчас мне нужно отменить исключительное право Симпсона в контракте, потому что у меня много свободного времени. Если мне это удастся, я смогу зарабатывать значительно больше.
— Колесо поворачивается, — сказала она с горькой улыбкой. — Теперь ты более богат, чем я.
— Мы же с тобой договорились, что неважно, у кого есть деньги.
— Прошлого не существует.
— Хочешь выйти за меня замуж?
— Я не хочу замуж. Я буду жить с тобой, не выходя замуж.
— Но, почему?
— Я ничего не могу делать: убирать квартиру, зарабатывать деньги, исключая воровства. Кто захочет жениться на такой женщине?
— Я. Мы наймем маленькую меблированную квартирку, где ведение домашнего хозяйства будет включено в общую стоимость, и научу тебя помогать мне в работе. Муни ничего не понимает в освещении. Ты познакомишься со знаменитыми людьми. Увидишь, это приятно, милая.
— Приятно звездам познакомиться с бывшей каторжницей? — бросила она.
— Не будь такой. Никто ничего не узнает о твоем прошлом. Муни единственный, кто знает, но он ничего не скажет.
Она покорно пожала плечами.
— Хорошо, а чем я могу тебе помочь?
— За две недели я научу тебя всему, что касается освещения при фотографировании. Это несложная и приятная работа. Хочешь выйти за меня замуж. Клер? Я не буду требовать от тебя никакой домашней работы. Оставайся только всегда со мной.
— Это абсурдно, Гарри. Ты ничего обо мне не знаешь. Как можешь ты хотеть жениться на мне?
— Я знаю все, что мне надо знать. Если ты меня любишь, все будет хорошо.
— Я люблю тебя настолько, что хочу твоего счастья, а могу принести тебе только одни неприятности. Ты это сам увидишь. Я никогда не была добродетельной и не буду. Я так сделана и с этим ничего не поделаешь. Это абсурдно. Если ты можешь отличать хорошее от дурного, а по всей видимости, ты можешь, легко переделать жизнь. — Она уселась на пол у ног Гарри. — Это все очень старо. Не так просто, как ты думаешь. Я не хочу переделывать свою жизнь, милый. Я порочна со дня рождения. Я всегда ввязывалась в какие-то неприятности. Это моя доля. Мой отец был служащим, мать — домашней хозяйкой.
Она не умела ни читать, ни писать и целый день ничего не делала. Дом напоминал свинарник. Я целый день была предоставлена самой себе и моталась по улицам. Однажды вечером, когда мне было пятнадцать лет, отец вернулся домой пьяным и поднялся ко мне в комнату. Мать застала нас. Разгорелась ссора и отец столкнул мать по лестнице. Та повредила себе позвоночник. Он получил пять лет тюрьмы и потом еще пять за убийство соседа по камере. Меня отправили в исправительный дом, но я быстро оттуда убежала и пристроилась на работу в прачечную. Работа в прачечной навсегда вылечила меня от всякого желания зарабатывать на жизнь честным трудом.
Она замолчала, закурила и бросила спичку на пол.
— Это тоскливо и мне очень жаль, но тебе следует знать, Гарри, на ком ты хочешь жениться. С одной девушкой я начала воровать в больших магазинах. Ее поймали, а я так испугалась, что прекратила воровать. Затем началась война.
Я жила с одним американским офицером. Когда он уехал, я переехала к одному из его приятелей. Тот купался в деньгах, но был невероятно скуп. Я воровала у него деньги. Он был так богат, что ничего не замечал. Он мне не нравился, но я оставалась с ним, потому что надеялась, что он увезет меня в Америку.
Но однажды он уехал, не предупредив меня. Я прожила как могла две недели, проводя ночи в разрушенных бомбоубежищах и выходя на панель. Потом я наткнулась на одного типа, который научил меня карманным кражам. На него уже работали три женщины. Все было продумано блестяще. Никогда до этого у меня не было столько денег. Потом я наткнулась на тебя. В тот момент ты, не зная, спас меня. И тогда в первый раз в жизни, я испытывала угрызения совести. Я хотела, и до сих пор хочу, чтобы ты стал моим сообщником.
Она погасила окурок в пепельнице.
— Потом я украла этот портсигар. Я должна была отдать его Роберту, человеку, на которого я работала, но он был так хорош, что я не смогла противостоять желанию подарить его тебе. Делать это было глупо, но вся моя жизнь — это клубок глупостей и абсурдных действий.
Она сделала раздраженный жест.
— И вот ты видишь, что это совсем нехорошо. Я из тех женщин, которых можно только пожалеть. Раз двадцать мне давали возможность зарабатывать четыре — пять фунтов в неделю, но я всегда предпочитала легкие заработки. Я такая есть. И сейчас, когда ты уже знаешь, не будем больше говорить о женитьбе, пожалуйста.
— Мне в высшей степени наплевать на твое прошлое. Все, что я хочу знать, это любишь ли ты меня. Ты мне сказала "да", и я хотел бы, чтобы ты это повторила.
Она подняла на него глаза.
— Да, я тебя люблю, Гарри. Временами я бы предпочитала не любить тебя. Я никого не любила кроме тебя. Но почему это так? Почему бы мне не полюбить какого-нибудь парня из своей среды, такого же грязного, как я?
Гарри обнял ее.
— Замолчи, Клер. Если ты действительно хочешь сделать меня счастливым, выходи за меня замуж. Все будет хорошо. Прошлое неважно.
— Ты хочешь жениться на мне после того, как я тебе все рассказала? произнесла она.
— Разумеется. Ты моя, остальное неважно. Я тебя прошу только об одном этом.
Какое-то мгновение она смотрела на него, потом, опустив глаза, сказала:
— Ладно, раз ты этого хочешь. Но я тебя предупреждаю. Я совершенно ничего не умею делать и никогда не смогу быть хорошей хозяйкой.
Но Гарри не поверил ни одному ее слову.

Глава 3

Следующие три недели Гарри был чрезвычайно деятелен. Дорис нашла для него двухкомнатную квартиру в приятном и спокойном районе за три фунта в неделю, или за четыре фунта, включая все услуги. Это было больше, чем предполагал Гарри, но он принял второе условие. Он ведь обещал Клер, что освободит ее от домашних забот.
Дорис восхищалась красотой и элегантностью Клер, но она не могла удержаться от того, чтобы сказать Муни, что Клер могла бы слегка и потрудиться.
— Это не убило бы ее, во всяком случае, — сказала она Муни.
— Вас это не касается, — оборвал ее Муни. — Есть женщины, которые не созданы для домашней работы.
К счастью для Гарри в эти три недели работы было немного. Клер была возбуждена, взволнована и ей все время хотелось куда-то идти. Она потратила значительно больше денег, чем он мог себе позволить, но он успокаивал себя тем, что все это следствие приобретенной свободы.
Гарри редко видел Аллена Симпсона, он имел дело с его заместителем Вали Леманом.
— Мой контракт кончается, — заявил он Леману. — Как вы думаете, не смог бы я освободиться от исключительного права Симпсона? У меня много свободного времени и я хотел бы заняться другой работой.
Леман, молодой близорукий человек, преждевременно облысевший, ответил, что поговорит с Симпсоном.
— Мистер Симпсон не любит, когда его персонал работает на стороне. Но, может быть, он сделает для вас исключение. Я попытаюсь. А может быть, мне попытаться добиться для вас увеличения зарплаты? Сколько вы получаете сейчас?
— Двадцать пять фунтов, из которых я плачу двум своим помощникам. После всех вычетов и налогов, мне остается только десять фунтов.
— А если у вас будет двадцать, вас это удовлетворит?
— Я предпочел бы работать на стороне, мистер Леман, если можно.
Леман уселся. Гарри ему нравился, и он ценил его работу.
— Хорошо, я замолвлю пару слов. На ком же вы женитесь?
Дата свадьбы была уже назначена. Церемония должна была проходить в мэрии района, где находилась их новая квартира. Гарри был очень разочарован внешним видом Клер. Она была больше похожа на больную, готовящуюся к серьезной операции, нежели на невесту. В утро свадьбы он брился, когда она вошла в комнату.
— Э, — запротестовал он, улыбаясь. — Жених не должен встречаться с невестой утром в день свадьбы. Это приносит несчастье, — но, увидев лицо Клер, он перестал шутить.
— В чем дело, Клер?
Она что-то пробормотала, замолкла и загнанно посмотрела на него.
— Я понимаю, — продолжал он, вытирая лицо. — Ты взволнована. Пойдем выпьем что-нибудь покрепче и ты придешь в себя Иди одевайся.
— Ты уверен, что все еще хочешь жениться? — произнесла она взволнованно.
— Ты уверен, что никогда об этом не пожалеешь?
Их беседа была прервана Муни, который был возмущен, увидев, как они нарушают обычай, запрещающий молодоженам встречаться перед церемонией.
Процедура женитьбы протекала без малейшего энтузиазма, в полдень, несмотря на робко появившееся солнце.
— Не нравится мне такая свадьба, — пробормотал Муни в ухо Дорис. Напоминает похороны. Нужно заставить их выпить, этих двоих.
Была договоренность, что свадебного путешествия не будет, а будет просто обед с участием Муни и Дорис. Гарри настоял на поездке за город, где он провел такой замечательный день с Клер, и она согласилась.
Обед прошел удачно благодаря Муни, который занимался напитками. Клер, в конце концов, развеселили его шутки.
После обеда Гарри и Клер забрались в старый "морис", оставив Муни и Дорис, которые настояли на том, чтобы привести все в порядок.
— Ух, — радостно вздохнул Гарри, когда машина въехала в предместье, — я никогда в жизни не был так счастлив.
На самом деле он с трудом преодолел тайное разочарование.
Клер похлопывала его по руке, не говоря ни слова. Алкогольные пары рассеялись. Она сидела в маленькой машине, обдуваемая ледяным воздухом.
Старенький мотор ужасно шумел. Долгая прогулка в этом металлоломе ее не прельщала, но она молчала, видя счастливое лицо Гарри. Тот был очень доволен, видя, как машина идет без остановки со скоростью тридцать пять миль в час. Но Гарри даже не чувствовал возрастающей нервозности Клер. Он думал, как замечательно, что он так быстро нашел себе такую жену, автомобиль и квартиру с домашними услугами.
Клер повернулась к нему.
— Скажи мне, милый. Настанет все-таки время, когда у нас будет хороший автомобиль, — сказала она. — Этот, кажется, держится на веревках.
— Автомобиль не так уж плох, — заорал Гарри, чтобы перекричать шум двигателя. — Разумеется, он не бесшумный, но он едет.
— Этот двигатель нельзя выносить долго. Ты думал о покупке новой машины?
Гарри с удивлением посмотрел на нее. Он был счастлив иметь эту машину и даже не думал о лучшем.
— Я? Может быть, позднее, посмотрим. Нам столько нужно.
— Ты мог бы купить ее в рассрочку, милый. Это же можно. Мне бы так хотелось иметь такой же "ситроен", как был раньше.
— Мне тоже, — пробурчал Гарри, нахмуриваясь, — но, пока будем пользоваться этим.
В этот момент маленький "морис" остановился, после того, как несколько раз чихнул.
Гарри с удрученным видом вышел из машины, поднял капот и начал проверять двигатель.
Клер нахмурилась. Для нее отсутствие комфорта было пыткой. В машине было очень холодно, а пружины сиденья впивались в тело. Облака угрожающе нависли над ними, а крыша не казалась довольно надежной.
— Тебе лучше поспешить, — сказала она, высовываясь в дверцу. — Скоро пойдет ливень. Нужно побыстрее возвращаться.
Гарри, обжегшись о горячий мотор, ответил ей с принужденной улыбкой:
— Если мне удастся его завести. Ты не могла бы подняться на секунду? Под твоим сиденьем ящик с инструментами.
— Недаром я чувствовала себя так неудобно. — Она вышла из автомобиля и втянула голову в плечи, чтобы защититься от ветра.
— Становится невыносимо. Так быстро холодает.
Гарри вытащил сумку с инструментами.
— Я постараюсь, но я не знаю, в чем дело.
Пока он возился с мотором, Клер смотрела на машины, которые проезжали мимо и гневно кусала губы.
— Это клапана, — заявил Гарри. — Мне нужно ехать в гараж.
Лицо Клер сжалось.
— О, Гарри, подумай только. Пошел дождь...
— Послушай, Клер. Ты подожди меня здесь, а я схожу пешком до ближайшей мастерской.
У него был такой вид, что она заставила себя улыбнуться.
— Ты не виноват, конечно... Во всяком случае, это еще раз доказывает, что нам нужна новая машина.
Гарри укладывал свои инструменты, когда громадный "бьюик" остановился рядом с ними.
Это был настоящий автомобиль. Водитель высунул голову через дверцу.
— Здравствуйте, Рикк. — Вам что-нибудь нужно?
Гарри подскочил и повернулся.
— А, мистер Симпсон. — Он подошел к "бьюику". — Да, у меня авария и серьезная. Клапана...
— Я мог бы отвезти вас в город или мастерскую, если хотите.
Он уже достаточно много прошел, ваш "морис", — произнес он с легкой улыбкой.
— Боюсь, что да. Я... с женой, мистер Симпсон. Мы будем вам признательны, если вы нас подвезете.
Симпсон поднял брови, посмотрел на машину и его взгляд встретился с взглядом Клер.
— А я не знал, что вы женаты, — сказал он.
Он открыл дверцу своей машины и вышел. Как всегда, он был безукоризненно одет и Гарри почувствовал зависть. "Если бы я мог одеваться так", — подумал Гарри.
— Мы поженились сегодня, — заявил он. — Можно вас представить?
— Примите мои поздравления. Вы ехали в свадебное путешествие?
Гарри видел, что Симпсон смотрит на Клер с явным интересом, не замечая начавшегося дождя. Он представил их друг другу.
— Мы будем вам очень обязаны, если отвезете нас. У вас прекрасная машина.
— Да? — сказал Симпсон, который казался заинтересованным этим. — Она у меня недавно. Садитесь быстрее, пока дождь не пошел сильнее. Ваша жена, старина, миленькая, садитесь скорее. Поищем мастерскую, если хотите...
Он сделал жест, намереваясь открыть заднюю дверцу, но Клер уже уселась впереди. Гарри сел сзади.
— Нам нужна аварийная машина, — сказал Гарри. — Проклятое невезение.
— Вы ехали в свадебное путешествие? — спросил Симпсон, поворачиваясь к Клер.
— Но об этом нечего и говорить, — произнесла Клер, улыбаясь, — мы намеревались прогуляться.
— Вы все-таки намереваетесь отпраздновать вашу свадьбу?..
— Это уже сделано. Мы пообедали с мистером Муни.
Гарри чувствовал себя все более и более неловко.
— С Муни? — повторил Симпсон, улыбаясь. — Забавный человек этот Муни.
Вашему мужу удалось сделать с него прекрасный портрет.
— О, да. Гарри очень хороший фотограф. Вы должны заказать у него свой портрет, мистер Симпсон.
Гарри покраснел. Зачем она это говорит? Он ожидал реакции Симпсона. Но тот только улыбался.

Предыдущая страница 10 Следующая страница


11 Джеймс Хедли Чейз

— Зачем? — спросил он, пристраиваясь своим "бьюиком" к веренице автомобилей. — Что я буду делать со своим портретом?
— Вы сможете подарить его жене.
— Я не женат.
— Тогда вы сможете повесить его в вашем театре.
— Ну... А что вы об этом думаете, Рикк? — сказал Симпсон. — Как вы считаете, будет ли украшать мой портрет холл в театре? Я сомневаюсь... Я...
— Я не знаю, мистер Симпсон, — пробормотал смущенно Гарри.
— Наверняка будет, — прервала его Клер. — Вы слишком скромны, совсем как Гарри. Публике хотелось бы знать вас в лицо.
Они подъехали к мастерской, и Симпсон въехал в ворота.
— Что вы намереваетесь делать? — спросил он. — Послать их с буксиром, или...
— Они не согласятся. Нужно поехать с ними, — ответил Гарри.
Симпсон смотрел через дверцу. Дождь лил как из ведра.
— Может быть, я отвезу вашу жену домой? Где вы живете?
— О, мистер Симпсон, я не хотел бы вас...
Но Клер оборвала его на полуслове.
— Вы очень любезны, мистер Симпсон, — сказала она. — Мы живем в квартале Крэнгстон. Я подожду тебя дома, милый. Ты долго не задержишься, полагаю?
— Я вернусь, как только освобожусь. Это вас, действительно, не затруднит, мистер Симпсон?
Симпсон улыбнулся.
— Счастлив оказать вам услугу. — Он отпустил сцепление и машина сорвалась с места.
Гарри видел, как Клер махнула ему рукой и повернулась к Симпсону.
Он остался под дождем, глядя на удаляющуюся машину и чувствуя, как у него сжимается сердце.

Глава 4

Когда Гарри вернулся домой, было уже больше шести часов. Он был весь мокрый и изможденный. Трижды он пытался дозвониться до Клер, но никто не отвечал по телефону. В довершении ко всему, мастерская, перед которой Симпсон его высадил, отказалась отбуксировать "морис" и ему пришлось идти под дождем в поисках другой мастерской. Наконец, добравшись до своего автомобиля, он обнаружил полицейского инспектора на мотоцикле, составляющего протокол о нарушении правил.
Что касается автомобиля, механик ему посоветовал:
— На вашем месте, — сказал он, — я бы продал его на железный лом.
В мастерской ему подтвердили мнение механика. Он взял пятнадцать фунтов, которые ему дали, и вернулся домой автобусом.
Гарри поднимался по лестнице, подавленный тем, что остался без машины. Он беспокоился также о том, что Клер могла еще не вернуться. Открыв дверь, он позвал ее.
Никто не ответил. Вот тебе и день свадьбы! Дорис и Муни "тщательно убрали" в комнате, как они обещали это сделать; по-видимому, в этом оказались виноваты коктейли, выпитые Муни. На столах стояла грязная посуда и пепельница, полная окурков. Конфетти, которыми Муни непременно хотел обсыпать Гарри, покрывали ковер. Но где же Клер?
Она оставила Гарри в три часа. "Бьюику" нужно было четверть часа, чтобы доехать до дома. Сейчас было десять минут седьмого. Бог знает, где она может быть, подумал он.
Гарри с трудом подавил растущий гнев. В конце концов, подумал он, это моя вина, что день прошел так плохо. Он не может упрекнуть Клер, даже если она согласилась пойти вместе с Симпсоном на спектакль. А может быть, она просто вышла в поисках чего-нибудь на праздничный ужин? Он прошел на кухню, вымыл посуду, убрал в комнате, вытряхнул из пепельницы, подмел пол. В то время, когда он заканчивал уборку, на лестнице раздались быстрые шаги и в замочной скважине скрежет ключа. Было половина седьмого.
— О, Гарри, прости меня. Я совсем потеряла счет времени.
Когда она подошла, чтобы поцеловать его, он заметил, что она слегка качается, и почувствовал запах виски.
— Клер... Ты... Ты пьяна, — сказал он.
— Немножечко, — ответила она смешком. — Дай мне сигарету, милый. О ля, ля, какой день!
Не говоря ни слова, Гарри протянул ей сигарету, затем дал прикурить и сел напротив нее в кресле.
— Набей мне морду, если хочешь, Гарри. Я знаю, что ты зол на меня, но я...
— Я думаю просто, где ты была? Я надеюсь, что ты хорошо поразвлеклась.
Она выпрямилась в кресле и посмотрела ему в глаза.
— Не будь таким снисходительным, Гарри. Со мной нельзя так обращаться.
Дай мне пару пощечин и не оставляй этого так!
Гарри зажег дрожащей рукой сигарету.
— Что за шутки. Конечно, я считаю, что ты могла бы меня подождать, но раз так получилось, значит, так надо. Ты ела?
— Нет еще. Но ты не хотел бы узнать, что я делала днем?
— Да... Конечно.
— Ты не думаешь, во всяком случае, что я наделала глупостей? Не делай такого лица.
Она поднялась и села у его ног.
— Разумеется, я немного пьяна, но это не страшно. Он немного забавный этот тип. Ты не находишь?
— Симпсон? Не знаю. Я с ним малознаком, — сказал Гарри.
Лицо у него напряглось.
— Мы провели вторую половину дня в баре театра. Там еще был этот тип...
Леман.
— Но почему Симпсон не отвез тебя домой, как обещал? — спросил удивленно Гарри.
— Потому что я попросила у него работу.
— Работу? Но ты... Ты работаешь со мной.
— Нет. Заниматься освещением мне не нравится. И потом, я ничего не буду получать. После того, как мы покинули тебя, мы болтали и он рассказал мне, что в скором времени откроет кабаре под названием "Клуб 22". Я видела, что ему нравлюсь и поэтому попросила у него работу в этом кабарэ.
Гарри был ошеломлен.
— Но что ты там будешь делать. Клер? Ты никогда не играла на сцене.
— Да, действительно, но именно поэтому мне много и не будут платить.
Однако, Симпсон сказал, что с моей внешностью и талантом я сделаю карьеру.
Со мной будет репетировать Леман.
— Твоим талантом? Но, дорогая, что ты будешь все-таки делать?
Она загасила сигарету в пепельнице и Гарри показалось, что она с трудом подыскивает ответ.
— Я буду делать то, что умею делать, — сказала она — Очищать карманы.
— Что?
— А почему бы и нет? Я ему рассказала, что я выступала с этим номером несколько лет, надеясь когда-нибудь попасть в подобное заведение. Он этому поверил. Единственное, чему он не хотел верить, это то, что я настолько ловка, как рассказываю. Когда он остановил машину перед нашей дверью, я ему возвратила бумажник, часы с браслетом, запонки, портсигар и ключи. Ты бы видел его лицо! Затем он отвез меня в бар при театре, чтобы представить Леману. Я то же самое проделала с Леманом. Я сняла с него даже подтяжки.
Симпсон сказал мне, что это великолепно. Он положил мне тридцать фунтов в неделю для начала и обещал удвоить жалованье, если все будет хорошо. Я начинаю репетировать с завтрашнего дня.
Гарри был повержен. После всех планов заставить жить Клер только лишь на то, что он будет зарабатывать, ей одним махом удалось достичь большего заработка, чем у него. И потом, если он будет работать днем, а она ночью, их семейная жизнь будет выглядеть странно.
— Тебе не нравится, Гарри?
— Нет, разумеется. Но, ты, действительно, предпочитаешь такую работу, чем работать со мной в фотостудии?
— Послушай, милый. Нам нужны деньги. Мы не можем надолго оставаться в этой убогой квартире. Затем нам нужна машина и, чтобы от тебя ничего не скрывать, я уже звонила одному из своих друзей. Он мне кое-что пообещал дать в рассрочку. Не забывай о том, что вдвоем мы будем зарабатывать пятьдесят фунтов в неделю.
— Да... Но если кто-нибудь узнает, что ты...
— Что я вышла из тюрьмы? Ну, что ж. Я рискую, — сказала она с горькой усмешкой. — Скажи, сколько у тебе есть денег сейчас? Свадьба, она чего-то стоит.
Гарри колебался.
— У меня должно быть около десяти фунтов... Но нам нужно продержаться до будущей пятницы.
Она вскочила и бросилась ему в объятия.
— Этого достаточно, мой милый. Я попрошу аванс у Лемана Одевайся и поедем куда-нибудь, прокутим эти деньги. Завтра я тебе их верну. Я тебя приглашаю.
— Послушай, Клер, — сказал твердо Гарри — Мы женаты и теперь все меняется. Отныне за все плачу я. Деньги, которые ты будешь зарабатывать, можешь оставлять у себя и тратить, как тебе нравится. Но я не позволю больше, чтобы ты меня содержала.
Она насмешливо посмотрела на него.
— Ты вспоминаешь, что ты мне говорил. Неважно, чьи деньги, важно, чтобы они были. Иди, быстро одевайся и пошли

Глава 5

На следующее утро Леман срочно вызвал по телефону Гарри в "Реджент-театр". Клер решила, что тоже поедет вместе с ним Пока он брился, он слышал, как она игриво разговаривала с кем-то по телефону. Повесив трубку, она появилась в дверях.
— Это Моррис, — объяснила она. — Тот тип, который обещал автомобиль. Он только что получил его, почти новый за девятьсот фунтов. Он уверяет, что это то, что нужно.
— Девятьсот фунтов? Но, Клер...
— Взнос двадцать пять фунтов в месяц.
— Но у тебя еще нет контракта. Так мы можем влипнуть.
— В таком случае Моррис заберет свой автомобиль. Я его знаю. Он не доставит нам неприятностей.
Клер выскочила из ванной, оставив Гарри в удивлении.
Когда они вышли из дома. Клер не захотела слышать ни об автобусе, ни о метро. Ей нужно было только такси.
— Милый, ты забываешь, что мы богаты!
— А ты. Клер, забываешь о налогах. Из того, что мы будем иметь, нам останется в неделю не более тридцати фунтов за вычетом налогов!
Клер нахмурилась.
— Наверно. Но тридцать фунтов в неделю, — это неплохо, в конце концов.
Такси будет стоить нам не более двух шиллингов.
Продавец автомобиля оказался атлетическим парнем с черными волнистыми волосами, грубым подбородком и крючковатым носом. Он принял Клер с распростертыми объятиями, поглядывая время от времени на Гарри, которого Клер представила просто как "Гарри Рикк", а не как "мой муж".
Моррис показал им блестящий "ягуар" бело-красного цвета: специальный кузов, замечательный радиоприемник.
— Пошли, я тебе покажу автомобиль в работе.
— Мы поедем в "Реджент", — сказала Клер. — Я поведу сама.
Моррис рассказал ей о назначении различных кнопок на панели. Он сел рядом с Клер, а Гарри устроился на заднем сиденье, где о нем Моррис и Клер, кажется, совершенно забыли и болтали всю дорогу.
— Эта машина, действительно, хороша, — бросила вдруг Клер через плечо Хочешь попробовать, Гарри?
— Нет, спасибо.
За рулем своего "морриса", который не давал больше пятидесяти миль в час, он чувствовал себя хорошо, но этот быстроходный автомобиль его пугал.
— Я его возьму, но за семьсот фунтов, — объявила Клер.
Дискуссия была долгой. Гарри все больше злился, потому что ни Клер, ни Моррис, торгуясь, не обращали на него внимания Наконец, сделка была заключена Они остановились на восьмистах фунтах.
— Я тебе пришлю чек на первый взнос в двадцать пять фунтов, Моррис, сказала Клер, когда они остановились перед театром. — У меня сейчас нет наличных.
— Для тебя, малышка, все, что хочешь. Пусть машина останется у тебя, я вернусь на такси. Все необходимые документы в ящике для перчаток. Налоги и страховка уплачены до конца месяца.
Моррис вышел из автомобиля, поцеловал Клер и бросил взгляд на Гарри.
— Пока, Клер. Если будет у тебя свободное время, навести меня. Я всегда выберу время для хорошенькой женщины. Пока.
Он слегка кивнул Гарри и остановил проезжающее такси.
— Она тебе нравится? — сказала Клер, блестя глазами от радости. — Я говорю о машине. Она замечательная, не так ли?
— Да, она хороша, — сказал Гарри, выходя из машины. — Надеюсь, что ты не оставишь ее здесь?
Она внимательно посмотрела на него:
— Ты не рассердился, Гарри? Я, может быть, переиграла, но ты понимаешь, что с Моррисом иначе нельзя. Значит, она тебе нравится?
— Она замечательная, — подтвердил Гарри.
— Я очень довольна, — сказала она возбужденно. — Я отведу ее на стоянку к служебному входу.
— Хорошо. Я пошел.
Пока она ставила машину, Гарри пошел к театру. Покупать машину за восемьсот фунтов, не подумав, как расплачиваться, как платить страховку и налоги, это глупо. Он видел себя в долгах по самую шею.
Гарри вошел к Леману, который перебирал целую кучу эскизов, лежащих на рояле, занимавшем большую часть кабинета. Леман поднял голову.
— А, Гарри, — сказал он, улыбаясь. — Для вас есть работа. Мистер Симпсон решил прекратить постановку пьесы и начать ставить следующий спектакль. Нам нужно приниматься за работу. Посмотрите на эскизы. Это позволит вам понять идею в целом.
Гарри взял эскизы и начал их внимательно изучать. Леман уселся за стол и принялся делать заметки в большом блокноте.
— Ваша жена кое-что умеет, — наконец, сказал он. — У нее первоклассный номер. Она отхватит хороший кусочек. Мистер Симпсон очень доволен.
— Да? — угрюмо сказал Гарри.
— Да. Кстати, вы знаете, он решительно отказался удовлетворить вашу просьбу. Если он предоставит вам право работать на стороне, то все потребуют того же самого.
— Но, мистер Леман, это для меня очень важно. Мне нужны деньги.
— Всем нужны деньги, — сказал Леман сочувственно — Не забывайте, Гарри, что не много фотографов оплачивается так хорошо, как вы. Вы можете снова стать свободным, но пока вы на службе, нечего возобновлять разговор о работе на стороне.
Гарри колебался Без двадцати пяти фунтов, получаемых регулярно каждую неделю, остаться рискованно. Следует также подумать о Муни и Дорис.
— Да. Я понимаю его положение, но вам удалось добиться увеличения ставки?
— Мистер Симпсон попросил меня напомнить об этом позднее. Сейчас дела идут неважно, Гарри.
Тем не менее, Симпсон обещал шестьдесят фунтов в неделю Клер, если ее номер будет хорошо принят!
Гарри углубился в изучение эскизов.
— Салют, Вал! — Это была Клер, которая вошла в комнату так, что Гарри не заметил. Она уже называла Лемана по имени. То, что ему не приходило даже в голову, и Леман ей это позволяет. А Клер, которая видела его только один раз, уселась на краешек его стола, копалась в его коробке для сигарет и называла его по имени! И это Леману, кажется, нравится!
— Добрый день. Клер. Что вы хотите? Вам не следует так просто приходить ко мне. Я занят.
— У вас плохая память, — возразила Клер, улыбаясь. — Вы сами вчера вечером сказали мне прийти сегодня утром на репетицию.
— Разумеется, но мы ставим новый спектакль и поэтому я вас отправлю к Аману Это отличный парень. Идите к нему и скажите, что вас прислал я.
Поработайте с ним сегодня, я приду посмотреть днем, как выглядит ваш номер.
Мистер Симпсон его предупредил.
— Хорошо, — сказала Клер.
— И старайтесь, — продолжил Леман. — У вас сложный номер и очень мало времени.
— Я это знаю. Можете рассчитывать на меня.
Она встала, улыбаясь, и подошла к окну.
— Пообедаем сегодня вместе, Гарри, — сказала она, похлопывая его по голове. — Зайди за мной к Аману. Вали, подойдите к окну.
Леман поднялся и подошел к окну.
— Боже! — воскликнул он, заметив шикарный "ягуар". — Это ваш?
— Да. Не правда ли, хорош?
Она улыбнулась.
— Я понимаю, что вам нужны деньги, — сказал Леман. — Это машина стоит дорого.
Гарри покраснел до корней волос и почувствовал облегчение, увидев, как открывается дверь.
Вошел Симпсон.
Вы показали Рикку, что мне нужно? — спросил он сразу же.
— Нет еще, патрон. Он только что пришел.
— Здравствуйте, Рикк, — сказал Симпсон. — Вы довольны, что ваша жена работает у нас? Она знает свое дело. Если вы поссоритесь однажды, она сможет очищать карманы у пассажиров в метро. Не так ли. Вали?
Они рассмеялись.

Предыдущая страница 11 Следующая страница


А жизнь так коротка 12

Гарри отвернулся, чтобы скрыть волнение.
— Я вас благодарю за то, что вы ей предоставили такую возможность, мистер Симпсон, — произнес он, так как чувствовал, что Симпсон ожидает благодарностей.
— С ее внешностью и способностями она может достичь многого. Во всяком случае, попробуем ее в "Клубе 22" Посмотрим, что получится. С ней будет заниматься Аман.
— Аман?
— Да, — ответил Леман.
— Хорошо, а теперь за работу. — Он объяснил Рикку, что он хочет: увеличенные фотографии двадцати актрис в натуральную величину и голову, увеличенную в четыре раза Дженни Рэнда — звезды.
Слушая его, Гарри думал, что это стоило бы дорого Симпсону, если бы он не был связан с ним контрактом.
— Вы хорошо поняли, Рикк? Можете идти. Встретимся в два часа на площадке.
Гарри очень хотелось еще раз поговорить об условиях работы, но он не осмелился и вышел, не сказав ни слова.
За кулисами он встретился с Муни. Тот сидел в кресле и болтал с машинистом сцены. С того момента, как Муни стал его служащим, Гарри называл его Альфом. Но он смущался и имя застревало у него в горле.
— Можно вас на пару слов, Альф?..
— Что случилось, малыш?
Жестом Муни отпустил машиниста, и Гарри, встав на его место, прислонился к декорации.
— Альф, я не могу вам платить больше из своего кармана. Мне очень жаль, но женитьба много меняет.
— Так! А тридцать фунтов, которые Клер будет зарабатывать в кабаре? Я думал, что вы легко выкрутитесь.
Гарри покраснел.
— То, что зарабатывает Клер, не имеет ничего общего с нашими отношениями.
Мне нужны деньги, и вам придется довольствоваться теми пятью фунтами, которые дает Леман.
— Значит, я должен помирать от голода? — вежливо спросил Муни. — Клер в курсе?
— Не следует ввязывать Клер в наши отношения. Я только что вам это сказал. Дело в том, старина, что вы делаете слишком мало за те деньги, что я вам плачу. Симпсон отказал мне в разрешении работать на стороне, и я больше не могу вам платить.
— Конечно, — вздохнул Муни. — Но не забывай, что если бы не я, ты не получил бы эту работу. Не забывай всего того, что я сделал для тебя, Гарри...
Гарри чувствовал себя очень неловко, и Муни это знал. Он знал так же, что ему достаточно протянуть еще немного, и он выиграет.
— Ты же не скажешь мне, все-таки, что будешь жить на пятьдесят фунтов в неделю, а меня оставишь помирать с голоду?
Гарри больше не колебался.
— Вы правы, Альф, — сказал он устало. — Забудьте о том, что я говорил.
Меня расстроило то, что Клер будет зарабатывать больше, чем я.
Муни облегченно вздохнул и удобно устроился в кресле.
— Я тебя понимаю, малыш. Но я делаю достаточно много за пять фунтов; если бы ты знал, что я говорил о тебе этому рабочему. Реклама в твоем положении крайне необходима.
— Да, конечно. Разумеется... Да, Альф, сходите, пожалуйста, за бумагой в магазин.
— Что? Я? — возмущенно воскликнул Муни.

Глава 6

Как Гарри и предвидел, Клер с триумфом выступила в "Клубе 22". Она выполнила свой номер в маске, и в программе было написано: "Карманная воровка в маске".
Только Гарри, разумеется, знал, почему возникла необходимость скрывать ей свое лицо. Маска к тому же добавляла таинственный элемент и члены клуба осаждали метрдотеля, стремясь узнать, так же ли красиво лицо у воровки, как ее тело.
Гарри был удивлен легкостью и непринужденностью Клер, которая ходила между столов, разговаривала с посетителями и опустошала их карманы. Только в конце представления украденные предметы возвращались их владельцам.
Разумеется, все были насторожены. Но Клер всегда удавалось что-нибудь добыть, и эта дуэль придавала особую остроту ее номеру.
Через месяц после дебюта Клер вернулась, как обычно, в час, но вместо того, чтобы бесшумно раздеться, она ворвалась в спальню и разбудила Гарри.
— Милый, проснись, — сказала она усаживаясь на кровать и зажигая свет. У меня есть новость, не-ве-ро-ят-ная.
Гарри сел в постели и ошарашено замигал.
— А? Что?
— Ты никогда не угадаешь. Я буду выступать в театре, в ревю.
— Что? — воскликнул он внезапно, сразу же проснувшись. — Ты хочешь выступать там? А кабаре?
— Разумеется, кроме кабаре. В 20.30 я буду выступать в театре, потом в 23.00 в "Клубе 22". Это легко.
— Ну, что ж, тем лучше, — сказал он, опускаясь на подушку.
— Это лучше для нас обоих. Теперь мы разбогатеем. Я уже подписала контракт. Сто пятьдесят фунтов в неделю за оба выступления. Леман мне сказал, что я смогу откладывать, по крайней мере, тридцать фунтов, не облагаемых налогом. Это замечательно.
Да, конечно, это было замечательно, и Гарри старался поддержать этот энтузиазм, хотя новость его подавляла.
Клер танцевала по комнате такая счастливая, какой он ее никогда не видел.
Потом она начала раздеваться.
— Хватит нам этой крысиной норы, — заявила она, натягивая ночную сорочку.
— Завтра поедем смотреть квартиру на Парк Лейн, о которой мне говорил Аллан.
Ее можно снять за пятнадцать фунтов в неделю со всей мебелью.
— Аллан?
Она называла самого Симпсона по имени!
Нечего и говорить: женщины, очевидно, устраиваются проще, чем мужчины, если знают с чего начать. Он работал уже целый год и даже не думал о такой фамильярности.
— Потом продадим "ягуар". Моррис сказал мне сегодня днем, что он может достать мне "кадиллак" за полторы тысячи фунтов. И он это сделает. Ты представляешь? "Кадиллак"? Аллан задохнется от зависти! — Она прыгнула на кровать и обняла Гарри.
Гарри был расстроен. Снова пропасть между их доходами. Нечего и надеяться догнать ее. Сто пятьдесят против пятнадцати.
Устроившись головой на плече Гарри, она продолжала:
— Я понимаю тебя, милый. Ты злишься, но нужно быть разумным. Ты никогда не брал у меня денег. Сейчас времена изменились. Позволь мне тебя финансировать. Устраивай свое собственное дело и начинай самостоятельную работу. Я уже говорила об этом с Вали. Он мне сказал, что если ты не возобновишь свой контракт с Алланом, ты будешь выполнять ту же работу для театра, и Аллан будет обязан платить тебе дороже. Помимо этого у тебя будут другие заказы.
— Да... Но я могу и не достичь успеха. Симпсон может найти кого-то вместо меня на постоянную зарплату. А сейчас я имею, по крайней мере, пятнадцать фунтов в неделю.
— Пятнадцать фунтов? — сказала раздраженно Клер. — Если бы ты работал самостоятельно, ты бы зарабатывал сотни.
— Но я могу вообще ничего не заработать. Нужно, чтобы хотя бы один из нас думал о будущем.
— Ты думаешь о нем слишком много. Мой контракт позволяет нам обоим жить, по крайней мере, хотя бы год. Я буду финансировать твою студию, студию в Вест Энде. Когда мой номер потеряет успех, ты будешь зарабатывать нам на жизнь. Это разумное решение, как мне кажется.
В таком виде это было разумно. Однако, Гарри очень не хотелось брать деньги у Клер.
— Но есть еще Муни, — сказал он Клер, стараясь найти причины, чтобы отказаться, не рассердив ее. — Если я не возобновлю контракт, он окажется без работы.
— Муни? Я наблюдала за твоим Муни. Он проводит свое время, пощипывая танцовщиц за зад. Его нужно уволить. Ты слишком долго содержал его.
— Но я не могу, — сказал Гарри шокированно. — В конце концов, благодаря ему я...
— Глупости. Он даже не знал, что ты его фотографируешь. Позволь мне урегулировать это дело самой. Все, о чем я тебя прошу, это позволить мне найти тебе прекрасную студию. Я уверена, что Дженни Рэнд, наша главная звезда, сделает тебе рекламу. Валь тоже поможет. Ты добьешься успеха, я уверена.
В конце концов, ей удалось вырвать у него робкое согласие, но этого для нее было достаточно, чтобы начать действовать.
Через несколько дней она сказала ему, что нашла фотостудию на очень хорошей улице и квартиру на Парк Лейн. Цены были астрономические, но Клер удалось заставить Гарри подписать контракт.
Студия была именно такой, о какой он всегда мечтал, но цена его ошеломила.
— Ну что такое семнадцать фунтов в неделю?! — Воскликнула Клер. — Мы можем себе это позволить. Скоро ты будешь зарабатывать в десять раз больше.
— Но, кроме этого, есть еще и квартира. Ты понимаешь, что нам нужно будет больше тридцати фунтов в неделю только лишь на оплату квартиры и студии. С учетом налогов это будет стоить нам около пятидесяти фунтов в неделю. Нам следовало остаться в старой квартире.
— Ты как старая дева, Гарри. Жизнь коротка. Постараемся сделать ее приятной. Не расстраивайся, милый.
Клер буквально бросала деньги на ветер. Она купила "кадиллак", за который нужно было платить двести фунтов в месяц, тратила большие деньги на одежду и непрерывно устраивала приемы. Ей нужно было, по крайней мере, двести пятьдесят фунтов в месяц на все это.
Гарри все с большим ужасом думал о своей студии. Благодаря усилиям Клер, поддержки Дженни Рэнд, он, действительно, имел много работы. Но за вычетом зарплаты Дорис и платы за помещение, ему оставалось значительно меньше, чем когда он работал на Симпсона.
Муни стал теперь работать в химчистке. Гарри не присутствовал при разговоре, который Клер имела с ним, но выражение лица старика выразительно говорило о том, что она с ним обошлась сурово.
Ты неправ, малыш, — сказал ему Муни, — решившись сам стать хозяином. Но я знаю, что ты не послушаешься меня. Однако, если когда-нибудь у тебя будут неприятности, обращайся ко мне. Единственное, что я умею в жизни, это выкручиваться из неприятностей. Дело, в котором я работаю, неплохо поставлено. Но я всегда попадаю на скупых: за шесть фунтов мне приходится заниматься и лавочкой и тремя работницами.
Он скривился.
— Какие они противные, эти девки. Ну, будь здоров. Я знаю, что это не твоя вина. Она суровая женщина и пойдет далеко. Когда нет угрызений совести и страха, всегда можно добиться многого. Сейчас она тебя любит. Постарайся, чтобы так было и дальше.
Когда была премьера ревю Симпсона, Клер выступила с триумфом. Ее имя стало часто появляться в газетах. Несомненно, своим успехом она была обязана только себе.
Гарри ее почти не видел. Он уходил в студию в девять утра когда она еще спала. Она же уходила сразу после ужина. И только в воскресенье они проводили вместе вечер. Но в воскресенье по вечерам обычно были гости.
Дела Гарри не очень процветали. Симпсоп давал ему все меньше и меньше работы, а что касается портретов, то конкуренция была ужасной.
— Я уверен, — сказал Гарри, — что Симпсон не возобновит наш контракт и только благодаря тебе он дает мне еще работу.
Клер нахмурилась.
— Тебе следовало сказать мне об этом. Он уверял меня, что ты будешь иметь столько же работы, как только станешь хозяином студии.
— Не говори ему ничего. У него характерец...
— У меня тоже характерец...
— Тебе не кажется, что следует тратить немного меньше? Я посмотрел на банковский счет, у нас едва наберется полсотни фунтов.
— В пятницу будет на сто пятьдесят больше. Но почему это тебя волнует?
— Клер, у нас нечем платить налоги. Скоро нам придется вносить большую сумму.
— Ничего страшного, — сказала она, улыбаясь. — Кстати, что ты делаешь сегодня вечером?
— Почитаю, — ответил он, пожимая плечами. — Ничего интересного больше нет.
— Послушай, давай купим телевизор. Он тебя развлечет немного. Завтра я этим займусь.
— Я тебе запрещаю! — воскликнул Гарри, вскакивая. — Прекрати это, слышишь! Мне не нужен телевизор. Если ты его купишь, я не буду его смотреть.
Она с изумлением посмотрела на него.
— Хорошо, хорошо, милый. Не сердись. Я просто хотела доставить тебе удовольствие. Она обняла его и прижалась к нему.
— Хорошо. У нас уже достаточно долгов. А сейчас иди. Ты уже опаздываешь.
Он смотрел на нее через окно. Она села в громадный блестящий автомобиль и поехала. Когда "кадиллак" исчез из вида, Гарри сел в кресло, уставившись в пустоту.
Эта жизнь его деморализовала. Скоро надо платить налоги... Он вспомнил советы Рона, который всегда говорил: "не доверяй красивым женщинам". Бедный Рон. Сидит сейчас неподвижным в кресле, не говоря ни слова. Шейла получила развод. Рон даже не реагировал. Возможно, он даже не понимал, что происходит вокруг него. Потом он вспомнил, как проблеск интереса зажегся в глазах Рона, когда Гарри вместе с Клер навестили его.
— Вы, действительно, такая, как я вас представлял, — сказал Рон, оглядев Клер. — Заботьтесь о нем. Он совершенно не способен выкручиваться самостоятельно из всяких переделок.
Произнеся это, Рон снова погрузился в свое обычное состояние.
Клер поклялась больше никогда не приходить к нему.
— Это посещение испортило мне настроение на восемь дней, — заявила она категорически. И они больше никогда не навещали Рона.
Гарри закурил и взял книгу. Он чувствовал себя совершенно одиноким в этой огромной квартире.
Вдруг в дверь позвонили. Он подошел к двери, открыл ее и сразу же узнал толстяка, который стоял перед ним. Он почувствовал, как дрожь пробежала по его спине. Это был Роберт Брэди.

Глава 7

Со стороны лестницы слышно было как где-то раздается музыка.
Гарри испытывал желание захлопнуть дверь и пойти включить свой собственный приемник, чтобы прогнать это видение прошлого.
— Что вы хотите? — наконец спросил он голосом, который ему самому показался странным.
— Нам нужно поговорить, — сказал Брэди, показывая испорченные зубы.
— Мне нечего вам сказать, и я не хочу вас слушать.
— Есть много того, что мы не хотим делать, а все-таки делаем, усмехнулся Брэди, посасывая сигару. — Если вы хорошенько подумаете, вы поймете, что я могу принести вам серьезные неприятности. Вы не думаете, что лучше выслушать меня?
— Входите, — сказал Гарри.
Брэди вошел, осмотрелся и свистнул.
— Ну и ну. Кажется, вы преуспели! С того времени как вы занимались фотографированием на улице, многое изменилось, не так ли?
— Говорите, что хотели сказать, и убирайтесь, — пробурчал Гарри.
Брэди бросил шляпу на стол, устроился перед камином и задумчиво сказал:
— Она способная девчонка, но я никогда не думал, что она добьется такого успеха! Квартира на Парк Лейн? Я ее подобрал на тротуаре...
Гарри сделал шаг вперед, чувствуя как в нем растет желание ударить кулаком по морде Брэди.
— Спокойно, малыш, — усмехнулся Брэди, осторожно отступая. — Вы не можете себе позволить ссоры. Не забывайте об этом. Чтобы вам выкрутиться из неприятностей, в которые, как я предполагаю, вы влипли, вам следует хорошо пошевелить серыми клеточками. Поверьте мне. И, поверьте, вы выкрутитесь не сразу.
Гарри попытался успокоиться. Лучше было выслушать Брэди спокойно. Набить морду было никогда не поздно.
— Хорошо. Вы начинаете понимать, что насилие ни к чему не приведет? Если вы меня тронете, это будет стоить Клер большой отсидки. Это все, что вы выиграете.
Он уселся в самое хорошее кресло и вытянул толстые ноги.
Гарри не шевелился.
— Дайте мне виски. Я знаю Клер, виски у нее всегда есть, и самый лучший.
— Говорите, что вы хотите мне сказать и убирайтесь, — повторил Гарри.
— Старина, мне не нравится такое отношение, — пробурчал Брэди, стряхивая на ковер пепел с сигары. — Возьмите себя в руки. Поймите, что достаточно одного моего слова и у Клер будут серьезные неприятности. Газеты явно заинтересуются тем, откуда она появилась, главная "звезда" Симпсона.
Гарри поколебался, потом направился к маленькому бару, взял бутылку виски, стакан, сифон и поставил все на стол, рядом с Брэди.
— Вот это лучше, — прокомментировал Брэди, — намного лучше.
Гарри сел. Наилучшим решением, думал он, будет выслушать Брэди до конца.
Если он намеревается шантажировать его, следует предупредить инспектора Паркинса.
— Забавно, — сказал Брэди и налил хорошую порцию виски, — наблюдать за тем, как она приспособилась к этой жизни. Никогда не поверят, что она вышла из низов. Разумеется, она многим обязана мне, но, нужно признать, она была хорошей ученицей. Подумать только, когда я ее подобрал, кто угодно мог ее взять за один фунт. Я научил ее всем тонкостям ремесла и, должен сказать, что она достигла невероятных успехов.
Он усмехнулся.
— Она стала одной из моих лучших работниц и приносила больше всех денег.
— На мгновение он замолк и насмешливо посмотрел на Гарри.
— Я все время думаю, что она могла найти интересного в вас? — продолжал он.
Он выпил виски и лицо его разгладилось.
— Разумеется, — опять продолжал он, — у нее всегда были какие-то "пунктики". Забавно наблюдать, как эти шлюхи испытывают желание содержать "зайчика", как говорят. Но, во всяком случае... Она предпочитала богатых людей.
Гарри ничего не говорил. Он сидел бледный и, сжав губы, смотрел на Брэди.
— Да, — продолжал Брэди, — богатых людей, таких как Аллан Симпсон. Может быть вы не знаете о Симпсоне? Я уже восемь дней наблюдаю за ней. Она два-три раза в неделю бывает у него. Вы никогда не спрашивали у нее, что она делает после того, как заканчивает в театре и перед тем, как начинает в "Клубе 22".
У нее остается два часа и эти два часа она проводит с Симпсоном. Она снова принялась за старое. В том, что касается ловли пижонов, она всегда была чемпионом. Шлюха остается шлюхой на всю жизнь. Искушение слишком сильно. Это слишком легко, чтобы можно было удержаться. — Он замолк и еще раз осмотрел комнату.
— Кажется, на этот раз она устроилась по-королевски. Вы, может быть, не знали?
— Это все, что вы хотели мне сказать?
— Нет. Я еще не сказал главное. Я просто думал, что вас заинтересует как она получила работу в театре. Когда зарабатывают на жизнь, все средства хороши.
— Убирайтесь, или я вас вышвырну, — сказал Гарри, поднимаясь.
— Не будьте ребенком. Вы скажете мне, что не хотите всего этого знать?
Мужчине всегда интересно знать, как его жена добывает деньги, которые приносит домой. То, чем вы занимаетесь, имеет название. В уголовном кодексе это оценивается шестью месяцами тюрьмы.
— Я вам сказал, убирайтесь, и больше повторять не буду!
— Но то же самое я могу сказать и вам, старина. Я тоже ее муж, — спокойно сказал Брэди.
Гарри показалось, что его сильно стукнули по голове. Он отступил на шаг, хотел сказать что-то, но слова застревали в горле.
— Она разве вам об этом не говорила? — продолжал Брэди, улыбаясь. Странно, что она вышла за вас замуж.

Предыдущая страница 12 Следующая страница


13 Джеймс Хедли Чейз

— Вы только что сказали, что вы ее муж? — наконец произнес Гарри.
— Разумеется. Мы уже пять лет как женаты.
— Лжец!
— Вы не верите? Жаль. Разумеется, через год мы уже не жили вместе. Я до сих пор не знаю, как мы поженились. Должно быть, были пьяны. Должен признаться, когда падали бомбы во время войны, она почти все время была пьяной. Я тоже. Не очень приятно было шагать по тротуарам, когда эти мерзости сыпались с неба. Она без виски этого не выносила. — Он постучал пальцем по сигаре и стряхнул пепел на ковер.
— Что касается регистрации брака, если вы мне не верите, можете проверить в мэрии Соммерсета. Она в то время звалась Клер Селевин. Я думаю, что это имя ее матери.
— Я не верю ни одному вашему слову. Она ни за что не вышла бы замуж за такую жирную свинью, как вы. Убирайтесь. Если вы вернетесь, я позову полицию.
— Брэди участливо улыбнулся.
— Старина, если мои воспоминания подтвердятся, двоемужество стоит два года. Вы думаете она обрадуется этому? Поверьте мне, лучше не говорить об этом фликам.
Гарри подошел к двери и распахнул ее настежь.
— Вон!
Брэди спокойно допил свой стакан, вытер рот обратной стороной ладони и спокойно поднялся. Он был непроницаем.
— Мне больше нечего вам сказать, поэтому я ухожу, — сказал он, забирая шляпу. — Но завтра вечером я вернусь. Скажите ей, пусть она меня подождет.
Мне нужны деньги. Пока она будет платить, я буду молчать. Прекрасная у нее машина, а?
Он еще раз осмотрел комнату.
— Да, она замечательно устроилась. Я смогу вытащить из нее хороший кусок.
Вам немного не повезло, старина. Когда я получу свое, вам останется немного.
Он вышел на лестницу и, посвистывая, начал спускаться вниз.

Глава 8

Клер вошла в комнату, внеся с собой поток холодного воздуха.
Капельки дождя блестели на ее манто.
— Гарри, ты еще не спишь? Что случилось?
Она замерла и удивленно посмотрела на него. Она принюхалась.
— Ты курил сигару?
Гарри сидел перед камином. Многочисленные окурки валялись на мраморной доске возле камина. Между пальцами, желтыми от никотина, горела еще одна сигарета.
— Приходил Брэди, — сказал он, не глядя на нее.
Клер снимала перчатки, направляясь к камину. Услышав это, она замерла на месте.
— Сюда?
Гарри смотрел на нее. От ее жесткого, холодного лица, на котором ярко выделялся слишком красный рот, у него перехватило дыхание. Как раз месяц назад он говорил Клер, что он признает шлюху с первого взгляда и уверял ее, что она совершенно не похожа на них. Сейчас она была очень похожа на шлюху.
Его не мог обмануть этот взгляд, который он часто видел у женщин, шагающих по тротуарам в Вест Энде. Эта странная смесь непроницаемости, бесчувственности и хитрости.
— Да, сюда, — ответил Гарри.
Он повернул голову. Клер, машинально продолжая раздеваться, сняла шляпу, перчатки и вместе с сумочкой положила их на стол, потом взяла сигарету.
— Что он хотел? — спросила она голосом таким же жестким, как и ее взгляд.
— Ты не догадываешься? Садись. Он приходил, чтобы отравить нам жизнь.
Вместо того, чтобы сесть, она налила себе стакан виски.
Гарри не нужно было даже смотреть на нее, чтобы понять ее состояние.
Горлышко бутылки звенело о край стакана.
— Он мне сказал, что женат на тебе уже пять лет. Это правда?
Она медленно села возле камина напротив Гарри.
— Да, это правда. Он мне говорил, что уедет в Америку, и я думала, что мы никогда больше не увидимся.
Она выпила глоток виски и поставила стакан на камин.
— Мне очень неприятно, Гарри, но тебе так хотелось жениться на мне. Я не хотела тебя разочаровывать.
— Я понимаю, — сказал Гарри. Некоторое время он молча смотрел на пламя.
Потом продолжил:
— Что сделано, то сделано. Я понимаю. Все это, разумеется, моя вина.
Жаль, что ты мне ничего не сказала, Клер. Ты не доверяла мне?
— Очень боялась тебя потерять, — сказала она.
— Ему нужны деньги. Он придет к тебе завтра вечером.
Она не сказала ни слова.
Гарри посмотрел на нее. Она сидела, уставившись в огонь.
Выглядела она постаревшей, потасканной и напоминала выставленный в витрине старьевщика товар.
— Он хочет нас, по-видимому, шантажировать. Можно предупредить полицию, сказал Гарри.
Опять тишина, которая казалось бесконечной!
Клер не шевелилась. Ее глаза переходили с одного предмета на другой.
— Мне нужно знать точно, что произошло, — произнесла она, наконец. Расскажи мне все. Я уверена, что он сказал тебе кучу ужасных вещей обо мне.
Но повтори мне все и не упускай никаких деталей.
Холодным, безразличным голосом Гарри повторил ей все, что рассказал Брэди.
— Он мне сказал, что следил за тобой, — закончил он, — и что ты довольно часто ходишь к Симпсону.
Она подскочила.
— Он врет, Гарри! Не верь ему! Ты ему не поверил, во всяком случае?
Он посмотрел ей прямо в глаза. Она отвернула взгляд.
— Я не хочу этому верить, — сказал он. — Брэди также утверждает, что ты и Леман...
Он замолк, наткнувшись на ее загнанный вид.
— Это правда?
— Я тебя предупреждала! — воскликнула она. — Я тебе говорила, что я порочная женщина и я, действительно, такая. Я не буду тебе рассказывать сказки. Мне наплевать на Симпсона и Лемана. Я тебе не буду лгать, Гарри. Я, действительно, хожу к ним.
— Но, Клер, как ты могла?
Он поднялся и принялся ходить по комнате.
— Ты не подумал, что я постоянно нахожусь в контакте с ними.
— Почему ты это сделала?
— А как, ты думаешь, я смогла бы получить контракт в театре? Но, пойми, наконец, Гарри. Они ничего для меня не значат. Ты у меня единственный, кто меня интересует. Как только я с тобой познакомилась, мне все время хочется делать что-нибудь для тебя, а я делаю тебя только несчастным. Я не могла удержаться с Леманом и Симпсоном. Это было так просто... Я знала, что проведу их.
— У тебя деньги на первом месте. В этом твоя ошибка. Клер, подумай. Мы могли бы быть так счастливы, если бы тебя так не волновали деньги. Мы, разумеется, не купались бы в золоте, но ты бы не оказалась в таком неприятном положении.
— Ты сейчас должен меня ненавидеть, — произнесла она. — Ты неправ.
Не отвечая, он подошел к окну, отодвинул занавеси и посмотрел на улицу, заливаемую дождем.
Она подошла к нему и положила руку ему на плечо.
— Что ты будешь делать? Ты уйдешь от меня?
Он покачал головой и, не поворачиваясь, ответил:
— Нет. Забудем пока обо всем, за исключением Брэди. Когда мы покончим с ним, мы займемся своими собственными проблемами, но не раньше.
— Это означает, что ты покинешь меня, но только через некоторое время?
Мне нужно знать, Гарри. Я не смогу вынести такую неопределенность. Ты, значит, не веришь, что Симпсон для меня ничего не значит? Он лишь источник дохода. Я люблю только тебя и вся моя жизнь принадлежит тебе. Все, что я делала, эта квартира, машина, деньги, все это я делала только для тебя. Если ты намереваешься покинуть меня, скажи мне сразу же.
Гарри повернулся к ней.
— Лучше бы ты не делала всего этого. Клер! Нет, я не уйду от тебя. Если бы я тебе сказал, что ничего не изменилось, я бы солгал. Но я тебя по-прежнему люблю, и если ты постараешься измениться, забыть о своей болезненной потребности — о деньгах, мы будем только еще счастливее! Поймешь ли ты это, наконец? Откажись от работы в театре. Начнем сначала. Какое имеет значение, что мы будем бедные? Не лучше ли быть бедным, чем оказаться в таком положении?
— Ты думаешь, Брэди позволит мне отказаться от всего этого?
Ему нужны деньги и нужно, чтобы я зарабатывала их для него. Это настоящий кровопиец. И он не отстанет от меня до тех пор, пока во мне будет теплиться жизнь.
— Предупредим полицию. Это единственное средство освободиться от него.
— Полицию? Но я дважды замужем. Ты думаешь, что я хочу вернуться в тюрьму?
— Но если ты ему будешь давать деньги, он никогда не отстанет от тебя. Ни один шантажист не оставляет жертву до тех пор, пока полностью из нее все не выкачает.
— Единственное, что я знаю, это то, что я не вернусь больше в тюрьму. Я скорее покончу с собой.
— Клер, я тебя умоляю...
— Я предпочитаю умереть, чем вернуться туда хотя бы на неделю! Ты не представляешь себе, что такое жизнь в тюрьме! Это худшее из всего, что можно представить! Оказаться запертой вдали от всего! Быть обязанной делать отвратительные вещи! Сидеть за решеткой как дикое животное! Нет! Никогда я не вернусь туда! Я скорее покончу с собой!
— Клер! Не нужно говорить так. Мы не имеем права так поступать.
Она неприязненно усмехнулась.
— Что? Это моя жизнь, моя, и я делаю с ней то, что хочу.
Ладно. Пошли спать. Уже поздно. Я устала. Пошли, Гарри.
Она взяла вещи, которые положила на стол и направилась в спальню.
Видя ее такой, Гарри почувствовал, как его охватывает жалость. "Это моя вина, — думал он. — Я оказался слишком слаб". Но сейчас было слишком поздно.
Брэди держал их в руках.
— Ты хочешь спать со мной? — спросила Клер. — Я поняла бы тебя, если бы ты отказался.
— Ну, что ты, милая, забудем все. Будем решать проблему вместе... Я не знаю, чем это закончится, но раз это случилось, я буду с тобой.

Глава 9

На другой день, ровно в три часа, в дверь позвонили. Клер быстро поднялась.
— Я открою, — сказал Гарри.
Она настаивала на том, чтобы встретиться с Брэди наедине, но Гарри не согласился.
— Нужно, чтобы он сразу же понял, что я в курсе дела, — сказал он. Будем выкручиваться вместе.
После обеда они оба сидели на кушетке, непрестанно куря, и раздавшийся звонок был для них облегчением.
Брэди, как всегда, был прекрасно одет. За ним виделся другой коренастый мужчина с квадратным подбородком, серыми не мигающими глазами и ртом, застывшем в жесткой улыбке.
Гарри сразу же узнал этого человека по волосам. Это он лишил его сознания ударом велосипедной цепи, он сделал Рона инвалидом на всю жизнь.
— А, вы тоже здесь? — сказал Брэди с улыбкой. — Прекрасно. Вам я тоже хотел сказать пару слов. Замечательно. Я вам представляю Бена Веллона. Вы уже виделись, кажется...
Веллон смотрел на Гарри. Улыбка его стала шире.
— Салют, старина, — сказал Веллон.
Гарри посторонился. Во рту у него стало сухо, а сердце билось изо всех сил.
Брэди прошел мимо него и вошел в салон. Веллон сделал Гарри знак пройти вперед.
— Вперед, старина, — сказал он со зловещей веселой улыбкой. — Я за тобой посмотрю.
Когда Гарри вошел в салон, Брэди уже разговаривал с Клер.
— Представляю, как ты взволнована, видя меня, милая. Я привел Бена. Для него будет праздником встретиться со своей любимой партнершей.
— Привет, куколка! — сказал Бен. — Как провела время в тюрьме?
Клер стояла, прислонившись к камину. Она была бледной, но, кажется, владела собой. Ее твердый решительный вид взволновал Гарри.
— Это не ярмарка, — сказала Клер, пожимая плечами. — Но, в конце концов, это мне ничего не стоило.
Брэди засмеялся.
— Ты всегда во всем видела хорошее. Как тебе нравится эта квартирка, Бен?
Ты можешь осмотреть ее. Клер тебе позволяет. Все-таки, посмотри, Бен, настаивал Брэди.
Веллон прошел в спальню.
— Для начала выпьем немного, — продолжал Брэди, — так, чтобы все проходило дружески. Я видел твое выступление в театре. Первоклассно. Маска это гениально. Под ней ты чувствуешь себя в безопасности.
— Да, — холодно ответила Клер. — Гарри, не приготовишь ли выпить?
Клер казалась совершенно спокойной.
Гарри взял стаканы и бутылки. Его руки дрожали.
— А у малыша дело на Грабцен-стрит, — продолжил Брэди с улыбкой. — Вы оба проделали феноменальный путь. Я думаю, что последний раз зарабатывали на кусок хлеба на тротуаре...
— Неплохая каморка, — сказал Веллон, возвращаясь в салон. — Я все осмотрел. — Он отрицательно качнул головой, отвечая на вопросительный взгляд Брэди.
Клер ободряюще посмотрела на Гарри и налила себе виски.
— Ты сколько зарабатываешь. Клер? — спросил Брэди, вытягивая ноги.
— Сто фунтов.
— Неплохо. Цель этого маленького семейного сборища — денежные вопросы. Я хотел бы бросить взгляд на твой банковский счет. Покажи, пожалуйста.
— У меня его нет с собой.
— Ты предпочитаешь, чтоб я назначил цену произвольно? — сказал Брэди, не прекращая улыбаться. — Не забывай, что этой профессии тебя обучил я и я имею право на вознаграждение. Если бы я тебя плохо учил, ты не смогла бы стать звездой сцены, не так ли? Я не хотел бы доставлять тебе неприятностей, но не верю тебе на слово в том, что касается денег. Или ты мне покажешь свой счет, или я посчитаю твои недельные доходы в двести фунтов и от них буду рассчитывать свои комиссионные.
Мгновение Клер поколебалась, затем, пожав плечами, открыла ящик, вытащила чековую книжку и протянула ее Брэди.
— Спасибо, — сказал Брэди, немного удивленный, как будто ожидал большего сопротивления.
— Ты становишься мягче, моя милая. Сто пятьдесят фунтов в неделю, сказал он Веллону. — Неплохо. Значит теперь определим условия...
Он выпил свой стакан и протянул его Гарри.
— Вы позволите? Виски прекрасный стимулятор для работы мозга.
А пока Гарри наполнял его стакан, Брэди делал какие-то вычисления на обратной стороне конверта, слегка посвистывая.
Клер стояла, облокотившись на камин. Веллон, согнувшись в кресле, наблюдал за Гарри.
— Хорошо, — сказал Брэди. — Подведем итоги. Ты дважды замужем. И поскольку ты только что вышла из тюрьмы, самый лучший адвокат не поможет тебе избежать максимального срока — полутора лет. В целом ты зарабатываешь сто пятьдесят фунтов, вычтем Налоги, плюс двадцать пять не облагаемых, это будет, примерно, сотня фунтов. Я не хочу твоей голодной смерти и удовлетворюсь половиной. Бен будет приходить каждую субботу за деньгами.
Пока ты платишь, я буду молчать.
Клер смотрела ему в лицо. В глазах у нее появился опасный блеск, но лицо оставалось непроницаемым.
— Ты пожалеешь об этом, Роберт, — произнесла она, наконец. — Я работала с тобой. Достаточно было мне сказать слово, и ты бы сел на пять лет, ты понимаешь, надеюсь?
Он засмеялся.
— Не блефуй, милая. Ты знаешь, что случается в таких обстоятельствах?
Тобой займется Бен. Ты знала, что делала, когда села после маленькой клоунады с портсигаром... Вы, возможно, не знакомы с нашими законами, продолжал он, обращаясь на этот раз к Гарри. — Девушка, которая становятся слишком говорливой, оказывается забрызганной серной кислотой.
Он повернулся к Клер.
— Ты, малышка, если все-таки заговоришь, то получишь свои восемнадцать месяцев за двоемужество, а на выходе из тюрьмы тебя будет ожидать Бен.
Он отпил из стакана и посмотрел на часы.
— Через двадцать минут меня ждут в другом месте. Значит, или тюрьма, или пятьдесят фунтов в неделю.

Предыдущая страница 13 Следующая страница


А жизнь так коротка 14

— Я буду платить, — сухо сказала Клер.
— Замечательно, — произнес Брэди, аплодируя ей. — Что ты скажешь об этом, Бен? Как это было сказано, а? "Я буду платить!"
— Ей больше нечего делать, — усмехнулся Бен Веллон.
— Хорошо, — продолжил Брэди. — Значит, договоримся на будущую неделю. Бен придет часов в одиннадцать. Никаких чеков или крупных билетов. Договорились?
Все в однофунтовых банкнотах. Еще одно. Ты работаешь уже восемь недель, значит должна мне четыреста фунтов. Так?
Клер не шевелилась. Ее лицо сжалось, взгляд стал жестче.
— Значит, — продолжал Брэди, — начнем с урегулирования счетов. У тебя, я думаю, нет четырехсот фунтов?
— У нее нет даже цента.
— У нее всегда были дырявые карманы, — произнес он с улыбкой, обращаясь к Гарри. — Я никогда не мог ее заставить откладывать понемногу. Но не будем слишком требовательны. Скажем, двести пятьдесят в субботу и двести через месяц.
— У меня нет таких денег.
— Мне будет жаль тебя. Нужно найти. Ты можешь продать машину... Она слишком заметна. Во всяком случае, меня не касается, как ты добудешь эти двести фунтов. Значит, двести пятьдесят в субботу, иначе тюрьма! Понятно?
Клер ничего не ответила.
— Не будь такой суровой, — продолжал Брэди. — Ты поняла, что я сказал?
Она слегка пожала плечами.
— Да, я поняла, — сказала она.
— И не пытайся хитрить со мной. Это ни к чему не приведет. Ты меня достаточно хорошо знаешь.
Клер улыбнулась.
— Браво! Ты еще улыбаешься! Замечательно! Посмотрим, долго ли ты еще будешь улыбаться.
Он повернулся к Гарри.
— А сейчас вы. Вы тоже замешаны. Если вы не будете делать часть работы, ей будет плохо, нашей жене.
— Оставьте его в покое! — прервала его Клер.
— О, мы больше не улыбаемся? Вы, старина, тоже замешаны. И ваша студия нам поэтому послужит. У меня есть куча негативов, с которых нужно сделать отпечатки. Это не совсем обычные фотографии, которые вы всегда делаете, но они хорошо продаются по пять шиллингов за штуку. Разумеется, я ничего не буду платить за работу. Негативы сделать легко. Самое трудное в этом деле сделать с них отпечатки так, чтобы полиция не обнаружила ателье, в котором они делаются. Вас ни за что не заподозрят: такая шикарная студия!..
— Нет! — завопила Клер. — Он ничего не будет делать. Я лучше пойду в тюрьму. И ты пойдешь тоже. И получишь намного больше меня, сволочь!
Брэди медленно поднялся. Повернувшись к Гарри, он сказал:
— Поговорите между собой. Бен придет к вам завтра с негативами. У вас есть время до завтра, чтобы подумать. Если вы откажетесь, малышка пойдет загорать в тюрьму.
— Он ничего не будет делать! — продолжала Клер. — Я завтра же предупрежу полицию.
Брэди улыбнулся.
— Пошли, Бен, — сказал он. — Я это не хочу больше выслушивать.
Клер бросилась к нему. Лицо у нее побледнело, а глаза были безумны.
— Я знаю, что мне делать, не воображай, что ты выкрутишься так просто.
Она принялась ругаться такими словами, что Гарри вздрогнул.
— Клер, достаточно, — закричал он, поворачивая ее к себе. — Довольно!
Он закрыл ей рот рукой.
— Вон! — сказал Гарри Брэди.
Брэди уверенным шагом шел к входной двери.
— Прекрасная малышка, не правда ли? Они все одинаковы.
Значит, договорились на завтра. Веллон придет к вам в студию с негативами в десять часов. До свидания...
Они вышли из квартиры.
— Прости, — сказала Клер. — Это сильнее меня.
Она налила большой стакан виски и выпила одним махом.
— Ну, вот. Теперь все в порядке.
— Послушай, Клер... — начал Гарри.
Но она жестом прервала его.
— Есть только одно средство от него избавиться, Гарри. Я все утро думала о нашем положении. Все произошло, как я предвидела. Я знала, что они постараются втянуть и тебя в свои дела. Есть только одно средство. Нам нужно разойтись, милый. Я исчезну, и они никогда меня не найдут.
— Мы уедем вместе. Мы можем уехать через час. Вдвоем мы выкрутимся.
Она покачала головой.
— Нет, Гарри, невозможно. Я слишком грязная и загрязню все, к чему прикоснусь. Тебе нужно остаться, чтобы ты мог свидетельствовать против Веллона. Его, по крайней мере, нужно посадить в тюрьму надолго. Как ты думаешь. Рои его узнает?
— Оставь в покое Веллона и слушай меня, — сказал спокойно Гарри, усаживаясь и притягивая ее к себе. — С момента нашего знакомства ты руководишь мной. Теперь все изменится. Если бы я не был таким слабым, мы бы не попали в такое положение. Нам обязательно нужно уехать вместе. Мы оставим все, за исключением одежды. Брэди никогда не подумает, что мы готовимся скрыться и оставим все. Мы исчезнем, и нас никто не найдет.
Она посмотрела на него.
— Ты это серьезно, Гарри?
— Да, — сказал он, поднимаясь. — Собирай вещи и не будем терять ни минуты.
— Но, Гарри. Нужно подумать, что мы будем делать, прежде чем броситься, очертя голову. Ты думаешь, что мы выкрутимся?
— Мне все равно, милая. Лишь бы мы были вместе!
Она повисла у него на шее и прижалась к нему. Он поцеловал ее.
— Я пойду в банк и возьму все, что у нас осталось, и повидаю Муни. Он обещал помочь в случае необходимости. Нам нужны документы. Я думаю, он сможет их достать.
Клер сразу изменилась. Она снова стала веселой и полной энтузиазма.
— Это будет замечательно! Исчезнуть и начать жизнь в другом месте, под другим именем! Я перекрашусь в блондинку! Ты меня будешь любить блондинкой?
Гарри нетерпеливо покачал головой.
— Клер! Это не будет так весело. Мы будем жить бедно. Наверняка в одной комнате и все время придется быть настороже.
Она со смехом погладила его по лицу.
— Мне это понравится, ты увидишь. Никого, только ты и я, Гарри! Ты знаешь, на нашем автомобиле можно увезти все, что хочешь: одежду, приемник, бар с виски. О, Гарри, возьмем автомобиль!
— Ты сошла с ума! За него еще не все уплачено и нет ничего проще, чем найти большой американский автомобиль в Англии. Напиши записку Моррису, чтобы он забрал его. Напиши, что мы должны внезапно уехать и что он тебе больше не нужен.
Клер нахмурилась.
— Ладно. Я не подумала. Было бы шикарно уехать на "кадиллаке", но ты, несомненно, прав. Я договорюсь с Моррисом.
— Хорошо. Я пошел к Муни. Боже, банк уже закрыт, а нам нужны деньги.
Клер побежала в спальню и вернулась, держа в руках кольца и другие драгоценности.
— Сдай мои драгоценности. Здесь немного, но фунтов семьдесят ты получишь.
Он положил безделушки в карман.
— Ну, что ж, — произнес он, вздыхая. — Плакали наши пятьдесят фунтов в банке. Как только мы уедем отсюда, мы не будем иметь ничего общего с мистером и миссис Рикк. Забудем об этом.
— А Симпсон?
— Позвони ему и скажи, что уезжаешь путешествовать. Скажи ему что угодно, за исключением правды.
— Хорошо, Гарри, я это сделаю. Возвращайся быстрее.
— Я приду сразу же, как только освобожусь. Ни шагу отсюда. Понятно?
— Да, конечно.
— Слово чести?
Она поцеловала его.
— Если ты еще веришь мне, слово чести.
Он вышел и оставил ее копаться в чемоданах. Со страхом он думал, что их ожидает в будущем. Клер, казалось, не отдавала себе отчета и не понимала опасности ситуации. Ей будет тяжелее, чем ему. Она даже думает об автомобиле. Единственное, что определенно, это то, что он больше не выпустит вожжи из рук! Он не позволит больше втянуть себя в неприятности.
Гарри быстро прошел в холл дома и не заметил Веллона, устроившегося в большом кресле за колонной. Но Бен видел, как он вышел, и усмехнулся.

Глава 10

Химчистка, где Муни служил управляющим, находилась на маленькой боковой улочке. Это была маленькая и убогая лавчонка. Через витрину можно было различить машину для глажения, трех девушек, которым было едва по 16 лет, и перегородку, за которой сидел Муни.
Когда Гарри открыл дверь, все девушки подняли глаза. Муни говорил, что они все страшны, как семь смертных грехов. Это было преувеличением, но незначительным. У всех троих были жеванные лица и грязные волосы.
— Мистер Муни у себя? — спросил Гарри.
Самая молодая показала пальцем на дверь в глубине таким выразительным жестом, что Гарри понял, если он найдет Муни с перерезанным горлом, она его не пожалеет.
В маленькой клетушке, меблированной столом, креслом и металлическим шкафом, в кресле сидел Муни, положив ноги на стол.
Гарри не видел его много недель и заметил, что старик сильно изменился.
Он казался еще более старым, более убогим и отчаявшимся. Ботинки его протерлись, а галстук засалился. Шляпа, как всегда сдвинутая на затылок, еще более деформировалась, манжеты рубашки обтрепались и засалились.
Муни широко открыл глаза, увидев Гарри. Он спустил ноги и протянул ему руку.
— Здравствуй, малыш, — сказал он, улыбаясь. — Вот это сюрприз. Я сейчас как раз думал о тебе.
— Рад вас видеть, Альф, — сказал Гарри немного смущенно, пожимая ему руку.
— Как дела? Вы неплохо выглядите.
— Ты находишь? Усаживайся на стол. Этот Джиппи никак не разорится на покупку второго стула. Он не любит, когда у меня посетители. К сожалению, я не могу предложить тебе сигару. Дела идут сейчас очень плохо.
Гарри сел на уголок стола и закурил. Муни вздохнул и потер лоб грязным пальцем.
— Заметь, это меня не удивляет. Что касается моих неприятностей, то они никогда не длились долго. Ты видел этих девок. Представь, каково быть с ними целый день. Мне явно не хватает маленьких танцовщиц. Больше всего на свете мне нравится запах девушек.
Гарри рассеянно слушал Муни, слишком занятый своими неприятностями.
Муни внимательно посмотрел на него.
— Что произошло, Гарри? У тебя все написано на лице, когда дела идут плохо. Я могу тебе помочь? Девушки слишком глухи, чтобы подслушивать у дверей. Давай.
— Мы крепко влипли, Альф. Я не могу тебе рассказать все детально, но это слишком серьезно, и мы должны бесследно исчезнуть.
— Кредиторы? Я подозревал, что рано или поздно это случится. Что я могу сделать для вас?
— Нам нужны документы и продуктовые карточки. Вы знаете, где их можно достать?
Муни поднялся и подошел к двери, приоткрыл ее и, убедившись, что трое девушек болтают между собой, вернулся на место.
— Возможно, — прошептал он. — Это стоит дорого.
— Тогда я попрошу вас это сделать и побыстрее. Это вопрос часов, Муни.
— Это будет стоить тебе фунтов тридцать и это недорого. Парень, который делает эти вещи, мой приятель. Если бы ты пошел к нему сам, это стоило бы тебе фунтов пятьдесят.
Гарри вытащил из кармана портмоне и положил деньги на стол.
— Спасибо, Альф. Пять фунтов для вас.
Муни поколебался, потом покачал головой.
— Нет, парень, у тебя неприятности и тебе самому нужны деньги. Я рад, что могу помочь тебе, — сказал Муни, отодвигая банкноту.
— Спасибо, Альф. Действительно, мне нужно все, что я смогу собрать, до последнего пенса. Но вот чек на пятьдесят фунтов. Это все, что осталось у меня в банке и я не могу эти деньги забрать. Я оставлю чек и вы возьмете деньги. Половину отдайте Дорис, остальное возьмите себе.
Муни колебался. Искушение взять деньги было настолько велико, что он покрылся потом.
— Нет, еще раз нет, Гарри, — сказал он, тяжело дыша. — Вам эти деньги нужнее, чем мне или Дорис!
— Нечего и говорить о том, чтобы оставить Дорис без денег, я прошу вас сделать именно так. Мы как-нибудь выкрутимся с тем, что у нас есть.
Муни пожал плечами и положил чек в карман.
— Ладно, спасибо, Гарри. Ты не представляешь, какую оказываешь мне услугу. Эти двадцать пять фунтов спасают мне жизнь! Ты действительно хочешь, чтобы я их взял?
— Да. А теперь поспешите за бумагами. В котором часу мне вам позвонить?
— Твои документы будут у меня часов в шесть.
— Хорошо, я приду за ними. Сделайте их на имя Дугласа и Элен Кент, последнее место жительства Синклер Роуд, Вестхэм, Лондон. Хорошо?
— Ладно, старина.
— Да, еще одно. Альф. Что бы ни случилось, никому ни слова.
Возможно, что полиция будет проводить следствие. Это не наверняка, но возможно. Надеюсь, что вы ничего не скажете.
— О чем говорить. За кого ты меня принимаешь? Это Клер... не ты?
— Да, это она, но я ее не оставлю.
Муни потер подбородок.
— Ты прав, малыш. Мне она в глубине души нравится.
Немного ненормальная, но она для тебя сделает все.
— Я знаю... Ну, пока, Альф. Я приду в шесть часов.
— Не приходи сюда. Я принесу тебе их в шесть в "Дюк Веллингтон". В любом случае мне нужно идти в Сохо. Я поеду с тобой. Ты возьмешь такси? Высадишь меня на Пикадилли.
— Договорились. Но вы можете уйти просто так?
— Я уйду и все.
Муни поднялся, затянул узел галстука, натянул пиджак и аккуратно положил окурок сигары в ящик письменного стола.
— Это отвратительно! Вот уже три недели, как я сосу этот самый окурок! пробурчал он. — У меня нет денег на сигары. Они сейчас так дорого стоят!
Он вышел вслед за Гарри.
— Послушайте, девочки, я должен уйти. Пусть одна из вас останется до моего возвращения. Я вернусь, примерно, в половине седьмого. Если мистер Джимки позвонит, скажите ему, что я вынужден был пойти к зубному врачу.
Они остановили такси и сели.
— А Рон? — спросил внезапно Муни. — Если ты исчезнешь...
— Я ему не нужен. Но, если вы найдете время повидать его, это будет мило.
Скажите ему, что я напишу, как только все устроится.
— Я, наверняка, навещу его, — пробормотал Муни. — Будь осторожен, Гарри, и ради Бога, не закончи так, как я. Если человек ничего не достигает в сорок лет, значит, все кончено. Не забывай об этом. Человек в сорок лет в наше время никому не нужен.
Гарри высадил Муни в Пикадилли и направился в свою студию, где Дорис была погружена в работу.
— Я думала, что вы не придете сегодня, Гарри, — сказала Дорис. — У меня две встречи для вас на завтра и миссис Герсон приказала...
— Дорис, случилась очень сложная история. Я уезжаю. Не задавайте мне вопросов. Я должен исчезнуть.
— Клер?.. Клер уезжает с вами?
— Да.
— Значит, это с ней случилась эта история. Не с вами.
— Неважно. Я должен исчезнуть. Аннулируйте все встречи и займитесь ликвидацией дел. Я больше не вернусь.
— Но это невозможно, это глупо. Как раз в то время, когда все начало устраиваться, есть договор...
— Я должен вас оставить. Будьте разумны, Дорис, не осложняйте ситуацию. Я встречался с Муни. Он вам передаст двадцать пять фунтов. Это все, что я смогу сделать для вас. Мне жаль, Дорис. Не смотрите на меня такими глазами.
Я, действительно, ничего не могу сделать.
— Вы не должны были на ней жениться! Я всегда знала, что она принесет вам неприятности. Эта девка не стоит доброго слова. Бросьте ее, забудьте ее.
Пусть она идет своей дорогой, а вы идите своей, Гарри.

Предыдущая страница 14 Следующая страница


15 Джеймс Хедли Чейз

— Я люблю ее. Я знаю, что она ничего не стоит. Она тоже это знает. Но, когда любят, это не имеет никакого значения.
— Но, что делать с материалом! — воскликнула Дорис.
— Делайте, что хотите. Если сможете заработать на этом, это будет ваш личный доход. Я возьму с собой только фотоаппарат и несколько увеличителей.
Вас мне будет не хватать, Дорис.
Он взял свой аппарат, прижал к себе Дорис, поцеловал ее в лоб и вышел из ателье, чувствуя, как у него сжимается горло.
Было только пять часов. Еще час нужно было как-то провести.
Он вошел в телефонную кабину и набрал свой номер. Ответила Клер.
— Все хорошо, Гарри. — У нас будет все, что нужно. Как у тебя дела?
— Прекрасно, — ответил он.
— Я все упаковала и занимаюсь перекрашиванием волос.
— Не говори этого по телефону, милая. Я вернусь около семи.
Ты написала Моррису?
— Да. Я звонила Валю. Он в бешенстве. Он мне сказал, что Симпсон может преследовать меня за нарушение контракта. Я ему сказала, что пусть только попробует. Я была права?
— Мы не можем поступить иначе, — сказал Гарри, пытаясь замаскировать удар, который она ему только что нанесла. — Жди меня, я вернусь в семь часов.
Проблуждав по улицам Пикадилли, Гарри, в конце концов, добрался до "Дюка Веллингтона".
Как только он вошел, хозяин удивленно посмотрел на него.
— О, здравствуйте, — сказал он, мгновение подумав. — Давно вас не было видно. — Насколько я помню... этот небольшой инциндентик... был в июле?
— В октябре, сказал Гарри, довольный тем, что его узнали. — Время бежит, не так ли? Но меня не было в Лондоне.
— Мы всегда рады поставить вам стаканчик. Что вы желаете? В "Дюке Веллингтоне" можно брать только пиво, подумал Гарри.
— А та девушка, с которой вы были? — спросил хозяин, наливая ему пинту. Какой лакомый кусочек! Ваша подружка?
— Нет. Я ее после этого не видел.
— Жаль... Она, конечно, не ангел, но в постели должна быть приятна.
Гарри что-то неопределенно пробурчал и развернул газету, которую вынул из кармана.
Бар начал заполняться. Гарри осмотрелся. Вокруг были те же самые лица: трое мужчин в черных фетровых шляпах разговаривали вполголоса и пили виски, человек с жеванным лицом и его жена пили "Порто". Стрелки часов в баре медленно двигались. Наконец, в шесть с четвертью, дверь открылась и вошел Муни.
— Ну, как? — сразу же спросил Гарри шепотом.
— Все в порядке. У меня была небольшая схватка по поводу цены, но он, в конце концов, уступил. Вот, возьми и спрячь в карман. Не открывай здесь.
Гарри положил в карман толстый конверт.
— Я не знаю, как вас благодарить, Альф.
— Не будем об этом говорить, малыш. Поспеши. Я знаю, что ты спешишь к ней. Желаю удачи и пожелай ей удачи от меня. Если у тебя будет необходимость со мной срочно повидаться, вот номер телефона.
Он протянул карточку Гарри.
— Не говори ничего компрометирующего парням, которые тебе ответят, но тебе всегда дадут мой адрес, если я перееду.
Гарри благодарно пожал ему руку.
— Еще раз спасибо. Альф. Я думаю, мы увидимся.
— Пока.
Гарри похлопал его по плечу и быстро вышел. Расставание с Муни взволновало его больше, чем он мог предполагать. Забавный человечек, Муни, но он настоящий друг.
Он знаком остановил такси и дал адрес своей квартиры. По дороге он открыл конверт. Удостоверения, которые там лежали, были выписаны на имя Дугласа и Элен Кент. Внутри находился другой конверт, на котором Гарри прочел, нахмурившись, такие слова: "Я отдал двадцать пять фунтов Дорис, но сам не могу принять деньги, зная, как они вам нужны. Альф".
В конверте было двадцать пять однофунтовых банкнот.

Глава 11

Рядом с дверью он увидел четыре чемодана и коробку для шляп, на которой лежало брошенное манто из норки.
Гарри закрыл за собой дверь. Этот багаж трудно будет тащить, но слишком глупо не взять с собой все, что у них есть из одежды. Неизвестно, когда у них будут деньги, чтобы купить себе другую одежду.
— Ты готова. Клер? — спросил он, входя в салон. — Все в порядке. Муни...
Он замолк на полуслове, увидев совершенно пьяную Клер, лежащую в кресле.
Она подняла на Гарри невыразительный взгляд. Глаза у нее щурились как у близорукой женщины, отказывающейся носить очки. Она была растрепана, шелковое розовое платье было порвано. Один чулок отстегнулся и собрался гармошкой на лодыжке.
Гарри показалось, что перед ним какая-то незнакомка. Образ прошлого внезапно возник у него перед глазами, как на экране телевизора. Он увидел сумрачный вход и мегеру, занятую вытряхиванием ковра перед соседним домиком.
Он снова почувствовал запах грязи и вина, услышал хриплый голос, предлагающий ему удовольствие за один фунт.
Под бледной кожей мышцы лица у Клер дрожали, как вода под дуновением ветра.
— Я себе обожгла руку, — сказала она.
Он посмотрел на правую руку Клер, покрытую желтоватыми пятнами. Сигарета догорала у нее между пальцами и обжигала их, но Клер просто этого не замечала. Внезапно резким жестом она бросила окурок на ковер. Гарри увидел многочисленные дыры в тех местах, куда она бросала горящие окурки.
— Но, Клер, что случилось? Возьми себя в руки, нам нужно уезжать. Почему ты напилась?
— Ты мне должен сделать ребенка, — сказала она, грустно и пьяно глядя на него. — Я все продумала. Они меня не тронут, если ты мне сделаешь ребенка.
— Но, Клер, о чем ты говоришь? Возьми себя в руки, нам нужно уезжать!
— Ты не понимаешь? Ты понял, что я тебе сказала, — сказала она, стараясь твердо смотреть на него и дыша ему в нос винным перегаром. — Я где-то читала, что беременных женщин не трогают. Ты мне должен сделать ребенка.
Если ты не хочешь, я найду кого-нибудь другого.
Он схватил ее за плечи, поднял и потряс.
— Достаточно. Ты не понимаешь, что ты говоришь.
Она вдруг оттолкнулась с непонятно откуда взявшейся силой.
— Это ты не знаешь! — закричала она. — Ты немедленно должен мне сделать ребенка. Это единственное средство выбраться, Гарри.
Вцепившись в него, она начала рыдать.
— Я так боюсь, — стонала она, — ты мне должен сделать ребенка. Беременных женщин не вешают.
Гарри почувствовал, как ледяная дрожь пробежала у него по спине. Она сошла с ума? Он обнял ее за плечи и посмотрел в глаза.
От ужаса, который он прочитал у нее в глазах, у него закружилась голова.
— Что ты сделала?
— Он там. Я не знаю, почему это сделала. Он внезапно появился, когда я собирала вещи, и сказал, что нам не удастся скрыться. Я пошла на кухню, а он за мной. На столе лежал нож. Я схватила его и...
— Что? Что ты говоришь? — закричал Гарри, чувствуя, как сердце у него учащенно забилось. — Ты пьяна!
— Ты мне должен сделать ребенка! Я не хочу умирать, Гарри!
Я не хочу умирать! Что нам делать, Гарри?
Он оттолкнул ее и бросился на кухню, открыл дверь, сделал шаг вперед и замер.
Бен Веллон лежал на полу, подтянув ноги под подбородок и сжав кулаки. Его мертвые глаза, казалось, смотрели в потолок.

Глава 12

Мистер и миссис Кент жили в сорок третьем доме по Бефилдроуд в старой двухкомнатной квартире. Это был один из наиболее бедных кварталов Гастингса.
Дом N 43 принадлежал миссис Бейтс, которая сдавала его уже в течение двадцати лет и весьма гордилась тем, что знает все тонкости своей профессии.
Прежде чем найти свой конец под трамваем, ее муж сделал прекрасную комедийную карьеру в провинции. Бейтс был жизнерадостный здоровяк, который подвергал нервы своей жены жестоким испытаниям, отказываясь выполнять любую домашнюю работу.
Когда он умер, то оставил жене пятьсот фунтов, на которые она купила меблированный дом на Бефилд-роуд.
Миссис Бейтс была явно не красива. Она была маленькая и жирная, с выпуклостями в самых неожиданных местах. Ее лицо напоминало подгоревшее тесто. Оно было покрыто оспинами. Глаза маленькие, проницательные, рот тонкий. У нее было пять квартирантов: Кенты и трое худых пятидесятилетних мужчин, которые работали на железной дороге.
Эти трое мужчин, давние друзья, каждое утро поднимались в пять часов, шли на работу и возвращались домой около девяти. Бейтс видела их очень редко и практически никогда не слышала. Они жили уже больше десяти лет в доме N 43.
В конце концов, она решила, что если можно кому-нибудь доверять, в той мере, как можно вообще кому-нибудь доверять, то эти трое являются идеальными квартирантами. Супружеская чета Кентов ей нравилась меньше, в особенности, жена. Молодой человек казался безобидным, но жена не уступала самой миссис Бейтс, которая очень гордилась своей твердостью. Каждый раз, когда они вступали в словесную перепалку, а это происходило довольно часто, миссис Бейтс вынуждена была отступать побежденной. Мистер Кент старался сгладить острые углы. Кажется, он боялся беспокоить миссис Бейтс, и этот страх смягчал хозяйку, потому что она любила, когда ее боялись.
Настоящие неприятности начались с того дня, когда миссис Бейтс обнаружила, что женщина беременна. — "Во всяком случае не у меня, — заявила она. — У меня никогда не было детей и не будет. Вам нужно будет найти другую квартиру".
Миссис Кент удовлетворилась тем, что усмехнулась и захлопнула дверь перед носом оскорбленной хозяйки. Потом, когда Кентов не было дома, миссис Бейтс осмотрела их комнату и обнаружила под кроватью три пустых бутылки из-под виски и джина. Это вызвало новый скандал.
— В моем доме никогда не пили спиртных напитков, — вопила она, тряся бутылкой, — и я не позволю этого.
С непроницаемым лицом миссис Кент попросила у нее список других действий, которые хозяйка не позволяет и закончила это советом:
— А теперь иди, занимайся своей стиркой, старая перечница.
Потребовалась вся ловкость Кента, чтобы уладить этот скандал. Он попросил хозяйку, чтобы она поняла состояние жены и пообещал, что такого больше не повторится. Если бы Кент не платив за квартиру так регулярно, а ее доходы были бы больше, миссис Бейтс охотно бы вышвырнула молодую супругу за дверь после такой сцены. Но она не могла позволить себе потерять сорок пять шиллингов квартирной платы.
Кент работал у Мезона в фото-магазинчике в порту. Он проявлял пленки, делал фотокарточки и проводил долгие часы в темной комнате, возвращаясь домой только в семь часов полностью изможденный. Миссис Бейтс не знала, сколько он зарабатывает, но, во всяком случае, он зарабатывал немного, если судить по костюму, который он носил.
Жена одевалась лучше, по крайней мере, вначале, когда она появилась в меховой шубе, напоминающей норку. Но это манто вскоре исчезло, по-видимому, заложили, а новые платья, которые молодая женщина покупала, чтобы скрыть свою увеличивающуюся талию, были вульгарны.
Это была странная пара. Они жили без друзей и за полгода пребывания в Гастингсе ни с кем не сблизились. Когда они выходили гулять, то всегда направлялись на вершину холма рядом с замком и никогда не ходили в город.
Кент говорил миссис Бейтс, что прежде они жили в Лондоне в одном из кварталов в Вестхэме, но они всегда хотели жить на берегу моря. И в тот день, когда он увидел объявление Мезона, он сразу же за него ухватился. Его мечтой было приобрести домик и миссис Бейтс даже почти жалела его, так он был взволнован каждый раз, когда говорил о своих проектах. Ей хотелось, чтобы Кент остался у нее, но его жена... Настоящая ведьма. Иногда она принималась заводить своего мужа, но тому удавалось довольно быстро заставить ее замолчать и миссис Бейтс ни разу не удалось прибежать достаточно быстро, чтобы узнать повод, по которому они ссорились.
Кент говорил, что ребенок родится только через три месяца и у них достаточно времени, чтобы найти другую квартиру и они ее обязательно найдут.
— Три месяца, — возразила миссис Бейтс, усмехаясь. — Не верьте этому. Я в этом понимаю. Те, которые пьют джин рожают всегда быстрее, чем другие. Это случится не позднее, чем через два месяца. — Миссис Бейтс прекрасно помнила тот день, когда Кенты появились у нее. Она пила чай в кухне и читала в газете рассказ о преступлении в Лондоне: "Кровавое дело. Человек, разыскиваемый полицией, был обнаружен убитым в шикарной квартире в Парк Лейн. Разыскиваются Гарри и Клер Рикк. Но эта пара исчезла, не оставив никаких следов. Инспектор Паркинс продолжает активно свое следствие, но до сих пор ничего не обнаружено. Известно только, что одним из наиболее вероятных мотивов убийства, был шантаж".
В этот момент, когда она была занята изучением деталей дела, в дверь позвонили. С первого же взгляда женщина ей не понравилась: одна из тех блондинок в меховых пальто, которые всегда приносили неприятности. Но мужчина был приятен и согласился заплатить за две недели вперед.
Миссис Бейтс была удивлена, обнаружив, что женщина, практически никуда не выходит. Но Кент объяснил ей, что его жена больна. Однако, все-таки странно, что эта блондинка не выходит из дома уже пять недель, не так ли?
Хотя с момента их бегства прошло уже шесть месяцев, Гарри не чувствовал себя спокойно. Ему не раз случалось дрожать всеми своим частями тела, когда он встречался с полицейским или слышал тяжелые шаги на лестнице. Он не мог без страха открывать газету. Ходить по улицам ему было тяжело. Если кто-нибудь приближался к нему, сердце у него начинало биться изо всех сил.
Удивительно, как им удалось ускользнуть от розыска.
Несомненно, это произошло благодаря тому, что все было подготовлено для бегства перед убийством, так как труп Веллона был обнаружен почти сразу же после их отъезда.
Клер была настолько потрясена, что если бы она была одна, она отдала бы себя в руки полиции. Бывали дни, когда Гарри не верил, что она когда-нибудь опять станет прежней. Клер всякий раз была готова к бегству при малейшей тревоге: уличные крики, звуки резко тормозящего автомобиля — все доводило ее до нервных кризисов. Со временем она пришла к мысли, что она ошиблась, захотев иметь ребенка. Она чувствовала себя попавшей в ловушку, теперь, когда приближающееся материнство доставляло физические неприятности. Во всяком случае, она обвиняла во всем Гарри, проклиная день, когда встретила его.
Гарри старался быть снисходительным и обращался с ней крайне терпеливо.
От его любви осталось уже немного, но верность он хранил. Он не мог забыть того, что она сделала для него. Он помнил, как она отдалась в руки полиции, когда Паркинс обвинил его в краже портсигара.
Теперь он должен ее содержать, но на шесть фунтов в неделю, которые он зарабатывал, они могли с трудом существовать. После продажи драгоценностей Клер, у них оставалось еще тридцать фунтов, но эти деньги тоже быстро исчезли. Клер требовала бутылку джина в неделю и Гарри подозревал, что она ходит выпивать еще в соседний кабачок, когда его нет дома. Он попытался ее урезонить, но Клер засопротивлялась.
— Мне нужно что-то делать. Ты хочешь, чтобы я "все дни проводила в четырех стенах? Не делай такого лица.
Кроме того, она безостановочно курила, а Гарри бросил курить. Вначале он чувствовал себя взволнованным при мысли об отцовстве, но Клер быстро лишила его иллюзий.
— Послушай, — сказала она, — ты думаешь, что я хочу ребенка. Если бы хотя бы на секунду я могла подумать, что можно выкрутиться без этого, я бы ни за что его не сохранила. Посмотри, что это животное сделало с моей фигурой. Не делай такую физиономию. Это ты виноват в том, что так все произошло.
Иногда она становилась совсем другой, плача обнимала его и прижималась к нему, уверяла, что любит его и сделает все, что угодно для него.
— Не обращай внимания на то, что я говорю, милый. Я так несчастна, я так боюсь. О, Гарри! Что с нами будет?! Представь, что ребенок родится до того, как нас обнаружат, и он не помешает им повесить меня. Я бы предпочла, если они нас найдут, чтобы они нашли нас сразу же и не смогли меня казнить. Ты понимаешь? Чем больше пройдет времени, тем это ужаснее для меня. — Она вцепилась руками в волосы. — Я чувствую, как схожу с ума. Я так боюсь этого ребенка, я страшно боюсь боли. Иногда думаю, что покончу с собой. Это может быть лучшим выходом.
Она сейчас все время говорила о самоубийстве и Гарри подумал, что это не невозможно. Клер действительно может попытаться покончить с собой в момент возбуждения. Он старался изо всех сил, чтобы успокоить ее в те моменты, когда она была в депрессии, но сразу же после того, как кончался приступ нежности, она становилась неприязненной и упрекала его в том, что он зарабатывает мало денег, и они вынуждены прозябать в этих убогих комнатах.
Гарри жил в настоящем кошмаре. Он думал, что на нервы Клер действует одиночество. Он заставлял ее выходить гулять почаще. Сначала она отказывалась, опасаясь, что ее узнают на улицах, но через несколько месяцев, когда дело об убийстве исчезло с первых страниц газет, она стала ходить на прогулки в город.
— Вдвоем ходить неосторожно, — говорил ей Гарри. — Какой-нибудь ловкий флик сможет нас обнаружить, если мы будем ходить вместе...
Они выходили только по вечерам, поднимаясь к старому замку, куда никогда не ходили полицейские. Там они усаживались на скамеечку и осматривали прохожих, прогуливающихся по набережной. В конце концов, когда казалось, что они пришли к какому-то равновесию, Гарри однажды потерял свою ручку, открыл неосторожно ящик шкафа, принадлежащего Клер. Заглянув в него, он покрылся холодным потом. Затем Гарри прошел в другую комнату, где Клер занималась полировкой ногтей.
— Где ты взяла это? — спросил он, протягивая ей небольшую сумочку. — Я нашел ее в твоем ящике. Она совершенно новая. Она новая... Где ты ее взяла?
Клер покраснела и вскочила.
— Как ты осмелился рыться в моем ящике?
Гарри внимательно посмотрел на нее. Она попыталась возражать и выдержать его возмущенный взгляд, но ей это не удалось. Она отвернулась и подошла к окну.
— Ты ее украла?
— Ну и что из этого? Мне нужны вещи, а ты не можешь их мне купить.
Гарри резко повернул ее к себе.
— Дура! — бросил он дрожащим голосом. — Ты не понимаешь, что именно этого ожидает полиция. Они знаю твою профессию. Как только магазин, где ты крадешь, сообщит о воровстве, сразу же подумают, что ты, возможно, находишься в Гастингсе.
Клер побледнела.
— Ну и что? Ты думаешь, что я проведу всю свою жизнь в этой дыре без денег? Моя сумочка совершенно истрепалась. Ты думаешь, что полиция узнает, что это взяла я ее?
— Ну, знаешь. Клер, — сказал возмущенно Гарри. — Ты совершенно неспособна отличить хорошее от плохого? То, что твоя сумочка истрепалась, явно недостаточная причина для того, чтобы украсть другую. Тебя остановит только опасность. Ты не понимаешь, что это недостойно.
— Да, я недостойная, — ответила она с вызовом. — Я никогда не делала из этого тайны. Значит, я никогда в жизни не должна развлекаться? У меня никогда больше не будет красивых вещей?
— Дай мне время, Клер, и все образуется, — взмолился Гарри. — Я буду зарабатывать большие деньги. Я тебе обещаю, что буду зарабатывать больше. Но ты должна мне пообещать, что никогда не будешь больше воровать.
Она пообещала, но настояла на том, чтобы оставить себе сумочку.
— Не могу же я, во всяком случае, положить ее на место? Раз уж она у меня, то лучше ее оставить.
Первой целью Гарри поставил отыскать квартиру, где их примут вместе с ребенком. Все вечера он блуждал по маленьким улочкам, входя во все дома, где висели объявления: "Меблированные квартиры". Но нигде не хотели принимать с ребенком. Коекто из хозяек выражали ему свои симпатии. Они говорили, что хотели бы ему помочь, но не могут этого сделать. Клиенты не любят, когда их беспокоят крики новорожденных, объясняли они. Что касается Клер, она не уставала выговаривать ему за одиночество в длинные вечера.
— Ты все-таки, надеюсь, не думаешь, что я оставлю ребенка? — сказала она ему однажды. — Как только я выйду из больницы, я положу его под первую же дверь и уйду.
Это было уже слишком.
— Клер, ты же говоришь о нашем ребенке. Я тебе не позволю!
— Ладно, перемени пластинку. Не морочь мне голову историями о материнской любви. Хорошо? Уж не думаешь ли ты, что я буду его кормить? Я страшно боюсь маленьких детей. Я лучше выброшу его в море.
Гарри когда-то читал, что у беременных женщин бывают странные мысли и он думал, что Клер не понимает того, что она говорит. Все это заставляло его еще более активно искать квартиру.
Один из служащих ателье, с которым он работал, проникся к нему дружескими чувствами. Это был веселый, хитрый парень с лунообразным, всегда улыбающимся лицом. В петлице он носил значок секты, в которой он был проповедником.
— Я попытаюсь найти вам что-нибудь среди своих, — пообещал он, — но вы должны вместе со своей женой прийти в воскресенье на одно из наших собраний.
Гарри с трудом представлял себе Клер на таком собрании. Он сказал, что его жена нездорова, и он не хотел бы оставлять ее одну.
Однажды вечером, вернувшись домой, он с удивлением констатировал, что Клер нет дома. В комнатах было неубрано, а постель в беспорядке; Ожидая ее возвращения, Гарри немного убрал в квартире.
Когда он вешал халат Клер в шкаф, он заметил за одним из ее платьев легкий плащ, который Клер, наверняка, не могла купить, так как это была дорогая вещь. С напряженным лицом Гарри внимательно осмотрел ящики и мебель.
Добыча, которую он нашел, вызвала у него головокружение. Очевидно, нужно было воровать довольно долго, чтобы собрать такую массу различных предметов.
Несколько потертых бумажников, спрятанных под матрацем, доказывали, что она принялась за карманные кражи.
Он неподвижно стоял перед кроватью, на которой были разложены все украденные вещи, когда вернулась Клер. Она шла тяжело, а лицо у нее было бледным, беременность стала явно заметной и Гарри вдруг понял, что Клер нельзя назвать даже хорошенькой, черты лица у нее стали грубыми и вульгарными. Она все больше становилась похожей на ту, кем она была в действительности — уличной девкой.
Заметив Гарри с разложенными предметами, она вздрогнула.
— Ты начинаешь шпионить? — сказала она. — Ты гестаповец.
Гарри ничего не ответил. Он отвернулся и подошел к окну, прижавшись лбом к стеклу.
Послышался скрип кровати.
— Прости меня Мне не следовало это говорить, — сказала Клер.
— Ничего, — ответил Гарри тихо. — Я пошел, вернусь часов в семь.
— Не уходи, — сказала она. — Я тебе объясню. Все это произошло еще до сумочки, я тебя уверяю... Я после этого ничего не воровала, я уверяю тебя.
Она лгала. Гарри чувствовал это по выражению ее лица.
— Хорошо, — сказал он, устало проходя в другую комнату.
Клер появилась на пороге.
— Ты мне не веришь?
— Да, я тебе не верю, — сказал он, не глядя на нее. — Но это неважно, и, стараясь не смотреть на нее, он вышел на улицу.

Глава 13

На следующее утро в автобусе Гарри не смог развернуть свою газету, так как было очень много народа. И только выйдя из автобуса, он смог просмотреть внутренние страницы. От того, что он увидел, у него онемели руки и ноги.
"Убийство на Парк Лейн"

Предыдущая страница 15 Следующая страница


А жизнь так коротка 16

Инспектор Паркинс из Скотланд Ярда сегодня заявил, что полиция обнаружила новый след, благодаря которому в ближайшем будущем можно ожидать ареста убийцы. Клер и Гарри Рикк, которых разыскивают с момента обнаружения убитого, до сих пор не найдены. Новая нить, возможно, дает полиции указание о месте их пребывания".
Гарри неподвижно стоял на тротуаре. Хитрость ли это инспектора, имеющая целью заставить их выдать свое место пребывания и броситься в бегство, или полиция действительно что-то обнаружила?
Он не мог решиться: идти на работу, как будто ничего не случилось, или вернуться домой? Может быть, полиция уже там...
Он с трудом заставил себя небрежным шагом подняться по лестнице, ведущей в темную комнату. Нужно взять себя в руки. Может быть, сказаться больным и уйти домой? Он не может оставить Клер одну наедине с опасностью.
С другой стороны, если он попросит несколько дней, он рискует потерять работу. А что они будут делать без денег? Но времени для принятия решения у него не оказалось.
В комнату вошел Бертрам, управляющий, держа в руках пленки для проявления.
— За работу, Кент! Сразу же после вашего ухода вчера, нас завалили работой. Я обещал, что они будут готовы сегодня вечером.
Гарри подождал, когда Бертрам выйдет, и, погасив большую лампу, зажег красный свет. Дилемма! Вернуться домой и потерять работу или остаться и рискнуть оставить Клер наедине с полицией. Эта дилемма беспокоила его все время. Но нужно было заниматься работой, так как денег не было, а послезавтра вечером нужно было платить за квартиру.
Все утро было настоящим кошмаром. Он без устали проявлял рулоны пленок, а за несколько минут перед перерывом вновь появился Бертрам.
— На перерыв сегодня не пойдете, Кент, — заявил он. — Новая работа поступает каждые пять минут. Я пришлю вам Вилкинса на помощь.
Гарри попытался было сказать, что ему крайне необходимо сделать ряд покупок во время перерыва, но у Бертрама был такой вид, что он не осмелился настаивать.
Через некоторое время появился Вилкинс. Он был в хорошем настроении и безостановочно болтал.
Гарри хотел бы остаться один, но он вынужден был выслушивать разглагольствования Вилкинса.
— А, кстати, я забыл вам рассказать одну забавную вещь, — заявил вдруг Вилкинс. — Ко мне привязался инспектор и задавал мне кучу вопросов.
Гарри едва не выронил флакон, который держал в руке.
— Большой такой мужчина, он попросил сначала у меня документы, а потом спросил, чем я занимаюсь. Когда я ему сказал, что работаю фотографом, мне показалось, что он этим заинтересовался. Он спросил у меня, есть ли еще другие служащие у моего патрона.
— И что вы ему сказали? — сказал Гарри, благодаря небо, что красный свет не давал возможности увидеть Вилкинсу страх, исказивший его черты.
— Ничего, — ответил Вилкинс. — Снабжать полицию сведениями не моя забота.
Я сказал инспектору, что если его интересует информация, пусть обращается к дирекции.
— Тоже самое и я бы сказал на вашем месте, — прокомментировал Гарри, с трудом сдерживая себя, чтобы не броситься домой.
— Мне показалось, что полиция кого-то ищет, — продолжал Вилкинс. — Я недавно читал книгу о методах Скотланд Ярда. Это феноменально. И если бы Скотланд Ярд гонялся за мной, я бы не чувствовал себя спокойно ни на минуту.
Вторая половина дня показалась Гарри еще более тягостной, чем первая. Он надеялся, что ему удастся вернуться до катастрофы, и с трудом выслушивал непрекращающуюся болтовню Вилкинса.
За несколько минут перед закрытием он услышал то, чего со страхом ожидал весь день.
— Кент, спустись, пожалуйста, — позвал его Бертрам.
Гарри вытер руки. Может быть, следует попытаться убежать? Но из темной комнаты нельзя было выйти, иначе как через ателье.
Гарри одел пиджак. Если это полиция и если его арестуют, что станет с Клер? Если бы он мог предупредить ее по телефону... Но это безнадежно. У полиции будет описание, которое даст миссис Бейтс, и у Клер нет ни малейшего шанса выскользнуть.
Он спустился по лестнице и увидел разговаривающего с Бертрамом человека, от которого пахло полицейским за три мили.
— Этот господин — инспектор полиции, — объявил Бертрам. — Он проводит следствие. Покажите ему, пожалуйста, ваши документы.
Гарри почувствовал на себе проницательный взгляд полицейского. Он вытащил из своего бумажника удостоверение и протянул ему.
— Спасибо, мистер Кент. Прошу прощения за беспокойство. Здесь ваш настоящий адрес?
— Да.
— Вы давно в Гастингсе?
— Примерно, шесть месяцев.
— А прежде вы жили в Синклер Роуд, 27, в Вестхэме?
— Да.
— Где вы работали в то время?
— У Джексона в аптеке на Хайс-стрит, — сказал Гарри, сам удивляясь легкости, с которой он отвечал на эти вопросы.
— Вы женаты, мистер Кент?
— Да.
— Жена Кента ожидает ребенка, — вмешался, улыбаясь, Бертрам.
В глазах полицейского промелькнуло удивление. Это длилось только мгновение, но Гарри успел это заметить.
— Ваша жена живет вместе с вами?
— Да, разумеется. Вы позволите мне спросить, почему вы задаете эти вопросы?
Лицо полицейского смягчилось, и он улыбнулся.
— Мы ищем одного парня, — объяснил он, протягивая документы Гарри. — Я прошу прощения за беспокойство, но наш парень по профессии фотограф, и нам приказали проверить всех фотографов города.
— А вы были в других ателье? — спросил Бертрам.
— Нет еще. Но я туда схожу, — ответил полицейский, внимательно глядя на Гарри. — Ваша жена ожидает ребенка скоро, мистер Кент?
— Я думаю через месяц, — ответил Гарри, думая, почему он задает ему этот вопрос.
— Это самое серьезное время в вашей жизни, — продолжал полицейский. — Вы чувствуете себя не в своей тарелке. Вы давно женаты?
Он, наверное, что-то подозревал. Несомненно, он был знаком с описанием разыскиваемого мужчины.
— Пять лет, — ответил твердо Гарри.
— Примите поздравления. Благодарю вас. Мне нужно идти.
Он еще раз взглянул на Гарри и вышел.
— Я думаю, кого они ищут? — сказал Бертрам.

Глава 14

Направляясь к своей квартире, Гарри думал о том, что за домом, возможно, наблюдают. Как вывести Клер, чтобы их не заметили? Куда им деться? Все, что у них есть, это три шиллинга, и нет никаких возможностей достать еще денег.
Вдруг впереди себя он заметил медленно идущую Клер. Она была в какой-то сотне метров от дома Гарри прибавил шаг и догнал ее.
— А, Гарри, — сказала она, поворачиваясь.
— Продолжай идти и не останавливайся перед домом, прошептал он.
Она вздрогнула от страха, но Гарри взял ее под руку.
— Полиция напала на след. В ателье приходил инспектор. Я почти уверен, что он меня заподозрил и ему достаточно навести справки по лондонскому адресу, чтобы узнать правду. Возможно, за домом наблюдают.
— Куда мы пойдем?
— Я не знаю. У меня не было времени об этом подумать.
— У тебя есть деньги?
— Практически ничего. Может быть, десять шиллингов. — Не смотри на дом, продолжай идти дальше. Возможно, они ожидают нас в квартире.
— Но, как быть с одеждой?
— Придется оставить.
Они прошли мимо дома.
— Гарри, это конец! Так не может больше продолжаться. Я не могу больше идти, — прошептала она.
— Пошли куда-нибудь, где можно поговорить спокойно. — Поднимемся к замку?
— Оставь меня, Гарри! Один ты сможешь выкрутиться. Я больше не могу. Я покончу с собой. Я брошусь в море.
— Замолчи! — в бешенстве сказал Гарри. — Мы выкрутимся. Продолжай идти.
— Но, зачем, Гарри? Ты не понимаешь, что все кончено? Без денег... нам некуда идти. К тому же скоро родится ребенок. Это бессмысленно.
— Я не хочу отказываться от малейшей возможности попытаться выкрутиться.
Может быть, нам поможет Муни. Пойдем на вершину холма. Нужно подумать...
Она пожала плечами, но продолжала идти рядом с Гарри Дорога пошла на подъем, и Клер двигалась с трудом.
Рядом с ними проезжал автомобиль и Гарри, обернувшись, заметил, что за рулем сидит женщина.
Не подумав, он сделал знак остановиться. Машина остановилась.
— Я еду в гольф-клуб, — заявила женщина. — Это по дороге?
— Я вам очень благодарен. Нам немного дальше.
Гарри открыл заднюю дверь, усадил Клер и устроился рядом с ней.
— Вам не следует напрягаться и подниматься вверх, — сказала она Клер Это у вас первый ребенок?
— Да.
Автомобиль поехал дальше.
— Я вас довезу до места, куда вы направляетесь, — предложила внезапно женщина. — Мой муж, наверняка, еще не готов и для меня это небольшой крюк.
— Я вам благодарен, но... но мы хотели бы пройтись пешком, — сказал Гарри.
— Хорошо. Действительно, от гольф-клуба дорога идет ровная. Вы пойдете в лес влюбленных, не так ли?
— Мы как раз о нем думали...
Клер вонзила ногти ему в руку Автомобиль перегонял полицейского, который вел рядом с собой велосипед.
— Сегодня везде полиция, — заметила женщина. — Это, по крайней мере, шестой, которого я вижу. Я не понимаю, что произошло.
— Я не знаю.
— Я ничего не знаю, может быть, сейчас смена?
— Вы думаете? В сквере около замка полицейский автомобиль, еще один — на берегу моря. Может быть, вы и правы, но мне кажется, что полиция кого-то ищет. Удивительно, что все преступники стремятся к морю... Уже был мужчина, который засунул труп своей жены в чемодан, был еще... Я была в прошлом году в Брайтоне...
Гарри больше не слушал. Он смотрел на Клер. Та спрашивала его взглядом, вспомнит ли эта женщина о них? Появится ли что-нибудь в вечерних газетах?
Автомобиль остановился перед гольф-клубом.
— Ну, вот мы и приехали Вы, действительно, не хотите, чтобы я вас повезла дальше?
— Нет, спасибо.
Гарри и Клер вышли из автомобиля. Они бросили взгляд назад, но полицейского еще не было видно.
— Но, вы все-таки зайдите в бар и выпейте стаканчик, — настаивала женщина.
— Спасибо, но моя жена не дышала свежим воздухом целый день.
— Тогда, до свидания Желаю удачи.
Гарри взял Клер под руку и они пошли по дороге.
— Полицейский с велосипедом нас догонит, — сказал Гарри. — Нам нужно уйти с дороги. Пошли, перелезем через изгородь.
Женщина ставила машину на стоянке перед клубом. Вдруг Гарри вздрогнул. В руке Клер он заметил голубую сумочку.
— Где ты взяла ее?
— В машине, — ответила Клер, открывая сумочку.
— Ты взяла ее в машине?
— Нам нужны деньги, не так ли? Ты не думаешь, что я настолько глупа, чтобы упустить подобную возможность?
— Но ты совершенно сошла с ума. Женщина сообщит о воровстве в полицию и даст наши описания. Она может даже предупредить полицейского с велосипедом, который поднимается сюда.
— Нам ведь нужны деньги, — упрямо продолжала Клер.
Она порылась в сумочке и бросила на траву все ее содержимое.
— Черт возьми, только пять шиллингов! А я думала, что она набита билетами по пять фунтов.
Гарри вырвал у нее деньги и сумочку из рук.
— Жди меня за изгородью, я брошу эту сумочку у входа в клуб. Женщина подумает, что потеряла ее.
Гарри побежал к тому месту, откуда они только что ушли. Он быстро оглянулся. Полицейского с велосипедом еще не было видно. Гарри бросил сумочку на середину дороги: полицейский увидит ее и принесет в клуб.
Возможно, даже потеряет на это время... Бегом он вернулся к Клер.
— Я тебя умоляю, не делай больше этого. Пошли быстрее, — прибавил он, беря ее за руку. — Поищем грот в скале и проведем там ночь.
— Зачем? — спросила Клер устало. — Лучше прекратить борьбу сразу же. Что мы будем делать завтра? Что мы будем есть?
— Мы бы наверняка выкрутились, если бы ты не принялась за воровство.
Именно твои кражи навели полицию на след, я в этом уверен. Мы вернемся в Лондон. Муни нам достанет новые документы и мы еще раз начнем сначала. Но, нужно, чтобы ты больше не делала глупостей.
Она посмотрела на него и вдруг улыбнулась.
— Ты называешь это "глупостью"? Какой ты милый, Гарри! Ладно, давай вернемся в Лондон и начнем сначала. Но как мы вернемся туда?
— Я еще не знаю, но мы туда вернемся. Как только наступит ночь, я позвоню Муни, попрошу его приехать к нам и достать немного денег. Я уверен, что он это сделает.
— Ты думаешь, что он достанет деньги?
— Наверняка, — ответил Гарри, прекрасно зная, что это маловероятно. Пошли. Мы напрасно теряем время.
— Ты бы лучше оставил меня. На этот раз мне не выкрутиться, я чувствую. А сам ты легко ускользнешь. Доставь мне удовольствие, уходи.
— Пойдем искать грот, — сказал Гарри, беря Клер за руку. — Я не оставлю тебя и прекрати об этом говорить.
— Неужели ты не видишь, что ты мне не нужен? Сама я бы выкрутилась! Я смогла бы делать то, что хочу! Если мы будем вместе, они наверняка нас поймают, — шипела она сквозь зубы.
Видя ее бледное, перекошенное от ужаса лицо, Гарри почувствовал, как в нем снова появляется прежняя страсть.
— Неважно, что случится, когда мы будем вместе. Клер. Я знаю, что надежды почти нет, но останемся вместе до конца. Не порти наши последние мгновения.
— Уходи, Гарри, я тебя умоляю. Я тебя так люблю, но я принесла тебе столько горя.
— Я знаю, что мне делать! Пошли искать грот! Я не оставлю тебя, это запомни раз и навсегда! — сказал он, прижимая к себе ее тело, изуродованное беременностью.

Глава 15

Волны поднимались и разбивались о скалы. Брызги долетали до грота. В глубине грота было сухо и спокойно и Гарри, сидя на песке, смотрел на стену воды, поднимающуюся перед входом. Клер лежала на боку рядом с ним.
— Я довольна, что мы сюда пришли. Я чувствую себя здесь в безопасности.
Здесь замечательно, правда?
— На сегодня сойдет, — сказал он. — Через некоторое время я пойду, чтобы позвонить Муни. Сейчас девять с четвертью. Через полчаса я пойду искать телефонную кабину.
Клер засунула свою руку в руку Гарри и сжала ее.
— Не ходи, Гарри, это ни к чему, Муни не сможет нам помочь. Я хочу, чтобы ты остался со мной.
— Не будем возобновлять эти бесплодные дискуссии. Я тебе не позволю делать глупости. Пусть полиция найдет нас, если сможет, Я надеюсь, что Муни сможет нам помочь. Шанс мизерный, но рискнуть стоит.
— Ты слишком хорош для меня, Гарри. Я этого не заслуживаю. Мне многое хотелось сделать для тебя, но так мало удалось.
— Не будем говорить об этом. Попробуем устроить наше будущее. Тебе холодно?
— Немного. Я жалею, что не захватила пальто. Казалось, так тепло.
— А я жалею, что не взял еду. Если Муни сможет приехать завтра утром...
— Не ходи, Гарри. Там мокро и скользко. Это опасно.
— Я буду внимателен... Я вспоминаю, в котором часу прилив. Как ты думаешь, вода поднимется высоко?
— О, да. Но вода не добирается до грота. Пол сухой.
Он поднялся, свернул свой пиджак, сделал подобие подушки Клер и направился к выходу из грота.
Обрушившаяся волна обдала его ледяным душем. Клер была права. Выйти из грота сейчас было значительно труднее. Но следовало попытаться. Это был их единственный шанс. Он вернулся, сел рядом с Клер и взял ее за руку. Она вцепилась в его руку. Через несколько минут ее рука разжалась. Он склонился к ней. Она спала. Он наклонился над вытянувшимся телом жены и понял всю абсурдность их надежд. Как можно убежать женщине, которую так легко узнать?
Миссис Бейтс, наверняка, даст детальное описание полиции. Вдвоем они не имеют ни малейшего шанса уйти незамеченными. Однако, Муни оставался их единственной надеждой, и Гарри решил попытать счастья. Если повезет, он вернется прежде, чем Клер проснется.

Предыдущая страница 16 Следующая страница


17 Джеймс Хедли Чейз

От выхода из грота извилистая тропинка поднималась на вершину скалы.
Спуститься вниз было не слишком трудно, потому что вечером практически не было ветра. Но, сейчас, как только он высунул нос наружу, сильный порыв ветра заставил его потерять равновесие. Когда Гарри, наконец, добрался до вершины, он дрожал и тяжело дышал. Со страхом Гарри понял, что нечего и думать о том, чтобы вернуться этой же дорогой обратно, прежде чем ослабеет ветер.
Ночь была ясная, и дорога перед ним напоминала белую ленту.
Гарри шел по обочине, стараясь не производить шума и прислушиваясь. Он вспомнил, что видел телефонную кабину на дороге. Ему казалось, что дорога никогда не закончится.
Телефонная кабина была закрыта и Гарри Осмотрелся вокруг в поисках какого-нибудь предмета с помощью которого можно было взломать дверь. Он заметил большой камень в канаве и наклонился, чтобы взять его.
— Я бы не делал этого на вашем месте, Рикк, — произнес голос из темноты.
Из-за кабины появился массивный силуэт и Гарри с приглушенным восклицанием выронил камень. Он резко повернулся, намереваясь убежать, но увидел двух агентов перед собой. Один из них схватил его за руку.
— Не усложняйте свое положение, Рикк, — произнес инспектор Паркинс.
— Ладно, — пробормотал Гарри.
— Отлично. Где она? Где вы ее оставили?
— Мы расстались, — ответил он, пытаясь говорить спокойно. — Я не знаю, где она.
Один из агентов посигналил электрическим фонариком и сразу же зажглись фары автомобиля, спрятанного в темноте.
— Прочешите все кругом, — приказал Паркинс, — она, возможно где-то здесь.
Со всех сторон послышались голоса. Казалось, что темнота была набита мужчинами.
Медленно подъехала машина.
— Садитесь и никаких историй, — приказал Паркинс.
Ни слова не говоря, Гарри сел в машину.
Клер одна в гроте... Может быть, все же лучше сказать Паркинсу? Она никогда не сможет сама выбраться. Забраться туда гораздо легче, чем выбраться. Нужно, чтобы Гарри ей помог. Он не может оставить ее умирать с голоду. А если она станет рожать?
Паркинс сел рядом с ним.
— Курите, — любезно предложил Паркинс.
— Спасибо, — ответил Гарри.
— Ладно...
Гарри думал о Клер. Он не мог оставить ее умирать в одиночестве. Она говорила, что покончит с собой, если попадет в ловушку. Лучше пойти к ней всем вместе.
— Вы давно в Гастингсе? — спросил Паркинс.
— Да.
— Вы могли бы выкрутиться, если бы она не принялась за старое. Я думал, что она, рано или поздно, начнет воровать. Вся полиция была предупреждена и ожидала лишь какого-нибудь случая. Пошли, Рикк. Она не в состоянии выкрутиться одна. Ведь скоро она будет матерью, не так ли?
— Да.
— Вы же не оставите ее одну?
— Да, что вы с ней сделаете?
— Я этого не знаю. Ее будут судить. Ведь это она убила. Это правда?
— Я не знаю.
— Нет. Вы прекрасно знаете. Не беспокойтесь, Рикк. Мы знаем, что вы ни при чем. Если бы я вам сказал, что вас не будут судить за сообщничество, я бы солгал. Но, во всяком случае, к убийству вы не причастны. Самое забавное то, что алиби вам обеспечил Брэди.
— Брэди?
— Да. Его задержали несколько дней назад с девушкой, которая работала на него, и она начала говорить. Он получит, по крайней мере, пять лет. Кажется, он изо всех сил пытается выгородить вас и все взвалить на Клер. Он рассказал, что он следил за вами, потому что он ожидал, что вы попытаетесь скрыться. Он подтвердил, что вы встречались с Муни в баре в то время, когда Веллон был убит. Я встречался с Муни и тот мне сказал то же самое. Когда вы вернулись домой, вы, наверно, нашли труп еще теплым.
Гарри ничего не ответил.
— Где она? — вновь спросил Паркинс. — Не осложняйте свою судьбу.
— Я вам сказал, что я ничего не знаю. Мы расстались.
— Мы думали, что вы спрячетесь в одном из гротов. Местные жители сообщили мне, что вода при приливе поднимается высоко. Значит, она в гроте? Она, действительно, в гроте?
— Нет.
— Прилив достигнет максимума через полчаса. Если она в гроте, то скажите.
Гарри не верил Паркинсу, но зачем было продолжать лгать? Клер нельзя оставлять одну. Внезапно он почувствовал усталость. Она ему говорила, что нет никаких шансов выскользнуть и выкрутиться. И их, действительно, нет.
Нельзя оставлять ее в этом гроте.
— Она в гроте, — сказал он. — Я вас туда провожу.
— Наконец-то вы начинаете понимать, — сказал Паркинс.
Высунувшись через дверцу он приказал:
— Соберите ваших людей, Джексон, мы едем к гротам. Она там.
Машина начала подниматься вверх.
— Это здесь. Остановитесь, — сказал Гаори, показывая место на холме.
Машина остановилась.
В сопровождении двух полицейских Гарри взобрался на вершину, от которой вела извилистая тропинка.
— Это там, внизу, — сказал он. — Я не знаю, можно ли спуститься сейчас.
Один из полицейских достал фонарь и осветил блестящую и мокрую тропинку.
— Нужна веревка, инспектор, — заявил он. — Слишком скользко. Без веревки спускаться нельзя.
Паркинс выругался вполголоса.
— Где мы ее найдем?
— В спасательной лодке внизу есть веревка.
— Хорошо. Берите машину и поезжайте побыстрее.
Двое полицейских ринулись выполнять приказание. Паркинс приблизился к Гарри и направил свой фонарь вниз.
Гарри увидел Клер, стоящую у входа в грот и смотрящую в их сторону.
— Все будет хорошо, — прокричал Паркинс. — Сейчас привезут веревку и вас вытащат оттуда через несколько минут.
— Гарри там? — спросил голос Клер, едва слышный в порыве ветра.
— Я здесь. Держись, Клер. Сейчас привезут веревку. Как ты себя чувствуешь?
— Я прыгну, Гарри! — завопила она. — Я во всем виновата.
— Будьте разумной, — прокричал Паркинс. — Не шевелитесь.
Гарри ринулся вниз настолько быстро, что Паркинс не успел его удержать.
— Клер! — закричал Гарри. — Я иду. Клер. Подожди меня.
Он продолжал спускаться по тропинке, цепляясь за кустарники.
— Осветите его! — прокричал Паркинс. Тропинку осветили.
Гарри стоял на четвереньках, вцепившись за ветки кустарника. Под его ногами сыпались камни.
— Помогите ему! — вопила Клер, высовываясь и пытаясь увидеть что-нибудь в свете фонаря. — Он упадет.
— Не шевелитесь, Рикк. Держитесь изо всех сил, — кричал Паркинс. — Сейчас принесут веревку.
Целая лавина камней обрушилась на Клер в тот момент, когда ноги Гарри соскользнули. Он балансировал над пустотой, а кустарник, за который он держался, начал уступать.
Клер начала карабкаться по направлению к Гарри.
— Я тебя жду, Клер, — кричал Гарри. — Скорее, мы уйдем вместе.
— Я иду! Я...
Она замерла и вскрикнула. Ветер едва не опрокинул ее. Она посмотрела на бушующее море, упала на колени и вцепилась в мокрую траву.
— Клер! — кричал Гарри. — Я больше не могу.
Она ничего ему не ответила. Гарри чувствовал, как уступают ветви, которые он держит. Отчаянно он пытался восстановить равновесие, но ноги его ощущали только пустоту. Какое-то мгновение он видел Клер, стоящую на четвереньках, но она не шевелилась. Мысль о неродившемся еще ребенке мелькнула у него в голове и, прежде чем корни кустарника вырвались, он взмолил небо, чтобы она решилась прыгнуть.
Но она не прыгнула. Она даже не видела, как Гарри упал в бурлящую воду.
Ослепленная ужасом, она стояла на четвереньках до тех пор, пока не принесли веревку и Паркинс не спустился к ней.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Хедли Чейз - Биография

Джеймс Хедли Чейз

На основную страницу

Биография

Один из самых знаменитых детективных писателей, Джеймс Хедли Чейз родился в Лондоне. Образование он получил в Королевской школе в Рочестере (графство Кент) и в возрасте 18 вернулся домой. Он сменил несколько мест работы, пока не нашел свое призвание. В 1939 году, будучи продавцом в книжном магазине оптовой торговли, он дебютировал романом "Никаких орхидей для мисс Блендиш" (NO ORCHIDS FOR MISS BLANDISH). Роман моментально стал бестселлером, раз и навсегда определив карьеру тридцатитрехлетнего Рене Брабазона Раймонда (таково настоящее имя Чейза). Он написал около 80 книг. Чаще всего действие в его романах происходит в Соединенных Штатах Америки. Однако сам автор в Штатах был только дважды и очень недолго - в Майами и Новом Орлеане. Информацию, необходимуюдля построения сюжетов, он черпал из энциклопедий, подробных карт и словарей слэнга. Чейз не писал сериалов, но среди созданных им героев были и относительно постоянные: коррумпированный экс-боевик Корриган, Вик Моллой, калифорнийский частный сыщикагент ЦРУ Марк Гирланд, миллионер-плейбой Дон Миклем и Хельга Рольф. Чейз сознательно вел образ жизни, исключающий вмешательство в его частную жизнь, поэтому биографические сведения о нем чрезвычайно скудны и ни о каких деталях нельзя говорить уверенно.Известно, что он любил путешествовать, некоторое время был редакторов журнала Королевских Военно- Воздушных сил и большую часть жизни провел в Швейцарии, где и умер. Недоумение критиков вызывает не только то обстоятельство, что автор без тени сомнений писал о том, чего сам знать не мог, но и постоянный мотив садистского обращения с женщинами, прослеживающийся во многих его произведениях. Тем не менее, "привязать" пикантные детали к личной жизни автора не удалось и самым пронырливым журналистам. "Если книгиписателя распродаются стабильно и хорошо, ему вовсе не надо тратить время на интервью и написание предисловий и незачем беспокоиться о том, что скажут критики," - считал Чейз.


Оглавление

  • Часть первая (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 8)
  • Часть вторая (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 15)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 16)


Джеймс Хедли Чейз

А жизнь так коротка

 Читать книгу

Аннотация

Гарри попытался успокоиться. Лучше было выслушать Брэди спокойно. Набить морду было никогда не поздно.
- Хорошо. Вы начинаете понимать, что насилие ни к чему не приведет? Если вы меня тронете, это будет стоить Клер большой отсидки. Это все, что вы выиграете.
Он уселся в самое хорошее кресло и вытянул толстые ноги.
Гарри не шевелился.
- Дайте мне виски. Я знаю Клер, виски у нее всегда есть, и самый лучший.
- Говорите, что вы хотите мне сказать и убирайтесь, - повторил Гарри.
- Старина, мне не нравится такое отношение, - пробурчал Брэди, стряхивая на ковер пепел с сигары. - Возьмите себя в руки. Поймите, что достаточно одного моего слова и у Клер будут серьезные неприятности. Газеты явно заинтересуются тем, откуда она появилась, главная "звезда" Симпсона.
Гарри поколебался, потом направился к маленькому бару, взял бутылку виски, стакан, сифон и поставил все на стол, рядом с Брэди.
- Вот это лучше, - прокомментировал Брэди, - намного лучше.
Гарри сел. Наилучшим решением, думал он, будет выслушать Брэди до конца.
Если он намеревается шантажировать его, следует предупредить инспектора Паркинса.
- Забавно, - сказал Брэди и налил хорошую порцию виски, - наблюдать за тем, как она приспособилась к этой жизни. Никогда не поверят, что она вышла из низов. Разумеется, она многим обязана мне, но, нужно признать, она была хорошей ученицей. Подумать только, когда я ее подобрал, кто угодно мог ее взять за один фунт. Я научил ее всем тонкостям ремесла и, должен сказать, что она достигла невероятных успехов.
Он усмехнулся.
- Она стала одной из моих лучших работниц и приносила больше всех денег.

Создание книги: Morbus
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel