Джеймс Фенимор Купер - Браво, Или В Венеции

1 Джеймс Фенимор Купер

Джеймс Фенимор Купер
Браво, Или В Венеции
http://www.bestlibrary.ru
"Браво" (1831) - первый из трех романов Купера на темы из истории европейских стран (два других - "Гейденмауэр", 1832, и "Палач", 1833). Эти произведения явились результатом пребывания писателя в Европе (1826 - 1833). Купер побывал в Англии, Франции, Швейцарии, Германии и Италии. Свои впечатления от посещения этих стран он описал в путевых очерках. Писателя интересовали не одни лишь пейзажи и нравы европейских стран. Он пристально вглядывался в европейскую действительность, стремясь понять социально-политические основы жизни европейских государств.

Итоги своих наблюдений Купер выразил не только в публицистических сочинениях, но и в названных трех романах. Действие их отнесено в прошлое, тем не менее они касаются вопросов, имевших вполне современное значение для Купера и люден его времени.
Хотя Купер писал свои исторические романы с определенной политической целью, он стремился сделать так, чтобы они менее всего походили на публицистические трактаты. "Браво" в высшей степени занимательный роман, в котором есть и любовная интрига, и приключения, и тайны, и интересные картины быта и нравов Венеции в далекие от нас времена. Повествование построено так, чтобы держать читателя все время в напряжении. Сначала в центре фабулы история любви Камилло Монфорте к богатой венецианской наследнице Виолетте, затем внимание все более переключается на загадочную фигуру браво Якопо. Купер искусно построил интригу, все время усиливая драматическое напряжение. В те времена, когда он писал свой роман, такое построение действия было сравнительно новым, и поэтому роман необычайно волновал читателей. Но с тех пор многое изменилось в повествовательном искусстве. Действие романов приблизилось к жизни. Читатели, воспитанные на реалистической литературе, не могут не заметить некоторой искусственности построения романа "Браво", в котором на нынешний вкус, пожалуй, слишком много нарочитых мелодраматических эффектов. Но, когда роман впервые вышел в свет, вкусы большинства читателей были иными. Искусственность композиции книги в те времена ощущалась гораздо меньше. Даже такой взыскательный судья, как В. Белинский, не находил повода для упреков автору. Наоборот, ему все построение романа казалось вполне естественным.
Когда в 1839 году вышел русский перевод романа "Браво", некоторые критики высказали мнение, что это произведение значительно уступает романтическим повествованиям Купера об Америке. Наш критик не согласился с такой оценкой "Браво", хотя русский перевод книгу был очень плох. В рецензии, напечатанной в журнале "Московский наблюдатель" (1839), Белинский писал: "И теперь, когда уже роман давно прочтен, и теперь носятся перед нашими глазами эти дивные образы, которые могла создать только фантазия великого художника... Вот старый рыбак Антонио, с его энергическою простотою нравов, с его благородною грубостью; вот глубокий, могучий меланхолический браво; вот кроткая, чистая, милая Джельсомина; вот ветреная и лукавая Аннина - какие лица, какие характеры! как сроднилась с ними душа моя, с какою сладкою тоскою мечтаю я о них!.. Коварная, мрачная кинжальная политика венецианской аристократии; нравы Венеции; регата, или состязание гондольеров; убийство Антонио - все это выше всякого описания, выше всякой похвалы. И все это так просто, так обыкновенно, так мелочно, по-видимому; люди хлопочут, суетятся: кто хочет погулять, кто достать деньжонок, кто поволочиться, кто пощеголять; лица всех веселы, публичные гулянья пестреют масками, по каналам разъезжают гондолы - но из всего этого выставляется какой-то колоссальный призрак, наводящий на вас оцепеняющий ужас... И все действие продолжается каких-нибудь три дня; внешних рычагов нет - вся драма завязывается из столкновения разных индивидуальностей и противоположностей их интересов, все события самые ежедневные, - но только не раз во время чтения опустится у вас рука с книгою и долго, долго будете вы смотреть вдаль, не видя перед собою никакого определенного предмета..." Нельзя не обратить внимания на то, что в отзыве Белинского о романе отсутствует упоминание Камилло Монфорте и Виолетты. Хотя судьба этих персонажей составляет основу сюжета "Браво", тем не менее среди других действующих лиц они несомненно самые бесцветные. Купер не нашел характерных черт, которые сделали бы эти образы выразительными и запоминающимися. В этом отношении они не идут ни в какое сравнение с Антонио, Якопо, Джельсоминой, Анниной и, добавим мы, с такими персонажами, как сенатор Градениго, его сын и ростовщик Осия. У каждого из них свой характер и какие-то особенности, делающие любую из этих фигур рельефной и запоминающейся.
Белинский прав, когда пишет о том, что мотивы поведения большинства персонажей являются вполне житейскими. В этом смысле "Браво" содержит немало вполне реалистических элементов. Однако реальные мотивы поведения персонажей еще недостаточны, для того чтобы произведение в целом могло быть определено как реалистическое. Книга Купера сохраняет многие типичные признаки романтической литературы. Здесь немало роковых случайностей, неожиданных поворотов судьбы, мелодраматических столкновений и других эффектов, не лишенных некоторой театральности. Да, именно театральности, ибо построение романа Купера драматично в самом точном смысле слова. Книга состоит из цепи сцен и эпизодов, обладающих той концентрированностью действия и диалога, которая характерна для драмы. Каждая глава содержит какое-то событие, имеющее значение для судеб главных персонажей. Роман насыщен действием. Речи персонажей тоже представляют собой очень часто действенный диалог наподобие того, который характерен для драмы.
Чисто описательные элементы в романе почти отсутствуют, а когда они возникают на страницах книги, то всегда оказываются умело сплетенными с сюжетом. В книге нет описаний, которые не были бы связаны с ее действием и не были бы необходимы для понимания его. Но есть в ней авторские отступления на общественно-политические темы. О них мы скажем дальше. Здесь же обратимся к изображению характеров в романе, В "Браво" Купер создал галерею персонажей, каждый из которых представляет какую-то сторону жизни Венеции, а все они, вместе взятые, создают представление о венецианском обществе в целом. Перед нами возникают образы властителей этого города-государства, дворян, коммерсантов, бедных труженников и даже отверженцев. Купер мастерски, буквально несколькими штрихами, дает социальную характеристику персонажей и выявляет нравственный облик каждого. В общем, все персонажи романа просты и ясны. У читателя не остается сомнений относительно моральных качеств каждого. Но одно действующее лицо выделяется среди всех. Это - наемный убийца Якопо Фронтони. Прежде всего его отличает то, что он находится как бы вне общества. Он - изгой, отщепенец. Его мрачная профессия вызывает к нему всеобщую ненависть. От тех, кого он любит, он вынужден скрывать, что согласился играть позорную роль наемного убийцы.
Якопо - типичный романтический герой. Писатели-романтики любили изображать людей, стоящих вне общества. Такие фигуры служили им для выражения их отрицательного отношения к господствующим общественно-политическим, религиозным и моральным устоям. Какие-то черты куперовского браво напоминают героев романтических поэм Байрона.
Он страшно мрачен и угрюм:
В его лице тревожных дум И прежних мук, и тяжких бед Доныне виден страшный след.
И что-то есть в его очах, Что тяготит, вселяет страх:
Мятежный блеск их говорит, Что дух надменный в нем парит...
Так характеризует Байрон героя своей поэмы "Гяур". Разве не подходят эти слова и для характеристики Якопо Фронтони? Как и байроновский герой, венецианский браво под зловещей внешностью таит душу, закаленную в страданиях и способную к благородным чувствам.
Но зоркий глаз найти бы мог В нем мрак скорбей и след тревог.
Но тот, кто видит глубоко В душе заметить мог легко И чувств возвышенных черты, И отблеск прежней красоты.
Эти строки Байрона о его герое так же подходят и для определения личности Якопо Фронтони. Чем больше мы знакомимся с ним, тем яснее становится, что тот, кого считают подлым убийцей, на самом деде самоотверженный сын и трогательный влюбленный, способный не только сочувствовать страданиям других, но и помочь в беде.
Романтические герои такого противоречивого склада были важным нововведением в литературе начала XIX века. До этого в XVIII веке в литературе эпохи Просвещения преобладало одностороннее представление о человеческом характере. Считалось, что человек может быть либо хорошим, либо дурным. Романтики ввели в литературу новое понимание человека. Им принадлежит открытие противоречивости человеческой природы. Это получило выражение в тех героях романтической литературы, которые сочетают в себе как хорошие, так и дурные черты.
Сочетание в одном человеке противоречивых и даже враждебных чувств и стремлений представляло собой своего рода моральную загадку. Не случайно поэтому, что и первые образы таких людей в литературе неизменно носили характер загадочных личностей.
Открытие двойственности и противоречивости человеческого характера, сделанное писателями-романтиками, имело большое принципиальное значение. Оно обогатило литературу и подвинуло вперед познание человеком самого себя. Художники-реалисты продолжили и углубили изучение человека во всей его сложности и противоречивости. Стендаль и Бальзак, а затем Толстой и Достоевский создали изумительные по богатству сложные образы людей, раскрыв диалектику душевной жизни человека. Нам, пользующимся плодами великих открытий этих гениальных мастеров психологического анализа, образы Купера и, в частности, фигура Якопо Фронтони кажутся несколько наивными. Но художественное значение Купера нельзя измерять только посредством сравнения с титанами реализма XIX века. Купер был одним из их предшественников, и если верно, что Достоевский мог бы дать несравненно более глубокое изображение такого характера, как венецианский браво, то все же нельзя забывать того, что, когда Купер впервые изобразил Якопо Фронтони, это было для своего времени литературным открытием немалого значения.
Но дело не только в разных методах изображения характеров. Если даже таким удачным образам, как образ Якопо, недостает психологической глубины, доступной реалистическому искусству более позднего времени, то жизненная правда характера венецианского браво несомненна.
Этот герой не только запоминается. Он производит глубокое впечатление на душу читателя. Якопо вызывает к себе сочувствие, ибо постепенно становится ясным, что он не палач, а сам является жертвой несправедливого государственного строя. Здесь мы подходим к тому, что составляет идейную сущность романа Купера.
"Браво" не только увлекательное романтическое повествование. Это произведение с вполне определенной политической тенденцией. Белинский в своей рецензии, которую мы цитировали выше, мог сказать об этом только глухо, ограничившись одной фразой; "Коварная, мрачная кинжальная политика венецианской аристократии". Его, жившего в условиях полицейского режима Николая I, не могла не восхитить та художественная выразительность, с какой Купер показал облик государства, в котором главную силу власти составляла тайная полиция. Купер великолепно обрисовал политические нравы Венеции, официально поощряемую правительством систему тайных доносов граждан друг на друга, произвол власти, заточающей в тюрьмы невинных людей, бессилие народа добиться своих прав.
Все это возникает на страницах романа совсем не случайно. В предисловии к одному из изданий романа Купер сам рассказал о причинах, побудивших его создать это произведение. Как писал Купер, "Браво" "был задуман в период краткого пребывания в Венеции весной 1830 года. Крупные политические события, которые перед тем происходили во всей Европе и которым, вероятно, было суждено произвести еще большие перемены, тогда только что начинались... Это произведение было написано главным образом в Париже, где случайности помогли украсить сюжет наблюдениями, которые автор каждый день мог делать над эгоизмом и честолюбием, когда они играют надеждами самых справедливых народов, злоупотребляют их доверием и спекулируют их энергией. Едва ли необходимо говорить теперь, что цель этого произведения - политическая". Таким образом, по признанию автора, "Браво" является прямым откликом на французскую революцию 1830 года. Французский народ тогда восстал, чтобы свергнуть монархию Бурбонов, реставрированную штыками армий, разгромивших в 1815 году Наполеона. Реакционное правительство предреволюционной Франции послужило для Купера своего рода образцом. Он мог увидеть, что представляет собой на деле власть небольшого аристократического меньшинства. Купер без особого сочувствия отнесся к последствиям революции 1830 года, ибо на место аристократов она поставила у власти буржуазию.
Поскольку сам Купер признал, что цель его романа была политическая, уместно остановиться на вопросе о социально-политических воззрениях писателя. Суждения Купера были несколько противоречивы, и его позицию не так-то просто установить. С одной стороны, писатель признавал неизбежным деление общества на классы. Принадлежа сам к богатым землевладельцам, он считал, что этот класс обладает тем уровнем культуры, который необходим для того, чтобы управлять страной. Однако к народным массам Купер отнюдь не питал презрения. Наоборот, он уважал людей труда, понимая, что ими создаются все материальные блага, необходимые для общества. Однако отсутствие культуры лишало, по мнению Купера, народ права руководить жизнью общества. Куперу представлялось, что между старой земельной аристократией и народом существует патриархальная связь, как между добрыми господами и преданными слугами.
Мы не назовем теперь такие позиции прогрессивными. Однако не следует делать и слишком поспешных выводов относительно политических взглядов Купера. С одной стороны, нетрудно заметить у него определенный аристократизм, но этот аристократизм уживается со столь же несомненным демократизмом. В этом отношении Купер очень похож на великого шотландского романиста Вальтера Скотта.
Эпоха, когда жил Купер, характеризовалась тем, что в США происходила перемена в самом фундаменте американского общества. Прежнюю земельную аристократию все больше вытесняла новая финансовая и торговая буржуазия. Купер всей душой ненавидел богатых выскочек, банкиров и коммерсантов, которые прибирали к рукам власть в стране.
Хотя сам писатель указал в предисловии, что цель романа - политическая, современниками он не был понят в полной мере. Было принято считать, что "Браво", как и другие два "европейских" романа Купера, представляют собой осуждение политической системы Старого Света. В критике нередко встречалось утверждение, что Фенимор Купер, описывая мрачные стороны деспотизма в Европе, якобы мысленно противопоставлял этому демократический строй США, будто бы свободный от пороков европейской системы.
Не приходится говорить о том, что в начале XIX века, когда в Европе сохраняли господство старые монархические системы и еще живы были многие пережитки феодализма, по сравнению с этим американская буржуазная демократия имела несомненные преимущества. Однако, так как эта демократия была буржуазной, у нее были свои пороки, и это замечали вдумчивые иностранцы, посещавшие США, как французский мыслитель А. Токвиль и английский романист Ч. Диккенс, а также некоторые из самих американцев.
Купер принадлежал к числу тех американцев, которые видели отрицательные стороны буржуазной демократии в США. Об этом он не раз писал в своих публицистических произведениях. Но не только в них. Новейшие американские исследователи Рассел Кирк и Мариус Бюли убедительно показали, что "европейские" романы Купера написаны не столько с мыслью об европейских порядках, сколько как итог размышлений писателя о положении в его собственной стране. В глазах Купера самую большую опасность для США представляло установление власти финансовой и торговой буржуазии, ибо банкиры и купцы лишены каких бы то ни было моральных понятий и для них существуют только их, коммерческие интересы. Власть они станут использовать исключительно в своих корыстных целях.
В Европе Купер нашел образец такого буржуазного государства. Это - Венецианская республика. Купер совершенно прав в своем определении классовой природы Венеции, как одного из первых государств, где была установлена олигархическая власть финансовой и торговой буржуазии. Картина этого государства, воссозданная Купером, соответствует исторической правде. Писатель не уточнил времени действия романа, ограничившись указанием на то, что он описывает Венецию в период, когда это независимое государство еще сохраняло свою мощь, но уже начинало клониться к упадку. Исторически так было в конце XVI века и в XVII веке. Но для самого Купера историческая точность в данном случае несущественна, ибо как подлинный художник он стремился к большим обобщениям и ему замечательно удалось обрисовать, что представляет собой общественно-политическая система, при которой власть сосредоточена в руках небольшой касты, бесконтрольно и безответственно управляющей судьбами народа. Писатель очень выразительно показал, что вся политика государства определяется личными интересами правящей клики. По страницам романа разбросано много глубоких суждений о несправедливостях классового государства. Будучи подлинным художником, Купер не ограничился рассуждениями, которые сами по себе интересны и значительны, но создал образ, воплотивший в себе все типичные черты того строя, который царил в Венеции. Это - сенатор Градениго. Купер характеризует его как человека "изворотливого и хитрого. Венеция казалась ему свободным государством, поскольку он сам широко пользовался преимуществами ее общественного строя; и хотя он был дальновиден и практичен в повседневной жизни, во всем, что касалось политической жизни страны, проявлял редкостную тупость и беспринципность" ; как сенатор он рассуждал человечно, если и не очень умно, о принципах правления, и было бы трудно даже в тот стяжательский век найти человека более убежденного в том, что собственность является не второстепенным, а главным всепоглощающим интересом цивилизованного человека. "Он красноречиво разглагольствовал о честности, добродетели, о религии и правах личности, но, когда приходило время действовать, все эти понятия сводились у него к личным интересам... Ни один человек не убеждал себя более старательно и успешно в незыблемости всех догм, которые были благоприятны для его касты, чем это делал синьор Градениго. Он был поборником законных прав, ибо это было выгодно ему самому..." (глава VI).
Яркая характеристика олигархического строя, в котором власть принадлежит узкой клике избранных, дана Купером в XI и XVII главах романа. Купер обрушивает всю силу справедливого гнева против лжи и лицемерия правящего класса, который не стесняется в средствах для сохранения и укрепления своей власти. Такое государство строится на всеобщем предательстве, на полицейском терроре, и хотя становится очевидным, что власть несправедлива, все делают вид, будто в Венеции царит всеобщее благополучие.
Купер далек от иллюзии просветителей XVIII века, будто бы общество делится на порочных правителей и добродетельный народ. Эксплуатируемый и угнетаемый человек становится жертвой господствующих условий также и в моральном отношении. Социальная несправедливость и неравенство в распределении жизненных благ губительно влияют на нравственность всего народа. Как показывает Купер, тираническая власть развращает все общество, возбуждая в каждом желание стать деспотом, хотя бы в небольшой степени. "Одна из целей угнетения - создать своего рода лестницу тирании, от тех, кто правит государством, до тех, кто властвует хотя бы над одной личностью, - пишет Купер. - Тому, кто привык наблюдать людей, не надо объяснять, что никто не бывает столь высокомерен с подчиненными, как те, что испытывают то же на себе; ибо слабой человеческой природе присуща тайная страсть вымещать на беззащитных свои обиды, нанесенные сильными мира сего" (глава XXIII).
Если мы теперь вернемся к роману, то в свете сказанного многое станет ясней в отношении автора к различным персонажам. В Венеции, которую изображает Купер, власть принадлежит денежной аристократии, капиталистам, и писатель относится с нескрываемым осуждением к правителям типа сенатора Градениго, которые превращают государственную власть в источник и средство своего личного благополучия. Но есть в романе другой аристократ, к которому Купер относится иначе, - Камилло Монфорте. Он для Купера представитель иной общественной среды. Это потомственный аристократ, представитель крупного землевладения, а Купер, как мы знаем, отличает таких людей от выскочек-наживал.
Изображение народа в романе также отражает взгляды Купера, охарактеризованные выше. Взятые порознь простолюдины, как правило, чаще бывают хорошими, чем плохими. Но, когда они оказываются все вместе, действия их по большей части бывают неразумными, благородные порывы толпы долго не удерживаются, короче - народная масса, как представляется Куперу, не обладает достоинствами, необходимыми для того чтобы руководить жизнью общества.
Мы уже знаем, что, создавая роман "Браво", Купер думал не только о прошлом, но и о современности, не только о Европе, но и об Америке. Его книга является осуждением олигархии капиталистов. Купер пророчески предвидел возможность утверждения в его стране власти банкиров и коммерсантов. Он стремился предупредить народ о том, чем это ему грозит, - созданием особого рода тирании, тирании, играющей в показную законность, делающей ложь и лицемерие первыми правилами политики, а полицейский произвол - ее главной основой.
Политический идеал Купера был своего рода патриархальной утопией. Он мечтал о том, чтобы власть в государстве осуществляли наиболее культурные люди, сознающие свою обязанность перед народом, а народ, со своей стороны, сознавал бы свои обязанности перед государством. Власть должна отвечать перед общественным мнением, и если во всех звеньях общества сверху донизу утвердится истинная мораль, то это "не позволит государству превратиться в изъеденный продажностью механизм" (глава XXVII). При этом особенная ответственность ложится на власть имущих: "ответственность, являющаяся сущностью свободного правления, более чего-либо иного заставляет так называемых слуг народа следовать призывам своей совести" (глава XXVII).
Благие пожелания, однако, не решают судьбы народов, которые определяются сложным сочетанием общественных и экономических причин. Надежды Купера на возможность усовершенствования американской буржуазной демократии ни в малой степени не осуществились. Старый, несколько наивный роман неожиданно оказался в XX веке животрепещуще современным. Конечно, Венеция XVII века по своему облику ничем не похожа на американские города-спруты XX века, но природа олигархической власти, в сущности, ничем не отличается, сколько бы ни прошло веков и в какой бы стране она ни проявилась.
"Браво" - произведение, полное протеста против деспотизма несправедливой власти. Среди других книг Купера эта более всего приближается к изображению трагического. Подлинной трагедией является судьба венецианского браво - честного человека, запятнанного бесчестием и запутавшегося в хитросплетениях политики и личных интересов. Купер-художник и Купер-мыслитель предстает в этом произведении во весь рост. Эта книга достойна стоять в одном ряду с лучшими творениями писателя.
E pane in piazza!
"Правосудия во дворце, хлеба на площади! (итал.)"

Глава 1

Венеция. Мост Вздохов. Я стоял:
Дворец налево и, тюрьма направо;
Из вод как будто некий маг воззвал
Громады зданий, вставших величаво.
С улыбкой умирающая
Слава, Паря на крыльях десяти веков,
Глядела вспять, где властная держава
С крылатым львом над мрамором столпов
Престол воздвигла свой на сотне островов
Байрон "Паломничество Чайльд-Гарольда", песнь IV.
Солнце скрылось за вершинами Тирольских Альп, и над низким песчаным берегом Лидо уже взошла луна. В этот час людские толпы устремились по узким улочкам Венеции к площади Святого Марка - так вода, вырвавшись из тесных каналов, вливается в просторный волнующийся залив. Нарядные кавалеры и степенные горожане; солдаты Далмации и матросы с галер; знатные дамы и простолюдинки; ювелиры Риальто и купцы с Ближнего Востока; евреи, турки и христиане; путешественники и искатели приключений; господа и слуги; судейские и гондольеры - всех безудержно влекло к этому центру всеобщего веселья. Сосредоточенная деловитость на лицах одних и беззаботность других; размеренная поступь и завистливый взгляд; шутки и смех; пение уличной певицы и звуки флейты; кривляние шута и трагически хмурый взгляд импровизатора; нагромождение всяческих нелепостей и вымученная, грустная улыбка арфиста; выкрики продавцов воды, капюшоны монахов, султаны воинов; гул голосов, движение, суматоха - все это в сочетании с древней и причудливой архитектурой площади создавало незабываемую картину, пожалуй самую замечательную во всем христианском мире.
Расположенная на рубеже Западной и Восточной Европы и постоянно связанная с ними, Венеция отличалась большим смешением характеров и костюмов, чем какой-либо другой из многочисленных портов этого побережья. Особенность эту можно наблюдать и по сей день, несмотря на то что Венеция сейчас уже не та, что прежде, хотя в те времена, о которых мы рассказываем, столица на островах, не будучи уже великой повелительницей Средиземного и даже Адриатического морей, все же была еще богата и могущественна. Ее влияние еще сказывалось на политике всех стран цивилизованного мира, ее торговля, хотя и слабеющая, все же была еще в силах поддерживать благосостояние тех семей, родоначальники которых разбогатели в дни процветания Венеции. Но людей на островах охватывало все большее безучастие, безразличие к своему будущему, а это служит первым признаком упадка, морального или физического.
В названный нами час огромный прямоугольник площади быстро наполнялся, и уже шумели подгулявшие компании во всех кафе и казино, расположенных под портиками, которые с трех сторон окружали площадь. Под сверкающими аркадами, озаренными неровным, зыбким светом факелов, уже царило беспечное веселье; и только громада Дворца Дожей, древнейшая христианская церковь, триумфальные мачты Большой площади, гранитные колоннады Пьяцетты, головокружительная высота Кампаниллы и величавый ряд сооружений, называемых Прокурациями, казалось, дремали в мягком свете луны, бесстрастные и холодные.
Фасадом к площади, замыкая ее, возвышался неповторимый, освященный веками собор Святого Марка. Храм-трофей, он вознесся над архитектурой площади, точно памятник долголетию и мощи республики, прославляя доблесть и благочестие своих основателей. Мавританская архитектура, ряды красивых, но ничего не несущих, декоративных колонн, которые только отягощали фасад собора, низкие, азиатские купола, уже сотни лет венчавшие его стены, грубая, кричащая мозаика, а над всем этим безумным великолепием - кони, вывезенные из Коринфа, как бы стремящиеся оторваться от серой громады и прославить здесь, в Венеции, прекрасное греческое искусство, - все это в неясном освещении луны и факелов казалось таинственным и грустным, как олицетворенное напоминание о прошлом, о редчайших реликвиях древности и былых завоеваниях республики.
Все на площади было под стать ее владыке - храму. Основание колокольни - Кампаниллы - скрывалось в тени, но вершина ее, на сотни футов вознесенная над площадью, была залита с восточного фасада задумчивым светом луны. Мачты, несущие знамена заморских владений - Кандии, Константинополя и Морей, - рассекали пространство на темные и сверкающие полосы, а в глубине Малой площади - Пьяцетты - у самого моря ясно вырисовывались в ночном прозрачном небе силуэты крылатого льва и святого Марка - покровителя этого города, установленных на колоннах из африканского гранита.
У подножия одной из этих массивных каменных громад стоял человек, который, казалось, со скучающим равнодушием взирал на оживленную и потрясающую своей красотой площадь, заполненную людьми. Разноликая толпа бурлила на набережной Пьяцетты, направляясь к главной площади; одни скрывались под масками, другие ничуть не заботились о том, что их могут узнать. А этот человек стоял без движения, словно не в силах был даже повернуть головы или хотя бы переступить с ноги на ногу. Его поза выражала терпеливое и покорное ожидание, привычку исполнять прихоти других. Со скрещенными на груди руками, прислонясь плечом к колонне, он с безучастным, но добродушным видом поглядывал на толпы людей и, казалось, ждал чьего-то властного знака, чтобы покинуть свой пост. Шелковый камзол, тонкая ткань которого переливалась цветами самых веселых тонов, мягкий алый воротничок, яркая бархатная шапочка с вышитым на ней родовым гербом обличали в нем гондольера знатной особы.
Наконец ему наскучило смотреть на гримасы и кривляния акробатов, на пирамиду из человеческих тел, которая на время приковала его внимание, и он отвернулся, заглядевшись на освещенный луной водный простор. Вдруг лицо его осветилось радостью, и минуту спустя он тряс в крепком пожатии руки смуглого моряка в просторной одежде и фригийском колпаке, какие носили тогда люди его звания.
Гондольер заговорил первым. Слова, которые лились потоком, он произносил с мягким акцентом, характерным для островитян:
- Ты ли это, Стефано! Мне ведь сказали, что ты попал в лапы этих дьяволов, варваров, и сажаешь теперь цветы для одного из этих нехристей и слезами своими поливаешь их.
- "Прекрасная соррентинка" - не экономка священника! - ответил моряк; он говорил на более жестком калабрийском наречии, с грубоватой фамильярностью бывалого морехода. - И не девица, к которой украдкой подбирается тунисский корсар, пока она отдыхает в саду. Побывай ты хоть раз по ту сторону Лидо, ты бы понял, что гнаться за фелуккой - не значит еще поймать ее!
- Так преклони же скорее колени, друг Стефано, и отблагодари святого Теодора за спасение. В тот час, я думаю, все только и делали, что молились на борту твоего судна, зато уж, когда твоя фелукка благополучно пришвартовалась к берегу, таких храбрецов, как твои ребята, не сыскать было даже среди жителей Калабрии!
Моряк бросил полунасмешливый, полусерьезный взгляд на изваяние святого, прежде чем ответить:
- Нам больше пригодились бы крылья этого льва, чем покровительство твоего святого. Я никогда не хожу за помощью на север дальше Святого Януария, даже если налетит ураган.
- Тем хуже для тебя, дорогой, потому что епископу легче остановить извержение вулкана, чем успокоить морские ветры. Так что же, была опасность потерять фелукку и ее храбрецов у турков?
- Да, был там один тунисец "Тунис в то время находился под властью Турции.", который подкарауливал добычу между Стромболи и Сицилией, но не тут-то было! Он бы скорее догнал облако над вулканом, чем фелукку во время сирокко "Сирокко - жаркий, сухой и сильный ветер, дующий с юго-востока и юго-запада преимущественно на Средиземном море, в Сицилии и Италии."!
- А ты, видно, струсил, Стефано?
- Я-то? Да я ничуть, не трусливее, чем твой крылатый лев, только что без цепей и намордника.
- Это и видно было по тому, как удирала твоя фелукка.
- Черт побери! Я очень жалел во время погони, что я не рыцарь ордена святого Джованни, а "Прекрасная соррентинка" - не мальтийская галера, хотя бы ради поддержания чести христианина. Но ведь негодяй висел на моей корме чуть ли не три склянки, он был так близко, что я различал даже, у кого из его нехристей грязная чалма, а у кого чистая. Отвратительное это зрелище для христианина, Стефано, видеть, как какой-то неверный берет над тобой верх.
- А не горели у тебя пятки при мысли о бастинадо "Бастинадо - палочные удары по пяткам.", дружище?
- Я слишком часто бегал босиком в горах Калабрии, чтобы бояться этих пустяков.
- У каждого есть свои слабости, и я знаю, что твоя - страх перед палкой в руке турка. Твои родные горы и то местами твердые, а местами рыхлые; тунисец же, говорят, всегда выбирает такую же жесткую палку, как его сердце, когда хочет позабавиться воплями христианина.
- Ну что ж! И счастливейший из нас не в силах избежать своей судьбы. Если мои пятки хоть когда-нибудь отведают удары палок, священник потеряет одного кающегося грешника: я сговорился с добрым служителем церкви, что все подобные беды, если они со мной произойдут, зачтутся мне за покаяние... Ну, а что нового в Венеции? И как твои дела на каналах в этом сезоне? Не вянут цветы на твоем камзоле?
- В Венеции, друг мой, все по-старому. Изо дня в день я вожу гондолу от Риальто до Джудекки, от Святого Георгия до Святого Марка, от Святого Марка до Лидо, а от Лидо домой. Здесь ведь не встретишь по пути тунисцев, при виде которых холодеет сердце и горят пятки.
- Ладно, хватит дурачиться! Ты лучше скажи, что за это время взволновало республику? Не ,утонул ли кто из молодых дворян? А может быть, повесили какого-нибудь ростовщика?
- Ничего такого не было, разве что беда, приключившаяся с Пьетро... Ты помнишь Пьетрйло? Он как-то ходил с тобой в Далмацию запасным матросом; его еще подозревали в том, что он помогал молодому французу похитить дочку сенатора.
- Мне ли не помнить, какой тогда был голод! Мошенник в дороге только и делал, что ел макароны да поглощал лакрима-кристи "Лакрима-кристи - сорт виноградного вина." - груз графа из Далмапии.
- Бедняга! Его гондолу потопил какой-то анкбнец, раздавил, словно сенатор муху.
- Так и надо мелкой рыбешке, заплывшей в глубокие воды.
- Малый пересекал Джудекку с иностранцем на борту, когда бриг ударил гондолу и раздавил ее, как пузырь, оставшийся за кормой "Бупентавра". По счастью, иностранец, видимо, успел помолиться в церкви Реденторе.
- А благородный капитан не стал жаловаться на неповоротливость Пьетро, потому что Пьетро и без того наказал сам себя?
- Пресвятая богородица! Да не уйди он тогда в море, кормить бы ему рыб в лагунах! В Венеции нет ни одного гондольера, чье сердце не сжималось бы от обиды! Все мы не хуже своих хозяев знаем, как отомстить за оскорбление.
- Гондола так же не вечна, как и фелукка, и для каждого корабля наступает свой час. И все-таки лучше быть раздавленным бригом, чем попасть в лапы к туркам... Ну, а как твой молодой хозяин, Джино? Похоже ли, что он добьется того, о чем хлопочет в сенате?
- По утрам он охлаждает свой пыл в Джудекке, а если ты хочешь знать, что он делает по вечерам, поищи его на Боблио среди гуляющих господ.
Говоря это, гондольер покосился на группу патрициев, прогуливавшихся под мрачными аркадами Дворца Дожей, по тем священным местам, куда имеют доступ только привилегированные.
- Я знаком с обычаем венецианских богатеев приходить под эти своды в этот час, но я никогда раньше не слышал, что они предпочитают принимать ванну в водах Джудекки.
- Да ведь случись дожу вывалиться из своей гондолы, ему тоже пришлось бы тонуть или плыть, как любому обыкновенному христианину.
- О воды Адриатики!.. А молодой герцог тоже ехал молиться в Реденторе?
- Он в тот день как раз возвращался после... Но не все ли равно, на каком канале вздыхает ночью молодой дворянин? Мы случайно оказались рядом, когда наконец совершил свой "подвиг": пока мы с Джорджио кляли на чем свет стоит неуклюжего иностранца, мой хозяин - а он вообще-то не очень любит гондолы и совсем не разбирается в них - прыгнул в воду, чтобы спасти молодую синьору от участи ее дяди.
- Дьявол! Ты до сих пор и слова не сказал про молодую синьору или смерть ее дяди!
- Твои мысли были заняты тунисцем, ты и пропустил это мимо ушей. Я, должно быть, рассказал тебе, как чуть не погибла прекрасная синьорина и как капитан брига отягчил свою совесть еще и гибелью римского маркиза.
- Бог ты мой! Неужели этот христианин должен был умереть собачьей смертью из-за беззаботности гондольера!
- Может, все это и к счастью для анконца, потому что говорят, будто маркиз этот обладал достаточной властью, чтобы заставить даже сенатора пройти по Мосту Вздохов, если бы ему захотелось.
- Черт бы побрал всех беззаботных лодочников! А что сталось с этим плутом?
- Я же говорю тебе, он уплыл за Лидо в тот самый час, а иначе...
- А Пьетрило?
- Его вытащил своим веслом Джорджио, так как мы оба принялись спасать подушки и другие ценности.
- А ты ничем уже не мог помочь бедному римлянину? Из-за его смерти несчастье будет теперь преследовать бриг анконца.
- Так и будет, пока бриг не врежется в какую-нибудь скалу, которая окажется тверже сердца его капитана. А что касается иностранца, то мы могли только помолиться святому Теодору, потому что он так и не показался на поверхности после столкновения и сразу же пошел ко дну... Ну, а что привело тебя в Венецию, мой милый? Ведь неудача с апельсинами в твою последнюю поездку, кажется, заставила тебя отказаться от этих мест?
Калабриец оттянул пальцем кожу на щеке, отчего его черный лукавый глаз глянул насмешливо, и все его красивое лицо заискрилось грубоватым юмором.
- Скажи-ка мне, Джино, ведь твоему хозяину требуется иногда гондола между закатом и восходом солнца?
- Да, с некоторого времени он спит по ночам не больше совы. А с той поры, как снег растаял на Монте Феличе, и я ложусь не раньше, чем взойдет солнце над Лидо.
- А когда твой хозяин скроется в стенах дворца, ты спешишь на мост Риальто к ювелирам и мясникам рассказывать, как он проводил ночь?
- Если бы так, то эта ночь стала бы моей последней на службе у герцога святой Агаты. Гондольер и духовник - два самых близких советчика дворянина, дорогой Стефано, с той небольшой разницей, что последний узнает только то, что грешник пожелает открыть, а первый иногда знает и больше. Я бы мог найти себе более спокойное, если не сказать более честное, занятие, чем бегать и разбалтывать секреты своего господина.
- Вот и я, Джино, тоже не так глуп, чтобы позволить каждому маклеру заглядывать в мой фрахтовый договор.
- Э-э, нет, дружище, есть все-таки разница между нашими занятиями. Владельца фелукки, конечно, нельзя сравнивать с гондольером, пользующимся самым большим доверием неаполитанского герцога, который имеет право быть допущенным в Совет Трехсот.
- Та же разница, что между бурным морем и спокойным заливом. Ты бороздишь своим ленивым веслом воды канала, в то время как я в мистраль "Мистраль - сильный и холодный северо-западный ветер." лечу по проливу Пьомбино, мчусь вперед в любой шквал и пролетаю, едва касаясь вод, Адриатическое море во время сирокко, который так горяч, что можно варить на нем макароны, а море при нем кипит сильнее, чем водовороты у Сциллы...
- Тс-с!.. - нетерпеливо прервал его гондольер; с юмором истинного итальянца он предавался удовольствию поспорить ради самого спора, не выказывая при этом своих подлинных чувств. - Сюда идет некто, кто может подумать, что без его помощи мы не сможем разрешить наш спор.
Калабриец замолчал и, отступив на шаг, с мрачным видом в упор разглядывал человека, который был причиной этой тревоги.
Незнакомец медленно проходил мимо. Ему, наверно, не было еще и тридцати, но серьезная сосредоточенность взгляда делала его гораздо старше. Щеки его были бледны, но бледность эта свидетельствовала скорее о душевных переживаниях, чем о телесных недугах. Его крепкое, мускулистое тело двигалось легко и свободно, но в каждом его движении чувствовалась большая сила. Походка была твердой и уверенной, держался он прямо и независимо, вся его внешность выражала мужественное самообладание, бросавшееся в глаза каждому, кто на него смотрел. Если судить по одежде, то он, видимо, принадлежал к низшему классу - на нем был камзол из простого вельвета, темная шапочка в стиле Монтеро, какие носили тогда в южных странах Европы, и все остальное платье в этом же роде. Лицо его было скорее печально, чем мрачно, но удивительно спокойно, как и все его движения. Однако черты лица выражали смелость и благородство, подчеркивая силу и мужественность, столь характерные для лучших образцов итальянской красоты. И особенно выделялись на этом необычном лице глаза, словно озарявшие его, - глаза, полные ума и страсти.
Сверкающие глаза эти на мгновение задержались на лицах гондольера и его товарища, но выражение их, хотя и пытливое, было совершенно безучастным. Он оглядел их мимолетно, но испытующе, как смотрит на людей человек, у которого есть причины не доверять им. Взгляд его скользил по лицам всех прохожих с одинаковой подозрительностью, и к тому времени, как его гибкая фигура скрылась в толпе, он успел быстро и внимательно оглядеть еще многих.
Гондольер и моряк из Калабрии молчали, не отрывая глаз от удалявшегося человека. Когда незнакомец скрылся, гондольер взволнованно воскликнул:
- Браво "Браво (итал.) - наемный убийца."!
Его приятель многозначительно поднял три пальца и указал кивком на Дворец Дожей.
- И они позволяют ему свободно разгуливать даже здесь, на площади Святого Марка? - спросил он с неподдельным удивлением.
- Не так-то просто, дружище, заставить воду бежать против течения или остановить водопад. Говорят, что большинство сенаторов готовы скорее потерять свои надежды на "рогатый чепец" ""Рогатый чепец" - название парадного головного убора правителя Венеции - дожа.", чем потерять этого проклятого Якопо Фронтони! Ему известно больше фамильных секретов, чем самому настоятелю собора Святого Марка, а ведь тому бедняге приходится полжизни проводить в исповедальне!
- Ну да, они боятся заковать его в железо, чтобы из него не полезли все их секреты!
- Черт побери! Вся Венеция пришла бы в волнение, если бы Совету Трех пришло в голову развязать язык этому молодому человеку таким грубым способом.
- Говорят, Джино, что твой Совет Трех имеет обыкновение кормить рыбу в лагунах и сваливать потом вину на какого-нибудь бедного анконца, если волны прибьют труп к берегу.
- Но об этом вовсе незачем кричать так громко, словно ты приветствуешь сицилийца своей сиреной, хотя, возможно, ты и прав. Но, по правде говоря, мало кто из подобных людей более опасен, чем тот, что прошел мимо нас на Пьяцетту.
- Подумаешь! Два цехина - красная цена его услугам! - возразил калабриец с многозначительной гримасой на лице.
- Святая мадонна! Ты забываешь, Стефано, что если уж он взялся за дело, то никакой священник не успеет дать несчастному отпущение грехов! Нет, его кинжал меньше чем за сотню не купишь. За твои два цехина удар будет не тот и жертва еще успеет и прочесть все молитвы и наговориться вдоволь, прежде чем отправиться к праотцам.
- Бог ты мой! - воскликнул моряк с ужасом и отвращением.
Гондольер пожал плечами и выразил этим движением больше, чем мог бы передать словами человек, родившийся на берегах Балтийского моря. Но и он, видимо, решил переменить тему разговора.
- Слушай-ка, Стефано Милане, - сказал он после паузы, - в Венеции случаются дела, о которых надо забыть тому, кто хочет спокойно есть свои макароны. Какова бы ни была цель твоего приезда, ты прибыл как раз время - завтра правительство устраивает гонки гондол.
- И ты собираешься участвовать в регате?
- Либо я, либо Джорджио, с благословения святого Теодора. Наградой счастливцу или искуснику будет серебряная гондола. А потом мы увидим обручение дожа с Адриатикой.
- Твои благородные господа хорошо сделают, если будут получше ухаживать за невестой, потому что многие еретики предъявляют свои права на нее. У скал Отронто я встретил отлично оснащенного и быстроходного пирата, который готов был гнаться за моей фелуккой чуть ли не до самых лагун.
- А при взгляде на него не загорелись ли твои пятки, милый Стефано?
- На его палубе не было турецких тюрбанов, но матросский колпак сидел на черных густых волосах, и подбородки этих моряков были чисто выбриты. Твой "Буцентавр" теперь уже не самое храброе судно между Далмацией и островами, хотя и самое нарядное. Много стало людей в Гибралтарском проливе, которым уже мало того, что они делают у своего побережья, и которые воображают, что могут позволить себе то же и возле нашего.
- Республика постарела, брат, и нуждается в отдыхе. Такелаж "Буцентавра" тоже одряхлел от времени и частых походов на Лидо. Мой хозяин не раз говорил, что прыжок Крылатого Льва теперь тоже не так длинен, каким он был раньше, даже в дни его юности.
- Всем известно, что дон Камилло смело рассуждает о республике Святого Марка - ведь его древний замок святой Агаты находится-то в Неаполе. Если бы он говорил более почтительно о рогатом чепце дожа и Совете Трех, его претензии на права предков выглядели бы более справедливыми в глазах его судей. Впрочем, расстояние смягчает краски и приглушает страх. Так же меняется мое мнение о скорости фелукки и достоинствах турка в зависимости от того, нахожусь ли я в порту или в открытом море, да и ты, Джино, я помню, забывал святого Теодора и поклонялся так же истово святому Януарию, когда бывал в Неаполе, как будто тебе и в самом деле грозила беда со стороны гор.
- Нужно молиться тому, кто поближе, иначе молитвы не будут услышаны, - возразил гондольер, поднимая голову и не без суеверного страха бросая чуть насмешливый взгляд на изваяние святого, увенчивавшее колонну, к подножию которой он прислонялся, - и нужно быть поосторожнее, потому, что вон тот ростовщик уже смотрит на нас так, словно его мучает совесть, что он позволяет нам говорить столь непочтительно и не может на нас донести. Этот старый бородатый мошенник, говорят, связан с Советом Трех, и не только тем, что выуживает у них денежки, которые дает взаймы их сыновьям... Итак, Стефано, ты полагаешь, что республике никогда уж больше не установить новой триумфальной мачты на площади и не приобрести новых трофеев для собора Святого Марка?
- Но ведь и Неаполь с его беспрерывной сменой владык так же не способен вершить великие дела на море, как и твой крылатый зверь! С тебя вполне достаточно, Джино, водить гондолу по каналам и следовать за своим господином в его калабрийский замок; но, если тебе захочется знать, что сейчас происходит в огромном мире, тебе придется удовлетвориться рассказами моряков, вернувшихся из дальних стран. Дни Святого Марка прошли, теперь время северных еретиков.
- Ты за последнее время слишком долго жил среда лживых генуэзцев и поэтому так говоришь. Великолепная Генуя! Но разве может какой-либо город сравниться с нашим городом каналов и островов? И что такое совершила эта Апеннинская республика, чтобы сравнивать ее дела с великими делами Королевы Адриатики! Ты забываешь, что Венеция была когда-то...
- Тише, тише! Вот именно "была когда-то", дружище, и это относится ко всей Италии. Ты гордишься своим прошлым так же, как римляне из Трастевере.
- И римляне из Трастевере правы. Разве это ничего не значит - происходить от такого великого и победоносного народа?
- А по мне, Джино Мональди, лучше быть сыном того народа, который велик и победоносен сейчас. Наслаждение своим прошлым похоже на удовольствие, какое испытывают глупцы, мечтая о вине, выпитом вчера.
- Это хорошо для неаполитанцев, чья страна никогда не была единой нацией! - сердито возразил гондольер.
- Пусть будет так. И все же винные ягоды так же сладки, а дичь так же нежна, как раньше. Пепел вулкана покрывает все!
- Джино! - раздался повелительный голос за спиной гондольера.
- Синьор!
Тот, кто прервал беседу двух приятелей, молча указал рукой на гондолу.
- Прощай, - поспешно прошептал гондольер. Его товарищ дружески пожал руку своему земляку - тот родился, как и он, в Калабрии, но случай привел его на каналы. В следующее мгновение Джино уже раскладывал подушки для своего господина, разбудив сначала подручного, который спал сладким сном.

Глава 2

...иначе я никак не поверю, что вы катались в гондолах.
Шекспир. "Как вам это понравится"
Дон Камилло Монфорте вошел в гондолу, но не занял там своего обычного места. Перекинув плащ через плечо и прислонившись к балдахину гондолы, стоял он в задумчивости, пока его искусные и ловкие гребцы не вывели лодку из гущи других гондол, забивших причал, на широкий водный простор. Затем Джино коснулся своей красной шапочки и взглянул на господина, словно спрашивая у него взглядом, куда плыть. Ему молча ответили жестом, что путь надо держать на Большой канал.
- Тебе хотелось бы, Джино, показать свое искусство в гонках? - спросил дон Камилло, когда тесные каналы остались позади. - Ты, конечно, заслуживаешь удачи... Ты разговаривал с каким-то незнакомцем, когда я позвал тебя в гондолу?
- Да, я расспрашивал этого человека о новостях в нашей Калабрии. Он прибыл в порт на своей фелукке, хотя и клялся когда-то именем святого Януария, что его прежний, неудачный приезд в Венецию будет последним.
- А как называется его фелукка и как его имя?
- "Прекрасная соррентинка" под командой Стефано Милане, сына старейшего слуги рода святой Агаты. Этот быстроходный барк может похвалиться и красотой. Он должен быть удачливым, потому что добрый священник многими молитвами отдал его под покровительство богородицы и святого Франциска.
Дон Камилло начал разговор с тем равнодушным видом, с каким высший по положению обычно говорит с низшим; но теперь он, казалось, заинтересовался.
- "Прекрасная соррентинка"! А не приходилось ли мне раньше видеть этот барк?
- Очень возможно, синьор. У капитана есть родные во владеньях герцога святой Агаты, как я уже говорил вашей светлости, и его судно не раз зимовало на берегу у замка.
- Что привело его в Венецию?
- Я отдал бы свою лучшую куртку с цветами вашей милости, чтобы узнать это, синьор. Я не люблю вмешиваться в чужие дела и отлично понимаю, что скромность - главная добродетель гондольера; и все же я пытался по старой дружбе кое-что разузнать о цели его приезда, но он был так осторожен, словно пятьдесят добрых христиан Доверили ему свои тайны. Но если ваша светлость пожелает все узнать и поручит это мне, то я надеюсь, что ваше имя, которое он должен уважать, и умелый подход помогут нам выудить из него кое-что получше какой-нибудь фальшивой накладной.
- Ты можешь выбрать любую из моих гондол для участия в гонках, Джино, - сказал герцог святой Агаты, входя под балдахин.
Он растянулся на черных, из глянцевой кожи подушках, так и не ответив на последние слова слуги.
Гондола легко и бесшумно, словно сказочный эльф, летела вперед. Джино, который был старшим гребцом, стоял на маленьком изогнутом мостике на корме и с привычной ловкостью и искусством действовал своим веслом, направляя легкое суденышко то вправо, то влево, и оно, подчиняясь его воле, проворно скользило среди множества лодок разного вида и назначения, часто встречавшихся им на пути. Позади оставались дворцы и большие каналы, что вели к различным зрелищам и другим бойким и шумным местам, где часто бывал герцог, но дон Камилло не менял курса. Наконец лодка поравнялась с величественным зданием. Джорджио, гребя одной рукой, смотрел через плечо на Джино, который опустил весло. Оба ждали новых приказаний с почтительной готовностью, словно лошадь, замедляющая свой бег около дома, где обычно останавливается хозяин. Дом, у которого остановилась гондола, был одним из замечательнейших зданий Венеции; он был совершенно великолепен как по своему внешнему убранству и орнаментам, так и по своему оригинальному местоположению прямо в воде. Его массивный, грубо обтесанный мраморный фундамент устойчиво покоился среди волн, словно он был высечен из подводной скалы, и в то же время этажи, причудливо возвышаясь один над другим, легко и грациозно достигали необычайной высоты. Колоннады с модульонами и массивными карнизами нависали над водой, словно человек решил посмеяться своим искусством над неверной стихией, скрывающей фундамент здания. Ступени лестницы, омываемые волнами от проходящих мимо гондол, вели в просторный вестибюль, служивший двором. Здесь стояли две или три гондолы. Вероятно, они принадлежали тем, кто жил в этом дворце, потому что в них не видно было людей, Поднимающиеся из воды столбы отгораживали лодки от проходивших мимо гондол. Такие столбы, с разукрашенными и разрисованными верхушками, на которых можно было видеть цвета и гербы их хозяев, образовывали подобие маленькой гавани для гондол перед дверью каждого дома, где обитала знать.
- Куда угодно отправиться вашей светлости? - спросил Джино, так и не дождавшись приказания хозяина.
- Во дворец.
Джорджио и Джино обменялись удивленными взглядами, но послушная гондола скользнула мимо этого неприветливого, хотя и роскошного здания, будто маленькое суденышко повиновалось какому-то внутреннему побуждению. Через секунду они повернули в сторону, и по всплескам воды о высокие стены можно было догадаться, что они вошли в более узкий канал. Укоротив весла, гондольеры осторожно гнали лодку вперед, то свертывая в какой-нибудь новый канал, то скользя под низким мостиком, то выкрикивая мягкими гортанными голосами знакомые всем в этом городе сигналы, чтобы предостеречь тех, кто мчался навстречу. И вскоре Джино искусно остановил; гондолу около самой лестницы красивого здания.
- Следуй за мной, - сказал дон Камилло, с привычной осторожностью ступая на мокрую ступеньку и опираясь рукой на плечо Джино. - Ты мне нужен.
Ни вестибюль, ни вход, ни остальные внешние детали этого здания не могли сравниться с богатством и роскошью дворца на Большом канале. Тем не менее можно было с уверенностью сказать, что оно принадлежит знатному лицу.
- Ты поступил бы мудро, Джино, если бы попытал завтра счастья на новой гондоле, - сказал хозяин, поднимаясь по массивной каменной лестнице, и показал на красивую новую лодку, которая лежала в углу большого вестибюля; во дворах домов, выстроенных на более твердой основе, чем вода, так обычно стоят экипажи и кареты. - Тот, кто жаждет снискать покровительство Юпитера, должен прокладывать себе дорогу к счастью собственным трудом, ты это и сам хорошо знаешь, мой друг.
Джино просиял и долго рассыпался в благодарностях.
Они поднялись на второй этаж и углубились в анфиладу мрачных комнат, а гондольер все еще благодарил своего хозяина.
- Имея твердую руку и быструю гондолу, ты можешь надеяться на успех не меньше других, Джино, - сказал дон Камилло, закрывая за слугой дверь своего кабинета. - А теперь я попрошу тебя доказать мне свое усердие несколько иным образом. Знаешь ты в лицо человека, по имени Якопо Фронтони?
- Ваша светлость! - вскричал гондольер, у которого от испуга перехватило дыхание.
- Я тебя спрашиваю, знаешь ли ты в лицо человека, которого зовут Фронтони!
- В лицо, синьор?
- Как же иначе можно узнать человека?
- Человека, синьор дон Камилло?
- Ты что, насмехаешься над своим хозяином?! Я спрашиваю тебя, знаком ли ты с неким Якопо Фронтони, жителем Венеции?
- Да, ваша светлость.
- Того, о ком я говорю, долго преследовали семейные неурядицы, отец его до сих пор находится в ссылке на побережье Далмации или еще где-то.
- Да, ваша светлость.
- Здесь многие носят фамилию "Фронтони", и важно не ошибиться. Якопо из этой семьи - молодой человек лет двадцати пяти, крепкого телосложения и меланхоличного вида, темперамента менее живого, чем хотелось бы в его годы.
- Да, ваша светлость.
- У него мало друзей, и он, пожалуй, больше известен своей молчаливостью и рвением, с каким он выполняет свои обязанности, чем обычным легкомыслием и леностью людей его сословия. Словом, тот Якопо Фронтони, что живет где-то у Арсенала.
- Мой бог! Синьор герцог, этот человек так же хорошо известен нам, гондольерам, как мост Риальто! Ваша светлость может не утруждать себя, описывая его наружность.
Дон Камилло рылся в своем секретере, перебирая какие-то бумаги. Он с удивлением взглянул на гондольера, решившегося острить в разговоре с хозяином, и вновь опустил глаза.
- Ты его знаешь, и этого довольно.
- Да, ваша светлость. Но что вам будет угодно от этого проклятого Якопо?
Герцог святой Агаты, казалось, о чем-то раздумывал. Он сложил бумаги на место и закрыл секретер.
- Джино, - сказал он доверительно и дружелюбно, - ты родился в моих владениях и, хотя давно уже плаваешь гондольером в Венеции, всю свою жизнь служишь мне.
- Да, ваша светлость.
- Я желаю, чтобы ты окончил свою жизнь там, где начал ее. До сих пор я вполне доверял тебе и не ошибусь, сказав, что ты ни разу не обманул моего доверия, хотя тебе и приходилось порой быть невольным свидетелем некоторых опрометчивых поступков моей юности, которые могли бы доставить мне много неприятностей, если бы ты не держал язык за зубами.
- Да, ваша светлость.
Дон Камилло улыбнулся, но тут же лицо его снова омрачилось тревожными думами.
- Раз ты знаешь того, о ком я говорил, дело наше упрощается. Возьми этот пакет. - И он подал гондольеру запечатанное письмо большего, чем обычно, формата и снял с пальца кольцо с печаткой. - Это будет доказательством твоих полномочий. Под аркой Дворца Дожей, которая ведет к каналу Святого Марка, под Мостом Вздохов ты найдешь Якопо. Отдай ему письмо и, если он потребует кольцо, отдай и его. Сделай все, что он прикажет, и возвращайся с ответом.
Джино выслушал своего господина с глубоким вниманием и уважением, но все же не мог скрыть страх. Привычное почтение к хозяину, очевидно, теперь боролось в нем с острым нежеланием выполнять его приказ; покорный, но нерешительный вид гондольера свидетельствовал о каких-то серьезных причинах его замешательства. Но, если дон Камилло и заметил выражение лица своего слуги, он ничем этого не показал.
- Значит, у арки, ведущей во дворец, под Мостом Вздохов, - невозмутимо добавил он. - И тебе нужно быть там к часу ночи.
- Мне бы хотелось, синьор, чтобы вы приказали Джорджио и мне отвезти вас в Надую.
- Путь слишком длинен. С чего это ты вздумал утомлять себя?
- Все потому, синьор, что там, среди лугов, нет ни Дворца Дожей, ни Моста Вздохов, ни этой собаки Якопо Фронтони.
- Тебе, видно, не очень хочется выполнять это поручение, но ты ведь знаешь, что долг преданного слуги - выполнять любые приказания хозяина. Ты родился моим вассалом, Джино Мональди, и, хотя ты с детских лет служишь моим гондольером в Венеции, твое настоящее место в моих поместьях в Неаполе.
- Я благодарен за честь, синьор, святой Януарий тому свидетель. Но ведь здесь, на улицах Венеции, не найти ни одного продавца воды, ни одного моряка на каналах, кто не желал бы этому Якопо провалиться в преисподнюю. Он гроза всех молодых любовников, он наводит ужас на всех кредиторов на островах.
- Вот видишь, глупый болтун, значит, нашелся хоть один из числа первых, кто его не испугался. Ты разыщешь его под Мостом Вздохов, покажешь печать и вручишь, как я тебе велел, это письмо.
- Но разговаривать с этим негодяем - значит потерять репутацию честного человека! Не дальше как вчера Аннина, эта хорошенькая дочка виноторговца с Лидо, говорила, что быть увиденным однажды в обществе Якопо Фронтони так же гнусно, как быть схваченным дважды за кражу какой-нибудь старой веревки из Арсенала, как это случилось с Родериго, кузеном ее матери...
- Я вижу, твои понятия о морали те же, что и на Лидо. Так не забудь же показать кольцо, а не то он тебе не поверит.
- Не могли бы вы, ваше сиятельство, заставить меня вместо этого обрезать крылья льву или написать картину лучше Тициана "Тициан, Вечеллио (ок. 1487 - 1576) - великий венецианский живописец эпохи Возрождения."? Мне до смерти не хочется встречаться с этим головорезом. Если кто-нибудь из гондольеров увидит, что я разговариваю с этим человеком, даже влияния вашей светлости окажется недостаточно, чтобы мне получить право участвовать в гонках.
- Если он задержит тебя, ты терпеливо жди, Джино, а если он тебя сразу отпустит, быстрее возвращайся - я хочу поскорее знать результат моего поручения.
- Я хорошо знаю, синьор дон Камилло, что честь дворянина более чувствительна к позору, чем честь его слуг, и что пятно на шелковой мантии сенатора заметнее, чем грязь на вельветовой куртке. Если бы кто-нибудь, недостойный внимания вашей светлости, посмел оскорбить вас, Джорджио и я показали бы, как глубоко мы можем чувствовать оскорбление чести нашего хозяина; но наемник за два, или десять, или лаже сотню цехинов...
- Благодарю тебя за намек, Джино! Ступай к своей гондоле и ложись спать, но прежде попроси Джорджио прийти ко мне в кабинет.
- Синьор!
- Ты, кажется, решил не выполнять ни одного моего приказа?
- Ваше сиятельство желает, чтобы я отправился к Мосту Вздохов пешком, по улицам, или по каналам?
- Возможно, понадобится гондола, ты отправишься водой.
- Акробат не успеет сделать сальто, как ответ Якопо будет у вас.
С этим внезапно изменившимся решением гондольер покинул комнату, ибо вся нерешительность Джино исчезла в ту минуту, как он понял, что кто-то другой может выполнить поручение хозяина. Торопливо спустившись по потайной лестнице и тем минуя вестибюль, где ожидали распоряжений герцога его слуги, он прошел по узкому коридорчику дворца во внутренний двор и оттуда через черный ход вышел в темный переулок, который вел к ближайшей улице.
Несмотря на то что благодаря возросшей деятельности людей и развитию средств сообщения Атлантический океан больше уже не служит препятствием даже для обычных развлечений, все же не многим случалось видеть самим достопримечательности тех мест, которые весьма этого заслуживают и по которым теперь так усердно пробирался Джино. Поэтому те, кому посчастливилось побывать в Италии, извинят нас за краткое, но, как нам кажется, Необходимое отступление - мы делаем его ради тех, кто не имел этого счастья.
Венеция расположена на группе низких, песчаных островов. Возможно, что земля, лежащая у самого залива, если не вся огромная равнина Ломбардии в целом, наносного происхождения. Но каково бы ни было происхождение этих обширных и плодородных земель, причины возникновения лагун и неповторимой живописности Венеции слишком очевидны, чтобы тут можно было ошибиться. Несколько потоков, вытекающих из Альпийских долин, как раз в этом месте вносят свою дань Адриатическому морю. Их воды несут с собой размытые горные породы. И, когда потоки теряют силу, вливаясь в море, груз этот оседает на дне залива. Со временем под влиянием противодействующих течений, водоворотов и волн песчинки образовали массивные подводные мели, которые все росли, пока наконец не поднялись над поверхностью моря в виде островов, которые в свою очередь продолжали увеличиваться благодаря гниющим остаткам растительности. На карте видно, что там, где Венецианский залив соприкасается с Адриатическим морем, он находится в сфере юго-восточного ветра - сирокко. Возможно, это случайное обстоятельство и является причиной, по какой устья мелких потоков, несущих свои воды в лагуны, имеют более определенную структуру, чем устья большинства рек, сбегающих с Альп и Апеннин в это мелкое море в других местах.
Итак, вливаясь в воды какого-либо бассейна, где течения нейтрализуют одно другое, реки намывают в этом месте отмели или, говоря языком науки, банки. Берега в этих местах подтверждают правдивость такой теории: каждая река имеет свою отмель и свои каналы, которые промываются либо половодьем, либо штормами, либо приливами и отливами. Постоянное и сильное воздействие юго-восточных ветров, с одной стороны, и периодические половодья альпийских рек - с другой, превратили эту отмель при входе в Венецианские лагуны в непрерывный ряд длинных, низких песчаных островов, которые протянулись сплошной линией почти поперек горловины залива. Воды рек естественно прорыли себе несколько каналов, а иначе то, что теперь называется лагуной, давно превратилось бы в озеро. Следующее тысячелетие может так изменить характер этой необыкновенной местности, что каналы превратятся в широкие реки, а грязные отмели - в болота и обширные заливные луга, какие и теперь встречаются в глубине Италии.
Низкая песчаная полоса, которая защищает от моря порт Венеции и лагуны, носит название Лидо ди Палестрйно. Эта полоса была искусственно укреплена и защищена во многих местах, превратившись в искусственный берег. Сотня маленьких островков, отстоящих от естественного барьера на расстоянии пушечного выстрела, представляет собой остатки того, что в средние века было торговым центром Средиземного моря. Искусство соединилось здесь с природой, и результат оказался отличный. Даже в наши дни трудно представить себе более удобную и защищенную гавань, чем Венеция.
Множество глубоких каналов осталось в неприкосновенности, и город во всех направлениях пересекают бесчисленные протоки, которые называют каналами, ибо они по виду похожи на каналы. По берегам этих протоков возвышаются прямо из воды стены домов, служащие набережными или причалами, так как недостаток места заставляет владельцев возводить свои дома у самого края канала. Острова зачастую представляют собой обыкновенные отмели, которые время от времени обнажаются и которые несут на себе непосильный груз дворцов, церквей, памятников, и кажется иногда, что покоренные человеком песчаные отмели стонут под их тяжестью.
Великое множество каналов и, возможно, стремление использовать как можно меньше рабочей силы само подсказало людям, как устроить подъезды с воды. Но почти все дома Венеции, выходя фасадом на канал, имеют с противоположной стороны сообщение с внутренними улицами города. В большинстве описаний Венеции допускается ошибка: в них рассказывают о ней как о городе каналов и почти совсем не упоминают о ее улицах, а ведь эти тихие, узкие, мощеные, удобные и спокойные улицы пересекают все острова и соединены между собой бесчисленными мостами. И, хотя там редко можно услышать стук копыт или скрип колес," все же эти прямые улицы тоже очень важны для венецианцев, которые пользуются ими в самых различных случаях.
Джино вышел из дворца потайным ходом и очутился на одной из таких улиц. Он пробирался в толпе, запрудившей улицу, словно угорь, извивающийся среди водорослей лагун. На многочисленные приветствия друзей он отвечал лишь кивком головы. Годдольер очень спешил и ни разу не остановился в пути. Наконец он подошел к дверям маленького темного домика, расположенного в той части города, где ютилась беднота. Протискиваясь среди бочек, снастей и разного хлама, Джино на ощупь отыскал дверь и, толкнув ее, очутился в небольшой комнате, свет в которую проникал только через своеобразный колодец, образованный стенами этого и соседнего домика.
- Святая Анна, помилуй меня! - воскликнула бойкая девица, в голосе которой сквозило и кокетство и удивление. - Ты ли это, Джино Мональди? Пешком и через потайную дверь! Разве сейчас время для поручений?
- Ты права, Аннина, час слишком поздний для каких-либо дел к твоему отцу и слишком ранний для визита к тебе. Но у меня нет времени ни для дел, ни для слов. Ради святого Теодора или ради преданного глупца, который если и не раб тебе, то, уж конечно, твой пес, принеси мне поскорее ту куртку, что я надевал, когда мы с тобой ходили на празднество в Фузину.
- Я ничего не знаю о твоем деле, Джино, и не понимаю, почему ты хочешь сменить ливрею твоего хозяина на платье простого лодочника. Эти шелковые цветы тебе гораздо больше к лицу, чем вытертый бархат. И если я говорила тебе обратное, то это только потому, что мы были тогда на празднестве и было бы неблагодарностью с моей стороны не сказать тебе чего-либо приятного, тем более что ты не прочь услышать словечко в похвалу себе.
- Тише! Тише! Сейчас-то мы не на празднестве и одни, к тому же у меня очень важное, неотложное дело. Дай мне куртку, если ты любишь меня!
Аннина всегда быстро соображала, хотя и не упускала случая поспорить; она тут же бросила куртку на табурет, стоявший подле гондольера, всем своим видом показывая, что у нее признания в любви не вырвешь, даже если застанешь врасплох.
- Какая там еще любовь! Вот тебе твоя куртка, Джино. Ты найдешь в кармане ответ на письмо, за которое я тебя не благодарю, потому что писал его не ты, а секретарь герцога. Девушкам приходится быть очень осторожными в таких вещах - вдруг поверенный твоих тайн окажется твоим соперником?
- Каждое слово там настолько верно передает мои чувства, что сам дьявол не смог бы лучше выполнить мое поручение, - пробормотал Джино, снимая с себя свой цветастый камзол и поспешно облачаясь в простую вельветовую куртку. - А шапочку, Аннина, и маску?
- Человек с таким лживым лицом не нуждается в кусочке шелка, чтобы обмануть людей, - возразила девушка, бросая ему между тем все, что он просил.
- Ну вот, теперь хорошо! Сам папаша Баттйста не узнал бы слугу дона Камилло Монфорте в этом платье, а ведь он уверяет, что может с первого взгляда по запаху отличить грешника от кающегося. Черт возьми! Я готов даже навестить того ростовщика, которому ты заложила свою золотую цепочку, и намекнуть ему, что его ожидает, если он будет настаивать на двойных процентах против условленного.
- Это было бы по-христиански! Но что же стало бы тогда с твоим важным делом, из-за которого ты так спешишь?
- Ты права, милочка. Долг прежде всего, хотя попугать жадного ростовщика, может быть, такой же долг любого христианина, как и все остальное. Кстати, гондолы твоего отца все в разгоне?
- А на чем же ему добираться на Лидо, а моему брату Луиджи - в Фузину, а двоим слугам - по обычным делам на острова? И разве я иначе осталась бы одна?
- Черт возьми! И ни одной лодки на канале?
- Ты что-то слишком спешишь, Джино, теперь, когда ты надел маску и бархатную куртку. Мне не следовало впускать тебя в дом моего отца, когда я здесь одна, и позволить тебе переодеться, чтобы уйти куда-то в такой поздний час... Ты должен рассказать мне о своем поручении, чтобы я могла судить, правильно ли я поступила.
- Лучше попроси Совет Трехсот показать тебе книгу их приговоров. Дай-ка ключ от двери, милочка, мне надо идти.
- Не дам, пока не уверюсь, что я не навлеку немилость сената на моего отца. Ты знаешь, Джино, что я...
- Боже мой! Бьют часы на соборе Святого Марка! Я опоздаю! Если это случится, ты будешь виновата.
- Это будет не первая из твоих оплошностей, за которую мне придется тебя прощать. Ты не уйдешь до тех пор, пока я не узнаю, что это за важное поручение и зачем тебе понадобились маска и куртка.
- Ты говоришь со мной, как ревнивая жена, а не как рассудительная девушка, Аннина. Я же сказал тебе, что это дело очень важное и, если я опоздаю, будет много неприятностей.
- У кого? Что это за дело? Почему ты сегодня так спешишь покинуть этот дом, откуда обычно тебя приходится гнать?
- Разве я не говорил тебе, что это важное дело касается шести знатных фамилий и, если я не выполню его вовремя, может произойти раздор между Флоренцией и республикой Святого Марка!
- Ничего подобного ты мне не говорил и думаешь, я поверю, что ты посол Святого Марка? Хоть раз скажи правду! А не то клади назад маску и куртку и надевай ливрею герцога святой Агаты.
- Ну, раз мы друзья, Аннина, и я вполне тебе доверяю, ты узнаешь всю правду: на колокольне сейчас пробило три четверти, так что у меня есть минутка, чтобы открыть тебе свой секрет.
- Ты смотришь в сторону, Джино, и стараешься что-то придумать!
- Я смотрю в сторону потому, что любовь к тебе, Аннина, заставляет меня забывать свой долг. А ты принимаешь мой стыд и мою скромность за обман!
- Об этом мы сможем судить лишь тогда, когда ты все расскажешь.
- Ну, слушай! Ты, конечно, знаешь о том, что случилось с моим хозяином и племянницей того самого римского маркиза, который утонул в Джудекке из-за неосторожности анконца, опрокинувшего гондолу Пьетро, словно у него была не фелукка, а правительственная галера?
- Ну кто на Лидо не слышал эту историю по крайней мере сто раз за последний месяц! Ведь об этом говорят все гондольеры, и каждый на свой лад!
- Так вот, эта история сегодня ночью, кажется, подходит к концу. Боюсь, что мой хозяин собирается сделать большую глупость!
- Он хочет жениться?
- Или еще хуже. Меня послали как можно скорее, и притом тайком, отыскать священника.
Аннина с интересом слушала выдумку гондольера. Однако, видимо хорошо зная своего поклонника, или из-за своего недоверчивого характера, или просто по привычке, она с сомнением отнеслась к его словам, и подозрительность не оставляла ее.
- Этот свадебный пир будет для всех неожиданностью, - сказала она в раздумье. - Хорошо, что приглашенных немного, а то Совет Трехсот может испортить все дело. В какой монастырь тебя послали?
- Я должен привести первого попавшегося, важно только, чтобы он был францисканцем и чтобы сочувствовал влюбленным, которые спешат обвенчаться.
- Дон Камилло Монфорте, наследник древнего и великого рода, не может жениться так неосторожно! Твой лживый язык пытается обмануть меня, но ты отлично знаешь, что это тебе не удастся. Тебя давно бы следовало проучить за обман! Пока не скажешь всю правду, ты не только не выполнишь свое поручение, но и останешься моим пленником, потому что мне скучно сидеть одной.

1 Следующая страница


Браво, Или В Венеции 2

- Я просто делюсь с тобой моими предположениями. Но за последнее время дон Камилло так долго держит меня на воде, что я способен только спать, когда хоть ненадолго избавляюсь от весла.
- Напрасно ты пытаешься обмануть меня, Джино. Твои глаза не умеют лгать, хотя язык твой и болтает что попало. Глотни-ка из этой вот чаши и смело облегчи свою совесть, ведь ты мужчина.
- Мне бы хотелось, - сказал гондольер, осушив чашу, - чтобы твой отец познакомился со Стефано Милане. Это капитан фелукки из Калабрии. Он часто привозит сюда отменные вина своей страны, и он так ловок, что мог бы прокатить бочку красного лакрима-кристи вдоль Бролио и ни один из гуляющих там патрициев но догадался бы об этом. Сейчас он здесь, и, если ты захочешь, он сможет продать твоему отцу по сходной цене несколько бурдюков.
- Сомневаюсь, что его вина лучше, чем наши с виноградников песчаного Лидо. Выпей еще глоток; говорят, второй вкуснее первого.
- Если бы ценность вина росла с каждым глотком, твой отец всякий раз огорчался бы при виде последней капли. Нет, ему просто необходимо познакомиться со Стефано.
- Но почему не сделать этого сейчас же? Его фелукка в порту, как ты сказал, и ты можешь проводить его в наш дом через потайную дверь с улицы.
- Ты забываешь о поручении! Дон Камилло не привык, чтобы его приказания выполнялись во вторую очередь. Черт побери! А жаль, если кто-нибудь другой возьмет у калабрийца вино, которое он хранит под замком.
- Твое поручение, видно, не минутное дело, а попробовать вино, о котором ты говорил, и убедиться в его достоинствах - на это ведь не надо много времени. Если ты справишься быстро, то можешь сначала идти по делам своего хозяина, а потом в порт разыскивать Стефано. Мне не хотелось бы упустить эту покупку. Я тоже надену маску, и мы вместе пойдем к калабрийцу. Ты ведь знаешь, отец вполне доверяет моему суждению в подобных делах.
Пока Джино, ошеломленный и в то же время восхищенный, обдумывал этот план, ловкая и проворная Анлина быстро переоделась, скрыла лицо под шелковой маской и, заперев дверь на ключ, кивком головы предложила гондольеру следовать за ней.
Узкий канал, на который выходило жилище виноторговца, был мрачным и безлюдным. Неподалеку от дома стояла простенькая гондола, и девушка вошла в нее, ничуть не заботясь о том, что думает обо всем этом Джино. Слуга дона Камилло некоторое время колебался, но, рассудив, что незаметно улизнуть от Аннины на другой лодке, о чем он подумывал, ему не удастся, так как никакой другой лодки поблизости не было, он занял место на корме и усердно, с привычной готовностью заработал веслом.

Глава 3

Я заплачу, лишь пощади мне жизнь.
Шекспир, "Генрих VI"
Присутствие девушки очень стесняло Джино. У него, как и у всех людей, были свои тайные и честолюбивые мечты, но, пожалуй, самым сильным из всех его желаний, было понравиться дочери виноторговца. К тому же хитрая Аннина угостила его таким крепким и ароматным вином, что теперь разум его был в смятении и требовалось время, чтобы он очнулся от этого сладостного забытья. Лодка плыла уже по Большому каналу и оказалась слишком далеко от того места, куда послали Джино, когда его рассудок наконец прояснился. Свежий вечерний воздух, быстрая гребля, знакомая суета канала вернули ему рассудительность и ясность мысли. Когда лодка достигла конца канала, взгляд его уже отыскивал знакомую фелукку калабрийца.
Хотя былая слава Венеции миновала, торговля города все же еще не пришла в тот упадок, который мы наблюдаем в наши дни. Порт еще был забит множеством кораблей из отдаленных гаваней, и флаги большинства морских держав Европы виднелись у берегов Лидо. Луна поднялась уже высоко и лила свой мягкий свет на сверкающую воду, на возвышающийся над ее гладью лес латинских рей и легких мачт мелких суденышек, освещая массивные корпуса тяжелых судов и их снасти.
- Ты не можешь судить о красоте судна, Аннина, - сказал гондольер, устроившись под балдахином, - а иначе я обратил бы твое внимание на этого незнакомца из Кандии. Говорят, что судно прекраснее, чем у этого грека, еще никогда не заходило на Лидо!
- Мы плывем не к купцу из Кандии, Джино, так что нажимай на весло, время не ждет.
- А у него в трюме, наверно, много терпкого греческого вина. Но что поделаешь, раз ты говоришь, что мы плывем не к нему. А вон тот высокий корабль, который стоит на якоре за одним из наших маленьких суденышек, - корабль протестанта с Британских островов. То был печальный день для нашей республики, девочка, когда она впервые допустила этого иностранца в воды Адриатики!
- А правда ли, Джино, что рука Святого Марка была достаточно сильна, чтобы удержать его?
- Черт возьми! Я тебе советую не задавать таких вопросов, когда вокруг так много гондол! Видишь, сколько понаехало сюда из Рагузы, Тосканы, с Мальты, Сицилии, да еще небольшая флотилия французов остановилась тут же, у входа в Джудекку. Эти люди собираются вместе в море или на суше и дают волю своим болтливым языкам... Но вот мы наконец и у цели.
Искусным движением весла Джино остановил гондолу у борта фелукки.
- Привет "Прекрасной соррентинке" и ее доблестному капитану! - воскликнул гондольер, когда ступил на палубу. - Находится ли Стефано Милане на борту этой быстроходной и прекрасной фелукки?
Калабриец не замедлил ответить, и через несколько минут капитан и его гости уже тихо беседовали между собой.
- Я привез к тебе особу, которой хочется положить в твой карман отличные венецианские цехины, дружище, - заметил гондольер, когда все приличествующие случаю любезности были высказаны. - Она дочь одного из самых добросовестных виноторговцев и готова от его имени переселить твой сицилийский виноград на острова, точно так же как ее отец захочет и сможет заплатить за него.
- И она, без сомнения, очень красива, - сказал моряк с грубоватой галантностью. - Только это черное облако надо было бы прогнать с ее лица.
- Маска не помешает заключить выгодную сделку. Мы в Венеции всегда как на карнавале; и покупатель и продавец в равной степени имеют право спрятать свое лицо так же, как свои мысли. Ты лучше скажи, что у тебя есть из запретных вин, Стефано, а то моя спутница теряет время в бесполезных разговорах.
- Черт возьми! Ты сразу берешь быка за рога, Джино! Трюм фелукки пуст, в чем ты сам можешь убедиться, спустившись вниз, а что касается вина, то мы и сами жаждем промочить горло, чтобы согреться.
- Значит, вместо того чтобы пытаться найти его здесь, - сказала Аннина, - нам лучше было бы пойти в собор и помолиться деве Марии за твое благополучное возвращение домой. Ну, а теперь, когда остроумие наше истощилось, мы пойдем, друг Стефано, к кому-нибудь другому, кто менее искусен в ответах.
- Черт побери! Ты сама не знаешь, что говоришь! - прошептал Джино, поняв, что осторожная Аннина и вправду собирается уйти. - Нет в Италии ни одной даже самой захудалой бухты, куда бы заходил этот человек, не припрятав кое-что полезное в трюмах на свой страх и риск. Одна бутылка его вина сразу решит вопрос, чьи вина лучше: твоего отца или Баттисты. Если бы ты договорилась с этим парнем, ни один гондольер не прошел бы мимо твоей лавочки.
Аннина колебалась. Долгая практика в небольшой, но выгодной и чрезвычайно рискованной торговле, которую успешно вел ее отец, несмотря на бдительность и суровость венецианской полиции, подсказывала ей, что не следует выдавать свои намерения совершенно незнакомому человеку, но в то же время ей не хотелось отказываться от сделки, сулившей выгоду. Джино, разумеется, не сказал ей, в чем действительно состоит его таинственное поручение, это было ясно, потому что слуге герцога святой Агаты нет необходимости маскироваться, чтобы разыскать священника, но Аннина знала, что этот гондольер слишком хорошо к ней относится, чтобы подвергать ее какому-либо риску.
- Если ты думаешь, что один из нас может донести на тебя, - сказала она капитану, не пытаясь скрыть свои истинные намерения, - то Джино сможет разубедить тебя. Джино, поклянись, что меня нельзя заподозрить в вероломстве в таком деле, как это.
- Позволь мне сказать несколько слов на ушко земляку, - многозначительно сказал гондольер. - Стефано Милане, если ты мне друг, - продолжал он, когда они отошли в сторонку, - задержи девушку, поговори с ней, просто ради развлечения.
- Может быть, мне предложить ей вино дона Камилло или вице-короля Сицилии, дружище? Этого вина на борту "Прекрасной соррентинки" сколько хочешь, хоть топи в нем весь флот республики.
- Если даже у тебя нет вина, сделай вид, что оно у тебя есть, и подольше не уступай ей в цене. Займи ее хоть на минуту, скажи ей какую-нибудь любезность, чтобы она не заметила, как Я спущусь в гондолу, а потом, ради нашей старой и испытанной дружбы, проводи ее самым любезным образом на набережную, самым любезным, как только сможешь, Стефано.
- Я только теперь начинаю понимать тебя, - ответил уступчивый капитан, поднося палец к кончику носа. - Я могу спорить с ней часами о букете того или иного вина или, если ты захочешь, о ее собственной красоте, но выжать из ребер фелукки хоть каплю чего-либо лучшего, тем вода лагун, было бы чудом, достойным самого святого Теодора!
- От тебя больше ничего и не требуется, как только поговорить с ней о качестве твоего вина. Эта девушка не похожа на других, и я, тебе не советую начинать с ней разговор о ее внешности, потому что ты можешь ненароком обидеть ее. Она носит маску, чтобы скрыть свое лицо, которое не так уж прекрасно, как ты думаешь.
Сообразительный калабриец весело и с видом неожиданного доверия обратился к Аннине:
- Джино поговорил со мной откровенно, и я надеюсь, что мы поймем друг друга. Соизвольте, прекрасная синьора, спуститься в мою недостойную каюту; там нам будет удобнее вести переговоры к нашей взаимной пользе и взаимной безопасности.
Хотя Аннина еще колебалась, она все же позволила капитану проводить себя до лестницы в каюту и, казалось, готова была спуститься туда. Но не успела она повернуться спиной к Джино, как он соскользнул в гондолу, которая от толчка его сильной руки сразу же отошла настолько далеко от борта фелукки, что теперь спрыгнуть в нее было уже невозможно. Проделал он все это быстро, неожиданно и бесшумно, но зоркие глаза Аннины заметили исчезновение гондольера, хотя она уже не в силах была помешать ему. Не выдавая своего волнения, девушка позволила проводить себя вниз, словно все происходило так, как было решено заранее.
- Джино говорил, что у тебя есть лодка, которой я смогу воспользоваться, чтобы добраться до набережной, когда мы кончим переговоры, - заметила она, не теряя присутствия духа, несмотря на уловку своего приятеля.
- Зачем же лодка? Вся фелукка к вашим услугам, - галантно ответил моряк, когда они спустились в каюту.
Очутившись наконец на свободе, Джино взялся за весло с удвоенной энергией. Легкая лодка, отклоняясь то в одну, то в другую сторону, ловко лавировала между судами, избегая столкновений, пока не достигла узкого канала, отделяющего Дворец Дожей от более прекрасного классического сооружения, где находилась тюрьма республики. Мост; что соединяет обе набережные, остался позади, потом над головой Джино проплыла знаменитая арка, та арка, которая поддерживает крытую галерею, ведущую из верхнего этажа Дворца Дожей в тюрьму и которая была так поэтично и, можно добавить, так печально-трогательно названа Мостом Вздохов, так как по ней проводили обвиняемых, когда им надлежало предстать перед лицом своих судей.
Джино ослабил удары весла, и гондола подплыла к лестнице, нижние ступени которой, как обычно, захлестывали легкие волны. Джино спрыгнул на низкую плиту и, воткнув маленький железный багор на веревке в расселину между плитами, оставил свою лодку под защитой этого ненадежного, но привычного крепления. Предприняв эту нехитрую предосторожность, гондольер быстро прошел под массивной аркой - водными воротами дворца и очутился в его огромном, но мрачном дворе.
В этот час веселья, царившего на прилегающей к дворцу площади, здесь было тихо и пустынно. Лишь одинокая женщина-водонос стояла у колодца и ждала, пока бассейн наполнится родниковой водой, чтобы зачерпнуть ее своими ведрами; от нечего делать она равнодушно прислушивалась к гулу веселой толпы на площади. Часовой с алебардой расхаживал по открытой галерее на верхней площадке Лестницы Гигантов; и то здесь, то там под угрюмыми и тяжелыми сводами длинных коридоров дворца раздавались шаги других часовых. Ни одно окно не светилось в этом здании, которое служило символом таинственной власти, вершившей судьбы Венеции и ее горожан. Прежде чем Джино вышел из темного прохода, по которому шел, он заметил в противоположных воротах двух или трех любопытных; они остановились и с интересом оглядели пустынный и внушительный дворец, наводивший ужас на людей, а затем влились в беззаботную толпу, кружившую поблизости от этого тайного и беспощадного трибунала, ибо человеку свойственно бездумно веселиться даже на краю неизвестного будущего.
Раздосадованный, что не нашел здесь того, кого искал, гондольер вышел вперед и, втайне надеясь, что он вообще избежит этой встречи, набрался храбрости и рискнул обнаружить себя громким покашливанием. В то же мгновение темная фигура скользнула во двор со стороны набережной и быстро прошла на середину. Сердце Джино отчаянно забилось, но он сумел овладеть собой. Когда они приблизились друг к другу, Джино заметил при свете луны, проникавшем и в это мрачное место, что незнакомец тоже в маске.
- Да благословят вас святой Теодор и святой Марк! - сказал гондольер.
- Если я не ошибаюсь, вы тот самый человек, к которому меня послали.
Незнакомец вздрогнул и, казалось, хотел пройти мимо, но внезапно остановился.
- Может быть, да, а может быть, нет! Сними маску, чтобы я мог судить по твоему лицу, правду ли ты сказал.
- С вашего позволения, достойный и уважаемый синьор, и с повеления моего хозяина, я бы предпочел укрыться от вечерней прохлады за этим кусочком картона и шелка.
- Здесь тебя никто не выдаст, даже будь ты в чем мать родила. Но, если я не знаю, кто ты, как могу я довериться твоей честности?
- Я и сам питаю больше доверия к открытым лицам, синьор, и потому я предлагаю вам самому показать, какими чертами наделила вас природа, а то ведь доверяться-то должен я, и мне нужно быть уверенным, что вы и есть тот самый человек.
- Слова твои справедливы и показывают, что ты благоразумен. Но я не могу снять маску; и, так как мы с тобой вряд ли договоримся, я пойду дальше... Счастливейшей тебе ночи!
- Черт побери! Синьор, для меня вы слишком быстры в своих мыслях и решениях - я ведь совсем не опытен в переговорах такого рода. Вот кольцо. Может быть, печать на нем поможет нам лучше понять друг друга.
Незнакомец взял драгоценность и повернул камень к лунному свету; разглядев его, он вздрогнул от удивления и удовольствия.
- Здесь сокол, герб неаполитанца. Кольцо принадлежит владельцу замка святой Агаты!
- И многих других поместий, добрый синьор, не говоря уж о тех почестях, которых он добивается здесь, в Венеции. Значит, я прав и поручение мое - к вам?
- Ты нашел человека, у которого нет сейчас более важного дела, чем служить дону Камилло Монфорте. Но ведь ты пришел сюда не только затем, чтобы показать мне кольцо?
- Разумеется, нет. У меня есть письмо, и я тотчас передам его адресату, как только буду уверен, что говорю именно с ним.
Незнакомец задумался на мгновение, затем, оглядевшись вокруг, поспешно ответил:
- Здесь не место снимать маски, друг, даже если бы мы их носили просто ради удовольствия. Жди меня здесь, я скоро вернусь и проведу тебя в более надежное место.
Едва были произнесены эти слова, как Джино оказался посередине двора один. Незнакомец в маске быстро удалялся и был уже около подножия Лестницы Гигантов, прежде чем гондольер пришел в себя от неожиданности. Быстрыми, легкими шагами незнакомец поднялся по лестнице и, не обращая внимания на алебардщика, приблизился к первому из нескольких отверстий в стене дворца, окруженных барельефами в виде львиных голов, в которые, как было известно, опускали тайные доносы и которые назывались "Львиные пасти". Он что-то бросил в эту ухмыляющуюся пасть из мрамора, но Джино был далеко, а в галерее царил полумрак, и гондольер не разглядел, что именно он туда бросил. Потом Джино увидел, как незнакомец заскользил, словно привидение, вниз по массивным ступеням лестницы.
Гондольер вновь вернулся к арке водных ворот, ожидая, что незнакомец сейчас подойдет к нему, но тут же с ужасом увидел, как тот быстро выбежал в открытые ворота дворца, ведущие на площадь Святого Марка. Не теряя ни минуты, Джино бросился за ним, но, очутившись на яркой, сверкающей весельем площади, не похожей на мрачный двор, который он только что покинул, как день не похож на ночь, он сразу понял, что преследовать незнакомца бесполезно. Однако, испуганный потерей кольца, с печатью, которое он так неосторожно, хотя и с лучшими намерениями сам отдал, гондольер бросился в толпу, тщетно пытаясь отыскать вора среди тысячи масок.
- Послушайте, синьор! - обратился отчаявшийся гондольер к человеку в маске, который недоверчиво оглядел его и, очевидно, решил пройти мимо. - Если вы уже достаточно налюбовались кольцом моего хозяина на своем пальце, то сейчас вам представляется удобный случай вернуть его.
- Я не знаю тебя, - ответил голос, и Джино не уловил в нем знакомых ноток.
- По-моему, не стоит навлекать на себя гнев такого знатного господина, как тот, кого ты хорошо знаешь, - шепнул он на ухо другой подозрительной маске. - Отдай кольцо, и на этом все кончится.
- С кольцом или без кольца - лучше брось это дело, пока не поздно!
Гондольер вновь отошел ни с чем.
- Кольцо не подходит к твоему костюму, мой друг, - сказал он третьему, - и было бы разумнее не беспокоить подеста "Подеста (тал.) - судья." из-за такой мелочи.
- Тогда не говори об этом, а не то как бы он сам тебя не услышал!
Ответ, как и все другие, не удовлетворил гондольера. Он больше не пытался ни с кем заговаривать и молча пробирался в толпе, пытливо вглядываясь в окружавших его людей. Много раз у него появлялось желание заговорить, но тотчас же чуть заметная разница в фигуре или в одежде, смех или случайное слово, сказанное игривым тоном, предупреждали его об ошибке. Он прошел площадь из конца в конец, потом вернулся противоположной стороной и снова, пробираясь сквозь толпу, заглядывал в каждую кофейню под галереями и внимательно присматривался к каждой фигуре, пока опять не очутился на Пьяцетте, но все было тщетно. Вдруг кто-то легонько дернул его за рукав. Он обернулся; перед ним стояла женщина в костюме трактирщицы. Она обратилась к нему явно деланным голосом:
- Куда ты так торопишься и что ты потерял в этой веселой толпе? Если сердце, то было бы умней с твоей стороны скорее найти эту драгоценность, а то ведь здесь найдется немало охотниц до нее.
- Черт побери! - воскликнул разочарованный гондольер. - Если кто-нибудь и найдет у себя под ногами эту безделушку, на здоровье! Не видела ли ты здесь домино среднего роста, с походкой сенатора, или священника, или ростовщика в маске, которая так же похожа на тысячи других масок на этой площади, как одна сторона Кампаниллы на другую?
- Ты так хорошо нарисовал портрет, что нетрудно узнать оригинал. Он стоит позади тебя.
Джино резко обернулся и там, где он ожидал найти незнакомца, увидел арлекина; тот смеялся и фиглярничал.
- У тебя зрение, как у крота, прекрасная трактирщица...
Но Джино не договорил - обманувшись в нем, веселая трактирщица исчезла.
Вконец разочарованный, гондольер с трудом пробирался к каналу, то отвечая на шутливые приветствия какого-либо клоуна, то отклоняя заигрывания женщин, менее замаскированных, чем та мнимая трактирщица, пока наконец не добрался до набережной, где было больше свободного места и откуда легче было наблюдать за толпой. Наконец он остановился между двумя гранитными колоннами, раздумывая, как быть: вернуться ли к хозяину и признаться в своей неосторожности или попытаться отыскать кольцо, которое было так глупо потеряно. И тут он вдруг обнаружил, что рядом, у пьедестала крылатого льва кто-то стоит так неподвижно, точно он высечен из камня.
Два-три раза какие-то гуляки, то ли влекомые праздным любопытством, то ли надеждой встретить того, с кем было назначено свидание у колонн, приближались к этому окаменевшему человеку и сразу же уходили прочь, словно его неподвижная фигура вызывала у них непреодолимое отвращение. Видя все это и удивляясь странному поведению людей, Джино решил узнать, в чем причина их столь явного нежелания оставаться рядом с неизвестным, и пересек разделявшее их пространство между колоннами. Услышав звук приближающихся шагов, незнакомец медленно обернулся, лунный свет упал прямо на его лицо, и Джино вдруг поймал на себе испытующий взгляд того, кого так долго искал.
Первым побуждением гондольера, как и всех других подходивших к этому месту, было желание уйти, но, вспомнив о поручении и пропавшем кольце, он постарался не выказать свое отвращение и страх. Он молча встретил пронизывающий взгляд браво и, хоть и смущенный, решительно смотрел на него в упор несколько секунд.
- Что тебе от меня надо? - спросил наконец Якопо.
- Кольцо с печатью моего хозяина.
- Я тебя не знаю.
- Святой Теодор подтвердил бы, что я не обманщик, если бы он только пожелал заговорить! Я не имею чести быть вашим другом, синьор Якопо, но ведь иногда приходится иметь дело и с незнакомцем. Если вы встретили мирного и ни в чем не повинного гондольера во дворе дворца, когда часы на площади пробили последнюю четверть, если вы получили от него кольцо, которое никому не нужно, кроме его настоящего владельца, то будьте же великодушны - верните его.
- Ты, вероятно, принимаешь меня за ювелира с Риальто и потому говоришь о кольцах?
- Я принимаю вас за человека, которого хорошо знают и ценят многие знатные семьи Венеции. Доказательством этому может служить поручение моего хозяина.
- Сними маску. Людям с честными намерениями незачем прятать свое лицо.
- Вы правы, синьор Фронтони; да это и неудивительно - вы всегда видите человека насквозь. В моем лице нет ничего такого, ради чего вам стоило бы взглянуть на него. Если вы не возражаете, я бы предпочел остаться в том виде, в каком многие пребывают в этот праздничный день.
- Делай как знаешь, но я тоже тогда, с твоего разрешения, останусь в маске.
- Не многие осмелятся перечить вашему желанию, синьор.
- Я желаю остаться один.
- Черт побери! В Венеции, пожалуй, нет человека, который охотнее меня согласился бы на это, - пробормотал Джино сквозь зубы, - но я должен выполнить поручение хозяина. У меня, синьор, его письмо, и мой долг - передать его в руки вам и никому другому.
- Я тебя не знаю. У тебя есть имя?
- Смотря в каком смысле, синьор. Что касается известности, то имя мое вам так же неизвестно, как имя какого-нибудь подкидыша.
- Если твой хозяин известен не более, чем ты сам, но трудись передавать его письмо.
- Немногие в республике Святого Марка имеют такое происхождение и такое будущее, как герцог святой Агаты.
Надменное выражение исчезло с лица браво.
- Если ты от дона Камилло Монфорте, что же ты сразу не сказал мне об этом? Что ему угодно?
- Я не знаю, ему ли угодно то, что содержится в этих бумагах, или кому другому, но мой долг обязывает меня вручить их вам, синьор Якопо.
Письмо было принято спокойно, хотя взгляд, который остановился на печати и надписи, легковерный гондольер мысленно сравнил со взглядом тигра, учуявшего кровь.
- Ты говорил о каком-то кольце. Ты принес мне печать своего хозяина? Я не привык верить на слово.
- Святой Теодор свидетель, что оно у меня было! Будь оно даже тяжелее меха с вином, я бы все равно с радостью принес вам этот груз, но боюсь, что тот, кого я ошибочно принял за вас, синьор Якопо, теперь носит это кольцо на пальце.
- Ну, об этом ты рассказывай своему хозяину, - холодно сказал браво, вглядываясь в оттиск печати.
- Если вы знакомы с почерком моего хозяина, - поспешно заметил Джино, который дрожал за судьбу письма, - то сможете убедиться, что письмо написано им. Ведь немногие знатные господа в Венеции да, пожалуй, и во всей Сицилии умеют так искусно действовать пером, как дон Камилло Монфорте; мне бы никогда не написать и вполовину так хорошо.
- Я человек необразованный и никогда не учился разбирать почерки, - признался браво, ничуть при этом не смутившись. - Если ты так хорошо разбираешься в правописании, скажи мне, что за имя написано на конверте.
- Никто не услышит от меня ни слова о тайнах моего хозяина, - ответил гондольер, гордо вскинув голову. - Достаточно и того, что он доверил мне это письмо, и я никогда не отважился бы даже заикнуться о чем-либо еще.
При свете луны темные глаза браво окинули собеседника таким взглядом, что у того кровь заледенела в жилах.
- Я приказываю тебе вслух прочесть имя, которое написано на конверте, - повелительно произнес Якопо. - Здесь нет никого, кроме льва и святого над нашими головами. Тебя никто не услышит.
- Праведный боже! Разве можно знать, чьи уши в Венеции слышат, а чьи остаются глухи? Если вы позволите, синьор Фронтони, то лучше отложить этот экзамен до более удобного случая.
- Меня не так легко одурачить! Прочти имя или покажи мне кольцо, чтобы я убедился, что ты послан тем, кого называешь своим хозяином, А иначе - бери назад письмо и это дело не для меня.
- Не спешите с решением, синьор Якопо, подумайте о последствиях.
- Не понимаю, какие последствия могут ожидать человека, который отказывается принять такое поручение!
- Проклятие! Синьор, ведь герцог не оставит мне ушей, чтобы слушать добрые советы папаши Баттисты! - Что ж, герцог облегчит работу палачу, только и всего!
Сказав это, браво кинул письмо к ногам гондольера и спокойно зашагал по Пьяцетте. Джино схватил письмо и, лихорадочно стараясь припомнить кого-нибудь из знакомых своего господина, чье имя могло быть написано на конверте, побежал за браво.
- Я удивляюсь, синьор Якопо, что такой проницательный человек, как вы, не смог сразу же догадаться, что на пакете, который вручают вам, должно стоять ваше собственное имя.
Браво взял письмо и снова повернул его к свету.
- Это не так. Хоть я и не учился читать, но свое имя всегда разберу.
- Боже мой! Ведь то же самое и со мной, синьор. Будь это письмо адресовано мне, я бы в два счета догадался об этом.
- Значит, ты не умеешь читать?
- Я никогда и не говорил, что умею. Я говорил только, что немного умею писать. Грамота, как вы отлично понимаете, синьор Якопо, состоит из чтения, письма и цифр, и человек может хорошо знать одно, совсем не разбираясь в другом. Ведь не обязательно быть епископом, чтобы брить голову, или ювелиром - чтобы носить бороду.
- Ты бы сразу так и сказал! Ладно, ступай, я подумаю.
Джино с радостью повернул назад, но, сделав несколько шагов, заметил женщину, которая поспешно скрылась за пьедесталом одной из гранитных колонн. Он побежал за ней следом, решив во что бы то ни стало узнать, кто подслушивал их разговор с Якопо, и убедился, что свидетельницей его беседы с браво была Аннина.

Глава 4

О нет, шары напомнят мне о том,
Что на пути у нас стоят преграды
И что удары мне судьба готовит.
Шекспир, "Ричард II"
Хотя на главных площадях Венеции в этот час царило веселье, в остальной части города было тихо, как в могиле. Город, в котором никогда не услышишь цоканья копыт или скрипа колес, уже одним этим отличается от других городов; к тому же особые формы правления и многолетняя привычка народа к осторожности наложили свой отпечаток даже на веселье венецианцев. Правда, и здесь молодежи случалось по временам проявить свою жизнерадостность, легкомыслие и беззаботность, и случалось это нередко, но, когда соблазны под запретом и нет никакой поддержки со стороны общества, люди неизбежно усваивают характер своего мрачного города.
Так жила большая часть Венеции в те времена, когда происходила описанная в предыдущей главе сцена на оживленной площади Святого Марка.
Луна поднялась так высоко, что ее лучи уже проникали в узкие щели между домами, освещая то тут, то там поверхность воды, которая сверкала дрожащей зыбью, а купола и башни, залитые светом, покоились в торжественном и величавом сне. Скользящие лунные лучи падали и на фасад дворца, освещая его тяжелые карнизы и массивные колонны, и мрачная тишина, царящая внутри этого здания, казалось, была ярким контрастом кричащему богатству архитектурных украшений фасада... Наше повествование привело нас теперь в один из самых богатых дворцов венецианских патрициев.
Здесь властвовали роскошь и богатство. Просторный вестибюль с массивными сводами, тяжелая и величественная мраморная лестница, комнаты, блистающие позолотой и украшенные скульптурными изваяниями, стены которых были увешаны творениями величайших художников Италии, щедро вложивших в них свой талант, - все это производило необыкновенное впечатление. Среди этих реликвий времен более счастливых, чем те, что мы описываем, знаток сразу же узнал бы кисть Тициана, Паоло Веронезе и Тинторетто - трех гигантов, которыми справедливо гордились граждане республики Святого Марка. Можно было встретить здесь и картины других художников - Беллини, Монтеньи и Пальма Веккио, которые уступали только наиболее известным колористам венецианской школы. В простенках между картинами сверкали огромные зеркала, а портьеры из бархата и шелка уже не в силах были соперничать со всем этим поистине царским великолепием. Прохладные полы, инкрустированные лучшим мрамором Италии и Востока и отполированные до ослепительного блеска, завершали великолепие, сочетая в себе в равной мере богатство и вкус.
Здание, два фасада которого буквально поднимались из воды, окаймляло темный внутренний двор. Скользя по его стенам, взгляд мог проникнуть и внутрь дворца, потому что многие двери его были открыты в этот час, чтобы свежий воздух с моря свободно заполнил анфилады комнат, обставленных, как было описано ранее. Всюду горели лампы, затененные абажурами, озаряя все мягким и приятным светом. Миновав гостиные и спальни, роскошь которых казалась насмешкой над обычными желаниями бренного тела, мы теперь введем читателя в ту часть дворца, куда влечет нас ход нашего рассказа.
В удаленном от Большого канала углу здания, в той стороне, что выходила окнами на тесный, узкий канал, размещались удобные комнаты, так же богато обставленные, но гораздо более пригодные для жилья. Здесь тоже висели портьеры из драгоценнейшего бархата и огромные зеркала безупречного стекла, полы были выложены мрамором таких же веселых и приятных тонов, а стены украшены картинами. Но все это, в отличие от других помещений дворца, было смягчено домашним уютом. Гобелены и занавеси свисали небрежными складками, на кроватях можно было спать, а картины на стенах были лишь искусными копиями, и писала их молодая девушка, заполнявшая свой досуг этим благородным и прекрасным занятием.
Прекрасна была и сама она, рано научившаяся передавать в искусных подражаниях божественную выразительность Рафаэля или яркость красок Тициана. В этот час уединения она беседовала со своим духовным отцом и наставницей, которая давно уже заменяла ей умершую мать. Хозяйка дворца была настолько юной, что во многих северных странах ее считали бы еще девочкой, но в ее родной стране молодые девушки ее возраста считались уже взрослыми.
- За этот добрый совет благодарю вас, падре, а мудрая донна Флоринда, вероятно, еще более вам благодарна, потому что ваше мнение настолько схоже с ее собственным, что я иногда просто восхищаюсь теми тайными путями, какими опыт заставляет мудрых и добрых мыслить так одинаково даже в деле, таком далеком для вас обоих.
Едва заметная усмешка тронула тонкие губы кармелита, когда он услышал наивное замечание своей воспитанницы.
- Когда и тебя умудрят годы, дитя мое, ты узнаешь, - ответил он, - что все дела, меньше всего касающиеся наших страстей и интересов, нам легче всего решать благоразумно и беспристрастно. Донна Флоринда еще не в том возрасте, когда сердце подчинено рассудку, и многое еще связывает ее с миром, но все же она сумеет убедить тебя в правоте моих слов, или я сильно ошибаюсь в ее благоразумии, которое до сих пор указывало ей правильный путь в жизни, этом греховном путешествии, на которое мы все обречены.
Хотя монах уже накинул свой капюшон, видимо собираясь уходить, и хотя дружелюбный взгляд его глубоко посаженных глаз был все время устремлен на прекрасное лицо юной воспитанницы, кровь прилила к бледным щекам донны Флоринды, когда она услышала слова похвалы от кармелита - словно хмурое зимнее небо озарилось внезапно лучами заходящего солнца.
- Мне кажется, Виолетта слышит это уже не впервые, - робко сказала она дрожащим голосом.
- Я думаю, меня научили уже почти всему, что может быть полезно такой неопытной девушке, как я, - быстро ответила Виолетта, невольно протягивая руки к своей верной наставнице, и в то же время не отводя взгляда от лица кармелита. - Но почему сенат распоряжается судьбой девушки, если она удовлетворена своей жизнью, если она счастлива и довольна своим уединением, вполне приличествующим ее возрасту и званию?
- Время безжалостно стремится вперед, и разве может такое невинное существо, как ты, предугадать все испытания и беды, подстерегающие нас в более зрелом возрасте! Жизнь - одна из не зависящих от нас и иногда очень тяжелых обязанностей. Ты ведь знаешь, какую политику проводит государство, создавшее себе славное имя великими военными походами, богатством и широким влиянием на другие страны. В Венеции есть закон, который запрещает родниться с иностранцами тем, кому дороги ее интересы, так как прежде всего каждый должен преданно служить республике. Таким образом, патриций Святого Марка не может владеть землей в других странах, а отпрыск такого старинного и почитаемого рода, как твои, но. может выйти замуж за иностранца, хотя бы и благородной фамилии, без благословения и согласия тех, кто призван заботиться о всеобщем благе.
- Если бы я родилась среди простых людей, этого бы не случилось. Мне кажется, что несчастна та женщина, участь которой составляет особую заботу Совета Десяти!
- Слова твои неосторожны и, с грустью должен сказать, неблагочестивы. Наш долг повелевает нам подчиняться земным законам, но еще более, чем долг, благочестие учит нас не роптать на волю провидения. К тому же твоя обида не так велика, чтобы роптать, дочь моя; ты молода, богатство твое может удовлетворить любую твою прихоть, твой род так знатен, что может вызвать недостойную мирскую гордыню, и ты так красива, что красота твоя может стать твоим самым опасным врагом. И ты еще ропщешь на судьбу, которой неизбежно должны покориться все женщины твоего сословия.
- Я уже раскаиваюсь, - ответила донна Виолетта, - что роптала на провидение, но все-таки шестнадцатилетней девушке было бы приятнее, если бы отцы государства, занятые гораздо более важными делами, забыли о ее происхождении, возрасте и злополучном ее богатстве.
- Нет никакой добродетели в том, чтобы быть довольным миром, устроенным по нашим собственным капризам. И не знаю, кто счастливее: тот, кто имеет все, чего желает, или тот, кто вынужден довольствоваться тем, что есть. А заботливость, которую проявляет к тебе республика, - это цена за покой и роскошь, окружающие тебя. Женщина неизвестная и не столь богатая, как ты, могла бы, конечно, наслаждаться большей свободой, но ей бы не сопутствовала в жизни та пышность, что украшает жилище твоих предков.
- Мне бы хотелось, чтобы здесь, в этих стенах, было поменьше роскоши и побольше свободы.
- Со временем ты будешь думать иначе. В твоем возрасте люди обычно видят все в розовом свете или наоборот - считают свою жизнь никчемной и бесполезной, ибо их желания не удовлетворены. Я признаю, однако, что тебе выпала нелегкая доля. Политика Венеции расчетлива, и многие называют ее жестокой. - Кармелит понизил голос и невольно огляделся вокруг, прежде чем закончить свою мысль. - Осторожность сената заставляет его не допускать, насколько это возможно, объединения интересов, не только противоречащих друг другу, но и опасных для государства. Поэтому никто, начиная от сенатора, не может, как я уже тебе говорил, иметь владения за пределами республики, а лица знатного происхождения не могут связать себя узами брака с иностранцами, пользующимися опасным влиянием, если на то не будет согласия республики. Это касается и тебя, потому что среди нескольких иноземных лордов, которые ищут твоей руки, Совет не нашел ни одного, кому можно было, бы оказать эту честь, не опасаясь создать новое влияние здесь, в центре каналов, которое нельзя предоставить иностранцу. У дона Камилло Монфорте, кому ты обязана жизнью и о ком ты недавно говорила с такой признательностью, во всяком случае больше причин роптать на эти суровые законы, чем у тебя.
- Меня бы очень огорчило, если бы человек, проявивший столько мужества, спасая меня, был тоже бессилен перед лицом их жестоких законов, - с живостью ответила Виолетта. - Но что привело герцога святой Агаты в Венецию так счастливо для меня, если благодарная ему девушка вправе спрашивать об этом?..
- Твой интерес к нему естествен и похвален, - ответил кармелит с тем простодушием, которое делало честь скорее его сутане, чем наблюдательности. - Он молод и избалован судьбой и, конечно, подвержен всем слабостям своего возраста. Не забывай его в своих молитвах, дочь моя; таким образом ты хоть немного отблагодаришь его. Его светские похождения всем известны в городе, и ты ничего не Знаешь об этом только потому, что живешь в уединении.
- У моей воспитанницы есть более интересные занятия, чем думать о молодом незнакомце, приезжающем в Венецию ради похождений, - мягко заметила донна Флоринда.
- Но, если я должна о нем молиться, падре, мне необходимо знать, что ему нужнее всего.
- Мне бы хотелось, чтобы ты молилась только о его духовных нуждах. Говоря откровенно, у него есть все, чего может желать человек, хотя тот, кто много имеет, обычно желает большего. Предок дона Камилло, кажется, был когда-то сенатором Венеции, но после смерти одного из своих родственников он унаследовал много земель в Калабрии. Потом эти земли по особому указу за большие заслуги перед правительством получил его младший сын, а старший унаследовал титул сенатора и состояние отца в Венеции. Со временем ветвь старшего сына заглохла, и дон Камилло вот уже Много лет добивается в сенате тех прав, от которых когда-то отрекся его предшественник.
- И они могут ему отказать?
- Его требования влекут за собой исключение из установленных законов. Но, если бы он отрекся от своих владений в Калабрии, он проиграл бы больше, чем выиграл. Владеть же и тем и другим - значит нарушить закон, который не терпит нарушений. Я плохо знаю светскую жизнь, дитя, но враги республики говорят, что ей нелегко служить, потому что за каждую подобную милость она требует возмещения сторицей.
- Разве это справедливо? Если дон Камилло предъявляет свои права на дворцы на канале или на земли, если он требует почестей от правительства пли голоса в сенате, следовало бы вернуть ему все это, иначе в конце концов скажут, что республика не доказывает на деле тех своих великих добродетелей, какими кичится.
- Ты очень наивно рассуждаешь, дитя мое. Человеческой натуре свойственно отделять свой общественный долг от ответственности за личные свои дела. Как будто бог, наградив человека разумом и великими надеждами христианства, вселил в него также две души, из которых нужно заботиться только об одной.
- Неужели люди не понимают, что каждый человек сам в ответе за свои грехи, а грех, совершенный государством, падает на всю нацию?
- Гордыня человеческого разума изобретает всевозможные уловки для удовлетворения своих страстей. Но это заблуждение - самое роковое! Преступление, которое бросает тень на других или пагубно для других, - вдвойне преступление; и, хотя грех влечет за собой возмездие даже на этом свете, тот, кто надеется на прощение потому, что грех его не очень велик, надеется тщетно. Наше спасение в том, чтобы устоять перед соблазном, и только тот в безопасности, кто дальше всех ушел от обольщений мира и его пороков. И, хотя я желал бы только справедливости для достойного неаполитанца, боюсь, что лишнее богатство может помешать спасению его души.
- А я не могу поверить, падре, что человек, который с такой готовностью пришел на помощь ближнему в несчастье, станет злоупотреблять дарами судьбы.
Кармелит с беспокойством взглянул на прекрасное лицо юной венецианки. В этом взгляде смешались отеческая заботливость и пророческое предчувствие, но из глаз девушки глядела ее чистая душа, и это его успокоило.
- Благодарность твоему спасителю - твоя святая обязанность, твой долг. Береги это чувство, оно сродни святой обязанности человека - благодарности его создателю.
- Разве достаточно только чувствовать себя благодарной? - горячо воскликнула Виолетта. - С моим именем и связями можно сделать больше. Мы можем расположить патрициев моего рода в пользу иностранца, и тогда его просьба может быть удовлетворена скорее.
- Будь осторожна, дочь моя! Вмешательство того, в ком так заинтересована республика Святого Марка, может увеличить число врагов, а не друзей дона Камилло.
Виолетта молчала, а монах и донна Флоринда с любовью и тревогой смотрели на нее. Потом монах надвинул на глаза свой капюшон и собрался уходить. Благородная девушка подошла к нему и, доверчиво глядя ему в глаза, с привычной почтительностью попросила благо" словить ее. Когда эта торжественная церемония была окончена, кармелит повернулся к наставнице своей духовной дочери. Та отложила кусок шелка, по которому усердно вышивала, и сидела в благоговейном молчании, пока монах держал руки над ее склоненной головой, Губы его шевелились, но слов благословения не было слышно. Будь девушка, врученная их совместной заботе, менее занята своими мыслями или более искушена в делах того мира, в который собиралась войти, возможно, она бы заметила ту глубокую, но сдерживаемую симпатию, что так часто проскальзывала в молчаливых сценах между ее духовным отцом и наставницей.
- Не забывайте о нас, падре, - сказала Виолетта с подкупающей искренностью. - Сирота, чьей судьбой так живо интересуется республика, очень нуждается в настоящих друзьях.
- Благослови бог всех твоих заступников, - сказал монах, - и да пребудет душа твоя в мире, Он еще раз взмахнул рукой и, повернувшись, медленно вышел из комнаты. Донна Флоринда не отрывала взгляда от белых одежд монаха, пока он не скрылся из вида, а когда она вернулась к вышиванию, она на мгновение закрыла глаза, словно прислушиваясь к укоризненному голосу разума.
Молодая хозяйка дворца позвала слугу и приказала ему со всеми почестями проводить духовника в его гондолу. Затем она вышла на балкон и долго стояла там в молчании. В этот час прекрасный итальянский город отдыхал, погруженный в задумчивость, объятый тишиной и овеваемый легким ветром. Вдруг Виолетта в тревоге отпрянула назад.
- Что там такое, лодка? - спросила донна Флоринда, невольно заметившая это движение.
- Нет, вода внизу спокойна. Но ты слышишь звуки гобоя?
- Разве они так необычны на каналах, что напугали тебя?
- Но там, внизу, под окнами дворца Ментони - кавалеры! Они поют серенаду моей подруге Оливии!
- Такая галантность здесь не редкость. Ты ведь знаешь, что Оливия скоро соединится со своим женихом; вот он и выражает свою любовь, как принято здесь.
- А тебе не кажется, что публичное признание в любви неприятно? Если бы я была невестой, мне бы хотелось, чтобы слова любви предназначались только для моих ушей.
- Какое неподходящее настроение у той, чья рука - подарок сената! Боюсь, что такой знатной девушке, как ты, предстоит услышать, как кавалеры будут превозносить ее красоту и воспевать ее добродетели даже при помощи каких-нибудь наемных певцов!
- Хоть бы они скорее кончили! - воскликнула Виолетта, затыкая уши. - Никто не знает достоинств моей подруги лучше меня, но это публичное излияние таких интимных чувств наверное ее обидит.
- Ты можешь снова выйти на балкон, музыка прекратилась.
- Вот теперь я слышу, как у Риальто поют гондольеры. Эти песни я очень люблю. Приятные сами по себе, они не оскорбляют наших сокровенных чувств. На хочешь ли покататься по каналам, моя Флоринда?.
- А куда бы ты хотела поехать?
- Я не знаю, но вечер так прекрасен, что мне хочется слиться с его очарованием и насладиться прогулкой по каналам.
- А в это время многие тысячи на каналах страстно желали бы слиться с очарованием твоего дворца и насладиться прогулкой по его комнатам... Такова жизнь! Все мы мало дорожим тем, чем владеем, а то, чего у нас нет, представляется нам бесценным.
- Я должна побывать у своего опекуна, - сказала Виолетта. - Мы поедем к нему во дворец.
Хотя донна Флоринда и высказала такую серьезную мысль, суровости в ее голосе не было. Отложив в сторону работу, она приготовилась исполнить желание своей воспитанницы. В этот час люди высшего общества и всех других сословий обычно совершали прогулки; ведь Венеция с ее веселыми толпами да и вся Италия с ее мягким климатом неудержимо влекли людей насладиться вечерней прохладой каналов.
Позвали слугу, тот вызвал гондольеров, и дамы, завернувшись в мантильи и захватив с собой маски, быстро спустились в гондолу, ожидавшую их у подъезда дворца,

Глава 5

...Если.
Твой повелитель хочет, чтоб царица
Просила подаянья, то скажи.
Что подаянья меньшего, чем царство,
Просить не подобает государям.
Шекспир, "Антоний и Клеопатра"
Скользя плавно и бесшумно, гондола вскоре доставила прекрасную венецианку и ее наставницу к водным воротам дома знатного господина, которому сенат оказал высокое доверие, назначив его опекуном богатой наследницы. Это была особенно мрачная резиденция, отличавшаяся пышной и величавой роскошью, столь характерной для жилищ патрициев этого богатейшего и гордого города. Размеры и архитектура дворца хотя и не производили такого впечатления, какое оставлял дворец донны Виолетты, однако здание это относилось к лучшим постройкам города, а убранство его фасадов говорило, что владелец его - один из знатнейших патрициев республики. Бесшумные шаги и молчаливая подозрительность обитателей этих великолепных и мрачных покоев как бы воссоздавали в миниатюре образ самой республики.
Обе посетительницы не впервые переступали порог дворца синьора Градениго - ибо таково было имя его владельца - и потому поднялись по массивной лестнице, не обращая внимания на особенности конструкции здания, которые несомненно вызвали бы интерес незнакомца, впервые попавшего сюда.
Знатность донны Виолетты и ее положение в этом доме обещали ей неизменно радушный прием; пока слуги, низко кланяясь, вели ее наверх, кто-то уже успел известить хозяина о ее приезде. Однако перед кабинетом своего опекуна Виолетта остановилась, не решаясь нарушить его покой и уединение. Но старый сенатор, извещенный о ее приходе, поспешно вышел из кабинета и приветствовал девушку с подобающей опекуну любезностью. Лицо старого патриция, на котором думы и заботы оставили не меньше морщин, чем годы, осветилось неподдельной радостью, когда он увидел свою прекрасную воспитанницу. Он не хотел и слушать ее извинений за неурочное вторжение и, приглашая к себе в кабинет, галантно заявил, что она оказала ему, честь своим визитом и что только ей, с ее особой деликатностью, этот час мог показаться неурочным.
- Для тебя не может быть неурочного времени, ибо ты дитя моего старейшего друга и к тому же о тебе очень заботится государство, - сказал он. - Двери дворца Градениго всегда готовы распахнуться даже в самый поздний час, чтобы принять такую гостью. Да и час, избранный тобой для прогулки по каналам, очень хорош для людей твоего круга, которые обычно именно в это время выезжают подышать свежим ночным воздухом. Если бы мой дом не был всегда открыт для тебя, то какой-либо невинный каприз, естественный для твоих лет, остался бы не удовлетворенным. Ах, донна Флоринда, я молю бога, чтобы мы своей любовью - или слабостью? - к этой девушке не нанесли ей вреда.
- За любовь и ласку я благодарю вас обоих, - ответила Виолетта. - Но я боюсь своими , пустячными просьбами отнять у вас драгоценное время, которое вы отдаете служению республике.
- Ты переоцениваешь важность моих дел. Я действительно иногда посещаю Совет Трехсот, но мой преклонный возраст и пошатнувшееся здоровье не позволяют мне служить республике так, как я бы хотел. Слава святому Марку, нашему покровителю, - для нас дела республики складываются не так уж плохо. Мы расправились с последними язычниками, наш договор с императором нам не в убыток, а гнев церкви за нашу мнимую покорность смягчился. Этим мы в какой-то степени обязаны молодому неаполитанцу, который сейчас здесь, в Венеции. У него прочные связи с папским престолом, потому что его дядя - кардинал-секретарь. А ведь через влиятельных друзей можно сделать много добра. В этом я вижу секрет настоящего благополучия Венеции. То, чего нельзя добиться силой, может быть достигнуто с помощью дружеской поддержки и мудрой выдержки.
- Ваши слова дают мне смелость снова обратиться к вам с просьбой. Должна признаться, что мной руководило не одно лишь желание увидеть вас. Мне хотелось просить вас употребить ваше влияние в пользу одного справедливого дела.
- Подумать только! Я вижу, донна Флоринда, наша юная воспитанница унаследовала от своей семьи не только богатство и знатность, но и обычай покровительствовать и защищать! Но мы ведь не против этого ее качества, потому что побуждения ее самые похвальные, и, если им пользоваться с осторожностью, оно может послужить только на пользу ей самой, ибо оно укрепляет знатность и могущество людей.
- К тому же, - негромко добавила донна Флоринда, - можно сказать, что, проявляя заботу о менее удачливых, богатые и счастливые тем самым не только выполняют свой долг, но и благотворно действуют на души людей.
- Несомненно! Ничто не может принести столько пользы обществу, как правильное понимание всеми его гражданами своих обязанностей и своего долга по отношению друг к другу. Я полностью разделяю это мнение и надеюсь, моя воспитанница следует моему примеру.
- Она счастлива, что у нее такие учителя, которые так искусно и так охотно передают ей необходимые знания, - ответила Виолетта. - Но теперь, после такого вступления, могу ли я надеяться, что сенатор Градениго выслушает мою просьбу?
- Я всегда охотно выполняю твои невинные желания. Хочу только заметить, что иногда щедрые и, увлекающиеся натуры все свое внимание сосредотачивают на каком-нибудь отдаленном предмете, не замечая, что вокруг есть иные, не только более близкие и более важные, но и более доступные. Делая добро одному, мы должны быть осторожны, чтобы не повредить многим. Вероятно, тот, за кого ты хлопочешь, родственник кого-либо из твоих слуг, который неосмотрительно завербовался в солдаты?
- Если бы это случилось, я надеюсь, что у рекрута хватит мужества не посрамить чести знамени.
- Может быть, твоя кормилица, которая тебя вырастила и, конечно, этого не забывает, просит устроить кого-то из родни на службу?
- Мне кажется, все члены этой семьи давно уже пристроены, - смеясь, сказала Виолетта, - осталась разве что сама кормилица. Не устроить ли и ее на какое-нибудь почетное место?.. Нет, ни за кого из них я не хлопочу.
- Тогда, может быть, просьбы о помощи опустошили твой кошелек? Или, может быть, женские капризы в последнее время очень дорого стоят?.
- Нет, нет! Я не нуждаюсь в деньгах, ибо ни одна девушка в моем возрасте не умеет должным образом хранить свое состояние. Я пришла к вам с более серьезной просьбой, чем вы думаете.
- Я надеюсь, никто из тех, к кому, ты благоволишь, не оскорбил тебя неосторожным словом! - воскликнул синьор Градениго, бросая быстрый подозрительный взгляд на воспитанницу.
- Если бы кто-либо оказался так неосмотрителен, он понес бы должное наказание.
- Меня радует твой ответ. В наш век появилось слишком много новых убеждений, и их нужно искоренять любыми средствами. Если бы сенат пропускал мимо ушей все эти новые сумасбродные теории, порожденные легкомыслием и тщеславием, они легко нашли бы путь к беззаботным умам невежественных и праздных людей. Проси сколько угодно денег, но не, пытайся склонить меня к помилованию того, кто нарушает общественный покой!
- Мне не нужны деньги. Моя просьба более благородного свойства.
- Скажи мне ясно, без загадок, о чем ты просишь.
Теперь уже ничто не мешало Виолетте высказать свою просьбу, но она все не могла решиться произнести ее вслух. Лицо ее то вспыхивало, то бледнело, и она умоляюще поглядывала на свою насторожившуюся и недоумевающую наставницу. Ничего не зная о намерениях Виолетты, донна Флоринда могла только ласковым взглядом подбодрить ее, ибо в такой поддержке ни одна женщина никогда не откажет другой представительнице своего пола. Виолетта наконец поборола смущение и, сама смеясь над своим волнением, продолжала:
- Вам известно, синьор Градениго, - сказала она высокомерно, что тоже казалось странным, хотя и более понятным, чем волнение, минуту назад мешавшее ей говорить, - что я - последний отпрыск древнего венецианского рода, прославленного столетиями.
- Так гласит история.
- Что я ношу славное имя своих предков и должна сохранить его незапятнанным.
- Эта истина, которую едва ли нужно объяснять, - сухо ответил сенатор.
- И что я, несмотря на происхождение и богатство, дарованные мне судьбой, не отблагодарила за оказанное мне благодеяние в той мере, как этого требует честь дома Тьеполо.
- Это и в самом деле серьезно. Донна Флоринда, наша воспитанница взволнована и говорит невразумительно, поэтому я хотел бы получить объяснение от вас. Ей не подобает принимать благодеяния от кого бы то ни было.
- Я ничего не знаю и могу только догадываться, - скромно ответила наставница, - но я думаю, что она имеет в виду спасение ее жизни.
Лицо синьора Градениго помрачнело.
- Теперь я понимаю, - холодно произнес он. - Это правда, неаполитанец проявил готовность спасти тебя, когда несчастье постигло твоего дядю из Флоренции, но ведь дон Камилло Монфорте не какой-нибудь гондольер, и его нельзя вознаградить так же, как того, кто выудил со дна безделушку, упавшую с гондолы. Ты уже поблагодарила его. Я уверен, что в подобном случае этого вполне достаточно для такой знатной девушки, как ты.
- Да, я поблагодарила его, и поблагодарила от всей души, - горячо воскликнула Виолетта. - И если я забуду его помощь, то пусть пресвятая Мария и добрые наши святые покровители забудут меня!
- Мне кажется, синьора Флоринда, что ваша воспитанница проводит слишком много времени за чтением романов в библиотеке ее покойного отца, вместо того чтобы читать требник.
Глаза Виолетты сверкнули, и она обняла свою спутницу, как бы защищая ее. Наставница опустила на лицо вуаль, но ничего не ответила.
- Синьор Градениго, - сказала юная наследница, - возможно, я не заслуживаю похвалы своих учителей, но, если ученица ленива, это не их вина. К тому же я прошу сейчас за человека, которому обязана жизнью, - это ли не доказательство того, что учение христианской церкви преподавалось мне неустанно? Дон Камилло Монфорте давно и безуспешно хлопочет о своем деле, и требование его так справедливо, что даже если бы не было иных оснований удовлетворить его, то сами принципы Венецианской республики должны были бы подсказать сенаторам, что промедление опасно.
- Вероятно, моя воспитанница проводит свой досуг с докторами из Падуи. Республика имеет свои законы, и ни одна справедливая просьба не остается тщетной. Я не осуждаю тебя за чувство благодарности - оно достойно твоего происхождения и твоего будущего, - и все же, донна Виолетта, мы должны помнить, как трудно иногда отсеять правду от обмана и хитроумного коварства. И судья должен прежде всего быть уверен, что его решение в пользу одного человека не ущемит законных прав других людей.
- Но ведь сенаторы попирают его права! Он родился в Неаполе, и потому его заставляют отказаться от всех владений на родине, а они гораздо больше и богаче тех, которых он добивается здесь. Он попусту тратит жизнь и молодость в погоне за призраком! Вы пользуетесь большим влиянием в сенате, синьор, и, если бы вы оказали ему поддержку своим могущественным голосом и силой убеждения, дворянину была бы оказана справедливость, а Венеция, потеряв какой-то пустяк, поддержала бы свой престиж, о котором она так заботится!
- Ты отличный адвокат. Я подумаю, что тут можно сделать, - сказал синьор Градениго. Выражение лица его изменилось, мрачная настороженность уступила место ласковой улыбке: он умел придавать лицу нужное выражение в зависимости от обстоятельств - искусство, приобретенное большой практикой. - Теперь мне по долгу судьи следовало бы выслушать самого неаполитанца, но его услуга тебе и моя к тебе слабость порукой тому, что ты своего добьешься.
Донна Виолетта приняла это обещание со светлой и простодушной улыбкой. Она поцеловала протянутую ей руку с таким жаром, что ее проницательный опекун снова не на шутку встревожился.
- Ты слишком очаровательна, чтобы перед тобой мог устоять даже такой искушенный человек, как я, - добавил он. - Молодые и великодушные верят, что все в жизни должно складываться соответственно их наивным желаниям, не правда ли, донна Флоринда? Что же касается прав дона Камилло... Но все равно, раз ты этого хочешь, дело будет рассмотрено с той беспристрастностью и слепотой "Здесь игра слов: намек на принятый обычай изображать богиню правосудия с завязанными глазами и с весами в руках.", которую считают недостатком нашего правосудия.
- Я всегда думала, что эта аллегория означает: "слепы к пристрастию, но не бесчувственны к правам".
- Боюсь, что как раз чувство может убить наши надежды... Впрочем, посмотрим. Надеюсь, мой сын за последнее время проявил к тебе больше должного уважения? Я знаю, мальчика не придется уговаривать оказать честь моей воспитаннице, красивейшей девушке Венеции. Ты уж прими его как друга ради любви к его отцу.
Донна Виолетта с подобающей сдержанностью присела в поклоне.
- Двери моего дворца всегда открыты для синьора Джакомо, когда этого требуют вежливость и приличие, - холодно сказала она. - Сын моего опекуна не может не быть почетным гостем в моем доме.
- Я бы заставил его быть внимательным.., и даже больше.., мне бы хотелось, чтобы он доказал тебе хоть малую долю того глубокого уважения... Впрочем, люди здесь завистливы, донна Флоринда, и у нас осторожность - высшая добродетель. И если юноша не так пылок и настойчив, как мне бы хотелось, то поверьте, это только из боязни преждевременно вызвать подозрительность тех, кто интересуется судьбой нашей воспитанницы.
Обе женщины поклонились и плотнее завернулись в свои мантильи, явно собираясь уходить. Донна Виолетта попросила благословения и, получив его, обменялась с хозяином дома несколькими вежливыми фразами, а затем вместе со своей спутницей вернулась в гондолу.
Синьор Градениго некоторое время молча шагал по кабинету, в котором он принимал свою воспитанницу. Во всем огромном дворце не было слышно ни звука; тишина и настороженность царили в нем, словно в это жилище прокрались тишина и настороженность города. Наконец сенатор увидел через открытые двери молодого человека, в чертах и манерах которого можно было безошибочно узнать светского гуляку и кутилу. Он слонялся по комнатам, пока сенатор не приказал ему подойти.
- Тебе, как всегда, не повезло, Джакомо, - сказал сенатор с упреком и отеческой лаской в голосе. - Донна Виолетта удалилась отсюда всего лишь минуту назад, а тебя не было. Какая-нибудь недостойная интрижка с дочерью ювелира или, что еще хуже, сделка с ее отцом отнимает все твое время, которое можно было бы употребить гораздо лучше и выгоднее.
- Ты несправедлив ко мне, - ответил юноша, - ни ювелира, ни его дочери я сегодня не видел.
- Это из ряда вон выходящее событие! Моя опека над донной Виолеттой предоставляет нам очень удобный случай, и я хотел бы знать, Джакомо, удается ли тебе им воспользоваться и достаточно ли ясно ты понимаешь всю важность этого моего совета.
- Будьте спокойны, отец. Тому, кто как я страдает от отсутствия звонкого металла, которого у донны Виолетты более чем достаточно, не нужно никаких напоминаний на этот счет. Отказав мне в карманных деньгах, вы, отец, вынудили меня согласиться на ваш план. Ни один дурак во всей Венеции не вздыхает под окнами своей возлюбленной красноречивее меня. Когда у меня подходящее настроение, я не пропускаю ни одного удобного случая, чтобы выразить свои нежные чувства.
- Знаешь ли ты, как опасно вызвать подозрения сената?
- Не тревожьтесь, отец. Я действую тайно и с большой осторожностью. Мои мысли и лицо привыкли к маске - жизнь научила меня носить ее. При моем легкомысленном характере невозможно не быть двуличным.
- Ты говоришь так, неблагодарный мальчишка, словно я отказываю тебе в том, что приличествует твоему возрасту и званию! Я ограничиваю лишь твое мотовство. Впрочем, сейчас я не хочу упрекать тебя, Джакомо. Знай, у тебя есть соперник - иноземец. Он завоевал благосклонность девушки после случая на Джудекке, и она, как все пылкие и щедрые натуры, ничего о нем не зная, наделила его всеми достоинствами, какие ей могло подсказать воображение.
- Желал бы я, чтобы она и меня наделила этими достоинствами!
- С тобой другое дело; тут надо не придумывать достоинства, а забыть те, которыми ты обладаешь. Кстати, ты не забыл предупредить Совет об опасности, угрожающей нашей наследнице?
- Нет, не забыл.
- И каким образом?
- Самым простым и самым надежным - через Львиную пасть.
- Гм!.. Это действительно дерзкий поступок.
- И, как все дерзкие и рискованные поступки, самый падежный. Наконец-то фортуна мне улыбнулась! Я оставил в Львиной пасти веское доказательство - кольцо с печатью неаполитанского герцога!
- Джакомо! Понимаешь ли ты, как это опрометчиво и рискованно? Я надеюсь, они не узнают твоего почерка. И как ты раздобыл этот перстень?
- Отец, хоть я иногда и пренебрегал твоими наставлениями в мелочах, зато все твои предостережения в делах политических я помню. Неаполитанец обвинен, и если твой Совет не подведет, то иностранец окажется под подозрением, а может, его и вообще вышлют из Венеции.
- Совет Трех исполнит свой долг, в этом сомневаться нечего. Хотел бы я быть так же уверен в том, что твое безрассудное усердие не повлечет за собой нежелательных последствий! Молодой человек секунду глядел на отца, как бы разделяя его сомнения, а затем беззаботно отправился к себе - предательство и лицемерие были его спутниками с юных лет, и он не привык задумываться над своими поступками.
Оставшись один, сенатор принялся расхаживать из угла в угол, но видно было, что он очень встревожен. Он часто потирал лоб рукой, словно размышления причиняли ему боль. Занятый своими мыслями, он не заметил, как кто-то неслышно прокрался вдоль длинного ряда комнат и остановился в дверях кабинета.

Предыдущая страница 2 Следующая страница


3 Джеймс Фенимор Купер

Человек этот был уже далеко не молод. Лицо его потемнело от солнца, а волосы поредели и поседели. По бедной и грубой одежде в нем можно было узнать рыбака. Но в смелом взгляде и резких чертах лица светились живой ум и благородство, а мускулы его голых рук и ног, псе еще свидетельствовали о большой физической силе. Он долго стоял в дверях, вертя в руках шапку, с привычным уважением, но без подобострастия, пока сенатор его не заметил.
- А, это ты, Антонио! - воскликнул хозяин дома, когда глаза их встретились. - Что привело тебя сюда?
- У меня тяжело на сердце, синьор.
- Так неужели у рыбака нет покровителя? Наверно, сирокко опять взволновал воды залива и твои сети оказались пустыми. Возьми вот... Мой молочный брат не должен испытывать нужды.
Рыбак гордо отступил на шаг, всем своим видом показывая, что решительно отказывается принять милостыню.
- Синьор, с тех пор как мы сосали молоко из одной груди, прошло очень много лет, но слышали ли вы хоть раз, что я просил подаяния?
- Да, это не в твоем характере, Антонио, что правда, то правда. Но время побеждает нашу гордость и наши силы. Если не денег, то чего же ты просишь?
- Есть и другие нужды, кроме нужд телесных. Есть другие страдания, кроме голода.
Лицо сенатора помрачнело. Он испытующе взглянул на своего молочного брата и, прежде чем ответить, затворил дверь.
- Ты, видно, опять чем-то недоволен. Ты привык толковать о предметах и вопросах, которые выше твоего разумения, и ты знаешь, что твои убеждения уже навлекли на тебя недовольство. Невежды и люди низшего класса для государства - все равно что дети, и их долг - повиноваться, а не возражать. Так в чем же дело?
- Не таков я, синьор, как вы думаете. Я привык к нужде и бедности и удовлетворяюсь малым. Сенат - мой хозяин, и потому я его уважаю; но ведь и рыбак может чувствовать так же, как и дож.
- Ну вот, опять! Уж очень ты многого хочешь! Ты говоришь о своих чувствах при всяком удобном случае, словно это главная забота в жизни.
- Для меня это так и есть, синьор! Правда, я большей частью думаю о своих собственных нуждах, но не забываю и о бедах тех, кого я уважаю. Когда ваша молодая и прекрасная дочь была призвана богом на небеса, я страдал так, как если бы умер мой собственный ребенок. Но, как вы хорошо знаете, синьор, богу не угодно было избавить и меня от боли подобных утрат.
- Ты добрый человек, Антонио, - ответил сенатор, делая вид, что украдкой смахивает слезу. - Для твоего сословия ты честный и гордый человек!
- Та, что вскормила нас с вами, синьор, часто говорила мне, что мой долг - любить как родную вашу благородную семью, которую она помогла вырастить. Я ив ставлю себе в заслугу такую любовь, это дар божий, но, именно поэтому государство не должно шутить ею.
- Снова государство? Говори, в чем дело.
- Вам известна история моей скромной жизни, синьор. Мне не нужно говорить вам о моих сыновьях, которых богу сначала угодно было, по милости девы Марии и святого Антония, даровать мне, а потом так же взять их к себе одного за другим.
- Да, ты познал горе, бедный Антонио. Я хорошо помню, как ты страдал.
- Очень, синьор; смерть пяти славных, честных сыновей! Такой удар исторгнет стон даже из утеса. Но я всегда смирялся и не роптал на бога.
- Ты достойный человек, рыбак! Сам дож мог бы позавидовать твоему смирению. Но иногда бывает легче перенести утрату ребенка, чем видеть его жизнь, Антонио!
- Синьор, если мои мальчики и причиняли мне горе то только в тот час, когда смерть уносила их. И даже тогда, - старик отвернулся, стараясь скрыть волнение, - я утешал себя мыслью, что там, где нет тяжкого труда, страданий и лишений, им будет лучше.
Губы синьора Градениго задрожали, и он быстро прошелся по комнате.
- Мне помнится, Антонио, - сказал он, - помнится, добрый Антонио, что я как будто заказывал молебны за упокой души всех твоих сыновей?
- Да, синьор! Святой Антоний не забудет вашу доброту. Но я ошибся, говоря, что только смертью сыновья приносили мне горе. Есть еще большее горе, какого не знают богатые, - это горе быть слишком бедным, чтобы купить молитву за упокой души ребенка!
- Ты хочешь заказать молитву? Ни один твой сын никогда не будет страдать в царствии божием, за упокой его души всегда будет отслужен молебен.
- Спасибо вам, синьор, но я верю, что все всегда к лучшему, а больше всего верю в милосердие божие. Сегодня я хлопочу о живых.
Сочувствующий взгляд сенатора сразу стал недоверчивым и подозрительным.
- Ты хлопочешь? - переспросил он.
- Я умоляю вас, синьор, спасти моего внука от службы на галерах. Они забрали мальчика - а ему еще только четырнадцать лет - и посылают воевать с нехристями, забывая о его возрасте и о зле, которое они причиняют, не думая о моих преклонных летах и одиночестве, да и вопреки справедливости - ведь его отец был убит в последнем сражении с турками.
Замолчав, рыбак взглянул на окаменевшее лицо сенатора, тщетно стараясь уловить впечатление, произведенное его словами. Но лицо сенатора оставалось холодным, безответным, на нем не отразились никакие человеческие чувства. Бездушие, расчет и лицемерная политика государства всюду, где дело касалось морской мощи республики, давно убили в нем все чувства. Малейший пустяк казался ему грозной опасностью, а разум его привык оставаться безучастным к любым мольбам, если это могло нарушить интересы государства или если речь шла о служении народа республике Святого Марка.
- Мне было бы приятнее, попроси ты меня заказать молитву или дать тебе золота, что угодно, только не это, Антонио, - сказал он после минутного молчания, - Мальчик все время был с тобой, с самого рождения?, - Да, синьор, так оно и было, ведь он сирота; и мне бы хотелось оставаться с ним до тех пор, пока он не сможет сам начать жить, вооруженный честностью и верой, которые уберегут его от зла. И, если бы сейчас был жив мой храбрый сын, убитый на войне, он не просил бы для мальчика у судьбы ничего, кроме совета и помощи, - их ведь даже бедняк имеет право дать своей плоти и крови.
- Но твой внук в том же положении, что и другие, и ты ведь знаешь - республика нуждается в каждом человеке.
- Синьор мой, когда я шел сюда, я видел синьора Джакомо, выходившего из гондолы.
- Это еще что такое! Разве ты забыл разницу между сыном рыбака, удел которого трудиться, работая веслом, и наследником старинного рода? Иди, самонадеянный человек, и помни свое место и различие между нашими детьми, установленное самим богом.
- Мои дети никогда не огорчали меня при жизни, - с укоризной, хотя и мягко проговорил Антонио.
Слова рыбака кольнули синьора Градениго в самое сердце, и это, конечно, не смягчило его по отношению к молочному брату. Впрочем, пройдясь в волнении несколько раз по комнате, сенатор, овладел собой и сумел ответить спокойно, как и приличествовало его сану.
- Антонио, - сказал он, - твой нрав и смелость давно мне знакомы. Если бы ты просил молитвы за умерших или денег для живых, я бы помог тебе; но, прося моего заступничества перед командиром галерного флота, ты просишь то, что в такой серьезный для республики момент не может быть разрешено даже сыну дожа, если бы дож был...
- ..рыбаком, - подсказал Антонио, видя, что сенатор колеблется, подыскивая слово. - Прощайте, синьор! Я не хочу расставаться с моим молочным братом недружелюбно, и потому да благословит бог вас и ваш дом. И пусть никогда не доведется вам, как мне, потерять ребенка, которому грозит участь, гораздо страшнее смерти - гибель от порока.
С этими словами Антонио поклонился и ушел тем же путем, как и пришел. Сенатор не видел его ухода, ибо опустил глаза, втайне понимая всю силу слов рыбака, сказанных им по простоте своей, и прошло некоторое время, прежде чем синьор Градениго обнаружил, что остался один. Впрочем, почти сразу же его внимание привлекли звуки других шагов. Дверь вновь отворилась, и на пороге появился слуга. Он доложил, что какой-то человек просит принять его.
- Пусть войдет, - сказал сенатор, и лицо его приняло обычное настороженное и недоверчивое выражение, Слуга удалился, и человек в маске и плаще быстро вошел в комнату. Он сбросил плащ на руку, снял маску, и сенатор увидел перед собой наводящего на всех ужас Якопо,

Глава 6

Сам Цезарь вел сраженье.
От врага
Такого натиска не ждали мы.
Шекспир, "Антоний и Клеопатра"
- Заметил ли ты человека, который только что вышел отсюда? - с живостью спросил синьор Градениго.
- Да.
- И ты сможешь узнать его по лицу и фигуре?
- Это был рыбак с лагун, по имени Антонио. Сенатор бросил на браво удивленный взгляд, в котором было и восхищение. Затем он опять зашагал из конца в конец комнаты, а его гость в ото время стоял в непринужденной, полной достоинства позе, ожидая, когда сенатор соизволит к нему обратиться. Так прошло несколько минут.
- У тебя проницательный взгляд, Якопо! - сказал патриций, прерывая молчание. - Имел ли ты когда-нибудь дело с этим человеком?
- Нет, никогда.
- И ты можешь поручиться, что это был...
- ..молочный брат вашей светлости.
- Меня не интересует твоя осведомленность о его детстве и происхождении, я спрашиваю о теперешнем его положении, - ответил сенатор Градениго, отвернувшись от всевидящего Якопо. - Может быть, кто-либо из высшей знати говорил тебе о нем?
- Нет.., мне не дают поручений, касающихся рыбаков.
- Долг может привести нас не только к рыбакам, молодой человек. Тот, кто несет на себе бремя государственных дел, не должен о нем рассуждать. А что ты знаешь об Антонио?
- Его очень уважают рыбаки, он искусен в своем деле и давно познал тайну лагун.
- Ты хочешь сказать, что он обманывает таможенников?
- Нет, я не это хотел сказать. Он с утра до вечера трудится, и ему некогда этим заниматься.
- Знаешь ли ты, Якопо, как суровы наши законы в делах, касающихся казны республики?
- Я знаю, синьор, что приговор Святого Марка никогда не бывает мягким, если затронуты его собственные интересы.
- Я не просил тебя высказывать свое мнение по этому вопросу. Человек этот имеет привычку рассуждать на людях о таких делах, о которых судить могут только патриции.
- Синьор, он стар, а язык развязывается с годами.
- Болтливость не в его характере. Природа наградила его хорошими качествами; если бы его происхождение и воспитание соответствовали его уму, я думаю, сенат с удовольствием выслушал бы его суждения, а теперь - боюсь, что все эти его разговоры могут ему повредить.
- Разумеется, если его слова оскорбительны для ушей Святого Марка.
Сенатор бросил быстрый подозрительный взгляд на браво, словно стараясь понять подлинный смысл его слов, но лицо Якопо оставалось по-прежнему спокойным и непроницаемым, и сенатор продолжал как ни в чем не бывало:
- Если ты находишь, что он оскорбляет республику своими словами, значит, годы не сделали его благоразумнее. Я люблю этого человека, Якопо, и мое к нему пристрастие вполне понятно - ведь мы с ним были вскормлены одной грудью.
- Вы правы, синьор.
- А раз я чувствую слабость по отношению к нему, мне хотелось бы, чтобы его убедили быть поосторожнее. Ты, конечно, знаешь его рассуждения насчет того, что государству пришлось призвать на флотскую службу всех юношей с лагун?
- Я знаю, что у него отняли внука, вместе с которым он трудился.
- Да, чтобы тот с честью, а может быть, и с выгодой для себя служил республике.
- Возможно, синьор.
- Ты что-то неразговорчив сегодня, Якопо! Но, если ты знаешь этого рыбака, посоветуй ему быть благоразумнее. Святой Марк не потерпит таких вольных суждений о своей мудрости. Это уже третий случай, когда приходится пресекать болтовню старика. Сенат заботится о народе, как родной отец, и не может допустить, чтобы в самом сердце того класса, который он хотел бы видеть счастливым, зародилось недовольство. При случае внуши ему эту полезную истину, потому что мне очень не хочется узнать, что сына моей старой кормилицы постигло несчастье, да еще на склоне его лет.
Браво поклонился в знак согласия, а сенатор между тем снова зашагал по комнате, всем своим видом показывая, что он действительно очень обеспокоен.
- Слышал ли ты решение по делу генуэзца? - спросил синьор Градениго после минутного молчания. - Приговор трибунала был вынесен без всякого промедления, и, хотя кое-кто полагает, что между двумя нашими республиками существует вражда, мир может теперь убедиться в справедливости нашего правосудия. Я слышал, что генуэзец получит большую компенсацию, а значит, придется изъять много денег у наших граждан.
- Я тоже слышал об этом сегодня вечером, синьор, на Пьяцетте.
- А говорят ли люди о нашем беспристрастии и особенно о быстроте нашего решения? Подумай, Якопо, не прошло и недели с тех пор, как дело было представлено на справедливый суд сената!
- Да, республика быстро карает непокорных, этого никто не оспаривает.
- И при этом, надеюсь, справедливо, добрый Якопо? Государственная машина действует у нас так плавно и гармонично, что это невольно вызывает восхищение. Правосудие служит обществу и сдерживает страсти так мудро и незаметно, как если бы его решения посылались нам всевышним. Я часто сравниваю уверенную и спокойную поступь, нашего государства с суетой, которая характерна для других итальянских сестер нашей республики; это все равно, что сравнить тишину и покой наших каналов с гулом и сутолокой шумного города... Так, значит, на площадях сегодня много говорят о справедливости нашего последнего постановления?
- Венецианцы, синьор, становятся бесстрашными, когда есть возможность похвалить своих хозяев.
- Ты действительно так думаешь, Якопо? А мне всегда казалось, что они более склонны изливать свои бунтарские настроения. Впрочем, в натуре человека быть скупым на похвалу и щедрым на осуждение. Это решение трибунала не должно пройти незамеченным. Было бы хорошо, если бы наши друзья в открытую и громко говорили о нем и в кафе и на Лидо. Даже если они будут говорить слишком много, им бояться нечего: справедливое правительство не осуждает разговоры о его действиях.
- Это правильно, синьор.
- Я надеюсь, ты и твои друзья позаботятся о том, чтобы народ не скоро забыл это решение. Размышление над подобными действиями правительства может вызвать к жизни семена добродетели, которые дремлют в народе. Если перед глазами людей все время будет пример справедливости, то они в конце концов полюбят это качество. Я надеюсь, генуэзец покинет нас удовлетворенный?
- Несомненно, синьор. Он получил все, что может утешить страдальца: с избытком вернул свое и наказал обидчика.
- Да, таково решение сената: полное возмещение убытков с одной стороны и карающая рука - с другой. Немногие государства могли бы вынести приговор против самих себя, Якопо!
- А разве государство в ответе за дела какого-то купца, синьор?
- За дела своего гражданина - конечно. Тот, кто наказывает своих, разумеется, страдает; никто не может расстаться со своей, плотью без боли, не правда ли?
- Нервы очень чувствительны - больно, например, потерять глаз или зуб, но, когда мы стрижем ногти или бреем бороду, мы не ощущаем никакой боли.
- Тот, кто тебя не знает, Якопо, мог бы подумать, что ты сторонник монархии. Гибель даже маленького воробышка в Венеции отзывается болью в сердце сената... Ну, хватит об этом. А что, среди ювелиров и ростовщиков еще ходят слухи об уменьшении золота в обращении? Золотых цехинов теперь меньше, чем прежде, а хитрецы используют этот недостаток в расчете на большие прибыли.
- В последнее время я видел на Риальто людей, чьи кошельки, очевидно, пусты. И если христиане выглядят встревоженными, то нехристи расхаживают в своих балахонах веселее прежнего.
- Этого и следовало ожидать. Не удалось ли тебе установить имена ростовщиков, которые ссужают деньги под особенно большие проценты нашим молодым людям?
- Можно назвать любого ростовщика, когда дело касается кошелька христианина.
- Ты их не любишь, Якопо, но ведь они приносят пользу, когда республика в затруднительном положении. Мы считаем своими друзьями всех, кто в случае нужды готов нам помочь деньгами. Но, конечно, нельзя допускать, чтобы наша молодежь, надежда Венеции, проматывала свое состояние в сомнительных сделках с ростовщиками. И, если тебе доведется услышать, что кто-либо из знатных молодых людей завяз уж очень глубоко, ты поступишь мудро, если сразу же сообщишь об этом хранителям общественного блага. Мы должны учтиво обходиться с теми, кто является опорой государства, но мы не должны забывать и о тех, кто составляет его основу. Что ты можешь сказать мне об этом?
- Я слышал от людей, что синьор Джакомо платит им больше процентов, чем кто-либо другой.
- - Дева Мария! Мой сын и наследник! Ты, может быть, обманываешь меня, чтобы утолить свою ненависть к иудеям?
- У меня нет к ним ненависти, синьор, - всего лишь естественное для христианина недоверие. Надеюсь, это вполне позволительно для верующего, а вообще-то я ни к кому не питаю ненависти. Всем известно, что ваш наследник проматывает свое будущее наследство и не задумываясь платит любые проценты.
- Это дело серьезное! Мальчику нужно как можно скорее разъяснить все последствия его поведения и позаботиться, чтобы в будущем он вел себя благоразумнее. Ростовщик будет наказан, и, в качестве предупреждения всему их сословию, долг будет конфискован в пользу должника. Когда у них перед глазами будет такой пример, разбойники поостерегутся раздавать свои цехины под проценты. О святой Теодор! Да это просто самоубийство - видеть, как такой многообещающий юноша гибнет на глазах из-за того, что о нем некому позаботиться! Я сам займусь этим, и сенат не сможет упрекнуть меня в том, что я не соблюдал его интересов... А кто-нибудь искал за последнее время твоих услуг как мстителя за обиды?
- Ничего особенного не было... Правда, есть один, который очень хочет поручить мне "что-то, но я еще не знаю толком, что ему нужно.
- Дело твое очень щепетильное и требует большого доверия, но ведь ты знаешь - ты будешь щедро вознагражден.
Глаза Якопо сверкнули таким огнем, что сенатор умолк. Но, выждав, когда бледное лицо браво снова приняло свое обычное выражение, синьор Градениго продолжал как ни в чем не бывало:
- Я повторяю, правительство наше щедро и милосердно. И если правосудие его сурово, то прощение искренне, а милости безграничны. Я приложил много усилий, чтобы убедить тебя в этом, Якопо. Но подумать только! Один из отпрысков старинного рода, опора государства, и вдруг растрачивает свое состояние на пользу нехристей! Да, но ты еще не назвал того, кто так усердно ищет твоих услуг!
- Я еще не знаю, что ему нужно, синьор, а мне следовало бы самому хорошенько разобраться в его намерениях, прежде чем договариваться с ним.
- Твоя скрытность неуместна. Ты должен доверять служителям республики, и меня бы очень опечалило, если бы у инквизиции сложилось неблагоприятное мнение относительно твоего усердия. Об этом человеке нужно донести.
- Я не стану доносить на него. Скажу лишь, что он желает тайно связаться с тем, с кем почти преступно иметь какие-либо отношения. Большего я сказать не могу.
- Предупредить преступление лучше, чем наказывать за него, и такова истинная цель нашей политики, Ну, так как же, ты не станешь скрывать от меня его имя?
- Это знатный неаполитанец, давно живущий в Венеции из-за дела о наследстве...
- Ха! Дон Камилло Монфорте! Я угадал?
- Он самый, синьор.
Последовало молчание, которое было нарушено только боем часов на Пьяцце, пробивших одиннадцать или, как было принято называть это время в Италии, четвертый час ночи. Сенатор вздрогнул, взглянул на часы, стоявшие в комнате, и снова обратился к своему собеседнику.
- Хорошо, - сказал он. - Твоя верность и точность не будут забыты. Итак, следи за рыбаком Антонио: нельзя допускать, чтобы ворчание старика пробуждало недовольство среди людей - подумаешь, какая важность: пересадили его потомка с гондолы на галеру! Но главное, слушай хорошенько все, что говорят на Риальто. Славное и уважаемое имя патриция не должно быть запятнано юношескими заблуждениями. А что касается этого иноземца... Скорей твою маску и плащ, и уходи, словно ты всего лишь один из моих друзей и готов отдаться беззаботному веселью.
Браво проворно надел плащ и маску, как человек, давно привыкший к такого рода предосторожности, но проделал он это с самообладанием, каким вовсе не отличался сенатор. Синьор Градениго не сказал больше ни слова и только нетерпеливым жестом торопил Якопо.
Когда дверь за браво закрылась и сенатор снова остался один, он опять взглянул на часы, медленно провел рукой по лбу и в задумчивости зашагал по комнате. Около часу продолжалось это беспрерывное хождение. Затем раздался легкий стук в дверь, и после обычного приглашения вошел человек, так же тщательно замаскированный, как и тот, что недавно удалился отсюда: в том городе и в те времена, о которых мы пишем, это было обычным явлением. Казалось, сенатору было достаточно одного взгляда на гостя, чтобы определить, кто он, ибо прием был ему оказан по всем правилам приличия и свидетельствовал о том, что его ожидали.
- Считаю за честь видеть у себя дона Камилло Монфорте, - сказал хозяин дома, в то время как гость снимал плащ и шелковую маску, - хотя поздний час ужа вызывал у меня опасения, что непредвиденный случаи лишил меня этого удовольствия.
- Тысячу раз прошу у вас прощения, благородный сенатор, но вечерняя свежесть на каналах и веселье на площадях, а к тому же нежелание нарушить ваш покой раньше времени, боюсь, несколько задержали меня. Но я надеюсь на всем известную доброту синьора Градениго и на его прощение.
- Точность не входит в число добродетелей вельмож Нижней Италии, - сухо заметил синьор Градениго. - Молодым жизнь кажется бесконечной, и они не дорожат бегущими минутами, а те, над кем уже нависла старость, думают только о том, чтобы исправить ошибки юности. Таким образом, синьор герцог, человек каждый день грешит и кается до той поры, пока к нему незаметно не подкрадется старость. Однако не будем зря тратить драгоценное время. Итак, можем ли мы надеяться, что испанец изменит свое мнение?
- Я сделал все возможное, чтобы пробудить благоразумие этого человека и, в частности, объяснил ему, как выгодно для него снискать уважение сената.
- Вы поступили мудро, синьор, действуя как в его интересах, так и в ваших собственных. Сенат щедро платит тем, кто хорошо ему служит, и беспощадно карает своих врагов. Надеюсь, ваше дело о наследстве подходит к концу?
- Я бы очень хотел ответить на ваш вопрос утвердительно. Я неустанно тороплю суд, не забывая, конечно, об уважении к суду и о ходатайствах. В Падуе нет более ученого доктора, чем тот, кто представляет мои интересы, и все же дело мое так же безнадежно, как судьба чахоточного. Если я не сумел показать себя достойным сыном республики Святого Марка в деле с испанцем, то это скорее из-за неопытности в политических делах, чем из-за недостатка усердия.
- Весы правосудия должны быть тщательно выверены, если чаши их так долго не перевешивают ни в ту, ни в другую сторону. Вам и в дальнейшем необходимо действовать с тем же усердием, дон Камилло, и с большой осторожностью, чтобы постараться расположить патрициев в свою пользу. Было бы хорошо, если бы ваша преданность государству была доказана дальнейшей службой У посланника. Известно, что он ценит вас и потому будет прислушиваться к вашим советам, тем более что человек он молодой, великодушный и благородный и сознание того, что он служит не только своей стране, но и всему человечеству, благотворно на него повлияет.
Дон Камилло, казалось, был не вполне согласен с последним доводом сенатора; тем не менее он вежливо поклонился, как бы признавая правоту хозяина дома.
- Приятно слышать такие речи, синьор, - ответил он. - Мой соотечественник всегда прислушивается к разумным советам, от кого бы они ни исходили. Хотя он в ответ на мои доводы частенько напоминает мне об упадке мощи республики Святого Марка, однако его глубокое уважение к государству, которое давно стяжало славу энергией и могуществом, ничуть не уменьшилось.
- Да, Венеция уже не та, какой она когда-то была, синьор герцог, но все же она еще очень сильна. Крылья нашего льва немного подрезаны, но он все еще не разучился прыгать далеко, и зубы его опасны. И, если новоиспеченный принц хочет, чтобы корона спокойно сидела у него на голове, ему бы не мешало сделать попытку добиться признания своих ближайших соседей.
- Это совершенно верно, и я приложу все силы, чтобы желаемая цель осуществилась. А теперь могу ли я просить вашего дружеского совета, как бы мне ускорить рассмотрение моего дела, которое сенат так долго не может решить?
- Вы поступите правильно, дон Камилло, если будете напоминать сенаторам о себе с учтивостью, подобающей их положению и вашему званию.
- Это я всегда делаю в пределах, подобающим моему положению и цели, которой я добиваюсь.
- Не следует забывать и о судьях, молодой человек, потому что мудро поступает тот, кто помнит, что правосудие всегда прислушивается к просьбам.
- Я не знаю никого, кто бы так прилежно выполнял этот свой долг, как я, и редко можно видеть, чтобы проситель был так внимателен к тем, кого он беспокоит своими просьбами, и так полновесно доказывал им свое уважение.
- Главным образом вам следовало бы добиться уважения сената. Ни одна услуга государству не проходит незамеченной, и даже малейшее доброе дело становится известным Тайному Совету.
- О, если бы я мог встретиться с этими почтенными отцами! Я уверен, что тогда мое справедливое требование было бы очень скоро удовлетворено.
- ч Это невозможно! - печально сказал сенатор. - Имена этих августейших особ содержатся в тайне, чтобы их величие не было запятнано низменными интересами. Они правят так же невидимо, как мозг управляет мышцами; они, так сказать, душа государства, и, как всякую душу, их невозможно увидеть.
- Я выразил свое желание скорее как мечту, без всякой надежды на его исполнение, - ответил герцог святой Агаты, надевая плащ и маску, которые он, войдя, снял и положил под рукой. - Прощайте, благородный синьор. Я не перестану убеждать кастильца советами, а в награду за ото я буду надеяться на справедливость патрициев и ваше доброе ко мне отношение.
Синьор Градениго с поклонами проводил гостя через анфиладу комнат до самой прихожей и там отдал его на попечение слуги.
"Необходимо заставить его действовать более энергично, а для этого нужно всячески ставить ему палки в колеса. Тот, кто хочет добиться милостей республики, должен прежде заслужить их, проявив усердие и преданность". - Так размышлял синьор Градениго, медленно возвращаясь в свой кабинет, после того, как церемонно проводил гостя.
Закрыв за собой дверь, он снова начал шагать по маленькой комнате с видом человека, погруженного в тревожные размышления. С минуту в кабинете царила глубокая тишина, но вот осторожно отворилась дверь, скрытая портьерами, и в комнату заглянул новый посетитель.
- Входи, - сказал сенатор, не выказывая удивления, - твое обычное время уже прошло, я жду тебя.
Развевающееся платье, почтенная седая борода, благородные черты лица, быстрый, жадный и подозрительный взгляд и то особое выражение лица, которое, казалось, в равной степени отражало практический ум и подобострастие человека, привыкшего к грубости и презрению людей, - все обличало в этом человеке ростовщика с Риальто.
- Входи, Осия, и излей свою душу, - продолжал сенатор, видимо давно привыкший выслушивать сообщения старика. - Слышал что-нибудь новое насчет благополучия народа?
- Благословен народ, о коем так по-отечески заботятся! Может ли быть причинено добро или зло гражданину республики, благородный синьор, без участия или сострадания сената, который подобен отцу, заботящемуся о своих детях! Счастлива страна, где люди почтенного возраста, убеленные сединой, бодрствуют до той поры, когда ночь уступает место дню и забывают усталость в своем стремлении делать добро и почитать государство!
- Ты выражаешься с восточной цветистостью твоей страны, добрый Осия, и, вероятно, забываешь, что находишься не на пороге храма... Ну, а что интересного случилось за минувший день?
- Скажите лучше - за ночь, синьор, потому что все то немногое, что заслуживает вашего внимания, случилось с наступлением ночи.
- Уж не убийство ли кинжалом на мосту? Ха! Или люди в этот раз веселились меньше, чем обычно?
- Никто не умер насильственной смертью, и площадь брызжет соком веселья, как благоухающие виноградники Энгеди. Святой Авраам! Что может сравниться по веселью с Венецией! Как упиваются этим весельем сердца старых и молодых! Кажется, достаточно установить купель в синагоге, чтобы стать свидетелем радостного отречения от своей веры ради народа этих островов! Я не надеялся иметь честь увидеть вас сегодня, синьор, и я уже закончил свою вечернюю молитву, собираясь лечь спать, когда посыльный от Совета принес мне драгоценное кольцо с приказом расшифровать герб и другие эмблемы, дабы узнать его владельца. Такие кольца обычно посылают в подтверждение личности его хозяина.
- Кольцо с тобой? - спросил сенатор, протягивая руку.
- Вот оно. Прекрасный камень, драгоценная бирюза...
- Где нашли это кольцо? И почему его прислали тебе?
- Его нашли, синьор, насколько я мог понять больше из намеков, чем из слов посыльного, в одном месте, вроде того, откуда спасся благодаря своему благочестию праведный Даниил.
- Ты имеешь в виду Львиную пасть?.
- Так говорят об этом пророке наши древние книги, синьор, и на это намекал посланец Совета, вручая мне кольцо.
- Здесь нет ничего, кроме шлема с гребнем, какие носят наездники... Оно принадлежит кому-нибудь из венецианцев?
- Да поможет мудрый Соломон своему слуге разобраться в таком тонком деле! Камень этот редкой красоты, мало кто владеет такими, кроме тех, у кого полно золота. Посмотрите только на его мягкий блеск, благородный синьор, и заметьте, как переливаются краски!
- О.., прекрасно! Но чей же это девиз?
- Уму непостижимо, какое огромное богатство может содержать в себе такое маленькое колечко! Мне приходилось видеть, как за менее драгоценные безделушки платили огромные суммы полновесными цехинами.
- Неужели ты не можешь забыть свою лавчонку и гуляк на Риальто? Я приказываю тебе назвать имя того, кому принадлежит этот герб как доказательство его рода и звания!
- Благородный синьор, я повинуюсь. Герб принадлежит роду Монфорте, последний сенатор из которого умер около пятнадцати лет назад.
- А его драгоценности?
- Они перешли вместе с другим движимым имуществом во владение его родственника и преемника - если, конечно, сенату будет угодно, чтобы у этого стариннейшего рода был преемник, - к дону Камилло, герцогу святой Агаты. Богатый неаполитанец сейчас добивается восстановления своих прав в Венеции, и он теперь владелец этого великолепного камня.
- Дай мне кольцо. Этим делом нужно заняться... Что еще ты хочешь мне сказать?
- Ровно ничего, синьор, кроме просьбы: если кольцо будет конфисковано и пойдет в продажу, можно ли надеяться, что сначала его предложат старому слуге республики, у которого есть много причин сожалеть о том, что дела его идут хуже в старости, чем в юные годы?
- Тебя не забудут. Я слышал, Осия, что некоторые молодые люди благородных фамилий частенько посещают ростовщиков и занимают золото, а потом, промотав его, горько расплачиваются за свои ошибки. В такое положение не пристало попадать наследникам благородных фамилий. Не забудь моих слов, потому что, если недовольство Совета падет на кого-либо из твоего племени, это может вылиться в большую неприятность для всех вас. Но попадались ли тебе за последнее время другие драгоценности, кроме этого кольца неаполитанца?
- Ничего интересного, кроме того, что обычно оставляют в залог, благороднейший синьор, - Посмотри на это, - продолжал синьор Градениго и, порывшись в потайном ящике, вынул оттуда клочок бумаги, к которому был прилеплен кусочек воска. - Не можешь ли ты догадаться по оттиску, кому принадлежит печать?
Ювелир взял бумагу и поднес ее к свету; его горящие глаза тщательно изучали оттиск.
- Это выше мудрости сына Давида! - сказал он после долгого и, очевидно, бесплодного осмотра. - Здесь но что иное, как причудливая эмблема галантности, какие любят употреблять легкомысленные кавалеры Венеции, когда хотят обольстить слабый пол прекрасными словами и соблазнительными приманками.
- Это сердце, пронзенное стрелой амура, и девиз:
"Думай о сердце, пронзенном любовью".
- И ничего больше, если мои глаза еще служат мне. Я не склонен думать, синьор, что за этими словами скрывается какой-либо иной тайный смысл!
- Может быть. Тебе не приходилось продавать драгоценности с этой эмблемой?
- Праведный Самуил! Мы сбываем их ежедневно, продаем христианам обоих полов и всех возрастов. Я не знаю эмблемы более распространенной, и, выходит, что этот пустяк хорошо служит своей цели.
- Тот, кто воспользовался им, поступил достаточно хитро, скрыв свои тайные мысли под такой обычной маской! Я бы дал сто цехинов в награду тому, кто сумел бы выследить владельца этой печати.
Осия уже хотел было вернуть оттиск и сказать, что он не в силах определить владельца печати, но, услышав последние слова синьора Градениго, сразу изменил свое намерение. Через мгновение глаза его вооружились увеличительными стеклами, равными по силе микроскопу, и бумага с оттиском снова была поднесена к лампе.
- Я продал не очень ценный сердолик с такой эмблемой жене императорского посла, но, думая, что в этой покупке пет ничего, кроме женской прихоти, я не пометил камень. Один господин торговал у меня аметист с такой же надписью, но и этот я тоже не пометил... Ха! А ведь здесь, на оттиске, осталась отметинка, которая, очевидно, была сделана моей рукой!..
- Неужели ты нашел примету? О какой пометке ты говоришь?
- Ни о чем более, благородный сенатор, как о пятнышке на букве, которое не привлекло бы внимания легковерной дамы.
- И кому же ты продал эту печать?
Осия колебался, боясь испортить дело и потерять обещанную награду, назвав имя владельца печати слишком быстро.
- Если это так важно, синьор, - сказал он наконец, - то мне придется заглянуть в свои книги. В таком серьезном деле сенат не должен быть введен в заблуждение.
- Ты прав! Дело действительно серьезное, и награда - доказательство того, как высоко мы ценим эту услугу.
- Вы что-то говорили, благороднейший синьор, о ста цехинах, но, когда дело касается блага Венеции, такие пустяки меня не интересуют.
- Сто цехинов - это обещанная мною сумма.
- Я продал кольцо с печатью, на которой был тот же девиз, женщине, служащей у самого высокого лица из свиты папского нунция "Папский нунций - дипломатический представитель римского папы, в ранге посла.". Но эта печать не может быть оттуда, так как женщина ее положения...
- Ты уверен? - с живостью перебил его синьор Градениго.
Осия внимательно посмотрел на своего собеседника и, поняв по выражению его лица, что такой оборот дела вполне подходит, поспешно ответил:
- Так же верно, как то, что я живу по закону Моисееву! Безделушка долго валялась у меня, и я отдал ее за ничтожную цену.
- Ну что ж, цехины твои! Эта тайна разгадана до конца. Иди, ты получишь свою награду и, если найдешь какие-нибудь подробности в своих секретных книгах, без промедления сообщи об этом мне. Ну, ступай, добрый Осия, и будь внимателен, как всегда. Я устал от постоянных размышлений.
Ювелир, в восторге от своих успехов, удалился с хитрым и алчным видом через ту же дверь, в которую вошел.
Теперь как будто приемы этого вечера были окончены. Синьор Градениго тщательно осмотрел замки на нескольких потайных ящиках своего шкафа, потушил лампы, вышел и запер все двери. Некоторое время, однако, он еще шагал из угла в угол в одной из главных приемных комнат своего дома, пока не наступил привычный час отдыха, и дворец заперли на ночь.
Читатель, вероятно, уже составил себе некоторое представление о характере человека, который играл главную роль в описанных сценах. Синьор Градениго родился с теми же зачатками доброты и чуткости, как и все другие люди, но случай и воспитание, полученное в этой пропитанной ложью республике, превратили его в человека изворотливого и хитрого. Венеция казалась ему свободным государством, поскольку он сам широко пользовался преимуществами ее общественного строя; и, хотя он был дальновиден и практичен в повседневной жизни, во всем, что касалось политической жизни страны, проявлял редкостную тупость и беспринципность. Он красноречиво разглагольствовал о честности и добродетели, о религии и правах личности, но, когда приходило время действовать, все эти понятия сводились у него к личным интересам гак же неизменно, как неизменна сила земного притяжения. Как венецианец, он был одинаково против господства одного человека или господства большинства; в отношении первого он был яростным республиканцем, а в отношении последнего был приверженцем того софизма, который провозглашает, что господство большинства - принцип многих тиранов. Короче говоря, он был аристократом; и ни один человек не убеждал себя более старательно и успешно в незыблемости всех догм, которые были благоприятны его касте, чем это делал синьор Градениго. Он был могущественным поборником законных прав, ибо это было выгодно ему самому; он живо интересовался новшествами в обычаях и превратностями в историях старинных семейств, так как предпочитал действовать согласно не принципам, а своим склонностям. И он всегда умел защищать свои взгляды, приводя аналогии из библии. Он утверждал, что раз сам бог учредил такой порядок в мироздании, что ангелы на небе превратились в людей на земле, то можно без опаски следовать этой беспредельной мудрости, и такая философия, видимо, удовлетворяла его. Основы его теории были непоколебимы, хотя применение ее было огромной ошибкой, ибо невозможно представить себе, что какое-либо подобие природы может пытаться вытеснить самое природу.

Глава 7

Луна зашла.
Не видно ничего.
Лишь слабая лампада
Мадонну освещает.
Роджерс, "Италия"
К тому времени, когда окончились тайные аудиенции во дворце Градениго, веселье на площади Святого Марка начало заметно спадать. В кафе оставались лишь группы людей, для которых мимолетные шутки и беззаботный смех на площади не составляли веселья; у них было достаточно денег, чтобы веселиться иначе. А те, кому пришлось вернуться к заботам о завтрашнем дне, толпами направились к своим бедным жилищам и жестким подушкам. Однако один из этих бедняков не ушел; он стоял там, где сходились две площади, так неподвижно, словно его босые ноги приросли к камню. Это был Антонио.
Луна освещала мускулистую фигуру и загорелое лицо рыбака. Темные глаза его тревожно и сурово глядели на озаренный луной небосвод, словно рыбак стремился проникнуть взглядом в другой мир в поисках спокойствия, которого не знал на земле. На его обветренном лице застыло страдание, но это было страдание человека, чьи чувства уже притупились, ибо он привык к доле низшего и слабого. Тому, кто считает жизнь и людей лучше, чем они есть на самом деле, он показался бы трогательным примером благородной натуры, страдающей гордо и привыкшей страдать; и в то же время тому, кто принимает преходящие общественные порядки как законы, данные свыше, он бы представился натурой упрямой, недовольной и непокорной, справедливо подавленной властной рукой.
Из груди старика вырвался глубокий вздох. Он пригладил поредевшие от времени волосы, поднял с мостовой свою шапку и собрался уходить.
- Поздненько ты сегодня не ложишься спать, Антонио, - сказал вдруг кто-то совсем рядом. - Должно быть, ты по хорошей цене продал свою рыбу или ее было очень много? Иначе человек твоего ремесла не может позволить себе в этот час прохлаждаться на площади! Ты слышал?
Часы пробили пятый час ночи.
Рыбак повернул голову и безучастно взглянул на человека в маске, не выражая ни любопытства, ни волнения.
- Ну, раз ты меня знаешь, - ответил он, - значит, ты знаешь и то, что, покинув площадь, я приду в опустевший дом. Если ты меня хорошо знаешь, ты должен так же хорошо знать и мои несчастья.
- Кто же обидел тебя, достойный рыбак, что ты осмеливаешься так храбро говорить о своих несчастьях под самыми окнами дожа?
- Республика.
- Святому Марку так отвечать безрассудно. Если бы ты сказал это погромче, мог бы зарычать вон тот лев. Но в чем же ты обвиняешь республику?
- Проводи меня к тем, кто послал тебя, и я все скажу прямо им, без посредников. Я готов рассказать о своих горестях самому дожу, сидящему на троне, потому что мне, старику, уже не страшен его гнев.
- - Ты думаешь, меня послали к тебе как доносчика?
- Тебе лучше знать свое поручение.
Человек снял маску и повернул голову так, что луна осветила его лицо.
- Якопо! - воскликнул рыбак, вглядываясь в выразительное лицо браво.
- Человек твоего ремесла не может иметь поручения ко мне.
Даже при лунном свете было заметно, как краска залила лицо браво; но больше он ничем не выдал своих чувств.
- Ты ошибаешься. У меня есть к тебе дело.
- Разве сенат считает, что рыбак из лагун достаточно важная персона, чтобы удостоиться удара кинжалом? Тогда выполняй свою работу! - сказал Антонио, взглянув на свою обнаженную загорелую грудь, - Ничто не помешает тебе!
. - Ты несправедлив ко мне, Антонио. У сената нет такого намерения. Но я слышал, что у тебя есть причины для недовольства и что ты не боишься открыто говорить и на островах и на Лидо о таких делах, которые патриции предпочитают скрывать от бедняков. Я пришел как друг, и вовсе не для того, чтобы вредить тебе, а чтобы предостеречь тебя от последствий таких неразумных поступков.
- Тебя послали сказать мне об этом?
- Старик, годы должны были бы научить тебя придерживать язык. Какая тебе польза от напрасных жалоб на республику и что, кроме зла, могут эти жалобы принести тебе самому и ребенку, которого ты так любишь?
- Я не знаю.., но, когда болит сердце, язык не может молчать. Они отняли у меня моего мальчика, и у меня не осталось ничего дорогого в жизни. И мне не страшны их угрозы, потому что жить мне все равно осталось недолго.
- Ты должен усмирить свое горе разумом! Синьор Градениго давно уже дружески относится к тебе - я слышал, твоя мать была его кормилицей. Попытайся же упросить его, вместо того чтобы злить республику жалобами.
Антонио задумчиво смотрел на своего собеседника, но, когда тот умолк, он печально покачал головой, словно выражая этим, что от сенатора помощи ждать нечего.
- Я сказал ему все, что только может сказать человек, рожденный и вскормленный на лагунах. Он сенатор, Якопо, и не понимает страданий, каких не испытывает сам.
- Ты не прав, старик, и не должен обвинять в черствости человека, рожденного в богатстве, только за то, что он не испытал бедности, от которой ты и сам бы отказался, будь это в твоих силах. У тебя есть гондола и сети; с твоим здоровьем и умением ты счастливее, чем он, У которого ничего этого нет... Разве ты забросил бы свое искусство и разделил свой скудный доход с нищим у храма Святого Марка, чтобы оба вы стали одинаково богаты?
- Возможно, ты и прав, говоря о нашем труде и доходах, но что касается наших детей - здесь мы равны. Я не вижу причин, почему сын патриция может разгуливать на свободе, в то время как мой мальчик должен идти на верную гибель. Или сенаторам мало их власти и богатства и им нужно еще лишить меня внука?
- Но ты ведь знаешь, Антонио, что государству нужны защитники, и, если бы офицеры стали искать храбрых моряков во дворцах, подумай сам, смогли бы они найти там для флота тех, кто принес бы славу Крылатому Льву в трудный час? Твоя старческая рука еще сильна и ноги устойчивы в любую качку на море; вот они и ищут таких, как ты, привыкших с детства к морю.
- Ты мог бы добавить, что моя старческая грудь покрыта рубцами. Тебя еще не было на свете, Якопо, когда я пошел сражаться с нехристями, и кровь моя лилась, как вода, во славу отечества. Но они забыли об этом, а в храмах на мраморе высечены имена знатных господ, которые вернулись с той же самой войны без единой царапины.
- Все это я слышал от отца, - печально ответил браво изменившимся голосом. - Он тоже пролил кровь, защищая республику, и это тоже забыто.
Рыбак огляделся вокруг и, заметив, что несколько человек неподалеку о чем-то разговаривают между собой, сделал знак своему собеседнику следовать за ним и направился в сторону причалов.
- Твой отец, - сказал он, когда они медленно пошли рядом, - был моим товарищем и другом. Я стар, Якопо, и беден, дни мои прошли в труде на лагунах, а ночами я набирался сил для завтрашних трудов. Но мне горько было услышать, что сын того, кого я очень любил и с кем так часто делил радость и горе в ясный день и в ненастье, выбрал себе такое занятие в жизни, если, конечно, молва не лжет. Золото, которое платят за кровь, никогда не приносит счастья ни тому, кто платит, ни тому, кто его получает.
Браво не проронил ни слова, но рыбак, который в другое время и в другом расположении духа отшатнулся бы от него, как от прокаженного, грустно взглянул на своего спутника и увидел, что мускулы его лица вздрагивают, а щеки покрыла бледность, которая при лунном свете делала его похожим на привидение.
- Ты позволил нужде ввергнуть себя в смертный грех, Якопо, но ведь никогда не поздно воззвать к святым за помощью и не касаться больше кинжала. Не очень-то лестно человеку слыть твоим другом в Венеции, но друг твоего отца не отвернется от того, кто раскаивается. Оставь свой кинжал и иди со мной в лагуны. Ты найдешь там труд менее обременительный, чем преступление, и хотя ты никогда не смог бы заменить мне мальчика, которого у меня отняли, - он ведь был невинен как ягненок, - все же ты останешься для меня сыном моего старого друга и человеком с истерзанной душой. Пойдем со мной в лагуны: такого бедняка, как я, уже невозможно презирать более, даже если я стану твоим другом.
- Что же говорят про меня люди, если даже ты такого мнения обо мне? - спросил Якопо глухим, срывающимся голосом.
- Ах, если бы все, что они говорят, оказалось не правдой! Но почти каждое убийство в Венеции связывают с твоим именем.
- Почему же власти допускают, чтобы такой человек мог открыто плавать по каналам или свободно разгуливать по площади Святого Марка?
- Мы никогда не знаем, как поступит сенат. Одни говорят, что твое время еще не пришло, а другие считают, что ты слишком силен, чтобы судить тебя.
- Ты, видно, одинакового мнения и о правосудии и об инквизиции. Но, если я пойду с тобой сегодня, ты обещаешь мне быть более осторожным в разговорах с рыбаками на Лидо и на островах?
- Когда на сердце лежит тяжесть, язык старается хоть как-то облегчить ее. Я бы сделал все, чтобы заставить сына моего друга свернуть со страшного пути, но забыть о своем горе не могу. Ты привык иметь дело с патрициями, Якопо, скажи мне, может ли человек в одежде рыбака и с потемневшим от солнца лицом прийти к дожу и поговорить с ним?
- С виду справедливости в Венеции хоть отбавляй, все дело в ее сущности. Я уверен, что тебя выслушают.
- Тогда я останусь здесь, на камнях этой площади, и буду ждать того часа, когда дож поедет завтра на торжество, и попытаюсь склонить его сердце к милости. Он стар, как и я, и он пролил кровь за республику, так же как и я, а что самое главное - он тоже отец.
- Но ведь и синьор Градениго тоже отец.
- Ты сомневаешься в его сочувствии?
- Что ж, попытка - не пытка. Дож Венеции выслушает просьбу от самого низшего из ее граждан. Я думаю, - добавил Якопо едва слышно, - он выслушал бы даже меня.
- Хоть я и не смогу выразить свою мольбу так, как положено говорить с великим принцем, но зато он услышит правду от несчастного человека. Они называют его" избранником государства, а такой человек должен охотно прислушиваться к справедливым просьбам. Да, Якопо, пусть это жесткая постель, - продолжал рыбак, устраиваясь у подножия колонны святого Теодора, - по ведь я спал и на худшей и более холодной, а причин для этого у меня было меньше... Доброй ночи!
Старик скрестил руки на своей обнаженной груди, овеваемой морским ветром, а браво еще с минуту постоял рядом с ним, но, когда он понял, что Антонио хочет остаться один, он ушел, предоставив рыбака самому себе.
Ночь была уже на исходе, и на площадях осталось мало гуляк. Якопо взглянул на часы и, внимательно оглядев площадь, направился к причалу.
Глубокая тишина царила над всем заливом; у причалов, как обычно, стояли гондолы. Вода слегка потемнела от налетавшего ветерка, который скорее гладил, чем шевелил ее поверхность; ни одного всплеска весла не слышно было среди леса мачт между Пьяцеттой и Джудеккой. Браво мгновение колебался, но вот, окинув взглядом площадь, он снова надел маску, отвязал одну из лодок и вскоре уже скользил прочь от причала, к середине гавани.
- Кто идет? - спросил человек с борта фелукки, которая стояла на якоре несколько поодаль от других судов.
- Тот, кого ждут, - последовал ответ.
- Родриго?
- Он самый.
- Ты опоздал, - сказал моряк из Калабрии, когда Якопо ступил на нижнюю палубу "Прекрасной соррентинки". - Мои люди давно уже спят, а мне за это время три раза успело присниться кораблекрушение и дважды - ужасающий сирокко.
- Значит, у тебя было больше времени, чтобы надувать таможенников. Как фелукка - готова к работе?
- Что касается таможенников, то в этом жадном городе много не заработаешь. Вся прибыль достается сенаторам и их друзьям, а мы на своих судах слишком много работаем и слишком мало за это получаем. С тех пор как начался маскарад, я послал всего дюжину бочонков лакрима-кристи на каналы и больше ничего не продал. Так что тебе хватит, если хочешь выпить.
- Я дал обет трезвости. Итак, твое судно готово выполнить поручение?
- А готов ли сенат заплатить мне за это? Ведь это уже четвертое плавание по его делам, и все сделано как следует - пусть заглянут в свои секретные бумаги и убедятся в этом.
- Они довольны, и тебе хорошо заплатили.
- Не так уж хорошо. Я гораздо больше заработал на одной партии фруктов с островов, чем за все ночные поездки по делам сената. Вот если бы те, кому я служу, дали моей фелукке разрешение на въезд в каналы, тогда бы можно было действительно кое-что заработать.
- Нет ни одного преступления, которое святой Марк карает так сурово, как контрабанду. Будь осторожен со своим вином, а не то можешь лишиться не только судна и поручений сената, но и свободы!
- Вот это-то меня и возмущает, синьор Родриго! Мы для республики когда мошенники, а когда и нет. Иной раз сенат доброжелателен к нам, как отец к своим детям, а в другой - нам приходится делать свои дела только ночью. Мне очень не нравится такое неровное отношение, как только у меня появляется хоть малейшая надежда на заработок, она тотчас рассыпается в прах от такого хмурого взгляда, какой только святой Януарий мог бы бросить на грешника.
- Запомни, ты находишься не в Средиземном море, а на одном из каналов Венеции. Такой разговор мог бы навлечь на тебя беду, если бы его услышал кто-нибудь другой, менее дружественно к тебе настроенный.

Предыдущая страница 3 Следующая страница


Браво, Или В Венеции 4

- Спасибо за заботу, хотя вид вон того старого дворца - такое же внушительное предупреждение для болтуна, как для пирата виселица на берегу моря. Я встретил старого приятеля на Пьяцетте, когда там уже стали собираться маски, и мы перекинулись несколькими словами на этот счет. Он уверен, что чуть ли не каждый второй человек в Венеции получает деньги за доносы на Других. Очень жаль, Родриго, что сенат при всей его кажущейся любви к правосудию позволяет разгуливать на свободе разным мошенникам, один вид которых заставил бы и камни покраснеть от стыда и гнева!
- Я и не знал, что такие люди открыто разгуливают по Венеции. Тайное преступление может некоторое время оставаться нераскрытым, потому что его трудно доказать, но...
- Черт возьми! Мне говорили, что у Совета с грешниками разговор короткий - все признаются в своих злодеяниях. А вот взять этого негодяя Якопо... Что с тобой, дружище? Якорь, на который ты опираешься, не из раскаленного железа.
- Но он и не из пуха: от одного прикосновения к нему могут заболеть все кости, не в обиду будь сказано.
- Да, конечно, он сделан из железа, которое ковал сам Вулкан. Этот Якопо не достоин гулять на свободе в честном городе, а между тем его можно встретить на площади и расхаживает он там так же спокойно, как любой патриций на Бролио!
- Я его не знаю.
- Если ты не знаком с храбрейшей рукой и надежнейшим клинком Венеции, добрый Родриго, это делает тебе честь. Мы же, в порту, хорошо его знаем и при виде этого человека сразу вспоминаем обо всех своих грехах. Удивительно, что инквизиторы до сих пор не прокляли его на одной из публичных церемоний в назидание более мелким преступникам!
- Разве его преступления так хорошо известны, что с ним можно расправиться без всяких доказательств?
- Задай-ка этот вопрос на улицах! Если в Венеции умирает христианин - а их умирает немало, не говоря уж о тех, кого губит борьба за власть, - то все уверены, что умер он от руки Якопо. Синьор Родриго, ваши каналы - отличные могилы для внезапно умерших.
- Мне думается, здесь есть противоречие. То ты говоришь о руке Якопо, то о каналах, воды которых покрывают умерших. Право же, люди ошибаются в Якопо. Может быть, его несправедливо оклеветали?
- Я понимаю, что можно оклеветать священника, потому что он, как христианин, должен охранять свое доброе имя ради чести церкви, но что касается браво, то его оклеветать не удалось бы и бывалому адвокату. Не все ли равно, больше или меньше обагрена рука, если на ней кровь человека!
- Ты прав, - с тяжелым вздохом ответил мнимый Родриго. - Осужденному на смерть безразлично, за одно или за несколько преступлений его казнят.
- А знаешь ли ты, друг Родриго, что я рассуждаю так же и это придает мне смелости, когда бывает нужно вывезти отсюда товар, чтобы потом тайно его продать? "Ты фактически в сделке с сенатом, достойный Стефано, - говорю я самому себе, - и потому у тебя нет причин быть особенно разборчивым в качестве товара". У этого Якопо такие глаза и такой грозный вид, что если бы он уселся на престол святого Петра, то люди и там узнали бы его. Но сними маску, синьор Родриго, пусть морской ветер освежит твои щеки. Нечего играть в прятки со старым, испытанным другом.
- Мой долг по отношению к тем, кто послал меня, запрещает мне такую вольность, иначе я с радостью открыл бы тебе мое лицо, Стефано.
- Ты очень осторожен, хитрый синьор, но я поспорил бы с тобой на десять цехинов из тех, что ты должен мне заплатить, что завтра безошибочно узнаю тебя среди тысячи людей в толпе на площади Святого Марка. Так что можешь снять свою маску - говорю тебе, ты знаком мне так же хорошо, как эти латинские реи моей фелукки.
- Тем более мне незачем снимать маску. Несомненно, люди, которые так часто встречаются, узнают друг друга по многим приметам.
- У тебя красивое лицо, синьор, и прятать его совсем ни к чему. Я заметил тебя среди веселившейся толпы, когда ты и не подозревал об этом, и скажу тебе откровенно, вовсе не думая извлечь из этого какую-либо выгоду для себя, человеку с таким красивым лицом нужно всем его показывать, а не прятать всю жизнь под маской.
- Я же тебе сказал: я делаю то, что мне приказано. А раз ты знаешь меня, смотри не выдай.
- Бог ты мой! Твои тайны в такой же безопасности, как если бы ты исповедался своему духовнику! Я не из тех, кто шатается среди продавцов воды и разбалтывает секреты; но ты искоса взглянул на меня, когда танцевал среди масок на площади, и я тебе подмигнул! Разве я не прав, Родриго?
- А ты умнее, синьор Стефано, чем я думал, хоть твое искусство в управлении фелуккой ни для кого не секрет.
- Есть две вещи, синьор Родриго, которые я ценю в себе, хотя, надеюсь, с надлежащей христианской скромностью. Немногие из моряков, плавающих вдоль этого побережья, могут похвастать большим умением управлять судном в мистраль, сирокко, левантер или зефир; а что касается масок, то я узнаю своего знакомого на карнавале, нарядись он хоть самим сатаной! По части предсказания шторма или опознания маски, синьор Родриго, я не знаю себе равного среди людей не слишком ученых.
- Это ценные качества для того, кто живет морем и сомнительной торговлей.
- Ко мне на фелукку приходил мой старый друг Джино, гондольер дона Камилло Монфорте, а с ним - женщина в маске. Он довольно ловко отделался от нее, решив, наверно, что оставил ее среди незнакомых людей. Но я сразу узнал ее - это была дочь виноторговца, который уже попробовал мое лакрима-кристи. Она очень рассердилась на Джино за его трюк с ней, но мы все же воспользовались случаем и заключили с ней сделку на оставшиеся бочонки вина, спрятанные у меня под балластом, в то время как Джино обделывал дела своего господина на площади Святого Марка.
- А что за дела у него были, ты не узнал, добрый Стефано?
- Куда там! Гондольер так спешил, что едва успел со мной поздороваться, но вот Аннина...
- Аннина?!
- Она самая. Ты, конечно, знаешь Аннину, дочь старого Томазо, ведь она танцевала в той же компании, где я заметил и тебя! Я бы не говорил о девушке так, если бы не знал, что ты и сам не прочь попробовать вино, которое не проходит через таможню.
- Об этом не беспокойся. Я поклялся тебе, что ни одна тайна такого рода не сорвется с моих губ. Но эта Аннина - девушка очень сообразительная и смелая.
- Между нами говоря, синьор Родриго, не так легко определить, кто здесь в Венеции шпионит для правительства, а кто нет. Иногда мне кажется по твоей привычке вздрагивать и по некоторым интонациям твоего голоса, что и ты не кто иной, как переодетый генерал, командующий галерным флотом.
- И это с твоим-то знанием людей!
- Если бы вера никогда не обманывала, кто бы ее ценил? За тобой, видно, еще никогда так отчаянно не гонялся нехристь, Родриго, а не то бы ты знал, как быстро человек переходит от страха к надежде, от ярости - к смиренной молитве. Помню, однажды, в суматохе и спешке, когда ревел ветер и свистели ядра, а перед глазами были одни тюрбаны нехристей и в голове только мысли о бастинадо, я начал молиться святому Стефано таким голосом, каким кричат на собак, а матросов подгонял жалобным мяуканьем. Черт побери! Нужно испытать такие вещи самому, синьор Родриго, чтобы узнать хотя бы, на что ты способен.
- Ты прав. Но кто такой этот Джино, о котором ты говорил, и как он стал гондольером в Венеции, если он родом из Калабрии?
- Этого я не знаю. Его хозяин - и, можно сказать, мой хозяин, так как я тоже родился в его владениях, - молодой герцог святой Агаты, тот самый, что добивается поддержки сената в своей претензии на богатства и почести последнего из рода Монфорте. Этот процесс тянется так долго, что парень успел стать гондольером, перевозя хозяина из его дворца к тем знатным господам, у которых он ищет поддержки... По крайней мере, так объясняет все это сам Джино.
- Я его знаю. Он одет в цвета своего хозяина. И он не лишен ума?
- Синьор Родриго, вряд ли кто-нибудь из калабрийцев может похвалиться умом. Мы ничем не отличаемся от наших соседей, но исключения всегда бывают. Джино достаточно ловок в своем деле и вообще человек неплохой, но что говорить - мы ведь не ищем в гусятине прелести жареного бекаса. Природа создала человека", однако дворян создают короли. А Джино - всего лишь гондольер.
- И искусный?
- Руки и ноги у него на месте, но, когда речь идет о знании людей или вещей, бедный Джино - только гондольер! У парня прекрасное сердце, и он никогда не замедлит услужить другу. Я его люблю, но что правда, то правда.
- Ну, держи наготове свою фелукку, потому что она в любую минуту может нам понадобиться!
- Тащи свой груз, а уж я сделаю остальное, - Прощай. Советую тебе воздержаться от других дел и смотри, чтобы завтрашнее веселье не испортило твоих людей!
- Попутного ветра тебе, синьор Родриго. Все будет в порядке.
Браво вернулся в гондолу, и она скользнула прочь от фелукки с такой легкостью, которая показывала, что рука, управляющая ею, искусно владеет веслом. Якопо помахал рукой Стефано, и вскоре его лодка затерялась среди судов, заполнивших порт.
Еще несколько минут капитан "Прекрасной соррентинки" ходил по палубе, вдыхая прохладный ветерок с Лидо, а затем пошел вниз, спать.
К этому времени темные, бесшумные гондолы, обычно сотнями снующие по водному простору, уже скрылись. Не слышно было больше звуков музыки на каналах, и Венеция, в другое время такая оживленная, теперь, казалось, заснула мертвым сном.

Глава 8

Рыбак везет семью - жену с ребенком,
Покинув свой зеленый островок.
А рядом - землепашец.
Близ него –
Простая деревенская девчушка,
Впервые убежавшая из дома;
Монахини, монахи - на пароме
Столпились все.
Роджерс, "Италия"
Никогда еще массивные купола, великолепные дворцы и сверкающие каналы Венеции не были залиты столь ярким солнцем, как в день, наступивший после этой ночи. Солнце едва показалось над низким берегом Лидо, а на площади Святого Марка уже раздались звуки рогов и труб. Долгим эхом прокатился в ответ пушечный выстрел из дальнего Арсенала. Тысяча быстрых гондол заскользила из каналов во всех направлениях, через порт, Джудекку и различные внешние каналы, а морская дорога от Фузины и близлежащих островов была усеяна в это время бесчисленным множеством лодок, спешащих к городу.
Горожане в праздничных одеждах стали спозаранку выходить на улицы и площади. Мосты запестрели яркими платьями простолюдинок. Еще до полудня все улицы, ведущие к большой площади, опять, как и вчера, заполнили веселые людские потоки, и к тому времени, когда на колокольне древнего собора умолк торжественный праздничный перезвон, на площади Святого Марка снова бурлила пестрая толпа. Но сегодня мало кто надел маски, глаза светились радостью, и люди с удовольствием поглядывали друг на друга открытым и ласковым взглядом. Одним словом, в день своего любимого торжества Венеция и ее народ были веселы и беззаботны. Знамена покоренных наций полоскались на верху триумфальных мачт, на всех колокольнях были вывешены изображения крылатого льва, и все дворцы были щедро расцвечены шелковыми драпировками, свисающими с балконов и окон.
Над всей этой оживленной и яркой картиной стоял неумолчный гул голосов стотысячной толпы. Иногда, прерывая этот гул, взметались вверх голоса труб и звучал приглушенный хор разных инструментов. Там, у подножия мачт, на которых развевались знамена покоренных Кандии, Крита и Морей, примостились импровизаторы, которые на самом деле служили секретными агентами Тайного Совета, и живо рассказывали простым и ясным языком о былых победах республики, в то время как, среди жадно внимающей толпы, бродячие певцы восхваляли славу и справедливость государства Святого Марка. Каждый удачный намек на те события, которыми гордилась нация, сопровождался возгласами одобрения, и крики "браво", громкие и часто повторяемые, были наградой агентам полиции всякий раз, когда они особенно искусно играли на иллюзиях и тщеславии своих слушателей.
Тем временем сотни гондол, богато разукрашенных резьбой и позолотой, начали группироваться в порту, доставляя сюда самых прекрасных и грациозных венецианок. Корабли уже освободили проход, и гондолам открылся широкий путь из гавани у набережной Пьяцетты к дальним отмелям, сдерживающим воды Адриатики. Возле этого водного пути быстро собиралось множество различных по форме и убранству лодок, в которых находились любопытные.
Сутолока все увеличивалась, по мере того как солнце поднималось к зениту. Обширные равнины Падовано, казалось, отдали все свое население непрерывно растущей веселой людской толпе. Появилось несколько робких и нерешительных масок: это были монахи, которые тоже хотели немного развлечься и тайком урвать несколько приятных минут, внеся хоть какое-то разнообразие в свою скучную отшельническую жизнь. Вот появились богатые морские экипажи послов иностранных государств, аккредитованных в Венеции, и наконец раздались звуки фанфар, и под приветственные крики из арсенального канала выплыл "Буцентавр" и стремительно пошел к своей стоянке у пристани Святого Марка.
Все эти необходимые приготовления заняли несколько часов. Но вот алебардщики и другие стражи, охраняющие главу республики, стали расчищать дорогу в толпе. А затем гармоничные звуки сотен музыкальных инструментов возвестили о выходе дожа.
Мы не будем затягивать свое повествование описанием помпезности, с какой роскошествующая и богатейшая аристократия, всегда державшаяся в стороне от тех, кем она управляла, выставляла теперь, по случаю народного празднества, напоказ все свое великолепие. Из-под галереи дворца вышла длинная вереница сенаторов, одетых в свои официальные костюмы и окруженных слугами в ливреях, и спустилась по Лестнице Гигантов в мрачный двор. Оттуда все в стройном порядке вышли на Пьяцетту и заняли свои места на крытой палубе всем известного судна. Каждому патрицию было отведено свое особое место, и не успели еще последние участники шествия покинуть набережную, как длинный и внушительный ряд суровых законодателей уже восседал на баркасе строго по старшинству. Посланники, высшие сановники государства и тот старец, на долю которого выпала честь олицетворять собой в ту пору высшую власть в стране, еще оставались на берегу, с привычной неторопливостью ожидая того момента, когда им надлежит ступить на палубу корабля.
Как раз в это мгновение старый рыбак со смуглым лицом, с босыми ногами и открытой грудью прорвался сквозь стражу и упал на колени перед дожем на камни набережной.
- Справедливости, великий государь! - вскричал этот храбрец. - Справедливости и милосердия! Выслушай человека, который пролил кровь за республику Святого Марка; эти шрамы достаточное тому доказательство!
- Справедливость и милосердие не всегда идут рука об руку, - спокойно ответил тот, на чьей голове красовался "рогатый чепец" дожа, и жестом приказал страже оставить просителя в покое.
- Великий государь, я взываю к вашему милосердию, - Кто ты и чем занимаешься?
- Я рыбак с лагун. Зовут меня Антонио, и я прошу свободы для славного мальчика - моей единственной опоры в жизни, - которого государственная полиция силой оторвала от меня.
- Так не должно быть! Насилие несвойственно справедливости. Но, может быть, юноша нарушил закон и наказан за свои преступления?
- Его вина, светлейший и справедливейший синьор, лишь в том, что он молод, здоров, силен и ловок в морском деле. Его забрали в галерный флот, не спросив его согласия и не предупредив, а я остался в одиночестве на старости лет.
Выражение жалости, которое появилось было на светлом лице дожа, сразу сменилось недоверием, его взгляд, прежде смягченный состраданием, стал холоден. Дож сделал знак страже и с достоинством поклонился иностранным посланникам, внимательным и любопытным свидетелям этого разговора, жестом приказав двигаться дальше.
- Уберите этого человека, - сказал офицер, повинуясь взгляду своего повелителя. - Нельзя задерживать церемонию из-за такой вздорной просьбы.
Антонио не оказал никакого сопротивления и, уступая напору окружающих, покорно отступил и затерялся в толпе.
Через несколько минут этот короткий эпизод был забыт, и все опять были поглощены более интересными событиями.
Как только дож и его свита заняли свои места, прославленный адмирал стал к рулевому колесу, и огромный роскошный корабль с позолоченными галереями, заполненными знатью, плавно и величественно отчалил от набережной. Тотчас вновь заликовали фанфары и раздался новый взрыв восторга среди зрителей. Толпа бросилась к нему, и, когда "Буцентавр" достиг середины гавани, канал почернел от гондол, устремившихся следом за ним. Весь этот шумный и веселый кортеж помчался вперед. Иногда какая-нибудь гондола, словно молния, мелькала перед носом флагмана, а другие, будто мелкая рыбешка, теснились как можно ближе к громадному судну, насколько позволял размах его тяжелых весел. По мере того как с каждым новым усилием матросов корабль все дальше уходил от земли, он, казалось, каким-то таинственным образом удлинялся, живой хвост позади него все рос и рос. И это видимое единство корабля и гондол не нарушилось до тех пор, пока "Буцентавр" не миновал остров, давно прославившийся своим монастырем благочестивых армян. Здесь движение замедлилось, чтобы множество гондол могло еще приблизиться, и вся процессия, слившись опять воедино, остановилась у места высадки, то есть у берегов Лидо.
Венчание дожа с Адриатикой, как называлась эта старинная церемония, уже много раз было описано, и потому нет необходимости вновь описывать его здесь. Нас интересуют больше события личного и частного характера, чем события общественные, и потому мы пропустим все, что не имеет непосредственного отношения к нашему повествованию.
Когда "Буцентавр" остановился, вокруг его кормы было расчищено пространство, и на богато убранном мостике, устроенном так, что его было видно далеко вокруг, появился дож. В поднятой руке он держал кольцо, сверкающее драгоценными камнями; затем, произнеся слова обручения, он бросил кольцо на лоно своей символической невесты. Раздались возгласы, снова затрубили фанфары, и все дамы замахали платками, приветствуя счастливый союз.
В эту самую минуту, когда шум еще больше усилился от грохота бортовых орудий крейсеров, стоящих на каналах, и от стрельбы пушек в Арсенале, под галереей "Буцентавра" проскользнула лодка. Руки, управлявшие ею, были искусны и еще сильны, хотя волосы того, кто держал весло, уже поредели и побелели от старости. Он бросил умоляющий взгляд на счастливые лица людей, украшавших собою галерею принца, и быстро опустил голову. С лодки упал маленький рыбацкий буй, и она ускользнула прочь так быстро, что среди всеобщего оживления и шума никто не обратил на нее внимания.
Вскоре праздничная процессия повернула к городу, под оглушительные крики толпы, приветствовавшей счастливое завершение церемонии, которой история и благословение римского папы придали особую святость, еще более усугубляемую суеверием. Правда, нашлись бы среди венецианцев и такие, кто относился к знаменитому венчанию дожа с Адриатикой без всякого восторга и умиления, да и некоторые посланники северных морских держав, которым случилось быть свидетелями этой церемонии, едва скрывали улыбку, обмениваясь многозначительными взглядами. И все же обычай продолжал существовать, ибо воображаемое величие страны, если оно долго и упорно внушается ее гражданам, так влияет на людей, что ни растущая слабость республики Святого Марка, ни всем известное превосходство других стран в Адриатике, которую республика все еще считает своей собственностью, не могли подвергнуть эту претенциозность тому осмеянию, какого она заслуживает. История показала всему миру, что Венеция упорно продолжала культивировать этот обман целые столетия, хотя и благоразумие и скромность подсказывали, что его пора прекратить. Но в описываемый нами период охмелевшее от честолюбия государство только начинало, пожалуй, ощущать симптомы своего очевидного увядания, но полностью еще не сознавало, что уже быстро катится вниз. Так общества, как и отдельные личности, приближаясь к своему закату, не замечают признаков упадка, пока их не застигнет врасплох та судьба, что сокрушает мощные империи подобно судьбе, сокрушающей слабого человека.
"Буцентавр" не вернулся прямо в гавань, чтобы оставить на берегу свой почетный и важный груз. Яркая, праздничная галера бросила якорь в центре порта, напротив широкого устья Большого канала. Целое утро специальные люди только и занимались тем, что заставляли все тяжелые суда, которые обычно стояли сотнями в этой главной артерии города, отойти в сторону и освободить место. Теперь же глашатаи призывали горожан посмотреть гонки, которыми оканчивались официальные торжественные церемонии дня.
Венеция благодаря своеобразному расположению и огромному количеству профессиональных гребцов издавна славилась этими развлечениями на воде. Целые семейства были известны и прославлены в ее преданиях за искусство гребли, как в Риме были известны и прославлены семейства за подвиги, гораздо менее полезные и более варварские. Для гонок выбирали обычно гребцов самых энергичных и опытных; затем участники молились своим святым покровителям, а публика старалась вдохновить их песнями, рассказывающими о подвигах их предков, после чего начинались гонки, сопровождавшиеся азартными криками толпы, - она изо всех сил помогала гребцам, пробуждая в них честолюбие и жажду победы.
Как только "Буцентавр" занял свое место, появилось тридцать или сорок гондольеров, одетых в праздничные наряды и окруженных взволнованными друзьями и родными. Будущие соперники должны были поддержать былую репутацию и славу своих имен, и все громко предостерегали их от позора поражения. Мужчины приветствовали их одобрительными возгласами, а слабая половина рода человеческого поощряла улыбками и слезами. Гондольерам напомнили об ожидавшей их награде, укрепили молитвой святым о помощи, а затем под крики и добрые пожелания толпы отпустили разыскивать предназначенные им места у кормы галеры дожа.
Как уже упоминалось на этих страницах, Венеция разделена на две почти равные части каналом, гораздо более широким, чем обычные водные дороги города. Эта главная артерия за свои размеры и за особую значимость для города получила название "Большой канал". Течение его так же неровно и капризно, как и его русло, в него очень часто заходят самые большие суда из залива, и потому он служит, по существу, вторым портом, а так как он очень широк, то на всем протяжении через него перекинут только один мост - знаменитый Риальто.
На этом канале и происходили гонки, ибо он очень удобен своей длиной и шириной, да к тому же по берегам его расположены многие дворцы важных сенаторов, что тоже представляло удобство для наблюдения за состязанием.
Гребцам запрещали делать какие-либо усилия, когда они плыли в другой конец этого длинного канала, откуда должны были начаться гонки. Взгляд их скользил по роскошным драпировкам, которые и до сих пор вывешиваются в Италии из каждого окна во время празднеств, останавливаясь на богато одетых женщинах, блиставших особым очарованием, свойственным только знаменитым венецианским красавицам, и теснившихся сейчас на балконах. Те из гребцов, кто были гондольерами в частном услужении, проплывая мимо дворцов своих хозяев, поднимались во весь рост и раскланивались в знак благодарности за поддержку; остальные же старались обрести поддержку симпатизирующей им толпы.
Наконец все было готово к гонкам, и соперники заняли свои места. Их гондолы были много больше обычных, и в каждой помещалось по три гребца в центре, а четвертый, стоя на маленьком мостике на корме, управлял рулевым веслом и в то же время помогал движению лодки. На носу, на тонких, невысоких шестах развевались флаги, составленные из фамильных цветов некоторых благородных семейств республики, или простые девизы, подсказанные фантазией тех, кому принадлежали лодки. Было сделано несколько витиеватых взмахов веслами, как это делают искусные фехтовальщики, прежде чем начать наносить и парировать удары; затем, резко развернув свои гондолы, словно гарцуя на обузданных скакунах, все, как только раздался выстрел, мгновенно устремились вперед. Старт сопровождался дружным криком зрителей, прокатившимся вдоль всего канала; все головы нетерпеливо поворачивались, следя за гонщиками, несущимися от одного балкона к другому, и наконец это нетерпеливое движение сообщилось и тому "важному грузу", под тяжестью которого изнемогал "Буцентавр".
На протяжении нескольких минут ни один из гребцов не выделился среди остальных. Все гондолы скользили по волнам так же свободно и легко, как проносится над озером, едва касаясь воды, легкокрылая ласточка, и ни одна из десяти гондол, казалось, не добилась преимущества. Но была ли причиной ловкость того, кто правил, или выносливость тех, кто греб, а может быть, и какие-то отличные от других свойства самой лодки, но, так или иначе, группа маленьких суденышек, которые вначале шли, как сбившаяся стая птиц, взлетевшая в испуге, начала растягиваться, и вскоре лодки образовали длинную волнистую линию в середине канала. Весь этот караван промчался под мостом такой плотной массой, что трудно еще было предугадать, какая из лодок окажется победительницей, и самая волнующая борьба развернулась уже перед взорами важнейших лиц города.
Здесь обнаружились те особые достоинства, которые в подобных случаях решают успех. Слабейшие начали отставать, караван удлинился; надежды и опасения возросли, и те, что были впереди, уже являли собой волнующее зрелище успеха, а те, что остались позади, продолжали бороться без надежды на успех, являя собой еще более благородное зрелище. Постепенно расстояние между лодками увеличивалось, хотя расстояние между ними и финишем быстро уменьшалось, пока, наконец, три лодки не вырвались вперед и, мелькнув точно стрелы, примчались под корму "Буцентавра" почти рядом.
Приз взят, победители награждены, и пушечные выстрелы возвестили начало всеобщего ликования. Музыка ответила на грохот орудий и на звон колоколов, и все, даже разочарованные, приветствовали победителей, ибо таково обычное и часто опасное свойство нашего характера.
Шум утих, и герольд громко возвестил начало нового состязания. Только что окончившиеся гонки можно было назвать национальными гонками, потому что в них, по старинным правилам, могли участвовать только известные и уже признанные гондольеры Венеции. Награда присуждалась государством, и все это состязание носило как бы официальный и политический характер. Теперь же было объявлено, что начинаются новые гонки и что в них могут принять участие все желающие, независимо от их происхождения и от рода их занятий. Золотое весло на золотой цепи будет вручено как подарок самого дожа тому, кто покажет самую большую ловкость и силу в предстоящей борьбе; точно такой же приз, но из серебра должен быть отдан тому, кто придет вторым; третьим призом была игрушечная лодка, сделанная из менее драгоценного металла. Гондолы, участвовавшие в этом состязании, были обычными легкими экипажами каналов, и так как этим гонкам предстояло показать особое искусство гребли города ста островов, то в каждую гондолу допускался только один гребец, на которого падали все обязанности управления, когда он поведет свое легкое суденышко.
Гребцы, принимавшие участие в первом состязании, могли участвовать и во втором, и всем желающим было предложено подойти под корму "Буцентавра" и объявить о своем желании не позднее определенного времени.
Условия этого состязания были объявлены заранее, и перерыв между гонками не затянулся надолго.
Первым, кто подошел к "Буцентавру" из толпы лодок, окружавших свободное пространство, оставленное для состязающихся, был гондольер, хорошо известный своим умением владеть веслом и своими песнями на каналах.
- Как тебя зовут и кому ты вручаешь свою судьбу? - спросил герольд - распорядитель этой гонки.
- Все зовут меня Бартоломео, живу я между Пьяцеттой и Лидо, и, как верный венецианец, я вверяюсь святому Теодору.
- У тебя хороший покровитель. Занимай свое место и жди.
Счастливый гондольер коснулся веслом воды, и легкая лодка его, словно лебедь, внезапно скользнувший в сторону, вылетела на середину свободного пространства.
- А ты кто такой? - спросил распорядитель следующего.
- Энрико, гондольер из Фузины. Пришел вот потягаться с хвастунишками с каналов.
- Чьему покровительству ты вверяешься?
- Святому Антонию Падуанскому.
- Тебе понадобится его помощь, хотя мы и одобряем твою смелость. Иди и займи свое место... А кто ты? - обратился он к третьему, когда гондольер из Фузины с той же грациозной легкостью, что и Бартоломео, отвел свою гондолу в сторону.
- Я из Калабрии, и зовут меня Джино. Я гондольер на частной службе.
- И кто же твой господин?
- Прославленный и высокочтимый дон Камилло Монфорте, герцог и владелец поместья святой Агаты в Неаполе и по праву сенатор Венеции.
- Можно было бы предположить, что ты из Падуи, дружище, если судить по твоим знаниям законов! Вверяешься ли ты тому, кому служишь?
Ответ Джино произвел замешательство среди сенаторов, и перепуганному гондольеру показалось, что он уже ощутил на себе неодобрительные взгляды. Он оглядывался вокруг в поисках того, чьей знатностью он похвалялся, словно ища у него поддержки, - Ну что, назовешь ты имя того, кто поможет тебе в этом великом испытании сил? - повторил герольд.
- Мой господин, - выдавил из себя испуганный Джино, - святой Януарий и святой Марк.
- У тебя хорошая защита. Если бы тебе не помогли два последних, на первого ты всегда можешь рассчитывать.
- Твой господин носит славное имя, и мы рады приветствовать его на наших состязаниях, - заметил дож, слегка наклонив голову в сторону молодого калабрийского вельможи, лодка которого стояла неподалеку от правительственной гондолы и который с видом глубокого интереса наблюдал за этой сценой. В ответ на это тактичное вмешательство дожа дон Камилло низко поклонился, и церемония продолжалась.
- Займи свое место, Джино из Калабрии, и желаю тебе успеха, - сказал распорядитель, а затем, повернувшись к следующему, с удивлением спросил:
- А ты зачем здесь?
- Я хочу испытать скорость моей гондолы.
- Ты стар и не годишься для такого состязания; побереги свои силы для повседневной работы. Только безрассудное честолюбие могло заставить тебя пойти на такой бесполезный риск.
Новый кандидат пригнал под корму "Буцентавра" обычную рыбацкую гондолу, неплохой формы и достаточно легкую, но она носила на себе следы его постоянного труда. Рыбак покорно выслушал замечание и хотел было повернуть свою лодку назад, хотя глаза его стали печальными, но дож подал ему знак остановиться.
- Расспросите его, как и других, - сказал дож.
- Как твое имя? - неохотно спросил распорядитель, который, как все подчиненные, гораздо ревнивее относился к своей почетной обязанности, чем люди, стоящие выше его.
- Меня зовут Антонио, я рыбак с лагун.
- Ты стар!
- Синьор, никто не знает этого лучше меня. Шестьдесят раз наступало лето с тех пор, как я впервые закинул сеть или поставил мережу в море..
- Ты одет не так, как приличествует участнику гонок, предстающему перед дожем Венеции.
- На мне все лучшее, что у меня есть. Большую честь присутствующим не мог бы оказать никто.
- Твои руки и ноги не прикрыты.., твоя грудь обнажена.., твои мускулы слабы. Напрасно ты прерываешь развлечение знатных своим легкомысленным поступком.
Ступай!
Опять Антонио хотел было скрыться от десяти тысяч глаз, разглядывавших его, но спокойный голос дожа снова пришел ему на помощь.
- Состязания открыты для всех, - сказал он. - И все же я советую бедному и старому человеку прислушаться к разумным словам. Дайте ему серебра - может быть, нужда толкает его на такой безнадежный поступок.
- Ты слышишь, тебе предлагают милостыню; уступи место тем, кто сильнее тебя и больше подходят для состязаний.
- Я повинуюсь, потому что это доля каждого, кто родился и вырос в бедности. Говорили, что гонки открыты для всех, и я прошу прощения у благородных господ - я не хотел их оскорбить.
- Справедливость одна для всех, - поспешно вмешался дож. - Если он желает остаться, это его право. Святой Марк гордится тем, что весы его правосудия держит беспристрастная рука.
Гул одобрения сопровождал эти лицемерные слова, так как провозглашение справедливости со стороны власть имущих всегда находит отклик в душах людей, хотя слова эти далеко не всегда соответствуют делам.
- Ты слышал, его высочество, чье слово - рупор великого государства, разрешил тебе остаться, хотя тебе лучше было бы удалиться.
- Ну, тогда я посмотрю, есть ли еще силы в этих руках, - ответил Антонио, бросая печальный, но и не лишенный тайной гордости взгляд на свою изношенную, жалкую одежду. - Конечно, мускулы мои ослабли в битвах с нехристями, но я надеюсь, они мне еще послужат сегодня верой и правдой.
- Кому ты вверяешь свою судьбу?
- Благословению святого Антония Чудотворца.
- Займи свое место. Ха! А вот кто-то не хочет быть узнанным! Кто же ты, скрывающий свое лицо?
- Зови меня маской.
- Судя по твоим крепким ногам и рукам, тебе нет необходимости прятать свое лицо. Угодно ли будет вашему высочеству допустить маску к состязанию?
- Конечно. В Венеции маска священна. Слава нашим прекрасным и мудрым законам, разрешающим каждому, кто желает пребывать наедине со своими мыслями и избежать любопытных взглядов, спрятать свое лицо и бродить по нашим улицам и каналам, чувствуя себя в такой же безопасности, как если бы он находился у себя дома. Таковы великие привилегии свободы, и такова она для всех граждан щедрого, великодушного и свободного государства!
Тысячи голов склонились в знак одобрения, и из уст в уста покатилась молва о том, что какой-то молодой и знатный господин хочет попытать счастья в гонках в угоду своей красавице.
- Такова справедливость! - громко воскликнул герольд; восторг, распиравший ему грудь, очевидно, пересилил в нем почтение. - Счастлив тот, кто родился в Венеции, завидна судьба народа, в советах которого председательствуют мудрость и милосердие подобно прекрасным и добрым сестрам! Кому же ты себя вверяешь?
- Своей собственной руке.
- Ах, вот как? Это не благочестиво! Такой самонадеянный человек не может принять участие в этих почетных гонках.
Торопливое восклицание герольда взволновало зрителей, вызвав внезапное возбуждение в толпе.
- Для республики все ее дети равны! - заключил дож. - Мы гордимся этим, и упаси нас благословенный святой Марк произносить что-либо похожее на хвастовство. Но поистине мы не можем не похвалить себя за то, что не делаем разницы между нашими подданными, живущими на островах или на побережье Далмации, между Падуей и Кандией, Корфу и землей Святого Георгия. И все же никому не дозволено отказываться от помощи святых.
- Назови своего покровителя или уступи место другим, - сказал исполнительный герольд.
Незнакомец помедлил минуту, словно раздумывая, а затем ответил:
- Святой Иоанн Пустынник.
- Ты назвал всеми почитаемого святого!
- Я назвал того, кто, может быть, сжалится надо мной в этой жизни-пустыне.
- Тебе, конечно, лучше знать самого себя, но уважаемые патриции, прекрасные дамы и наш добрый народ ожидают следующего участника. Займи свое место.
Пока герольд опрашивал еще троих или четверых желающих участвовать в гонках - все они были гондольерами на частной службе, - среди зрителей не умолкал рокот, доказывавший, какой большой интерес вызвали ответы и внешность двух последних соперников. Тем временем молодые господа, которые поддерживали последних из опрашиваемых гондольеров, начали пробираться, среди скопища лодок, чтобы пожелать успеха своим слугам и выказать те надежды и доверие, какие были в обычаях тех времен.
Наконец объявили, что список участников гонок заполнен, и гондолы отправились, как и прежде, к месту старта, освободив пространство под кормой "Буцентавра". Сцена, последовавшая за этим, происходила на глазах у всех тех важных людей, которые взяли на себя заботу о частных интересах людей так же, как и об общественных нуждах Венеции.
Здесь присутствовало много дам высокого происхождения; масок на них не было, и они оживленно глядели по сторонам, сидя в своих гондолах в обществе элегантных кавалеров. Но кое-где, однако, черные сверкающие глаза смотрели сквозь отверстия в шелковых масках, скрывающих лица красавиц слишком юных, чтобы показываться на таком веселом празднестве. Одна гондола привлекала особое внимание; в ней находилась женщина, изящество и красота которой не оставляли сомнений, хотя она и была одета подчеркнуто просто. Лодка, слуги и дамы - их там было две - отличались той изысканно строгой простотой, что свидетельствует о высоком происхождении и тонком вкусе гораздо больше, чем грубая мишура роскоши. Монах-кармелит, чье лицо было скрыто капюшоном, подтверждал своим присутствием высокое положение дам и, казалось, подчеркивал его, почтительно и серьезно охраняя своих спутниц. Сотни гондол приближались к этой лодке, и те, кто находился в них, после многих безуспешных попыток разглядеть под масками лица ее обитательниц шепотом расспрашивали друг друга об имени и происхождении юной красавицы, а затем гондолы скользили прочь. Но вот красочное суденышко, великолепно снаряженное, с гребцами, одетыми в роскошные ливреи, вошло в небольшой круг, состоящий из любопытных, теснившихся вокруг лодки. Мужчина, сидевший в гондоле, поднялся - в этот день никто не приехал сюда в гондолах с мрачными балдахинами - и стоя приветствовал женщин в масках с непринужденностью человека, умеющего держать себя в любом обществе, и вместе с тем с глубокой почтительностью.
- В этой гонке принимает участие мой гондольер, - сказал он учтиво, - в силу и ловкость которого я очень верю. До сих пор я тщетно искал даму такой красоты и добродетели, чьей улыбке я мог бы посвятить его успех. Теперь я ее нашел.
- У вас очень проницательный взгляд, синьор, если вам удалось разглядеть под маской то, что вы искали, - ответила одна из дам, а сопровождавший их монах вежливо поклонился, ибо слова мужчины ничем не отличались от обычных в подобных случаях комплиментов.
- Увидеть можно не только глазами, сударыня, и восхищаться не только разумом. Прячьте свое лицо сколько угодно, я все равно твердо знаю, что передо мной самое красивое лицо, самое доброе сердце и самая чистая душа Венеции!
- Это смелая догадка, синьор, - ответила та, что была, очевидно, старшей из двух, бросая взгляд на свою спутницу, словно пытаясь уловить впечатление, какое произвела на нее эта галантная речь.
- Венеция известна красотой своих женщин, а солнце Италии согревает многие благородные сердца.
- Следовало бы так восхвалять самого создателя, а во его создание, - прошептал монах.
- Но ведь возможно восхищаться и тем и другим, падре. Надеюсь, что таков удел той, которая имеет счастье следовать советам такого добродетельного и мудрого наставника, как вы. Вам вверяю я судьбу своего успеха, каков бы он ни был, - снова обратился кавалер к даме в маске. - Я с радостью вверил бы вам и нечто более серьезное, если бы мне это разрешили.
Говоря это, он подал молчаливой красавице букет прекрасных душистых цветов; среди них были те, которые поэты и обычай считают символом любви и верности. Девушка колебалась, не зная, принять ли этот дар, - такой Поступок выходил за рамки учтивости, приличной ее положению и возрасту, хотя в подобных случаях и допускались некоторые вольности. Со скромностью девушки неискушенной она невольно смутилась при таком открытом проявлении чувств.
- Прими цветы, дитя мое, - ласково прошептала ее спутница. - Кавалер предлагает их только из учтивости.
- Время покажет, - с живостью ответил дон Камилло (так как это был именно он). - До свиданья, синьорина, мы уже встречались с вами на воде, но тогда вы не были так сдержанны, как сегодня.
Он поклонился, дал знак гондольеру, и лодка его вскоре затерялась в массе других лодок. Но, прежде чем он отплыл, маска молчаливой красавицы слегка приподнялась, словно девушке было душно, и неаполитанец был вознагражден за свою любезность, мельком увидев вспыхнувшее лицо Виолетты.
- У твоего опекуна недовольный вид, - поспешно шепнула донна Флоринда. - Удивляюсь, как могли нас узнать!
- Я бы больше удивилась, если бы этого не произошло. Я могла бы узнать благородного неаполитанца среди миллиона людей! Ты забыла, чем я ему обязана!
Донна Флоринда не ответила, но мысленно произнесла горячую молитву, прося святых, чтобы эта услуга не повредила будущему счастью той, кому она была оказана. Украдкой она обменялась тревожным взглядом с кармелитом, но ни один из них не произнес ни слова, и в лодке воцарилось долгое молчание.
Пушечный выстрел и оживление, которое опять началось на канале, неподалеку от места состязаний, вывело их из задумчивости, а громкий звук трубы напомнил им о причине, по которой они очутились здесь, среди веселой, смеющейся толпы, окружавшей их. Но, прежде чем продолжить наше повествование, необходимо вернуться немного назад.

Глава 9

Ты свеж и бодр, и ты сюда явился,
Опережая время.
Шекспир, "Троил и Крессида"
Мы уже видели, как гондолы, допущенные к гонкам, были отбуксированы к месту старта, чтобы гондольеры могли начать состязание со свежими силами. Даже бедный, плохо одетый рыбак не был забыт, и его лодку вместе с другими привязали к большой барже-буксиру, нарочно для этого предназначенной. Но все же, когда он продвигался по каналу мимо заполненных людьми балконов, мимо скрипевших под тяжестью людей судов, которые вытянулись по обеим сторонам канала, отовсюду раздавался презрительный смех - он всегда тем громче и сильнее, чем несчастнее его жертва.
Старик не был глух к насмешкам и замечаниям по своему адресу; он так глубоко сознавал свое падение, что по в силах был оставаться равнодушным к такому откровенному презрению. Антонио с грустью оглядывался вокруг, стараясь отыскать в глазах зрителей хоть крупицу сочувствия, которого так жаждала его израненная душа, по даже люди его класса и его ремесла не скупились на насмешки; и, хотя из всех участников гонок он был, возможно, единственным, чьи побуждения оправдывали жажду победы, тем не менее он один оказался объектом всеобщего смеха. Причину этой отвратительной черты человеческого характера мы можем найти не только в Венеции и ее устоях, - ведь давно известно, что никто не бывает так высокомерен, как униженные, и что трусость и наглость часто уживаются в одной натуре.
Движение лодок случайно свело гонщика в маске со старым рыбаком.
- Нельзя сказать, что ты пользуешься особой любовью публики, - заметил первый, когда новый град насмешек обрушился на покорную голову старика. - Ты даже не подумал о своем платье: а ведь Венеция - город роскоши, и тот, кто хочет заслужить аплодисменты, должен стремиться скрыть свою бедность.
- Я знаю их! Я знаю их! - ответил рыбак. - Гордость лишает их разума, и они дурно думают о тех, кто не может разделить их тщеславие. Но, однако, неизвестный друг, я не стыжусь показывать свое лицо, хоть я и стар, и лицо мое покрыто морщинами и обветренно, словцо камни на берегу моря.
- Есть причины, тебе неведомые, которые заставляют меня носить маску. Но если лицо мое скрыто, то ты по моим рукам и ногам можешь судить, что у меня достаточно силы, чтобы рассчитывать на успех. А ты, видно, недостаточно подумал, прежде чем подвергать себя такому унижению. После твоего поражения люди не станут более ласковы к тебе.
- К старости мои мускулы, конечно, потеряли упругость, синьор Маска, но зато они давно привыкли к тяжелой работе. А что касается позора, если только позорно быть бедняком, то мне не впервые его терпеть. На меня свалилось слишком большое горе, и эта гонка может облегчить мне его. Конечно, мне неприятно слышать эти насмешки, и я не стану притворяться, что отношусь к ним как к легкому дуновению ветра на лагунах. Нет, человек всегда остается человеком, даже если он очень беден. Но пусть себе смеются: святой Антоний даст мне силы вынести все это.
- Ты отважный человек, рыбак, и я бы с радостью просил своего святого покровителя даровать силу твоим рукам, если бы только мне самому не нужна была эта победа. Остался бы ты доволен вторым призом, если бы я сумел как-нибудь помочь тебе? Я думаю, что металл третьего тебе не по вкусу, как, впрочем, и мне самому.
- Нет, мне не нужно ни золота, ни серебра.
- Неужели почетное участие в подобной борьбе пробудило тщеславие даже в таком человеке, как ты?
Старик пристально посмотрел на собеседника и, покачав головой, промолчал. Новый взрыв хохота заставил его повернуться лицом к насмешникам, и он увидел, что плывет мимо своих товарищей, рыбаков с лагун; они, казалось, чувствовали себя даже оскорбленными таким поступком старика, его неоправданными притязаниями.
- Ну и ну, старый Антонио! - крикнул самый смелый из них. - Тебе, как видно, мало того, что ты зарабатываешь сетью, тебе захотелось золотое весло на шею?
- Он скоро будет заседать в сенате! - закричал второй" - Он мечтает о "рогатом чепце" на свою лысую голову! - выкрикнул третий. - Скоро мы увидим "храброго адмирала Антонио" на борту "Буцентавра" рядом со знатнейшими людьми республики!
Все эти остроты сопровождались хриплым хохотом. Даже дамы, украсившие собой балконы, не остались безучастны к этим насмешкам: уж слишком разителен был контраст между торжественной пышностью празднества и столь необычным претендентом на победу. Воля старика слабела, но, казалось, какие-то внутренние силы заставляют его упорствовать. Рыбак не умел скрывать свои чувства и притворяться, и его спутник видел, как меняется выражение его лица. И, когда они наконец приблизились к месту старта, молодой человек снова заговорил со стариком.
- Еще не поздно уйти, - сказал он. - Неужели тебе хочется стать посмешищем для товарищей и тем омрачить последние годы своей жизни?
- Святой Антоний даже рыб заставил внимать своим проповедям, сотворив великое чудо, и я не струшу теперь, когда мне нужнее всего решительность.
Человек в маске набожно перекрестился и, оставив всякую надежду убедить старика в тщетности его попытки, всецело отдался мыслям о предстоящем состязании.
Каналы Венеции очень узки и изобилуют крутыми поворотами, поэтому конструкция гондол и манера гребли очень своеобразны и требуют некоторых пояснений. Читатель уже, вероятно, понял, что гондола - длинная, узкая и легкая лодка, приспособленная к условиям города и отличная от лодок всего остального мира. Ширина каналов между домами так мала, что нельзя даже пользоваться двумя веслами одновременно, как в обычной лодке. Необходимость то и дело сворачивать в сторону, чтобы уступать дорогу другим гондолам, множество поворотов и мостов заставляют гребца все время смотреть только вперед и, конечно, стоять на ногах. В центре каждой гондолы, когда она полностью оснащена, расположен балдахин, или навес, и поэтому тот, кто управляет лодкой, должен находиться на возвышении, чтобы видеть поверх навеса все, что делается впереди. Таковы причины, по которым венецианская гондола управляется одним веслом, а гондольер при этом стоит на корме на маленькой, довольно низкой полукруглой скамейке. Гондольер не гребет веслом, как это принято повсюду, а как бы отталкивается от воды. Этот способ гребли, когда гребец стоит на корме и тело его от усилия наклоняется вперед, а не назад, как на обычных лодках, можно часто видеть во всех портах Средиземного моря. Однако лодки, совершенно такой же, как гондола, не встретишь нигде, кроме Венеции. Стоячая поза гондольера требует, чтобы уключина, на которую опирается весло, находилась на определенной высоте; для этого у борта гондолы имеется особое устройство нужной высоты, сделанное из гнутого дерева, в котором есть две или три уключины, расположенные одна над другой, чтобы лодкой мог управлять гондольер любого роста и можно было в случае надобности увеличить или уменьшить шаг весла. Приходится очень часто перебрасывать весло с одной уключины на другую и так же часто менять направление, поэтому весло движется в своем гнезде совершенно свободно; нужна большая ловкость, чтобы удержать его на месте, и нужно уметь точно рассчитывать силу и скорость движения, чтобы, преодолев сопротивление воды, продвинуть лодку в нужном направлении. Поэтому можно сказать, что искусство гондольера одно из самых тонких в гребном деле, так как, помимо физической силы, он должен обладать необходимой ловкостью.
Большой канал Венеции со всеми извивами имеет протяженность более лиги "Лига - старая мера длины. Морская лига - 5,56 километра, сухопутная - 4,83 километра.", поэтому расстояние для предстоящих гонок было сокращено почти вдвое и местом старта назначили мост Риальто. К этому месту собрались все гондолы, управляемые теми, кто должен был разместить их. Зрители, которые прежде растянулись вдоль всего канала, теперь столпились между мостом и "Буцентавром", и вся узкая лента пути походила на аллею, окаймленную человеческими головами. Эта яркая, словно ожившая дорога являла собой внушительное зрелище, и сердца всех гонщиков забились сильнее, так как надежда, гордость и предвкушение победы овладели ими в эти минуты.
- Джино из Калабрии! - крикнул церемониймейстер, который размещал гондолы. - Твое место справа. Занимай его, и да поможет тебе святой Януарий!
Слуга дона Камилло взялся за весло, и лодка изящно скользнула к указанному месту.
- Ты пойдешь следующим, Энрико из Фузины. Молись хорошенько своему падуанскому покровителю и соберись с силами, так как никто еще никогда не увозил приз из Венеции.
Затем он выкрикнул по порядку тех, чьи имена мы не упоминали, и разместил их бок о бок на середине канала.
- Вот твое место, синьор, - продолжал он, склони" голову перед неизвестным гондольером, видимо убежденный в том, что под маской скрывается кто-нибудь из молодых патрициев, потакающий капризу какой-нибудь взбалмошной красавицы. - Случай отвел тебе крайней место слева.
- Ты забыл позвать рыбака, - заметил человек в маске, водя свою гондолу на место.
- Этот упрямый и сумасбродный старик все же хочет показать свое честолюбие и своп лохмотья лучшему обществу Венеции?
- Я могу стать и сзади, - робко сказал Антонио. - Возможно, кто-либо из гондольеров не захочет стоять рядом с бедным рыбаком, а несколько лишних ударов веслом не имеют значения в такой долгой гонке.
- Тебе бы следовало довести свою скромность до тактичности и остаться.
- Если вы разрешите, синьор, мне бы хотелось посмотреть, что может святой Антоний сделать для старого рыбака, который неустанно молится ему утром и вечером целых шестьдесят лет.
- Это твое право, и, если тебе так нравится, становись позади всех. Ты все равно на этом месте и останешься. Теперь, славные гондольеры, вспомните правила гонки и обратитесь с последней молитвой к вашим свя-1ым покровителям. Нельзя пересекать дорогу друг другу; нельзя прибегать к каким-либо уловкам - надейтесь на свои весла и на проворство своих рук; тот, кто выдвинется из строя без причины, будет возвращен обратно, если только он не будет идти первым, а если кто-нибудь нарушит правила или как-либо иначе оскорбит патрициев, тот будет задержан и наказан. Итак, ждите сигнала!
Распорядитель, который сидел в хорошо оснащенной лодке, отплыл назад и разослал гонцов расчистить путь участникам состязания. Едва были сделаны эти приготовления, как с ближайшей крыши раздался сигнал, его повторили на колокольне, а потом загрохотал пушечный выстрел в Арсенале. Глубокий сдержанный гуд прокатился по толпе зрителей, сменившись тут же напряженным ожиданием.
Каждый гондольер немного отклонил нос своей лодки в сторону левого берега, точно так же, как жокей у стартового столба, сдерживая пыл своего скакуна или отвлекая его внимание, чуть затягивает на сторону его голову. Но после первого широкого и размашистого взмаха весла лодки выровнялись и дружно двинулись вперед.
В течение нескольких минут разницы в скорости не было заметно, и невозможно было определить, кто победит, а кто потерпит поражение. Все десять лодок, составлявших переднюю линию, скользили по воде с одинаковой резвостью, нос к носу, словно какое-то таинственное притяжение удерживало их одну подле другой, в то время как убогая, хоть и такая же легкая лодка рыбака упорно держалась на своем месте позади всех.
Вскоре лодки набрали скорость. Взмахи весел стали точнее и равномернее, и гребцы вкладывали в них все свое умение. Линия начала колебаться, и вот она уже изогнулась: блестящий нос одной из гондол выдвинулся вперед и сломал ее. Энрико из Фузины рванулся вперед и, воспользовавшись успехом, постепенно выбрался на середину капала, избежав таким образом изгибов берега и водоворотов. Этот маневр, который моряк назвал бы "лечь на курс", имел и то преимущество, что, вспенивая воду позади себя, гондольер слегка затруднял ход другим лодкам, идущим за ним. Следом шел сильный и опытный Бартоломее с Лидо, как обычно называли его товарищи. Он шел вплотную к гондоле Энрико и меньше всего страдал от волн, поднимаемых гондолой соперника. Гондольер дона Камилло также скоро вырвался из общей группы и быстро двигался вперед, еще правее и немного сзади Бартоломео. За ним на середину канала и довольно близко от лидирующего гребца шли все остальные, то и дело меняясь местами, принуждая друг друга уступать дорогу и всячески увеличивая трудности борьбы. Много левее и так близко от дворцов, как только позволяло свободное движение весла, плыл гондольер в маске, чье продвижение, казалось, сдерживала какая-то неведомая сила? он отстал от безымянных своих соперников на несколько лодок, но, несмотря на это, спокойно работал веслом, с достаточной ловкостью управляя гондолой. Его таинственный вид пробудил расположение толпы, и теперь по каналу прокатился слух, что молодой кавалер неудачно выбрал лодку. Другие смотрели на дело серьезнее и осуждали его за риск подвергнуться унижению, ибо он участвовал в состязаниях с людьми, чей ежедневный труд укрепил их мышцы и чья постоянная практика давала им возможность лучше предвидеть все случайности гонки. Но, когда взоры всех устремлялись на одинокую лодку рыбака, идущую позади всех, восхищение толпы снова сменялось насмешками.
Антонио скинул с головы шапку, с которой обычно не расставался, и поредевшие, растрепанные волосы его развевались теперь над впалыми висками, оставляя лицо открытым. Не раз глаза рыбака обращались с упреком к людям, мимо которых проплывала его гондола, словно их безжалостные шутки причиняли ему острую боль, оскорбляя его чувства, хоть и притупленные бедностью и тяжелым трудом, но отнюдь не утраченные. Однако с приближением финиша, по мере того как гонщики следовали мимо величественных дворцов, один взрыв смеха сменялся другим, за колкостью следовала еще более жестокая колкость. И вовсе не владельцы этих роскошных дворцов, а их слуги, сами постоянно унижаемые господами, нагло дали волю давно сдерживаемой злости, обрушив потоки ругательств на голову первого же человека, который не в силах был сопротивляться им.
Антонио мужественно, если и не очень спокойно переносил эти насмешки и не отвечал на них до тех пор, пока снова не достиг того места, где расположились его товарищи с лагун. Тут весло дрогнуло в его руках и глаза запали от обиды. Насмешки и ругательства усилились, когда люди почувствовали его слабость, и уже наступило мгновение, когда старик, казалось, готов был отступить и выйти из состязания. Но, проведя рукой по лбу, словно стараясь снять пелену, вдруг застлавшую ему глаза, он продолжал усердно работать веслом и, к счастью, быстро миновал то место, где решимость его подвергалась особенно тяжкому испытанию. С этой минуты насмешки над рыбаком стали затихать, а когда вдалеке показался "Буцентавр", они почти совсем прекратились - интерес к исходу гонки поглотил псе остальные чувства.
Энрико все еще был впереди, но знатоки искусства гондольеров уже заметили признаки усталости во взмахах его весла. Гребец с Лидо настигал его, калабриец тоже почти поравнялся с ними обоими. И в эту минуту гондольер в маске вдруг проявил силу и ловкость, каких никто не ожидал, ибо полагали, что он принадлежит к привилегированному классу. Тело его сильнее налегло на весло, и он отставил назад стройную и сильную ногу, на которой напряглись такие мускулы, что зрители невольно с восхищением зааплодировали. Результаты этого напряжения сил не замедлили сказаться. Гондола неизвестного скользнула мимо остальных, вышла на середину канала и каким-то необъяснимым образом оказалась четвертой в гонках. Едва смолкли крики толпы, вознаградившие его усилия, как совершенно неожиданный поворот событий привел зрителей в новый восторг.
Положившись только на своп силы и почти уже не слыша презрительного смеха, способного уничтожить и более сильных людей, Антонио приблизился к группе безымянных своих соперников. Среди этих гондольеров, не играющих роли в нашем повествовании, были и такие, кого хорошо знали на каналах, и Венеция гордилась их ловкостью и силой. То ли сами гондольеры затрудняли себе продвижение отчаянной борьбой, то ли его обособленность пришла ему на помощь, но, как бы то ни было, презираемый всеми рыбак, которого видели несколько левее и сзади всех остальных, вдруг поравнялся с ними и, судя по энергичным взмахам весла и быстроте хода, готов был их обогнать. Ожидания эти оправдались. Среди воцарившегося глубокого молчания зрителей Антонио обошел их всех и занял уже пятое место в борьбе.
С этого момента остальные гондольеры, сбившиеся в кучу, больше не интересовали публику. Взоры всех были прикованы к идущим впереди, где с каждым ударом весла разгоралась борьба и где ход соревнования принимал неожиданный и острый характер. Гондольер с Фузины, казалось, удвоил своп усилия, по лодка его не ускоряла хода. Гондола Бартоломео промчалась мимо пего, за ним устремились Джино и Маска. Толпа молчала, затаив дыхание от восторга. Но, когда и лодка Антонио вылетела вперед, по толпе пронесся гул одобрения, показывавший неожиданную смену ее непостоянного настроения. Энрико был вне себя от разочарования и позора. Он старался, он вкладывал все силы в каждый удар весла, и наконец, совершенно обезумев от отчаяния, он с рыданиями бросился на дно гондолы и стал рвать на себе волосы. Его примеру последовали и другие гондольеры, правда проявив при этом больше благоразумия, они просто отъехали в сторону, к лодкам, которые толпились вдоль берегов канала, и затерялись среди них.
После того как большинство гондольеров сдались без борьбы, всем стало ясно, какая яростная схватка предстоит тем, кто идет впереди. Но человек редко сочувствует неудачникам, особенно когда он охвачен азартом, и потерпевшие неудачу были тут же всеми забыты. Теперь имя Бартоломео, подхваченное тысячами уст, словно парило в воздухе, а его приверженцы с Пьяцетты и Лидо подбадривали его громкими криками, требуя, чтобы он победил во что бы то ни стало. Стойкий гребец старался оправдать их надежды: дворец за дворцом оставались позади, а ни одна лодка не могла его догнать. Как и его предшественник, Бартоломео удвоил свою энергию, но это его не спасло, и разочарованная Венеция увидела, как одну из самых блистательных ее гонок повел иноземец. Не успел Бартоломео оглянуться, как Джино и Маска, а за ними и презираемый толпой Антонио уже проскользнули вперед, оставив вдруг на последнем месте того, кто долгое время шел впереди всех. Однако Бартоломео не сдался и продолжал борьбу с присутствием духа, достойным похвалы.
Когда состязание приняло этот неожиданный и совершенно новый оборот, между ушедшими вперед гондолами и финишем оставалось еще значительное расстояние. Джино шел впереди и по всем признакам собирался сохранить это преимущество. Толпа, ошеломленная его успехом, забыла о том, что он калабриец, и подбадривала его криками, а многочисленные слуги герцога радостно выкрикивали его имя. Но и он не сумел удержаться впереди. Гондольер в маске вдруг впервые за все время повел лодку в полную силу. Весло как будто ожило и покорилось мощной руке того, чья сила, казалось, все возрастала по его воле, а движения тела стали стремительно быстрыми, как у гончей собаки. Послушная гондола легко повиновалась ему и вскоре под крики, пронесшиеся от Пьяцетты до Риальто, вырвалась вперед.
Если успех воодушевляет, придает силу и бодрость духа, то поражение неизменно вызывает ужасающий упадок моральных и физических сил. Слуга дона Камилло не был исключением из этого правила, и когда гондольер в маске обогнал его, то и лодка Антонио, словно приводимая в движение ударами того же весла, тоже промчалась мимо него. Расстояние между двумя передними гондолами все сокращалось, и наступила минута, когда все затаив дыхание ждали, что рыбак, несмотря на свой возраст и простую лодку, обойдет своего скрытого под маской соперника.
Но этого не случилось. Тот, кто был в маске, словно забыв об усталости, казалось, играючи проделывал свою тяжелую работу - так легок был взмах его весла, таким уверенным был удар и так сильны руки, управлявшие лодкой. Впрочем, Антонио оказался достойным ему противником. Если у него было и меньше грации в движениях, чем у опытного гондольера с каналов, то мускулы его трудились так же неустанно. И они не подвели старика, который боролся с неослабевающей силой, порожденной беспрерывным шестидесятилетним трудом, и, хотя его все еще атлетическое тело было предельно напряжено, никаких признаков усталости в нем тоже не было заметно.
Прошло несколько секунд, и обе ведущие гондолы удалились на расстояние нескольких лодок от остальных. Черный нос рыбацкой гондолы висел над кормой более нарядного суденышка противника, но сделать большего старик не мог. Порт открылся перед ними. С одинаковой, неизменной скоростью они проскользнули мимо собора, дворца, баржи и фелукки. Гондольер в маске оглянулся, словно желая убедиться в своем преимуществе, а затем, снова склонившись над послушным веслом, сказал негромко, но так, чтобы голос его был услышан рыбаком, который ни на дюйм не отставал от него.
- Ты меня обманул, рыбак! - сказал он. - Ты гораздо сильнее, чем я предполагал.
- Если в руках у меня сила, то в сердце моем печаль, - последовал ответ.
- Неужели ты так высоко ценишь золотую безделушку? Будь доволен, если придешь и вторым.
- Я должен прийти только первым, иначе зачем же я потратил на старости лет столько сил!
Этот короткий диалог был произнесен быстро и с твердостью, что говорило о великой силе обоих гребцов, так как немногие бы смогли произнести хоть слово в момент такого огромного напряжения. Гондольер в маске промолчал, но его воля к победе, казалось, ослабела. Всего двадцать ударов его могучего лопатообразпого весла - и цель была бы достигнута: но мускулы его рук как будто утратили силу, а ноги, только что крепкие и упругие, расслабились и потеряли необходимую твердость для упора. Гондола старого Антонио проскользнула вперед.
- Вложи всю душу в весло, - прошептал гондольер в маске, - а не то быть тебе битым!
Рыбак собрал все свои силы для последнего рывка и обогнал лодку противника на целых шесть футов. Второй удар весла качнул лодку, и вода взбурлила перед ее носом, как водоворот на стремнине. Затем гондола Антонии пронеслась между двумя баржами, служившими створом, и маленькие флажки, отмечавшие линию финиша, упали в воду. В ту же секунду в створ скользнула сверкающая лодка Маски, промчавшись перед судьями так молниеносно, что они на мгновение даже усомнились, на чью же долю выпал успех. Джино отстал от этих двоих совсем немного, а за ним четвертым, и последним, пришел и Бартоломео. Это была самая блестящая гонка, какую когда-либо видели на каналах Венеции.
Люди затаили дыхание от волнения, когда упали флажки. Трудно было с уверенностью сказать, кто же истинный победитель, потому что гребцы прошли почти рядом. Но вот зазвучали трубы, призывая к вниманию, и герольд возвестил:
- Антонио, рыбак с лагун, под покровительством святого Антония Чудотворца, получает золотую награду, в то время как гонщик, скрывающий лицо под маской и который вверился попечению святого Иоанна Пустынника, награждается серебряным призом, и, наконец, третья награда выпала на долю Джино из Калабрии, слуге высокородного дона Камилло Монфорте, герцога святой Агаты и владельца многих поместий в Неаполе.
Во время этого официального сообщения стояла мертвая тишина. Затем прокатился всеобщий крик взволнованной толпы, приветствовавшей Антонио, словно он был какой-нибудь победоносный полководец. Его успех совершенно вытеснил недавнее презрение к нему людей. Рыбаки с лагун, которые только что поносили своего состарившегося товарища, приветствовали его теперь с восторгом, свидетельствовавшим о том, как легко переходят люди от унижения к гордости и что успех восхваляют тем неистовее, чем меньше его ожидали, - всегда так было и будет. Десять тысяч голосов слились воедино, прославляя искусство и победу Антонио: молодые и старые, красивые, веселые, знатные, те, кто выиграли пари, и те, кто его проиграли, - все стремились хоть одним глазом взглянуть на скромного старика, который так нежданно завоевал симпатию и расположение толпы.
Антонио смиренно переживал это торжество. Когда его лодка достигла цели, он остановил ее и, ничем не проявив усталости, продолжал стоять, хотя из его широкой и загорелой груди вырывалось тяжелое и прерывистое дыхание - силы старика были на исходе. Он улыбнулся, когда приветственные возгласы коснулись его слуха: похвала всегда приятна, даже человеку по натуре скромному; и все же он оказался охваченным чувством более глубоким, чем гордость. Глаза его, потускневшие с годами, сейчас засветились надеждой. Лицо его исказилось, и тяжелая горючая слеза скатилась по морщинистой щеке. После этого он вздохнул свободнее.
Гребец в маске, как и его счастливый соперник, тоже не выказывал признаков усталости, которая обычно появляется после чрезмерного напряжения мускулов. Колени его не дрожали, руки все так же крепко сжимали весло, и он тоже продолжал стоять совершенно неподвижно, словно воплощение мужественной красоты. А Джино и Бартоломео, как только достигли цели, свалились на дно своих лодок; эти знаменитые гондольеры были так измучены, что прошло несколько минут, прежде чем они перевели дыхание и обрели способность говорить. Как раз во время этой паузы толпа выражала симпатию победителю особенно продолжительными и громкими криками. Но едва смолк шум, как герольд приказал Антонио с лагун, гондольеру в маске, вверившемуся покровительству святого Иоанна Пустынника, и Джино из Калабрии явиться пред очи дожа, чтобы он мог сам вручить назначенные призы за победу в состязании.

Глава 10

Не медлить мы должны с уплатой долга,
Но сразу же воздать вам за любовь.
Шекспир, "Макбет"
Когда все три гондолы приблизились к "Буцентавру", рыбак остановился позади двух остальных, словно сомневаясь в своем праве предстать перед сенатом. Однако ему знаком приказали подняться на палубу, а двум другим победителям следовать за ним.
Высшая знать, одетая в свои парадные платья, образовала длинную и внушительную живую изгородь от сходней до кормы, где расположился номинальный владыка еще более номинальной республики, окруженный важными и величественными сановниками.
- Подойди, - мягко сказал дож, видя, что старик в лохмотьях не решается приблизиться к нему. - Ты победил, рыбак, и в твои руки я должен передать приз.
Антонио преклонил колена и низко склонил голову, прежде чем повиноваться. Затем, набравшись мужества, он подошел поближе к дожу и остановился перед ним с виноватым и смущенным видом, ожидая дальнейших повелений. Дождавшись, когда улеглось легкое движение вокруг, вызванное любопытством, и воцарилась полная тишина, престарелый правитель заговорил:
- Наша прославленная республика гордится тем, что не ущемляет ничьих прав: люди низшего класса получают заслуженные награды так же, как и патриции. Святой Марк держит весы справедливости беспристрастной рукой, и почетная награда простому рыбаку, заслужившему ее в этих гонках, будет вручена ему с той же готовностью, как если бы он был самым близким ко двору человеком. Патриции и простые граждане Венеции, учитесь высоко ценить ваши прекрасные и справедливые законы, ибо отеческая забота правительства о своем народе больше всего проявляется именно в таких законах, тогда как в более важных случаях правительству приходится поступать в соответствии с мнением всего мира.
Дож произнес эти вступительные слова твердым голосом, как человек, уверенный в одобрении своих слушателей, и он не ошибся. Едва он умолк, как восторженный шепот пронесся среди собравшихся, подхваченный тысячами людей, которые стояли далеко и не могли услышать дожа и понять смысл его слов. Сенаторы склонили головы в подтверждение справедливости того, что высказал их правитель, а последний, дождавшись этих знаков одобрения, продолжал:
- Мой долг, Антонио, - и долг этот доставляет мне удовольствие - надеть тебе на шею эту золотую цепь. Весло, которое к ней прикреплено, - символ твоего искусства, и твои товарищи, видя его, всегда будут вспоминать о доброте и справедливости республики и о твоей заслуге. Прими награду, решительный старец! Годы оголили твои виски и избороздили морщинами щеки, но не отняли у тебя силы и мужества.
- Ваше высочество! - воскликнул Антонио, отступая на шаг, вместо того чтобы склониться перед дожем, который хотел было надеть цепь ему на шею. - Мне не подобает носить этот знак величия и удачи. Блеск золота только выставил бы напоказ мою нищету, а драгоценность, подаренная мне столь высоким лицом, выглядела бы просто нелепо на моей обнаженной груди.
Этот неожиданный отказ вызвал всеобщее удивление и замешательство.
- Разве не ради этой награды ты принял участие в состязании, рыбак? Впрочем, ты прав, золотое украшение и в самом деле не очень-то подходит к твоему положению и к твоим повседневным нуждам. Надень его сейчас, чтобы все смогли убедиться в справедливости и мудрости наших решений, а потом, когда праздник окончится, принеси его к моему казначею, и он даст тебе взамен вознаграждение, которое, конечно, больше тебе пригодится. Л сейчас - таков обычай, и ему нужно следовать.
- Ваша светлость! Вы правы, я старался изо всех сил не без надежды на вознаграждение. Но не золото и желание покрасоваться среди товарищей с этой сверкающей драгоценностью на груди заставили меня переносить презрение гондольеров и немилость патрициев.
- Ты ошибаешься, честный рыбак, если думаешь, что мы с неудовольствием встретили твое понятное стремление. Мы любим смотреть на благородное соперничество среди наших людей, и мы всячески стараемся поощрять тот дух отваги, который приносит честь государству и богатство нашим берегам.
- Я не смею возражать своему повелителю, - ответил рыбак. - Но тот позор и тот стыд, какие я испытал, заставляют меня думать, что знатные люди получили бы больше удовольствия, если бы счастливец, завоевавший приз, был моложе и благороднее меня.
- Ты не должен так думать. А теперь преклони колена, чтобы я смог надеть тебе на шею приз. Когда зайдет солнце, ты найдешь в моем дворце того, кто освободит тебя от этого украшения за справедливое вознаграждение.
- Ваша светлость! - сказал Антонио, умоляюще глядя на дожа, который уже поднял руки с цепью и теперь снова удивленно остановился. - Я стар и по избалован судьбой. Того, что я зарабатываю в лагунах с помощью святого Антония, мне хватает, но в вашей власти осчастливить старика в последние дни его жизни, и тогда ваше имя не забудется во многих молитвах, произносимых от всей души. Верните мне моего ребенка и простите назойливость убитого горем отца!
- Уж не тот ли это старик, что докучал нам просьбой относительно юноши, призванного на службу государству? - воскликнул дож, и на лице его появилось привычное выражение бесстрастности, так часто скрывавшей его истинные чувства.
- Он самый, - сухо ответил голос, в котором Антонио узнал голос синьора Градениго.
- Только снисхождение к твоему невежеству, рыбак, подавляет во мне гнев. Получай свою цепь и уходи.
Антонио не опустил глаз. Он почтительно преклонил колена и, скрестив руки на груди, сказал:
- Страдание придало мне смелости, великий принц! Слова мои идут от тоски в сердце, а не от распущенности языка, и я умоляю вашу светлость выслушать меня.
- Говори, но покороче, так как ты задерживаешь празднество.
- Великий дож! Богатство и нищета - вот причина, которая сделала такими непохожими наши судьбы, а знание и невежество усугубили эту разницу. У меня грубая речь, и она совсем не подходит к этому славному обществу. Но, синьор, бог дал рыбаку те же чувства и ту же любовь к своим детям, что и принцу. Если бы я полагался только на своп скудные знания, я был бы сейчас нем, но я нахожу в себе мужество говорить с лучшим и благороднейшим человеком Венеции о моем ребенке.
- Ты не можешь обвинять сенат в несправедливости, старик, и не можешь сказать ничего против всем известной беспристрастности законов!
- Мой повелитель! Соблаговолите выслушать, и вы все поймете. Я, как вы сами видите, человек бедный, живу тяжелым трудом, и близок уже тот час, когда меня призовут к престолу благолепного святого Антония из Римини, и я предстану перед престолом еще более высоким, чем этот. Я не настолько тщеславен, чтобы думать, что мое скромное имя можно найти среди имен тех патрициев, что служили республике в ее войнах, - этой чести могут быть удостоены только благородные, знатные и счастливые; но если то немногое, что я сделал для своей страны, и не занесено на страницы Золотой книги, то оно написано здесь, - и, говоря это, Антонио показал на шрамы, которыми было изуродовано его полуобнаженное тело. - Вот знаки, оставленные турками, и сейчас я предъявляю их как ходатайство о снисходительности сената.
- Ты говоришь туманно. Чего ты хочешь?
- Справедливости, великий государь. Они отрубили единственную сильную ветвь умирающего дерева, отрезали от увядающего стебля самый крепкий отросток; они подвергли единственного товарища моих трудов и радостей - дитя, которому следовало бы закрыть мне глаза, когда богу будет угодно призвать меня к себе; дитя неопытное и не искушенное в вопросах чести и добродетели, совсем еще мальчика, - они подвергли его всем греховным искушениям, отослав в опасную компанию матросов на галерах.
- И только? Я думал, твоя гондола отслужила свой век или тебе запрещают ловить рыбу в лагунах!

Предыдущая страница 4 Следующая страница


5 Джеймс Фенимор Купер

- "И только"... - повторил Антонио, скорбно оглядываясь вокруг. - Дож Венеции, это свыше того, что может вынести измученный старик, осиротевший и одинокий.
- Подойди, возьми свою цепь с веслом и уходи к товарищам. Радуйся своей победе, на которую ты, по правде говоря, не мог рассчитывать, и предоставь государственные дела тем, кто мудрее тебя и более способен заниматься ими, Рыбак, привыкший за свою долгую жизнь почтительно относиться к сильным мира сего, покорно поднялся, но не подошел принять предложенную награду.
- Склони голову, рыбак, чтобы его светлость мог надеть тебе на шею приз, - приказал один из сенаторов.
- Мне не нужно ни золота, ни весла, кроме того, с помощью которого я отправляюсь в лагуны по утрам и возвращаюсь на каналы ночью. Отдайте мне моего ребенка или не давайте ничего.
- Уберите его прочь! - послышались голоса. - Он смутьян! Пусть покинет галеру!
Антонио подхватили и с позором столкнули в гондолу. Этот непредвиденный случай, прервавший церемонию, заставил нахмуриться многих, ибо венецианские аристократы сразу учуяли здесь крамольное политическое недовольство, хотя кастовое высокомерие и заставило их воздержаться от каких бы то ни было иных проявлений своего гнева.
- Пусть подойдет следующий победитель, - продолжал дож с самообладанием, воспитанным привычкой лицемерить.
Не известный никому гребец, благодаря тайной услуге которого Антонио добился победы, приблизился, все еще не снимая маски.
- Ты выиграл второй приз, - сказал дож, - хотя по справедливости должен был бы получить и первый, ибо нельзя безнаказанно отвергать наши милости. Стань на колени, чтобы я мог вручить тебе награду.
- Простите меня, ваша светлость! - сказал гондольер в маске, почтительно кланяясь, но отступив на шаг от предлагаемого приза. - Если вам угодно наградить меня за успех в гонках, то и я осмелился бы просить вас об иной милости.
- Это неслыханно - отказываться от награды, вручаемой самим дожем Венеции!
- Мне бы не хотелось настаивать, чтобы не показаться непочтительным к высокому собранию. Я прошу немногого, и стоить это будет гораздо меньше, чем награда, которую предлагает мне республика.
- Чего же ты просишь?
- На коленях, исполненный глубочайшего уважения к главе государства, я прошу вас услышать мольбы старого рыбака и вернуть ему внука, ибо служба на галерах развратит мальчика и сделает Антонио несчастным на старости лет.
- Это уже становится назойливым! Кто ты и зачем, скрывшись под маской, пришел просить о том, в чем уже отказано?
- Ваша светлость, я второй победитель в гонках.
- Ты что, изволишь шутить? Маска священна до тех пор, пока не нарушает спокойствия Венеции, а тут, кажется, нужно как следует разобраться... Сними маску, я хочу увидеть твое лицо.
- Я слышал, что в Венеции тот, кто разговаривает вежливо и ничем не нарушает закона, может, если пожелает, оставаться в маске, и его не спрашивают ни об имени, ни о роде его занятий.
- Совершенно верно, если только человек не оскорбляет республику. Но твое единодушие с рыбаком подозрительно. Я приказываю тебе снять маску.
Неизвестный, прочтя на лицах окружающих необходимость повиноваться, медленно снял маску и открыл бледное лицо и горящие глаза Якопо. Невольно все, кто стоял рядом, отпрянули назад, оставив правителя Венеции лицом к лицу с этим наводящим ужас человеком посреди широкого круга удивленных и преисполненных любопытства слушателей.
- Я тебя не знаю! - воскликнул дож, пристально вглядываясь в стоящего перед ним человека и не скрывая изумления, подтверждавшего искренность его слов. - Видно, причина, заставившая тебя надеть маску, более веская, чем причина твоего отказа от награды.
Синьор Градениго приблизился к главе республики и что-то прошептал ему на ухо. Дож выслушал его, бросил быстрый взгляд, в котором любопытство смешивалось с отвращением, на бледное лицо браво и знаком приказал ему удалиться, в то время как круг придворных инстинктивно сомкнулся вокруг дожа, словно готовясь защитить его.
- Этим делом мы займемся на досуге, - сказал дож. - Пусть празднество продолжается!
Якопо низко поклонился и пошел прочь. Когда он шел по палубе "Буцентавра", сенаторы поспешно расступались перед ним, словно он был зачумленным, хотя, судя по выражению их лиц, делали они это со смешанным чувством. Браво, которого сторонились, но все же терпели, спустился в свою гондолу, и звуки трубы оповестили народ о том, что церемония продолжается.
- Пусть гондольер дона Камилло Монфорте выйдет вперед! - выкликнул герольд, повинуясь жесту своего начальника.
- Ваше высочество, я здесь, - ответил растерянный и перепуганный Джино.
- Ты калабриец?
- Да, ваше высочество.
- Но ты, видно, давно уже на наших каналах, иначе ты не смог бы обогнать наших лучших гребцов... Ты служишь знатному хозяину?
- Да, ваше высочество.
- Я думаю, герцог святой Агаты доволен тем, что у него такой честный и преданный слуга?
- Очень доволен, ваше высочество.
- Преклони колена и получи награду за свою ловкость и решительность.
Джино, не в пример своим предшественникам, охотно опустился на колени и принял приз с низким и покорным поклоном. Но в эту минуту внимание зрителей было" отличено от короткой и простой церемонии громким криком, который раздался неподалеку от "Буцентавра". Все бросились к бортам галеры и об удачливом гондольере забыли.
По направлению к Лидо единым фронтом двигалась сотня лодок, и на воде не видно было ничего, кроме красных шапочек рыбаков. Среди них четко выделялась непокрытая голова старого Антонио, чью лодку влекли за собой остальные, без всякой помощи с его стороны. Управляли движением этой небольшой флотилии тридцать или сорок сильных гребцов трех или четырех больших гондол, идущих впереди.
Причина этой необычной процессии была очевидна. Жители лагун с тем непостоянством, с каким невежественные люди меняют своп симпатии, внезапно испытали резкий поворот в своих чувствах к старому товарищу. Того, кого они всего час назад высмеивали как тщеславного и нелепого претендента на приз и на чью голову так Щедро сыпали грубые проклятья, теперь превозносили торжественными криками.
Гондольеры каналов были с презрением осмеяны, и даже ушей надменной знати не пощадила эта ликующая толпа, издеваясь над их изнеженными слугами. Короче говоря, как это часто бывает и как вообще свойственно человеческой натуре, заслуга одного из них стала вдруг неотделима от их общей славы и торжества.
Если бы торжество рыбаков ограничилось таким естественным проявлением чувства солидарности, это не очень оскорбило бы бдительную и ревностную власть, охраняющую покой республики. Но к крикам торжества и одобрения примешались и выкрики недовольства. Слышались даже серьезные угрозы по адресу тех, кто отказался вернуть внука Антонио; на палубе "Буцентавра" шепотом передавалось из уст в уста, что группа бунтовщиков, вообразив, что их победа на гонках - выдающееся событие, отважилась угрожать, что будет силой добиваться того, что они так дерзко называют справедливостью.
Этот взрыв народных чувств был встречен зловещим и тягостным молчанием членов сената. Человек, непривычный к размышлению о таких вещах или не умудренный жизнью, мог бы подумать, что на мрачных лицах сановников отразились смятение и страх и что такое знамение времени было мало благоприятно для поддержания власти, которая полагается больше на силу законов, чем на свое моральное превосходство. Но, с другой стороны, тот, кто в состоянии правильно оценить силу политической власти, опирающейся на установленные ею порядки, мог бы сразу видеть, что одних лишь выражений чувств, какие бы они ни были громкие и бурные, еще недостаточно, чтобы ее сломить.
Рыбакам позволили беспрепятственно продолжать свой путь, хотя то там, то здесь появлялась гондола, пробирающаяся к Лидо, в которой находились агенты тайной полиции, чей долг - предупреждать об опасности власть имущих. Среди этих лодок была и лодка виноторговца - с Анниной и большим запасом вина на борту; он отошел от Пьяцетты, делая вид, что хочет воспользоваться веселым и буйным настроением своих обычных клиентов. Между тем праздник продолжался и небольшая заминка в церемонии была, казалось, забыта всеми; но страшная и тайная сила, управлявшая судьбами людей в этой необыкновенной республике, ничего и никогда не забывала, Б новом состязании участвовали гребцы, гораздо слабее предыдущих, и, пожалуй, не стоит задерживать внимание читателя их описанием.
Хотя важные обитатели "Буцентавра", казалось, с интересом наблюдали за тем, что происходило перед их глазами, на самом деле они прислушивались к каждому звуку, доносившемуся к ним с далекого Лидо. И не раз можно было заметить, как сам дож поглядывал в ту сторону, выдавая этим тревогу, царившую в его душе.
И все же праздник продолжался как обычно. Победители торжествовали, толпа аплодировала, и сенат, казалось, тоже участвовал в развлечениях народа, которым он правил с уверенностью, напоминавшей страшную и таинственную поступь рока.

Глава 11

Кто здесь купец, а кто еврей?
Шекспир, "Венецианский купец"
В таком оживленном городе, как Венеция, мало кто стал бы проводить вечер подобного дня в тоскливом уединении. Пестрая, суетливая толпа вновь заполнила огромную площадь Святого Марка, и сцены, уже описанные в первых главах нашего повествования, теперь вновь повторялись, с той лишь разницей, что их участники с еще большим, если только это возможно, самозабвением предавались мимолетным радостям. Паяцы и шуты вновь показывали свое искусство, выкрики торговцев фруктами и прочими лакомствами смешались со звуками флейты, гитары и арфы, а в укромных местах, как и прежде, встречались бездельники и дельцы, бездумные и расчетливые, заговорщики и агенты полиции.
Было уже за полночь, когда гондола, своим плавным движением напоминавшая лебедя, легко проскользнув между стоявшими в порту кораблями, коснулась носом набережной там, где канал Святого Марка соединяется с заливом.
- Приветствую тебя, Антонио, - сказал человек, приблизившийся к одинокому гребцу, когда тот закрепил лодку у берега, как все гондольеры воткнув в щель между камнями железный клин, которым кончается канат, привязанный к носу лодки. - Приветствую тебя, Антонио, хоть ты и запоздал.
- Я начинаю узнавать твой голос, даже когда лицо твое скрыто маской, - ответил рыбак. - Друг, удачей нынешнего дня я обязан твоей доброте, и, хотя то, о чем я мечтал и молился, не свершилось, моя благодарность не станет от этого меньше. Как видно, и ты хлебнул немало горя, иначе едва ли стал бы заботиться о старом и презираемом человеке в минуту, когда ликующие крики толпы уже звучали в твоих ушах и молодая кровь кипела гордостью и торжеством победы.
- Тебе дано красиво говорить, рыбак. Верно, дни моей юности прошли не в играх и пустых забавах, свойственных этому возрасту, жизнь не была для меня праздником, но сейчас не об этом... Сенату не угодно уменьшить команду галеры, и тебе придется подумать о какой-нибудь иной награде. Я принес цепь и золотое весло - надеюсь, они будут благосклонно приняты тобой.
Антонио был поражен, поддавшись естественному любопытству, он на минуту жадно впился глазами в награду, затем, вздрогнув, отпрянул, нахмурился и тоном человека, принявшего бесповоротное решение, произнес:
- Нет, я всегда буду думать, что эта безделка отлита из крови моего внука. Оставь ее у себя. Тебе ее вручили, и она твоя по праву; раз они отказались выполнить мою мольбу, награда должна принадлежать только тому, кто честно ее заработал.
- Рыбак, ты совсем забыл разницу наших лет и силу молодости! Я думаю, присуждая подобные награды, судьям следовало бы об этом помнить, и тогда они признали бы, что ты превзошел всех нас. Клянусь святым Теодором, я провел детство с веслом в руке, но никогда прежде не встречал в Венеции человека, который мог заставить меня так стремительно гнать мою гондолу! Ты касаешься воды легко, словно девушка, перебирающая струны арфы, однако с силой, подобной могучей волне, что обрушивается на Лидо!
- Я помню время, Якопо, когда твоя молодая рука изнемогла бы в подобном состязании. Это было еще до рождения моего старшего сына, который потом погиб в битве с турками, оставив мне своего дорогого мальчика грудным ребенком... Ты ни разу не видел моего сына, добрый Якопо?
- Нет, старик, не пришлось. Но, если он походил на тебя, стоит оплакивать его гибель. Клянусь Дианой, с моей стороны было бы глупо хвастать ничтожным превосходством, какое дает мне молодость!
- Какая-то внутренняя сила гнала и меня и лодку все вперед, но что проку? Твоя доброта и последние усилия старика, изнуренного нуждой и лишениями, - все вдребезги разбилось о каменные сердца аристократов.
- Не говори так, Антонио. Милостивые святые могут внять нашим молитвам как раз тогда, когда мы меньше всего этого ожидаем. Пойдем, ведь меня послали за тобой.
Рыбак с удивлением взглянул на нового знакомого, после чего, задержавшись на несколько секунд, чтобы позаботиться, как обычно, о своей лодке, с радостью выразил готовность следовать за Якопо. Место, где они стояли, было расположено в стороне от проезжей части набережной, и, хотя луна светила ярко, присутствие здесь двух человек в неприметных одеждах едва ли привлекло бы чье-нибудь внимание; и все же, казалось, браво не был спокоен. Он подождал, пока Антонио вышел из гондолы, и затем, расправив плащ, перекинутый через руку, без разрешения набросил его на плечи рыбака. Потом достал шапку, точь-в-точь как его собственная, и надел ее на седую голову Антонио, что довершило преображение внешности старика.
- Маска тебе не нужна, - сказал Якопо, внимательно оглядев фигуру рыбака. - В этом наряде, Антонио, тебя никто не узнает.
- А есть ли нужда в том, что ты сделал, Якопо? Я благодарен тебе за добрые намерения, за то великое благодеяние, какое ты хотел мне оказать и не смог лишь из-за жестокосердия вельмож и богачей. Но все-таки я должен сказать, что ни разу еще маска не скрывала моего лица; ибо зачем человеку, который встает вместе с солнцем, чтобы приняться за свой тяжкий труд, и обязан тем немногим, что у него есть, милости святого Антония, зачем ему разгуливать подобно кавалеру, собирающемуся похитить доброе имя девушки, или ночному разбойнику?
- Тебе известны нравы Венеции, и для дела, которое нам предстоит, не вредно принять некоторые предосторожности.
- Ты забываешь, что твои намерения все еще неведомы мне. Скажу еще раз, и скажу от всей души и с благодарностью: я очень тебе обязан; хотя мои надежды рухнули и мальчик все еще томится в этой плавучей школе порока, я бы хотел, чтобы кличка "браво" принадлежала не тебе. Мне трудно поверить всему тому, о чем говорили сегодня на Лило про человека, который так жалеет слабых и обиженных.
Браво застыл на месте; наступившее вдруг тягостное молчание было столь мучительным для рыбака, что, когда, наконец успокоившись, Якопо глубоко вздохнул, Антонио тоже почувствовал облегчение.
- Я не хотел сказать...
- Неважно, - прервал браво глухим голосом. - Неважно, рыбак, мы поговорим обо всем этом в другой раз.
А пока следуй за мной и молчи.
С этими словами самозванный проводник Антонио жестом пригласил его следовать за собой и направился в сторону от канала. Рыбак повиновался, ибо этому несчастному человеку с разбитым сердцем было все равно, куда идти! Якопо воспользовался первым же входом, ведущим во внутренний двор Дворца Дожей. Шаги его были неторопливы, и в глазах прохожих оба они ничем не выделялись среди многочисленной толпы, вышедшей на улицу, чтобы подышать мягким ночным воздухом или насладиться развлечениями, которые обещала Пьяцца.
Оказавшись во дворе, освещенном слабо и то лишь местами, Якопо на миг задержался, видимо для того, чтобы разглядеть находившихся здесь людей. Надо полагать, он не усмотрел никакой причины для дальнейшего промедления, так как, незаметно подав своему спутнику знак не отставать, он пересек двор и поднялся по известной лестнице, той самой, с какой скатилась голова Фальери "Фальери, Марино - дож Венеции, казненный в 1355 году на Лестнице Гигантов за попытку проведения самостоятельной политики." и которую по статуям, стоящим на верху ее, называют Лестницей Гигантов. Миновав знаменитые Львиные пасти, они быстро пошли по открытой галерее, где их встретил алебардщик из гвардии дожа.
- Кто идет? - спросил наемник, выставив вперед свое длинное грозное оружие.
- Друзья государства и святого Марка!
- В этот час никто не проходит без пароля. Жестом приказав Антонио оставаться на месте, Якопо приблизился к алебардщику и что-то шепнул ему. Оружие тотчас поднялось, и стражник вновь принялся шагать по галерее с глубоко равнодушным видом. Едва путь перед ними открылся, как оба двинулись дальше. Антонио, немало удивленный тем, что ему пришлось видеть, с нетерпением следовал за Якопо, ибо сердце его сильно забилось горячей, хотя и смутной надеждой. Не так уж несведущ был он в людских делах, чтобы не знать, что правители иногда втайне уступают там, где согласиться открыто им мешают соображения политики. Поэтому, полагая, что сейчас его приведут к самому дожу и наконец-то дитя вернется в его объятия, старик легко шагал по мрачной галерее и, пройдя вслед за Якопо через какой-то проход, вскоре оказался у подножия новой широкой лестницы. Рыбак теперь едва представлял себе, где он находится, так как его спутник оставил в стороне главные входы дворца и, пройдя через потайную дверь, вел его мрачными, тускло освещенными коридорами. Они не раз поднимались и спускались по лестницам, проходили через множество небольших, просто обставленных комнат, так что в конце концов у Антонио совсем закружилась голова и он окончательно перестал понимать, куда идет. Наконец они достигли помещения, темные стены которого, украшенные довольно безвкусным орнаментом, казались еще более мрачными из-за слабого освещения.
- Ты неплохо знаешь жилище дожа, - сказал рыбак, когда к нему вернулась способность говорить. - Похоже, ты гуляешь по всем этим галереям и коридорам свободнее, чем самый старый гондольер Венеции по каналам города.
. - Мне приказали привести тебя, а все, что мне поручают, я стараюсь делать как следует. Ты из тех люден, Антонио, которые не боятся предстать перед лицом великих, - в этом я сегодня убедился. Собери все, свое, мужество, ибо настал час испытания.
- Я смело говорил с дожем. Кроме самого всевышнего, кого еще мне бояться на свете?
- Ты говорил, пожалуй, даже слишком смело, рыбак. Укроти свой язык, ибо великие не любят непочтительных слов.
- Значит, истина им неприятна?
- Смотря какая. Они любят слушать, как восхищаются их делами, если дела заслуживают похвалы; но им не нравится, когда действия их порицают, даже если ясно, что порицания справедливы.
- Боюсь, - сказал старик, простодушно глядя на своего собеседника, - между великим и ничтожным окажется мало разницы, когда с обоих снимут одежду и они предстанут взору нагими.
- Подобную истину нельзя высказывать здесь.
- Почему? Разве патриции отрицают, что они христиане, что они смертны и грешны?
- Первое они считают благом, Антонио, о втором забывают и не терпят, чтобы кто-нибудь, кроме них самих, замечал третье!
- Тогда, Якопо, я начинаю сомневаться в том, что добьюсь свободы для моего мальчика.
- Говори с почтением, остерегайся задеть их самолюбие, оскорбить их власть, и многое простят тебе, в особенности если ты учтешь мой совет.
- Но ведь это та самая власть, которая отобрала у меня мое дитя! Разве я смогу восхвалять тех, кто поступает несправедливо?
- Ты должен притвориться, иначе твоя просьба останется неисполненной.
- Мне лучше вернуться на лагуны, друг Якопо, ибо всю жизнь язык мой говорил лишь то, что подсказывало сердце. Боюсь, я слишком стар, чтобы говорить, будто сына можно по праву насильно оторвать от отца. Скажи им от меня, что я приходил выразить им свое почтение, но, поняв, сколь безнадежны дальнейшие просьбы, вернулся к своим сетям, вознося молитвы святому Антонию.
С этими словами Антонио крепко стиснул руку своего спутника, который точно застыл на месте, и повернулся, собираясь уходить. Но не успел он сделать и шага, как две алебарды скрестились на уровне, его груди; только теперь старик заметил вооруженных людей, преградивших ему путь, и понял, что стал пленником. Природа наделила рыбака умением сохранять присутствие духа и любой обстановке, а многолетние испытания закалили его. Оценив истинное положение вещей, он ничем не выдал своей тревоги и, не пускаясь в бесполезные споры, снова повернулся к Якопо; лицо его выражало терпение и покорность судьбе.
- Видно, высокие синьоры хотят поступить со мной по справедливости, - сказал он, приглаживая поредевшие волосы, как это делают люди его сословия, готовясь предстать перед господами, - и смиренному рыбаку не пристало лишать их такой возможности. Все же лучше, чтобы у нас в Венеции пореже применяли силу даже во имя справедливости. Но сильные любят показывать свою власть, а слабым приходится подчиняться.
- Посмотрим, - отвечал Якопо, который не выказал никаких чувств, когда его спутнику не удалось уйти.
Наступило глубокое молчание. Алебардщики, одетые и вооруженные по обычаям того времени, вновь, подобно безжизненным статуям, застыли в тени у стен, да и Якопо со своим спутником, неподвижно стоявшие посреди комнаты, едва ли больше, чем стражники, походили на живые и разумные существа.
Здесь уместно будет познакомить читателя с особенностями государственного устройства страны, о которой мы рассказываем, имеющими отношение к событиям, излагаемым далее, ибо само понятие РЕСПУБЛИКА - если слово это означает что-то определенное, - бесспорно подразумевает представление и преобладание интересов народа, но оно так часто осквернялось ради защиты интересов господствующих групп, что читатель, возможно, задумается, какая же все-таки связь между государственным укладом Венеции и более справедливыми - хотя бы потому, что они более демократичны - установлениями его собственной страны.
В век, когда правители были достаточно нечестивы, чтобы утверждать, будто право повелевать ближними дается человеку непосредственно богом, а их подданные были не в силах противиться этому, считалось достаточным хотя бы на словах отказаться от сего дерзновенного и эгоистического принципа, чтобы придать политике государства характер свободы и здравомыслия. В таком мнении есть даже известная доля истины, поскольку оно основывает, пусть только теоретически, государственную власть на концепции, существенно отличной от той, какая полагает всю власть собственностью одного человека, который, в свою очередь, есть представитель непогрешимого и всемогущего Правителя Мира. Нам незачем пускаться в обсуждение первого из упомянутых принципов; достаточно лишь добавить, что существуют положения, столь порочные по самой своей природе, что достаточно лишь просто выразить их в отчетливой и ясной форме, как они сами опровергнут себя. Что же касается второго, то мы вынуждены ненадолго отвлечься от темы нашего рассказа и рассмотреть заблуждения, свойственные Венеции того времени.
Когда патриции Святого Марка закладывали политические устои своего общества, им, вероятно, казалось, что сделано все необходимое, чтобы государство по праву носило высокое и благородное имя "республика". Они отошли от общепринятого порядка и, подобно многим другим - здесь они не были ни первыми, ни последними, - мнили, что сделать несколько робких шагов в направлении государственного благоустройства достаточно, чтобы сразу достигнуть совершенства. Венеция не придерживалась учения о божественной природе верховной власти, и, поскольку ее дож был не более чем пышным театральным персонажем, она дерзко уверовала в свое право называться республикой. Венецианцы считали главнейшей целью правительства защиту интересов наиболее блестящих и знатных членов общества и, до конца верные этому опасному, хотя и соблазнительному заблуждению, видели в коллективности власти общественное благо.
Можно утверждать, что определяющей тенденцией любых общественных отношений является то, что сильным свойственно становиться сильнее, а слабым - слабее, пока либо первые не потеряют способности властвовать, либо вторые - терпеть. В этой важной истине заложена тайна гибели всех государств, рухнувших под тяжестью собственных злоупотреблений. Урок, который следует извлечь из нее, состоит в необходимости укрепить основу, на коей строится общество, чтобы обеспечить справедливую защиту интересов всего парода, без чего развитие государства прекратится и в конце концов собственные крайности приведут его к упадку.
Венеция, несмотря на тщеславное упорство, с каким она цеплялась за название "республика", была в действительности замкнутой, грубой и чрезвычайно жестокой олигархией. Единственное, что давало ей право претендовать на название республики, был отказ от уже упомянутого откровенно бесстыдного принципа; что же касается действий, то малодушной и нетерпимой своей замкнутостью, каждым актом своей внешней и внутренней политики она вполне заслужила два последних упрека. Правлению аристократии постоянно не хватает как обаяния личности, благодаря которому деспотическую власть порой смягчают особенности характера диктатора, так и великодушных и человечных устремлений народовластия. Правда, достоинством подобной формы правления является то, что на место интересов отдельных людей она ставит интересы государства, но, к несчастью, государство для всех она превращает в государство для немногих. Аристократия отличается - и всегда отличалась, хотя, конечно, в разной степени в различные эпохи, сообразно с господствующими взглядами и обстановкой - эгоистичностью, свойственной всем правящим группам, поскольку ответственность одного человека в силу того, что в своих действиях он вынужден подчиняться интересам правящей группы, распыляется, дробясь между множеством людей. В период, о котором мы пишем, Италия насчитывала несколько таких самозванных республик, среди которых нельзя назвать ни одной, где власть действительно была бы отдана народу, хотя, вероятно, все они рано пли поздно приводились в качестве доказательства неспособности народа управлять собой.
Основу венецианской политики составляли сословные различия, ни в коей мере не определявшиеся волей большинства. Власть, хотя и не принадлежавшая одному человеку, была здесь наследственным правом не в меньшей степени, чем в странах, где она открыто признавалась даром провидения. Сословие патрициев пользовалось высокими и исключительными привилегиями, которые охранялись и поддерживались с чрезвычайным себялюбием и всеми средствами. Тот, кто не рожден был править, едва ли мог надеяться, что ему когда-либо, будет дано пользоваться самыми естественными правами человека, меж тем как другой, по воле случая, мог сосредоточить в своих руках власть самого ужасного и деспотического свойства. По достижении определенного возраста все имевшие ранг сенатора (стараясь сохранить обманчивую видимость демократичности, венецианская знать изменила обычные свои титулы) получали доступ в государственные советы. Самые могущественные фамилии были занесены в официальный список, который носил пышное название "Золотая книга", и лица, обладавшие завидным преимуществом иметь предка, чье имя значилось в этом документе (за редким исключением, вроде того, о котором говорилось в связи с делом дона Камилло), могли явиться в сенат и потребовать привилегий "рогатого чепца".
Ограниченность во времени и необходимость вернуться к главной теме нашего повествования не позволяют нам сделать отступление достаточно пространное, чтобы мы могли рассмотреть основные черты этой в корне порочной системы, которую подданные полагали сносной, может быть, только по сравнению с невыносимым угнетением, царившим в зависимых и покоренных землях, которые, как, впрочем, во всех случаях колониального владычества, несли на себе наибольшую тяжесть угнетения. Читатель без труда увидит, что это обстоятельство, делавшее деспотизм так называемой республики терпимым для се граждан, было еще одной причиной ее грядущей гибели.
После того как число членов сената выросло настолько, что он уже более не мог с достаточной секретностью и быстротой руководить делами государства, проводившего запутанную и сложную политику, защиту важнейших государственных интересов поручили Совету, состоявшему из трехсот членов сената. Во избежание опасной гласности и промедлений, возможных даже в такой небольшой организации, был произведен вторичный отбор к создан Совет Десяти, сосредоточивший большую часть исполнительной власти, которую аристократы, ревниво; оберегавшие свое влияние, не желали отдать номинальному главе государства. Вплоть до этого момента политическая структура Венецианской республики при всей ее порочности сохраняла, по крайней мере, простоту и естественность. Официальные государственные деятели были на виду, и, хотя всякая подлинная ответственность перед. народом давно исчезла, растворившись в подавляющем влиянии патрициев, подчинивших политику узким интересам своего сословия, правителям не всегда удавалось избежать огласки, которой общественное мнение могло предать их несправедливость и беззакония. Но государство, благополучие которого основывалось главным образом на контрибуциях и доходах от колоний и чьему существованию в равной мере угрожали ложность собственных принципов и рост соседних и других держав, нуждалось в еще более эффективно действующем органе, ибо Венеция из-за желания называться республикой была лишена главы исполнительной власти. Следствием этого явилось создание политической инквизиции, ставшей со временем одной из самых страшных полицейских организаций, какие знала история. Власть столь же безответственная, сколь и безграничная, систематически сосредоточивалась в еще более узкой организации, отправлявшей свои деспотические и тайные функции под именем Совета Трех. Избрание этих временных властителей определялось при помощи жребия, причем результаты оставались не известными никому, кроме самих членов Совета, а также нескольких пользовавшихся наибольшим доверием постоянных правительственных сановников. Таким образом, в самом сердце Венеции постоянно существовала тайная абсолютная власть, сосредоточенная в руках людей, живших в обществе, не подозревавшем об их действительной роли, и которые на виду у всех творили обычные добрые дела; фактически же она действовала под влиянием системы политических принципов, самых безжалостных, тиранических и жестоких из всех, что когда-либо создавались порочной изобретательностью человека. Короче говоря, это была сила, какую, не опасаясь злоупотреблений, можно было бы доверить разве что непогрешимой добродетели и всеобъемлющему разуму, понимая эти определения в пределах человеческих возможностей; но здесь ее отдали людям, чье право на власть определялось двойной случайностью: их происхождением и цветом шаров, - и применяли" они эту власть без всякого контроля общества.
Совет Трех встречался тайно, выносил свои решения, не вступая, как правило, в общение ни с какой другой организацией, и осуществлял их с ужасающей таинственностью и внезапностью, напоминавшей удары судьбы.
Сам дож был подвластен ему и обязан был подчиняться его решениям; известен также случай, когда один из членов могущественного триумвирата был осужден своими коллегами. До наших дней сохранился длинный список политических догм, которыми этот трибунал руководствовался в своих действиях, и не будет преувеличением сказать, что авторы его полностью пренебрегали всем, кроме соображений выгоды: всеми законами религии и принципами правосудия, какие признает и ценит человечество.
Прогресс человеческого разума, коему способствует распространение гласности, может в наш век смягчить действия подобной неконтролируемой власти, но нет такой страны, где подмена выборных органов бездушной корпорацией не привела бы к установлению системы управления, для которой все принципы истинной справедливости, все права граждан - не более чем пустые слова. Пытаться создать видимость обратного, проповедуя взгляды, несовместимые с поступками, - значит лишь дополнять присвоение власти лицемерием.
Возникновение злоупотреблений вообще является, по-видимому, неизбежным следствием такого положения, когда власть осуществляется постоянной организацией, ни перед кем не несущей ответственности и никому не подчиняющейся. Если к тому же эта власть действует тайно, злоупотребления становятся еще более тягостными. Примечательно также, что народам, которые не избегли - прежде или теперь - подобного дурного и опасного воздействия, свойственны самые преувеличенные притязания на справедливость и великодушие; ибо, если демократ, которому нечего страшиться, во всеуслышание выражает свое недовольство, а подданный откровенно деспотического режима полностью лишен голоса, то представителю олигархии самой необходимостью продиктована политика, благопристойная по виду, как одно из условий его личной безопасности. Поэтому Венеция так кичилась правосудием Святого Марка, и немногие государства выглядели внешне столь величественно и более красноречиво утверждали, что обладают сим священным атрибутом, чем это, вынужденное даже при разнузданных нравах того времени скрывать свои истинные политические принципы.

Глава 12

Достаточно ту силу помянуть
В беседе невзначай - и говорящий
Снижает голос, воздевая очи,
Как бы перед лицом господним.
Роджерс
Читатель, вероятно, уже понял, что Антонио оказался в преддверии неумолимого тайного судилища, описанного в предыдущей главе. Подобно всем представителям своего сословия, рыбак имел смутное понятие о существовании и атрибутах Совета, перед которым он должен был предстать, по его бесхитростный ум был далек от понимания всей глубины влияния, природы и функций организации, в чью компетенцию равно входили важнейшие интересы республики и самые незначительные дела какого-либо знатного семейства. Антонио строил различные догадки относительно возможного исхода предстоящей беседы, когда дверь отворилась и слуга жестом приказал им войти.
Глубокое торжественное безмолвие, наступившее вслед за тем, как они оба предстали перед Советом Трех, позволит нам бегло осмотреть помещение и людей, которые там находились. Не в пример обычаям этой страны, комната была сравнительно небольшой, но своими размерами она вполне отвечала характеру совещаний, происходивших здесь. Пол был вымощен белыми и черными мраморными плитами; мрачная черная ткань скрывала стены; единственная лампа из темной бронзы висела посреди комнаты над столом, крытым, подобно прочим предметам скудной обстановки, сукном того же, что и ткань на стенах, цвета, навевающего тяжкие мысли. По углам находились украшенные лепкой потайные шкафы, которые, впрочем, могли быть просто проходами в другие помещения дворца. Двери были скрыты от посторонних взглядов занавесями, что придавало комнате леденящий, мрачный вид. У стены напротив того места, где стал Антонио, в креслах, инкрустированных слоновой костью, сидели три человека, но маски и скрывавшие фигуру мантии исключали всякую возможность узнать их. Один из членов могущественного триумвирата был закутан в багровую мантию - знак, коим судьба отметила главу высокого Совета дожа; черные одеяния двух других свидетельствовали о том, что они вынули счастливые или, вернее, злополучные шары, когда в Совете Десяти, который и сам был временным и случайным по составу комитетом сената, бросали жребий. У стола находились один или два секретаря, но и они, подобно прочим мелким чиновникам, присутствовавшим там, были облачены в те же наряды, что и их начальники. Якопо смотрел на это зрелище как человек, привыкший к подобной обстановке, но с явным почтением и благоговейным страхом; Антонио же был потрясен, и это не осталось незамеченным. Долгая пауза, последовавшая за тем, как ввели рыбака, была, вероятно, и рассчитана на то, чтобы изучить произведенное на него впечатление, ибо пристальные взгляды все время следили за выражением его лица.
- Ты Антонио с лагун? - обратился наконец к нему один из секретарей, сидевших у стола, после того как одетый в красную мантию член этого ужасного трибунала незаметно подал ему знак начинать.
- Бедный рыбак, ваша светлость, обязанный всем, что имеет, милости святого Антония, сотворившего чудо с неводом.
- И у тебя есть сын, который носит твое имя и кормится тем же промыслом?
- Долг христианина - покоряться воле божьей! Моего мальчика уже двенадцать лет нет в живых, с того самого дня, когда галеры республики гнали нехристей от Корфу до Кандии. В этой кровавой битве, благородный синьор, он был убит, как и многие другие.
Удивленные писцы в некотором смятении принялись шептаться между собой и поспешно ворошить свои бумаги. Они то и дело оглядывались на судей, продолжавших сидеть неподвижно, окутанные непроницаемой таинственностью, как им и подобало. Вскоре вооруженным стражникам был незаметно подан знак вывести Антонио и его спутника из комнаты.
- Какая оплошность! - послышался суровый голос одного из Трех, едва стихли шаги ушедших. - Инквизиции Святого Марка не пристало проявлять такую неосведомленность.
- Но ведь речь идет всего лишь о семье безвестного рыбака, пресветлый синьор, - с дрожью в голосе отвечал секретарь. - И, кроме того, он, может быть, просто ловкий человек и хочет ввести нас в заблуждение с самого начала...
- Ты ошибаешься, - прервал его другой член трибунала. - Этого человека зовут Антонио Веккио, и его сын действительно пал в жаркой битве с турками. Дело, которым мы занимаемся, касается его внука, совсем еще мальчика.
- Благородный синьор совершенно прав, - ответил секретарь. - В спешке мы составили ошибочное мнение, но мудрость Совета сумела быстро все исправить. Счастье для республики Святого Марка, что в самых знаменитых и старинных ее семействах имеются сенаторы, так подробно осведомленные о делах ничтожнейших из ее сыновей!
- Пусть снова введут этого человека, - продолжал судья, слегка кивнув в ответ на слова секретаря. - Подобные случайности неизбежны в спешных делах.
Было отдано соответствующее приказание, и Антонио, от которого Якопо не отставал ни на шаг, вновь появился перед судьями.
- Сын твой погиб, служа республике, Антонио? - спросил секретарь.
- Да, синьор. Сжалься, пресвятая Мария, над его злосчастной судьбой и внемли моим молитвам! Надеюсь, для спасения души такого прекрасного сына и храброго человека не обязательно служить молебны, не то его смерть была бы для меня вдвойне плачевна, так как я слишком беден, чтобы за них платить.
- Есть у тебя внук?
- У меня был внук, благородный сенатор. Надеюсь, он еще жив.
- Разве он не вместе с тобой на лагунах?
- Да угодно будет святому Теодору, чтобы он был со мной! Его забрали, сударь, равно как и многих других юношей, на галеры, откуда да вернет его целым и невредимым матерь божья! Если вашей светлости случится говорить с генералом галер пли еще с кем-нибудь, кто властен в этом деле, на коленях умоляю вас замолвить словечко за ребенка, за моего доброго и благочестивого мальчика, который и удочку-то не закинет без того, чтобы не прочитать "Ave" ""Avе", или "Ave Маriа", - молитва святой Марии." или молитву святому Антонию, и который сроду ничем не огорчил меня, пока не попал в руки Святого Марка.
- Встань! Не об этом деле я должен тебя допрашивать-. Сегодня ты обращался со своей просьбой к нашему пресветлому правителю - дожу.
- Я умолял его высочество отпустить мальчика.
- Ты сделал это публично и без должного почтения к высокому достоинству и священной особе главы республики!
- Я поступил как отец и человек. Если б хоть половина всего, что говорят о справедливости и доброте правителей, была правдой, его высочество сам, как отец и человек, выслушал бы меня.
Среди членов страшного триумвирата произошло легкое движение, и секретарь помедлил с вопросом; но, заметив, что его начальники предпочитают хранить молчание, он продолжал:
- Ты уже сделал это однажды в присутствии народа и сенаторов, но, когда твое прошение, неуместное и неразумное, было отвергнуто, ты стал искать другого случая, чтобы вновь высказать его?
- Верно, ваша светлость.
- В неподобающей одежде ты присоединился к гондольерам, принимавшим участие в гонках, и оказался первым среди гребцов, которые соревновались за право снискать благосклонность сенаторов и нашего правителя.
- Я пришел в одежде, какую ношу перед лицом пречистой девы и святого Антония, а если я оказался первым на состязаниях, то этим обязан больше доброте и милости человека, что стоит сейчас рядом со мной, чем остаткам сил, еще сохранившихся в этих дряблых мускулах и высохших костях. Святой Марк да помянет его в трудную годину и да смягчит сердца сильных, чтобы они вняли мольбам осиротевшего отца!
Вновь среди инквизиторов возникло едва заметное движение, свидетельствовавшее об их изумлении или любопытстве, и вновь секретарь умолк.
- Ты слышал, что сказал рыбак, Якопо? - промолвил один из Трех. - Что ты ответишь на его слова?
- Синьор, он сказал правду.
- Ты посмел насмехаться над увеселениями города и пренебречь желаниями дожа?
- Светлейший сенатор, если преступно пожалеть старика, оплакивающего свое дитя, и пожертвовать собственным торжеством ради его любви к мальчику, то я виновен в этом преступлении.
После этих слов воцарилось длительное безмолвие. Якопо говорил, как всегда, почтительно, но с тем мрачным спокойствием, какое составляло, по-видимому, неотъемлемую особенность его характера. Во время ответа инквизитору он был бледен, как обычно, и выражение его горящих глаз, которые так удивительно озаряли и придавали живость его мертвенному лицу, оставалось неизменным. Тайный знак вновь побудил секретаря вернуться к исполнению своих обязанностей.
- Итак, успехом на состязаниях гребцов ты обязан милости соперника - того, что стоит рядом с тобой перед лицом Совета?
- Тому свидетели святой Теодор и святой Антоний, покровитель города и мой хранитель.
- И единственное твое желание при этом было - вновь высказать уже отвергнутую просьбу за юного моряка?
- Я не думал ни о чем другом, синьор. Может ли человек моих лет и моей судьбы кичиться победой над гондольерами или радоваться безделушкам вроде игрушечного весла и цепочки?
- Ты забываешь, что весло и цепь сделаны из золота.
- Светлейшие синьоры, золото не может залечить раны, которые горе нанесло истерзанному сердцу. Верните мне мое дитя, чтобы не пришлось чужим людям закрыть мне глаза и чтобы мальчик мог услышать добрые наставления, пока есть еще надежда, что он запомнит мои слова, и тогда не нужны мне все богатства Риальто! Пусть вот это сокровище, которое я подношу благородным синьорам с почтением, подобающим их величию и мудрости, докажет вам правдивость моих слов.
Умолкнув, рыбак приблизился к столу неловкой походкой человека, не привыкшего находиться в присутствии знатных особ, и положил на темное сукно кольцо, в котором сверкали камни, по-видимому, исключительной ценности. Изумленный секретарь поднял кольцо и в ожидании держал его перед глазами судей, - Возможно ли? - воскликнул тот из них, кто чаще всех вмешивался в ход допроса. - Оно похоже на наш свадебный залог!
- Так и есть, светлейший сенатор: это то самое кольцо, которым дож обручился с Адриатикой в присутствии послов и народа.
- Ты и к этому имеешь какое-нибудь отношение, Якопо? - грозно спросил судья.
Браво с любопытством взглянул на драгоценность и отвечал неизменно глубоким и твердым голосом:
- Нет, синьор, до сих пор я ничего не знал об этой удаче рыбака.
Подчиняясь поданному знаку, секретарь возобновил допрос:
- Ты должен объяснить нам, Антонио, ничего не утаивая, как эта святыня попала к тебе в руки. Помог ли тебе кто-нибудь добыть ее?
- Да, синьор, у меня был помощник.
- Немедленно назови его, и мы примем меры, чтобы его задержать.
- Это бесполезно. Власть Венеции над ним бессильна.
- Глупец, о чем ты говоришь? Правосудие и власть республики распространяются на всех живущих в ее пределах. Отвечай без уверток, если тебе дорога жизнь!
- Пытаться обмануть вас, чтобы спасти от бича свое старое и немощное тело, значило бы для меня дорожить вещью, ничего не стоящей, и совершить великую глупость и великий грех. Если вашим светлостям будет угодно меня выслушать, вы увидите, что и я очень хочу поведать вам, как ко мне попало кольцо.
- В таком случае, рассказывай, но не лги.
- Видно, вам часто приходится слушать лживые речи, синьоры, раз вы так настойчиво меня предостерегаете; но мы, рыбаки с лагун, не боимся говорить о том, что видели и что делали, потому что большую часть жизни проводим на волнах и на ветру, а ими ведь повелевает сам господь бог. У рыбаков, синьоры, есть предание, будто в давние времена один из наших выловил со дна залива кольцо, которым, по обычаю, дож обручился с Адриатикой. Но к чему такое сокровище человеку, если он ежедневно добывает себе пропитание неводом? И он отнес его дожу, как и подобает рыбаку, коему святые ниспослали находку, на которую он не имел никаких прав, словно хотели испытать его честность. Об этом поступке нашего собрата много рассказывают на лагунах и на Лидо, и я слышал, в залах дворца есть прекрасная картина одного венецианского художника, где изображена вся эта история: дож сидит на троне, а счастливый босоногий рыбак возвращает его высочеству утраченную драгоценность. Надеюсь, синьоры, для этого поверья есть основание, и это льстит нашему самолюбию и помогает многим из нас вести жизнь более праведную и более угодную святому Антонию.
- Да.., случай такой известен.
- А картина, ваша милость? Надеюсь, тщеславие не обмануло нас и в отношении картины?
- Картина, о которой ты говоришь, висит во дворце.
- Слава богу! На этот счет у меня были опасения, ибо не часто случается, что богачи и счастливцы обращают такое внимание на поступки простых, бедных людей. Эту картину рисовал сам Тициан, ваша светлость?
- Нет, над ной трудился менее знаменитый художник.
- Говорят, Тициан умел писать людей словно живых, и я думаю, в честном поступке бедного рыбака такой художник, как он, мог увидеть для себя поистине прекрасное. Впрочем, может быть, сенат посчитал опасным оказать нам, жителям лагун, такую честь?
- Продолжай свой рассказ о кольце.
- Светлейшие синьоры, я часто думал об удаче моего древнего собрата, и не раз мне снилось, как дрожащей рукой вытягиваю я сети, с нетерпением ожидая, что найду в них это сокровище. И вот то, о чем я так долго мечтал, наконец сбылось, Я старый человек, синьоры, и мало найдется водоемов между Фузиной и Джорджио, куда я не забрасывал сети пли удочки, пли отмелей, на которые я не вытаскивал снасти. Мне хорошо известно, куда направляется "Буцентавр" во время церемонии, и я постарался устлать там сетями все жил в надежде, что вытащу кольцо. Когда его высочество бросил сокровище, я поставил на этом месте буй. Вот и вся история, синьоры. Помощником моим был святой Антоний.
- Какие причины побудили тебя поступить так?
- Матерь божья! Разве недостаточно желания вырвать моего мальчика из тисков галеры? - воскликнул Антонио с горячностью и простодушием, часто соединяющимися в характере человека. - Я думал, что, если дожу и сенаторам угодно было запечатлеть на картине случай с кольцом и осыпать почестями одного рыбака, они с радостью вознаградят другого тем, что освободят мальчика, от которого республике вряд ли много пользы, но который дороже всего на свете его деду.
- Итак, твоя просьба к его высочеству, участие в состязании гребцов и поиски кольца преследовали одну и ту же цель?
- В моей жизни, синьор, только одна цель. Среди членов Совета возникло легкое, но сдержанное движение.
- Когда его высочество отказал тебе в твоей просьбе, поданной в неподобающий момент...
- Ах, синьор, если у человека седая голова, а рука с каждым днем становится все слабее, он не может выжидать подходящего момента в таком деле! - прервал рыбак с истинно итальянской горячностью.
- Когда тебе было отказано в просьбе и ты отверг награду победителя, ты отправился к своим собратьям и наполнил их уши жалобами на несправедливость Святого Марка и на тиранию сенаторов?
- Нет, синьор. Я ушел в печали и с разбитым сердцем, ибо не думал, что дож и знатные господа откажут в таком нехитром благодеянии победившему гондольеру.
- И ты не замедлил сообщить об этом рыбакам и бездельникам Лидо?
- Ваша светлость, в этом не было надобности - несчастье мое стало известно товарищам, а ведь всегда найдутся языки, готовые болтать лишнее.
- Произошло возмущение, во главе которого стоял ты. Смутьяны призывали к мятежу и похвалялись, будто флот лагун сильнее флота республики.
- Разница между обоими невелика, синьор, разве что в одном люди плавают на гондолах с сетями, а в другом - на галерах государства. Зачем же братьям убивать друг друга?
Волнение судей стало еще заметнее. Некоторое время они шепотом совещались о чем-то, а затем секретарю, проводившему допрос, передали листок бумаги, где каран? Дашом было набросано несколько строк.
- Ты обращался к своим сообщникам и открыто говорил о якобы нанесенных тебе обидах; ты осуждал законы, обязывающие граждан служить республике, когда ей приходится высылать против врагов свой флот. - Трудно молчать, синьор, когда сердце переполнено.
- Вы также сговаривались целой толпой прийти во дворец и от имени черни, живущей на Лидо, требовать, чтобы дож отпустил твоего внука.
- Нашлись великодушные люди, синьор, которые предлагали это, но остальные советовали обдумать все как следует, прежде чем браться за такое рискованное дело.
- А ты - каково было твое мнение?
- Я стар, ваша светлость, и, хоть не привык, чтобы меня допрашивали знатные сенаторы, все же я достаточно насмотрелся на то, как управляет республика Святого Марка, чтобы усомниться, будто несколько безоружных рыбаков и гондольеров будут выслушаны без...
- Ах, вот как! Значит, гондольеры тоже на твоей стороне! А я-то думал, что они с завистью и досадой отнесутся к победе человека, не принадлежащего к их сословию.
. - Гондольеры тоже люди, им, как и всем людям, трудно было сдержать свои чувства, когда они оказались побежденными, но, услыхав, что у отца отняли сына, они также не могли сдержать свои чувства. Синьор, - продолжал Антонио с глубокой искренностью и поразительным простодушием, - в городе будет много недовольных, если мальчик останется на галерах!
- Это твое мнение. А много ли гондольеров было на Лидо?
- Когда увеселения закончились, ваша светлость, они начали приходить целыми сотнями, и надо отдать должное этим великодушным людям: в своей любви к справедливости они забыли о собственной неудаче. Черт возьми, эти гондольеры совсем не такой уж плохой народ, как думают некоторые, - они такие же люди, как все, и могут посочувствовать человеку не хуже других!
Секретарь остановился, ибо он уже исполнил свою обязанность. В мрачной комнате воцарилось глубокое молчание. После короткой паузы один из судей заговорил.
- Антонио Веккио, - произнес он, - ведь ты сам служил на упомянутых галерах, к которым питаешь теперь такое отвращение, и, как я слышал, служил с честью?
- Я исполнил свой долг перед Святым Марком, синьор. Я сражался с нехристями, но к тому времени у меня уже выросла борода и я научился отличать добро от зла. Нет долга, который все мы выполняем с большей охотой, чем защита островов и лагун.
- И всех остальных подвластных республике земель. Не следует проводить различие между отдельными владениями государства.
- Существует мудрость, какой господь просветил великих, скрыв ее от бедных и слабых духом. Я вот никак не могу взять в толк, почему Венеция, город, построенный на нескольких островах, имеет больше прав владеть Корфу или Кандией, чем турки - нами.
- Как! Неужели ты смеешь сомневаться в правах республики на завоеванные ею земли?! А может, и все рыбаки так же дерзко отзываются о славе республики?
- Ваша светлость, я плохо понимаю права, которые приобретаются насилием. Господь бог дал нам лагуны, но я не знаю, дал ли он нам еще что-нибудь. Слава, о которой вы говорите, может быть, не утруждает плечи сенатора, но она тяжким бременем давит сердце рыбака.
- Дерзкий человек, ты говоришь о том, чего не разумеешь!
- К несчастью, синьор, природа не дала силы разума тем, кого она наделила великой сплои переносить страдания.
Наступила напряженная тишина.
- Ты можешь удалиться, Антонио, - сказал судья, который, по-видимому, председательствовал на этих заседаниях Совета Трех. - Ты никому не скажешь ни слова о том, что здесь происходило, и будешь ждать непререкаемого правосудия Святого Марка, зная, что оно неминуемо свершится.
- Благодарю вас, пресветлый сенатор, и подчиняюсь вашему приказу, но сердце мое переполнено, и я хотел бы сказать несколько слов о своем мальчике, прежде чем покину это высокое общество.
- Говори, здесь ты можешь свободно высказать все свои желания и печали, если они у тебя есть. Для Святого Марка нет большего удовольствия, чем выслушивать желания своих детей.
- Я вижу, клевещут на республику те, кто называют ее властителей бессердечными честолюбцами! - воскликнул старик с благородной пылкостью, не обращая внимания на суровое предостережение, сверкнувшее в глазах Якопо. - Сенаторы тоже люди, среди них есть и дети и отцы, так же как среди нас, жителей лагун!
- Говори, но воздержись от мятежных и постыдных речей, - полушепотом предупредил его секретарь. - Продолжай.
- Мне осталось теперь сказать вам немного, синьоры.
Я не привык хвастать своими заслугами перед государством, но человеческой скромности приходится иногда уступать место человеческой природе. Вот эти шрамы я получил в дни, которыми гордится Святой Марк, на передовой галере флота, сражавшегося у Греческих островов. Отец моего дорогого мальчика тогда оплакивал меня так же, как я теперь оплакиваю его сына. Да, хоть и стыдно в этом признаться людям, но сказать правду, разлука с мальчиком заставила меня проливать горькие слезы одиночества в ночной тьме.
Много недель я находился между жизнью и смертью, а когда выздоровел и вернулся к своим сетям и своей работе, не стал удерживать сына, которого звала республика. Он пошел вместо меня навстречу нехристям - и не вернулся домой. Эта служба была долгом взрослых, умудренных опытом мужей, дурное общество галерных гребцов уже не смогло бы воспитать в них безнравственности. Но, когда в когти дьявола толкают детей, отец не может не горевать, и - если это слабость, я готов в ней признаться - у меня теперь пет того мужества и той гордости, чтобы послать свое дитя навстречу опасностям войны и влиянию развращенных людей, как в дни, когда дух мой был так же крепок, как мои мускулы.
Верните же мне моего мальчика, и до того дня, когда он проводит мое старое тело в песчаную могилу, я сумею с помощью святого Антония внушить ему больше твердости в любви к добру, научить его жить так, чтобы никакой предательский ветер соблазна не сбивал его лодку с верного пути. Синьоры, вы богаты, сильны, окружены славой, и, хотя самим вашим знатным происхождением и богатством вы можете быть поставлены перед искушением творить зло, вы ничего не знаете о тех испытаниях, каким подвергаются бедняки. Что значит искушения самого святого Антония по сравнению с темп, с которыми сталкивается человек в порочном обществе галерных матросов! И еще, синьоры, - хотя, быть может, это вас рассердит, - я скажу, что если у старика не осталось на свете ни одного близкого человека, которого он мог бы прижать к своей груди, кроме единственного мальчика, то хорошо, если б Святой Марк вспомнил, что даже рыбак с лагун имеет такие же человеческие чувства, как и царственный дож. Все это я говорю, благородные синьоры, движимый горем, а не злобой; ведь я только хочу вернуть свое дитя и умереть в мире и со знатными людьми, и с теми, кто мне ровня.
- Можешь идти, - сказал один из Трех.
- Еще не все, синьор; я хочу сказать кое-что о тех, кто живет на лагунах и кто громко негодует, когда юношей загоняют на галеры.
- Мы готовы выслушать их мнение.
- Благородные синьоры, если б я стал слово в слово повторять все, что они говорят, это было бы оскорбительно для вашего слуха! Человек остается человеком, лишь пречистая дева и святые принимают поклонение и молитвы тех, кто носит куртку из грубой шерсти и шапку рыбака. Я хорошо понимаю свой долг перед сенатом и воздержусь от таких грубых речей. Я не стану повторять их бранные слова, синьоры, но они говорят, что Святой Марк должен прислушиваться к смиреннейшим своим подданным не меньше, чем к самым богатым и знатным; что ни один волос не должен упасть с головы рыбака так же, как если бы эту голову венчал "рогатый чепец"; и что не следует человеку клеймить того, на ком сам господь не поставил печати своего гнева.
- Неужели они смеют рассуждать так?
- Не знаю, рассуждают они или нет, благородный синьор, но так они говорят, и это святая правда. Мы, бедные люди с лагун, встаем с зарей, чтобы закинуть свои сети, а к ночи возвращаемся домой к своей скудной пище и жесткой постели; но мы бы на это не сетовали, лишь бы сенаторы считали нас людьми и христианами. Я хорошо знаю, что бог не всех оделил равно; ведь часто случается, что я выбираю из моря пустую сеть, в то время когда мои товарищи кряхтят от натуги, вытаскивая свой улов; это делается в наказание за мои грехи или чтоб смирить мое сердце; но выше сил человеческих заглянуть в тайники души или предречь, какое зло ожидает ребенка, еще не согрешившего. Святой Антоний ведает, скольких лет страданий может впоследствии стоить мальчику его пребывание на галере! Подумайте об этом, синьоры, умоляю вас, и посылайте на войну мужей, укрепившихся в добродетели.
- Теперь можешь идти, - сказал судья.
- Мне будет горько, - оставив без внимания его слова, продолжал Антонио, - если кто-нибудь из моего рода окажется причиной вражды между рожденными повелевать и рожденными повиноваться. Но природа сильнее даже закона, и я погрешу против нее, если уйду, не сказав того, что мне следует сказать как отцу! Вы отняли у меня дитя и послали его служить государству с опасностью для его тела и души, не дав мне возможности хотя бы поцеловать и благословить его на прощание, - кровь от крови и плоть от плоти моей забрали вы себе, будто это кусок дерева из оружейной мастерской; вы отправили мальчика на море, словно он чугунное ядро, вроде тех, которыми забрасывают нехристей. Вы остались глухи к моим мольбам, как если бы это были слова злодея, и после того, как я умолял вас на коленях, изнурял свое дряхлое тело, чтобы развлечь вас, вернул вам драгоценность, вложенную в мою сеть святым Антонием, надеясь, что сердце ваше смягчится, после того, как я спокойно беседовал с вами о ваших поступках, вы холодно отворачиваетесь, как будто я не вправе защищать своего отпрыска, которого бог подарил мне для утешения моей старости! Нет, это не хваленое правосудие Святого Марка, сенаторы Венеции, вы жестоки, вы отнимаете у бедняка последнюю корку хлеба, а так делать не пристало даже самому хищному ростовщику Риальто!
- Не хочешь ли сказать еще что-нибудь, Антонио? - спросил судья с коварным намерением заставить рыбака до конца обнажить свою душу.
- Разве недостаточно, синьор, что я говорю о моих годах, моей бедности, шрамах и о моей любви к мальчику? Я не знаю, кто вы, но ведь от того, что вы скрыли лица под масками и закутались в мантии, вы же не перестали быть людьми. Если есть среди вас отец или, быть может, человек, на котором лежит еще более святой долг - забота о ребенке умершего сына, я обращаюсь к нему! Как вы можете говорить о справедливости, когда бремя вашей власти давит на тех, кому и так приходится туго. Думайте что хотите, но даже последнему гондольеру известно...
Закончить фразу рыбаку помешал Якопо, который грубо зажал ему рот рукой.
- Почему ты осмелился прервать жалобы Антонио? - сурово спросил судья.
- Не подобает, благородные сенаторы, слушать столь непочтительные речи в присутствии таких знатных особ, - с глубоким поклоном ответил Якопо. - Ослепленный любовью к внуку, этот старый рыбак, досточтимые синьоры, может сказать такое, в чем ему потом придется горько раскаиваться, как только пыл его угаснет.
- Республика Святого Марка не боится правды! Если у пего осталось еще что-нибудь, пусть скажет.
Но Антонио стал понемногу приходить в себя. Румянец, покрывший было обветренные щеки, исчез, грудь его перестала тяжело вздыматься. Как человек, в ком пробудилось не столько почтение к судьям, сколько благоразумие, с более спокойным взглядом и лицом, выражавшим свойственную его возрасту покорность и сознание своего низкого положения, он произнес уже мягче:
- Если я оскорбил вас, знатные патриции, умоляю забыть горячность невежественного старика, чьи чувства берут верх над его разумом и который лучше умеет говорить правду, чем делать ее приятной для благородных ушей.
- Ты можешь удалиться.
Вооруженные стражники выступили вперед и, повинуясь знаку секретаря, вывели Антонио и его спутника в ту самую дверь, через которую они вошли. За ними последовали и должностные лица Совета, а тайные судьи остались одни в зале суда.

Глава 13

О дни, что нам в удел достались!
Шелтон
Воцарилась тишина, которая часто сопутствует самосозерцанию и, возможно, осознанному сомнению в избранных средствах. Затем члены Совета Трех все вместе поднялись и начали не спеша освобождаться от скрывавших их облачений. Они сняли маски, обнаружив свои немолодые лица, на коих мирские заботы и страсти оставили такие глубокие следы, какие уже ни покой, ни отрешение от мира не могли стереть. Пока они разоблачались, никто не произнес ни слова, ибо дело, которым они только что занимались, вызвало у каждого чувства непривычные и неприятные. Избавившись наконец от ненужных уже мантий и масок, они придвинулись ближе к столу; каждый искал душевного и телесного отдыха, что естественно после той скованности, в какой они находились столь длительное время.
- Перехвачены письма французского короля, - заговорил один, после того как прошло достаточно времени, чтобы все могли собраться с мыслями. - Речь в них идет как будто о новых замыслах императора.
- Возвратили их послу? Или вы полагаете, что подлинники следует представить сенату? - спросил другой.
- Об этом мы еще посоветуемся в свободное время. У меня нет больше никаких новостей, кроме той, что приказ перехватить папского гонца выполнить не удалось.
- Секретари уже сообщили мне это. Мы должны расследовать причину небрежности агентов, поскольку есть все основания полагать, что в случае поимки гонца мы получили бы много полезных сведений.
- Неудавшаяся попытка стала известна народу, и о ней много говорят. Необходимо поэтому издать приказы об аресте грабителей, иначе престиж республики понесет урон в глазах ее друзей. В нашем списке есть немало лиц, давно заслуживающих наказания; в тех местах, где произошло все это, найдутся люди, которым можно приписать подобный проступок.
- Этим нужно заняться со всей тщательностью, ибо дело, как вы говорите, очень важное. Правительство, равно как и частное лицо, пренебрегающее своей репутацией, не может рассчитывать надолго сохранить уважение своих друзей.
- Честолюбивые притязания дома Габсбургов не дают мне спать спокойно! - воскликнул другой, с отвращением отбросив бумаги, которые перед этим просматривал. - Клянусь святым Теодором! Сколь пагубно для нации желание увеличить свои владения и распространить свою не праведную власть, перейдя все границы разума и естества! Уже много веков никто не оспаривает наших прав на владение провинциями, приспособленными к государственному устройству Венеции, чьи нужды и желания они удовлетворяют, - провинциями, которые с доблестью завоевали наши предки и которые неотъемлемы от нас так же, как наши закоренелые привычки; и все же они становятся предметом алчной зависти нашего соседа, и мы своей все растущей слабостью потворствуем его тщеславной политике. Синьоры, размышляя о нравах и страстях людей, я теряю всякое к ним уважение, а когда я изучаю их склонности, то чувствую, что предпочел бы родиться собакой. Кто станет спорить, что среди всех правителей на земле австрийский император одержим самой неутолимой жаждой власти?
- Вы полагаете, досточтимый синьор, что он превосходит в этом даже государя Кастилии? Тогда вы недооцениваете страстное желание испанского короля присоединить Италию к своим владениям.
- Габсбурги или Бурбоны, турки или англичане - всеми ими, как видно, движет одна и та же неукротимая жажда власти; и вот теперь, когда Венеции не на что больше надеяться, кроме сохранения ее нынешних преимуществ, ничтожнейшее из наших владений становится предметом завистливых вожделений наших врагов. Это кипение страстей так изнурительно, что поневоле захочешь покончить с правительственной деятельностью и удалиться в монастырь на покаяние!
- Всякий раз, когда я вас слушаю, синьор, я ухожу отсюда умнее, чем пришел! Поистине стремление чужеземцев ущемить наши права, обретенные - это можно сказать с уверенностью - нашей кровью и нашими деньгами, со дня на день становится все заметнее. Если оно вовремя не будет пресечено, у Святого Марка не останется в конце концов и клочка земли, достаточного, чтобы к нему могла причалить хоть одна гондола.
- Достопочтенный синьор, прыжки Крылатого Льва становятся короче, иначе подобных вещей не случалось бы! Мы бессильны теперь убеждать или приказывать, как в прежние времена, а в наших каналах вместо тяжело груженных парусников и быстроходных фелукк плавают лишь скользкие водоросли.
- Португальцы нанесли нам непоправимый урон - ведь без их африканских открытий мы все еще могли бы держать в своих руках торговлю с Индией. Всем сердцем ненавижу эту нечистую нацию, помесь готтов с маврами!
- Я воздерживаюсь от суждений относительно их происхождения или поступков, друзья мои, чтобы предубеждение не могло разжечь в моем сердце чувства, неподобающие человеку и христианину. В чем дело, синьор Градениго, о чем вы задумались?
Третий член Тайного Совета, оказавшийся человеком, уже знакомым читателю, не произнес ни слова, с тех пор как ушел обвиняемый; теперь он медленно поднял голову, выведенный этим обращением из состояния задумчивости.
- Допрос рыбака оживил в моей памяти сцены детства, - ответил он с оттенком искренности, какую редко можно было здесь услышать.
- Я помню, ты говорил, что он твой молочный брат, - заметил собеседник, с трудом подавляя зевоту.
- Мы вскормлены одним молоком и первые годы нашей жизни играли вместе.
- Такое мнимое родство часто доставляет неприятности. Рад, что ваша озабоченность не вызвана никакой другой причиной, ибо я слышал, что ваш юный наследник в последнее время проявил склонность к распущенности, и опасался, не стало ли вам, как члену Совета, известно что-либо такое, о чем, как отец, вы предпочли бы не знать.
Выражение высокомерия мгновенно исчезло с лица синьора Градениго. Он украдкой недоверчиво и пытливо взглянул на собеседников, сидевших с опущенными глазами, стремясь прочитать их тайные мысли, прежде чем рискнуть обнаружить свои.
- Юноша в чем-нибудь провинился? - спросил сенатор неуверенно. - Беспокойство отца вам, конечно, понятно, и вы не будете скрывать от меня правду.
- Синьор, вы знаете, агенты полиции весьма деятельны, и почти все, что становится известно им, доходит до членов Совета. Но даже в самом худшем случае речь идет не о жизни или смерти. Легкомысленному юноше грозит всего лишь вынужденная поездка в Далмацию или приказ провести лето у подножия Альп.
- Что делать, синьоры, юность - пора безрассудств, - заметил отец, облегченно вздохнув. - И, поскольку всякий, кто дожил до старости, был некогда молод, мне незачем тратить лишние усилия, чтобы пробудить в вас воспоминания о слабостях этого возраста. Полагаю, мой сын не может быть замешан в заговоре против республики?
- В этом его никто не подозревает. - На лице старого сенатора мелькнула тень иронии, когда он произносил эти слова. - Как сообщают, он слишком настойчиво домогается руки и состояния вашей воспитанницы; но ведь она находится под особой опекой Святого Марка, и никто не может претендовать на ее руку без согласия сената, что должно быть хорошо известно одному из самых старых и почитаемых его членов.

Предыдущая страница 5 Следующая страница


Браво, Или В Венеции 6

- Таков закон, и я не потерплю, чтобы кто-либо из моей семьи отнесся к нему без должного почтения. Я заявил о своих притязаниях на этот союз открыто и смиренно и всецело полагаюсь на ваше благоволение.
Двое остальных вежливо кивнули в знак признания справедливости его слов и правильности поступков, но с видом людей, слишком привыкших к лицемерию, чтобы так легко дать себя обмануть.
- Никто в этом не сомневается, достойный синьор Градениго, твоя преданность государству служит примером молодым и восхищает людей более зрелых. Можешь ли ты сообщить что-нибудь о привязанностях молодой наследницы?
- С огорчением должен сказать, что глубокая признательность дону Камилло Монфорте, как видно, сильно подействовала на ее юное воображение, и, как я предвижу, государству придется преодолеть причуды женского сердца, чтобы по своему усмотрению распорядиться судьбой моей воспитанницы. Своенравие этого возраста доставит нам больше затруднений, чем гораздо более серьезные дела.
- Постоянно ли девушка окружена подходящим обществом?
- Все ее друзья известны сенату. В столь серьезном деле я никогда не решился бы действовать помимо его воли и согласия. Но дело это щекотливое и требует осторожного подхода. Так как значительная часть владений моей подопечной находится в церковных землях, то, прежде чем предпринимать какие-либо решительные действия, необходимо выждать подходящий момент и воспользоваться ее правами, чтобы перевести ее достояние в пределы республики. Едва имущество будет надежно закреплено за ней, можно без дальнейшего промедления решать ее судьбу в согласии с интересами государства.
- Богатство, происхождение и красота девушки могут оказаться в высшей степени полезными в делах, которые последнее время так сильно сковывают наши действия. Ведь когда-то дочь Венеции, не более прекрасная, чем эта, стала супругой монарха!
- Синьор, годы славы и величия миновали. Если сенаторы сочтут целесообразным пренебречь естественной склонностью моего сына и выдать мою воспитанницу замуж, руководствуясь лишь интересами республики, то мы достигнем этим не более чем выгодной уступки в каком-либо договоре или незначительного возмещения одной из многочисленных потерь, которые терпит республика. В этом отношении она может принести пользы столько же, если не больше, чем самый старый и мудрый из нас. Но для того чтобы девушка могла поступить по своей воле и ничто не могло бы помешать ее счастью, необходимо скорее дать ответ на требования дона Камилло. Не лучше ли пойти на соглашение с ним, чтобы он поскорее отправился к себе домой, в Калабрию?
- Прежде чем принять столь важное решение, над" лежит все тщательно взвесить.
- Но герцог уже жалуется на нашу медлительность, и, надо признать, не без оснований! Пять лет прошло с тех пор, как он впервые предъявил свои права.
- Синьор Градениго, люди здоровые и полные сил могут действовать стремительно, но тем, кто стар и нетвердо держится на ногах, следует ходить осторожно. Поторопиться в столь важном деле и не извлечь из него выгод для республики значило бы пустить по ветру богатства, которые потом никакой сирокко уже не загонит на наши каналы. Необходимо заставить герцога святой Агаты пойти на наши условия, иначе мы нанесем большой ущерб собственным интересам.
- Я намекнул об этом вашим светлостям как о деле, достойном вашего мудрого решения; мне думается, мы не проиграем, удалив с глаз и из памяти влюбленной девушки столь опасного человека.
- Девица очень влюбчива?
- Она итальянка, синьор, а наше солнце горячит воображение и будоражит рассудок!
- В исповедальню ее, пусть займется молитвами! Благочестивый настоятель собора Святого Марка, будет смирять ее воображение, пока она не станет считать неаполитанца за нехристя-мавра. Да простит мне праведный святой Теодор, но ты, мой друг, наверно, еще помнишь то время, когда церковная эпитимья была неплохим лекарством от твоего легкомыслия и праздности.
- Синьор Градениго был в свое время настоящим повесой, - заметил третий, - это хорошо помнят все, кто бывал в его обществе. О тебе было немало разговоров в Версале и Вене. Нет, не пытайся отрицать свои успехи передо мной: уж что-что, а память у меня хорошая.
- Я протестую против искажения прошлого, - возразил обвиняемый, и его поблекшие черты озарились слабой улыбкой. - Мы все были молоды, синьоры, но даже тогда я не знал венецианца с более светскими манерами и пользовавшегося большим успехом, особенно у французских дам, чем тот, кто сейчас говорил все это.
- Не стоит сводить счеты, не стоит - то были лишь заблуждения молодости и дань времени! Но я помню, Энрико, как видел тебя в Мадриде - более веселого и изящного кавалера не было при испанском дворе.
- Ты был ослеплен дружбой - уверяю тебя, я был не более чем жизнерадостный мальчишка. Ты слышал в Париже о моей истории с мушкетером?
- Слышал ли я о "великой войне"? Ты слишком скромен, если сомневаешься, знаю ли я про поединок, который целый месяц служил темой разговоров в свете, словно военная победа! Приятно было в то время называть его соотечественником, ибо могу тебя заверить, синьор Градениго, на улицах Парижа нельзя было встретить кавалера более галантного и блестящего.
- Ты рассказываешь мне о вещах, которые я видел собственными глазами. Когда я приехал в Париж, повсюду только о нем и говорили. Что за блестящий двор, как великолепна была столица Франции в наше время, синьоры!
- Не было города приятнее и с более свободными нравами - да поможет мне святой Марк своими молитвами! Сколько приятных часов я провел в Марэ и Шато "Марэ и Шато - аристократические кварталы старого Парижа."!
Встречал ли ты когда-нибудь в версальском парке графиню де Миньон?
- Тес! Ты становишься слишком болтливым, дорогой мой; но изящества и привлекательности у нее было более чем достаточно, это я могу сказать. А какая игра шла тогда в модных салонах!
- О, я испытал это на себе! Поверите ли, дорогие друзья, я поднялся из-за стола прекрасной герцогини де ХХХ, проиграв тысячу цехинов, а ведь игра длилась не более минуты, помню как сейчас.
- И мне запомнился тот вечер. Ты сидел между женой французского посла и английской леди. Ты играл в "красное и черное" - играл кое-как, ибо, вместо того чтобы глядеть в карты, ты не мог глаз отвести от своих соседок. Я охотно заплатил бы половину твоего проигрыша, Джудио, чтобы прочитать письмо, которое ты получил от достопочтенного сенатора, твоего отца, после этого!
- Он об этом так и не узнал. Никогда. У меня были друзья на Риальто, и через несколько лет по счету было все уплачено. А ты, Энрико, кажется, был тепло принят Нинон?
- Она делила со мной свой досуг, и я наслаждался блестками ее остроумия.
- О нет, говорили, что ты удостоился еще больших милостей...
- Пустые салонные сплетни! Я решительно отвергаю их, господа; меня, конечно, принимали лучше других.., но досужие языки всегда найдут пищу для разговоров.
- А ты, Алессандро, помнится, оказался в обществе молодых людей, которые, в погоне за развлечениями, носились из страны в страну, так что за десять недель побывали при десяти дворах Европы?
- Да кто же был их предводителем, если не я? Похоже, ты начинаешь терять память. Это было пари на сто золотых луидоров, и мы с честью его выиграли. Отмена приема при дворе курфюрста Баварии чуть не подвела нас, но, если ты помнишь, мы подкупили дворцового камердинера и, как бы случайно, очутились в обществе монарха.
- Разве этого было достаточно?
- Да, по условиям пари мы должны были в течение десяти недель побеседовать с десятью монархами в их собственных дворцах. О, мы честно выиграли пари и, надо сказать, очень весело истратили выигрыш!
- За последнее ручаюсь - ведь я не расставался с тобой, пока весь выигрыш до последней монеты не был израсходован. В северных столицах есть немало способов тратить золото, и мы быстро с ним расправились... Приятно в молодости провести несколько праздных лет в этих странах!
- Жаль только, климат там суровый.
Остальные, как истинные итальянцы, поежились при одном упоминании о холоде, что, конечно, не помешало продолжению беседы.
- Конечно, солнце у них не очень жаркое и небо не такое уж ясное, но веселья и гостеприимства им не занимать, - отозвался синьор Градениго, тоже принимавший деятельное участие в разговоре, хотя мы и не считаем нужным отмечать, кто именно высказывал то или иное суждение, в равной мере характерное для всех собеседников. - Немало приятных часов провел я и в Генуе, хотя на этом городе лежит отпечаток трезвости и благоразумия, что не всегда отвечает склонностям молодого человека.
- Ну, и в Стокгольме и в Копенгагене есть свои прелести, уверяю тебя. Мне довелось прожить несколько месяцев в каждом из них. Датчане большие весельчаки и хорошие собутыльники.
- В этом всех превосходят англичане! Если я рискну рассказать вам об их образе жизни, вы не поверите. Многие вещи даже мне кажутся невероятными, несмотря на то что я не раз видел их собственными глазами. Мрачная это земля и, в общем, не по душе нам, итальянцам.
- Англия не идет ни в какое сравнение с Голландией. Бывал ли кто из вас в Голландии, друзья? Наслаждались ли вы изысканностью Амстердама и Гааги? Я помню, как один молодой римлянин уговаривал приятеля провести там зиму; остроумный бездельник назвал ее "сказочной страной прекрасного пола"!
Трое старых итальянцев, в которых оживленный разговор пробудил множество забавных воспоминаний и приятных грез, разразились громким, дружным смехом. Этот надтреснутый смех, гулко прозвучав в мрачной и торжественной комнате, внезапно напомнил им об их обязанностях. Каждый, словно ребенок, которому угрожает наказание за леность, мгновение прислушивался, будто ожидая, что необычное нарушение никогда не нарушаемой тишины должно повлечь за собой какие-то чрезвычайные последствия; затем глава Совета украдкой отер выступившие слезы, и его лицо приняло прежнее суровое выражение.
- Синьоры, - сказал он, роясь в кипе бумаг, - займемся делом рыбака, но прежде разберем случай с кольцом, оставленным прошлой ночью в Львиной настиг Синьор Градениго, расследование было возложено на вас.
- Поручение выполнено, благородные синьоры, и к тому же гораздо успешнее, чем я мог надеяться. Из-за недостатка времени мы не смогли на прошлом заседании прочесть бумагу, к которой было привязано кольцо; как теперь стало ясно, эти вещи имеют связь между собою. Вот донос, обвиняющий дона Камилло Монфорте в намерении похитить и увезти из-под надзора сената донну Виолетту, мою воспитанницу, с целью завладеть ее рукой и богатством. Обвинитель пишет о доказательствах, находящихся в его руках, из чего можно предположить, что это один из доверенных слуг неаполитанца. По-видимому, в залог правдивости своих слов, поскольку никакая другая причина в письме не указана, он прилагает к письму кольцо дона Камилло с печаткой, которое могло оказаться только в руках человека, пользующегося доверием этого знатного лица.
- Точно ли установлено, что кольцо принадлежит ему?
- Это доподлинно известно. Вы знаете, мне поручен разбор его требований к сенату, из-за чего нам неоднократно приходилось встречаться с ним, и я имел возможность заметить, что он всегда носил перстень с печаткой, которого теперь нет на его руке. Мой ювелир подтвердил, что это кольцо и есть исчезнувший перстень.
- До сих пор все кажется ясным, кроме одного довольно туманного обстоятельства, а именно: перстень обвиняемого найден вместе с письмом обвинителя; пока это не разъяснится, обвинение представляется смутным и бездоказательным. Есть ли у вас какие-либо догадки относительно автора письма или средство узнать, кем оно послано?
На щеках синьора Градениго проступили крошечные, еле заметные красные пятна, что не ускользнуло от весьма проницательных взглядов его недоверчивых коллег; но он подавил свою тревогу и уверенно заявил, что на этот счет у пего нет никаких сведений.
- В таком случае, нам придется повременить с выводами, пока не появятся новые доказательства. Справедливость Святого Марка слишком широко известна, чтобы рисковать его репутацией, поспешно решив дело, так близко затрагивающее интересы одного из влиятельнейших людей Италии. Дон Камилло Монфорте носит прославленное имя, и среди его родни насчитывается слишком много знатных людей, чтобы с ним можно было обойтись, как с каким-нибудь гондольером или гонцом из чужой страны.
- В том, что касается его, синьор, вы несомненно правы. Но не подвергаем ли мы нашу наследницу опасности таким чрезмерным мягкосердечием?
- Синьор, в Венеции достаточно монастырей.
- Монашеская жизнь плохо согласуется с характером моей подопечной, - сухо заметил синьор Градениго. - А испытывать его кажется мне рискованным. Золото - это ключ, который отворит любую келью; кроме того, соображения благопристойности не позволяют поместить дитя республики в заточение.
- Синьор Градениго, мы подвергли этот вопрос долгому и тщательному рассмотрению, и, поступив, как предписывают законы в случае, если один из нас непосредственно заинтересован в исходе какого-либо процесса, обратились за советом к его высочеству, который разделяет наше мнение. Личная заинтересованность в судьбе этой девушки, по-видимому, сказалась на ясности вашего суждения, во всех остальных случаях безошибочного; когда б не это обстоятельство, не сомневайтесь, что мы пригласили бы и вас участвовать в нашем совещании.
Старый сенатор, так неожиданно для самого себя оказавшийся в стороне от того самого дела, которое больше всего другого заставляло его ценить свою временную власть, растерянно молчал; прочитав в то же время на его лице желание узнать больше, коллеги высказали ему все, о чем намеревались ему сообщить.
- Было решено перевести девушку в уединенное место, и для этого уже кое-что сделано. Таким образом, на некоторое время вы освободитесь от чрезвычайно обременительной обязанности, выполнение коей не могло не омрачать ваше душевное состояние и не умалить столь ценные услуги, оказываемые вами республике.
Неожиданное сообщение произнесено было в подчеркнуто любезной манере, но тон и способ выражения весьма ясно показали синьору Градениго, какие подозрения возникли на его счет. Сенатор слишком хорошо знал гибкие методы Совета, членом которого он неоднократно являлся, чтобы не понимать, что, выразив сомнение в справедливости принятого решения, он рискует навлечь на себя обвинения более серьезные. Изобразив поэтому улыбку не менее лживую, чем у его коварного собрата, Градениго отвечал с притворной признательностью.
- Его светлость и вы, мои высокочтимые коллеги, принимая это решение, руководствовались, видимо, не столько соображениями долга смиреннейшего из подданных Святого Марка, обязанного, пока у него хватает разума и сил, трудиться на своем поприще, сколько собственной благожелательностью и добросердечием; - сказал он. - Справляться с женскими капризами - дело нелегкое; позвольте мне поэтому принести благодарность за внимание, проявленное ко мне, и выразить готовность немедленно вернуться к своим обязанностям, как только государству станет угодно вновь возложить их на меня.
- Никто не убежден в этом более нас, и никого не удовлетворяет столь полно ваша способность с честью выполнять порученное. Но, синьор, мотивы наши вам понятны, и вы согласитесь с тем, что и республике и одному из самых именитых ее граждан в равной мере не пристало оставлять нашу подопечную в обстоятельствах, которые могут навлечь на этого достойного синьора незаслуженные нарекания. Поверьте, принимая сие решение, мы меньше думали о Венеции, чем о чести и интересах дома Градениго; ведь если бы неаполитанцу удалось расстроить наши замыслы, осуждение пало бы на вас одного.
- Тысяча благодарностей, благородный синьор, - ответил бывший опекун. - Вы сняли тяжесть с моей души и вернули мне свежесть и легкость молодости! Необходимость ответить на притязания дона Камилло теряет теперь свою безотлагательность, поскольку вам угодно, чтобы девушка провела лето вдали от города.
- Всего разумнее было бы держать его в постоянном ожидании, хотя бы для того, чтобы это занимало его; мысли. Продолжайте видеться и беседовать с ним, как прежде, но не лишайте надежды - мощного средства ободрения сердец, не иссушенных еще жизнью. Мы не скроем от нашего собрата, что уже близятся к концу переговоры, которые снимут с плеч государства заботу об этой девушке, и не без выгоды для Святого Марка. То обстоятельство, что ее владения находятся за пределами республики, значительно облегчает соглашение, о котором вам ничего прежде не сообщали по тем соображениям, что последнее время мы и так чрезмерно занимали вас делами.
Вновь синьор Градениго поклонился скромно и с притворной радостью. Он понял, что, несмотря на искусное лицемерие и показное беспристрастие, все его тайные замыслы раскрыты, и он покорился с тем безнадежным смирением, которое становится если и не чертой характера, то привычкой у людей, долгие годы живущих при деспотическом правлении. Когда этот щекотливый вопрос был разрешен, для чего потребовалась вся тонкость, какую сумели проявить венецианские политики, поскольку затрагивались интересы одного из членов страшного Совета, все трое обратились к другим делам с тем кажущимся беспристрастием, личину которого обычно надевают люди, знакомые с кривыми тропами политических интриг.
- Поскольку мы так удачно сошлись во мнениях относительно устройства донны Виолетты, - невозмутимо заметил самый старший, - теперь можно заняться нашими очередными делами. Что найдено сегодня в Львиной пасти?
- Несколько обычных, ничего не значащих обвинений, продиктованных личной ненавистью, - ответил другой. - Некто обвиняет соседа в том, что тот нерадиво относится к своему религиозному долгу, небрежен в соблюдении постов, установленных святой церковью, - глупейшее обвинение, достойное разве что слуха викария.
- А что еще?
- В другом письме - жалоба на мужа, пренебрегающего супружеским долгом. Жалоба написана рукой женщины и, по всему видно, продиктована женской злобой.
- Которая легко разгорается и быстро угасает. Предоставим соседям успокоить супругов своими насмешками. Еще что?
- Истец жалуется на медлительность судей.
- Тут затронута репутация Святого Марка! Этим следует заняться.
- Не торопитесь, - вмешался синьор Градениго. - Суд поступает благоразумно. Речь идет о деле одного еврея, которому, как подозревают, известны важные секреты. Оно требует осмотрительности, смею вас уверить.
- Порвите жалобу. Что-нибудь еще?
- Ничего особенного. Как обычно, много шуток и корявых стихов, впрочем, вполне безобидных. Из тайных доносов, конечно, можно извлечь кое-что полезное, но в большинстве случаев это сплошной вздор. Я высек бы десятилетнего мальчишку, если бы он не сумел слепить из благозвучных итальянских слов стишок получше, например, этого.
- - Подобная вольность есть результат безнаказанности. Не станем обращать внимание - ведь все, что служит для забавы, отвлекает от мятежных помыслов. Однако не пора ли нам отправиться к его высочеству, синьоры?
- Вы забыли о рыбаке, - устало заметил синьор Градениго.
- Вы говорите истинную правду. Что за светлая голова у вас, синьор! Ничто важное не ускользает от вашего быстрого ума!
Старый сенатор, слишком опытный, чтобы всерьез принимать подобные похвалы, счел все же необходимым сделать вид, что он польщен. Он поклонился и решительно возразил против комплиментов, по его словам совершенно незаслуженных. Закончив эту маленькую интермедию, все углубились в дело, которое еще предстояло разобрать.
Поскольку из дальнейшего хода нашего рассказа будет ясно, к какому решению пришел в конце концов Совет Трех, мы воздержимся от подробного описания разговора, возникшего в ходе обсуждения. Заседание было долгим, настолько долгим, что когда, наконец покончив с делом, все поднялись со своих мест, башенные часы на площади глухо пробили полночь.
- Вероятно, дож проявляет уже нетерпение, " - сказал один из двух членов Совета, чьи имена так и не были названы читателю, в то время как они надевали плащи, готовясь выйти из комнаты. - Мне кажется, его высочество выглядел во время сегодняшнего празднества более слабым и утомленным, чем обычно.
- Его высочество уже не молод, синьор. Если память мне не изменяет, он значительно превосходит годами каждого из нас. Мадонна ди Лоретто, дай ему сил и мудрости еще долго и достойно носить чепец дожа!
- Недавно он отправил подношения ее храму.
- Да, синьор. Духовник его светлости сам повез дары, мне это доподлинно известно. То было не крупное пожертвование, просто дож хотел закрепить свой ореол святости. Боюсь, его правление продлится недолго!
- Действительно, в нем заметны признаки увядания. Это достойный государь, и мы осиротеем, когда нам придется оплакивать его кончину!
- Справедливые слова, синьор; даже "рогатый чепец" не может защитить от смерти. Годы и болезни не повинуются нашей воле.
- Ты печален сегодня, синьор Градениго. Редко ты бываешь так молчалив со своими друзьями.
- И тем не менее я благодарен за их милости. Если лицо мое и омрачено, на сердце у меня легко. Человек, подобно тебе, счастливо выдавший замуж дочь, легко поймет, с каким облегчением я воспринял весть о решении дел моей подопечной. Радость часто имеет то же выражение, что и горе: порой она заставляет даже проливать слезы.
Собеседники взглянули на него с притворным сочувствием. Потом они вместе покинули роковую комнату. Вошедшие вслед за тем слуги погасили светильники, и помещение погрузилось в темноту, не менее беспросветную, чем мгла, обволакивавшая мрачные тайны этого дворца.

Глава 14

Тогда услышал серенаду я,
Которая нарушила беэмолвье.
Надежда, что звучала в ней, проникла
Сквозь каменные стены.
Роджерс, "Италия"
Несмотря на поздний час, каналы города повсюду оглашались звуками музыки. Гондолы продолжали скользить среди опустившейся тьмы, под сводами дворцов раздавались смех и пение. На Пьяцце и Пьяцетте еще сверкали огни и пестрели толпы неутомимых гуляк.
Дворец донны Виолетты находился в стороне от этой арены всеобщего веселья. Несмотря на отдаленность, время от времени до слуха его обитателей долетал шум толпы и громкие звуки духовых инструментов, приглушенные расстоянием, придававшим им таинственное очарование.
Свет луны сюда не проникал, и узкий канал под окнами комнат донны Виолетты был погружен во мрак. Юная пылкая девушка стояла на балконе, выступающем над водой, и, вся подавшись вперед, как зачарованная, со слезами на глазах, вслушивалась в один из тех нежных венецианских напевов, в которых голоса певцов-гондольеров перекликаются с разных концов канала. Гувернантка, ее неизменная спутница, находилась возле нее, в то время как духовный отец оставался в глубине комнаты.
- Вероятно, на свете есть города, превосходящие наш красотой и весельем, - проговорила очарованная Виолетта, выпрямившись, после того как умолкли голоса певцов, - но в такую ночь и в этот волшебный час, что может сравниться с Венецией?
- Провидение не столь пристрастно в распределении, земных благ, как это представляется взорам непосвященных, - ответил внимательный кармелит. - У нас свои радости и свои достоинства, заслуживающие пристального изучения, у других городов свои преимущества; Генуя и Пиза, Флоренция, Анкона, Рим, Палермо и самый великолепный - Неаполь...
- Неаполь, падре?
- Неаполь, дочь моя. Среди городов солнечной Италии он самый прекрасный и богаче других наделен дарами природы. Из всех мест, какие я посетил за свою жизнь, полную скитаний и паломничества, это земля, на которой заметнее всего печать божественного творца!
- Вы говорите сегодня, как поэт, добрый отец Ансельмо. Должно быть, это и правда прекрасный город, если воспоминание о нем способно так воспламенить воображение кармелита.
- Твой упрек справедлив. Я говорил больше под влиянием воспоминаний, сохранившихся от дней праздности и легкомыслия, чем как человек с просветленной душой, которому подобает видеть руку создателя даже в самом простом и непривлекательном из его чудесных творений.
- Вы напрасно себя упрекаете, святой отец, - заметила кроткая донна Флоринда, подняв глаза на бледное лицо монаха. - Восхищаться красотой природы - значит преклоняться перед ее создателем.
В это мгновение на канале под балконом внезапно раздались звуки музыки. Донна Виолетта от неожиданности отпрянула назад, у нее перехватило дыхание, изумление и восторг наполнили душу молодой девушки, и при мысли, что она покорила чье-то сердце, лицо ее залилось краской.
- Проплывает оркестр, - спокойно заметила донна Флоринда.
- Нет, это какой-то кавалер! Вон гондольеры, одетые в его ливреи.
- Поступок столь же дерзкий, сколь и галантный, - заметил монах, прислушиваясь к музыке с явным неудовольствием.
Теперь уже не оставалось никаких сомнений, что исполняется серенада. Хотя этот обычай был очень распространен, донне Виолетте впервые оказывали подобный знак внимания. Всем известная замкнутость ее образа жизни, уготованная ей судьба, страх перед ревностью деспотического государства и, быть может, глубокое уважение, которое внушали нежный возраст и высокое положение девушки, до сих пор удерживали вздыхателей, честолюбцев и расчетливых в благоговейном почтении.
- Это мне! - прошептала Виолетта в мучительном, трепетном восторге.
- Да, это одной из нас, - отозвалась ее осторожная подруга.
- Кому бы ни предназначалась серенада, это дерзость, - вмешался монах.
Донна Виолетта скрылась от глаз посторонних за оконную портьеру, но, когда просторные комнаты наполнились нежными звуками музыки, она не сумела скрыть свою радость.
- С каким чувством играет оркестр! - почти шепотом произнесла она, не рискуя говорить полным голосом из боязни пропустить хотя бы звук. - Они исполняют один из сонетов Петрарки! Как это неосторожно и все же как благородно!
- Благородства тут больше, чем благоразумия, - заметила донна Флоринда, выходя на балкон и пристально всматриваясь в то, что происходило внизу. - На музыкантах, которые находятся в одной из гондол, цвета какого-то знатного синьора, а в другой лодке - одинокий кавалер.
- Разве с ним никого нет? Неужели он сам гребет?
- Нет, здесь соблюдены все приличия: лодкой правит человек в расшитой ливрее.
- Скажи же им что-нибудь, милая Флоринда, умоляю тебя!
- Удобно ли это?
- Конечно, я думаю. Говори с ними прямо. Скажи, что я принадлежу сенату. Это безрассудство таким образом добиваться склонности дочери республики. Скажи что хочешь.., но только откровенно.
- Ах! Это дон Камилло Монфорте! Я узнаю его по благородной осанке и по тому, как изящно он подает знак рукой.
- Такой опрометчивый поступок погубит его! Ему откажут в ходатайстве, а самого вышлют из Венеции. Кажется, близок час, когда проплывает полицейская гондола? Убеди его поскорее уехать, добрая Флоринда... И все же.., можем ли мы допустить подобную грубость по отношению к столь именитому синьору?
- Падре, что делать? Вы знаете, что грозит неаполитанцу за его безрассудную отвагу. Помогите нам своей мудростью, время ведь не терпит.
Кармелит внимательно и с ласковым состраданием наблюдал волнение, какое пробудили непривычные переживания в пылкой душе прекрасной, но неопытной венецианки. Жалость, печаль и сочувствие были написаны на его скорбном лице, когда он видел, как чувства берут верх над бесхитростным разумом и горячим сердцем; все это говорило о нем как о человеке, скорее познавшем опасности страстей, чем осуждающем их без попытки даже вникнуть в их источник и силу. Услыхав обращенные к нему слова гувернантки, он повернулся и молча вышел из комнаты. Донна Флоринда покинула балкон и подошла к своей воспитаннице. Ни словом, ни жестом не пытались они поведать друг другу о владевших ими чувствах. Виолетта бросилась в объятия более искушенной подруги и спрятала лицо у нее на груди. В это мгновение музыка внезапно смолкла и послышался плеск весел.
- Он уехал! - воскликнула девушка, чей разум, несмотря на смущение, сохранил свою остроту. - Гондолы уплывают, а мы не сказали даже обычных слов благодарности!
- И не нужно: этим можно только увеличить опасность, и без того достаточно серьезную. Вспомни о своем высоком предназначении, дитя, и не мешай им удалиться.
- А все-таки, мне кажется, девушке знатного происхождения не следует пренебрегать правилами вежливости. Эта любезность могла быть всего лишь простым знаком внимания, и нехорошо, что мы отпустили их, не поблагодарив.
- Оставайся в комнате. Я посмотрю, куда направились лодки, ибо оставаться в неведении выше сил женщины.
- Спасибо, дорогая Флоринда! Поспеши, а то они свернут в другой канал прежде, чем ты их увидишь.
Гувернантка вмиг очутилась на балконе. Но не успела она окинуть взглядом погруженный во тьму канал, как нетерпеливая Виолетта уже спрашивала, что она видит.
- Лодки уплыли, - был ответ. - Гондола с музыкантами уже входит в Большой канал, гондола же кавалера куда-то исчезла!
- Нет, посмотри еще. Не может быть, чтобы он так спешил нас покинуть.
- Ах да, я не там его искала. Вон его гондола, у моста через канал.
- А кавалер? Он ожидает какого-нибудь знака внимания? В этом мы не должны ему отказать.
- Я его не вижу. Его слуга сидит на ступенях причала, а в гондоле, кажется, никого нет. Слуга как будто ждет кого-то, но я нигде не вижу господина.
- Святая Мария! Неужели что-нибудь случилось с доблестным герцогом святой Агаты?
- Ничего, если не считать, что ему выпало счастье упасть к вашим ногам! - послышался голос совсем рядом с наследницей, Донна Виолетта обернулась и увидела возле себя на коленях того, кто заполнял все ее мысли.
Удивленные возгласы девушки и ее подруги, быстрые, твердые шаги монаха - и вот наконец все действующие лица собрались вместе.
- Не надо, не надо! - с упреком сказал монах. - Встаньте, дон Камилло, не заставляйте меня раскаиваться, что я внял вашим мольбам; вы нарушаете наш уговор.
- Точно так же, как чувства мои нарушают все расчеты, - ответил герцог. - Падре, бесполезно противиться воле провидения. Оно послало меня на помощь этому прелестному созданию, когда по вине несчастного случая она оказалась в водах Джудекки, и снова провидение оказывает мне милость, открыв чувства этой девушки. Говори, прекрасная Виолетта, скажи, что ты не станешь жертвой эгоизма сената - ведь ты не подчинишься желанию отдать твою руку торговцу, который готов надругаться над святейшим из всех обетов, лишь бы завладеть твоим богатством?
- Кому же я предназначена?
- Не все ли равно кому, раз не мне? Какому-то удачливому купцу, ничтожеству, злоупотребляющему дарами фортуны.
- Тебе известны венецианские обычаи, Камилло, и ты должен понять, что я полностью в их власти.
- Встаньте, герцог святой Агаты, - повелительно сказал монах. - Я допустил, чтобы вы вошли в этот дворец, стремясь предотвратить неприличную сцену у его ворот и спасти вас самого от опрометчивого пренебрежения волей сената. Бесполезно питать надежды, которым Противостоит политика республики. Встаньте же и не забывайте своих обещаний.
- Пусть будет так, как решит моя госпожа. Поддержи меня хотя бы одним ободряющим взглядом, прекраснейшая Виолетта, и тогда вся Венеция с ее дожем и инквизицией не помешает мне стоять перед тобой на коленях!
- Камилло, - ответила с трепетом девушка, - не тебе, моему спасителю, становиться передо мной на колени!
- Герцог святой Агаты! Дочь моя!
- О, не слушай его, благородная Виолетта! Он говорит то, что принято, - он говорит, как все в том возрасте, когда язык человека порицает чувства его юности.
Он кармелит и должен казаться благоразумным. Он никогда не был во власти страстей! Холод кельи остудил его сердце. Будь он человечнее, он знал бы любовь, а узнав любовь, он не надел бы рясы.
Отец Ансельмо отступил на шаг, как человек, почувствовавший укоры совести, и его бледное аскетическое лицо приобрело мертвенный оттенок. Губы его шевелились, словно монах хотел что-то сказать, но не мог произнести ни звука. Кроткая Флоринда, заметив его волнение, сама попыталась встать между порывистым юношей и своей подопечной.
- Может быть, это и правда, синьор Монфорте, - сказала она, - что сенат с отеческой заботой подыскивает достойного супруга наследнице рода столь прославленного и богатого, как род Тьеполо, но что в этом необычного? Разве не все знатные люди Италии ищут себе невест, равных по происхождению и богатству, чтобы все гармонировало в супружеском союзе? Можем ли мы быть уверены, что владения моей юной подруги не имеют для герцога святой Агаты такой же ценности, что и для человека, которого сенат может избрать ей в супруги?
- Неужели это правда? - воскликнула Виолетта.
- Клянусь богом, нет! Дело, ради которого я прибыл в Венецию, ни для кого не тайна. Я добиваюсь возврата земель и поместий, давно отнятых у моего рода, а также поста в сенате, принадлежащего мне по праву. От всего этого я с радостью отказываюсь в надежде на твою благосклонность.
- Ты слышишь, Флоринда? Синьору Камилло можно верить!
- Что такое сенат и власть Святого Марка! Разве могут они отнять у нас счастье? Будь моей, прелестная Виолетта, и в твердыне моего неприступного калабрийского замка нам станут не страшны их интриги и месть. Над их неудачей посмеются мои вассалы, а нашим счастьем будут счастливы тысячи. Я не выражаю неуважения к достоинству правительственных советов и не притворяюсь равнодушным к тому, что теряю, но ты мне дороже "рогатого чепца" со всем его призрачным могуществом и славой.
- Великодушный Камилло!
- Будь моей и лиши холодных корыстолюбцев сената возможности совершить новое преступление. Они хотят распорядиться тобой, словно ты - бездушный товар, который можно продать с выгодой. Но ты разрушишь их замыслы! В глазах твоих я читаю благородное решение, Виолетта; ты выскажешь свою волю, и она будет сильнее их коварства и черствости.
- Я не допущу, чтобы мною торговали, дон Камилло Монфорте! Руки моей будут добиваться так, как того требует мое происхождение. Возможно, мне все же оставят свободу выбора. Синьор Градениго в последнее время не раз тешил меня этой надеждой, когда мы говорили об устройстве моей жизни, о чем пора уже подумать в моем возрасте.
- Не верь ему. В Венеции нет человека с более холодным сердцем, с душой более чуждой состраданию! Он хочет добиться твоей склонности к своему собственному сыну-повесе, человеку без чести, который знается с распущенными гуляками и попал теперь в лапы ростовщиков. Не доверяй ему, он закоренелый лжец.
- Если это правда, то ему суждено стать жертвой своей же хитрости! Из всех юношей Венеции мне меньше всех по сердцу Джакомо Градениго.
- Пора кончать беседу, - произнес монах, решительно вмешиваясь в разговор и заставляя влюбленного подняться с колен. - Легче избежать мук за грехи, чем скрыться от агентов полиции! Я трепещу, что это посещение станет известно, ибо мы окружены слугами государства, и нет в Венеции дворца, за которым велось бы более пристальное наблюдение, чем за этим. Если твое присутствие обнаружат, неосторожный молодой человек, юность твоя увянет в тюрьме, а эту чистую и неопытную девушку постигнут по твоей вине незаслуженные гонения и горести.
- В тюрьме, падре?
- Да, дочь моя, и это еще не самое худшее. Даже но столь тяжелые преступления караются более суровым приговором, когда затронуты интересы сената.
- Ты не должен оказаться в тюрьме, Камилло!
- Не бойся. Возраст и свойственное монаху смирение сделали его пугливым. Я давно ждал этого счастливого мгновения, и мне хватит одного часа, чтобы Венеция со всеми ее карами стала нам не страшна. Дай мне только благословенный залог своей верности, а в остальном доверься мне.
- Ты слышишь, Флоринда!
- Подобная решительность пристала мужчине, дорогая, но не тебе. Благородной девушке следует ждать решения опекунов, данных ей судьбой.
- А вдруг выбор падет на Джакомо Градениго?
- Сенат не станет и слушать об этом! Двуличие его отца тебе давно уже известно; а по тому, как он скрывает свои действия, ты должна была догадаться, что он сомневается в благосклонности сенаторов. Республика позаботится о том, чтобы устройство твоей судьбы оправдало твои надежды. Многие домогаются твоей руки, и опекуны лишь ждут предложений, какие более всего отвечали бы твоему высокому происхождению.
- Предложений, соответствующих моему происхождению?
- Они ищут супруга, который подходил бы тебе летами, происхождением, воспитанием и надеждами на будущее.
- Значит, дона Камилло Монфорте нужно считать человеком, стоящим ниже меня? Тут вновь вмешался монах.
- Пора окончить свидание, - сказал он. - Все, чье внимание привлекла ваша неуместная серенада, синьор, уже успели отвлечься, и вам следует уйти, если вы хотите сохранить верность своему слову.
- Уйти одному, падре?
- Неужели донна Виолетта должна покинуть дом своего отца столь поспешно, словно попавшая в немилость служанка?
- Нет, синьор Монфорте, вы не должны были ожидать от этого свидания больше, чем зарождения надежды на будущую благосклонность, чем некоего обещания... - сказала донна Флоринда.
- И это обещание?..
Виолетта перевела взгляд со своей наставницы на возлюбленного, с возлюбленного - на монаха и опустила глаза:
- Я даю его тебе, Камилло.
Испуганные возгласы вырвались одновременно у гувернантки и монаха.
- Прости меня, дорогая Флоринда, - смущенно, но решительно продолжала Виолетта, - если я обнадежила дона Камилло и тем заслужила неодобрение твоего благоразумия и девической скромности, но подумай сама: если бы он не поспешил в свое время броситься в воды Джудекки, я бы сейчас вообще не могла оказать ему эту незначительную милость. Должна ли я быть менее великодушной, чем мой спаситель? Нет, Камилло, если сенат прикажет мне обручиться с кем-нибудь, кроме тебя, он обречет меня на безбрачие: стены монастыря навеки скроют мое горе!
Беседа, неожиданно принявшая столь решительный оборот, была вдруг прервана тихим и тревожным звоном колокольчика: испытанному и верному слуге было приказано звонить, прежде чем войти в комнату. Но существовало для него и другое предписание: входить, только если позовут или в случае крайней необходимости. Поэтому даже в такую важную минуту этот сигнал насторожил всех.
- В чем дело? - воскликнул кармелит, обратившись к слуге, стремительно вошедшему в комнату. - Почему ты пренебрег моим приказанием?
- Падре, этого требует республика!
- Неужели Святому Марку угрожает такая опасность, что приходится звать на помощь женщин и монахов?
- Внизу ждут представители власти и именем республики требуют, чтобы их впустили!
- Дело становится серьезным, - сказал дон Камилло, один из всех сохранивший присутствие духа. - О моем посещении узнали, и хищная ревность республики разгадала его цель. Призовите всю свою решимость, донна Виолетта, а вы, падре, будьте мужественны! Если то, что мы делаем, - преступление, я возьму вину на себя и избавлю остальных от расплаты.
- Запретите ему это, отец Ансельмо! Милая Флоринда, мы разделим с ним наказание! - в страхе воскликнула совершенно потерявшая самообладание Виолетта. - Если бы не я, он не совершил бы этого безрассудства. Он не позволил себе ничего, к чему не получил поощрения!
Монах и донна Флоринда смотрели друг на друга в немом изумлении, и взгляды их выражали также понимание того, что напрасно люди, движимые одним лишь благоразумием, будут предостерегать тех, чьи чувства стремятся вырваться из-под опеки.
Монах жестом призвал всех к молчанию и обратился к слуге:
- Кто эти представители республики? - спросил он.
- Падре, это чиновники правительства и, судя по всему, высокого ранга.
- Чего они хотят?
- Чтобы их допустили к донне Виолетте.
- Пока еще есть надежда! - сказал монах, вздохнув с облегчением. Он пересек комнату и отворил дверь, которая вела в дворцовую часовню. - Скройтесь в этой священной обители, дон Камилло, а мы станем ждать объяснения столь неожиданного визита.
Поскольку нельзя было больше терять ни минуты, герцог тотчас же исполнил приказание монаха. Он вошел в молельню, и, как только за ним закрылась дверь, достойного всяческого доверия слугу послали за теми, кто ждал снаружи.
Однако в комнату вошел только один из них. С первого взгляда ожидавшие узнали в нем человека важного, известного правительственного сановника, которому часто поручалось выполнение тайных и весьма тонких дел. Из почтения к тем, чьим посланником он являлся, донна Виолетта пошла к нему навстречу, и самообладание, свойственное людям высшего света, вернулось к ней.
- Я тронута вниманием моих прославленных и грозных хранителей, - сказала она, благодаря чиновника за низкий поклон, которым он приветствовал богатейшую наследницу в Венеции. - Чему обязана я этим посещением?
Чиновник с привычной подозрительностью огляделся по сторонам и затем, вновь поклонившись, отвечал:
- Синьорина, мне приказано встретиться с дочерью республики, наследницей славного дома Тьеполо, а также донной Флориндой Меркато, ее наставницей, отцом Ансельмо, приставленным к ней духовником, и со всеми остальными, кто удостоен ее доверия и имеет удовольствие наслаждаться ее обществом.
- Те, кого вы ищете, - перед вами. Я - Виолетта Тьеполо; я отдана материнскому попечению этой синьоры, а этот достойный кармелит - мой духовный наставник. Нужно ли позвать всех моих домочадцев?
- В этом пет необходимости - мое поручение скорее личного свойства. После кончины вашего достопочтенного и поныне оплакиваемого родителя, славного сенатора Тьеполо, радение о вашей персоне, синьорина, было поручено республикой, вашей естественной и заботливой покровительницей, особому попечению и мудрости синьора Алессандро Градениго, человека прославленных и высоко ценимых достоинств.
- Все это правда, синьор.
- Хотя отеческая любовь правительственных советов могла показаться вам уснувшей, на самом деле она всегда оставалась недремлющей и бдительной. Теперь, когда возраст, образование, красота и другие совершенства их дочери достигли столь редкостного расцвета, им угодно связать себя с ней более крепкими узами, приняв заботу о ней непосредственно на себя.
- Значит ли это, что синьор Градениго не является более моим опекуном?
- Синьорина, ваш быстрый ум позволил вам сразу проникнуть в смысл моего сообщения. Этот прославленный патриций освобожден от столь ревностно и тщательно выполнявшихся им обязанностей. С завтрашнего дня новые опекуны возьмут на себя заботу о вашей драгоценной персоне и будут исполнять эту почетную роль до тех пор, пока мудрость сената не соизволит одобрить такой брачный союз, какой не будет унизителен для вашего знатного имени и достоинств, могущих украсить и троп.
- Предстоит ли мне расстаться с дорогими мне людьми? - порывисто спросила Виолетта.
- Положитесь в этом на мудрость сената. Мне неизвестно его решение касательно тех, кто давно живет с вами, но нет никаких оснований сомневаться в его чуткости и благоразумии. Мне остается только добавить, что, пока не прибудут люди, на которых теперь возложена почетная обязанность быть вашими покровителями и защитниками, желательно, чтобы вы по-прежнему соблюдали обычную для вас скромную сдержанность в приеме посетителей и чтобы двери вашего дома, синьорина, были закрыты для синьора Градениго точно так же, как и для других представителей его пола.
- Мне не позволено даже поблагодарить его за попечение?
- Он уже многократно вознагражден благодарностью сената.
- Было бы приличнее мне самой выразить свои чувства синьору Градениго. Но то, в чем отказано языку, вероятно, позволительно доверить перу.
- Сдержанность, подобающая человеку, который пользуется столь исключительными милостями, должна быть абсолютной. Святой Марк ревниво относится к тем, кого любит. А теперь, когда поручение мое исполнено, я смиренно прошу разрешения удалиться, польщенный тем, что меня сочли достойным предстать перед лицом столь знатней особы для выполнения столь почетной миссии.
Когда сановник окончил свою речь, Виолетта ответила на его поклон и обратила взор, полный тяжелых предчувствий, к печальным лицам друзей. Всем им был слишком хорошо известен иносказательный способ выражения, употреблявшийся людьми, выполнявшими подобные поручения, чтобы у них могла остаться какая-то надежда на будущее. Все они понимали, что назавтра им предстоит разлука, хотя и не могли угадать причину этой внезапной перемены в действиях правительства. Расспрашивать было бесполезно, поскольку, очевидно, удар был нанесен Тайным Советом, постичь побуждения которого казалось возможным не более, чем предвидеть его поступки. Монах воздел руки, молча благословляя свою духовную дочь, в то время как донна Флоринда и Виолетта, неспособные даже в присутствии незнакомого человека сдержать проявление своего горя, плакали в объятиях друг у Друга.
Тем временем тот, кто явился орудием, нанесшим этот жестокий удар, медлил с уходом, словно человек, в котором зреет какое-то решение. Он пристально всматривался в лицо кармелита, но тот не замечал его взгляда, свидетельствовавшего о том, что человек этот привык все тщательно взвешивать, прежде чем на что-либо решиться.
- Преподобный отец, - заговорил он после раздумья, - могу ли я просить вас уделить мне частицу вашего времени для дела, касающегося души грешника?
Монах очень удивился, но не мог не откликнуться на подобную просьбу. Повинуясь знаку чиновника, он вышел , вслед за ним из комнаты и, пройдя через великолепные покои, спустился к его гондоле.
- Должно быть, вы пользуетесь большим уважением сената, благочестивый монах, - заметил по дороге чиновник, - если государство поручило вам исполнение столь важной обязанности при особе, в которой оно принимает такое большое участие?
- Смею надеяться, что это так, сын мой. Своей скромной жизнью, посвященной молитвам, я мог снискать себе друзей.
- Такие люди, как вы, падре, заслуживают того уважения, каким они пользуются. Давно ли вы в Венеции?
- Со времени последнего конклава "Конклав - совет кардиналов, собирающийся для избрания римского папы.". Я прибыл и республику как духовник покойного посланника Флоренции.
- Почетная должность. Вы, следовательно, пробыли здесь достаточно долго, чтобы знать, что республика не забывает оказанных ей услуг и не прощает обид.
- Венеция - древнее государство, и влияние его простирается повсюду.
- Идите осторожно. Мрамор опасен для нетвердых ног.
- Мне часто приходилось спускаться, и поступь моя всегда тверда. Надеюсь, я схожу по этим ступеням не в последний раз?
Посланец Совета сделал вид, что не понял вопроса, и ответил только на предшествующее замечание:
- Поистине Венеция государство древнее, но от старости его порой лихорадит. Всякий, кому дорога свобода, падре, должен скорбеть душой, видя, как приходит в упадок столь славная республика. "Sic transit gloria mun di!" ""Так проходит слава земная!" (лат.)" Вы, босоногие кармелиты, поступаете разумно, умерщвляя свою плоть в юности и избегая тем самым страданий, которые вызывает постепенная потеря сил на склоне лет. Ведь такой человек, как вы, наверно, совершил в молодости не так много дурных поступков, в коих теперь приходится раскаиваться.
- Все мы не без греха, - возразил, перекрестившись, монах. - Тот, кто тешит душу, возомнив себя совершенством, лишь увеличивает тщеславием бремя своих грехов.
- Люди, исполняющие такие обязанности, как я, почтенный кармелит, редко имеют возможность заглянуть к себе в душу, поэтому я благословляю случай, приведший меня в общество такого благочестивого человека. Моя гондола ждет - входите же!
Монах недоверчиво взглянул на своего спутника, но, зная, что противиться бесполезно, пробормотал короткую молитву и подчинился. Сильный удар весел возвестил, что они отчалили от ступенек дворца.

Глава 15

О гондольер в гондоле.
Фи да лин!
О гондольер в гондоле, Фи да лин!
На своей прекрасной лодке
Ты плывешь волне навстречу,
Фи да лин, лин, ла!
Венецианская баркаролла
Луна стояла высоко в небе. Потоки ее лучей падали на вздымающиеся купола и высокие крыши Венеции, а мерцающие воды залива яркой чертой обозначали границу города. Этот величественный вид едва ли не превосходил красотой картину, созданную руками человека, фоном которой он служил, ибо даже королева Адриатики с ее неисчислимыми произведениями искусства, величественными памятниками, множеством великолепных дворцов и прочими творениями изощренного людского честолюбия не могла все же сравниться с ослепительной красотой природы.
Над головой простирался небесный свод, грандиозный в своей безмерности, сверкавший, словно жемчужинами, мириадами светил. Внизу, куда только достигал взгляд, раскинулись необъятные дали Адриатического моря, такого же безмятежного, как небесный свод, что отражался в его волнах, и все море казалось светящимся. Там и здесь среди лагун чернели небольшие острова, тысячелетним трудом отвоеванные у моря, которым скромные крыши рыбацкой деревушки или группа иных строений придавали живописный вид. Ни всплеск весла, ни песня, ни смех, ни хлопанье паруса, ни шутки моряков - ничто не нарушало тишины. Вблизи все было окутано очарованием полуночи, а даль дышала торжественностью умиротворенной природы, Город и лагуны, залив и дремлющие Альпы, бесконечная Ломбардская равнина и бездонная синева неба - все покоилось в величественном забытьи.
Неожиданно из каналов города вынырнула гондола. Бесшумно, словно призрак, она заскользила по необъятной глади залива; лодка шла быстро и безостановочно, направляемая чьей-то умелой и нетерпеливой рукой. По тому, как стремительно неслось суденышко, было понятно, что одинокий гребец в нем очень торопился. Гондола двигалась в сторону моря, направляясь к выходу из залива, расположенному между южной его оконечностью и знаменитым островом Святого Георга. С полчаса гондольер продолжал грести без передышки; при этом он то оглядывался назад, словно спасался от погони, то напряженно смотрел вперед, выдавая горячее стремление побыстрее достичь своей цели, которая пока оставалась скрытой от его глаз. Наконец, когда гондолу отделил от города широкий водный простор, гребец дал отдых своему веслу, а сам занялся напряженными, тщательными поисками.
Совсем близко от выхода в открытое море он заметил маленькое черное пятнышко. Весло с силой разрезало воду, и гондола, резко изменив направление, снова понеслась вперед, что означало конец сомнений гребца. Вскоре при свете луны стало заметно, как черное пятнышко качается на волнах. Затем оно начало приобретать очертания и размеры лодки, которая, очевидно, стояла на якоре. Гондольер перестал грести и наклонился вперед, пристально всматриваясь в этот неясный предмет, словно всеми силами пытался заставить свои глаза видеть зорче. В этот момент над лагуной послышалось тихое пение. Голос певца был слаб и чуть дрожал, но пел он музыкально и чисто, как обычно поют в Венеции. Это человек в лодке, видневшейся вдалеке, коротал время, скрашивая свое одиночество рыбацкой песней. Мелодия была приятная, но звучала так жалобно, что навевала печаль. Песню эту знали все, кто работал веслом на каналах; была она знакома и нашему гондольеру. Он подождал окончания куплета и сам пропел следующий. Так певцы продолжали чередоваться вплоть до последнего куплета, который исполнили вместе.
С окончанием песни гондольер вновь принялся вспенивать воду веслом, и вскоре обе лодки оказались рядом.
- Рано же ты забрасываешь свою спасть, Антонио, - сказал прибывший, перебираясь в лодку старого рыбака, уже хорошо знакомого читателю. - Многих людей беседа с Советом Трех заставила бы провести ночь без сна и в молитвах.
- Нет в Венеции часовни, Якопо, в которой грешнику так легко открыть свою душу, как здесь. Здесь, среди пустынных лагун, я оставался наедине с богом, и перед моим взором растворялись ворота рая.
- Такому, как ты, не нужны иконы, чтобы прийти в молитвенное настроение.
- Я вижу образ спасителя, Якопо, в этих ярких звездах, в луне, в синем небе, в туманных очертаниях гористого берега, в волнах, по которым мы плывем!.. Да что там - даже в моем дряхлом теле, как и во всем, что создано мудростью всевышнего и его могуществом. Много молитв прочел я с тех пор, как взошла луна.
- Неужели привычка молиться так сильна в тебе, что ты размышляешь о боге и своих грехах, даже когда удишь рыбу?
- Бедняки должны работать, грешники - молиться.
Мои мысли в последнее время были настолько поглощены мальчиком, что я забывал о еде. И если я вышел рыбачить позже или раньше обычного, то это лишь потому, что горем сыт не будешь.
- Я подумал о твоем положении, честный Антонио; вот здесь то, что поддержит твою жизнь и укрепит мужество. Взгляни сюда, - добавил браво, протянув руку к своей гондоле и вытаскивая оттуда корзинку. - Вот хлеб из Далмации, вино из Южной Италии и инжир Леван-та - поешь и ободрись.
Рыбак грустно взглянул на яства, ибо пустой желудок настойчиво взывал к слабости естества, но рука его не выпустила удочки.
- И все это ты даришь мне, Якопо? - спросил он, и в голосе его, несмотря на решимость отказаться от угощения, слышались муки голода.
- Антонио, это все лишь скромное приношение человека, который уважает тебя и чтит твое мужество.
- Ты купил это на свой заработок?
- А как же иначе? Я не нищий, слава богу, а в Венеции немного найдется людей, кто дает, когда их не просишь. Ешь без опасений; редко угостят тебя от более чистого сердца.
- Убери это, Якопо, если любишь меня. Не искушай больше, пока я в силах терпеть.
- Как! Разве на тебя наложена эпитимья? - поспешно спросил Якопо.
- Нет, нет. Давно уже не было у меня ни досуга, ни решимости, чтобы пойти на исповедь.
- Тогда почему же ты не хочешь принять дар друга? Вспомни о своих годах и нужде.

Предыдущая страница 6 Следующая страница


7 Джеймс Фенимор Купер

- Я не могу есть то, что куплено ценою крови! Браво отдернул руку, словно коснулся огня. Луна осветила в этот миг его сверкнувшие глаза, и, хотя честный Антонио считал себя, по существу, правым, он почувствовал, как сердце его обливается кровью, когда он встретился с яростным взглядом своего товарища. Последовала долгая пауза, во время которой рыбак старательно хлопотал над своей удочкой, впрочем совершенно не думая о своем улове.
- Да, я сказал так, Якопо, - наконец произнес рыбак, - и язык мой всегда говорит то, что я думаю. Убери свою еду и забудь о том, что было. Ведь я сказал это не из презрения к тебе, но заботясь о своей собственной душе. Ты знаешь, как я горюю о мальчике, но после него горше, чем кого бы то ни было из падших, я готов оплакивать тебя.
Браво не отвечал. В темноте слышалось лишь его тяжелое дыхание.
- Якопо, - с волнением заговорил опять рыбак, - пойми же меня. Жалость страдальцев и бедняков не похожа на презрение знатных богачей. Если я и коснулся твоей раны, то ведь не грубым каблуком. Боль, которую ты сейчас ощущаешь, дороже самой большой из прежних твоих радостей...
- Довольно, старик, - сказал браво сдавленным голосом, - твои слова забыты. Ешь без опасений: угощение куплено на заработок не менее чистый, чем деньги, собранные нищим монахом.
- Лучше я буду надеяться на милость святого Антония и свой крючок, - просто ответил старик. - Мы, с лагун, привыкли ложиться спать без ужина. Убери корзину, добрый Якопо, и давай поговорим о другом.
Браво не предлагал больше рыбаку свое угощение. Он отставил корзину в сторону и сидел, размышляя над происшедшим.
- Неужели ты проделал такой далекий путь только ради этого, добрый Якопо? - спросил старик, желая загладить острую обиду, которую нанес своим отказом.
Вопрос, по-видимому, заставил Якопо вспомнить о цели своего приезда. Он выпрямился во весь рост и с минуту пристально оглядывался вокруг. Когда он повернулся в сторону города, взгляд его принял более озабоченное выражение. Он не отрываясь всматривался в даль, пока невольная дрожь не выдала его удивление и тревогу.
- Кажется, это лодка, вон там, где колокольня? - быстро спросил он, показывая в сторону города.
- Похоже, что так. Для наших еще рановато, но последнее время никому не везло с уловом, да и вчерашнее празднество многих отвлекло от работы. Патрициям нужно есть, а бедным - трудиться, не то помрут и те и другие.
Браво медленно опустился на сиденье и с беспокойством посмотрел в лицо собеседнику.
- Ты давно здесь, Антонио?
- Не больше часа. Когда нас вывели из дворца, помнишь, я рассказал тебе о своих заботах. Вообще-то на лагунах нет лучшего места для лова, чем это, и все-таки я уже долго впустую дергаю леску. Голод - тяжкое испытание, но, как и всякое другое, его нужно перенести. Уже трижды я обращался с молитвой к моему святому покровителю, и когда-нибудь он услышит мои просьбы... - Послушай, Якопо, тебе знакомы нравы этих аристократов в масках. Как ты думаешь, возможно, чтобы они вняли голосу рассудка? Надеюсь, мое плохое воспитание не испортило дела; я говорил честно и откровенно, обращаясь к ним как к людям с душой, у которых тоже есть дети.
- Как сенаторы, они не имеют ни детей, ни души. Ты плохо понимаешь, Антонио, некоторые особенности этих патрициев. Во дворцах в часы веселья и в своем кругу никто лучше их не расскажет тебе о человечности, справедливости и даже о боге! Но когда они сходятся для обсуждения того, что называют интересами Святого Марка, тогда на самой холодной вершине Альп не найдешь камня более бездушного, а в долинах - волка более свирепого, чем они!
- Сурово ты говоришь, Якопо. Я бы не хотел быть несправедливым даже к тем, кто сделал мне так много зла. Сенаторы тоже люди, а бог всех нас наделил и чувствами и душой.
- В таком случае, они пренебрегают божьим даром! Ты теперь видишь, как трудно без постоянного помощника, рыбак, и ты горюешь о своем мальчике, а потому можешь посочувствовать и чужой беде, но сенаторы не знают страданий - их детей никогда не волокут на галеры, их надежды никогда не разрушаются законами жестоких тиранов, им не приходится проливать слезы о детях, гибнущих оттого, что они брошены в общество негодяев! Они любят говорить об общественных добродетелях и служении государству, но, едва дело коснется их самих, начинают видеть добродетель в славе, а служение обществу - в том, что приносит им почести и награды. Нужды государства и есть их совесть, хотя они стараются, чтобы и эти нужды не оказались им в тягость.
- Якопо, само провидение создало людей различными. Одного - большим, другого - маленьким; одного - слабым, другого - сильным; одного - мудрым, другого - глупцом. Не следует нам роптать на то, что создано провидением.
- Не провидение создало сенат - его придумали люди! Послушай меня, Антонио, ты оскорбил их, и тебе опасно оставаться в Венеции. Они могут простить что угодно, кроме обвинений в несправедливости. Твои слова слишком близки к истине, чтобы их забыли.
- Неужели они могут причинить зло тому, кто хочет лишь вернуть свое дитя?
- Если б ты был великим и могущественным, они постарались бы повредить твоему состоянию и репутации, чтобы ты не мог представлять опасности для их правления, а раз ты слаб и беден, они просто убьют тебя, если только ты не будешь вести себя тихо. Предупреждаю тебя, что важнее всего для них - сохранить свою систему правления.
- Неужели бог это потерпит?
- Нам не понять его тайн, - возразил браво, перекрестившись. - Если бы его царство ограничивалось здешним миром, можно было бы усмотреть несправедливость в том, что он допускает торжество зла, но сейчас дело обстоит так, что мы... Эта лодка слишком быстро приближается! Не очень-то мне нравится ее вид и то, как она мчится.
- Правда, это не рыбаки: на лодке много весел и есть кабина..
- Это гондола республики! - воскликнул Якопо, поднимаясь и переходя в свою лодку, которую он успел отвязать от лодки собеседника, пока тот раздумывал, что ему делать дальше. - Антонио, лучше всего для нас - скорее убраться отсюда.
- Твои страхи понятны, - отвечал рыбак, не двигаясь с места, - и мне очень жаль, что для них есть причина. Такому умелому гребцу, как ты, хватит еще времени, чтобы ускользнуть от самой быстроходной гондолы на каналах.
- Скорее поднимай якорь, старик, и уходи! У меня глаз верный, я знаю эту лодку.
- Бедный Якопо! Что за проклятье - неспокойная совесть! Ты был добр ко мне в трудную минуту, и, если молитвы, произнесенные от чистого сердца, могут тебе помочь, в них недостатка не будет.
- Антонио! - крикнул браво, который уж погнал было прочь свою лодку, но вдруг, остановившись в нерешительности, продолжал:
- Мне нельзя больше задерживаться.., не доверяй им.., они лживы, как дьяволы.., нельзя больше терять ни минуты.., мне нужно скрыться.
Рыбак помахал рукой вслед уплывавшему и что-то пробормотал с состраданием в голосе.
- Милостивый святой Антоний, храни моего мальчика, чтобы он не дошел до столь жалкой жизни! - добавил он. - Этот юноша - доброе семя, упавшее на каменистую почву; редко встречаются люди с более доброй и отзывчивой душой. Подумать только, что такой человек, как Якопо, может жить платой за убийство!
Приближение незнакомой гондолы поглотило теперь все внимание старика. Она шла быстро, подгоняемая мощными ударами шести весел, и рыбак с лихорадочным волнением взглянул в ту сторону, куда скрылся беглец. С находчивостью, ставшей благодаря необходимости и большому опыту почти инстинктивной, Якопо выбрал такое направление, что след его лодки терялся в проведенной ослепительным лунным светом по поверхности воды яркой полосе, которая скрывала все оказавшееся в ее пределах. Увидев, что браво исчез, рыбак улыбнулся с явным облегчением.
- Ну, пусть плывут сюда, - произнес он. - У Якопо будет больше времени. Бедняга, с тех пор как вышел из дворца, успел, наверно, еще кого-нибудь ударить кинжалом, и теперь сенат ни за что не пощадит: его. Блеск золота соблазнил этого человека, и он оскорбил тех, кто так долго терпел его. Да простит мне господь, что я1 знался о подобным человеком! Но, когда на сердце тяжело, даже ласкающийся пес согревает душу. Мало кому теперь есть до меня дело, иначе я бы никогда не принял дружбу такого, как он.
Антонио умолк, так как гондола республики стремительно приблизилась к его лодке и замерла на месте. Вода еще бурлила под веслами, когда какой-то человек уже перебрался в лодку рыбака; теперь большая гондола рванулась прочь и, отплыв на несколько сот футов, остановилась.
Антонио с молчаливым любопытством наблюдал за происходящим. Увидев, что гребцы государственной гондолы подняли весла, он вновь украдкой; бросил взгляд в ту сторону, куда скрылся Якопо, и, обнаружив, что все благополучно, доверчиво взглянул на прибывшего. Яркий свет луны позволил рыбаку по одежде и внешности незнакомца убедиться, что перед ним - босоногий кармелит. Стремительность, с какой мчалась гондола, и необычность поручения привели монаха в еще большее смятение, нежели то, которое испытывал Антонио. Но, несмотря на это, удивление отразилось на его скорбном лице, когда он увидел жалкого старика с редкими прядями седых волос.
- Кто ты? - вырвался у него изумленный возглас.
- Антонио с лагун. Рыбак, многим обязанный незаслуженным милостям святого Антония.
- Как, же случилось, что такой, как ты, навлек на себя гнев сената?
- Я прямой человек и всем готов воздать должное. Если это оскорбляет сильных мира сего, значит, они скорее достойны сожаления, чем зависти.
- Осужденные всегда более склонны считать себя несчастными, чем виновными. Подобное роковое заблуждение следует искоренить из твоего ума, дабы оно не привело тебя к смерти.
- Пойди и скажи это патрициям. Они весьма нуждаются в откровенном совете и увещевании церкви.
- Сын мой, гордость, злоба и упрямство звучат в твоих ответах. Грехи сенаторов - а будучи людьми, и они не безгрешны - не могут служить оправданием твоих грехов. Если даже ужасный приговор обречет человека на казнь, преступления против бога останутся в их первозданном безобразии. Люди могут пожалеть того, кто безвинно пострадал от их гнева, но церковь лишь тому дарует прощение, кто, осознав свои заблуждения, искренне в них раскается.
- Падре, вы пришли исповедовать кающегося грешника?
- Таково данное мне поручение. Я глубоко этим огорчен, и, если правда то, чего я опасаюсь, мне особенно жаль, что под карающей десницей правосудия придется склонить голову человеку твоих лет.
Антонио улыбнулся и вновь обратил взгляд к ослепительной полосе света, скрывшей лодку браво.
- Падре, - сказал он, после того как его долгое и пристальное наблюдение закончилось, - не будет большого вреда, если я открою правду человеку, облеченному святым саном. Тебе, должно быть, сказали, что здесь, на лагунах, находится преступник, навлекший на себя гнев Святого Марка?
- Ты прав.
- Нелегко догадаться, когда Святой Марк доволен, а когда нет, - продолжал Антонио, спокойно закидывая свою удочку. - Ведь он так долго терпел того самого человека, кого теперь разыскивают. Да, его пускали и к самому дожу. У сената есть на то свои причины, скрытые от понимания невежественных людей, но для души несчастного юноши было бы лучше, а для республики - пристойнее, если б она с самого начала строже отнеслась к его поступкам, - Ты говоришь о другом! Значит, не ты преступник, какого они ищут?
- Я грешен, как и все рожденные женщиной, благочестивый кармелит, но моя рука никогда не держала другого оружия, кроме доброго меча, которым я разил нехристей. А только что здесь был человек и - мне горько это говорить, - он не может сказать того же!, - И он скрылся?
- Падре, у вас есть глаза, и вы сами можете ответить на этот вопрос. Его здесь нет, и, хотя он не так уж далеко, самой быстрой гондоле Венеции, хвала святому Марку, теперь его не догнать!
Кармелит склонил голову, и губы его зашептали не то молитву, не то благодарение богу. г - Монах, ты огорчен, что грешник бежал?
- Сын мой, я радуюсь тому, что мне не придется исполнять сей тягостный долг, но и скорблю, что есть душа столь развращенная, что долг этот должен быть выполнен. Позовем же слуг республики и скажем им, что поручение невыполнимо.
- Не торопись, добрый падре. Ночь тиха, а наемники заснули у своих весел, словно чайки на лагунах. У юноши останется больше времени для раскаяния, если его никто не потревожит.
Кармелит, поднявшийся было на ноги, тотчас сел вновь, точно им руководило сильное внутреннее побуждение.
- Я думал, что он успел уже далеко уйти от погони, - пробормотал монах, как бы извиняясь за свою излишнюю поспешность.
- Он слишком дерзок и, боюсь, поплывет назад к каналам, так что вы можете встретиться с ним возле города.., а может быть, за ним охотятся и другие гондолы республики. Одним словом, падре, самый надежный способ уклониться от исповедования наемного убийцы - это выслушать исповедь рыбака, который давно уж не имел случая покаяться в грехах.
Люди, стремящиеся к одной цели, понимают друг друга с полуслова. Кармелит уловил желание Антонио. Он откинул капюшон, и старому рыбаку открылось лицо монаха, готового выслушать его исповедь.
- Ты христианин, и человеку твоего возраста не приходится напоминать, что должен чувствовать кающийся грешник, - начал монах.
- Я грешен, падре. Наставь меня и отпусти мне грехи, чтобы я мог надеяться на спасение.
- Молитва твоя услышана, а просьба будет исполнена. Приблизься и преклони колена.
Антонио прикрепил удочку к сиденью, осмотрел с обычной тщательностью свою сеть, набожно перекрестился и стал перед кармелитом на колени. Началась исповедования и тяжкие переживания придали словам и мыслям рыбака достоинство, которое монах не привык встречать у людей этого сословия. Он поведал, какие надежды связывал со своим мальчиком и как они были разрушены несправедливыми и бездушными действиями государства, рассказал обо всех своих попытках освободить внука, о дерзких уловках во время состязания гребцов и символического обручения дожа с Адриатикой. Подготовив таким образом кармелита к пониманию природы греховных страстей, в которых долг повелевал ему теперь признаться, старик рассказал об этих страстях и о том влиянии, какое они оказали на его душу, привыкшую жить в мире с людьми. Он говорил просто, ни о чем не умалчивая, и речь его внушила монаху уважение и пробудила в нем горячее участие.
- Как мог ты дать волю подобным чувствам по отношению к таким почитаемым и могущественным венецианцам? - воскликнул монах, изображая суровость, которой он вовсе не чувствовал.
- Перед богом признаю свой грех! В ожесточении сердца я проклинал их, ибо они казались мне людьми, лишенными сочувствия к беднякам, и бессердечными, как мраморные статуи в их дворцах.
- Ты знаешь, что, если хочешь быть прощенным, должен сам прощать. Можешь ли ты, не тая злобы ни на кого, забыв причиненное тебе зло, можешь ли ты с христианской любовью к ближним молиться тому, кто принял смерть ради спасения рода человеческого, за тех, кто заставил тебя страдать?
Антонио опустил голову на обнаженную грудь и, казалось, вопрошал свою душу.
- Падре, - произнес он смиренно, - надеюсь, что могу.
- Не следует на свою погибель говорить, не подумавши. Небесный свод над нашей головой скрывает око, которое охватывает взором всю Вселенную и заглядывает в самые сокровенные тайники человеческого сердца. Способен ли ты, сокрушаясь о своих собственных грехах, простить патрициям их заблуждения?
- Моли бога о них, святая Мария, как я сейчас прошу к ним милосердия! Падре, я прощаю их - Аминь!
Кармелит поднялся и стал над коленопреклоненным Антонио; лицо его, озаренное светом луны, выражало глубокое сострадание. Воздев руки к звездам, он произнес слова отпущения грехов, и в голосе его звучала пламенная вера.
- Аминь! Аминь! - воскликнул Антонио, вставая и крестясь. - Да помогут мне святой Антоний и пречистая дева исполнить свой долг!
- Я буду поминать тебя, сын мой, в моих молитвах. Прими мое благословение, чтобы я мог уйти.
Антонио вновь преклонил колена, и кармелит твердым голосом благословил его. Исполнив этот последний обряд, оба некоторое время безмолвно молились, после чего тем, кто находился в государственной гондоле, был подан знак приблизиться. Гондола рванулась вперед и через мгновение была уже рядом. Два человека перебрались в лодку Антонио и услужливо помогли монаху занять свое место ь гондоле республики.
- Преступник исповедался? - полушепотом спросил один из них, по-видимому старший.
- Произошла ошибка. Тот, кого вы ищете, ускользнул. Этот престарелый человек - рыбак, по имени Антонио, и он едва ли повинен в серьезных преступлениях против Святого Марка. Браво уплыл по направлению к острову Святого Георга, и его следует искать не здесь.
Офицер отпустил монаха, который быстро подошел к балдахину и, обернувшись, бросил последний взгляд на лицо рыбака. Заскрипел канат, и резкий рывок сдвинул с места якорь лодки Антонио. Послышался громкий всплеск воды, и обе лодки, словно сцепившись, вместе помчались прочь, покорные отчаянным усилиям гребцов. В гондоле республики с ее темной, похожей на катафалк кабиной виднелось прежнее число гребцов, склонившихся над веслами, лодка же рыбака была пуста!
Плеск весел и звук от погружения в воду тела Антонио смешались с шумом моря. Когда рыбак после своего падения всплыл на поверхность, он оказался один среди обширного безмятежного водного пространства. Возможно, у него затеплилась смутная надежда, когда, вынырнув из морской пучины, он очутился среди дивного великолепия лунной ночи. Но купола спящей Венеции были слишком далеки и недосягаемы для человеческих сил, а лодки с бешеной скоростью мчались по направлению к городу. Рыбак повернулся и поплыл с трудом, ибо голод и утреннее напряжение истощили его силы; он не сводил глаз с темного пятнышка, которое, как он твердо знал, было лодкой браво.
Якопо не отрываясь следил за всем происходящим, до предела напрягая зрение. Преимущество его положения состояло в том, что он все видел, сам оставаясь незамеченным. Он видел, как кармелит совершал отпущение грехов, а затем подошла большая лодка. Он услышал всплеск более громкий, чем удар весел о воду, и увидел, как уносится на буксире пустая гондола Антонио. Едва гребцы республиканской гондолы успели взметнуть воды лагун своими веслами, как его собственное весло пришло в движение.
- Якопо! Якопо! - пугающе слабо донеслось до его ушей.
Якопо узнал этот голос и сразу же понял все, что произошло. Вслед за криком о помощи послышался шум волны, вспенившейся перед носом гондолы браво. Звук рассекаемой воды был подобен дыханию ветра. За кормой оставались рябь и пузыри, словно обрывки облаков, гонимых ветром по звездному небу; могучие мускулы, которые уже показали в этот день такую исполинскую силу на гонках гондол, теперь, казалось, трудились с удвоенной энергией. Сила и ловкость чувствовались в каждом взмахе весла, и гондола темным пятном летела вдоль светящейся полосы подобно ласточке, касающейся воды своим крылом.
- Сюда, Якопо.., ты правишь мимо! Нос гондолы повернулся, и горящие глаза браво уловили очертания головы рыбака.
- Быстрей, Якопо, друг.., нет сил!
Вновь рокот волн заглушил голос рыбака. Якопо бешено заработал веслом; при каждом ударе легкая гондола словно взлетала над водой.
- Якопо.., сюда.., дорогой Якопо!
- Да поможет тебе матерь божья, рыбак! Я иду!
- Якопо.., мальчик! Мальчик!
Вода забурлила, рука мелькнула в воздухе и исчезла. Гондола подплыла к месту, где она виднелась только что, и, задрожав, мгновенно остановилась, повинуясь обратному взмаху весла, согнувшему ясеневую лопасть, как тростинку.
Лагуна закипела от этих неистовых движений, но, когда волнение улеглось, вода стала вновь безмятежно-спокойной, как отражавшийся в ней синий небосвод.
- Антонио! - вырвалось у браво.
Ужасающие безмолвие последовало за этим зовом. Ни ответа, ни признака человеческого тела. Якопо стиснул рукоять весла железными пальцами; звук собственного дыхания заставил его вздрогнуть. Повсюду, куда ни устремлялся его лихорадочный взгляд, он видел глубокий покой коварной стихии, столь грозной в своем гневе. Подобно сердцу человека, она, казалось, сочувствовала умиротворенной красоте полуночи, но и, как сердце человека, скрывала в глубине своей страшные тайны.

Глава 16

Еще немного дней, ночей тревожных,
И я усну спокойно - только где?
- Значенья не имеет..
Прощай же, Анджолина.
Байрон, "Марино Фальеро"
Когда кармелит вернулся в покои донны Виолетты, лицо его было смертельно бледно, и он с трудом добрался до кресла. Монах едва ли обратил внимание на то, что визит дона Камилло Монфорте слишком затянулся и что глаза пылкой Виолетты сияют радостным блеском. Счастливые влюбленные - ибо герцогу святой Агаты удалось вырвать эту тайну у своей возлюбленной, если только можно назвать тайной то, что Виолетта почти не пыталась скрыть, - тоже не сразу заметили его возвращение; монах прошел через всю комнату, прежде чем даже спокойный взгляд донны Флоринды обнаружил его присутствие.
- Уж не больны ли вы! - воскликнула гувернантка. - Отца Ансельмо, вероятно, вызывали по очень важному делу!
Монах откинул капюшон, под которым ему было трудно дышать, и все увидели мертвенную бледность его лица. Взор его, полный ужаса, блуждал по лицам окружающих, словно он силился вспомнить этих людей.
- Фердинандо!.. Отец Ансельмо! - поспешно поправилась донна Флоринда, не сумев, однако, утаить волнение. - Скажите что-нибудь... Вы страдаете!
- Болит мое сердце, Флоринда!
- Не скрывайте от нас... Еще какие-нибудь дурные вести? Венеция...
- Страшное государство!
- Почему вы покинули нас? Почему в столь важную минуту для нашей воспитанницы.., когда решается ее судьба, ее счастье.., вас не было так долго?
Виолетта с удивлением взглянула на часы, но ничего не сказала.
- Я был нужен властям, - ответил монах, тяжелым вздохом выдав свое страдание.
- Понимаю, падре. Вы дали отпущение грехов осужденному?
- Да, дочь моя. И немногие оставляют эту юдоль такими умиротворенными, как он.
Донна Флоринда прошептала короткую молитву за упокой души усопшего и набожно перекрестилась. Ее примеру последовала Виолетта, и у дона Камилло, благоговейно склонившего голову рядом с прелестной соседкой, губы зашевелились в молитве.
- Это был справедливый приговор, падре? - спросила донна Флоринда.
- Нет! - с жаром воскликнул монах. - Или люди совсем утратили веру. Я был свидетелем смерти человека, более достойного жить, как, впрочем, и более готового умереть, чем те, кто вынес ему приговор. Что за страшное государство Венеция!
- Эти люди распоряжаются и твоей судьбой, Виолетта, - сказал дон Камилло. - И твое счастье будет отдано в руки этих ночных убийц. Скажите нам, падре, ваша трагедия имеет какое-либо отношение к Виолетте? Нас окружают непостижимые тайны, и они столь же ужасны, как сама судьба.
Монах перевел взгляд с одного на другого, и выражение его лица несколько смягчилось.
- Вы правы, - сказал он, - эти люди хотят распорядиться и жизнью Виолетты. Святой Марк да простит тех, кто прикрывает свои бесчестные дела его святым именем, и да защитит он ее своими молитвами!
- Достойны ли мы, падре, узнать то, чему вы были свидетелем?
- Тайна исповеди священна, сын мой, но позором покрыли себя живые, а не тот, кто ныне мертв.
- Узнаю руку тех, кто заседает там, наверху. (Так говорили в городе о Совете Трех.) Они годами попирали мои права, преследуя собственные цели, и, к стыду моему, должен признать, что, добиваясь справедливости, я был вынужден подчиниться им, что противоречит и чувствам моим и характеру.
- Нет, Камилло, ты не способен изменить самому себе!
- Моя дорогая, власти Венеции ужасны, и плоды их деятельности пагубны как для правителей, так и для подданных. Из всех порочных методов управления они используют самые опасные, окутывая тайной свои намерения, свои действия и свои обязанности!
- Ты прав, сын мой. В любом государстве единственная гарантия от притеснений и несправедливости - это страх перед всевышним и страх перед людьми. Но Венеция не знает страха божьего, ибо слишком многие погрязли в ее грехах; а что касается страха перед людьми, то дела ее скрыты от людских взоров.
- Мы говорим слишком дерзко для тех, кто живет под ее властью, - заметила донна Флоринда, робко оглянувшись по сторонам. - Раз мы не в силах ни изменить, ни исправить обычаи государства, нам следует молчать.
- Если мы не можем сделать иной власть Совета, надо попытаться ускользнуть от нее, - быстро проговорил дон Камилло, также, впрочем, понизив голос, и для безопасности прикрыл плотней окна и оглядел все двери. - Вы совершенно уверены в преданности слуг, донна Флоринда?
- О нет, синьор. Среди них есть и верные люди, находящиеся у нас в услужении долгие годы, но есть и такие, которых нанял сенатор Градениго, и это, несомненно, тайные агенты Совета.
- Так они следят за всеми! Я тоже вынужден принимать в своем дворце мошенников, хоть и знаю, что они наемники сената. И все же я считаю более разумным делать вид, будто мне неведомо их ремесло, чтобы не оказаться в таком положении, когда я не смогу даже ничего заподозрить. Как вы думаете, падре, мой приход сюда остался незамеченным?
- Было бы слишком рискованным полагать, что мы в полной безопасности. Никто не видел, как мы вошли, ибо мы воспользовались потайным входом, но кто может быть уверен в чем-нибудь, когда каждый пятый глаз принадлежит шпиону?
Испуганная Виолетта коснулась руки возлюбленного.
- Даже в этот миг за тобою могут следить и потом тайно приговорить к наказанию, Камилло, - сказала она.
- Если меня видели, в этом можно не сомневаться:
Святой Марк не прощает тех, кто дерзко нарушает его волю. Но, чтобы добиться твоего расположения, милая Виолетта, я готов на все. И ничто, даже более страшная опасность, не остановит меня.
- Я вижу, что неопытные и доверчивые души воспользовались моим отсутствием, чтобы переговорить друг с другом откровеннее, чем это позволяло благоразумие, - сказал кармелит с таким видом, словно заранее знал ответ.
- Природа сильнее благоразумия, падре. Монах нахмурился. Все следили, как выражение его лица, обычно доброжелательное, хоть и всегда печальное, менялось сообразно с ходом его мысли. Некоторое время царило полное молчание.
Наконец, подняв озабоченный взгляд на дона Камилло, кармелит спросил:
- Хорошо ли ты продумал, к каким последствиям может привести твоя безрассудная смелость? Чего ты достигнешь, возбуждая гнев республики, бросая вызов ее коварству, вступая в открытый бой с ее тайной полицией, пренебрегая ужасами ее тюрем?
- Падре, я подумал обо всем, как сделал бы на моем месте каждый, чье сердце преисполнено любви. Я понял теперь, что любое горе покажется мне счастьем в сравнении с потерей Виолетты, и я готов идти на какой угодно риск, лишь бы добиться ее благосклонности. Это ответ на ваш первый вопрос; что же касается остального, могу только заметить, что я достаточно знаком с кознями сената и сумею оказать им противодействие.
- Юность, обманутая радужными надеждами, которые сулят ей блестящее будущее, всегда говорит одинаково. Годы и опыт осудят эти заблуждения, но всем придется отдавать дань этой слабости, пока жизнь не предстанет перед ними в своем истинном виде. Герцог святой Агаты, хотя имя и род твой знамениты, а владения обширны, ты бессилен обратить твой венецианский дворец в неприступную крепость или бросить вызов дожу.
- Вы правы, святой отец. Это не в моих силах; и тому, кто мог бы это сделать, не стоило бы так опрометчиво рисковать своей судьбой. Но не весь мир принадлежит Святому Марку - мы можем бежать.
- У сената длинные руки, и у него есть еще тысячи невидимых рук.
- Никто не знает этого лучше, чем я. И все же власти не совершают насилия без каких-либо на то причин. Донна Виолетта вручила мне свою жизнь, и они сочтут эту потерю непоправимой.
- Ты так думаешь? Но сенат сразу же найдет средство разлучить вас. Не надейся, что Венеция столь легко позволит разрушить свои планы. Богатство этого дома привлечет многих недостойных искателей, и твоими правами просто пренебрегут или станут отрицать их.
- Но ведь церковный обряд священен, и никто не смеет им пренебречь, падре! - воскликнула Виолетта.
- Дочь моя, мне тяжело говорить это тебе, но сильные мира сего находят пути, чтобы нарушить и это таинство. Твое собственное богатство может навлечь на тебя несчастье...
- Это могло бы произойти, падре, если бы мы продолжали оставаться во владениях Святого Марка, - прервал дон Камилло, - но схватить нас по другую сторону границы значило бы дерзко нарушить закон иностранного государства. Кроме того, в замке святой Агаты мы будем недоступны для венецианских властей, а там, возможно, и дождемся времен, когда они сочтут более благоразумным отступиться.
- Все это было бы правильно, если бы ты рассуждал в стенах замка святой Агаты, а не здесь, на венецианских каналах.
- В городе есть калабриец Стефано Милане, мой вассал от рождения; он сейчас в порту со своей фелуккой "Прекрасная соррентинка". Стефано близкий друг моего гондольера, того самого, кто завоевал третий приз на гонках сегодня... Вам дурно, падре? - прервал вдруг себя дон Камилло. - Вы так изменились в лице!
- Ничего, продолжай, - ответил монах, жестом приказывая не обращать на него внимания.
- Мой верный Джино сказал, что Стефано, вероятно, прибыл сюда по делам республики, и, хотя моряк на этот раз менее откровенен, чем обычно, по некоторым его намекам можно судить, что фелукка с часу на час готовится выйти в море. Я не сомневаюсь, что Стефано охотнее станет служить мне, чем этим двуличным негодяям из сената. Я могу заплатить столько же, сколько и они, если мое поручение будет исполнено, но могу так же и наказать.
- Ты был бы прав, если б находился за пределами этого страшного города. Но каким образом ты сможешь сесть на корабль, если за каждым нашим движением следят?
- В любой час дня и ночи на каналах можно встретить людей в масках. И, хотя власти прибегают ко всяким ухищрениям в слежке за людьми, вы знаете, падре, что традиция неприкосновенности маски священна и никто без какого-либо чрезвычайного" повода не может потребовать снять ее. Не будь этой ничтожной привилегии, жизнь в городе не продлилась бы и дня.
- И все же я опасаюсь, - сказал монах, и по лицу его было видно, что он взвешивает все возможности побега. - Если нас обнаружат и схватят, мы погибли.
- Верьте мне, падре, что и при таком несчастном исходе я позабочусь о вашей судьбе. Вы знаете, что мой дядя кардинал и ему покровительствует сам папа. И, клянусь честью, я сделаю все, чтобы при содействии церкви облегчить вашу участь.
Лицо кармелита вспыхнуло, и впервые дон Камилло увидел в уголках его аскетического рта мирскую гордость.
- Ты неверно истолковал мои опасения, герцог святой Агаты, - сказал, монах. - Я боюсь не за себя, а за Виолетту, нежное и любящее существо, которое было вверено моей заботе и к которому я отечески всем сердцем привязан. - Монах замолк, словно в душе его происходила борьба. - Кроме того, я давно знаю кротость и благородство донны Флоринды, - продолжал он затем, - и потому не могу оставаться равнодушным к опасностям, которым она подвергнется. Ведь мы не можем покинуть нашу питомицу, и я считаю, что, будучи осторожными и благоразумными опекунами, мы не имеем права идти на такой риск. Будем лучше надеяться, что правители не ослабят своей заботы об интересах и счастье нашей Виолетты.
- Это была бы надежда на то, что Крылатый Лев обратится в ягненка, а бездушные сенаторы - в общество смиренных картезианцев "Картезианцы - монашеский орден, основанный в XI веке во Франции.". Нет, падре, мы должны воспользоваться счастливым случаем - а более счастливый, чем этот, вряд ли представится - или вручить свою судьбу холодным и расчетливым властителям, попирающим все законы для достижения собственных целей. Часа.., нет, даже меньше, хватит, чтобы известить моряка, и, прежде чем настанет рассвет, мы увидим, как венецианские дворцы в отдалении исчезают постепенно из глаз, словно погружаясь в ненавистные лагуны.
- Это всего лишь дерзкие мечты юности, побуждаемой страстью. Поверь мне, сын мой, не так-то просто обмануть агентов полиции. Мы не сможем покинуть дворец, ступить на борт фелукки или осуществить какие-либо другие наши планы без того, чтобы не привлечь к себе их внимания. Но тише! Я слышу всплеск весел. Чья-то гондола остановилась у входа!
Донна Флоринда поспешно вышла на балкон и так же стремительно вернулась, сообщив, что чиновник республики входит во дворец. Нельзя было терять ни минуты, и дон Камилло вновь скрылся в маленькой молельне. Едва была принята эта предосторожность, как дверь отворилась, и в покои Виолетты вошел чиновник сената по особым поручениям. Он оказался тем самым человеком, который присутствовал во время страшной казни рыбака и который принес Виолетте весть о прекращении опеки над ней синьора Градениго. Войдя, он недоверчиво оглядел всю комнату, и кармелит, встретившись с его взглядом, содрогнулся. Но внезапные опасения исчезли, лишь только выражение подозрительности на лице чиновника сменилось лицемерной улыбкой, которой он имел обыкновение смягчать неприятные новости.
- Благородная синьора! - сказал он, поклоном выражая почтение той, к кому обращался. - Мое усердие должно убедить вас, сколь неустанно печется сенат о вашем благополучии. Стремясь доставить вам удовольствие и будучи всегда внимательным к желаниям такой знатной особы, как вы, сенат решил на летнее время, когда каналы нашего города лишь усугубляют зной и переполнены людьми, отправить вас развлечься в места более подходящие. Меня послали просить вас сделать все приготовления к отъезду, необходимые, чтобы вы могли прожить несколько месяцев на более чистом воздухе со всеми возможными удобствами; сборы следует закончить как можно скорее, так как путешествие, чтобы оно вас не утомило, начнется до восхода солнца.
- Это слишком краткий срок, синьор, для женщины, покидающей жилище своих предков!
- Любовь и отеческая забота Святого Марка позволяют пренебречь некоторыми пустыми формальностями; времени же будет достаточно, ибо Святой Марк, как истый родитель, сам позаботится о том, чтобы все необходимое было доставлено в резиденцию, которая будет иметь честь принять столь благородную обитательницу.
- Мне самой, синьор, не нужно долгих сборов, но я боюсь, что моим слугам понадобится больше времени.
- Правительство предвидело и это, синьора, и сенат решил прислать вам новую служанку, ибо только она одна и потребуется вам на время столь краткого отсутствия.
- Как, синьор! Неужели меня разлучат с моими людьми?
- Заботу о вас доверят тем, кто будет служить вашей особе из более высоких побуждений, чем наемные лакеи вашего дворца.
- А моя наставница и духовный отец?
- Во время вашего отсутствия им будет разрешено отдохнуть в городе.
Возглас донны Флоринды и невольный жест кармелита выдали их тревогу. Донна Виолетта огромным усилием воли подавила свое негодование и оскорбленную гордость, но взгляд ее был полон страдания.
- Должна ли я понимать, что этот запрет распространяется также и на мою горничную?
- Синьора, таков полученный мною приказ.
- Может быть, вы полагаете, что Виолетта Тьеполо будет сама себя обслуживать?
- Нет, синьора! Это будет долгом самой приятной и исполнительной вашей помощницы. Аннина! - позвал тут чиновник, подойдя к двери. - Твоя благородная госпожа желает тебя видеть сейчас же.
На пороге появилась дочь виноторговца. Несмотря на притворно скромный вид, по лукавому выражению ее лица можно было понять, что она чувствует себя вполне независимой от воли своей новой госпожи.
- И эта девица будет всегда рядом со мной? - воскликнула Виолетта, с нескрываемой неприязнью глядя на хитрое и лживое лицо Аннины.
- Такова воля ваших опекунов, синьора. Девушка знает свои обязанности, и потому я не стану долее стеснять вас своим присутствием. Надеюсь, вы воспользуетесь моим уходом и, не теряя времени, которого и так осталось немного, до наступления рассвета успеете подготовиться, чтобы покинуть город с первым утренним ветром.
Чиновник вновь, скорее из привычной предосторожности, чем по другой причине, оглядел комнату, поклонился и вышел.
После его ухода воцарилось глубокое и тягостное молчание. Но тут, опасаясь, что дон Камилло, не зная, что произошло, выйдет из своего укрытия, Виолетта решила предупредить его об опасности и поспешно заговорила со своей новой служанкой.
- Ты уже когда-нибудь служила, Аннина? - спросила она громко, надеясь, что герцог услышит их разговор.
- Такой знатной и прекрасной госпоже - никогда. Но я надеюсь угодить вам, ибо я много слышала о вашей доброте.
- Льстить, я вижу, ты умеешь. А теперь ступай и извести моих старых слуг об этой неожиданной перемене. Мне необходимо поторопиться, чтобы своей медлительностью не вызвать недовольство сената. Я полагаюсь во всем на тебя, так как ты знаешь волю моих опекунов, и мои слуги помогут тебе.
Аннина медлила, и на лице ее отразились подозрительность и нежелание повиноваться. Однако она подчинилась, покинув покои вместе со слугой, которого донна Виолетта вызвала из передней. Дверь за ней закрыли, и в то же мгновение дои Камилло вышел из своего убежища. Все четверо в ужасе глядели друг на друга.
- Неужели вы все еще можете колебаться, падре? - горячо воскликнул герцог.
- Я не колебался бы ни минуты, сын мой, если бы надеялся, что побег будет успешным.
- Значит, вы не оставите меня! - воскликнула Виолетта, радостно целуя руки монаха. - И ты тоже, моя вторая мать?
- Мы не покинем тебя, - сказала донна Флоринда, которая обладала способностью без слов понимать намерения кармелита. - Мы пойдем с тобой и в замок святой Агаты, и в темницы Святого Марка.
- Добрая, милая Флоринда, прими мою благодарность! - сжав руки на груди, с облегчением воскликнула исполненная радости и почтительности Виолетта. - Камилло, мы ждем твоих приказаний.
- Тише, - шепнул монах, - сюда идут! Прячьтесь, герцог!
Едва дон Камилло успел скрыться, как вошла Аннина. Она, так же как и чиновник, подозрительно оглядела комнату, и по ее пустым вопросам можно было судить, что она явилась вовсе не для того, чтобы выяснить, какого цвета платье желает надеть Виолетта.
- Выбирай любое, - нетерпеливо ответила ее хозяйка. - Ты же знаешь, куда мы собираемся, и сама можешь выбрать подходящий наряд. И торопись, чтобы я не опоздала! Энрико, проводи мою новую горничную в гардеробную.
Аннина неохотно удалилась. Она была слишком опытна во всех хитростях, чтобы поверить этой неожиданной уступчивости Виолетты и не заметить неудовольствия, с каким ее допустили к выполнению новых обязанностей. Аннина вынуждена была подчиниться, так как преданный Энрико не отходил от нее ни на шаг, но, едва отойдя от двери, она вдруг сказала ему, что забыла спросить о чем-то важном, и стремительно вошла в комнату, прежде чем Энрико смог помешать ей.
- Ступай, дочь моя, и исполни, что тебе приказано! Не беспокой нас больше, - сурово сказал монах. - Я буду исповедовать твою госпожу, ибо, прежде чем мы вновь встретимся с ней, она может долго томиться в ожидании утешения святой церкви. Если у тебя нет ничего безотлагательного, удались, пока ты еще не нанесла серьезного оскорбления религии.
Строгий тон кармелита, его властный и вместе с том спокойный взгляд внушил Аннине почтение. Испугавшись его проницательного взора и боясь оскорбить верования, которых придерживались все в Венеции и которые привыкла уважать и она, Аннина пробормотала извинение и исчезла. Но, прежде чем закрыть дверь, она еще раз обшарила глазами всю комнату. Когда они снова остались одни, монах жестом приказал молчать пылкому дону Камилло, который, едва сдерживая нетерпение, ожидал ухода незваной служанки.
- Будь благоразумен, сын мой, - сказал монах порывистому дону Камилло, - нас окружают предатели. В этом несчастном городе никогда не знаешь, кому можно довериться.
- Мне кажется, Энрико можно верить, - сказала донна Флоринда, но в голосе ее послышалось невольное сомнение.
- Это безразлично, дочь моя. Ему неизвестно присутствие здесь дона Камилло, и поэтому мы в безопасности. Герцог святой Агаты, если ты можешь вывести нас из этой ловушки, мы следуем за тобой.
Взгляд монаха предостерег Виолетту от радостного возгласа, готового сорваться с ее уст, и она молча вопросительно взглянула на дона Камилло. Выражение лица герцога не оставляло никаких сомнений в его ответе. Он поспешно написал карандашом несколько слов и, вложив в конверт монету, неслышными шагами прошел на балкон. Знак был подан. Все ждали затаив дыхание. Вскоре под окном послышался плеск весел. Выступив вперед, дон Камилло кинул конверт. Он так точно рассчитал, что было слышно, как монета ударилась о дно гондолы. Гондольер едва взглянул на балкон и, затянув обычную на каналах песню, лениво поплыл дальше с видом человека, которому некуда спешить.
- Удалось, - сказал герцог, услыхав песню Джино. - Через час мой посланный договорится с хозяином фелукки, и тогда все будет зависеть от того, сумеем ли мы незаметно выбраться из дворца. Вскоре мои люди будут здесь, и мы сделаем все, чтобы как можно скорее достигнуть Адриатики.
- Мы должны еще исполнить один необходимый долг, - заметил монах. - Дочери мои, идите к себе и займитесь приготовлениями к побегу, которые легко могут быть истолкованы как исполнение воли сената. Через несколько минут я снова позову вас сюда.
Удивленные женщины послушно удалились, и кармелит стал кратко, но ясно излагать герцогу свой план. Дон Камилло жадно слушал, и, когда монах кончил, оба скрылись в небольшой молельне. Не прошло и пятнадцати ми-пут, как монах вышел оттуда один и позвонил в колокольчик, звон которого был слышен в комнате Виолетты. Донна Флоринда и ее воспитанница тут же явились.
- Приготовься исповедоваться, дитя мое, - сказал священник, торжественно опускаясь в кресло, где он обычно выслушивал исповеди своей духовной дочери.
Лицо Виолетты то бледнело, то вновь заливалось румянцем, словно на душе ее лежал тяжкий грех. Взглянув с мольбой на свою наставницу и встретив ее мягкую, ободряющую улыбку, Виолетта с бьющимся сердцем, еле сдерживая волнение, преклонила колена на подушечке у ног своего духовного наставника, хотя мысли ее блуждали и она никак не могла сосредоточиться.
Приглушенный шепот донны Виолетты доносился только до отеческого слуха того, кому он предназначался. Дон Камилло смотрел в приоткрытую дверь часовни на склоненную фигуру девушки, на ее прижатые к груди руки и прекрасное лицо, доверчиво обращенное к монаху. Пока она признавалась в своих невинных грехах, румянец на ее щеках становился все гуще, а в глазах, еще недавно светившихся совершенно иным чувством, теперь вспыхнуло благоговейное волнение. Искренней, строго воспитанной Виолетте понадобилось гораздо больше времени, чтобы освободиться от тяжкого бремени своих грехов, чем житейски опытному герцогу святой Агаты. Ему казалось, что губы ее много раз шептали его имя и что он мог даже расслышать целые фразы, посвященные ему. Дважды добрейший падре невольно улыбался и после каждого признания Виолетты в каком-либо неосторожном поступке с любовью касался рукой ее обнаженной головы. Наконец Виолетта замолкла. Необычные обстоятельства этой исповеди лишь усилили торжественность, с которой монах дал Виолетте отпущение грехов.
Когда эта часть обряда была закончена, кармелит вошел в часовню. Недрогнувшей рукой он зажег свечи на алтаре и сделал необходимые приготовления к обряду. Дон Камилло, стоя рядом с Виолеттой, шептал ей что-то с жаром торжествующего и счастливого влюбленного. Донна Флоринда у дверей прислушивалась к каждому шороху, раздававшемуся в передней. Затем монах показался у входа в маленькую часовню и хотел что-то сказать, но быстрые шаги донны Флоринды помешали ему. Дон Камилло едва успел скрыться за занавесью окна, как дверь отворилась и вошла Аннина.
Заметив приготовленный алтарь и торжественный вид священника, она в замешательстве остановилась. Однако, тут же овладев собой, с той находчивостью, что помогла ей добиться должности, которую она теперь занимала, Аннина благоговейно перекрестилась и, как человек, знающий свои обязанности, отошла в сторону, словно тоже хотела принять участие в священной церемонии.
- Дочь моя, - сказал ей монах, - никто из присутствующих не покинет часовню, прежде чем не кончится обряд.
- Падре, мой долг всегда быть рядом с госпожой, а находиться подле нее в это утро - истинное счастье.
Монах в нерешительности смотрел на окружающих и начал было придумывать предлог, чтобы избавиться от Аннины, как вдруг из своего укрытия вышел дон Камилло.
- Приступайте, падре, - сказал он. - Пусть будет одним свидетелем моего счастья больше.
Произнося это, герцог многозначительно коснулся своей шпаги и бросил такой взгляд на оцепеневшую Аннину, что она с трудом сдержала возглас, готовый сорваться с ее уст. Монах, казалось, понял этот молчаливый уговор и своим глубоким голосом начал службу. Примечательное событие, свершавшееся в тот момент, участниками которого являлись они все, внушительное достоинство кармелита, грозящая им в случае разоблачения опасность и неизбежное наказание за то, что они посмели нарушить волю правителей, - все это вызывало чувства, куда более глубокие, нежели те, что обычно охватывают присутствующих во время брачных церемоний. Юная Виолетта с трепетом внимала торжественному голосу монаха и к концу венчания беспомощно оперлась на руку человека, с которым связала себя клятвой. Во время службы глаза кармелита горели тайным огнем и задолго до конца он так подчинил себе все чувства Аннины, что, держал ее корыстную душу в благоговейном страхе. Наконец брачный союз был заключен, и монах благословил молодых.
- Да не оставит тебя дева Мария, дочь моя! - сказал монах, впервые в жизни целуя чистый лоб плачущей Виолетты. - Герцог святой Агаты, да услышит твои молитвы твой святой покровитель, если ты будешь любящим супругом этой чистой и доверчивой девушке.
- Аминь! Кажется, мы вовремя закончили венчание, моя Виолетта, - я слышу плеск весел, - сказал дон Камилло.
Выглянув с балкона, он увидел, что не ошибся, и счел, что пришла пора самых решительных действий. Шестивесельная гондола, способная противостоять волнам Адриатики во время безветрия, с балдахином соответствующих размеров, остановилась у водных ворот дворца.
- Я поражен их дерзостью! - воскликнул дон Камилло. - Нельзя терять ни минуты, пока кто-нибудь из шпионов республики не поднял на ноги полицию. Вперед, дорогая Виолетта! Идемте, донна Флоринда, идемте, падре!
Гувернантка и ее воспитанница быстро прошли во внутренние покои и мгновенно вернулись, неся в шкатулке драгоценности Виолетты, захватив также необходимые вещи для недолгого путешествия. В тот момент, когда они снова явились, все было готово, ибо дон Камилло заранее ждал этого решительного мгновения, а монаху, привыкшему к лишениям, не много потребовалось времени на сборы.
- Наше спасение - только в быстроте, - сказал дон Камилло. - Ускользнуть незаметно невозможно!
Он все еще говорил, когда монах первым пошел из комнаты. Донна Флоринда и полумертвая от страха Виолетта последовали за ним. Дон Камилло, взяв под руку Аннину, вполголоса приказал ей повиноваться под страхом смерти.
Необычное шествие благополучно миновало ряд комнат, не встретив ни единого человека. Но, войдя в большой зал, который соединялся с парадной лестницей, они очутились в окружении целой группы слуг.
- Дорогу! - крикнул герцог святой Агаты. - Ваша госпожа желает совершить прогулку по каналам.
Слуги с удивлением и любопытством смотрели на неожиданно появившегося незнакомца, но у большинства на лицах было написано подозрение. Не успела донна Виолетта ступить в вестибюль, как несколько человек поспешили следом и покинули дворец через другие выходы. Каждый бросился сообщать эту весть своему хозяину. Один побежал узкими улицами к дворцу синьора Градениго, другой искал его сына; а некто, даже не знавший того, кому он служит, разыскивал поверенного дона Камилло, чтобы сообщить ему о событии, где главную роль играл сам герцог. Вот как обман и двуличие сделали продажными слуг в доме самой красивой и богатой девушки Венеции!
Гондола стояла у мраморного причала дворца, и двое гребцов держали ее близ ступеней. Дон Камилло тотчас заметил, что гондольеры в масках приняли все предосторожности, какие он требовал от них, и в душе похвалил их за точность. У каждого на поясе висела короткая рапира, и герцогу показалось, что под складками одежды он различил громоздкое огнестрельное оружие, каким пользовались в то время. Обо всем этом он думал, пока кармелит и Виолетта садились в гондолу. За ними прошла донна Флоринда, но, когда их примеру хотела последовать и Аннина, дон Камилло остановил ее.
- Этим кончается твоя служба, - сказал он вполголоса. - Поищи себе другую госпожу или служи Венеции, за неимением лучшей.
Небольшая заминка заставила герцога обернуться, и на какое-то мгновение он задержался, чтобы взглянуть на толпу слуг, стоявших на почтительном расстоянии.
- Прощайте, друзья! - сказал он им. - Те из вас, кто любит свою госпожу, не будут забыты.
Он хотел что-то добавить, как вдруг его грубо схватили за руки. Дон Камилло стремительно обернулся - два гондольера, которые вышли из лодки, крепко держали его. Вне себя от изумления, он даже не сопротивлялся, и Аннина, повинуясь знаку гондольеров, быстро скользнула мимо герцога в лодку. Весла погрузились в воду; дона Камилло грубо втолкнули обратно во дворец, гондольеры быстро заняли свои места, и гондола, став недосягаемой для герцога, понеслась прочь.
- Джино! Злодеи! Что значит эта измена?!
Но в ответ послышался лишь плеск воды. Дон Камилло в немом отчаянии смотрел вслед уплывавшей гондоле, которая с каждым взмахом весел неслась все быстрей и наконец, завернув за угол какого-то дворца, скрылась из виду.
В Венеции погоня происходит иначе, чем в других городах, и преследовать ускользнувшую гондолу можно было только по воде. Несколько лодок, принадлежавших обитателям дворца, стояли у главного входа между сваями, и дон Камилло хотел уже броситься в одну из них и взяться за весла, когда услыхал со стороны моста, который в течение долгого времени служил укрытием для его слуг, плеск весел. Дома вдоль канала бросали черные тени на воду; вскоре из темноты показалась большая гондола, управляемая шестью гондольерами в масках, как и та, что исчезла мгновение назад. Сходство между ними было столь велико, что в первую минуту не только изумленный дон Камилло, но и все остальные присутствующие приняли эту гондолу за первую, вообразив, что она с необычайной скоростью успела объехать вокруг соседних зданий и снова вернуться к главному входу дворца Виолетты.
- Джино! - воскликнул пораженный дон Камилло.
- Я здесь, синьор, - ответил верный слуга.
- Подъезжай ближе! Что это за глупые шутки? Сейчас не время для них!
Дон Камилло прыгнул в лодку прямо из дверей дворца. Миновав гребцов, он тотчас вошел под балдахин, но одного взгляда было достаточно, чтобы убедиться, что там пусто.
- Негодяи! Как вы смели обмануть меня? - крикнул потрясенный герцог.
В это время городские часы пробили два раза, и, лишь когда этот условленный сигнал тяжело и монотонно прозвучал в ночном воздухе, дон Камилло понял свою ошибку.
- Джино, - сказал герцог сдержанным голосом, как человек, принявший отчаянное решение, - эти гребцы надежные люди?
- Верьте им, как собственным вассалам, синьор.
- Ты сумел передать мою записку поверенному?
- Он получил ее прежде, чем высохли чернила, ваша светлость.
- Негодяй! Это он сказал тебе, где найти гондолу, снаряженную, как эта?
- Да, синьор. И надо отдать ему должное - здесь все предусмотрено: и скорость и удобства.
- Что говорить! Он так заботлив, что посылает сразу две лодки! - сквозь зубы проговорил дон Камилло. - А теперь вперед! Ваша жизнь и мое счастье зависят от силы ваших рук! Тысячу дукатов в награду, если вы оправдаете мои надежды, в противном случае вас ждет мой справедливый гнев!
Сказав это, герцог в отчаянии бросился на подушки, жестом приказав гребцам приняться за дело. Джино занял свое место на корме с веслом в руках, приподнял балдахин кабины и нагнулся, чтобы услышать приказания хозяина, а лодка тем временем понеслась прочь от дворца. Затем, поднявшись во весь рост, опытный гондольер ударил веслом так, что вода, медленно струившаяся в узком канале, вспенилась, и гондола, словно понимая, что от нее требуется, быстро влетела в Большой канал.

Глава 17

Зачем лежишь ты на траве зеленой?
Сейчас не время спать.
Откуда бледность эта?
Байрон, "Каин"
Несмотря на твердую решимость догнать гондолу, увезшую Виолетту, дон Камилло не представлял себе, как действовать дальше. Несомненно, его предал кто-нибудь один или даже несколько из его слуг, кому он был вынужден поручить необходимые приготовления к побегу, который он обдумывал уже несколько дней; приписывать постигшую его неудачу случайной ошибке значило лишь обманывать себя. Дон Камилло сразу понял, что жена его теперь целиком во власти сената, и, слишком хорошо зная его могущество и полное пренебрежение всеми человеческими правами, когда речь идет о его собственных интересах, не сомневался, что правители воспользуются своим преимуществом, чтобы любой" ценой добиться желаемого.
Безвременная смерть дяди сделала Виолетту Тьеполо владелицей обширных земель в Папской области, и исключение из деспотического и произвольного закона Венеции, по которому вельможам надлежало избавиться от своих владений за пределами республики, было позволено только из уважения к поду Виолетты и, как мы уже Видели, из желания выдать ее замуж с выгодой для государства. Все еще преследуя эту цель и располагая всеми средствами для ее достижения, сенат, как хорошо понимал герцог, не только станет отрицать его брак, но и расправится со свидетелями этой церемонии, так что их показания никогда уже не причинят властям никаких неприятностей. Собственная судьба мало волновала его, хотя он знал, что предоставил своим врагам отличный повод отложить на неопределенный срок, если не отклонить вообще его законные требования. Герцог уже смирился с этой мыслью, но, возможно, чувство к Виолетте не настолько его ослепило, чтобы не считать ее владения в Папской области достаточным возмещением потерянного. Дон Камилло надеялся, что ему удастся невредимым вернуться к себе во дворец, так как большое уважение, которым он пользовался у себя на родине, и связи при дворе в Риме были достаточной гарантией того, что никакое прямое насилие не будет над ним совершено. Сенат затягивал решение его жалобы потому, что хотел использовать близость герцога к известному кардиналу; и, несмотря на то что дон Камилло не мог удовлетворить все возраставшие требования сената, он надеялся на помощь Ватикана, если бы опасность грозила его жизни. И все же он дал правителям Венеции благовидный предлог для сурового обращения с собой, а ведь именно в этот момент свобода была ему так необходима. Попасть сейчас в руки агентов сената оказалось бы для герцога страшным несчастьем, и это несчастье грозило ему ежеминутно. Герцог слишком хорошо знал бесчестную политику тех, с кем имел дело, и боялся, что правительство Венеции арестует его с единственной целью поставить себе потом в исключительную заслугу его освобождение, несмотря на такие якобы серьезные обстоятельства. Поэтому дон Камилло приказал Джино следовать по Большому каналу прямо в порт.
Не успела гондола, которая от каждого усилия гребцов рвалась вперед, словно живая, очутиться среди кораблей, как герцог вновь обрел присутствие духа и немедленно составил план действий. Сделав знак гребцам поднять весла, он вышел из кабины. Несмотря на поздний час, в городе по каналам сновали лодки и слышалось пение. На кораблях же царила тишина, понятная, если вспомнить дневной труд матросов и их обычаи.
- Джино, позови сюда любого знакомого тебе гондольера, - сказал дон Камилло, принимая спокойный вид. - Я хочу кое-что у него спросить.
Через мгновение перед ним появился гондольер.
- Но проходила ли тут недавно большая, хорошо снаряженная гондола? - обратился к нему дон Камилло.
- Ни одной, кроме вашей, синьор. Быстрее ее ни одна не проходила под Риальто, даже в сегодняшних гонках.
- Откуда ты знаешь скорость моей лодки?
- Я плаваю по каналам вот уже двадцать шесть лет, синьор, но не помню ни одной гондолы, которая бы, как ваша несколько минут назад, пролетела здесь между фелукками вниз, в порт, будто она снова гналась за первым призом. Черт возьми! Видно, во дворцах есть такие крепкие вина, что люди, отведав их, могут оживить даже лодку.
- А в какую сторону мы шли? - быстро спросил дои Камилло.
- Святой Теодор! Меня не удивляет ваш вопрос, хотя с тех пор прошел всего один миг, теперь я снова вижу вашу лодку, но недвижной, как речные водоросли!
- Вот тебе монета, друг, и прощай!
Гондольер медленно поплыл прочь, затянув песню о своей лодке, а гондола герцога помчалась вперед. Мимо мелькнули лодка, шебек, фелукка, бригантина, трехмачтовый корабль, когда они стремглав неслись в лабиринте судов, как вдруг Джино нагнулся к хозяину и указал ему на большую гондолу - она не спеша плыла им навстречу со стороны Лидо. Обе лодки оказались на широкой водной полосе, тянувшейся меж кораблей, на том обычном пути, по которому суда выходят в море, и между обеими гондолами не было ни одного судна. Дон Камилло повернул свою гондолу, и скоро от большой лодки его отделяло расстояние в одно весло. С первого взгляда он убедился, что это была та самая предательская гондола, которая обманула его.

Предыдущая страница 7 Следующая страница


Браво, Или В Венеции 8

- Рапиры наголо, и за мной! - крикнул отважный неаполитанец, готовясь броситься на врага.
- Вы нападаете на должностных лиц республики! - предостерег чей-то голос из каюты. - Силы неравны, синьор! По первому зову нам на помощь сюда явится двадцать галер.
Эта угроза, возможно, и не остановила бы дона Камилло, если бы он не заметил, что при этих словах полуобнаженные рапиры его слуг вернулись в ножны.
- Разбойник! - крикнул герцог. - Верни мне ту, которую ты похитил!
- Синьор, молодые вельможи часто поступают безрассудно по отношению к должностным лицам республики. Кроме меня и гондольеров, здесь никого нет.
Улучив мгновение, дон Камилло заглянул в каюту лодки и понял, что ему сказали правду. Дальнейшие переговоры были бесполезны; зная цену каждой минуте и надеясь, что он, возможно, на пути к успеху, герцог дал знак своим людям двинуться вперед. Гондолы бесшумно разошлись, и лодка дона Камилло направилась в ту сторону, откуда только что появилась встречная.
Вскоре герцог и его гондольеры достигли открытой части Джудекки, оставив позади все суда. Час был уже поздний, луна начала опускаться, и свет ее, косо падая на залив, оставлял в тени здания, обращенные к востоку. Десяток судов, подгоняемых береговым бризом, спешили из порта. Их паруса, залитые лунным сиянием, напоминали белоснежные облака, которые парили над водой, плывя в сторону моря.
- Они отправляют мою жену в Далмацию! - словно прозрев, воскликнул вдруг дон Камилло.
- Не может быть! - отозвался пораженный Джино.
- Я говорю тебе, этот проклятый сенат составил заговор против моего счастья! Они похитили твою госпожу, и одно из этих судов сейчас увозит ее в какую-нибудь тайную крепость на восточном берегу Адриатики!
- Дева Мария! Мой синьор и благородный господин, говорят, что даже статуи в Венеции слышат, а бронзовые кони начинают лягаться, если при них хоть слово скажут против тех, кто правит нами.
- Неужели тебе безразлична участь твоей госпожи?
- Я и понятия не имел, ваша светлость, что вам выпало счастье иметь эту синьору супругой, а мне - честь служить ей.
- Ты напоминаешь мне о моей забывчивости, добрый Джино. Помогая мне в этом деле, ты заботишься и о своем будущем, так как и ты и твои друзья трудитесь ради счастья синьоры, с которой я только что обвенчался.
- Святой Теодор! Помоги нам и укажи, что делать! Этой синьоре очень повезло, дон Камилло. Если бы я только знал ее имя, то никогда бы не забывал упомянуть его в своих молитвах.
- Ты помнишь прекрасную девушку, спасенную мною на Джудекке?
- Черт возьми! Ваша светлость, вы опустились на воду, как лебедь, и поплыли быстрее чайки. Как я мог забыть! Нет, синьор, я вспоминаю об этом всякий раз, когда слышу всплеск воды на канале, и всякий раз проклинаю анконца. Да простит мне святой Теодор, если это не подобает христианину. Но, хотя мы все дивимся вашему геройству на Джудекке, все же прыжок в воду - не брачная церемония, да и о красоте синьоры мы судить не можем - уж очень она была неприглядна в ту минуту.
- Ты прав, Джино. Но та девушка, прекрасная донна Виолетта Тьеполо, дочь и наследница прославленного сенатора, теперь твоя госпожа. И нам осталось только водворить ее в замок святой Агаты, где нам не страшны будут ни Венеция, ни ее агенты.
Джино склонил голову в знак повиновения, хотя и оглянулся украдкой, чтобы убедиться, что поблизости нет никого из тех, кому его хозяин так открыто бросал вызов.
Тем временем гондола летела вперед. Беседа с герцогом ничуть не мешала Джино вести лодку в сторону Лидо. Ветер с берега крепчал, и суда, видневшиеся впереди, постепенно исчезали из виду, так что, когда дон Камилло достиг песчаной отмели, отделявшей лагуны от Адриатики, многие из них уже вышли в залив и расходились в разные стороны, идя каждое своим курсом. Дон Камилло, не зная, какой ему выбрать путь, не менял прежнего направления. Он был убежден, что донна Виолетта находится на одном из этих кораблей, но на каком именно, не имел никакого понятия; впрочем, если бы он и знал это, то его суденышко все равно не могло бы пуститься в погоню. Поэтому он сошел на берег лишь для того, чтобы проследить путь уходящих судов и определить, в каких владениях республики ему нужно искать ту, которую у него похитили. Впрочем, он решил тут же мчаться вслед и, прежде чем выйти из гондолы, обернулся к своему верному слуге.
- Ты слыхал, Джино, - сказал он, - здесь в порту находится мой вассал со своей фелуккой "Прекрасная соррентинка".
- Я знаю его, синьор, лучше, чем свои грехи, или даже чем собственные достоинства.
- Тогда поди разыщи его сейчас же. У меня есть кой-какие планы; пусть он послужит мне. Надо только узнать, в каком состоянии его судно.
Джино похвалил усердие своего друга Стефано и его отличную фелукку и затем, оттолкнувшись от берега, с силой налег на весла, как человек, ревностно взявшийся за исполнение порученного.
На Лидо ди Палестрина есть одно пустынное место, где покоятся останки умерших в Венеции людей, которые не были приняты в лоно римской церкви. Хотя находится оно недалеко от причала и каких-то строений, кладбище это само по себе выглядит как весьма выразительный символ безрадостной доли. В этом мрачном месте, то опаляемом горячим дыханием юга, то стынущем под ледяными порывами альпийских ветров, исхлестанном брызгами прибоя, среди бесплодных песков, где земля сдобрена лишь прахом усопших, человеческий труд взрастил вокруг убогих могил только скудную зелень, едва заметную даже на этом пустынном берегу. Это место погребения лишено спасительной тени дерев и ограды, и по мнению тех, кто выделил его для еретиков и евреев, оно лишено божьего благословения.
Дон Камилло высадился неподалеку от этих могил отверженных. Желая скорей добраться до пологих песчаных холмов, нанесенных волнами и ветром на другом берегу Лидо, герцог решил пересечь это презираемое место, чтобы не идти кружным путем. Перекрестившись со свойственным ему суеверием и вынув из ножен рапиру, чтобы в случае необходимости иметь наготове это надежное оружие, он двинулся через пустошь, где покоились отверженные, стараясь обходить осыпавшиеся земляные холмики, прикрывавшие останки еретика или еврея. Дон Камилло не достиг еще и середины кладбища, как вдруг перед ним появился человек; он медленно шел по траве и, казалось, был погружен в размышления. Дон Камилло вновь коснулся эфеса рапиры; затем, шагнув в сторону, чтобы выйти из полосы лунного света и тем самым оказаться в равном положении с незнакомцем, он двинулся ему навстречу. Шаги его были услышаны, ибо неизвестный, скрестив руки на груди, вероятно, в знак миролюбия, остановился, ожидая приближения герцога.
- Вы избрали для прогулок мрачный час, синьор, - сказал молодой неаполитанец, - и еще более мрачное место. Не докучаю ли я своим присутствием израэлиту пли лютеранину, скорбящему о своем друге?
- Дон Камилло Монфорте, я такой же христианин, как и вы.
- Ах, так! Ты меня знаешь? Вероятно, ты Баттиста, тот самый гондольер, что приходил ко мне во дворец?
- Нет, синьор, я не Баттиста. С этими словами неизвестный повернулся к луне, и ее мягкий свет упал на его лицо.
- Якопо! - воскликнул герцог, отпрянув подобно всем венецианцам, неожиданно встречавшим выразительный взгляд браво.
- Да, синьор, Якопо.
В ту же секунду в руках неаполитанца блеснула рапира.
- Не подходи! И объясни мне, что привело тебя сюда?
Браво улыбнулся, не изменив позы.
- С тем же правом я могу спросить герцога святой Агаты, почему он бродит в этот час среди еврейских могил.
- Сейчас не время для острот! Я не шучу с такими, как ты! Если кто-то в Венеции подослал тебя ко мне, тебе придется призвать на помощь все свое мужество и ловкость, чтобы заработать свои деньги.
- Уберите рапиру, дон Камилло, я не собираюсь причинять вам зло. Неужели я стал бы искать вас в этом месте, будь я нанят для такого дела? Скажите сами, кто знал о вашей поездке сюда? Разве это не простая прихоть молодого дворянина, который считает, что гондола мягче его постели? Мы с вами уже встречались, дон Камилло Монфорте, и тогда вы больше доверяли мне.
- Ты говоришь правду, Якопо, - сказал герцог, отводя рапиру от груди браво, но все еще не решаясь спрятать оружие. - Ты говоришь правду. Я действительно приехал сюда неожиданно, и ты не мог этого предвидеть. Но зачем ты здесь?
- А зачем здесь они? - спросил Якопо, указав на могилы у своих ног. - Мы рождаемся и умираем - вот и все, что нам известно о себе; но когда и где - это тайны, и только время раскроет их нам.
- Ты ведь не из тех, кто действует без определенной цели. Израэлиты, разумеется, не могли предвидеть своего путешествия на Лидо, но ты-то приехал сюда неспроста.
- Я здесь потому, дон Камилло Монфорте, что душа моя жаждет простора. Я хочу дышать морским воздухом - смрад каналов душит меня. Мне дышится свободно только здесь, на песчаном берегу!
- У тебя есть и другая причина, Якопо?
- Да, синьор. Я ненавижу этот город, злодейств! Говоря это, браво погрозил кулаком в сторону куполов Святого Марка, и взволнованный голос его, казалось, исходил из самой глубины души.
- Странно слышать это от...
- От браво? Не бойтесь этого слова, синьор! Я часто его слышу. Но стилет браво все же честнее меча мнимого правосудия Святого Марка! Самый последний убийца в Италии, тот, кто за два цехина вонзит кинжал в грудь друга, действует открыто по сравнению с безжалостным предательством в этом городе!
- Я понимаю тебя, Якопо. Тебя наконец изгнали. Голос народа, как бы слаб он ни был в республике, достиг все же ушей твоих хозяев, и они лишили тебя своего покровительства.
Якопо бросил на герцога такой странный взгляд, что дон Камилло невольно поднял свою рапиру, но ответ браво был проникнут обычным спокойствием.
- Синьор герцог, - сказал он, - было время, когда дон Камилло Монфорте считал меня достойным своих поручений.
- Я этого не отрицаю. Но, вспомнив сей случай, ты пролил свет и на кое-что другое! Негодяй! Так ото из-за твоего предательства я потерял свою жену!
Рапира герцога была у самого горла Якопо, но тот не двинулся с места. Взглянув на своего взволнованного собеседника, он коротко и горько усмехнулся.
- Похоже, что герцогу святой Агаты не дают покоя мои лавры, - сказал он. - Восстаньте из могил, израэлиты, и будьте свидетелями, чтоб никто не усомнился в содеянном! Благороднейший синьор Калабрии устроил засаду средь ваших презренных могил простому уличному браво! Вы удачно избрали место, дон Камилло, потому что рано или поздно эта рыхлая, размытая морем земля все равно примет меня в свое лоно. Даже умри я у самого алтаря, с самыми покаянными молитвами святой церкви на устах, эти ханжи отошлют мое тело сюда, к голодным иудеям и проклятым еретикам. Да, я изгнанник, и нет мне места рядом с правоверными!
В его словах звучала такая странная смесь иронии и горечи, что дон Камилло заколебался. Но, памятуя свое горе, он снова потряс рапирой.
- Твои наглые насмешки не спасут тебя, мошенник! - крикнул он. - Ведь ты знал, что я хотел поставить тебя во главе отборного отряда, который должен был устроить побег из Венеции моей возлюбленной.
- Совершенная правда, синьор.
- И ты отказался?
- Да, благородный герцог.
- И, не удовлетворившись этим, ты узнал все подробности моего плана и выдал его сенату?
- Нет, дон Камилло Монфорте. Мой долг по отношению к сенату не позволил мне служить вам. Иначе, клянусь самой яркой звездой небосвода, сердце мое радовалось бы счастью двух юных и преданных влюбленных! Нет, нет! Тот не знает меня, кто думает, что чужая радость не приносит мне удовольствия. Я сказал вам, что принадлежу сенату, и этим все сказано.
- Я имел слабость верить тебе, Якопо, потому что в тебе так странно сочетается добро и зло; несмотря на твою мрачную славу, твой ответ, показавшийся мне искренним, успокоил меня. Но слушай: меня обманули в ту минуту, когда я уже не сомневался в успехе!
Якопо слушал с интересом; затем он двинулся медленно вперед в сопровождении настороженного герцога, и слабая улыбка тронула его губы, словно он сожалел о доверчивости своего спутника.
- С горя я проклял все человечество за это предательство, - продолжал неаполитанец.
- Это скорее подобает слышать настоятелю собора Святого Марка, чем наемному убийце.
- Они скопировали мою гондолу, ливреи моих слуг.., похитили мою жену. Ты молчишь, Якопо?
- Какого ответа вы ждете? Вас обманули, синьор, в стране, где даже государь не смеет доверить тайну своей жене. Вы хотели лишить Венецию богатой наследницы, а Венеция лишила вас невесты. Вы затеяли большую игру, дон Камилло, и крупно проиграли. Делая вид, что хотите помочь Венеции в ее отношениях с Испанией, вы заботились только о своих интересах и правах.
Дон Камилло бросил изумленный взгляд на браво.
- Что вас так удивляет, синьор? Вы забываете, что я давно живу среди тех, кто взвешивает выгоды каждого политического дела и с чьих уст не сходит ваше имя. Ваш брак вдвойне невыгоден Венеции, равно заинтересованной как в женихе, так и в невесте. Совет уже давно высказался против вашего союза.
- Но каким образом им удалось меня провести? Если это не ты, то кто же предал меня?
- Синьор, в этом городе даже статуи выдают тайны правительству. Я многое увидел и понял в то время, как меня считали простым орудием. Но я понял еще и то, чего мои хозяева сами не сумели постичь. Я смог бы заранее предсказать печальный исход вашей свадьбы, если бы знал, что она состоится.
- Этого ты не смог бы сделать, не будь ты посвящен в их планы.
- Действия себялюбца легко предвидеть, трудно угадать лишь поступки людей честных и бескорыстных. Тот, кто способен понять интересы Венеции в настоящий момент, владеет самыми сокровенными тайнами государства, ибо Венеция всегда добьется того, чего пожелает, если только это не будет стоить ей чересчур дорого. А что касается этого предательства, - неужели вы думаете, что среди ваших слуг мало доносчиков?
- Но я доверял только избранным...
- Дон Камилло, в вашем дворце нет никого, кроме Джино, кто не состоит на службе у сената или его агентов. Те самые гондольеры, которые ежедневно катают вас по каналу, получают цехины от республики. И платят им не только за то, чтобы они следили за вами, но еще и друг за другом!
- Неужели это правда?
- А вы когда-нибудь сомневались в этом, синьор? - спросил Якопо с видом человека, которому доставляет удовольствие наивность другого.
- Я знал их лицемерие - делают вид, что верят в то, над чем в душе смеются, но я не думал, что они посмеют подкупать моих личных слуг. Ставить под угрозу безопасность семьи - значит разрушать основы общества!
- Вы говорите так, потому что слишком недолго еще пробыли супругом, - сказал браво, слабо усмехнувшись. - Через год вы, возможно, убедитесь, каково это, когда ваша жена превращает ваши тайны в золото.
- И ты им служишь, Якопо?
- А кто этого не делает? Ведь мы не распоряжаемся своей судьбой, дон Камилло, не то разве стал бы герцог святой Агаты использовать свои родственные связи в интересах республики? От всего того, что я делал, горькое раскаяние жгло мне душу. Вас от этого избавило ваше высокое происхождение, синьор.
- Бедный Якопо!
- И если я все это выдержал, то лишь потому, что некто более могущественный, чем сенат, не покинул меня. Но есть такие преступления, дон Камилло, которые человек но в силах перенести.
Браво содрогнулся и в молчании продолжал свой путь среди отверженных могил.
- Они, значит, безжалостны даже к тебе? - спросил дон Камилло, с удивлением глядя на взволнованного Якопо.
- Да, синьор. Сегодня ночью я был свидетелем их бессердечности и подлости, и это заставило меня подумать о моей собственной судьбе. Пелена спала с моих глаз, и с той минуты я им больше не слуга.
Браво говорил с глубоким волнением и, как ни странно было это видеть у такого человека - так казалось герцогу, - с видом оскорбленной честности. Дон Камилло знал, что у всякой, даже низко падшей группы общества есть свои понятия о чести; имея множество доказательств гнусной политики венецианской олигархии, он понимал, что ее бесстыдная и безответственная игра могла вывести из себя даже убийцу. В Италии того времени подобных людей презирали меньше, чем можно себе теперь вообразить, потому что глубокое несовершенство закрывало и их извращенное толкование часто побуждало людей вспыльчивых и дерзких исправлять причиненное им зло собственными усилиями. Ставшие привычными, такие случаи не навлекали особенного позора, и хотя убийцу общество осуждало, но к тому, кто пользовался его услугами, относились с отвращением едва ли большим, чем ханжи нашего времени относятся к победителю на дуэли. И все же люди, подобные дону Камилло, не имели никакого дела с такими, как Якопо, за исключением тех случаев, когда это диктовалось необходимостью. Но поведение браво и его манера говорить вызвали такой интерес и даже симпатию герцога, что он рассеянно вложил рапиру в ножны и подошел ближе к Якопо.
- Раскаяние и сожаление скорее приведут тебя к добродетели, Якопо, чем если ты просто перестанешь служить сенату. Найди благочестивого священника и облегчи свою душу исповедью и молитвой.
Браво задрожал и с тоской устремил взгляд на дона Камилло.
- Говори, Якопо, даже я готов выслушать тебя, если это снимет тяжесть с твоей души.
- Благодарю вас, благородный синьор! Тысячу раз благодарен вам за сочувствие - ведь я так долго был его лишен! Никто не знает, как дорого каждое доброе слово тому, кто был отвергнут всеми, как я. Я молился... Я жаждал поведать свою жизнь кому-нибудь и, казалось, нашел человека, который выслушал бы меня без презрения, но жестокий сенат убил его. Я пришел сюда, чтобы излить душу этим отверженным мертвецам, и случай свел меня с вами. Если бы я только мог... - Браво умолк и с сомнением взглянул на дона Камилло.
- Продолжай, Якопо!
- Я не решался открыть свои тайны даже на исповеди, синьор. Смею ли я высказать их вам?
- Ив самом деле, мое предложение могло показаться тебе странным.
- Да, синьор. Вы благородный господин, а я простого происхождения. Ваши предки были сенаторами и дожами Венеции, а мои, с тех пор как рыбаки начали строить себе хижины на лагунах, ловили рыбу иди работали гондольерами на каналах. Вы богаты, могущественны, влиятельны; меня все презирают и, боюсь, я уже тайно осужден. Короче говоря, вы - дон Камилло Монфорте, а я - Якопо Фронтони!
Дон Камилло был взволнован: Якопо говорил с большой грустью, но без всякой горечи.
- Хотел бы я, чтоб ты рассказал это в исповедальной, бедный Якопо, - сказал он. - Я не в состоянии снять такую тяжесть с твоей души.
- Синьор, я слишком долго был лишен сострадания своих ближних и не в силах выносить это дольше! Проклятый сенат может внезапно убить меня, и кто тогда взглянет на мою могилу? Я должен выговориться, синьор, или умереть! Единственный человек, который все эти три долгих ужасных года проявлял ко мне сочувствие, ушел!
- Но он вернется?
- Синьор, он не вернется никогда... Он среди рыб в лагунах.
- Это дело твоих рук, злодей?
- Это дело рук правосудия прославленной республики, - ответил Якопо с еле приметной горькой улыбкой.
- Ах, вот оно что! Наконец сенат открыл глаза на преступления таких, как ты! И твое раскаяние - плод страха!
Якопо, казалось, задыхался. Несмотря на разницу в их общественном положении, он, очевидно, надеялся на пробудившееся в герцоге сочувствие, но эти резкие слова лишили его всякого самообладания. Он задрожал и, казалось, вот-вот упадет. Хотя дон Камилло не желал быть поверенным такого человека, тронутый видом столь непритворного страдания, он не отходил от браво, не решаясь ни глубже вникнуть в чувства этого человека, ни покинуть его в минуту отчаяния.
- Синьор герцог, - сказал браво, и волнение его передалось дону Камилло, - оставьте меня одного. Если им нужен еще один отверженный, пусть придут сюда: утром они найдут мой труп среди могил еретиков.
- Говори, Якопо, я готов слушать тебя. Якопо недоверчиво взглянул на герцога.
- Облегчи свою душу. Я буду слушать, даже если ты станешь рассказывать об убийстве моего лучшего друга.
Удрученный Якопо смотрел на герцога, словно все еще сомневаясь в его искренности. Лицо его подергивалось от волнения, а взгляд стал еще более печальным; когда же луна осветила полное сочувствия лицо дона Камилло, Якопо зарыдал.
- Я выслушаю тебя, Якопо! Я буду слушать тебя! - воскликнул дон Камилло, потрясенный таким проявлением отчаяния в человеке со столь суровым характером. Якопо жестом прервал его и после минутной борьбы с собой заговорил, силясь справиться с волнением:
- Синьор, вы спасли мою душу от вечных мук. Если б счастливцы знали, сколько сил придает отверженным одно лишь доброе слово или сочувственный взгляд, они не были бы так равнодушно холодны с несчастными. Эта ночь могла стать последней в моей жизни, если бы вы отвергли меня без сожаления. Выслушаете ли вы мой рассказ? Не погнушаетесь ли исповедью наемного убийцы?
- Я обещал тебе. Но торопись, ведь сейчас у меня самого много забот.
- Синьор, я не знаю всех обид, какие вам нанесли, но милосердие, что вы проявили ко мне, вам зачтется. Якопо сделал над собой усилие и заговорил. Ход повествования не требует того, чтобы мы полностью передали откровенный рассказ Якопо, поведанный им дону Камилло. Достаточно будет сказать, что молодой неаполитанец все тесней придвигался к браво и внимал ему с возрастающим интересом. Затаив дыхание герцог святой Агаты слушал, как Якопо со свойственной итальянцам пылкостью рассказывал о своем тайном горе и о, сценах, в которых и ему приходилось играть роль. Задолго до того, как Якопо кончил, дон Камилло уже забыл собственные невзгоды, а к моменту окончания рассказа все отвращение, которое он прежде испытывал к браво, сменилось бесконечной жалостью к нему. Несчастный говорил проникновенно, а описываемые им факты настолько потрясли герцога, что казалось, Якопо играет на чувствах своего слушателя подобно тем артистам, которые, импровизируя на сцене, держат во власти своего искусства восхищенную толпу.
Пока Якопо говорил, он и его пораженный спутник вышли за пределы кладбища, и, когда голос браво умолк, они уже стояли на противоположном берегу Лидо. Теперь до их слуха донесся глухой рокот волн Адриатического моря.
- Этому невозможно поверить! - воскликнул дон Камилло после долгого молчания, нарушавшегося только плеском волн, - Клянусь девой Марией, синьор, все это правда!
- Я верю тебе, бедный Якопо! Твой рассказ был слишком правдив, чтоб усомниться в нем! Ты и впрямь стал жертвой дьявольского коварства, и ты прав - ноша твоя была невыносима. Что же ты намерен теперь делать?
- Я им больше не слуга, дон Камилло. Я жду лишь ужасной развязки одной драмы, которая теперь неизбежна, и тогда я покину этот город лжи и пойду искать счастья в другой стране. Они погубили мою юность и покрыли мое имя позором. Только бог может облегчить мои страдания.
- Не упрекай себя понапрасну, Якопо. Даже самые счастливые и удачливые люди нередко поддаются искушению. Ты сам знаешь, что даже мое имя и звание не избавили меня от их козней.
- Они совратят и ангела, синьор! Хуже их хитрости могут быть лишь средства, которые они применяют, а хуже их притворной добродетели - полное пренебрежение ими истинной добродетелью.
- Ты прав, Якопо. Наибольшая опасность грозит истине тогда, когда целое общество сохраняет порочную видимость благополучия, а без истины нет добродетели. Тогда подменяют церковь политикой, используют алтарь в мирских целях и употребляют свою власть без всякой ответственности, лишь руководствуясь эгоизмом правящей касты. Поступай ко мне на службу, Якопо, в моих владениях я сам господин, а вырвавшись из сетей этой лживой республики, я позабочусь о твоей безопасности и дальнейшей судьбе. Пусть не тревожит тебя совесть - я пользуюсь влиянием у папского престола, и ты получишь отпущение грехов.
Браво не находил слов для благодарности. Он поцеловал руку дону Камилло, не теряя при этом свойственного ему достоинства.
- Система, которая существует в Венеции, - продолжал рассуждать герцог, - не позволяет нам действовать по собственному усмотрению. Ее уловки сильнее нашей воли. Она облекает нарушение прав в тысячи всевозможных хитроумных форм, она стремится обеспечить себе поддержку каждого человека под предлогом того, что он жертвует собой ради общего блага. Часто мы считаем себя честными участниками какого-то справедливого государственного дела, тогда как в действительности мы погрязли в грехах. Ложь - мать всех преступлений, и потомство ее особенно многочисленно, когда сама она является порождением государства. Боюсь, что и я стал жертвой ее ужасного влияния, о котором мне бы хотелось забыть.
Дон Камилло обращался скорее к самому себе, чем к своему спутнику, и ход его мыслей показывал, что признания Якопо вызвали у него горькие размышления по поводу того, как он отстаивал свои притязания перед сенатом. Возможно, он чувствовал необходимость оправдаться перед тем, кто хотя и стоял ниже его по своему положению, но способен был понять его поведение и только что самым резким образом осудил свое пагубное содействие этому безответственному и развращенному государству.
Якопо постарался несколькими обычными словами успокоить тревогу дона Камилло и затем с готовностью, которая свидетельствовала о его способности выполнять самые трудные поручения, искусно направил разговор на недавнее похищение донны Виолетты, предложив новому хозяину все свои силы, чтобы вернуть ему супругу.
- Ты должен знать, за что берешься, - сказал дон Камилло. - Слушай же, и я ничего не утаю от тебя.
Герцог святой Агаты кратко, но ясно изложил Якопо свои планы, касавшиеся спасения донны Виолетты, и все события, уже известные читателю.
Браво с напряженным вниманием слушал мельчайшие подробности рассказа и не раз улыбался про себя, словно ему было ясно, как осуществлялась та или иная интрига. Дон Камилло едва успел окончить свой рассказ, как послышались шаги Джино.

Глава 18

Она была бледна,
Но улыбалась.
Однако я заметил,
Как невзначай она слезу смахнула.
Роджерс, "Италия"
Время шло, словно в городе не случилось ничего такого, что могло изменить обычное течение жизни. Наутро люди по-прежнему занялись своими делами или предались удовольствиям, как это веками делалось и раньше, и никто не остановил своего соседа, чтобы спросить у него о событиях, происшедших ночью. Одни были радостны, другие печальны; кто-то бездельничал, а кто-то работал; один гнул спину, а другой забавлялся, и Венецию, по обыкновению, заполнил безгласный, недоверчивый, торопливый, таинственный и суетливый люд, как это происходило уже тысячи раз с восходом солнца.
Слуги донны Виолетты бродили у водных ворот дворца, настороженные и недоверчивые, и шепотом делились своими тайными подозрениями о судьбе их госпожи. Дворец синьора Градениго был по-прежнему мрачен в своем великолепии, а по внешнему виду жилища дона Камилло Монфорте никак нельзя было догадаться о тяжелом ударе, постигшем его хозяина прошедшей ночью. "Прекрасная соррентинка" по-прежнему стояла в порту, и судовая команда чинила паруса с тем ленивым видом, который присущ морякам, работающим без воодушевления.
Лагуны были усеяны рыбачьими лодками; путешественники прибывали в город и покидали его, плывя по знаменитым каналам Фузина и Местре. То какой-нибудь северянин возвращался к Альпам, увозя с собой приятные воспоминания о пышных церемониях, свидетелем которых он был, и довольно смутные выводы о характере власти, господствовавшей в этом непостижимом государстве, то некий крестьянин уезжал к себе домой, довольный зрелищем карнавала и гонок. Одним словом, все шло, казалось, своим чередом, и события, о которых мы поведали, были известны лишь непосредственным участникам и тому таинственному Совету, который сыграл в них такую огромную роль.
С наступлением дня одни суда отправились в сторону пролива, другие - к знойному Леванту, а фелукки и шхуны уходили или приходили в зависимости от того, Дул ли ветер с моря или с побережья. Лишь калабриец по-прежнему валялся под палубным тентом или отдыхал на груде старых парусов, изодранных в клочья жарким сирокко. С заходом солнца по воде заскользили гондолы богатых и праздных людей, и, когда на Пьяццу и Пьяцетту ветер принес с Адриатики прохладу, Бролио стала наполняться людьми, которым обычай предоставлял право прогуливаться в эти часы под сводчатой галереей. В этот раз к ним присоединился и герцог святой Агаты, которому, хоть он и был иностранцем, вельможи милостиво позволяли делить с ними это суетное право, зная, что герцог знатного происхождения, и считая его требования к сенату справедливыми. Он ступил на Бролио в обычное время, с присущей ему непринужденностью, так как надеялся, что тайное влияние, которым он пользовался в Риме, и временный успех его соперников обеспечат ему безопасность. Размыслив обо всем происшедшем, герцог решил, что раз сенату известны его планы, то при желании его могли бы давно арестовать; поэтому он подумал, что легче всего избежать неприятных для себя последствий, показав уверенность в своих силах. И когда он , с невозмутимым видом появился на Бролио об руку с одним из высокопоставленных чиновников римского посольства, его, по обыкновению, приветствовали, как того требовали звание и положение герцога. Однако на этот раз доном Камилло владели необычные чувства. Он, казалось, замечал в рассеянных взглядах собеседников осведомленность о его неудавшемся замысле, и часто, когда он менее всего думал, что за ним наблюдают, чей-нибудь взгляд впивался в его лицо, словно стараясь прочесть в нем дальнейшие намерения герцога. Но в остальном никто как будто и не знал, что государство чуть не потеряло богатую наследницу и, с другой стороны, что супруга лишили его жены. Обычное лицемерие сената и решительное, но осторожное поведение молодого неаполитанца не давали никакой пищи для подозрений.
Так прошел день, и, помимо посвященных, ни один житель Венеции ни словом не обмолвился относительно событий, о которых мы рассказали.
Вечером, когда солнце уже садилось, к водным воротам Дворца Дожей медленно подплыла гондола. Гондольер, как обычно, привязал гондолу у мраморных ступеней и вошел во двор. Лицо его было скрыто от взоров, потому что наступил традиционный час, когда надевали маски, а видом своим он никак не отличался от людей его сословия. Оглядевшись, он проник во дворец через потайную дверь.
Дворец Дожей Венеции и поныне является своего рода мрачным памятником республиканской политики, убедительным свидетельством показного характера власти главы республики. В середине его - просторный, но сумрачный двор, какой можно найти почти во всех дворцах Европы. Один из фасадов выходит на Пьяцетту, о которой мы так часто вспоминаем, другой - на набережную со стороны порта. Оба внешних фасада отличаются замечательной архитектурой. Невысокий портик, составляющий Бролио, поддерживает просторные лоджии в восточном стиле, над ними высится облегченная несколькими, проемами каменная стена, кладка которой переворачивает все обычные представления о строительном искусстве. Третий фасад почти скрыт собором Святого Марка, а четвертый омывается водами канала. По другую сторону канала находится городская тюрьма, и близкое соседство ее с резиденцией законодательных властей красноречиво свидетельствует о характере правления. Знаменитый Мост Вздохов соединяет их символически. Здание тюрьмы тоже расположено на набережной; оно не так величественно и просторно, как первое, но гораздо интереснее его с архитектурной точки зрения, хотя дворец больше привлекает внимание оригинальностью стиля.
Гондольер в маске скоро вновь показался под аркой водных ворот и быстрыми шагами направился к своей лодке. За одну минуту он пересек канал, причалил к противоположному берегу и вошел в тюрьму через главный вход. Казалось, он знал некое магическое слово, ибо стоило ему подойти к страже, как без лишних расспросов отодвигались засовы и отворялись двери. Таким образом оп быстро миновал все внешние преграды тюрьмы и достиг части здания, напоминавшей своим видом обычное жилье. Судя по обстановке, ясно было, что люди, обитавшие здесь, не придавали значения убранству своего жилища, хотя в комнатах имелось все необходимое для людей их положения, живших в то время в той стране.
Гондольер поднялся по боковой лестнице и очутился перед дверью, ничем не напоминавшей тюремную, несмотря на то что множество других деталей здания ясно свидетельствовали о его назначении. Он прислушался и осторожно постучал.
- Кто там? - спросил нежный женский голос. Поднялась и снова опустилась щеколда, словно та, что находилась за дверью, хотела узнать посетителя, прежде чем открыть ему.
- Твой друг, Джельсомина, - был ответ.
- Если верить словам, тут все друзья тюремщиков. Назовите себя, а не то уходите.
Гондольер слегка приподнял маску, ибо она не только скрывала лицо, но и изменяла голос.
- Это я, Джессина, - сказал он.
Засовы скрипнули, и дверь быстро отворилась.
- Удивительно, как это я не узнала тебя, Карло, - простодушно сказала девушка. - Но ты так скрываешь свое лицо и меняешь голос за последнее время, что, наверно, даже твоя родная мать не поверила бы своим ушам.
Гондольер помолчал, желая увериться в том, что они одни, и только потом снял маску, скрывавшую, как оказалось, лицо браво.
- Ты ведь знаешь, надо быть осторожным, - сказал он, - и не станешь сердиться.
- Ты не понял меня, Карло. Я очень хорошо знаю твой голос и не могла поверить, что ты умеешь так изменять его.
- Есть ли у тебя какие-нибудь новости для меня? Юная кроткая Джельсомина замялась.
- Какие новости, Джельсомина? - повторил браво, пристально вглядываясь в открытое лицо девушки.
- Хорошо, что ты пришел только сейчас. У меня были гости. Ты ведь не хочешь, чтобы тебя видели, Карло?
- Ты же знаешь, у меня есть важные причины носить маску. А понравились бы мне твои гости или нет, еще неизвестно.
- Нет, нет, ты меня не понял, - поспешно возразила девушка, - здесь была моя двоюродная сестра Аннина.
- Ты думаешь, я ревную? - спросил браво, взяв ее за руку и ласково улыбаясь. - Приди сюда твой двоюродный брат Пьетро, или Микеле, или Роберто, или еще какой-нибудь молодой венецианец, я боялся бы только быть узнанным.
- Но здесь была Аннина, моя двоюродная сестра, которую ты никогда не видел! И потом, у меня нет никаких братьев Пьетро, Роберто или Микеле. У нас мало родных, Карло. Есть еще родной брат Аннины, но он сюда никогда не ходит. Она и сама уже давно не приходила в это жуткое место. Наверно, мало найдется сестер, которые видятся так редко, как мы.
- Ты славная девушка, Джессина, и никогда не оставляешь свою мать. Теперь скажи, нет чего-либо нового для меня?
И снова Джельсомина, или, как все ее звали, Джессина, опустила свои добрые глаза, но, прежде чем браво успел ото заметить, она торопливо сказала:
- Боюсь, Аннина вернется, а не то я бы сейчас же пошла с тобой.
- А разве она еще здесь? - с беспокойством спросил браво. - Ты знаешь, я не хочу, чтобы меня видели.
- Успокойся. Прежде чем войти, ей придется позвонить, а сейчас она наверху, у моей больной матери. Если она спустится, ты можешь, как обычно, укрыться в этой комнатке и слушать ее пустую болтовню, если захочешь, пли... Нет, мы не успеем... Аннина приходит редко, и не знаю почему, но ей не очень нравится навещать больную тетю - она никогда не усидит там и нескольких минут.
- Ты хотела сказать, Джессина, пли я могу пойти по своему делу?
- Да, Карло, но я уверена, нетерпеливая Аннина станет меня разыскивать.
- Я могу подождать. Когда я с тобой, я всегда терпелив, дорогая Джессина.
- Тише! Это ее шаги. Прячься скорее! Тут раздался звон колокольчика, и браво, как человек, уже знакомый с этим убежищем, быстро скрылся в маленькой комнатке. Дверь он притворил неплотно, потому что темнота чулана надежно скрывала его. Тем временем Джельсомина впустила сестру. Как только та заговорила, Якопо, которому и в голову не приходило связать столь распространенное имя с этой особой, узнал в ней хитрую дочь виноторговца.
- У тебя здесь хорошо, Джельсомина! - воскликнула она и бросилась в кресло с таким видом, будто страшно устала. - Твоей маме лучше. А ты, я вижу, настоящая хозяйка в доме!
- Я бы с радостью не была ею. Я еще слишком молода, чтобы нести такое бремя.
- Ну, в семнадцать лет хозяйничать дома не так уж тяжело, Джессина! Властвовать приятно, а подчиняться отвратительно.
- Я не изведала ни того, ни другого. И первое отдам с радостью, как только у мамы хватит сил снова вести хозяйство.
- Все это хорошо, Джессина, и делает честь твоему духовному наставнику. Но власть всегда дорога женщине, как и свобода. Ты не ходила вчера гулять на площадь?
- Я вообще редко надеваю маску, а вчера я не могла оставить маму.
- Значит, ты жалеешь, что не пошла. И есть о чем пожалеть - такого веселого венчания с Адриатикой и таких интересных гонок в Венеции не было, наверно, со дня твоего рождения. Но венчание ты все же видела из окна?
- Я видела только гондолу республики, мчавшуюся к Лидо, и толпу патрициев на ее палубе, а больше почти ничего.
- Не беда. Сейчас я тебе расскажу, и ты все увидишь так ясно, будто сама была на месте дожа! Сначала вышли стражники в старинных мундирах...
- Это я и сама не раз видала: ведь из года в год церемония не меняется!
- Ты права. Но в Венеции ни разу не было таких прекрасных гонок. Ты знаешь, что в первом состязании участвуют многовесельные гондолы с лучшими гребцами. Луиджи был среди них, и хотя он не взял первого приза, но вполне его заслужил, потому что превосходно вел лодку. Ты знаешь Луиджи?
- Я почти никого не знаю в Венеции, Аннина. Болезнь матери и эта несчастная служба отца заставляют меня сидеть дома, когда вся молодежь веселится на каналах.
- Это верно, с твоей жизнью знакомств не заведешь! Луиджи - самый лучший из гондольеров. Он ловок, пользуется уважением и самый веселый из всех, кто когда-нибудь ступал на Лидо.
- Значит, он всех там обогнал?
- Он должен был прийти первым, но его напарники оказались неопытными, а потом, там еще что-то подстроили, и он взял только второе место. Это было зрелище! Лучшие гребцы боролись за то, чтобы добыть себе славу на каналах или закрепить ее. Святая Мария! Жаль, что ты этого не видела!
- Я бы не могла радоваться, видя поражение своего друга.
- Надо брать жизнь такой, как она есть! Но, хотя Луиджи и его друзья отлично провели гонки, самым интересным зрелищем в тот день был другой заплыв, где первое место взял Антонио, бедный семидесятилетний рыбак. С непокрытой головой и в засученных до колен штанах он плыл в лодке не лучше той, на которой я обычно вожу вина на Лидо.
- Может, у него не было сильных соперников?
- Там были лучшие гребцы Венеции! Впрочем, Луиджи принимал участие в первом заплыве, и потому во втором ему не удалось выступить. Говорят, - тут она с привычной осторожностью огляделась по сторонам, - тот, чье имя не стоит произносить в Венеции, посмел явиться на гонки в маске. И все-таки победил рыбак! Ты слыхала о Якопо?
- Обычное имя.
- В Венеции им называют только одного человека.
- Я слышала, что так зовется какой-то страшный злодей. Но он не посмел бы показаться среди знатных людей на таком празднике!
- Джессина, мы живем в непонятной стране! Этот человек разгуливает по Пьяцце с видом дожа, и никто не смеет сказать ему ни слова! А в полдень я видела, как он стоял, прислонившись к триумфальной мачте, с таким гордым видом, будто прибыл праздновать победу республики!
- Может быть, он знает какую-нибудь их страшную тайну и они боятся, что он ее раскроет?
- Ты совсем не представляешь себе, что такое Венеция, дитя! Владеть подобной тайной - все равно что быть приговоренным к смерти. Когда имеешь дело со Святым Марком, одинаково опасно знать слишком мало и слишком много. Говорят, во время гонок Якопо стоял совсем рядом с дожем, до смерти пугая сенаторов, словно это был незваный дух из склепов их отцов! Но это еще не все! Когда я утром пересекала лагуны, я видела, как вытащили из воды труп молодого кавалера, и те, кто находился поблизости, говорили, что это дело рук Якопо.
Робкая Джельсомина вздрогнула.
- Тем, кто правит нами, - сказала она, - придется ответить за свою беспечность, если они и дальше оставят его на свободе.
- Благословенный святой Марк да защитит детей своих! Говорят, на его душе немало таких грехов, но сегодня утром я сама своими глазами видела труп у устья каналов.
- А ты что же, ночевала на Лидо, если была там уже так рано?
- Я? Да... Нет, я не ночевала там. Но, понимаешь, во время этих празднеств у отца было очень много работы, а ведь я себе не хозяйка, Джельсомина, чтобы делать то, что хочется, как ты... Ну, что-то я совсем заболталась с тобой, а дома дел не переделать! Где тот сверток, что я тебе отдала на хранение в прошлый раз?
- Вот он, - сказала Джельсомина и, выдвинув ящик, протянула сестре маленький сверток, не подозревая даже, что в нем были контрабандные товары, которые Аннине в ее неутомимой деятельности пришлось спрятать на некоторое время. - Я уж подумала, что ты о нем забыла, и собиралась отослать его тебе.
- Если ты любишь меня, Джельсомина, никогда не поступай так опрометчиво! Мой брат Джузеппе... Но ты, верно, и его не знаешь?
- Да, мало знаю, хотя он мне тоже брат.
- Ну, в этом тебе повезло! Не стану ничего дурного говорить о своем родном брате, но, приводись ему случайно узнать про этот сверток, и тебе несдобровать.
- А я не боюсь ни твоего брата, ни кого-нибудь другого, - решительно, как все честные люди, сказала дочь тюремного смотрителя. - Он не станет на меня сердиться за то, что я выполнила твою просьбу.
- Ты права, но он доставил бы мне много огорчений. Ах, пресвятая дева Мария, сколько горя может принести семье упрямый, неразумный мальчишка! Но он мой брат, в конце концов, и все остальное ты сама понимаешь. Мне пора, добрая Джессина. Надеюсь, отец когда-нибудь позволит тебе навестить тех, кто так тебя любит!
- Прощай, Аннина. Я пришла бы с радостью, но не могу оставить мою бедную мать.
Аннина поцеловала на прощанье простодушную, доверчивую сестру и ушла.
- Карло, - нежно позвала Джельсомина, - выходи, теперь уж никто не придет.
Когда браво вошел в комнату, его лицо было бледнее обычного. Он с грустью посмотрел на нежную, любящую девушку, ожидавшую его возвращения, но, когда он попытался улыбнуться ей в ответ на ее искреннюю улыбку, лицо его только исказилось гримасой.
- Аннина" утомила тебя своей болтовней про гонки да про убийства на каналах! - сказала Джельсомина. - Не суди ее строго за то, что она так резко отзывается о Джузеппе, - он заслуживает и худшего... Но я знаю, ты торопишься, и не стану тебе надоедать.
- Погоди, Джессина. Эта девушка - твоя двоюродная сестра?
- Разве я тебе не говорила об этом? Наши матери - родные сестры.
- И она здесь часто бывает?
- Не так часто, как ей хотелось бы, я думаю; ведь ее тетя - моя мать - уже много месяцев не выходит из своей комнаты.
- Ты прекрасная дочь, милая Джессина, и, видно, хотела бы видеть всех такими же добрыми, как ты сама. А ты у нее бывала?
- Ни разу. Отец мне запрещает. Они ведь торгуют вином и устраивают пирушки гондольерам! Но Аннина не виновата, что ее родители занимаются таким ремеслом.
- Нет, конечно. А что это за сверток, который попросила у тебя Аннина? Он долго здесь лежал?
- С месяц. Она оставила его, когда была тут последний раз и спешила на Лидо. Но почему ты все это спрашиваешь? Видно, она тебе не понравилась - ветреная девушка и немного болтлива; но я верю, у нее доброе сердце. Ты ведь слышал, как она говорила об этом страшном Якопо и последнем убийстве на Лидо?
- Да.
- Ты и сам, Карло, наверно, возмутился бы этим преступлением. Аннина легкомысленна и могла бы быть не такой расчетливой, но у нее, как и у всех нас, глубокое отвращение к греху... Ну, пойдем теперь в камеру?
- Нет, поговорим еще.
- Твое честное сердце, Карло, негодует при одном имени этого убийцы! Я много слышала о его злодеяниях и о том, что власти почему-то мирятся с этим. Говорят, в своей хитрости он превосходит даже их и полиция ждет только веских доказательств, боясь совершить беззаконие.
- Ты думаешь, сенат столь мягкосердечен? - хрипло спросил браво, сделав знак девушке продолжать.
Джельсомина с грустью посмотрела на него, чувствуя справедливый упрек в его словах. Затем она вышла в дверь, скрытую от взглядов посторонних, и, вернувшись, принесла маленький ящичек.
- Вот ключ, Карло, - сказала она, отделяя один от тяжелой связки, - и я теперь его единственный хранитель. Этого, по крайней мере, мы достигли, - придет день, и мы добьемся еще большего.
Якопо попытался улыбкой показать, как он признателен доброй девушке, но она поняла только, что он спешит. Надежда, вспыхнувшая во взгляде Джельсомины, вновь сменилась выражением печали, и девушка молча пошла вперед.

Глава 19

...Но выше поднимись,
И обозрев оттуда равнину, моря дальний горизонт,
Пройди по ряду узких мрачных келий,
Похожих на могилы...
"Площадь Святого Марка"
Мы не последуем за Джельсоминой и ее спутником через сводчатые галереи и мрачные коридоры тюрьмы. Кому довелось хоть однажды побывать в здании большой тюрьмы, не нужны никакие описания, чтобы воскресить в памяти гнетущее чувство, возникающее при виде окон за железными решетками, скрежещущих засовов, скрипучих дверей и вообще всех символов и средств тюремного заключения. Это здание, подобно остальным столь же неудачно предназначенным для истребления пороков общества, было обширно, прочно, с запутанными переходами и, словно в насмешку над его назначением, просто и даже красиво снаружи.
Войдя в узкую остекленную галерею с низким сводом, Джельсомина остановилась.
- Карло, - спросила она, - ты, как всегда, ждал меня у причала в обычный час?
- Я бы не пришел сюда, если бы встретил тебя там. Ты же знаешь, я не хочу, чтобы меня видели. Но я подумал, что твоя мать, должно быть, чувствует себя хуже, и пересек канал.
- Нет, ты ошибся: мама уже много месяцев все в том же положении... А ты заметил, что мы идем сегодня в камеру другим путем?
- Заметил. Но мы никогда прежде не встречались в комнатах твоего отца, чтобы оттуда идти в камеру, и я думал, мы идем правильно.
- Ты хорошо знаешь дворец и тюрьму, Карло?
- Лучше, чем хотел бы, милая Джельсомина. Но к чему эти вопросы сейчас, когда я спешу туда?
Кроткая Джельсомина не ответила. Ведя уединенную жизнь, она была всегда бледна, как цветок, взращенный без солнца, но, услышав этот вопрос, побледнела больше обычного. Зная простодушие девушки, Якопо внимательно посмотрел на ее выразительное лицо. Затем, быстро подойдя к окну, он выглянул на улицу - его взору предстал узкий темный канал. Якопо пересек галерею и снова бросил взгляд вниз: тот же темный водный путь тянулся меж каменными громадами зданий к набережной и порту.
- Джельсомина! - воскликнул Якопо, отшатнувшись. - Ведь это Мост Вздохов!
- Да, Карло. Ты когда-нибудь проходил здесь?
- Ни разу. И не понимаю, почему я здесь сейчас. Я часто думаю, что мне предстоит когда-нибудь перейти этот роковой мост, но я не мог и мечтать о таком страже.
Глаза Джельсомины радостно заблестели, и она весело улыбнулась.
- Со мной ты никогда не пойдешь по этому мосту к своей гибели.
- В этом я уверен, добрая Джессина, - сказал Якопо, взяв девушку за руку. - Но ты задала мне загадку, которую я не могу разгадать. Ты часто входишь во дворец через эту галерею?
- По ней никто не ходит, кроме стражников да осужденных; ты это, наверно, и сам слышал. Но мне вот дали ключи и показали все повороты коридоров, чтобы я смогла водить тебя здесь.
- Боюсь, Джельсомина, я был слишком счастлив, встретив тебя, чтобы заметить, как должно было подсказать мне благоразумие, что сенат проявил редкостную доброту, позволив мне наслаждаться твоим обществом.
- Ты жалеешь, что узнал меня, Карло? Укор, прозвучавший в ее грустном голосе, тронул браво, и он поцеловал руку девушки с истинно итальянским пылом.
- Я бы тогда жалел о единственных счастливых днях моей жизни за многие годы, - сказал Якопо. - Ты для меня, Джессина, как цветок в пустыне, как чистый ручей для жаждущего или искра надежды для осужденного, Нет, нет! Ни на мгновение не пожалел я, что узнал тебя, моя Джельсомина!
- Мне было бы больно узнать, что я только прибавила тебе огорчений. Я молода, не знаю жизни, но и мне понятно, что тем, кого любим, мы должны приносить радость, а не страдание.
- Твоя добрая душа научила тебя этому. Но не кажется ли тебе странным, что такому человеку, как я, разрешили посещать тюрьму без других провожатых?
- Мне это не казалось странным, Карло, но, конечно, это не совсем обычно.
- Мы приносили столько радости друг другу, дорогая Джессина, и проглядели то, что должно было нас встревожить.
- Встревожить?
- Ну, по крайней мере, насторожить. Ведь коварные сенаторы оказывают милость, лишь преследуя какую-то свою цель. Но прошлого не вернуть; и все равно, я буду помнить каждое мгновение, проведенное с тобой. А теперь пойдем дальше.
Омраченное лицо Джельсомины прояснилось, но она по-прежнему не трогалась с места.
- Говорят, немногие из ступивших на этот мост возвращаются снова к жизни, - сказала девушка дрожащим голосом. - А ты даже не спросишь, почему мы здесь, Карло!
Недоверие мелькнуло в глазах браво, когда он метнул взгляд на кроткую девушку. Но выражение отваги, к которому она так привыкла, не оставило его лица.

Предыдущая страница 8 Следующая страница


9 Джеймс Фенимор Купер

- Если ты хочешь, чтобы я был любопытен, пожалуйста, - сказал он. - Зачем ты пришла сюда и более того - раз мы здесь, чего ты медлишь?
- Наступает лето, Карло, - шепнула она еле слышно, - и мы напрасно искали бы в камерах...
- Я понял, - сказал он. - Идем дальше! Джельсомина с грустью посмотрела в лицо своему спутнику, но, не заметив на нем признаков страдания, которое он испытывал, двинулась дальше. Якопо говорил хрипло; привыкший всегда скрывать свои чувства, он по проявил слабости и теперь, ибо знал, какое страдание причинит этому нежному и верному существу, отдавшему ому всю свою искреннюю и преданную любовь, в зарождении которой равно сыграли роль и образ жизни Джельсомины и ее природное чистосердечие.
Для того чтобы читатель понял намеки, казавшиеся столь ясными нашим влюбленным, необходимо объяснить еще одну отвратительную черту политики Венецианской республики.
Что бы ни утверждало государство в своих официальных заявлениях, истинный характер управления страной безошибочно проявляется в том, как эти заявления осуществляются практически. Правительства, созданные для народного блага, неохотно и осторожно применяют силу, считая своим долгом защищать, а не притеснять слабых; но чем эгоистичнее становится правление, тем строже и безжалостнее методы, к которым прибегают власть имущие. Так в Венеции, где вся политическая система держалась на узкой олигархии, сенат в своем рвении не пощадил даже достоинства номинального властителя, и Дворец Дожей был осквернен существованием в нем темниц. Это величественное здание имело отдельные камеры для лета и для зимы. Читатель, быть может, готов надеяться, что узникам таким образом оказывали некоторое снисхождение, но это значило бы лишь приписывать милосердие организации, представители которой до последней минуты ее существования не одарили ее никакими человеческими добродетелями. О страданиях узника никто не задумывался: его зимняя камера находилась ниже уровня каналов; летом же он томился под свинцовой крышей, где задыхался от палящего южного солнца. Как читатель, вероятно, уже догадался, Якопо проник в тюрьму ради какого-то заключенного; это краткое объяснение поможет читателю понять тайные намеки спутницы браво. Тот, кого они искали, был действительно переведен из сырого застенка, где он мучился зимой и весной, в раскаленную камеру под крышей.
Джельсомина шла впереди с грустным видом, глубоко разделяя горе своего спутника, но считая ненужным оттягивать долее это свидание. Ей пришлось сообщить ему весть, которая страшно угнетала ее душу, и, подобно большинству людей с мягким характером, она мучилась этой обязанностью, но теперь, исполнив свой долг, почувствовала заметное облегчение. Они поднимались по бесконечным лестницам, открывали и закрывали бесчисленные двери, молча пробирались по узким коридорам, прежде чем достигли цели. Пока Джельсомина выбирала ключ из большой связки, чтобы отпереть дверь, браво с трудом вдыхал раскаленный воздух.
- Они обещали, что это больше не повторится! - сказал он. - Но изверги не помнят своих клятв!
- Карло! Ты забыл, что мы во Дворце Дожей, - шепнула девушка, пугливо оглянувшись по сторонам.
- Я не забываю ничего, что касается республики! Вот где держу! - сказал Якопо, ударив себя по лбу. - Остальное хранится в моем сердце.
- Это не может длиться вечно, бедный Карло, придет и конец.
- - Ты права, - хрипло ответил браво. - И даже раньше, чем ты думаешь! Но это неважно. Открой дверь.
Джельсомина медлила, но, встретив нетерпеливый взгляд браво, отперла дверь, и они вошли.
- Отец! - воскликнул браво, опускаясь на соломенную подстилку, лежавшую прямо на полу.
Истощенный и слабый старик поднялся, услышав это слово, и его глаза - глаза человека с помутившимся разумом - заблестели в ту минуту еще ярче, чем глаза его сына.
- Я боялся, отец, что ты заболеешь от этой резкой перемены, - сказал браво, опустившись на колени рядом с подстилкой. - Но твои глаза, твои щеки, весь вид гораздо лучше, чем был в том сыром подвале.
- Мне здесь хорошо, - ответил узник. - Тут светло. Может быть, слишком светло, но если бы ты знал, мой мальчик, как радостно видеть день после такой долгой ночи!
- Ему лучше, Джельсомина! Они еще не убили его. Посмотри, и глаза у него блестят, и на щеках румянец!
- Когда после зимы узников выводят из нижних" темниц, они всегда так выглядят, - прошептала девушка.
- Какие новости, сынок? Как мать?
Браво опустил голову, чтобы скрыть боль, которую вызвал у него этот вопрос, заданный, наверно, уже в сотый раз.
- Она счастлива, отец, как может быть счастлива, вдали от тебя, которого так любит.
- Она меня часто вспоминает?
- Последнее слово, что я слышал от нее, было, твое имя.
- А как твоя кроткая сестра? Ты о ней ничего не говоришь.
- Ей тоже хорошо, отец.
- Перестала ли она считать себя невольной причиной моих страданий?
- Да, отец.
- Значит, она больше не мучается тем, чему нельзя помочь?
Браво взглянул на бледную, безмолвную Джельсомину, словно ища поддержки у той, которая разделяла его горе.
- Она больше не мучается, отец, - произнес он, силясь говорить спокойно.
- Ты всегда нежно любил сестру, мальчик. У тебя доброе сердце, я-то уж знаю. Если бог и наказал меня, то он же и осчастливил хорошими детьми!
Наступила долгая пауза, во время которой отец, казалось, вспоминал прошлое, а сын радовался тому, что наступило молчание: вопросы старика терзали его душу - ведь те, о ком он расспрашивал, давно умерли, пав жертвами семейного горя.
Старик задумчиво посмотрел на сына, по-прежнему стоявшего на коленях, и сказал; - Вряд ли твоя сестра когда-нибудь выйдет замуж... Кто захочет связать себя с дочерью осужденного?
- Она и не думает об этом... Ей хорошо с матерью!
- Этого счастья республика не сможет ее лишить. Есть хоть какая-нибудь надежда повидаться с ними?
- Ты увидишь мать... Да, в конце концов тебе доставят эту радость.
- Как давно я никого из родных, кроме тебя, не видел! Опустись на колени, я хочу тебя благословить.
Якопо, который поднялся было, вновь опустился на колени, чтобы получить родительское благословение. Губы старика шевелились, а глаза были обращены к небу, но слов его не было слышно. Джельсомина склонила голову и присоединила свои молитвы к молитвам узника. Когда эта немая сцена кончилась, Якопо поцеловал иссохшую руку отца.
- Есть надежда на мое освобождение? - спросил старик. - Обещают ли они, что я снова увижу солнце?
- Да.
- Хоть бы исполнились их обещания! Все это страшное время я жил надеждой. Ведь я, кажется, нахожусь в этих стенах уже больше четырех лет.
Якопо ничего не сказал, ибо знал, что старик помнил время только с тех пор, как сыну разрешили посещать его.
- Я все надеюсь, что дож вспомнит своего старого слугу и выпустит меня на свободу.
Якопо снова промолчал, ибо дож, о котором говорил отец, давно умер.
- И все-таки я должен быть благодарен, дева Мария и святые не забыли меня. Даже в неволе у меня есть развлечения.
- Вот и хорошо! - воскликнул браво. - Как же ты смягчаешь здесь свое горе, отец?
- Взгляни сюда, мальчик, - сказал старик, глаза которого лихорадочно блестели, что было следствием недавней перемены камеры и признаком развивающегося слабоумия. - Ты видишь трещинку в доске? От жары она становится все шире; с тех пор как я живу в этой камере, расщелинка увеличилась вдвое, и мне иногда кажется, что, когда она дотянется вот до того сучка, сенаторы сжалятся и выпустят меня отсюда. Такая радость смотреть, как трещинка растет и растет с каждым годом!
- И это все?
- Нет, у меня есть и другие развлечения. В прошлом году в камере жил паук; он плел свою паутину вон у той балки. Я очень любил смотреть на него. Как думаешь, он вернется сюда?
- Сейчас его не видно, - тихо сказал браво.
- Все-таки я надеюсь, он вернется. Скоро прилетят мухи, и тогда он снова выползет за добычей. Они могут ложно обвинить меня и разлучить на долгие годы с женой и дочерью, но они не должны лишать меня всех моих радостей!
Старик смолк и задумался. Какое-то детское нетерпение загорелось в его глазах, и он переводил взгляд с трещины в доске - свидетельницы его долгого заточения - на лицо сына, словно вдруг усомнившись в своих радостях.
- Ну что ж, пусть заберут и паука! - сказал он, спрятав голову под одеяло. - Я не стану их проклинать!
- Отец!
Узник не отвечал.
- Отец!
- Якопо!
Теперь умолк браво. Хотя душа его рвалась от нетерпеливого желания взглянуть в открытое лицо Джельсомины, которая слушала затаив дыхание, он не решался даже украдкой посмотреть в ее сторону.
- Ты слышишь меня, сын? - сказал старик, высовывая голову из-под одеяла. - Неужели у них хватит жестокости выгнать паука из моей камеры?
- Они оставят тебе это удовольствие, отец, ведь оно не грозит ни их власти, ни славе. Пока сенат держит народ за горло и сохраняет при этом свое доброе имя, твоей радости не станут завидовать! в - Ну хороши. А то я боялся: ведь грустно лишиться единственного друга в камере!
Якопо как мог старался успокоить старика и понемногу перевел разговор на другие предметы. Он положил рядом с постелью свертки с едой, которые ему было дозволено приносить, и, еще раз обнадежив отца скорым освобождением, собрался уходить.
- Я постараюсь верить тебе, сын мой, - сказал старик; у него были основания сомневаться в том, что он слышал уже много раз. - Я сделаю все, чтобы верить. Скажи матери - я всегда думаю о пей и молюсь за нее, и от имени твоего несчастного отца благослови сестру.
Браво покорно опустил голову, всячески стремясь уклониться от дальнейшего разговора. По знаку отца он вновь стал на колени и получил прощальное благословение. Затем, приведя в порядок камеру и попытавшись увеличить щели между досками, чтобы воздух и свет свободнее проходили в помещение, Якопо вышел.
Браво и Джельсомина не проронили ни слова, идя запутанными коридорами, по которым они раньше поднялись наверх, пока снова не очутились на Мосту Вздохов. Здесь редко ступала человеческая нога, поэтому девушка с чисто женской сообразительностью выбрала это место для разговора с Якопо.
- По-твоему, он изменился? - спросила она, прислонившись к арке.
- Очень.
- Ты думаешь о чем-то страшном!
- Я не умею притворяться перед тобой, Джельсомина.
- Но ведь есть надежда. Ты же сам сказал ему, что есть надежда!
- Пресвятая дева Мария, прости мне этот обман! Ему недолго осталось жить, и я не мог лишить его последнего утешения.
- Карло! Карло! Почему же ты так спокоен? В первый раз ты говоришь об этой несправедливости так спокойно!
- Это потому, что освобождение его близко.
- Но ведь ты только сейчас говорил, что для него нет спасения, а теперь - что скоро придет освобождение!
- Его принесет смерть. Перед ней бессилен даже гнев сената.
- Неужели конец близок? Я не заметила перемены.
- Ты добра и предана своим друзьям, милая Джельсомина, но о многих жестокостях не имеешь никакого представления, для тех же, кто, как я, повидал на своем веку немало зла, мысль о смерти приходит часто. Страдания моего бедного отца скоро кончатся, потому что силы покидают его! Но, даже если бы это было не так, можно было предвидеть, что у них найдутся средства ускорить его конец.
- Уж не думаешь ли ты, что кто-то в тюрьме причинит ему зло?
- Тебе и всем, кто с тобой, я верю! Это святые поместили сюда твоего отца и тебя, Джельсомина, чтобы злодеи не имели слишком большой власти на земле.
- Я не понимаю, Карло, но тебя часто трудно понять. Твой отец произнес сегодня имя, которое я бы никак не хотела связывать с тобой.
Браво быстро кинул на девушку беспокойный и подозрительный взгляд и затем поспешно отвернулся.
- Он назвал тебя Якопо! - продолжала она.
- Иногда устами мучеников глаголят святые!
- Неужели ты думаешь, Карло, отец подозревает сенат в том, что он хочет прибегнуть к услугам этого чудовища?
- В этом нет ничего удивительного: сенат нанимал людей и похуже. Но, если верить тому, что говорят, они хорошо с ним знакомы.
- Не может быть! Я знаю, ты разгневан на сенат за горе, которое он причинил вашей семье, но неужели ты веришь, что он когда-нибудь имел дело с наемным убийцей?
- Я повторил лишь то, что каждый день слышу на каналах.
- Я бы очень хотела, Карло, чтобы отец не называл тебя тем страшным именем!
- Ты слишком благоразумна, чтобы огорчаться из-за одного слова, Джельсомина. Но что ты скажешь о моем несчастном отце?
- Наше сегодняшнее посещение было не похоже на все остальные, в которых я сопровождала тебя. Не знаю почему, но мне всегда казалось, что раньше и тебя самого не оставляла надежда, которой ты подбадривал отца, а теперь отчаяние будто приносит тебе какое-то жуткое удовольствие.
- Твоя тревога обманывает тебя, - возразил браво еле слышным голосом. - Тревога обманывает тебя, Джельсомина. Не будем больше говорить об этом. Сенат в конце концов окажет нам справедливость. Это почтенные люди, высокого рода и знатных семей. Было бы безумием не доверять этим патрициям. Разве ты не знаешь, что тот, у кого в жилах течет благородная кровь, свободен от всех слабостей и соблазнов, которым подвержены мы, люди низкого происхождения? Такие люди от рождения стоят выше слабостей, присущих простым смертным; они никому и ничем не обязаны, и поэтому непременно будут справедливы! Тут все разумно, и нечего в этом сомневаться! - Сказав это, браво с горечью рассмеялся.
- Ты шутишь, Карло. Каждый может причинить зло другому. Только те, кому покровительствуют святые, не творят зла.
- Ты рассуждаешь так потому, что живешь в тюрьме и молишься непрерывно. Нет, глупенькая, есть люди, которые из поколения в поколение рождаются мудрыми, честными, добродетельными, храбрыми, неподкупными и созданными для того, чтобы бросать в тюрьмы тех, кто родился в нищете! Где ты провела свою жизнь, Джельсомина, чтобы не почувствовать эту истину, пропитавшую даже воздух, которым ты дышишь? Ведь это же ясно, как день, и очевидно.., очевидно, как эти стены!
Робкая девушка отшатнулась и, казалось, едва не побежала прочь от браво: ни разу за все их бесчисленные встречи и откровенные беседы она не слышала такого горького смеха и не видела такого неистовства в его взгляде.
- Я могу подумать, Карло, что отец назвал тебя тем именем не случайно, - сказала она наконец, придя в себя и укоризненно взглянув на все еще взволнованное лицо браво.
- Это дело родителей называть своих детей, как они хотят... Но довольно об этом. Я должен идти, милая Джельсомина, и покидаю тебя с тяжелым сердцем.
Ничего не подозревавшая Джельсомина сразу же позабыла о своей тревоге. Расставание с человеком, известным ей под именем Карло, часто наводило на нее грусть, но теперь у нее на душе было особенно горько от этих слов, хотя она и сама не знала почему.
- Я знаю, у тебя свои дела, и о них нельзя забывать. Хорошо ли ты зарабатывал на своей гондоле в последнее время?
- Нет, я и золото - мы почти незнакомы! И потом, ведь власти всю заботу о старике оставили мне.
- Ты знаешь, Карло, я не богата, но все, что у меня есть - твое, - сказала Джельсомина чуть слышно. - И отец мой беден, иначе он не стал бы жить страданиями других, храня ключи от тюрьмы.
- Он причиняет меньше зла, чем те, кто нанял его! Если у меня спросят, хочу ли я носить "рогатый чепец", нежиться во дворцах, пировать в роскошных залах, веселиться на таких празднествах, как вчерашнее, участвовать в тайных советах и быть бессердечным судьей, обрекающим своих ближних на страдания, или же служить простым ключником в тюрьме, я бы ухватился за последнюю возможность, не только как за более невинную, но и куда более честную!
- Люди рассуждают иначе, Карло. Я боялась, что ты постыдишься взять в жены дочь тюремщика. А теперь, раз ты так спокойно говоришь об этом, не скрою от тебя - я плакала и молила святых, чтобы они даровали мне счастье стать твоей женой.
- Значит, ты не понимаешь ни людей, ни меня! Будь твой отец сенатором или членом Совета Трех и если бы это стало известно, у тебя были бы причины печалиться... Но уже поздно, Джельсомина, на каналах темнеет, и я должен идти.
Девушка с неохотой признала, что он прав, и, выбрав ключ, отворила дверь крытого моста. Пройдя несколько коридоров и лестницу, они вышли к набережной. Здесь браво поспешно простился с ней и покинул тюрьму"

Глава 20

Так ошибаются одни лишь новички.
Байрон, "Дон Жуан"
Как обычно, с наступлением вечера Пьяцца оживилась, и по каналам заскользили гондолы. В галереях появились люди в масках, зазвучали песни и возгласы. Венеция снова погрузилась в обманчивое веселье.
Выйдя из тюрьмы на набережную, Якопо смешался с толпой гуляющих, которые, скрывшись под масками, направлялись к площадям. Проходя по нижнему мосту через канал Святого Марка, он замедлил на мгновение шаг, бросил взгляд на остекленную галерею, откуда только что вышел, и снова двинулся вперед вместе с толпой, не переставая думать о бесхитростной и доверчивой Джельсомине. Медленно прогуливаясь вдоль темных аркад Бролио, Якопо искал глазами дона Камилло Монфорте. Он встретил его на углу Пьяцетты и, обменявшись с ним условными знаками, никем не замеченный, двинулся дальше.
Сотни лодок стояли у набережной Пьяцетты. Якопо разыскал среди них свою гондолу и, выведя ее на середину канала, быстро погнал вперед. Несколько ударов веслом - и он очутился у борта "Прекрасной соррентинки". Хозяин фелукки, как истый итальянец, беспечно прогуливался по палубе, наслаждаясь вечерней прохладой; его матросы, усевшись на баке, пели пли, вернее, однообразно тянули песню о далеких морях.
Приветствие было коротким и грубоватым, каким всегда обмениваются люди этого сословия. Но, видно, хозяин ждал гостя, потому что он сразу повел его на дальний конец палубы, чтобы матросы не слышали их разговора.
- Что-нибудь важное, Родриго? - спросил моряк, узнав браво по условному знаку и называя его вымышленным именем, так как не знал настоящего. - Как видишь, у нас время даром не пропало, хотя вчера и был праздник.
- Ты готов к плаванию?
- Хоть в Леваит, или к Геркулесовым Столбам, как будет угодно сенату. Мы поставили паруса, едва солнце спряталось за вершины гор, и, хотя может показаться, что мы беспечны, известите нас только за час, и мы успеем обогнуть Лидо.
- В таком случае, считай, что тебя известили.
- Синьор Родриго, вы доставляете товар на переполненный рынок! Мне уже сообщили, что сегодня ночью мы понадобимся.
Подозрение, мелькнувшее в глазах браво, ускользнуло от внимания моряка, который придирчиво осматривал оснастку фелукки перед дальней дорогой.
- Ты прав, Стефано, - сказал браво. - Но иногда не вредно и повторить предупреждение. Быть наготове - первое дело в деликатных поручениях.
- Не хотите ли посмотреть сами, синьор Родриго? - спросил моряк, понизив голос. - Конечно, нельзя сравнить "Прекрасную соррентинку" с "Буцентавром", по ведь она только поменьше, а в остальном здесь ничуть не хуже, чем во Дворце Дожей. Раз моим пассажиром будет дама, "Прекрасная соррентинка" с особой готовностью выполнит свой долг!
- Хорошо. Если тебе известны даже такие подробности, ты, конечно, сделаешь все, чтобы с честью выполнить порученное...
- Да они мне и половины не сказали, синьор! - прервал его Стефано. - Уж очень мне не по душе таинственность, с которой в Венеции ведут дела. Не раз случалось, что мы неделями стояли в каналах с трюмами, чистыми, как совесть монаха, когда вдруг приходил приказ сняться с якоря, имея на борту всего-навсего одного гонца, который залезал на свою койку, лишь только мы покидали порт, а выходил на берегу Далмации иди где-нибудь среди греческих островов.
- В таких случаях деньги тебе доставались легко!
- Черт возьми! Будь у меня в Венеции надежный друг и помощник, я бы нагрузил фелукку такими товарами, которые на другом берегу принесли бы мне доход! Какое дело сенату - ведь я ему преданно служу, - если заодно я выполню свой долг перед славной женщиной и тремя смуглыми ребятишками, оставшимися дома, в Калабрии?
- Все это верно, Стефано. Но сам знаешь, что сенат - хозяин суровый. Дела такого рода требуют осторожного подхода.
- Никто не знает этого лучше, чем я, потому что, помнишь, когда того торговца высылали из города со всем его скарбом, мне пришлось выкинуть в море несколько бочонков, чтобы освободить место для его хлама! Сенат обязан вознаградить меня за эту потерю, не так ли, синьор Родриго?
- Ты, видно, не прочь возместить ее сегодня ночью?
- Дева Мария! Может быть, вы и есть сам дож, синьор, - я ведь о вас ничего не знаю! Но готов поклясться перед алтарем, что за вашу проницательность вам бы следовало быть по крайней мере сенатором. Если у синьоры будет не слишком много пожитков, а у меня хватит времени, я смогу порадовать жителей Далмации кое-какими товарами из краев, лежащих по ту сторону Геркулесовых Столбов.
- Ты же знаешь, какое дело тебе предстоит, вот и суди сам, можно ли тут еще заработать.
- Святой Януарий, открой мне глаза! Мне ни слова больше не сказали, кроме того, что молоденькая особа, в которой очень заинтересован сенат, покинет сегодня ночью город и направится к восточному берегу. Я был бы счастлив услышать от вас, если это не обременит вашу совесть, синьор Родриго, кто будет сопровождать эту синьору.
- Все узнаешь, когда придет время. А пока советую тебе держать язык за зубами, потому что Святой Марк не шутит с теми, кто его задевает. Рад видеть, что ты готов к отплытию, достойный капитан, желаю тебе доброй ночи и удачного плавания. А теперь вверяю тебя твоему хозяину... Да, погоди, я хотел бы знать, когда поднимется попутный береговой ветер.
- В делах вы точны, как компас, синьор, но вы не очень снисходительны к своим друзьям. Сегодня был очень жаркий день, и потому ветер с Альп подует не раньше полуночи.
- Это хорошо! Смотри же, я не спущу с тебя глаз. Еще раз - прощай!
- Черт возьми! Ты ведь ничего не сказал про груз!
- Он будет скорее ценным, чем тяжелым! - небрежно бросил Якопо, отводя гондолу от фелукки.
Послышался плеск весла, и, в то время как Стефано, стоя на палубе, обдумывал, как бы извлечь из всего этого побольше выгоды, гондола легко и быстро скользила к набережной.
Путь коварства извилист подобно следам хитрой лисицы. Поэтому часто бывают сбиты с толку не только те, кто должен был стать его жертвой, а и те, кто пользуется такими приемами. Расставаясь с доном Камилло, Якопо понял, что ему придется применить все средства, которые подскажут ему природная сообразительность и опыт, чтобы узнать, как собирается Совет распорядиться судьбой донны Виолетты. Они простились на Лидо, и, так как лишь Якопо знал об этой беседе, и никто бы, вероятно, не догадался об их недавно заключенном союзе, браво взялся за свои новые обязанности с некоторой надеждой на успех, чего в ином случае могло бы и не быть. Чтобы избежать огласки, сенат имел обыкновение менять своих агентов в особо важных делах. Якопо являлся частым посредником в переговорах между сенатом и моряком, который, как это было ясно показано, нередко осуществлял тайные и, возможно, справедливые поручения республики; но никогда еще не бывало, чтобы сенат находил нужным вовлечь в такое дело еще одного посредника. Якопо было приказано повидать капитана и предупредить, чтобы тот был готов для немедленных действий, но после допроса Антонио Совет больше не прибегал к услугам браво. Чтобы сделать донну Виолетту недосягаемой для сторонников дона Камилло, сенат счел необходимым принять эту меру предосторожности. Поэтому, вступая на путь исполнения своих новых и важных обязанностей, Якопо очутился в трудном положении.
То, что плутующий легко может перехитрить самого себя, вошло в поговорку, и случай с Якопо и служителями Совета еще раз подтверждает эту истину. Браво обратил внимание на странное молчание тех, кто обычно прибегал к его услугам в подобных делах, а вид фелукки, которую он заметил, бродя вдоль набережной, дал новое направление его мыслям. О том, как подкрепил его соображения расчетливый калабриец, мы только что рассказали.
Выйдя на берег, Якопо привязал лодку и поспешил вернуться на Бролио. К тому времени маски и праздношатающиеся заполнили площадь. Патриции уже покинули ее: одни для того, чтобы предаться всякого рода развлечениям, другие ради осуществления им одним ведомой таинственной политики, которую они стремились всячески поддерживать; все, они предпочитали укрыться от взоров простого люда в часы обычного веселья, которые должны были наступить.
Казалось, Якопо уже получил указания, ибо, убедившись, что дон Камилло ушел, он начал пробираться в толпе с видом человека, имеющего определенную цель. К этому времени площади уже заполнились людьми, и по меньшей мере половина тех, кто пришел провести здесь часы веселья, были в масках. Проходя Пьяцетту неторопливым, но уверенным шагом, Якопо пристально оглядывал фигуры встречных и старался рассмотреть их лица. Так он прошел до того места, где сливались обе площади, когда кто-то легонько тронул его за локоть.
Якопо не имел обыкновения говорить на площади Святого Марка, особенно в этот час. На его вопросительный взгляд человек знаком попросил его следовать за собой. Он был в костюме домино, полностью скрывавшем фигуру и не оставлявшем никакой возможности определить, кто таится под этим нарядом. Заметив, однако, что его приглашают отойти туда, где меньше народу, браво кивнул в знак согласия, так как это к тому же было ему и по пути. Как только они выбрались из толпы и оказались в таком месте, где никто не мог подслушать их разговор, незнакомец остановился. Он чрезвычайно внимательно оглядел из-под маски фигуру и одежду Якопо и, закончив осмотр, удовлетворенно кивнул. Якопо также осмотрел его, не проронив ни слова.
- Праведный Даниил! - воскликнул наконец незнакомец, поняв, что от спутника не дождешься и слова. - Можно подумать, благородный синьор, что ваш духовник наложил на вас эпитимью молчания, раз вы отказываетесь говорить со своим слугой.
- Что тебе надо?
- Меня послали на Пьяццу, чтобы в толпе гондольеров, ремесленников, слуг и прочего люда, который украшает эту страну, найти наследника одного из самых древних и знатных домов Венеции.
- Откуда ты знаешь, что я тот, кого ты ищешь?
- Синьор, есть много примет, ускользающих от невнимательного взора, которые, однако, увидит человек опытный. И, когда юные вельможи прогуливаются в толпе людей, укрывшихся под благородными масками, как в случае с одним патрицием этой республики, их всегда отличишь если не по голосу, то по виду.
- Ну и хитрец же ты, Осия! Впрочем, твоя хитрость тебя и кормит.
- В этом наша единственная защита от всех несправедливостей, синьор. Повсюду нас гонят, словно волков, и неудивительно, что иногда нам приходится проявлять волчью ярость. Но зачем это я рассказываю обиды своего народа тому, кто считает жизнь пышным маскарадом?
- Ладно, к делу. Я не помню, чтобы был тебе должен, и у меня нет невыкупленных закладов.
- Праведный Самуил! Светская молодежь не всегда помнит минувшие дни, синьор, иначе вы бы не говорили таких слов. Я не виноват, что вы, ваше сиятельство, склонны позабыть о своих закладах. Но нет дельца на всем Риальто, который бы не подтвердил наши счеты, возросшие уже до значительной суммы.
- Ну, положим, ты прав. Так неужели ты будешь вымогать у меня деньги на виду у всей этой толпы, зная, с кем имеешь дело?
- Я бы ни за что не решился позорить такого знатного патриция, синьор, и поэтому не будем больше говорить на эту тему, считая, что, когда потребуется, вы не станете отказываться от своей подписи и печати.
- Мне нравится твое благоразумие, Осия. Это залог тому, что ты пришел ко мне по делу, менее неприятному, чем обычно. Но я спешу. Говори скорее, зачем ты меня овал.
Осия, исподтишка и внимательно оглядевшись кругом, приблизился к мнимому патрицию и продолжал:
- Синьор, пашей семье грозит большая потеря! Вы уже знаете, что сенат неожиданно освободил вашего отца, платного и преданного государству сенатора от должности опекуна донны Виолетты?
Якопо слегка вздрогнул, но это было вполне естественно для огорченного влюбленного и скоро" соответствовало принятой им роли, чем разоблачало его, ь - Успокойтесь, синьор, - продолжал Осия, - все мы в юности переживаем подобные разочарования, это я знаю по собственному тяжкому опыту. Как в торговле, так и в любви трудно предугадать успех, В этих делах видную роль играет золото, и оно, как правило, выигрывает, Но опасность потерять девушку, которую вы любите, и все ее состояние, гораздо серьезнее, чем вы думаете, ибо меня только затем и послали, чтобы предупредить вас, что ее вот-вот увезут из города.
- Куда? - поспешно спросил Якопо, что вполне отвечало характеру его роли.
- Вот это-то и надо узнать, синьор! Ваш отец - проницательный сенатор, и временами ему хорошо известны все государственные тайны. Но на этот раз он так неуверен, что, видно, ничего как следует не знает и лишь строит предположения. Праведный Даниил! А ведь когда-то я предполагал, что этот достойный патриций член Совета Трех!
- Он из древнего рода, и его права никем не оспариваются. Так почему же ему и не быть членом Совета?
- Я ничего не имею против, синьор. Это мудрая организация, которая творит добро и противодействует злу. На Риальто, где люди больше заняты своими доходами, чем пустой болтовней о действиях своих правителей, никто не говорит худо о Тайном Совете. Но, синьор, независимо от того, состоит ли он членом Совета или сената, он намекнул на то, что нам грозит опасность потерять...
- Нам? Уж, никак, и ты помышляешь о донне Виолетте!
- К чему мне эта девушка, синьор, у меня есть своя жена. Я говорю во множественном числе, потому что в этом браке заинтересован не только род Градениго, но и некоторые дельцы Риальто.
- Понимаю. Ты опасаешься за свои деньги.
- Если б я был из пугливых, я не давал бы их взаймы с такой готовностью. Но, хотя состояния, которое вы унаследуете от отца, хватит, чтобы выплатить любую ссуду, богатство покойного синьора Тьеполо только умножит ваши гарантии.
- Признаю твою прозорливость и понимаю серьезность твоего предупреждения. Но все-таки мне кажется, что у тебя нет иных оснований, кроме, боязни за свои деньги.
- Не забудьте и некоторые намеки вашего достойного родителя, синьор.
- Разве он говорил что-нибудь еще?
- Он говорил загадками, синьор, но ему внимало ухо умудренного опытом человека, и слова его не пропали даром. Богатую наследницу собираются увезти из Венеции, в этом я уверен, и, так как тут затронуты и мои личные интересы, я не пожалел бы лучшей бирюзы из своей лавки, чтобы узнать куда.
- Точно ли ты знаешь, что ее увезут сегодня в ночь?
- Ручаться не могу, но я почти уверен в этом.
- Довольно! Я позабочусь о своих и твоих интересах. Якопо махнул на прощанье рукой и продолжил свой путь по Пьяцце.
- Если бы я сам побольше заботился о своих интересах, - пробормотал ювелир, - как надлежит делать всякому, кто связан с этой проклятой знатью, мне было бы все равно, выходи девушка хоть за турка!
- Осия! - шепнул вдруг кто-то в маске ему на ухо. - Два слова по секрету.
Ювелир вздрогнул - поглощенный своей недавней встречей, он даже не заметил, как к нему подошел человек. Незнакомец был тоже одет в домино, совершенно скрывавшее его фигуру.
- Что тебе нужно, синьор маска? - спросил осторожный ювелир.
- Сказать два слова по секрету. Ты можешь дать деньги под проценты?
- Это лучше спросить у государственного казначея! У меня много камней, которые стоят гораздо меньше, чем весят. Я бы с удовольствием отдал их на хранение кому-нибудь, кто счастливее меня и сможет их уберечь.
- Нет, это мне не подходит. Известно, что у тебя полно денег. Такие дельцы, как ты, никогда не откажут в ссуде, гарантии которой так же прочны, как законы Венеции! Тебе не в диковинку ссудить и тысячу дукатов.
- Те, кто называет меня богачом, синьор маска, любят подшучивать над бедным сыном несчастного народа. Я не испытываю уж очень большой нужды, это правда, но ссуда в тысячу дукатов мне не по плечу. Если бы вы хотели купить аметист или рубин, благородный синьор, может быть, мы и заключили бы с вами сделку.
- Мне нужны деньги, старик, а драгоценности я и сам могу тебе уступить! И деньги нужны мне срочно, сейчас же, а болтать у меня нет времени! Говори свои условия.
- Вы так настойчивы, синьор, что у вас, по-видимому, надежные гарантии?
- Я уже сказал, что мои гарантии не менее прочны, чем законы Венеции. Итак, тысячу цехинов, и побыстрее! А насчет процентов - посоветуйся со своей совестью.
Осия решил, что теперь для сделки возникли более подходящие условия, и стал серьезно слушать незнакомца.
- Синьор, - сказал наконец ювелир, - тысяча дукатов не валяются на площади. Прежде чем одолжить их, необходимо долго и терпеливо их зарабатывать. А тот, кто хочет их занять...
- ..стоит подле тебя!
- ..должен быть хорошо известен на Риальто.
- Под солидный залог ты ссужаешь деньги и маскам, осторожный Осия! Или молва преувеличивает твое великодушие?
- Достаточный залог рассеивает мои сомнения, даже если клиент мне так же неизвестен, как члены Совета Трех. Но в данном случае я не вижу ничего похожего. Приходите ко мне завтра в маске или без нее, как вам больше нравится, потому что я не имею обыкновения совать нос в чужие секреты больше, чем этого требуют мои собственные интересы, и я пошарю в своих сундуках; хотя они могут оказаться такими же пустыми, как сундуки некоторых наследников Венеции.
- Мои дела не терпят отлагательства! У тебя есть деньги при себе? Я согласен на любые проценты.
- Я мог бы собрать нужную сумму у моих знакомых под залог драгоценных камней. Но тот, кто обратится к ним с такой просьбой, должен гарантировать выплату.
- Значит, можно будет получить деньги? В этом я могу быть уверен?
Осия колебался, потому что все его старания угадать, кто скрывается под маской, оказались тщетными, и если он считал благоприятным знаком самоуверенный тон незнакомца, то нетерпение, с которым тот требовал денег, невольно настораживало ростовщика.
- Я повторяю; с помощью моих друзей, - сказал осторожно Осия.
- Такая неопределенность мне не подходит! Прощай, Осия, поищу где-нибудь еще.
- Если бы вам предстояло уплатить эти деньги за брачную церемонию, вы и то, наверно, спешили бы не больше! Надеюсь, два моих друга сейчас дома, и часть денег будет у меня на руках.
- Я не могу полагаться на такую случайность.
- Вы ошибаетесь, синьор, риск очень невелик, так как один из них прикован к постели, а второй не пропускает дня, чтоб не навестить его.
- Никакая случайность не должна грозить нашему договору. Деньги под залог и твоя совесть - как третейский судья! Я не хочу вступать в сомнительные сделки, за которыми последует отказ под предлогом того, что другие стороны не удовлетворены.
- Праведный Даниил! Чтоб услужить вам, я, пожалуй, рискну! Один известный ювелир - Леви из Ливорно - оставил мне кошелек как раз с нужной вам суммой; на указанных условиях я могу воспользоваться этими деньгами и вернуть их ему спустя некоторое время.
- Очень благодарен тебе, Осия, - сказал незнакомец, слегка приподняв и тут же опустив маску. - Это существенно сократит наши переговоры. Деньги того ювелира у тебя с собой?
Осия остолбенел. Приподнятая маска раскрыла ему две истины: во-первых, он доверил своп сомнения насчет намерений сената по отношению к донне Виолетте какому-то незнакомцу и, во-вторых, откровенно признав, что располагает необходимой суммой, он лишился единственного предлога, под которым ему удалось бы отказать в деньгах Джакомо Градениго.
- Надеюсь, что, узнав во мне старого клиента, ты не станешь расстраивать нашу сделку, Осия? - спросил распутный наследник сенатора, почт не скрывая иронии.
- Отец Авраам! Да знай я, что передо мной синьор Джакомо, мы давно бы уже закончили наши переговоры!
- Ну конечно, ты сразу сказал бы, что у тебя нет Денег, как ты частенько делаешь в последнее время.
- Нет, нет, синьор, я никогда не отрекаюсь от своих слов! Но я не должен забывать свое обещание, данное Леви. Осторожный ювелир взял с меня клятву, что ядам его деньги только тому, кто вернет их наверняка.
- Он может быть совершенно спокоен: ведь это ты занял у него деньги, чтобы одолжить их мне!
- Синьор, вы ставите мою совесть в неловкое положение. Вы должны мне теперь около шести тысяч цехинов, и если б я поверил вам эти деньги на слово, а выпотом вернули бы их мне - два предположения явно несбыточных, - то естественная забота о собственном благополучии могла бы заставить меня подать векселя ко взысканию и тем самым подвергнуть опасности состояние Леви.
- Сговаривайся со своей совестью как хочешь, Осия. Ты признался, что деньги у тебя есть, и вот тебе в залог драгоценности, а мне давай цехины!
Возможно, тон молодого Градениго не тронул бы каменное сердце ювелира, ибо ему были присущи все недостатки человека, осуждаемого общественным мнением, но, когда, оправившись от изумления, старик стал объяснять патрицию свои опасения по поводу участи донны Виолетты (брак которой был известен лишь его свидетелям и членам Совета Трех), он, к своей величайшей радости, обнаружил, что деньги требовались Джакомо именно для того, чтобы увезти девушку в какое-нибудь тайное убежище. Все дело предстало теперь в ином свете. Так как драгоценности, предложенные в залог, стоили требуемой - суммы да к тому же появилась некоторая надежда, что благодаря римским владениям донны Виолетты он сможет взыскать с Джакомо старые долги, Осия счел даже выгодным ссудить молодому патрицию деньги, якобы принадлежащие Леви. Как только обе стороны поняли друг друга, они вместе покинули площадь, чтобы завершить свою сделку.

Глава 21

За Кедом мы пойдем!
Пойдем за Кедом!
Шекспир, "Генрих VI"
Ночь тянулась медленно. Музыка вновь нарушила хрупкую тишину города, и гондолы патрициев заскользили по каналам. Робкий взмах руки из кабины гондолы приветствовал встречную лодку, но в этом городе тайн и подозрений редко кто задерживался, чтобы поболтать. Настороженность настолько вошла в плоть и кровь венецианцев, что они не решались даже открыто наслаждаться вечерней прохладой.
Среди легких и пестрых лодок патрициев на Большом канале появилась гондола гораздо большего размера, но весьма непритязательная на вид, и это показывало, что она предназначена для обычных нужд. Лодка двигалась медленно, словно гондольеры были утомлены или просто никуда не спешили. Рулевой искусно направлял лодку одной рукой, а три гребца время от времени лениво касались веслами воды.
Словом, о гондоле можно было подумать, что она возвращается с прогулки по Бренте "Брентa - река, впадающая в Венецианский залив." или с каких-нибудь дальних островов.
Неожиданно гондола свернула с середины канала, по которому скорее скользила, чем плыла, и помчалась по одному из пустынных каналов города. С этой минуты она шла быстро и вскоре очутилась в самом бедном квартале Венеции. Там она остановилась у какого-то склада, и один из гребцов поднялся на мост; остальные гондольеры развалились на скамьях лодки, словно отдыхая.
Пройдя через мост, гребец миновал несколько узких переулков, каких много в этом тесном городе, и тихонько постучал в окно, которое вскоре отворилось. Женский голос спросил:
- Кто там?
- Это и, Аннина, - ответил Джино, бывший здесь частым гостем. - Открывай скорей; у меня спешное дело.
Аннина повиновалась, убедившись, что Джино был один.
- Ты пришел некстати, Джино, - сказала дочь виноторговца. - Я только собиралась пойти на площадь Святого Марка подышать вечерним воздухом. Отец и братья уже вышли, а я осталась проверить засовы.
- В их гондоле поместится четвертый?
- Они пошли пешком. - А ты ходишь по улицам одна в такой час?
- Это тебя не касается, - раздраженно ответила Аннина. - Хвала святому Теодору, я еще не раба услуги неаполитанца!
- Неаполитанец - знатный и могущественный вельможа, Аннина, он сам добр к своим слугам и имеет право требовать уважения к ним.
- Ему еще понадобится его могущество. Но почему ты пришел сюда в такое неурочное время? Твои посещения мне вообще не очень-то приятны, а когда я занята другими делами, они и совсем ни к чему!
Если бы гондольер и в самом деле глубоко любил Аннину, ее прямота могла бы серьезно огорчить его, но Джино выслушал ее с тем же равнодушием, с каким она говорила с ним.
- Я привык к твоим капризам, - сказал он, опускаясь на скамью и всем своим видом показывая, что вовсе не намерен уходить. - Наверно, какой-нибудь патриций послал тебе воздушный поцелуй, когда ты переходила мост Святого Марка, или у отца твоего выдался удачный денек на Лидо, вот гордость тебя и распирает.
- Бог ты мой! Послушать этого молодца, можно подумать, что между нами уже все договорено и он только и ждет в ризнице, когда зажгутся свечи и начнется венчание! Да кто ты мне, Джино Туллии, чтобы так разговаривать со мной?
- А кто ты такая, Аннина, что разыгрываешь жалкие шутки с поверенным дона Камилло?
- Убирайся отсюда, наглец! Мне некогда болтать с тобой!
- Ты что-то очень спешишь сегодня, Аннина.
- Хочу поскорей отвязаться от тебя! Выслушай меня, Джино, и запомни каждое слово, потому что больше ты от меня ничего не услышишь. Песенка твоего хозяина спета, и скоро его с позором вышлют из Венеции, а заодно с ним и всех его ленивых слуг! Я же предпочитаю остаться в родном городе.
Гондольер с искренним равнодушием рассмеялся над ее деланным высокомерием. Но, вспомнив о своем поручении, он тут же принял серьезный вид и попытался успокоить гнев своей ветреной подруги, обратившись к пей в почтительном тоне:
- Да защитит меня святой Марк, Аннина! - сказал он. - Если нам и не суждено преклонить вместе колена перед алтарем, то почему бы нам не заключить выгодную сделку? Я привел сюда, в этот мрачный канал, к самым твоим дверям, полную гондолу такого сладкого и выдержанного вина, каким даже отцу твоему редко приходилось торговать, а ты обращаешься со мной, как с собакой, которую гонят из церкви!
- У меня сегодня нет времени ни для тебя, ни для твоего вина, Джино! И, если бы ты меня здесь не задержал, я давно веселилась бы на свободе.
- Запри-ка ты дверь, милая, и не чинись со старым другом, - сказал гондольер, вставая, чтобы помочь ей.
Девушка поймала его на слове, и, весело принявшись за дело вдвоем, они скоро заперли все двери и очутились на улице. Их путь лежал через мост, о котором уже упоминалось. Джино показал на гондолу и сказал:
- Ну, не соблазнишься, Аннина?
- Твоя неосторожность когда-нибудь сослужит нам плохую службу - разве можно привозить контрабандистов так близко к нашему дому?
- Смелость устранит всякое подозрение.
- А каких виноградников вино?
- С подножия Везувия, и жар вулкана позолотил его кисти. Да если мои друзья продадут этот напиток старому Беппо, вашему врагу, твой отец будет проклинать этот час всю жизнь!
Аннина, всегда готовая заключить выгодную сделку, с жадностью посмотрела в сторону гондолы. Большой балдахин был задернут, но воображение Аннины с готовностью подсказывало ей, что там полным-полно мехов с чудесным вином из Неаполя.
- Это твой последний приезд к нам, Джино?
- Как ты захочешь. Ну, спустись в гондолу, попробуй вино...
Аннина заколебалась, и, как обычно поступают женщины, когда они колеблются, согласилась. Они быстро подошли к лодке, и, не обращая внимания на гондольеров, растянувшихся на скамьях, Аннина сразу же скользнула под балдахин. Там, облокотись на подушки, лежал пятый гондольер: оказалось, что гондола выглядела внутри как городская лодка и ничуть не походила на лодки контрабандистов.
- Я не вижу ничего интересного для себя! - воскликнула разочарованная Аннина. - У вас какое-нибудь дело ко мне, синьор?
- Добро пожаловать! На этот раз мы не расстанемся так скоро.
Говоря это, незнакомец встал и положил руку на плечо Аннины; перед ней стоял дон Камилло Монфорте.
Аннина была слишком ловкой обманщицей, чтобы чем-нибудь проявить свой притворный или действительный испуг, которому так легко поддаются женщины. Овладев собой, хотя ноги ее дрожали, она сказала нарочито шутливым тоном:
- Я вижу, герцог святой Агаты оказал честь контрабандной торговле?
- Я здесь не для шуток, девушка, в чем ты сама сумеешь убедиться! Перед тобой выбор: откровенное признание или мой справедливый гнев.
Дон Камилло говорил спокойно, но его тон и весь его вид не оставляли сомнений в его решимости.
- Какого признания ждет ваша светлость от дочери бедного виноторговца? - спросила Аннина невольно дрогнувшим голосом.
- Я хочу знать правду! И помни, на этот раз ты не уйдешь отсюда прежде, чем я ее узнаю. С венецианской полицией я теперь не в ладах, и твое присутствие здесь - первый шаг в осуществлении моего замысла.
- Поступок довольно дерзкий в центре Венеции, синьор герцог.

Предыдущая страница 9 Следующая страница


Браво, Или В Венеции 10

- За последствия отвечаю я сам. Тебе же остается только во всем признаться - это в твоих интересах.
- С моей стороны не будет большой заслугой сделать то, что меня заставляют, и, если вам угодно узнать то немногое, во что я посвящена, я буду счастлива рассказать вам это.
- Говори же, у нас мало времени.
- Синьор, я не пытаюсь отрицать, что с вами поступили несправедливо. Как жестоко обошелся с вами Совет! Такое обращение со знатным иностранцем, который, как каждому известно, имеет право на сенаторские почести, просто позор для республики! Я нисколько не удивлена, что ваша светлость не в большой дружбе с властями. Даже сам святой Марк потерял бы терпение, если бы к нему так отнеслись!
- Ну, хватит об этом, девушка, говори о деле!
- Все, что я расскажу, синьор герцог, яснее самого солнца, и все это к вашим услугам. Только жаль, что я так мало знаю и не могу доставить вашей светлости большого удовольствия.
- Это я уже слышал. Рассказывай главное. Аннина, как и большинство итальянок ее класса, оказавшихся в гуще юродских интриг, была весьма словоохотлива; теперь же, улучив мгновение, она взглянула в окошко и увидела, что гондола уже выбралась из каналов и легко скользила по лагунам. Поняв, что она полностью во власти дона Камилло, Аннина решила говорить более откровенно.
- Герцог святой Агаты, наверное, знает, что Совет сумел раскрыть его намерение бежать из города вместе с донной Виолеттой?
- Это мне известно.
- Почему Совет именно меня сделал служанкой благородной синьоры, я не в силах объяснить. Боже мой! Когда правительство хочет разъединить двух влюбленных, оно не должно поручать это таким людям, как я!
- Я был терпелив с тобой, Аннина, потому что ждал, когда гондола выйдет за пределы города; теперь же настало время отбросить всякие увертки и говорить ясно. Где ты оставила мою жену?
- Неужели ваша светлость надеется, что Совет сочтет этот брак законным?
- Отвечай на мой вопрос, девушка, или я заставлю тебя это сделать! Где ты оставила мою жену?
- Святой Теодор! Я оказалась не нужна слугам республики, и они высадили меня на первом же мосту.
- Напрасно ты пытаешься обмануть меня! Мне известно, что ты была на лагунах до самого вечера, а на закате солнца заходила в тюрьму Святого Марка. И все это было после того, как ты оставила лодку донны Виолетты.
В удивлении Аннины не было и тени притворства:
- Пресвятая дева Мария! Вам служат гораздо лучше, чем полагает Совет!
- Ты убедишься в этом на собственном примере, если не скажешь всей правды. Из какого монастыря ты вернулась?
- Я не была в монастыре, синьор! Если ваша светлость обнаружили, что сенат для большей безопасности заключил синьору Тьеполо в тюрьму Святого Марка, то это не моя вина.
- Твои хитрости напрасны, Аннина, - спокойно заметил дон Камилло. - Ты ходила в тюрьму к своей сестре Джельсомине, дочери тюремщика, чтобы взять у нее сверток с контрабандным товаром, который давно оставила у этой девушки, не подозревавшей, какое поручение она выполняла, и чьей неопытностью ты уже не раз успешно пользовалась. Донна Виолетта не какая-нибудь преступница, чтобы заключать ее в тюрьму!
- Пресвятая матерь божья! - воскликнула пораженная Аннина.
- Теперь ты видишь, тебе не удастся меня обмануть. Я слишком хорошо знаю все твои поступки, чтобы ты могла сбить меня с толку. Ты редко навещаешь Джельсомину, но, возвращаясь по каналам в тот вечер...
Тут вблизи гондолы раздались крики, и дон Камилло умолк. Выглянув в окно, он увидал множество лодок, мчавшихся по направлению к городу, словно их приводили в движение одни и те же весла. Звучали разом тысячи голосов, и иногда взлетавший над ними скорбный крик позволял понять, что флотилия движима одним общим чувством. Пораженный этим зрелищем и озабоченный тем, что его гондола находится как раз на пути следования нескольких сотен лодок, дон Камилло на мгновение забыл об Аннине.
- Что здесь происходит, Якопо? - негромко спросил он рулевого.
- Это рыбаки, синьор, и, судя по всему, они что-то затевают. С тех пор как дож отказался освободить от галер внука одного из рыбаков, они все время взбудоражены.
Гондольеры дона Камилло из любопытства замедлили было ход, но тут же поняли, что необходимо собрать все силы и свернуть с пути движущейся массы рыбачьих лодок, стремившихся к ним, как неотвратимый поток, ибо люди на них орудовали веслами с тем неистовством, какое часто можно видеть у итальянских гребцов. Угрожающий окрик и приказ остановиться убедил дона Камилло в необходимости бежать или подчиниться. Он избрал последнее, так как это меньше всего могло нарушить его собственные планы.
- Кто вы? - спросил один из рыбаков, принявший на себя роль предводителя. - Если вы жители лагун и христиане, присоединяйтесь к вашим друзьям и идите с нами на площадь Святого Марка требовать справедливости!
- Чем вы все так взволнованы? - спросил дон Камилло; для большей безопасности он говорил на венецианском диалекте, хотя одежда гондольера надежно скрывала его высокое положение. - Зачем вы здесь, друзья?
- Смотри же сам!
Дон Камилло обернулся и увидел восковое лицо и застывший взгляд мертвого Антонио. И тут сотни людей заговорили разом, сопровождая свой рассказ такими яростными проклятиями и угрозами, что, не будь дон Камилло подготовлен к этому словами Якопо, он ничего не понял бы.
Рыбаки, ловившие в лагунах рыбу, нашли там тело Антонио, и, строя всевозможные предположения о причине его смерти, они собрались все вместе и двинулись в путь, как было описано в предыдущей сцене.
- Правосудия! - воскликнули одновременно десятки возбужденных голосов, когда кто-то приподнял голову Антонио, чтобы луна осветила ее. - Правосудия во дворце и хлеба на площади!
- Просите этого у сената, - сказал Якопо, даже не стараясь скрыть свой насмешливый тон.
- Ты думаешь, Антонио пострадал за свою вчерашнюю смелость?
- В Венеции случались вещи и более странные!
- Нам запрещают ловить рыбу в канале Орфано "Орфано - венецианский канал, в котором обычно топили тела тайно казненных.", чтобы мы не узнали тайн правосудия, а сами посмели утопить нашего товарища среди наших же гондол!
- Правосудия! Правосудия! - кричали хриплые голоса. - Идем на площадь Святого Марка! Положим тело Антонио к ногам дожа! Вперед, братья, кровь Антонио на их руках!
Охваченные гневом и несбыточным желанием явить миру свои страдания, рыбаки вновь бросились к веслам, и вся флотилия, как одна лодка, двинулась вперед.
Краткая остановка сопровождалась криками, угрозами и прочими действиями, которыми этот легко воспламеняющийся народ выражает обычно свое возмущение; все это произвело на Аннину сильное впечатление. Дон Камилло воспользовался ее испугом и продолжил допрос, потому что откладывать долее было нельзя.
Когда взволнованные рыбаки, оглашая окрестности громкими криками, ворвались в устье Большого канала, гондола дона Камилло уже удалялась прочь по широким и спокойным просторам лагун.

Глава 22

Клиффорд, Клиффорд!
Мы пойдем За королем и Клиффордом!
Шекспир, "Генрих VI"
Спокойствие самого высокоорганизованного общества ежечасно может быть нарушено взрывом недовольства. Оградиться от таких бед так же невозможно, как и от мелких проступков; но, когда поток народного возмущения сотрясает устои власти, следует предположить, что какой-то глубокий порок кроется в самой системе правления. Народ лишь тогда добровольно сплотится вокруг правительства, когда оценит его заботу о себе; и нет более верного признака лицемерия и фальши власти, чем когда она страшится даже дыхания толпы. Ни одно государство не испытывало такого ужаса перед всякого рода внутренними волнениями, как мнимая республика Венеция. Внутри этой показной и фальшивой системы шел непрекращающийся естественный процесс разложения, сдерживаемый только бдительностью аристократии и всякого рода политическими уловками, которые она изобретала, чтобы не потерять свою власть.
Много говорилось о ее освященном веками образе правления и появившейся в результате этого уверенности в своей силе, но попытки себялюбия соперничать с правдой всегда тщетны. Из всех рассуждений, которыми человек пытался прикрыть свои уловки, самым неверным было то, что социальная система остается существовать навеки только потому, что она существует уже давно. Столь же благоразумным было бы утверждать, что у семидесятилетнего старика шансов на жизнь не меньше, чем у пятнадцатилетнего подростка, или что смерть не является неизбежным уделом всего живого.
В период, о котором идет речь, Венецианская республика столь же кичилась своей древностью, сколь и страшилась гибели. Она была все еще сильна, но роковая ошибка ее методов правления заключалась в том, что их создавали ради интересов меньшинства, и нужен был лишь яркий свет, чтобы иллюзия их мощи исчезла, как это бывает с картонными крепостями и замками на театральной сцене.
Поэтому легко представить себе тревогу, с какой патриции слушали крики рыбаков, когда те проплывали мимо их дворцов, направляясь к Пьяцце. Некоторые боялись, что неестественным условиям их существования пришел конец, близость которого им давно подсказывало их политическое чутье, и теперь пытались придумать какие-либо надежные пути спасения. Другие слушали эти крики с восторгом, потому что привычка настолько притупила их сознание, что они считали свое государство чуть ли не вечным и теперь воображали, что Святой Марк одержал новую победу, ибо то, что республика давно уже вступила в стадию упадка, никогда не было ясно их вялым умам. И лишь те немногие, кому присуще было все лучшее, ложно и дерзко приписываемое самой системе, чутьем понимали, как велика опасность, сознавая также, какие средства помогли бы избежать ее.
Сами бунтовщики не в силах были оценить ни свои силы, ни свои случайные преимущества. Они действовали в состоянии крайнего возбуждения. Вчерашнее торжество их престарелого товарища, безжалостный отказ дожа вернуть с галер его внука и происшествие на Лидо, окончившееся смертью Антонио, - все это подготовило их возмущение. Поэтому, когда рыбаки обнаружили тело старика, они собрались на лагунах и направились ко дворцу Святого Марка, не ставя перед собой никаких определенных целей, движимые только чувством.
Войдя в канал, настолько узкий, что тесно сгрудившиеся лодки затрудняли работу гребцов, флотилия замедлила ход. Каждому хотелось быть поближе к телу Антонио, и, как это часто бывает во время больших сборищ, беспорядочное усердие людей мешало им самим. Раз или два рыбаки выкрикивали имена наиболее жестоких сенаторов, словно желая обвинить их в преступлениях, совершенных государством. Но эти крики тонули среди общего шума. Около моста Риальто большая часть рыбаков вышла из лодок и кратчайшим путем двинулась на площадь Святого Марка; остальные могли теперь плыть свободней и быстрее. Приближаясь к порту, лодки вытянулись одна за другой, и строй их стал напоминать похоронную процессию.
Как раз в эту минуту из бокового протока стремительно вылетела на Большой канал и очутилась перед рыбачьими лодками, продолжавшими свой путь, хорошо оснащенная гондола. Команда ее, удивленная необычным зрелищем, открывшимся ее взорам, на мгновение замедлила ход, не зная, в какую сторону свернуть.
- Гондола республики! - закричали рыбаки.
- На канал Орфано! - добавил чей-то голос. Одного лишь намека на страшное поручение гондолы оказалось достаточно, чтобы возбудить ярость толпы. Раздались угрожающие крики, и десятка два лодок бросилось в погоню; гондольеры республики вынуждены были спасаться бегством. Они резко повернули гондолу к берегу и, выскочив на один из дощатых мостков, что окружают многие дворцы Венеции, скрылись в переулке.
Ободренные успехом, рыбаки захватили лодку, брошенную беглецами, и, присоединив ее к своему флоту, огласили воздух победными криками. Несколько любопытных проникли в кабину гондолы, похожую на катафалк, и тут же вернулись, волоча с собой священника.
- Кто ты такой? - резко спросил его вожак рыбаков, - Я монах-кармелит, слуга божий!
- Ты служишь Святому Марку? Ты был на канале Орфано, чтобы исповедовать какого-нибудь несчастного?
- Я приставлен здесь к молодой знатной даме, которой нужен мой совет и мои молитвы. Я забочусь о счастливых и несчастных, о свободных и узниках!
- А совесть в тебе еще осталась? Помолишься ты за упокой души бедняка?
- Сын мой, будь то дож или последний нищий - в молитвах я не делаю разницы. Только я не хотел бы оставлять своих спутниц.
- Мы не причиним им зла! Иди в мою лодку, нам нужна помощь священника.
Отец Ансельмо - читатель, вероятно, уже догадался, что это был он, - вернулся под балдахин гондолы республики и, наскоро объяснив все происшедшее перепуганным женщинам, вновь вышел к рыбакам. Его переправили на гондолу, плывшую впереди всех, и показали тело Антонио.
- Ты видишь этот труп, падре? - продолжал его спутник. - Это был смелый человек.
- Да, это так.
- Он был самым старым и опытным рыбаком на лагунах, готовым всегда помочь товарищу в беде.
- Я верю тебе.
- Можешь мне верить, потому что мои слова так же правдивы, как священное писание. Вчера он с честью проплыл по этому каналу, победив лучших гребцов Венеции.
- Я слышал о его успехе.
- Говорят, что Якопо, который некогда был лучшим гребцом на каналах, тоже участвовал в регате! Святая мадонна! Смерть должна была пощадить Антонио!
- Да, но такова судьба: богатые и бедные, сильные и слабые, счастливые и несчастные - всех ждет один конец.
- Но не такой конец, преподобный падре! Антонио, видно, оскорбил республику: он осмелился просить дожа освободить его внука от службы на галерах, и власти отослали старика в чистилище, даже не позаботившись о его душе.
- Но есть око, которое видит и самого последнего из пас. Будем верить, что старик не был забыт.
- Говорят, те, кем недоволен сенат, не имеют помощи и от церкви. Докажи на деле свои слова и помолись за него, кармелит.
- Непременно, - твердо сказал отец Ансельмо. - Освободи мне место, сын мой, чтобы служба прошла как должно.
Загорелые, выразительные лица рыбаков засветились удовлетворением. Воцарилось молчание, и лодки двинулись вперед, уже соблюдая порядок. Теперь это было поразительное зрелище. Впереди плыла лодка с останками рыбака. На подступах к порту канал расширялся, и луч луны осветил застывшие черты Антонио, хранившие такое выражение, словно его предсмертные мысли были внезапно жестоко прерваны. Кармелит, откинув капюшон и сложив руки, стоял, склонив голову, в ногах Антонио, и белое одеяние монаха развевалось, освещенное луной. Гондолой правил лишь один человек, и, когда он медленно поднимал и опускал весло, в тишине слышался слабый плеск воды. Несколько минут длилось молчание, а затем кармелит дрожащим голосом начал молебен по умершему Рыбаки, знавшие этот молебен, тихо вторили ему.
В домах, мимо которых проплывали лодки, одно за другим отворялись окна, и сотни испуганных и любопытных лиц провожали взглядом медленно удалявшийся кортеж. Пятьдесят легких лодок тянули гондолу республики - никто не хотел бросать этот трофей. Так флотилия торжественно вошла в порт и достигла набережной в конце Пьяцетты. В то время как множество рук с готовностью помогали вынести тело Антонио на берег, из Дворца Дожей раздались крики, возвестившие о том, что другая часть рыбаков уже проникла во внутренний двор.
Площадь Святого Марка являла собой теперь необычную картину. Причудливая церковь в восточном стиле, массивные и богатые строения, головокружительная высота Кампаниллы, гранитные колоннады, триумфальные мачты и прочие достопримечательности - свидетели празднеств, траура и веселья - стояли, словно не подвластные времени символы: наперекор всем страстям, разыгрывающимся ежедневно вокруг них, они выглядели торжественно и прекрасно.
Но вот песни, шум и шутки на площади стихли. Огни в кофейнях погасли, кутилы разбежались по домам, боясь, что их тоже примут за тех, кто дерзнул бросить вызов сенату, а шуты и уличные певцы, сбросив личину веселья, приняли вид, более соответствующий их истинному настроению.
- Правосудия! - кричали тысячи голосов, когда тело Антонио было внесено во внутренний двор Дворца Дожей. - Правосудия во дворце, хлеба на площади! Требуем правосудия! Мы просим справедливости!
Огромный мрачный двор заполняли рыбаки с обветренными лицами и горящими глазами. Труп Антонио положили у Лестницы Гигантов. Дрожащий алебардщик с трудом сохранял неприступный вид, коего требовали от него дисциплина и профессиональная гордость. Но никакой другой вооруженной силы не было видно, так как правители Венеции хорошо понимали, что опасно вызвать недовольство, если они не в силах будут его подавить. Толпа состояла из безымянных бунтарей, наказание которых могло вызвать немедленное восстание, к подавлению которого власти не были подготовлены.
Совет Трех был извещен о появлении мятежных рыбаков. Когда толпа заполняла двор, сенаторы уже тайно совещались о том, нет ли у этого мятежа более серьезных и глубоких целей, чем те, о которых можно судить по его внешним признакам. Законы страны еще не лишили уже знакомых читателю сенаторов их опасной и деспотической власти.
- Известили далматинскую гвардию о мятеже? - спросил один из членов Совета, чей явно испуганный вид никак не соответствовал его высокой должности. - Возможно, ей придется открыть огонь, чтобы разогнать восставших!
- Положитесь в этом на городские власти, синьор, - ответил сенатор Градениго. - Боюсь только, как бы здесь не было тайного заговора, который, возможно, поколебал верность войск.
- Да, пагубные страсти людей не имеют предела! Чего не хватает этим негодяям? Для государства, клонящегося к упадку, положение Венеции в высшей степени благополучно! Наш флот укрепляется, банки получают большие дивиденды, и я уверяю вас, господа, государство много лет не знало такого процветания, как теперь! Но не могут же все жить одинаково хорошо!
- Ваше счастье, синьор, что дела у вас идут прекрасно; но есть множество таких, кому повезло куда меньше! Наша форма правления до некоторой степени необычна, и за все ее преимущества мы вынуждены платить тем, что постоянно подвергаемся грозным и тяжким обвинениям за всякие удары судьбы, выпадающие на долю республики.
- Что еще нужно этим назойливым людям? Разве они не свободны, разве не счастливы?
- Похоже, они хотят более веских доказательств этому, чем просто наши слова или наши чувства.
- Человек - воплощение зависти! Бедный хочет стать богатым, слабый - могущественным.
- Есть, по крайней мере, одно исключение из вашего правила, синьор: богатый редко хочет стать бедным или сильный - слабым.
- Вы сегодня смеетесь надо мной, синьор Градениго! Я полагаю, что говорю, как пристало сенатору Венеции, а вам следовало бы уже привыкнуть к подобным беседам, - Вы правы, этот разговор весьма обычен. Но я сомневаюсь, чтобы суровый и требовательный дух наших законов соответствовал нашему шаткому положению. Когда государство процветает, подданные не обращают внимания на всякого рода личные неудобства, но торговец, у которого плохи дела, - самый придирчивый критик законов.
- Вот их благодарность! Разве не обратили мы эти грязные острова в торговый центр, куда стекается половина всего христианского мира? А теперь они недовольны тем, что не могут удержать в своих руках монополии, завоеванные благодаря мудрости наших предков.
- Их жалобы, синьор, во многом похожи на ваши... Но вы правы в том, что к этому мятежу нам следует отнестись серьезно. Пойдемте к дожу; ему нужно показаться народу вместе с темп патрициями, кто окажется поблизости, и пусть один из нас тоже пойдет с ними как свидетель. Большее число может выдать наши намерения.
Тайный Совет удалился, чтобы выполнить свое решение, как раз в ту минуту, когда прибыли на лодках остальные рыбаки.
Всякое сколько-нибудь организованное сообщество людей не так чувствительно к увеличению своей численности, как толпа. Лишенная дисциплины, она движима лишь слепым, неразумным чувством, и все ее действия направляются одной только грубой силой. Наиболее храбрые стали еще отважней, заметив, какое множестве людей собралось внутри дворца, а колебавшиеся отбросили всякую нерешительность.
Толпа, собравшаяся во дворце, начала кричать особенно громко и угрожающе, когда дож и сопровождавшая его свита появились в конце открытой галереи первого этажа дворца. Присутствие почтенного человека, пусть лишь номинально обладавшего верховной властью в этом бутафорском государстве, и воспитанная поколениями традиция почтения к правительству, несмотря на мятежный дух толпы, заставили ее внезапно умолкнуть, и воцарилась глубокая тишина. На обветренных лицах рыбаков, наблюдавших, как к ним приближается небольшая процессия, постепенно проступало чувство благоговения. В наступившей тишине слышался даже шелест одежд дожа, шедшего медленно отчасти по причине старческих недугов, а отчасти потому, что этого требовал церемониал.
- Зачем собрались вы здесь, дети мои? - спросил дож, подойдя к Лестнице Гигантов. - Почему вы пришли во дворец вашего правителя с такими неуместными криками?
Дрожащий голос старого дожа был отчетливо слышен в глубокой тишине. Рыбаки начали переглядываться, словно ища того, кто осмелился бы ответить. Наконец кто-то, кого трудно было разглядеть в толпе, крикнул:
- Правосудия!
- Такова наша цель, - мягко сказал дож, - и, я добавлю, таковы же наши действия. Зачем собрались вы здесь с таким угрожающим видом, без всякого уважения к вашему правителю?
Снова все молчали. Единственный из них, сумевший ненадолго вырваться из оков привычек и предрассудков, лежал теперь мертвым на нижних ступенях Лестницы Гигантов.
- Что же все молчат? Вы говорите все разом, когда вас не спрашивают, но немеете, едва с вами заговорят.
- Будьте с ними поласковее, ваша светлость, - шепнул дожу один из тех, кто был послан свидетелем от Тайного Совета. - Далматинцы вряд ли успели подготовиться.
Дож кивнул в знак согласия, он знал, с кем полагается соглашаться, и продолжал:
- Если никто из вас не изложит ваши просьбы, я буду вынужден просить вас удалиться, и, хотя мое отеческое сердце скорбит...
- Правосудия! - снова раздался голос из толпы.
- Говорите же, чего вы хотите!
- Благоволите взглянуть сюда, ваша светлость! Один рыбак посмелее, повернув тело Антонио так, чтобы лунный свет падал на бледное лицо мертвеца, указал на него дожу. Тот вздрогнул при виде столь неожиданного зрелища и, медленно спустившись вниз в сопровождении свиты и охраны, остановился возле тела.
- Неужели это дело рук убийцы? - перекрестившись, спросил дож. - Какая корысть браво от смерти этого человека? Или, может быть, этот несчастный погиб вовремя ссоры с кем-нибудь из своих?
- Ни то, ни другое, великий дож! Мы боимся, что Антонио пал жертвой гнева Святого Марка.
- Так это Антонио! Тот дерзкий рыбак, который пытался во время регаты учить нас управлять государством?
- Да, ваше высочество, это он, - ответил рыбак с лагун. - Не было на Лидо лучшего рыбака и лучшего товарища!
- Такого весельчака, каким был Антонио, еще надо поискать! - крикнул чей-то голос. - Ив горе он был сдержанней других!
Дож начал подозревать истину и бросил быстрый взгляд на стоявшего неподалеку члена Совета.
- Выяснить достоинства этого несчастного много легче, чем причину его гибели, - сказал дож, не найдя ответа на изборожденном морщинами лице сенатора. - Может ли кто-нибудь из вас объяснить мне, в чем дело? Как умер этот старик?
Тот рыбак, что начал разговор с дожем, охотно взял на себя эту миссию и стал сбивчиво и несвязно рассказывать, при каких обстоятельствах нашли тело Антонио. Когда рыбак кончил, дож снова вопросительно взглянул на сенатора, стоявшего рядом, ибо самому дожу было неизвестно, какая цель преследовалась властями - примерное наказание или тайное устранение неугодного.
- Я не вижу тут ничего особенного, - заметил член Тайного Совета. - Это смерть, вполне естественная для рыбака. Видно, со стариком произошел несчастный случай, и следовало бы отслужить мессу за упокой его души.
- Благородный сенатор, - с сомнением в голосе воскликнул рыбак, - ведь Святой Марк был оскорблен!
- В народе болтают много пустого об обидах и радостях Святого Марка! Но уж если верить всему, что могут выдумать люди, то в таких случаях преступников топят не в лагунах, а в канале Орфано.
- Это верно, ваша светлость, и нам запретили забрасывать туда сети под страхом отправиться самим на дно к угрям.
- Тем более очевидно, что со стариком произошел несчастный случай. Есть ли на его теле знаки насилия? Государство вряд ли станет заниматься такими людьми, как он, но, может быть, у кого-либо другого были на то причины. Вы осмотрели тело?
- Ваша светлость, такого старика стоило только бросить в воды лагун, и уж никакая даже самая сильная рука не смогла бы спасти его от смерти.
- Возможно, убийство было совершено во время ссоры, и власти должны внимательно отнестись к этому делу. Я вижу, здесь даже кармелит! Вам что-нибудь известно, падре?
Монах хотел было ответить, но голос его сорвался. С видом безумного озирался он по сторонам, ибо вся эта сцена была похожа на кошмарное видение; затем, скрестив на груди руки, монах, казалось, продолжал свою молитву.
- Ты молчишь, монах? - заметил дож, который, как и все его сопровождавшие, был обманут спокойным и равнодушным видом члена Совета. - Где ты нашел тело старика?
Отец Ансельмо в нескольких словах рассказал, при каких обстоятельствах он был вынужден подчиниться требованиям рыбаков.
Рядом с дожем стоял молодой патриций - отпрыск старинного рода, не несший в то время, впрочем, никакой службы. Обманутый, как и остальные, поведением того, которому одному была известна истинная причина гибели Антонио, он загорелся вполне естественным и похвальным желанием увериться в том, что рыбак не стал жертвой преступления.
- Я слышал об этом Антонио и о его победе в регате, - сказал молодой сенатор, по имени Соранцо, наделенный от природы такими качествами, какие при другой форме правления сделали бы его либералом. - Говорили, кажется, что его соперником был браво Якопо.
По толпе прокатился глухой многозначительный ропот.
- Такой жестокий человек мог отомстить за свое поражение в гонках!
Усилившийся гул толпы показал, какое впечатление произвели его слова.
- Ваша светлость, Якопо обходится своим кинжалом, - заметил рыбак, уже наполовину веря, но все еще сомневаясь.
- Это уж зависит от необходимости. Человек, занимающийся таким ремеслом, прибегает к различным средствам, чтобы удовлетворить свою мстительность. Вы разделяете мое мнение, синьор?
Сенатор Соранцо совершенно искренне обратился с этим вопросом к члену Тайного Совета. Правдоподобие этого предположения явно ошеломило последнего, но он кивнул головой в знак согласия, - Якопо! Якопо! - подхватили голоса в толпе. - Якопо убил его! Старый рыбак победил лучшего гондольера Венеции, и тот решил кровью смыть позор!
- Дети мои, - сказал дож, собираясь удалиться, - мы расследуем дело, и суд будет беспристрастен. Распорядитесь выдать деньги на мессу, - обратился он к своим приближенным, - чтобы душа страдальца покоилась с миром. Преподобный кармелит, я поручаю тебе останки старика, и ты сделаешь благое дело, проведя ночь в молитвах возле тела несчастного.
В знак одобрения этою милостивого повеления тысячи шапок взлетели вверх и, пока дож, сопровождаемый свитой, удалялся по длинной сводчатой галерее, по которой пришел, толпа хранила почтительное молчание.
Тайный приказ Совета предотвратил появление далматинских гвардейцев.
Через несколько минут все было готово для проведения траурной церемонии. Из ближайшего собора доставили носилки, на которые положили тело. Отец Ансельмо возглавил шествие, и вся процессия с пением псалмов двинулась на площадь через главные ворота дворца. Пьяцетта и Пьяцца были еще пустынны.
Тем не менее за движением толпы отовсюду следили вездесущие агенты полиции и даже просто горожане посмелее других, не решавшиеся, однако, примкнуть к общему потоку.
А рыбаки уж и не помышляли о мятеже. С непостоянством людей, глухих к голосу рассудка, подверженных внезапным и бурным вспышкам чувств, чью природу государство себялюбцев подвергает постоянному угнетению, - причина, по которой закрыт для них путь просвещения, - рыбаки оставили помыслы о мщении и обратились к церковному обряду, льстившему теперь их самолюбию, ибо сам дож отдал приказ о его свершении.
Конечно, среди толпы нашлись и такие, кто к молитвам о душе покойного примешивал угрозы в адрес браво, по все это имело значение не большее, чем мелкие эпизоды в основном ходе спектакля.
Двери главного портала старинной церкви были распахнуты, торжественное пение, разносившееся меж причудливых колонн под сводчатым перекрытием, слышалось и снаружи. Тело, вчера еще никому не известного Антонио, жертвы венецианской политики, внесли под арку, украшенную драгоценными реликвиями греческого искусства, и оставили в нефе собора. Всю ночь пред алтарем мерцали свечи, освещая бледное лицо покойного; величественная церемония католического обряда длилась до рассвета.
Священники сменяли друг друга, служа заупокойные мессы, и толпа со вниманием слушала их, словно и их собственные честь и достоинство возвышены тем, что одному из рыбаков оказываются такие почести. На площади стали постепенно появляться люди в масках, но казалось, что это столь оживленное в ночные часы место едва ли скоро примет свой обычный вид после такой внезапной и сильной тревоги.

Глава 23

Это - от юной леди,
Она последний отпрыск
Известного влиятельного рода.
Роджерс
Причалив к набережной, рыбаки все до единого оставили гондолу республики. Донна Виолетта и ее наставница со страхом прислушивались к шуму удалявшейся толпы; они совершенно не знали, отчего отец Ансельмо покинул их, равно как и причины необычного события, участницами которого они так неожиданно оказались. Монах лишь сказал своим спутницам, что его просят отслужить мессу, и ни словом не обмолвился о том, что они находятся во власти толпы рыбаков. Однако достаточно было донне Флоринде выглянуть в окно каюты и услышать вокруг крики, чтобы кое о чем догадаться. Ей стало ясно, что при таких обстоятельствах самым разумным было держаться подальше от посторонних взглядов. Лишь когда мятежники удалились и воцарилась полная тишина, обе женщины поняли, что судьба наконец предоставила им удобный случай.
- Они ушли! - шепнула донна Флоринда, затаив дыхание я прислушиваясь.
- И сейчас сюда нагрянет полиция - разыскивать нас, Других объяснений не последовало, потому что в Венеции с младенчества учили осторожности. Донна Флоринда снова украдкой выглянула в окно.
- Все исчезли бог знает куда! Бежим!
Через мгновение дрожащие беглянки были на набережной. Кроме них, на Пьяцетте не было ни души. Дворец Дожей гудел, словно потревоженный улей, но толком ничего нельзя было разобрать.
- Там замышляют что-то недоброе, - снова прошептала донна Флоринда. - Если бы с нами был отец Ансельмо!
Вдруг до их слуха донеслись чьи-то шаркающие шаги, и, обернувшись, они увидели, что со стороны Бролио к ним подходит юноша в одежде рыбака с лагун.
- Преподобный кармелит поручил мне передать вам это, - сказал он, с опаской оглядываясь по сторонам.
Он сунул донне Флоринде клочок бумаги и, повернув к свету свою загорелую ладонь, в которой под лучом луны блеснула серебряная монета, поспешно скрылся.
При лунном свете гувернантке удалось прочесть записку - несколько слов, написанных почерком, хорошо знакомым ей еще смолоду:
"Спасайтесь, Флоринда! Не теряйте ни минуты. Избегайте людных мест, немедля ищите убежища".
- Бежать? Но куда? - растерянно воскликнула она, прочитав записку вслух.
- Все равно куда, лишь бы не оставаться здесь, - ответила донна Виолетта. - Иди за мной!
Природа зачастую наделяет человека качествами, которые заменяют ему опыт и воспитание. Обладай донна Флоринда решительностью и твердостью своей воспитанницы, она не очутилась бы теперь в одиночестве, так мало свойственном склонностям женщины, а отец Ансельмо не стал бы монахом. Оба пожертвовали своей любовью во имя того, что считали долгом. Жизнь донны Флоринды была лишена тепла потому, что чувства ее были слишком спокойны, и, возможно, по той же уважительной причине она осталась одинокой.
Виолетта была совсем иной. Она всегда предпочитала действовать, а не размышлять, и, хотя обычно успех сопутствует людям более спокойного характера, из этого правила бывают и исключения. В создавшемся положении любое действие было лучше, чем бездействие.
Едва закончив фразу, донна Виолетта скрылась под аркадами Бролио. Донна Флоринда последовала за молодой девушкой скорее из любви к ней, чем выполняя наставления монаха или движимая собственным разумом. Первым смутным желанием донны Виолетты было броситься к ногам дожа, в жилах которого текла кровь и ее предков; но, услыхав доносившиеся со стороны дворца крики, она поняла, что там происходит и что проникнуть туда невозможно.
- Давай вернемся улицами в твой дом, дитя мое, - сказала донна Флоринда, плотнее укутываясь в мантилью. - Я уверена, что никто нас не оскорбит. В конце концов, даже сенат должен отнестись к нам с уважением.
- И это говоришь ты, Флоринда! Ты, которая столько раз трепетала перед гневом сената! Ну что ж, иди, если хочешь! Я больше не принадлежу сенату - моей судьбой отныне распоряжается дон Камилло Монфорте!
Донна Флоринда не хотела с ней спорить, и, так как в такую минуту слово бывает за более энергичной, она безропотно подчинилась решению своей воспитанницы. Донна Виолетта двинулась вдоль портиков, стараясь все время находиться в их тени. Проходя мимо ворот, обращенных к морю, беглянки смогли разглядеть, что творится во дворе Дворца Дожей. Это зрелище заставило их еще более ускорить шаги, и они уже не бежали, а просто летели вдоль аркад. Через минуту беглянки очутились на мосту, пересекавшем канал Святого Марка. Несколько матросов на фелукках с любопытством взглянули на них, но, в общем, вид испуганных женщин, бежавших от толпы, не привлекал особенного внимания.
В это мгновение на набережной появилась темная масса людей, двигавшихся навстречу беглянкам. В лунном свете блестело оружие и все отчетливей слышалась ровная поступь гвардейцев. Это шла из казарм далматинская гвардия. Беглянки очутились в западне.
Решительность и самообладание - качества весьма различные, и донна Виолетта не сразу сообразила, как того требовали обстоятельства, что их бегство будет сочтено наемниками таким же естественным, каким оно показалось морякам в порту. Страх буквально ослепил беглянок, и так как единственной их целью было найти убежище, то, представься им случай, они стали бы искать его даже в здании суда. Поэтому они вбежали в первую и единственную попавшуюся им на пути дверь. Их встретила девушка, встревоженное лицо которой являло необычное сочетание самоотречения и страха.
- Здесь вы в безопасности, благородные синьоры, - сказала девушка с мягким венецианским акцентом. - Никто не осмелится причинить вам зло в этих стенах.
- Чей это дворец? - задыхаясь, спросила донна Виолетта. - Если владелец его знатный человек, он не откажет в гостеприимстве дочери синьора Тьеполо.
- Вы желанная гостья, синьора, - приветливо ответила девушка, ведя женщин внутрь здания, - Вы принадлежите к знатному роду?
- Мало найдется патрициев в республике, с которыми я не была бы связана узами старинного родства, дружбы и уважения. Ты служишь благородному господину?
- Первому в Венеции, синьора!
- Назови его, чтоб мы могли просить у него убежища, сообразно нашему происхождению.
- Святой Марк.
Донна Виолетта и ее наставница на мгновение замерли.
- Может быть, мы нечаянно вошли во Дворец Дожа?
- Это невозможно, синьора, дворец отделен от этого здания каналом. И все же хозяин здесь - Святой Марк. Я надеюсь, вы не сочтете себя в меньшей безопасности, ;знав, что укрылись в здании тюрьмы, у дочери здешнего смотрителя.
Минута опрометчивых решений прошла, и настал черед размышлений.
- Как зовут тебя, дитя мое? - спросила донна Флоринда, выступая вперед и завладевая беседой, когда ее спутница от удивления смолкла. - Мы искренне благодарны тебе за то, что ты не закрыла перед нами дверь в такую тревожную минуту. Так как же зовут тебя?
- Джельсомина, - скромно ответила девушка. - Мой отец смотритель тюрьмы. Я увидела, как вы бежали по набережной, оказавшись между далматинцами и ревущей толпой, и подумала, что, наверно, даже тюрьма покажется вам сейчас желанным убежищем.
- Твое доброе сердце не ошиблось.
- Если б я знала, синьора, что вы из дома Тьеполо, я поторопилась бы еще более, потому что мало осталось потомков этой благородной семьи и немногие из тех, кто остался жив, окажут нам эту честь.
Виолетта кивком поблагодарила девушку за любезность, но, вероятно, уже сожалела о том, что, гордясь своим происхождением, так неосторожно выдала себя.
- Не можешь ли ты проводить нас в какое-нибудь более укромное место? - спросила она, заметив, что их объяснение происходит в коридоре.
- Вы будете чувствовать себя здесь так же уединенно, как в вашем собственном дворце, синьоры, - ответила Джельсомина, ведя их боковым коридором в квартиру своего отца, из окон которой она и увидала двух женщин, бежавших в испуге по набережной. - Никто не приходит сюда, кроме отца и меня самой, да и он всегда занят своими делами.
- Разве у вас нет слуг?
- Нет, синьора. Гордость не должна мешать дочери тюремного смотрителя делать все самой.
- Это ты хорошо сказала. Такая умная девушка, как ты, милая Джельсомина, конечно, поймет, что нам не пристало быть в этих стенах, даже случайно; поэтому ты сделаешь нам большое одолжение, если позаботишься о том, чтобы никто не узнал о нашем здесь пребывании. Мы доставляем тебе много хлопот, но ты будешь вознаграждена. Вот деньги.
Джельсомина ничего не сказала, но ее обычно бледное лицо залилось краской.
- Прости, я в тебе ошиблась, - сказала донна Флоринда, пряча монеты и беря Джельсомину за руку. - Если я причинила тебе боль, то лишь боясь позора, что нас увидят здесь.
Краска на щеках девушки стала еще ярче, и губы ее задрожали.
- Значит, находиться в этих стенах позор для невинного человека? - спросила она, по-прежнему не подымая глаз. - Я уже давно подозревала это, но никто еще ни разу не говорил так в моем присутствии.
- Да простит меня дева Мария! Если я хоть словом тебя обидела, то поверь, сделано это было невольно!
- Мы бедны, синьора, а нужда заставляет делать то, что, быть может, противоречит нашим желаниям. Я понимаю ваши опасения и сделаю все, чтобы никто не знал о вашем присутствии. И все же нет большого греха в том, что вы зашли сюда!
Джельсомина ушла, а беглянки, оставшись наедине, долго еще удивлялись тому, что встретили чуткость и деликатность там, где этого, казалось бы, менее всего можно было ожидать.
- Вот уж не думала найти такую тонкость души в тюремных стенах! - воскликнула Виолетта.
- Во дворцах ведь тоже много несправедливости и произвола, и не надо лишь понаслышке осуждать все, что делается здесь. Но, по правде говоря, эта девушка - приятное исключение, и мы должны быть благодарны святому Теодору, что встретили ее на нашем пути.
- Можно ли полнее выразить свою благодарность, чем довериться ей?
Донна Флоринда была старше своей воспитанницы и менее склонна доверять внешности человека, но живой ум и высокое происхождение Виолетты давали ей преимущества, перед которыми не всегда могла устоять донна Флоринда. Джельсомина вскоре вернулась, и женщины еще не успели ничего решить.
- У тебя есть отец, Джельсомина? - сказала Виолетта, взяв руку девушки.
- Да благословенна будет пресвятая дева Мария, я не лишена такого счастья!
- Да, это счастье, потому что никакая корысть и честолюбие не вынудит отца продать свое дитя. А твоя мать жива?
- Она давно не встает с постели, синьора. Я знаю, нам не следует здесь жить, но вряд ли мы найдем место, где матери было бы спокойней, чем тут, в тюрьме.
- Даже здесь, Джельсомина, ты счастливее меня. У меня нет ни отца, ни матери и даже нет друзей.
- И это говорит синьора из рода Тьеполо?
- В этом грешном мире не все обстоит так, как кажется с первого взгляда, милая Джельсомина. И нам на долю выпало немало страданий, хотя в нашем роду было много дожей. Ты, вероятно, слышала, что от дома Тьеполо осталась всего лишь одинокая юная, как ты, девушка, которую отдали под опеку сената?
- В Венеции не часто говорят о подобных вещах, синьора, к тому же я очень редко выхожу на улицу. Но все же я слыхала о красоте и богатстве донны Виолетты. Надеюсь, что она действительно богата, а ее красоту я вижу теперь сама, Виолетта покраснела от смущения и удовольствия.
- Те, кто говорит так, слишком добры к сироте, - сказала она, - хотя мое роковое богатство они оценили правильно. Ведь ты, наверно, знаешь, что сенат берет на себя заботу обо всех осиротевших девушках из знатных семей.
- Откуда мне знать, синьора? Святой Марк, видно, милостив, если это так!
- Ты теперь будешь думать иначе, Джельсомина. Ты молода и, наверно, проводишь все свое время в одиночестве?
- Да, синьора. Я редко хожу куда-нибудь, кроме комнаты больной матери или камеры какого-либо несчастного заключенного.
Виолетта взглянула на свою наставницу, явно сомневаясь в том, что эта девушка, столь далекая от всего мирского, сможет оказать им помощь.
- Тогда ты едва ли поймешь, что знатная синьора может быть вовсе не расположена уступать настояниям сената, который распоряжается ее желаниями и чувствами, как ему вздумается.
Джельсомина внимательно смотрела на говорившую, и ей, очевидно, было непонятно, о чем идет речь. Виолетта снова взглянула на донну Флоринду, словно прося помощи.
- Женский долг часто бывает очень нелегким, - вступила в разговор донна Флоринда, чутьем угадывая смысл взгляда своей спутницы. - Наши привязанности не всегда соответствуют желаниям наших друзей. Нам запрещено распоряжаться своей судьбой, но мы не можем всегда повиноваться!
- Да, я слышала, что благородным девицам не разрешают видеть того, с кем они будут обручены. Если это то, о чем вы говорите, синьора, такой обычай всегда казался мне несправедливым, если не сказать - жестоким.
- А девушкам твоего круга позволено выбирать друзей из тех, кто, возможно, станет близок ее сердцу? - спросила Виолетта, - Да, синьора, такой свободой мы пользуемся даже в тюрьме.
- Тогда ты счастливей тех, кто живет во дворцах! Я доверяюсь тебе: ведь ты не выдашь девушку, которая стала жертвой несправедливости и принуждения?
Джельсомина подняла руку, словно желая предостеречь свою гостью, и прислушалась.
- Немногие входят сюда, - сказала она, - но существуют всякие способы подслушивать тайны, о которых я ничего не знаю. Пойдемте подальше отсюда. Тут есть одно место, где можно разговаривать свободно.
Джельсомина повела женщин в маленькую комнатку, в которой обычно разговаривала с Якопо.
- Вы сказали, синьора, что я не способна выдать девушку, которая стала жертвой несправедливости, и вы не ошиблись.
Переходя из одной комнаты в другую, Виолетта имела время поразмыслить обо всем происшедшем и решила в дальнейшем быть более сдержанной. Но искреннее участие, с каким отнеслась к ней Джельсомина, девушка с мягким характером, скромная и застенчивая, настолько расположило откровенную по природе Виолетту, что она незаметно для себя самой вскоре поведала дочери тюремщика почти все обстоятельства, которые в конце концов привели к их встрече.
Слушая ее, Джельсомина побледнела, а когда донна Виолетта закончила свой рассказ, она вся дрожала от волнения.
- Сопротивляться власти сената не так просто, - еле слышно промолвила Джельсомина. - Вы понимаете, синьора, какой опасности подвергаетесь?
- Даже если я этого не понимала, то теперь слишком поздно менять свои намерения. Я - жена герцога святой Агаты и никогда не стану женой другого!
- Боже! Это правда. Все же, наверно, я бы скорей умерла в монастыре, чем ослушалась сената.
- Ты не знаешь, милая Джельсомина, как отважны бывают жены, даже такие молодые, как я! По детской привычке ты еще очень привязана к отцу, но придет день, когда все твои мысли будут сосредоточены на другом человеке.
Джельсомина подавила волнение, и ее лучистые глаза засветились, - Сенат страшен, - сказала она, - но, наверно, еще страшнее расстаться с тем, кому перед алтарем поклялась в любви и верности...
- Удастся ли тебе спрятать нас, - прервала ее донна Флоринда, - и сможешь ли ты помочь нам скрыться, когда уляжется тревога?
- Нет, синьора, я плохо знаю улицы и площади Венеции. Пресвятая дева Мария, как бы я хотела знать город так, как моя двоюродная сестра Аннина, которая уходит, если ей вздумается, из лавки своего отца на Лидо и с площади Святого Марка на Риальто! Я пошлю за ней, и она что-нибудь для нас придумает.
- У тебя есть двоюродная сестра Аннина?
- Да, синьора, она дочь родной сестры моей матери.
- И виноторговца, по имени Томазо Торти?
- Неужели благородные дамы Венеции так хорошо знают людей низшего сословия? Это порадует Аннину; ей очень хочется, чтобы ее замечали патриции.
- И она бывает здесь?
- Редко, синьора, мы с ней не слишком дружны. Мне кажется, Аннина находит, что я, простая и неопытная девушка, недостойна ее общества. Но в минуту такой опасности, я думаю, она не откажется вам помочь. Я знаю, что она не слишком любит Святого Марка: мы с ней как-то говорили об этом, и сестра отзывалась о республике более дерзко, чем следовало бы в ее возрасте, да еще в таком месте.
- Джельсомина, твоя сестра - тайный агент полиции, и ты не должна доверять ей...
- Как, синьора!
- Я говорю не без основания. Поверь мне, она занимается недостойными делами, и ты будь с ней осторожна.
- Благородные синьоры, я не скажу ничего, что могло бы доставить неудовольствие людям вашего происхождения, находящимся в таком затруднительном положении, но вы не должны убеждать меня дурно думать о племяннице моей матери! Вы несчастливы, и у вас есть причины ненавидеть республику, но я не хочу слушать, как вы говорите дурно о моей кузине.
Донна Флоринда и даже ее менее опытная воспитанница достаточно хорошо знали человеческую натуру, чтобы увидеть в этом благородном недоверии доказательство честности той, которая его проявила, и они благоразумно ограничились лишь тем, что настояли, чтобы Аннина на в коем случае не узнала об их присутствии. Затем все трое стали размышлять, как беглянкам незаметно скрыться из тюрьмы, когда настанет благоприятная минута.
По совету гувернантки, Джельсомина послала одного из тюремных привратников посмотреть, что делается на площади. Ему было поручено также, но с осторожностью, чтобы не вызвать у него подозрения, разыскать монаха-кармелита. Вернувшись, привратник сообщил, что толпа покинула дворец и перешла в собор, перенеся туда тело рыбака, который накануне столь неожиданно занял первое место в регате.
- Прочтите молитву и ложитесь спать, прекрасная Джельсомина, - сказал привратник. - Рыбаки перестали кричать и начали молиться. Эти босоногие негодяи так обнаглели, словно республика Святого Марка досталась им по наследству! Благородным патрициям следовало бы проучить их, отослав каждого десятого на галеры. Злодеи! Осмелились нарушить тишину благопристойного города своими грубыми жалобами!
- Ты ничего не сказал про монаха. Он там, вместе с мятежниками?
- Какой-то монах стоит там у алтаря, но кровь моя закипела при виде того, как эти бездельники нарушают покой благородных людей, и я не заметил ни возраста, ни внешности монаха.
- Значит, ты не выполнил моего поручения. Теперь уже поздно исправлять твою ошибку. Возвращайся к своим обязанностям.
- Тысячу извинений, прекраснейшая Джельсомина, но, когда я несу службу и вижу, как толпа нарушает порядок, я не могу сдержать негодование! Пошлите меня на Корфу или на Кандию, если хотите, и я расскажу вам, какого цвета там каждый камень в стенах тюрем, только не посылайте меня к мятежникам! Я чувствую отвращение при виде всякого злодейства.
Джельсомина ушла, и привратник был вынужден изливать свое негодование в одиночестве.
Одна из целей угнетения - создать своего рода лестницу тирании от тех, кто правит государством, до тех, кто властвует хотя бы над одной личностью. Тому, кто привык наблюдать людей, не надо объяснять, что никто не бывает столь высокомерен с подчиненными, как те, кто испытывает то же на себе, ибо слабой человеческой природе присуща тайная страсть вымещать на беззащитных свои обиды, нанесенные сильными мира сего. В то же время свободное общество, защита прав которого гарантирована - что является совершенно необходимым для процветания в нем нравственности, просвещения и разума, - охотнее всех остальных воздает должное властям. Поэтому свободные государства более надежно, чем другие, ограждены от народного недовольства и волнений, ибо там не часто найдется гражданин, извращенный настолько, чтобы не почувствовать, что, желая мстить обществу за превратности своей судьбы, он тем самым признает лишь собственную неполноценность.
Сколько ни сдерживай бурный поток, он вечно грозит смести со своего пути искусственные преграды; лишь свободный поток выльется в спокойную, глубокую реку, плавно несущую свои полные воды в океан.
Вернувшись к своим гостьям, Джельсомина принесла им утешительные вести. Мятежники во дворце и вызванная сенатом гвардия отвлекли внимание от беглянок, и если кто-нибудь случайно приметил, как две женские фигуры скрылись в дверях тюрьмы, то это было так естественно, что никто, конечно, не заподозрил их в том, что они останутся там надолго. Немногих служащих тюрьмы, которые и вообще-то не очень следили за общедоступными помещениями, любопытство увлекло из дворца. Скромная комната, куда привела беглянок Джельсомина, целиком принадлежала ей, и здесь вряд ли кто-нибудь мог нарушить их уединение, разве что Совет счел бы нужным привести в движение свои адские щупальца, от которых редко что-либо ускользало.
Слова Джельсомины успокоили донну Виолетту и гувернантку. Теперь они могли не спеша обдумать план побега и не терять надежды на скорую встречу Виолетты с доном Камилло. Но они все еще не знали, как сообщить ему о своем положении. Решено было, что, когда волнение в городе уляжется, они наймут лодку и, изменив насколько возможно свой внешний вид, просто отправятся во дворец герцога. Но, поразмыслив, донна Флоринда убедилась в опасности и такого шага, ибо дон Камилло всегда был окружен агентами полиции. Случай, зачастую помогающий больше, чем самый хитроумный план, особенно в трудных обстоятельствах, забросил их в надежное, хоть и временное убежище, и было бы крайне опрометчиво покинуть его без величайших предосторожностей.
Наконец гувернантка решила обратиться к услугам кроткой Джельсомины, проявившей к ним столько искреннего участия. Заметив, с каким интересом она слушала донну Виолетту, Флоринда женским чутьем угадала истинную причину этого внимания. Рассказ Виолетты о том, как, спасая ее жизнь, дон Камилло бросился в канал, Джельсомина слушала затаив дыхание; глубокое волнение отразилось на ее лице, когда дочь синьора Тьеполо говорила про риск, которому подвергал себя герцог, добиваясь ее любви; а при словах о святости союза, который не смог разрушить своими кознями даже сенат, в мягких чертах доброго лица девушки светилась истинно женская душа.
- Если бы нам удалось известить дона Камилло о нашем положении, - сказала гувернантка, " - все могло бы окончиться хорошо, иначе наше счастливое убежище здесь не принесет нам никакой пользы.
- Но хватит ли у него смелости пойти наперекор властям? - спросила Джельсомина.

Предыдущая страница 10 Следующая страница


11 Джеймс Фенимор Купер

- Он мог бы довериться надежным людям, и еще до восхода солнца мы были бы уже далеко, вне власти сената, - сказала донна Флоринда. - Эти расчетливые сенаторы не остановятся перед тем, чтобы объявить священные обеты моей воспитанницы детскими клятвами и пренебречь гневом папского престола, если затронуты их интересы.
- Таинство брака установлено не людьми. Это, по крайней мере, они должны уважать!
- Не заблуждайтесь! Для них нет ничего святого, если дело касается политики. Что им желания девушки или счастье одинокой и беспомощной женщины? Молодость моей воспитанницы дает им желанный предлог вмешиваться в ее жизнь, хотя эта молодость должна была бы тронуть их сердца и заставить их понять, что они обрекают Виолетту на долгие годы страданий. Эти люди не понимают чувства благодарности; узы привязанности для них всего лишь средство использовать страх подданных за своих близких, но не для оказания милосердия; они смеются над любовью и преданностью женщины, как над глупостью, которая позабавит их на досуге или отвлечет от неприятностей.
- Разве есть что-нибудь священнее брака, синьора?
- Для них он важен, если увековечивает почести и титулы, которыми они гордятся. За исключением этого, сенат мало интересуется семейными делами.
- Но они ведь сами отцы и мужья!
- Конечно, чтобы быть законным отцом, надо сначала стать мужем, но супружество здесь не священный сердечный союз, а лишь средство увеличения своего богатства и продолжения рода, - отвечала гувернантка, следя за выражением лица простодушной Джельсомины. - Браки по любви в Венеции называют детской игрой, а чувства своих дочерей превращают в предмет торга. Коль скоро государство сделало золото своим богом, немногие откажутся принести жертву на его алтарь.
- Я бы так хотела быть полезной донне Виолетте.
- Ты еще слишком молода, милая Джельсомина, и, боюсь, незнакома с коварством венецианских властей.
- Не сомневайтесь во мне, синьора, в добром деле и я могу не хуже других выполнить свой долг.
- Если бы можно было известить дона Камилло Монфорте о том, что мы здесь... Но ты слишком неопытна, чтобы помочь нам в этом!..
- Не говорите так, синьора! - прервала Джельсомина, в душе которой гордость смешалась с состраданием к юной Виолетте, чье сердце, как и ее собственное, было исполнено любви. - Я могу быть куда полезнее, чем вы думаете, судя обо мне лишь по внешности!
- Я верю тебе, доброе дитя, и, если дева Мария защитит нас, твоя доброта не будет забыта!
Набожная Джельсомина перекрестилась и, сообщив своим гостьям, как она собирается действовать, ушла к себе одеться, а донна Флоринда тем временем поспешно набросала несколько строк, где в умышленно осторожных выражениях - на тот случай, если записка попадет в чужие руки, - но достаточно ясно объяснила герцогу святой Агаты их положение.
Через несколько минут Джельсомина вернулась. Ее простое платье венецианской девушки низшего сословия не привлекло бы ничьего внимания, а лицо теперь скрывала маска, без которой никто не выходил из дому. Взяв записку и выслушав название улицы, где находился дворец, а также описание внешности герцога, и еще раз получив наказ быть очень осторожной, Джельсомина ушла.

Глава 24

Кто проявил здесь больше мудрости?
Правосудие иль беззаконие?
Шекспир, "Мера за меру"
В постоянной борьбе между наивными и хитрыми последние всегда имеют преимущество до тех пор, пока каждая сторона ограничивается свойственными лишь ей одной побуждениями. Но с той минуты, как наивные люди преодолеют свое отвращение к пороку и постараются разобраться в нем, становясь на защиту своих возвышенных принципов, они обманывают все расчеты противника с большей легкостью, чем если бы стали прибегать к самым хитроумным уловкам. Природа сотворила людей слишком слабыми, чтобы разбираться в обмане и эгоизме, но истинные ее "любимцы" - те, кто способен так замаскировать свои цели и намерения, что они ускользнут от трезвых расчетов людей искушенных. Миллионы будут подчиняться требованиям условностей, и лишь немногие смогут найти правильный выход в необычных и трудных обстоятельствах.
В добродетели часто есть какая-то таинственность. Если хитрость порока есть не более чем жалкое подражание коварству, стремящемуся окутать свои деяния тонкой пеленой обмана, то добродетель в какой-то мере сходна с возвышенными идеалами непогрешимой правды.
Так, люди чересчур искушенные часто оказываются в плену собственных ухищрений, когда сталкиваются с бесхитростными и разумными людьми; и жизненный опыт доказывает, что постоянна лишь слава, основанная на добродетели, и, значит, самой надежной политикой является та, что зиждется на всеобщем благе. Заурядные умы могут защищать интересы общества до тех пор, пока интересы эти заурядны; но горе народу, не доверившемуся в трудный час людям честным, благородным и мудрым, ибо не будет успеха там, где недостойные ловко направляют события, от которых зависит процветание общества. Большая часть несчастий, обесславивших и погубивших прежние цивилизации, произошла от пренебрежения к великим умам, порождаемым великими событиями.
Но, желая показать, как порочна была политическая система Венеции, мы несколько уклонились от главного предмета повествования.
Как уже говорилось, Джельсомине были отданы ключи от многих секретных помещений тюрьмы. Расчетливые тюремщики поступали так не без причины; они убедились, что девушка точно исполняет все их приказания, и даже не подозревали, что она способна прислушаться к велениям своей благородной души, которые могут заставить ее воспользоваться их доверием вовсе не так, каким бы хотелось. И вот теперь Джельсомина решилась на поступок, доказывавший, что тюремные смотрители, среди которых был также и ее отец, не сумели полностью оценить порывы ее бесхитростной натуры.
Захватив эти самые ключи, Джельсомина взяла лампу, но, вместо того чтобы спуститься во двор, прошла из мезонина, где она жила, на второй этаж. Открывая одну дверь за другой, девушка шла мрачными коридорами со спокойствием человека, уверенного в своей правоте. Вскоре она пересекла Мост Вздохов, не боясь встретить кого-либо в этой галерее, куда не часто ступала нога человека, и вошла во Дворец Дожей. Там Джельсомина направилась к двери, которая вела в помещение, доступное для всех посетителей. Не желая попадаться кому-нибудь на глаза, она потушила лампу и отперла дверь. В следующее мгновение она была уже на просторной мрачной лестнице. Джельсомина сбежала по ней и вошла в крытую галерею, окружавшую внутренний двор. Стоявший поблизости алебардщик с любопытством взглянул на незнакомую женщину, но, так как в его обязанности не входило опрашивать тех, кто покидает дворец, он ничего ей не сказал. Девушка продолжала свой путь. Когда она подходила к Львиной пасти, некая мстительная личность опускала туда свой донос. Джельсомина невольно остановилась и подождала, пока тайный доносчик не скрылся, сделав свое черное дело. Собравшись двинуться дальше, она вдруг заметила, что стоящий наверху Лестницы Гигантов алебардщик, привыкший к таким сценам, с улыбкой наблюдает ее растерянность.
- Не опасно теперь выходить из дворца? - спросила она у грубоватого горца.
- Черт возьми! Часом раньше было бы опасно, милая девушка. Но мятежникам заткнули глотку, и теперь они все в церкви!
Джельсомина более не колебалась. Она быстро сбежала по той знаменитой лестнице, с которой некогда скатилась голова Фальеро, и вскоре была уже под аркой ворот. Здесь эта застенчивая и неопытная девушка, подобно лани, что не решается покинуть свое убежище, снова остановилась, боясь выйти на площадь, не узнав сначала, спокойно ли там.
Полицейские агенты были слишком напуганы волнением рыбаков, чтобы не применить свой излюбленный прием, после того как воцарилось спокойствие. Желая придать площади ее обычный вид, они выпустили наемных шутов и певцов, и толпы гуляющих, в масках и без них, вскоре заполнили Пьяццу. Короче говоря, это была все та же уловка, к которой прибегали, желая восстановить спокойствие, в тех странах, где цивилизация еще так молода, что народ не считают способным обеспечить собственную безопасность. Трудно найти более непритязательный трюк, на который попалось бы так много людей. Бездельники и любопытные, недовольные и злоумышленники, люди беззаботные и те, кто довольствуется минутными радостями, - а таких на свете множество, - явились сообразно желаниям полиции; и, когда Джельсомина подходила к Пьяцетте, обе площади уже частично заполнились народом. Несколько взволнованных рыбаков еще стояли у дверей собора, словно пчелы, роящиеся у своего улья, но теперь они никому не внушали тревоги. Непривычная к подобным сценам девушка с первого взгляда поняла, что никто не знает ее в этой толпе. Завернувшись плотнее в свою простенькую мантилью и заботливо поправив маску, Джельсомина быстрыми шагами направилась к центру площади.
Мы не станем подробно описывать путь нашей героини; не отвечая на пошлые любезности, оскорблявшие ее слух, она шла вперед, чтобы исполнить поручение, продиктованное ее добрым сердцем. Вдохновленная своей целью, Джельсомина быстро пересекла площадь и вышла к Сан Нико. Здесь была стоянка наемных гондол, но сейчас там не оказалось ни одной: по всей вероятности, страх или любопытство заставили гондольеров перейти на Другую стоянку. Джельсомина была уже на середине моста, когда вдруг заметила лодку, медленно плывущую со стороны Большого канала. Нерешительный вид девушки привлек внимание гондольера, и он привычным жестом предложил ей свои услуги. Почти не зная улиц Венеции, ее лабиринтов, что могут привести несведущего в гораздо большее затруднение, чем улицы любого другого города такой же величины, Джельсомина с радостью воспользовалась предложением. В одну минуту она сбежала по лестнице, прыгнула в лодку и, сказав "Риальто", скрылась под балдахином. Гондола мгновенно тронулась.
Джельсомина была уверена, что сумеет теперь беспрепятственно выполнить поручение, так как простой лодочник вряд ли мог догадаться о ее намерениях или таить против нее злой умысел. Он не мог знать цели ее поездки, и в его интересах было благополучно доставить девушку до места, названного ею. Но успех дела был настолько важен, что Джельсомина не могла чувствовать себя спокойно, пока не закончит его. Вскоре она решилась взглянуть из окна каюты на дворцы и лодки, мимо которых проплывала, и ощутила, как свежий ветер с канала возвращает ей мужество. Затем, вдруг усомнившись, Джельсомина оглянулась на гондольера и увидела, что лицо его скрыто под маской, сделанной настолько искусно, что случайный взгляд вообще не заметил бы ее при лунном освещении.
Обычай носить маску был распространен среди слуг знатных патрициев, наемные же гондольеры не имели обыкновения скрывать ею свое лицо. Это обстоятельство могло возбудить некоторое опасение у Джельсомины, но, подумав, она решила, что гондольер, возможно, возвращается с какой-нибудь увеселительной прогулки или возил влюбленного, исполнявшего серенаду под окном дамы своего сердца и потребовавшего, чтобы все вокруг него были в масках.
- Где прикажете вас высадить, синьора, - спросил гондольер, - на набережной или у ворот вашего дворца?
Сердце Джельсомины сильно забилось. Ей понравился этот голос, хотя она знала, что маска несомненно меняет его; но, так как девушке никогда не приходилось заниматься чужими и тем более столь важными делами, вопрос гондольера заставил ее вздрогнуть, словно уличенную в бесчестных замыслах.
- Знаешь ли ты дворец некоего дона Камилло Монфорте из Калабрии, который живет сейчас здесь, в Венеции? - спросила она после небольшой паузы.
Пораженный гондольер не сумел даже скрыть невольное волнение.
- Прикажете везти вас туда, синьора?
- Да, если ты точно знаешь, где дворец. Гондольер заработал веслом, и лодка поплыла между высокими стенами. Джельсомина догадалась по звуку, что она в одном из узких каналов, и отметила про себя, что лодочник хорошо знает город. Вскоре они остановились у водных ворот дворца, и гондольер, опередив девушку, прыгнул на лесенку, чтобы, как это было принято, помочь Джельсомине выйти из гондолы. Джельсомина велела ему подождать и вошла во дворец.
Всякий человек, более опытный, чем наша героиня, сразу заметил бы замешательство, царившее в покоях дона Камилло. Слуги, казалось, не знали, чем заняться, и недоверчиво посматривали друг на друга; когда девушка робко вошла в вестибюль дворца, они поднялись, но никто не двинулся ей навстречу. Женщину в маске можно было часто встретить в Венеции, ибо мало кто решался выходить из дому, не прибегнув к этой обычной предосторожности; но слуги не торопились доложить о ней и разглядывали незнакомку с откровенным интересом.
- Это дворец герцога святой Агаты, синьора из Калабрии? - надменно спросила Джельсомина, чувствуя, что необходимо казаться решительной.
- Да, синьора...
- Ваш господин дома?
- И да и нет, синьора... Как прикажете о вас доложить? Какая прекрасная синьора оказывает ему честь споим посещением?
- Если его нет дома, не нужно ни о чем ему докладывать. Если же он у себя, я хочу его видеть.
Слуги начали вполголоса совещаться между собой. Неожиданно в вестибюль вошел гондольер в расшитой куртке. Его добродушный вид и веселый взгляд вернул Джельсомине бодрость.
- Вы служите синьору Камилло Монфорте? - спросила его Джельсомина, когда тот проходил мимо, направляясь к выходу на канал.
- Я его гондольер, прекрасная сеньора, - ответил Джино, слегка приподняв шапочку, но почти не глядя на девушку.
- Можете ли вы передать ему, что с ним желает поговорить наедине женщина?
- Пресвятая дева Мария! В Венеции полно женщин, которые хотят поговорить наедине с мужчиной, прекрасная синьора. Вы лучше навестили бы статую святого Теодора на Пьяцце, чем обращаться к моему господину в эту минуту. Камень наверняка окажет вам лучший прием.
- Вам приказано отвечать так всем женщинам, которые сюда приходят?
- Черт побери! Вы задаете слишком нескромные вопросы, синьора. Возможно, мой хозяин и принял бы одну особу вашего пола, которую я мог бы назвать по имени, но, клянусь вам, сейчас мой синьор - не самый любезный кавалер Венеции!
- Если ради одной он сделает исключение, то вы слишком дерзки для слуги. Откуда вы знаете, что я - не та самая особа?
Джино вздрогнул. Он оглядел Джельсомину с головы до ног и, сняв шапку, поклонился.
- Я ничего не знаю про это, синьора, - сказал он. - Может быть, вы - его светлость дож Венеции или посланник императора. В последнее время я не смею утверждать, что вообще что-нибудь знаю в Венеции...
Но тут Джино прервал гондольер, привезший Джельсомину; он поспешно вошел в вестибюль и, хлопнув Джино по плечу, шепнул ему на ухо:
- Сейчас не время отказывать. Пусть она пройдет к герцогу.
Джино больше не колебался. С решительным видом, свойственным слуге-любимцу, он растолкал толпившуюся в вестибюле челядь и вызвался сам вести Джельсомину к хозяину. Когда они поднимались по лестнице, трое слуг уже куда-то исчезли.
В то время жилище дона Камилло выглядело еще более мрачным, чем другие венецианские дворцы. В комнатах горел тусклый свет, самые ценные картины были сняты со стен, и внимательный взгляд заметил бы, что хозяин не собирается оставаться здесь долго. Но, следуя за Джино во внутренние покои, Джельсомина не обратила внимания на все эти мелочи. Наконец гондольер отпер какую-то дверь и со смешанным чувством почтения и недоверия жестом пригласил Джельсомину войти в комнату.
- Мой хозяин обычно принимает дам здесь, - сказал гондольер. - Входите, ваша светлость, - я сообщу господину об ожидающей его радости.
Джельсомина вошла, не колеблясь, но сердце ее сильно забилось, когда она услышала, что дверь за ней заперли на ключ. Девушка оказалась в прихожей, и, увидев свет, проникавший из дверей соседней комнаты, подумала, что ей следует пройти туда. Но, едва она перестудила порог, как очутилась лицом к лицу с другой женщиной.
- Аннина! - сорвалось с губ удивленной девушки.
- Джельсомина! Кого я вижу - тихую, скромную, застенчивую Джельсомину! - воскликнула, в свою очередь, се двоюродная сестра.
Эти слова прозвучали совершенно недвусмысленно. Раненная подозрением, Джельсомина сняла маску, чувствуя, что от глубокой обиды ей нечем дышать.
- И ты здесь? - добавила она, сама не зная, что говорит.
- И ты здесь? - повторила Аннина, смеясь так, как смеются бесчестные люди, полагая, что невинные опустились до их уровня.
- Но я.., я пришла сюда из сострадания! У меня поручение...
- Святая Мария! Мы обе здесь по одной и той же причине!
- Я не понимаю, что ты хочешь этим сказать, Аннина. Ведь здесь дворец дона Камилло Монфорте, благородного неаполитанца, который претендует на звание сенатора?
- Да, дворец самого беспутного, самого богатого, самого красивого и самого непостоянного кавалера Венеции! Приходи ты сюда тысячу раз, ты бы ничего другого не узнала!
Джельсомина с ужасом слушала сестру. Аннина превосходно знала ее характер, если только порок может знать невинность, и она с тайной радостью смотрела на ее побледневшее лицо и широко раскрытые глаза. В первую минуту она даже сама поверила в то, что успела наговорить про дона Камилло, но явное отчаяние перепуганной девушки навело ее на другие подозрения.
- Ведь я не сказала тебе ничего нового, - быстро добавила она, - я только сожалею, что вместо герцога святой Агаты ты встретила здесь меня.
- Аннина! О чем ты говоришь!
- Но не за своей же кузиной ты пришла во дворец? Джельсомина уже давно знала горе, но никогда до этой минуты она не знала жгучего стыда. Из глаз ее полились горькие слезы, и, не в силах держаться на ногах, девушка опустилась на стул.
- Я не хотела так обидеть тебя, - продолжала хитрая дочь виноторговца. - Но ведь ты не станешь отрицать, что мы обе находимся в кабинете у самого беспутного кавалера Венеции!
- Я уже сказала тебе, что меня привело сюда сострадание.
- Сострадание к дону Камилло?
- Нет, к благородной синьоре, юной и прекрасной, добродетельной жене, дочери покойного синьора Тьеполо, самого Тьеполо, Аннина!
- А почему даме из рода Тьеполо понадобилась помощь дочери тюремного смотрителя!
- Почему? Да потому, что с ней поступили несправедливо. Среди рыбаков было волнение... И мятежники освободили синьору и ее гувернантку... Его светлость дож говорил с ними во дворце... А далматинцы уже шли по набережной... И им пришлось спрятаться в тюрьме в такую страшную минуту... Сама святая церковь благословила любовь...
Джельсомина не могла продолжать, и, задыхаясь от желания доказать свою невиновность, она громко разрыдалась. Как ни бессвязна была ее речь, все же она сказала достаточно, чтобы окончательно убедить Аннину в правильности ее подозрений. Зная о тайной свадьбе герцога, о волнениях рыбаков, об отъезде донны Виолетты с наставницей из монастыря, в который их доставили прошлой ночью, на отдаленный остров, так что, когда Аннина была вынуждена сопровождать дона Камилло в монастырь, герцог убедился там в отсутствии тех, кого искал, и так и не узнал, в каком направлении они исчезли, дочь виноторговца сразу поняла не только, в чем состоит поручение, возложенное на сестру, но и положение беглянок.
- И ты веришь всем этим россказням, Джельсомина? - спросила она, делая вид, что жалеет сестру за ее доверчивость. - Нравы так называемой дочери синьора Тьеполо и ее спутницы хорошо известны на площади Святого Марка!
- Если бы ты видела, как прекрасна и невинна эта синьора, ты бы никогда так не говорила!
- Да что может быть привлекательней порока! Это самая простая уловка дьявола, чтобы обманывать доверчивых простаков.
- Но тогда зачем им понадобилось укрываться в тюрьме?
- Значит, у них было достаточно оснований бояться далматинцев. Я могу еще кое-что порассказать тебе о тех, кого ты приютила с риском для собственной репутации. В Венеции есть женщины, позорящие свой пол, а эти две, особенно та, которая назвалась Флориндой, известна, как торговка незаконным товаром! Она получила щедрый подарок от неаполитанца - вино с его калабрийских виноградников, - и вот, желая подкупить меня, она предложила мне это вино, рассчитывая, что я забуду свой долг и стану помогать ей обманывать республику.
- Неужели это правда, Аннина?
- Зачем мне тебя обманывать? Разве мы с тобой не дети родных сестер? И, хотя дела на Лидо мешают нам часто видеться, мы же любим друг друга! Так вот, я сообщила об этом властям, и вино тут же отобрали, а этим якобы благородным дамам пришлось в тот же день скрыться. Предполагают, что они собираются бежать из города вместе с этим распутным неаполитанцем. Вынужденные прятаться, они послали тебя известить герцога, чтобы он пришел им на помощь.
- А зачем ты здесь, Аннина?
- Удивляюсь, что ты не спросила об этом раньше! Джино, гондольер дона Камилло, долго и безуспешно ухаживал за мной, и, когда эта самая Флоринда пожаловалась ему, что я раскрыла ее обман, как поступила бы любая порядочная девушка, Джино посоветовал своему синьору схватить меня - отчасти из мести, отчасти же надеясь, что я отрекусь от своих слов. Ты, наверно, слышала, к какому дерзкому произволу прибегают эти господа, когда кто-нибудь поступает наперекор их воле.
И Аннина со всеми подробностями рассказала сестре о том, как ее похитили, скрыв, разумеется, те факты, рассказывать о которых было не в ее интересах.
- Но ведь существует же такая синьора Тьеполо!
- Верно, как то, что мы с тобой сестры. Святая мадонна! Надо же было случиться так, чтобы этим обманщицам повстречалась такая невинная душа, как ты! Жаль, не со мной им пришлось иметь дело! И, хотя я тоже не знаю всех их хитростей - святая Анна мне свидетельница! - но они-то сами мне хорошо известны!
- Они говорили о тебе, Аннина! Аннина бросила на сестру взгляд, подобный тому, каким смотрит на свою жертву змея, но, ничем не выдав своей тревоги, добавила:
- И, уж конечно, ничего хорошего. Да мне было бы и неприятно слышать похвалу от таких, как они.
- Они тебе не друзья, Аннина!
- Говорили они, что я нахожусь на службе у Совета?
- Да, говорили.
- Неудивительно. Люди бесчестные никогда не могут поверить, что другие живут с чистой совестью. Но тише! Вот идет сам герцог. Посмотри на этого распутника, Джельсомина, и ты станешь так же презирать его, как я!
Дверь открылась, и вошел дон Камилло Монфорте. По его настороженному виду можно было угадать, что он не надеялся встретить здесь свою жену. Джельсомина поднялась и, хотя все, что она здесь видела и рассказ Аннины совсем сбили ее с толку, она, словно олицетворение скромности и добродетели, стоя ожидала приближения герцога. Неаполитанец был заметно поражен ее красотой и невинным видом, но брови его сдвинулись, как у человека, который заранее приготовился к обману.
- Ты хотела меня видеть? - спросил он.
- Да, у меня было такое желание, благородный синьор, но... Аннина...
- Увидев ее, ты передумала?
- Да, синьор.
Дон Камилло пристально и с явным сожалением взглянул на нее, - Ты еще слишком молода для подобного ремесла! Вот тебе деньги и уходи, откуда пришла... Нет, погоди. Ты знаешь эту Аннину?
- Она родная племянница моей матери, благородный герцог.
- Ах, вот как? Что ж, достойные сестрицы! Убирайтесь обе, вы мне не нужны! Но помни, - тут герцог, взяв Аннину под руку, отвел ее в сторону и негромко продолжал угрожающим тоном:
- Ты видишь, что меня следует бояться не меньше, чем Совета! И впредь от меня не укроется ни один твой шаг. Если у тебя хватит благоразумия, придержи язык. Делай что хочешь, я тебя не боюсь, но помни: в твоих же интересах быть осторожной.
Аннина смиренно поклонилась, словно в знак благодарности за мудрый совет, и, взяв за руку сестру, которая от всего услышанного еле держалась на ногах, поклонилась вновь и поспешила удалиться. Так как слуги знали, что их хозяин у себя, никто не остановил девушек, когда они покидали дворец. Джельсомина, которой еще больше, чем ее спутнице, не терпелось покинуть столь оскверненное, по ее мнению, место, едва не бежала к своей гондоле. Гондольер ждал их на ступеньках причала, и спустя мгновение лодка уже мчалась прочь от дворца, который обе женщины покидали с радостью, хотя и по разным причинам.
В спешке Джельсомина оставила во дворце свою маску. Когда гондола вошла в Большой канал, девушка выглянула в окно каюты подышать свежим воздухом. Луна осветила ее простодушное лицо; щеки пылали от оскорбленной гордости, а также от радости, что ей удалось наконец вырваться из столь унизительного положения. В этот миг кто-то коснулся ее плеча, и, обернувшись, она увидела гондольера, знаком приказавшего ел молчать. Затем он медленно поднял свою маску.
"Карло!" - чуть не вырвалось из уст Джельсомины, по жест гондольера заставил ее сдержаться.
Джельсомина отошла от окна и постепенно успокоилась, обрадованная тем, что в такую минуту очутилась под защитой единственного человека, которому она полностью доверяла.
Гондольер не спросил, куда направить лодку. Гондола шла к порту, что нисколько не удивило обеих девушек.
Аннина полагала, что лодка идет к площади, то есть туда, куда бы девушка направилась, оказавшись одна, а Джельсомина не сомневалась, что тот, кого она называла Карло, был и в самом деле наемным гондольером и везет се прямо к се жилищу.
Невинная душа может снести презрение всего света, во нет для нее ничего тяжелее подозрений того, кого она любит. Джельсомина вспомнила все, что ей говорила сестра про дона Камилло и его сообщниц, и она почувствовала, что краска заливает ее лицо при одной мысли о том, что теперь подумает о ней ее возлюбленный. Десятки раз бесхитростная девушка успокаивала себя, повторяя: "Он меня знает и не подумает ничего дурного", и все же ей не терпелось рассказать ему всю правду. В таких случаях неизвестность еще тяжелее оправдания, а для человека порядочного оправдываться всегда чрезвычайно унизительно.
Притворившись, что под балдахином ей душно, Джельсомина вышла, оставив там сестру. В свою очередь, дочь виноторговца обрадовалась случаю побыть одной, ибо ей хотелось обдумать все неожиданные повороты пути, на который она ступила.
Выйдя из каюты, Джельсомина подошла к гондольеру.
- Карло! - сказала она, видя, что он молча продолжает грести.
- Джельсомина!
- Почему ты ни о чем не спрашиваешь?
- Я знаю твою коварную сестрицу и догадываюсь, что ты стала ее жертвой. Но когда-нибудь ты узнаешь правду.
- Ты не узнал меня, Карло, когда я окликнула тебя с моста?
- Нет, не узнал. Я был бы рад любому пассажиру.
- Почему ты называешь Аннину коварной?
- Потому что в Венеции не найти более лукавой души и более лживого языка!
Тут только Джельсомина вспомнила, что ей говорила донна Флоринда о дочери виноторговца. Пользуясь родственными узами и доверием, которое честные люди питают обычно к своим друзьям, пока их иллюзии не рассеяны, Аннине легко удалось убедить свою кузину в том, что она укрыла недостойных женщин. Но теперь Аннину открыто обвинял тот, на чьей стороне были все симпатии Джельсомины! И, совершенно сбитая с толку, девушка дала волю своим чувствам и рассказала ему все. Тихим голосом она торопливо передала Карло происшествия этого вечера и то, что говорила Аннина о женщинах, которых она приютила у себя.
Якопо слушал ее с таким вниманием, что позабыл про весло.
- Довольно. Я все понял, - сказал он, когда Джельсомина, краснея от искреннего желания оправдаться в его глазах, кончила свой рассказ. - Не верь своей кузине, она лживее самого сената.
Мнимый Карло говорил тихо и решительно. Джельсомина выслушала его с изумлением и вернулась под балдахин. Гондола продолжала свой путь, словно ничего не произошло.

Глава 25

Довольно.
С души спал груз.
Тебя люблю я, Губерт.
Потом скажу, чем награжу тебя.
Так помни.
Шекспир, "Король Иоанн"
Якопо были хорошо известны многие вероломные действия венецианского правительства. Зная, как сенат с помощью своих агентов непрестанно следит за каждым шагом тех, кто их интересует, он был далек от надежды на успех, хотя обстоятельства, казалось, ему благоприятствовали: Аннина теперь очутилась в его власти, и она, очевидно, не успела еще передать кому-нибудь из своих хозяев сведения, которые выведала у сестры. Но одним жестом или взглядом, брошенным на тюремные ворота, или видом несчастной жертвы принуждения, или, наконец, одним восклицанием она могла бы поднять тревогу среди агентов полиции. Поэтому самым важным сейчас было поместить Аннину в какое-нибудь надежное место. Вернуться во дворец дона Камилло значило попасть в самое логово агентов сената. Неаполитанец, надеясь на свои связи и выведав все, что знала Аннина, не видел больше смысла задерживать у себя эту особу, но Якопо нашел нужным вновь задержать ее, так как теперь положение Изменилось и она могла многое сообщить полиции о беглянках.
Гондола подвигалась вперед. Площади и дворцы оставались позади, и вскоре Аннина с нетерпением выглянула в окно, чтобы узнать, где они находятся. В это время лодка пробиралась меж судов в порту, и беспокойство Аннины возросло. Под тем же предлогом, что и сестра, она выбралась из кабины и подошла к гондольеру.
- Отвезите меня скорее к воротам Дворца Дожей, - сказала Аннина, кладя на ладонь гондольера серебряную монету.
- Ваше приказание будет исполнено, прекрасная синьора. Но меня удивляет, что такая умная девушка но чует сокровищ, которые таятся вон на той фелукке!
- Ты говоришь о "Прекрасной соррентинке?" - Где же еще можно найти такое прекрасное вино! А потому не спеши на берег, дочь старого честного Томазо, и поговори с хозяином фелукки! Ты окажешь всем гондольерам большую услугу!
- Значит, ты меня знаешь?
- Конечно! Ты хорошенькая торговка вином с Лидо. Гондольеры знают тебя так же хорошо, как мост Риальто.
- А почему ты в маске? Ты не Луиджи?
- Неважно, как меня зовут - Луиджи, Энрико или Джорджио; я один из твоих покупателей и самый пылкий из твоих поклонников! Ты ведь знаешь, Аннина, когда молодые патриции пускаются на всякие шалости, они требуют от нас, гондольеров, чтобы мы держали все в тайне, пока не минует всякая опасность. Если какой-нибудь нескромный взор обнаружит меня, ко мне могут привязаться с расспросами, где я был весь день.
- Твоему синьору следовало бы сразу дать тебе денег и отправить домой.
- Когда мы затеряемся среди других лодок, я, пожалуй, сниму маску. Ну что, хочешь взойти на "Прекрасную соррентинку"?
- Зачем ты спрашиваешь, если все равно ведешь лодку, куда тебе угодно?
Гондольер засмеялся и кивнул головой, словно давая понять, что разгадал ее сокровенные желания. Она все еще раздумывала, как бы ей заставить гондольера изменить свои намерения, когда лодка коснулась борта фелукки, - Мы поднимемся наверх и поговорим с хозяином, - шепнул Якопо.
- Это бесполезно, у него нет вина.
- Не верь ему! Я знаю этого человека и все его отговорки.
- Но ты забыл о моей кузине.
- Она невинное дитя и ничего не заподозрит. Говоря это, браво мягко, но властно подтолкнул Аннину на палубу "Прекрасной соррентинки" и сам прыгнул туда вслед за ней. Затем, не останавливаясь и не давая Аннине опомниться, Якопо повел ее к ступенькам в каюту, куда она спустилась, удивляясь поведению незнакомого гондольера, но ничем не выдавая своего тайного беспокойства.
Стефано Милано дремал в это время на палубе, завернувшись в парус. Якопо разбудил спящего и подал тайный знак; владелец фелукки понял, что перед ним стоит человек, известный ему под именем Родриго.
- Тысяча извинений, синьор, - сказал, зевая, моряк. - Ну что, прибыл мой груз?
- Не весь. Пока я привез к тебе некую Аннину Торти, дочь старого Томазо Торти, виноторговца с Лидо.
- Матерь божья! Неужели сенат находит нужным выслать эту особу из города так таинственно?
- Да. И придает этому большое значение! Чтобы она не подозревала о моих намерениях, я предложил ей тайно купить у тебя вина. Как мы раньше договорились, теперь твоя обязанность следить, чтобы она не сбежала.
- Ну, это дело простое, - сказал Стефано и, подойдя к дверям каюты, плотно закрыл их, задвинув засов. - Теперь она там наедине с изображением мадонны, и, пожалуй, лучшего случая повторить молитвы ей не представится.
- Хорошо, если ты и дальше ее там удержишь. А теперь пора поднимать якорь и вывести фелукку из толчеи судов.
- Синьор, мы готовы, и на это понадобится не больше пяти минут.
- Поспеши же. Многое зависит от того, как ты справишься с этим щекотливым делом! Скоро мы вновь увидимся. Помни, синьор Стефано, карауль свою пленницу, потому что сенату очень важно, чтобы она не сбежала.
Калабриец сделал многозначительный жест в знак того, что на него-то можно положиться. Как только мнимый Родриго вернулся в свою гондолу, Стефано начал будить матросов, и, когда гондола входила в канал Святого Марка, фелукка калабрийца со спущенными парусами осторожно пробралась между судами и вышла в открытое море.
Вскоре гондола причалила к воротам дворца. Джельсомина вошла под своды и по той же Лестнице Гигантов, по которой она недавно покинула дворец, скользнула внутрь. На посту стоял все тот же алебардщик. Он учтиво обратился к девушке, но не задержал ее.
- Скорее, синьоры, поспешите! - воскликнула Джельсомина, вбегая в комнату, где она оставила своих гостий. - Все может рухнуть по моей вине, и теперь нельзя терять ни минуты. Пойдемте скорее, пока еще ость возможность!
- Ты совсем запыхалась, - сказала донна Флоринда. - Ты видела герцога святой Агаты?
- Ничего не спрашивайте сейчас, идите за мной!
Джельсомина схватила лампу и, бросив на своих гостий взгляд, убедивший их, что следует повиноваться, первой вышла в коридор. Едва ли стоит говорить, что обе женщины последовали за ней.
Они благополучно покинули тюрьму, пересекли Мост Вздохов, ибо ключи от дверей все еще были в руках Джельсомины, и, спустившись по большой дворцовой лестнице, в молчании добрались до открытой галереи. На пути их никто не остановил, и они спокойно вышли во двор с видом женщин, отправляющихся по своим обычным делам.
Якопо ждал их в гондоле у ворот. Не прошло и минуты, как лодка уже мчалась по гавани вслед за фелуккой, чьи белые паруса отчетливо виднелись в лунном свете, то наполняясь ветром, то опадая, когда судно сбавляло ход. Джельсомина с радостным волнением проводила глазами удалявшуюся лодку, а затем, перейдя мост, вошла в здание тюрьмы через главные ворота.
- Ты уверен, что дочь старого Томазо в надежном месте? - спросил Якопо, вновь поднявшись на палубу "Прекрасной соррентинки".
- Она там, как неукрепленный груз, синьор Родриго, мечется от одной стенки каюты к другой. Но, как видите, засовы нетронуты!
- Хорошо. Я привез тебе другую часть груза. У тебя есть пропуск для сторожевых галер?
- Все в полном порядке, синьор! Разве когда-нибудь Стефано Милане подводил в спешном деле? Теперь пусть только подует бриз и тогда, если бы даже сенат захотел вернуть нас, вся полиция не сумеет догнать нашу фелукку.
- Молодец, Стефано! В таком случае, подымай паруса, ибо наши хозяева следят за фелуккой и оценят твое усердие.
Стефано повиновался, а Якопо тем временем помог обеим женщинам выйти из гондолы и подняться на палубу.
- У тебя на борту благородные синьоры, - сказал Якопо хозяину, когда тот снова подошел к нему, и, хотя они покидают город на время, ты заслужишь одобрение, если будешь угождать им.
- Не сомневайтесь во мне, синьор Родриго. Но вы забыли сказать, куда я должен их отвезти. Ведь фелукка, которая не знает своего курса, подобна сове в лучах солнца!
- Это станет тебе известно в свое время. Скоро явится чиновник республики и даст тебе необходимые указания. Я бы не хотел, чтобы эти благородные дамы узнали, пока они еще не отплыли от порта, что рядом с ними Аннина. Они могут пожаловаться на неуважение. Ты понял меня, Стефано?
- Да что я, дурак или сумасшедший? Если так, то зачем сенат поручает мне такое дело? Аннина от них далеко и там останется. Если синьоры согласятся наслаждаться свежим морским воздухом, они ее не увидят.
- За них не беспокойся. Жители суши тяжело переносят душный воздух каюты. Ты зайдешь за Лидо, Стефано, и подождешь там меня. Если я не вернусь к полуночи, уходи в порт Анкону, там ты получишь новые указания.
Стефано уже не раз исполнял поручения мнимого Родриго, потому он кивнул, и они расстались. Разумеется, беглянкам заранее подробно рассказали, как им следует себя вести.
Ни разу еще гондола Якопо не летела быстрее, чем теперь, когда он направил ее к берегу. Среди постоянно сновавших судов вряд ли кто-нибудь заметил мчавшуюся лодку, и, достигнув набережной Пьяццы, Якопо убедился, что его отплытие и приезд не привлекли ничьего внимания. Смело сняв маску, он вышел из гондолы. Приближался час свидания, которое он назначил дону Камилло, и Якопо не спеша направился к условленному месту.
Выше мы рассказывали, что Якопо имел обыкновение разгуливать поздно вечером около гранитных колонн близ Дворца Дожей. Венецианцы полагали, что он бродит там в ожидании кровавых поручений, как люди, занимающиеся более невинным ремеслом, которые имеют свои определенные места на площади. Завидев браво на обычном месте, осторожные горожане, а также те, кто хотел остаться внешне безупречным, обходили его.
Всеми презираемый и тем не менее почему-то терпимый, браво медленно шагал по вымощенному плитами тротуару, не желая прийти на свидание раньше времени, когда неизвестный ему человек, по виду лакей, сунул в руку Якопо записку и умчался со всей быстротой, на какую только были способны его ноги. Читатель уже знает, что Якопо был неграмотен, ибо в тот век людей его сословия усердно держали в невежестве.
Браво обратился к первому встречному, который, по его мнению, мог прочесть записку. Прохожий оказался почтенным торговцем из дальнего квартала города. Он охотно взял листок и стал добродушно читать вслух:
- "Якопо, я не смогу встретиться с тобой, потому что меня вызвали в другое место".
Сообразив, кому адресована записка, торговец бросил ее и кинулся бежать.
Браво медленно пошел назад к набережной, раздумывая о столь неудачном стечении обстоятельств, как вдруг кто-то тронул его за локоть. Обернувшись, Якопо увидал человека в маске.
- Ты Якопо Фронтони? - спросил незнакомец.;
- Он самый.
- Можешь ты честно мне послужить?
- Я держу свое слово.
- Хорошо. В этом кошельке ты найдешь сто цехинов.
- А чью жизнь вы оцениваете такой суммой? - спросил Якопо вполголоса.
- Жизнь дона Камилло Монфорте.
- Дона Камилло Монфорте?!
- Да. Ты знаешь этого богатого синьора?
- Вы сами достаточно сказали о нем. Такую сумму он дал бы своему цирюльнику, чтоб тот пустил ему кровь!
- Исполни поручение как следует, и сумма будет удвоена.
- Мне нужно знать, с кем я имею дело. Я вас не знаю, синьор.
Незнакомец осторожно огляделся по сторонам и приподнял маску, под которой браво увидел лицо Джакомо Градениго.
- Ну как, это тебя устраивает?
- Да, синьор. Когда я должен исполнить ваше приказание?
- Сегодня ночью... Нет, пожалуй, сейчас же!
- Я должен убить такого благородного синьора в его же дворце.., во время его развлечений?
- Подойди ближе, Якопо, я скажу тебе еще кое-что. У тебя есть маска? Браво кивнул.
- Тогда скрой свое лицо - ты ведь знаешь сам, его тут не всем приятно видеть - и ступай в свою лодку. Я присоединюсь к тебе.
Молодой патриций, чья фигура была скрыта плащом, оставил Якопо, намереваясь встретиться с ним в таком месте, где никто не смог бы его узнать. Якопо разыскал свою гондолу среди множества лодок, сгрудившихся у набережной, и, выведя ее на открытое место, остановился, зная, что за ним следят и скоро догонят. Его предположения оправдались: через несколько минут какая-то гондола стремительно приблизилась к его лодке и двое в масках молча пересели к нему.
- На Лидо! - сказал один из них, и Якопо по голосу узнал молодого Градениго.
Гондола тронулась, и за ней в некотором отдалении последовала лодка Градениго. Когда они были на значительном расстоянии от судов и уже никто не мог подслушать их разговор, оба пассажира вышли из кабины и жестом приказали Якопо перестать грести.
- Ты берешься исполнить поручение, Якопо Фронтони? - спросил распутный наследник старого сенатора.
- Я должен убить герцога в его собственном дворце?
- Не обязательно. Мы нашли способ вызвать его оттуда. Теперь он в твоей власти и может надеяться только на свою храбрость и свое оружие. Ты согласен?
- Охотно, синьор. Я люблю иметь дело с храбрыми людьми.
- Тебя отблагодарят. Неаполитанец перешел мне дорогу - как это называется, Осия? - в любви, что ли.., или у тебя есть лучшее словечко для этого?
- Праведный Даниил! У вас нет никакого почтения, синьор Градениго, к званию и роду! Синьор Якопо, мне кажется, не стоит его убивать. Так только, немножко ранить, чтобы хоть на время выбить из его головы мысли о браке и заменить их раскаянием...
- Нет, меть прямо в сердце! - прервал его Джакомо. - Я знаю, у тебя твердая рука, потому я и обратился к тебе.
- Это излишняя жестокость, синьор Джакомо, - сказал менее решительный Осия. - Нам будет вполне достаточно продержать неаполитанца месяц в его дворце.
- В могилу его, Якопо! Слушай, я дам тебе сто цехинов за удар, вторые сто - если удар будет верным, и еще сто - если труп ты бросишь в Орфано, чтобы воды канала скрыли его навеки.
- Если два первых условия будут выполнены, третье явится необходимой предосторожностью, - пробормотал хитрый Осия, который всегда оставлял подобные лазейки, чтобы облегчить бремя своей совести. - Вы не согласны ограничиться раной, синьор Градениго?
- За такой удар - ни одного цехина! Это только разжалобит девицу. Ну как, ты согласен на мои условия, Якопо?
- Да.
- Тогда греби к Лидо. Там, не позднее чем через час, ты встретишь дона Камилло на еврейском кладбище. Его обманули, послав ему записку от имени девушки, чьей руки мы оба добиваемся. Он будет там один в надежде покинуть Венецию вместе со своей возлюбленной. Я думаю, что с твоей помощью он ее покинет. Ты меня понял?
- Как не понять, синьор!
- Вот и все. Ты меня знаешь. Когда исполнишь дело найдешь меня и получишь награду. Осия, едем!
Джакомо Градениго знаком подозвал свою гондолу и, бросив браво кошель с задатком за кровавую услугу, прыгнул в лодку с равнодушным видом человека, который считает подобный способ достижения цели вполне естественным.
Осия же чувствовал себя иначе - он был скорее плут, чем негодяй. Желание вернуть свои деньги и соблазн получить большую сумму, обещанную ему сыном и отцом Градениго в случае, если молодой повеса добьется успеха у донны Виолетты, не давали покоя старому ювелиру, жившему в вечном презрении окружающих; но кровь застывала у него в жилах при одной мысли об убийстве, и он решил перед уходом сказать браво несколько слов.
- Говорят, у тебя верная рука, почтенный Якопо, - прошептал Осия. - С твоей ловкостью ты так же искусно ранишь, как и убиваешь. Ударь неаполитанца кинжалом, но не насмерть. С такими людьми, как ты, ничего не случится, даже если иной раз ударишь не в полную силу.
- Ты забыл про золото, Осия!
- Ах, отец Авраам! Память у меня с годами слабеет! Ты прав, памятливый Якопо. Золото в любом случае не пропадет, если ты все уладишь так, чтобы дать моему другу надежду на успех у наследницы.
Якопо сделал нетерпеливый жест, ибо в эту минуту увидел лодку, быстро шедшую к уединенной части Лидо. Осия присоединился к своему сообщнику, а лодка браво понеслась к берегу, и вскоре она уже лежала на прибрежном песке. Быстрыми шагами шел Якопо меж тех могил, где недавно он излил душу тому, которого теперь ему было поручено убить.
- Не ко мне ли ты послан? - раздался голос, и из-за песчаного холмика появился человек с обнаженной рапирой в руке.
- К вам, синьор герцог, - ответил Якопо, снимая маску.
- Якопо! Это даже лучше, чем я ожидал! Есть ли у тебя какие-нибудь известия о моей супруге?
- Идите за мной, дон Камилло, и вы увидите ее сами!
После такого обещания слов более не потребовалось. Они были уже в гондоле, направлявшейся к одному из проливов Лидо, ведущих к заливу, когда браво начал свой рассказ. Он быстро описал дону Камилло все происшедшее, не забыв и о планах Джакомо Градениго относительно убийства герцога.
Фелукка Стефано, которую агенты полиции сами заблаговременно обеспечили необходимым пропуском, с надутыми парусами вышла из порта тем же проливом, по которому шла теперь в Адриатику гондола Якопо. Море было спокойно, с берега дул легкий бриз; словом, все благоприятствовало беглянкам. Облокотившись о мачту, донна Виолетта и гувернантка нетерпеливым взглядом провожали удалявшиеся дворцы и полночную красоту Венеции. Время от времени с каналов доносилась музыка, навевая на донну Виолетту грусть; с беспокойством думала она, как бы эти звуки не оказались последними звуками, которые ей пришлось услышать в ее родном городе. Но счастье переполнило сердце донны Виолетты, изгнав из него все тревоги и волнения, когда на палубу с подошедшей гондолы поднялся сам дон Камилло и заключил в объятия свою молодую супругу.
Стефано Милане оказалось нетрудно уговорить навсегда оставить службу сенату и перейти к своему синьору. Выслушав обещания и приказ герцога, хозяин фелукки быстро согласился, и все решили, что терять время нельзя. Поставив паруса по ветру, фелукка стала стремительно удаляться от берега. Гондола Якопо шла некоторое время на буксире в ожидании своего хозяина.
- Вам надо отправиться в Анкону, синьор герцог, - говорил Якопо, прислонившись к борту фелукки и все еще не решаясь отплыть. - Там вы немедля обратитесь за покровительством к кардиналу-секретарю. Если Стефано пойдет открытым морем, вы можете повстречать галеры республики.
- Не тревожься за нас, милый мой Якопо. Но вот что будет с тобой, если ты останешься в руках сената?
- Не думайте обо мне, синьор. У всякого своя судьба. Я говорил вам, что не могу сейчас покинуть Венецию. Если счастье мне улыбнется, может быть, я еще увижу ваш неприступный замок святой Агаты.
- И никто не будет встречен там с большим радушием, чем ты. Я так беспокоюсь за тебя, Якопо!
- Не думайте об этом, синьор. Я привык к опасности, к горю.., и к отчаянию... Сегодня я был так счастлив, видя радость двух юных сердец, как давно не бывал. Да храпит вас бог, синьора, и оградит от всех несчастий!
Якопо поцеловал руку донны Виолетты, которая, не зная еще всех оказанных им услуг, слушала его с большим удивлением.
- Дон Камилло Монфорте, - продолжал Якопо, - не верьте Венеции до конца своих дней! Пусть все посулы сената увеличить ваше богатство, окружить славой ваше имя никогда не соблазнят вас. Бойтесь снова очутиться во власти этих людей. Никто лучше меня не знает лживость и вероломство венецианских правителей, и поэтому последнее мое слово к вам - будьте осторожны!
- Ты говоришь так, достойный Якопо, будто нам не суждено более увидеться.
Браво отвернулся, и луна осветила его грустную улыбку, в которой радость за влюбленных смешалась со страхом перед будущим.
- Можно быть уверенным только в своем прошлом, - сказал он негромко.
Коснувшись руки дона Камилло, Якопо в знак глубокого к нему почтения поцеловал свою и поспешно скользнул в гондолу. Канат был отвязан, и фелукка двинулась вперед, оставив этого необыкновенного человека одного среди моря. Дон Камилло бросился на корму, чтобы в последний раз взглянуть на Якопо, медленно плывшего к городу, где процветало насилие и обман и который герцог святой Агаты покидал с такой радостью.

Глава 26

Я сгорблен, лоб наморщен мой;
Но не труды, не хлад, не зной –
Тюрьма разрушила меня.
Лишенный сладостного дня, Дыша без воздуха, в цепях, Я медленно дряхлел и чах.
Байрон, "Шильонский узник"
На рассвете следующего дня площадь Святого Марка была еще пустынна. Священники по-прежнему пели псалмы над телом старого Антонио; но несколько рыбаков все еще медлили у собора и внутри него, не до конца поверив версии властей о том, при каких обстоятельствах погиб их товарищ. Впрочем, в городе в этот час, как обычно, было тихо; кратковременные волнения, поднявшиеся было на каналах во время мятежа рыбаков, сменились тем особым подозрительным спокойствием, что является неизбежным порождением системы, не основанной на поддержке и одобрении народа.

Предыдущая страница 11 Следующая страница


Браво, Или В Венеции 12

В тот день Якопо снова был во Дворце Дожей. Когда в сопровождении Джельсомины он пробирался по бесчисленным переходам здания, браво со всеми подробностями рассказал своей внимательной спутнице о бегстве влюбленных, благоразумно умолчав лишь о замысле Джакомо Градениго убить дона Камилло. Преданная Джельсомина слушала его затаив дыхание, и только порозовевшие щеки и выразительные глаза девушки говорили о том, как близко к сердцу принимала она все их переживания.
- И ты думаешь, что им удастся скрыться от властей? - проговорила Джельсомина чуть слышно, ибо вряд ли кто-нибудь в Венеции решился бы задать этот вопрос вслух. - Ты же знаешь, сторожевые галеры постоянно в море!
- Мы об этом подумали и решили, что "Прекрасная соррентинка" возьмет курс на Анкону. Как только они окажутся во владениях римской церкви, связи дона Камилло и права его благородной супруги оградят их от преследований... Скажи, можно ли отсюда взглянуть на море?
Джельсомина провела Якопо в пустую комнату под самой крышей, откуда открывался вид на порт, на Лидо и на безбрежные просторы Адриатики. Сильный бриз, проносясь над крышами города, раскачивал в порту мачты и затихал в лагунах, где уже не было судов. По тому, как надувались паруса и с каким усилием гондольеры гребли к набережной, было видно, что дует крепкий ветер. За Лидо он был порывист, а вдали, на беспокойном море, поднимал пенные гребни волн.
- Ну вот, все хорошо! - воскликнул Якопо, окинув даль внимательным взглядом. - Они успели уйти далеко от берега и при таком ветре скоро достигнут своей гавани. А теперь, Джельсомина, пойдем к моему отцу.
Джельсомина улыбалась, когда Якопо уверял ее, что влюбленные теперь в безопасности, но, услыхав его просьбу, девушка помрачнела. Она молча пошла вперед, и через короткое время оба стояли у ложа старика. Заключенный, казалось, не заметил их появления, и Якопо вынужден был окликнуть его.
- Отец, - сказал он с той особенной грустью в голосе, которая всегда появлялась у него в разговоре со стариком, - я пришел.
Заключенный обернулся и, хотя он, очевидно, страшно ослабел со времени последней встречи с сыном, на его изможденном лице появилась едва заметная улыбка.
- Ну что, сынок, как мать? - спросил он с такой тревогой, что Джельсомина поспешно отвернулась, - Она счастлива, отец, счастлива...
- Счастлива без меня?
- В мыслях она всегда с тобой, отец.
- А как твоя сестра?
- Тоже счастлива. Не беспокойся, отец! Они обе смиренно и терпеливо ждут тебя.
- А сенат?
- По-прежнему бездушен, лжив и жесток, - сурово ответил Якопо и отвернулся, обрушивая в душе проклятия на головы власть имущих.
- Благородных синьоров обманули, донеся им, что я покушался на их доходы, - смиренно сказал старик. - Придет время, и они поймут и признают это.
Якопо ничего не ответил; неграмотный и лишенный необходимых знаний, которые даются людям правительствами, отечески заботящимися о своих подданных, но обладая от природы ясным умом, он понимал, что система правления, провозглашающая основой своей некие особые качества привилегированного меньшинства, ни за что не допустит сомнения в законности своих поступков, признав, что и она способна ошибаться.
- Ты несправедлив к сенаторам, сынок. Это благородные патриции, и у них нет оснований зря наказывать таких людей, как я.
- Никаких оснований, отец, кроме необходимости поддерживать жестокость законов, по которым они становятся сенаторами, а ты - заключенным!
- Ты не прав, сынок, я знал среди них и достойных людей! Например, последний синьор Тьеполо: он сделал мне много добра, когда я был молод. Если бы не это ложное обвинение, я был бы сейчас первым среди рыбаков Венеции.
- Отец, помолимся вместе о душе синьора Тьеполо, - Разве он умер?
- Так гласит роскошный памятник в церкви Реденторе.
- Все мы когда-нибудь умрем, - перекрестившись, прошептал старик, - и дож, и патриций, и гондольер. Яко...
- Отец! - поспешно воскликнул браво, чтобы не дать старику договорить это слово, и, наклонившись к нему, шепнул:
- Ты ведь знаешь, есть причины, по которым мое имя не следует произносить вслух. Я тебе не раз говорил: если ты станешь меня называть так, мне не позволят приходить к тебе.
Старик казался озадаченным: разум его так ослабел, что он многое перестал понимать. Он долго смотрел на сына, затем перевел взгляд на стену и вдруг улыбнулся, как ребенок:
- Посмотри, сынок, не приполз ли паук? Из груди Якопо вырвался стон, но он поднялся, чтобы исполнить просьбу отца.
- Я не вижу его, отец. Вот подожди, скоро будет тепло...
- Какого еще тепла?! Мои вены вот-вот лопнут от жары! Ты забываешь, что здесь чердак, что крыша тут свинцовая, а солнце... Ох, это солнце! Благородные сенаторы и не знают, какое мучение сидеть зимой в подземелье, а жарким летом - под раскаленной крышей.
- Они думают только о своей власти, - пробормотал Якопо. - Власть, которую обрели нечестным путем, может держаться лишь на безжалостной несправедливости! Но к чему нам говорить с тобой об этом, отец! Скажи лучше: чего тебе недостает?
- Воздуха.., сынок, воздуха! Дай мне подышать воздухом, ведь бог создал его для всех, даже самых несчастных.
Якопо бросился к стене этого древнего, оскверненного столькими жестокостями здания, в которой виднелись трещины - он уже не раз пытался их расширить, - и, напрягая все силы, старался хоть немного увеличить их. Но, несмотря на отчаянные усилия браво, стена не поддавалась, и лишь на пальцах его выступила кровь.
- Дверь, Джельсомина! Распахни дверь! - крикнул он, изнемогая от бессмысленной борьбы.
- Нет, сынок, сейчас я не страдаю. Вот когда тебя нет рядом и я остаюсь один со своими мыслями, когда вижу твою плачущую мать и брошенную сестренку, тогда мне нечем дышать!.. Скажи, ведь теперь уже август?
- Еще июнь не наступил, отец.
- Значит, будет еще жарче? Святая мадонна, дай мне силы вынести все это!
Безумный взгляд Якопо был еще более страшен, чем затуманенный взор старика. Грудь его вздымалась, кулаки были сжаты.
- Нет, отец, - сказал он тихо, но с непоколебимой решительностью, - ты не будешь больше так страдать.. Вставай и идем со мной. Двери открыты, все ходы ивы-ходы во дворце я знаю как свои пять пальцев, да и ключи в наших руках. Я сумею спрятать тебя до наступления темноты, и мы навеки покинем эту проклятую республику!
Луч надежды блеснул в глазах старого узника, когда он слушал эти безумные слова сына, но сомнение и неуверенность тут же погасили его.
- Ты, сын мой, забыл о тех, кто стоит над нами, И потом, эта девушка... Как ты сможешь обмануть ее?
- Она займет твое место... Она сочувствует нам и охотно позволит себя связать, чтобы обмануть стражей. Я ведь не зря надеюсь на тебя, милая Джельсомина?
Испуганная девушка, которая никогда прежде не видела проявления такого отчаяния со стороны Якопо, опустилась на скамью, не в силах выговорить ни слова.. Старик смотрел то на нее, то на сына; он попытался приподняться с постели, но от слабости тут же упал назад, и только тогда Якопо понял, что мысль о бегстве, осенившая его в момент отчаяния, по многим причинам невыполнима. Воцарилось долгое молчание. Понемногу Якопо овладел собой, и лицо его снова обрело столь характерное для него выражение сосредоточенности и спокойствия.
- Отец, - сказал он, - я должен идти. Скоро конец нашим мучениям.
- Но ты скоро опять придешь?
- Если судьбе будет угодно. Благослови меня, отец! Старик простер руки над головой сына и зашептал молитву. Когда он кончил, браво и Джельсомина еще некоторое время оставались в камере, приводя в порядок ложе узника, и затем вместе вышли, Было видно, что Якопо не хотелось уходить. Его не оставляло зловещее предчувствие, что скоро этим тайным посещениям настанет конец. Помедлив немного, браво и девушка наконец спустились вниз, и, так как Якопо хотел поскорее выйти из дворца, не возвращаясь в тюрьму, Джельсомина решила вывести его через главный коридор.
- Ты сегодня грустней обычного, Карло, - заметила девушка с чисто женской проницательностью, вглядываясь в глаза браво. - А мне казалось, ты должен радоваться удаче герцога и синьоры Тьеполо.
- Их побег - как луч солнца в зимний день, милая Джельсомина... Но что это? За нами наблюдают! Почему этот человек следит за нами?
- Кто-нибудь из дворцовых слуг. В этой части здания они попадаются на каждом шагу. Войди сюда, отдохни, если устал. Тут редко кто бывает, а из окна мы сможем опять взглянуть на море.
Якопо последовал за Джельсоминой в одну из пустых комнат третьего этажа; ему и в самом деле хотелось, прежде чем выйти из дворца, взглянуть, что делается на площади. Его первый взгляд был обращен к морю, которое по-прежнему катило к югу свои волны, подгоняемые ветром с Альп. Успокоенный этим зрелищем, браво посмотрел вниз. В эту минуту из ворот дворца вышел чиновник республики в сопровождении трубача, что делалось обычно, когда народу зачитывали решение сената. Джельсомина открыла окно, и оба придвинулись ближе, чтобы послушать. Когда маленькая процессия дошла до собора, послышались звуки трубы, и вслед за ними раздался голос чиновника:
- "За последнее время в Венеции было совершено много злодейских убийств достойных граждан города, - объявил он. - Сенат в отеческой заботе своей о тех, кого он призван защищать, счел необходимым прибегнуть к чрезвычайным мерам, дабы не допустить более повторения таких преступлений, кои противны законам божьим и угрожают безопасности общества. Посему высокий Совет Десяти обещает награду в, сто цехинов тому, кто сыщет виновника хотя бы одного из этих столь жестоких преступлений. Далее: прошлой ночью в лагунах было найдено тело некоего Антонио, известного рыбака и достойного гражданина, почитаемого патрициями. Есть много оснований полагать, что он погиб от руки некоего Якопо Фронтони, пользующегося репутацией наемного убийцы, за которым уже давно, но безуспешно ведется наблюдение с целью выявить его причастность к упомянутым выше ужасным преступлениям. Совет призывает всех честных и достойных граждан республики помочь властям схватить означенного Якопо Фронтони, даже если он станет искать убежища в храме божьем, ибо нельзя более терпеть, чтобы среди жителей Венеции обитал такой человек. И в поощрение сенат в отеческой заботе своей обещает за его поимку триста цехинов".
Объявление заканчивалось обычными словами молитвы и подписями носителей верховной власти.
Так как сенат вершил дела в тайне и не имел обыкновения открывать свои намерения народу, то "все, кто находился поблизости, с удивлением и трепетом внимали словам чиновника, взирая на необычную процедуру. Некоторые дрожали при виде этого неожиданного проявления таинственной и ужасной власти; большинство же старалось показать, что они восхищены тем, как правители пекутся о своих подданных.
Но, пожалуй, внимательней всех слушала объявление Джельсомина. Она далеко высунулась из окна, чтобы не пропустить ни одного слова чиновника.
- Ты слышал, Карло? - нетерпеливо воскликнула девушка, обернувшись. - Они наконец обещают награду за поимку этого чудовища, у которого столько убийств на душе!
Якопо засмеялся, но смех его показался Джельсомине странным.
- Патриции справедливы, - сказал он, - и все, что они делают, правильно. Они благородного происхождения и не могут ошибаться! Они выполняют свой долг.
- У них есть только один святой долг перед богом и людьми.
- Я слышал о долге народа, но никогда - о долге сената.
- Нет, Карло, нельзя отказать им в добрых намерениях, когда они хотят оградить людей от всякого зла, Этот Якопо - настоящее чудовище, его все презирают, и его кровавые дела слишком долго были позором Венеции, Ты видишь, патриции не скупятся на золото, чтоб только схватить его, Слушай! Они снова читают!
Вновь зазвучала труба, и теперь воззвание читали меж гранитных колонн Пьяцетты, совсем близко от окна, где стояли Джельсомина и ее невозмутимый спутник.
- Зачем ты надел маску, Карло? - спросила девушка, когда чиновник кончил читать. - В этот час во дворце не принято носить маску.
- Я делаю это нарочно: может быть, они примут меня за самого дожа, который стесняется открыто слушать свой собственный указ, или подумают, что я один из Совета Трех!
- Чиновник идет по набережной к Арсеналу. Оттуда они, как это обычно делается, отправятся на Риальто.
- И тем самым дадут ужасному Якопо возможность скрыться? Ваши судьи тайно вершат дела, когда им следовало бы разбирать их открыто, и откровенны там, где им лучше было бы помолчать. Я должен покинуть тебя, Джельсомина. Выпусти меня через внутренний двор, а сама вернись домой.
- Я не могу этого сделать, Карло... Ты ведь знаешь, власти разрешили тебе... Я не стану скрывать - я нарушила их приказ: тебе не дозволено было в этот час появляться во дворце...
- И ты это сделала ради меня, Джельсомина? Девушка в смущении опустила голову, и щеки ее покрылись легким румянцем, подобным утренней заре, вспыхнувшей над ее родным городом.
- Ты ведь этого хотел, - сказала она, - Тысячу раз спасибо тебе, дорогая, добрая, верная Джельсомина! Не бойся за меня, я выйду из дворца незамеченным. Сюда трудно попасть, а тот, кто выходит, очевидно, имел право войти.
- Днем, Карло, мимо алебардщиков идут в маске только те, кому известен пароль.
Браво, казалось, был потрясен словами Джельсомины; лицо его выражало полную растерянность. Он слишком хорошо знал, на каких условиях ему разрешалось сюда приходить, и поэтому не сомневался, что если попытается выйти на набережную через тюремные ворота, то непременно будет схвачен стражей, которую к этому времени уже оповестят о том, кто он такой. Другой выход казался ему теперь одинаково опасным. Он был удивлен не столько содержанием зачитанного на площади объявления, сколько той оглаской, которой сенат решил предать свои действия и, слушая возводимые на него обвинения, он испытал скорее мучительную душевную боль, чем страх.
До сих пор Якопо не сомневался, что все обойдется удачно: ведь в Венеции носить маски считалось делом обычным и у него было много способов скрыться; но теперь он очутился в западне. Джельсомина прочла в глазах браво нерешительность и пожалела, что так встревожила его.
- Не так уж все плохо, Карло, - заметила она. - Сенат позволил тебе навещать отца, правда, в определенные часы, но все равно это доказывает, что и он способен на жалость, и, если я нарушила распоряжение, чтобы доставить тебе радость, у властей не хватит жестокости счесть эту ошибку за преступление.
Якопо с сожалением посмотрел на девушку: как мало понимает она истинный характер политики Святого Марка!
- Нам пора расстаться, - сказал он, - иначе твоя невинная душа может поплатиться за мою неосторожность. Мы уже подошли к главному коридору. Может, мне повезет и я смогу выйти на набережную.
Джельсомина схватила его за руку, не желая оставлять его одного в этом страшном здании.
- Нет, Карло, - сказала она, - ты сразу же наткнешься на солдата, твоя вина обнаружится, и тогда они уже больше не позволят тебе приходить сюда, чтобы навещать отца.
Якопо знаком попросил ее идти вперед и сам пошел за ней. С бьющимся сердцем, но уже немного успокоившись, Джельсомина быстро скользила по длинным коридорам, как всегда аккуратно запирая за собой все двери. Наконец они вышли к знаменитому Мосту Вздохов. Теперь девушка почти совсем успокоилась, ибо они подходили к ее квартире, а она решила спрятать своего спутника в комнате отца, если для него будет опасно покинуть тюрьму в течение дня.
- Подожди минутку, Карло, - шепнула она, пытаясь открыть дверь, соединявшую дворец с тюрьмой. Замок щелкнул, но дверь не отворилась. - Они задвинули засовы изнутри, - бледнея, сказала Джельсомина.
- Это неважно. Я пройду по двору мимо стражи без маски, Джельсомина подумала, что ему не страшно быть узнанным слугами дожа, и, желая поскорее вывести его, побежала к двери в другом конце галереи, но и эта дверь, через которую они вошли минуту назад, тоже не поддавалась. Джельсомина, шатаясь, прислонилась к стене.
- Мы не можем отсюда выйти! - испуганно воскликнула она, сама не понимая причины своего испуга.
- Я знаю, - сказал Якопо, - мы в плену у этого рокового моста.
Браво спокойно снял маску, и Джельсомина прочла на его лице отчаянную решимость.
- Святая мадонна! Что это все значит?
- Это означает, что мы сегодня здесь в последний раз, дорогая.
Заскрипели засовы, и обе двери со скрежетом отворились в одну и ту же минуту. На мосту появился вооруженный инквизитор, держа наготове наручники. Джельсомина вскрикнула, но у Якопо не дрогнул ни один мускул лица, пока на него надевали цепи.
- И меня тоже! - крикнула в отчаянии Джельсомина. - Арестуйте и меня! Это я виновата! Свяжите меня, бросьте в тюрьму, только оставьте бедного Карло на свободе!
- Карло? - отозвался офицер, сухо рассмеявшись.
- Разве это преступление - навещать отца в тюрьме? Сенат знал, что он приходит сюда... Они разрешили ему... Он только перепутал часы!..
- Знаешь ли ты, девушка, за кого просишь?
- За самое доброе сердце.., за самого преданного сына в Венеции! Если бы вы только видели, как он плачет над страданиями отца, какие мучения терзают его, вы бы сжалились над ним!
- Слушай! - сказал офицер, сделав рукой жест, призывающий к вниманию.
На мосту Святого Марка, под самым Мостом Вздохов, вновь зазвучала труба и вновь послышались слова воззвания, обещающие золото в награду за поимку браво.
- Это республика назначает награду за голову наемного убийцы! - воскликнула Джельсомина, которую сейчас не интересовало то, что делается на улице. - Он заслужил свою долю!
- Так зачем сопротивляться?
- Я вас не понимаю, - Глупая, да ведь это и есть Якопо Фронтони! Джельсомина не поверила бы словам офицера, если бы пе душевная мука, отразившаяся в глазах Якопо. Страшная истина открылась ей, и девушка упала без чувств. В ту же минуту браво поспешно увели.

Глава 27

Давай поднимем занавес, посмотрим, Что происходит там, в той комнате.
Роджерс
В тот день по городу ползло множество слухов: люди передавали их друг другу с таинственным и опасливым видом, столь характерным для нравов Венеции того времени. Сотни людей шли к гранитным колоннам, словно ожидали увидеть браво на его излюбленном месте, бросающего дерзкий вызов сенату, ибо этому человеку непостижимо долго дозволено было появляться в общественных местах, и теперь горожане с трудом верили, что он так легко изменит своей привычке. Разумеется, сомнения их тут же рассеивались. Многие теперь громко превозносили справедливость республики, потому что даже самые угнетенные достаточно храбры, чтобы хвалить своих правителей, и те, кто долгие годы не проронил ни слова о действиях властей, теперь рассуждали вслух, словно они - мужественные граждане свободной страны.
День прошел, ничем не нарушив обычного течения жизни. Во многих церквах города продолжались мессы по старому рыбаку. Его товарищи наблюдали эти церемонии со смешанным чувством недоверия и ликования. И, прежде чем наступил вечер, рыбаки вновь обратились в самых покорных слуг из всех, кого олигархия обычно попирала, ибо неизбежное следствие подобных методов правления - грубая лесть легко подавляет вспышки недовольства, порожденные беззаконием. Такова уж человеческая природа: привычка к подчинению рождает в народе глубокое, хотя и искусственное чувство уважения к властям, и потому, когда тот, кто так долго стоял на пьедестале, спускается с него и признается в своей случайной слабости, подчиненные испытывают глубочайшее удовлетворение. Народ прощает ему все его слабости.
В обычный час площадь Святого Марка заполнилась народом; патриции, как всегда, покинули Бролио, и, прежде чем на башне пробило второй час ночи, веселье было уже в полном разгаре. На каналах вновь появились гондолы благородных дам; шторы на окнах дворцов были раздвинуты, чтобы в покои проник свежий ветер с моря, на мостах и под окнами красавиц слышалась музыка. Жизнь общества не могла остановиться только из-за того, что жестокость оставалась безнаказанной, а безвинные страдали.
На Большом канале в ту пору, как и теперь, было множество великолепных дворцов, не уступавших по роскоши королевским. Читателю уже довелось познакомиться с некоторыми из этих величественных зданий, и теперь мы проведем его еще в одно.
Особенности архитектуры, явившиеся следствием необычного расположения Венеции, придают сходный вид всем дворцам этого великолепного города. В здание, куда ведет нас этот рассказ, имевшее свой внутренний двор, входили через подъезд с канала, попадая в просторный вестибюль, а оттуда по массивной мраморной лестнице поднимались в верхние покои со множеством картин и люстр и прекрасными полами, выложенными ценной породой мрамора в виде сложных узоров. Все ото напоминало те дворцы, где читатель уже побывал с нами.
Было десять часов вечера. В одном из покоев описанного нами дворца собралась небольшая семья, являвшая собой приятное зрелище. Здесь был отец семейства, человек, едва достигший средних лет, лицо которого выражало мужество, ум и доброту, а в эту минуту еще и родительскую нежность, ибо он держал на руках малыша лет трех-четырех, который шумно резвился, доставляя удовольствие и себе и отцу. Прекрасная венецианка с золотистыми локонами и нежным румянцем на щеках, словно сошедшая с полотна Тициана, лежала рядом на кушетке, любуясь мужем и сыном и смеясь вместе с ними. Девочка с длинными косами - вылитый портрет матеры в юности - играла с грудным младенцем. Вдруг на площади пробили часы. Вздрогнув, отец поставил малыша на пол и взглянул на свои, - Поедешь ли ты куда-нибудь в гондоле, дорогая? - спросил он.
- С тобой, Паоло?
- Нет, дорогая, у меня есть дела, и я буду занят до двенадцати.
- Ты обычно склонен покидать меня, когда тебя что-нибудь тревожит.
- Не говори так! Я должен сегодня увидеться с моим поверенным и хорошо знаю, что ты охотно отпустишь меня для того, чтобы я позаботился о счастье наших дорогих малюток.
Донна Джульетта позвонила, чтобы ей подали одеться.
Малыша и грудного ребенка отправили спать, а мать со старшей дочерью спустились к гондоле. Синьора никогда не выходила одна - это был брачный союз, в котором обычный расчет счастливо сочетался с искренним чувством. Помогая жене сесть в гондолу, хозяин дома нежно поцеловал ее руку и затем стоял на влажных ступенях подъезда до тех пор, пока лодка не удалилась на некоторое расстояние от дворца.
- Кабинет готов для приема гостей? - спросил у слуги синьор Соранцо, ибо это был тот самый сенатор, который сопровождал дожа, когда тот выходил к рыбакам.
- Да, синьор.
- Все приготовлено, как было сказано?
- Да, ваша светлость.
- Нас будет шестеро. Для всех есть кресла?
- Да, синьор.
- Хорошо. Когда первый из них приедет, я тут же спущусь.
- Ваша светлость, два кавалера в масках уже ждут вас.
Соранцо вздрогнул, снова взглянул на часы и поспешно направился в самую отдаленную и спокойную часть дворца. Открыв небольшую дверь, он очутился в комнате перед теми, кто уже ждал его прихода.
- Тысячу извинений, синьоры! - воскликнул хозяин дома. - Мне не приходилось прежде выполнять такие обязанности, - не знаю, насколько вы опытны в этом деле. Время пролетело как-то очень незаметно для меня. Прошу вашего снисхождения, господа. Своим усердием в будущем я постараюсь искупить эту оплошность, Оба гостя были, старше хозяина дома, и, судя по каменному выражению их лиц, за плечами у них была большая жизнь. Они вежливо выслушали извинения синьора Соранцо, и в течение нескольких минут разговор шел лишь о самых незначительных вещах.
- Наше присутствие не будет обнаружено? - спросил некоторое время спустя один из гостей.
- Никоим образом. Никто не входит сюда без разрешения, кроме моей супруги, а она сейчас отправилась на вечернюю прогулку по каналам.
- Говорят, синьор Соранцо, ваше супружество весьма счастливо. Но, надеюсь, вы понимаете, что сегодня сюда не должна войти даже донна Джульетта.
- Конечно, синьор. Дела республики превыше всего!
- Я трижды счастлив, синьоры, что судьба послала мне таких превосходных коллег. Поверьте, мне приходилось выполнять этот страшный долг в гораздо менее приятном обществе.
Эта льстивая тирада, которую лицемерный старик сенатор произносил всякий раз, когда встречался со своими новыми коллегами по инквизиции, была принята с удовольствием и награждена ответными комплиментами.
- Оказывается, одним из наших предшественников был синьор Алессандро Градениго, - продолжал он, рассматривая какие-то бумаги; действительные члены Совета Трех были известны лишь немногим должностным лицам правительства, но их преемникам всегда сообщались имена предшественников.
- Он человек благородный и глубоко преданный государству!
Остальные осторожно согласились с ним.
- Синьоры, мы приступаем к нашим обязанностям в весьма трудный момент, - заметил другой сенатор. - Правда, похоже, что волнение рыбаков улеглось. Но у черни как будто были некоторые причины не доверять правительству!
- Это дело счастливо окончилось, - ответил самый старый из Трех; он давно научился не вспоминать того, что государство желало забыть, когда цель была достигнута. - Галеры нуждаются в гребцах, не то Святому Марку скоро придется склонить голову.
Соранцо, получивший уже некоторые инструкции относительно своих новых обязанностей, выглядел явно озабоченным; но и он был всего лишь порождением этой государственной системы.
- Есть ли сегодня у Совета что-либо особо важное для обсуждения? - спросил он.
- Синьоры, имеются все основания полагать, что республика понесла прискорбную потерю. Вы оба хорошо знаете наследницу богатств Тьеполо или, по крайней мере, слыхали о ней, если ее уединенный образ жизни лишил вас личного с ней знакомства.
- Донна Джульетта восхищается ее красотой, - отозвался сенатор Соранцо.
- Богаче ее не было невесты в Венеции! - вставил третий инквизитор.
- Очаровательная внешность, огромное богатство - и все это, я боюсь, мы потеряли навсегда! Дон Камилло Монфорте - храни его бог, пока мы можем использовать его влияние, - едва не обманул нас, но как раз в ту минуту, когда государство уже разрушило его хитроумные планы, юная наследница по воле случая попала в руки мятежников, и с той поры мы не имеем о ней никаких известий!
Паоло Соранцо в душе надеялся, что теперь она уже в объятиях герцога.
- Мне донесли, - сказал третий сенатор, - что исчез также и герцог святой Агаты. Кроме того, в порту нет фелукки, которой мы обычно пользовались для особо секретных поручений.
Оба старых сенатора переглянулись, словно только сейчас начиная догадываться об истине. Они поняли, что дело безнадежно, и, так как их функции были чисто практические, они не стали терять время на бесполезные сожаления.
- У нас есть два неотложных дела, - сказал старший. - , Во-первых, мы должны как следует похоронить старого рыбака, чтобы предотвратить какое-либо новое недовольство, и, во-вторых, необходимо избавиться от пресловутого Якопо.
- Но его еще надо поймать, - заметил синьор Соранцо.
- Это уже сделано. И где, вы думаете, его схватили, господа? В самом Дворце Дожей!
- На плаху его, немедленно!
Оба старца вновь обменялись взглядами, по которым можно было понять, что, состоя и раньше членами Совета Трех, они понимали многое такое, о чем их молодой коллега и не подозревал. Во взглядах этих было еще и нечто напоминавшее сговор взять власть над чувствами новичка, прежде чем приступить открыто к своим страшным обязанностям.
- Ради Святого Марка, синьоры, в этом случае пусть справедливость торжествует открыто! - продолжал ничего не подозревавший Соранцо. - Какого снисхождения может ждать наемный убийца? Нужно как можно шире оповестить народ о нашем суровом и справедливом приговоре - это лучше всего будет характеризовать нашу власть!
Старые сенаторы кивнули в знак согласия со своим коллегой, говорившим с жаром молодости и неопытности и прямотой благородной души. Лицемеры, согласно распространенному образу действий, часто прикрываются молчаливым согласием.
- Конечно, очень хорошо утверждать справедливость, - ответил более пожилой. - Вот, например, в Львиной пасти найдено несколько доносов на неаполитанца, герцога святой Агаты. Я предоставляю вам, мои умудренные опытом коллеги, разобрать их.
- Избыток ненависти выдает их происхождение! - воскликнул самый неискушенный из членов Совета. - Могу поручиться жизнью, синьоры, что все эти обвинения порождены личной злобой и недостойны внимания республики! Я много встречался с герцогом святой Агаты и могу сказать, что это в высшей степени достойный человек!
- Это не помешало ему претендовать на руку дочери старого Тьеполо!
- Молодость всегда поклоняется красоте, и это вовсе не преступление. Он спас жизнь синьоры, а в том, что молодость испытывает такие чувства, нет ничего удивительного!
- Не забывайте, что Венеция, так же как и самый молодой из нас, может также испытывать чувства, синьор!
- Не может же Венеция вступить в брак с наследницей!
- Разумеется, Святому Марку придется удовлетвориться ролью благоразумного отца. Вы еще молоды, синьор Соранцо, а донна Джульетта редкая красавица! С течением времени оба вы станете иначе относиться к судьбам государств, как и к судьбам отдельных семейств... Но мы понапрасну тратим время на пустые разговоры - ведь нашим агентам еще не удалось разыскать беглянку. Сейчас самый неотложный вопрос - как нам избавиться от Якопо. Показал ли вам его светлость письмо от римского папы относительно перехваченных донесений?
- Да, показывал. Наши предшественники ответили достаточно исчерпывающе, и тут нам больше делать нечего.
- В таком случае, мы можем серьезно заняться делом Якопо Фронтони. Нам нужно будет собраться в зале инквизиции, чтобы свести преступника с его обвинителями. Это серьезное испытание, синьоры, и Венеция уронит себя во мнении народа, если высшее судилище отнесется к приговору без должного внимания.
- На эшафот негодяя! - снова воскликнул Соранцо.
- Возможно, его постигнет эта участь или даже еще худшая - колесование. Более глубокий разбор дела покажет нам, какое решение правильнее будет вынести.
- Когда речь идет о безопасности наших граждан, может быть только одно правильное решение! Я никогда прежде не жаждал смерти человека, но сейчас я жду этого с нетерпением.
- Ваше справедливое негодование, синьор Соранцо, будет удовлетворено: предвидя безотлагательность дела, наш коллега, достойный сенатор, и я сам уже отдали необходимые распоряжения. Близится назначенный час, и мы все встретимся в зале инквизиции, чтобы выполнить свой долг.
Затем разговор перешел на более общие темы. Это тайное и необычное судилище, которое не имело определенного места для своих собраний и которое выносило приговоры то на площади, то во дворце, среди шумных забав маскарада, или в церкви, на веселых сборищах и в кабинете одного из его членов, должно было разбирать множество самых разнообразных дел. В его состав входили только люди знатного происхождения, но так как не все они рождались на свет одинаково способными к жестокости, то порой случалось, как, например, сейчас, что двум более искушенным членам Совета приходилось преодолевать благородные устремления их коллеги, прежде чем пустить в ход всю эту адскую машину.
Любопытно, что общество обычно устанавливает гораздо более жесткий критерий истины и справедливости, чем это претворяется в жизнь каждым его отдельным членом. Причина такого положения совершенно очевидна, ибо природа наделила всех людей пониманием этого права и от него отказываются лишь под давлением сильных личных соблазнов. Мы восхваляем добродетель, которой не можем подражать. Поэтому страны, общественное мнение которых имеет наибольшее влияние, обретают и более чистые нравы. Из этого следует, что при господстве правильной системы взглядов неизбежно совершенствуется и национальная мораль.
Ужасно положение того народа, у которого законы и постановления властей ниже личных принципов самих граждан, ибо этот факт доказывает, что подобный народ не является хозяином своей судьбы и, что еще страшнее, коллективная сила его используется для разрушения тех самых качеств, из которых слагается добродетель и которые во все времена необходимы для борьбы с постоянными эгоистическими устремлениями. Точное представление о законности всякого рода привилегий еще важнее для сильных мира сего, чем для простых граждан, ибо ответственность, являющаяся сущностью свободного правления, более чего-либо иного заставляет так называемых слуг народа следовать призывам своей совести.
Широко распространенное мнение, будто республика не может существовать, если гражданам ее не свойственна истинная добродетель, настолько льстит нам, что мы редко берем на себя труд выяснить, верно ли оно; но нам ясно, что следствие здесь принимается за причину. Если в республике народ - истинный носитель власти, то утверждают, что он обязан обладать высокими моральными качествами, чтобы правильно ее использовать. Если говорить о законах, то это утверждение одинаково справедливо как в применении к республике, так и к другим формам правления. Но ведь управляют же монархи, а далеко не все они бывают образцами добродетели; и властвующая аристократия часто не обладала даже минимумом этих моральных качеств, что доказывает все наше повествование. То положение, что при прочих равных условиях граждане республики по своему моральному уровню гораздо выше, чем подданные государств с любой иной формой правления, является почти бесспорным, ибо там ответственность перед общественным мнением, которую несет вся администрация, и установившаяся мораль, характеризующая общие настроения, будут влиять на всех и не позволят государству превратиться в изъеденный продажностью механизм, как это бывает там, где порочные установления направляют это влияние по порочному пути.
Случай, о котором мы рассказываем, является свидетельством справедливости приведенных выше рассуждений. Синьор Соранцо был весьма достойным человеком, а счастливая семейная жизнь еще укрепила в нем его природные склонности. Подобно многим венецианцам своего сословия, он время от времени принимался изучать историю и политику фальшивой республики, и сила кастовых интересов и неверно понятых собственных нужд заставила его признать различные теории, кои он отверг бы с отвращением, если б это было предложено ему в другом виде. И все же синьор Соранцо не поднимался до настоящего понимания действий той системы, которую он был рожден поддерживать. Даже такое государство, как Венеция, вынуждено было в какой-то мере считаться с общественным мнением - о чем только что шла речь, - показывая всему остальному миру лишь ложную картину своих истинных политических идеалов. Однако "многие из этих "идеалов" были слишком очевидны, чтобы их удалось скрыть, и они с трудом воспринимались человеком, чей ум еще не был развращен опытом; но молодой сенатор предпочитал закрывать на это глаза; если же эти принципы вторгались в его жизнь, влияя на все, кроме той жалкой, призрачной и мнимой добродетели, награда за которую еще так далека, он был склонен искать некие смягчающие обстоятельства, могущие оправдать его покорность.
В таком душевном состоянии сенатор Соранцо был неожиданно избран в Совет Трех. В юности он считал власть, которой теперь его облекли, пределом своих желаний. Воображение рисовало ему тысячи картин его благотворной деятельности, и только с годами, узнав, сколько преград возникает на пути тех, кто мечтает о Добрых делах, он понял, что все, о чем мечтал, неосуществимо. Поэтому он вошел в состав Совета, мучимый сомнениями и мрачными предчувствиями. В более поздние времена, при такой же системе, видоизмененной лишь несколько просвещением, явившимся результатом развития книгопечатания, синьор Соранцо, возможно, стал бы сенатором в оппозиции, то ревностно поддерживающим какие-либо меры по улучшению общественного устройства, то любезно уступающим требованиям более жесткой политики, но всегда соблюдающим свои собственные интересы и едва ли понимая, что он на деле совсем не тот, кем кажется. Однако виной тому был не столько он , сам, сколько обстоятельства, заставлявшие его при , столкновении долга с личными интересами отдавать предпочтение личной заинтересованности.
Впрочем, оба старых сенатора даже не предполагали, какого труда им будет стоить подготовить синьора Соранцо к исполнению обязанностей государственного деятеля, коренным образом отличавшихся от тех, к которым он привык, когда был простым гражданином.
Старые члены Совета продолжали разговор, не открывая своих прямых намерений, но всеми способами объясняя свою политику; беседа длилась почти до того часа, когда все они должны были собраться во Дворце Дожей. Тогда они покинули дом с такими же предосторожностями, как и вошли в него, чтобы никто из простых смертных не догадался об их действительных функциях.
Самый пожилой появился во дворце некоего патриция на празднестве, которое украсили своим присутствием благородные красавицы и откуда исчез потом так, что этого никто не заметил. Другой посетил дом лежавшего при смерти друга и долго беседовал там с монахом о бессмертии души и надеждах христианина; на прощание он получил благословение монаха, и вслед ему раздались похвалы всей семьи.
Синьор Соранцо до последней минуты пробыл в кругу семьи. Освеженная легким бризом, донна Джульетта вернулась с прогулки еще прелестнее обычного; ее мягкий голос и нежный смех старшей дочери еще звучали в ушах сенатора, когда он выходил из гондолы, причалившей под мостом Риальто. Надев маску и закутавшись плотнее в плащ, синьор Соранцо смешался с толпой и направился узкими переулками к площади Святого Map-ка: В толпе ему не грозили любопытные взгляды. Обычай носить маску часто оказывался весьма полезным для венецианской олигархии, ибо помогал людям избегать ее деспотизма и делал жизнь в городе более сносной. Сенатор видел, как босые загорелые рыбаки входили в собор. Он последовал за ними и очутился возле тускло освещенного алтаря, где еще служили заупокойные молебны по Антонио.
- Он был твоим товарищем? - спросил Соранцо у рыбака, чьи темные глаза даже при слабом свете сверкали, словно глаза василиска.
- Да, синьор. И среди нас не осталось более честного и справедливого человека.
- Он стал жертвой собственного ремесла?
- Никто не знает, как он умер! Некоторые говорят, что святому Марку не терпелось видеть его в раю, другие же уверены, что его убил Якопо Фронтони.
- Зачем понадобилась браво жизнь такого человека?
- Будьте добры сами ответить на этот вопрос, синьор. Зачем, в самом деле? Говорят, Якопо хотел отомстить ему за свое позорное поражение в последней регате.
- Неужто он так ревниво оберегает свою честь хорошего гребца?
- Еще бы! Я помню время, когда Якопо предпочел бы смерть поражению в гонках! Но это было до того, как он взялся за кинжал. Останься он гондольером, в такую историю еще можно было бы поверить, но теперь, когда он занялся иным делом, что-то не похоже, чтоб, он принимал так близко к сердцу эти гонки на каналах!
- А не мог этот рыбак случайно упасть в воду?
- Конечно, мог, синьор. Такое случается каждый день, но тогда мы плывем к своей лодке, а не идем ко дну! В молодости Антонио свободно проплывал от набережной до Лидо!
- Но возможно, что, падая, он ушибся и не смог добраться до лодки?
- Тогда на теле остались бы какие-нибудь следы, синьор!
- Почему же Якопо в этот раз не воспользовался своим кинжалом?
- Он не стал бы убивать кинжалом такого, как Антонио. Гондолу старика нашли в устье Большого канала, в полумиле от утопленника, и притом против ветра! Мы замечаем все это, потому что разбираемся в таких вещах.
- Покойной ночи тебе, рыбак!
- И вам того же желаю, ваша светлость! - ответил труженик лагун, удовлетворенный долгим разговором с человеком, которого считал выше себя.
Сенатор в маске продолжал свой путь. Он без труда покинул собор, незамеченным вошел во дворец через потайную дверь, скрытую от нескромных взглядов, и вскоре присоединился к своим коллегам по страшному судилищу.

Глава 28

Там узникам, вместе отдыхающим, Не слышен голос тюремщика.

Книга Иова
Читателю уже известно, каким образом Совет Трех проводил те свои заседания, которые именовались гласными, хотя ничто связанное с, этой сугубо секретной организацией не может быть названо гласным в обычном смысле слова. Теперь снова собрались те же сановники, скрытые теми же мантиями и масками, как это было описано в одной из предыдущих глав. Несходство заключалось только в характерах судей и подсудимого. Лампу поставили так, что свет ее падал на определенное место, куда предполагалось поместить обвиняемого, меж тем как часть зала, где находились инквизиторы, была освещена тускло, что весьма гармонировало с их мрачными и таинственными обязанностями. За дверью, через которую обычно вводили узника, послышался звон цепей - верный знак того, что дело предстояло серьезное. Вот двери распахнулись, и браво предстал перед неизвестными ему людьми, которые должны были решить его судьбу.
Так как Якопо и прежде нередко являлся перед Советом - правда, не как подсудимый, - то теперь при виде всей этой мрачной обстановки он не выказал ни испуга, ни удивления. Лицо его было бледно, но спокойно, и держался он с большим достоинством. При его появлении по залу пронесся шорох, затем воцарилась глубокая тишина" - Тебя зовут Якопо Фронтони? - спросил секретарь, бывший своего рода посредником между судьями и обвиняемым.
- Да.
- Ты сын некоего Рикардо Фронтони, который был связан с контрабандистами и находится сейчас в ссылке на одном из отдаленных островов или несет какое-то другое наказание?
- Синьор, он несет другое наказание.
- Ты был гондольером в юности?
- Да, был.
- Твоя мать...
- ..умерла, - докончил Якопо, так как секретарь умолк и стал рыться в своих бумагах.
Он произнес это слово таким взволнованным голосом, что секретарь не осмелился вновь заговорить, не взглянув предварительно на судей.
- Она не была обвинена вместе с твоим отцом?
- Если бы даже и была, синьор, она уже давно вне власти республики...
- Вскоре после того, как твой отец навлек на себя гнев сената, ты оставил ремесло гондольера?
- Да, синьор.
- Ты обвиняешься в том, Якопо, что сменил весло на стилет.
- Да, синьор.
- Вот уже несколько лет в Венеции ходят слухи о твоих кровавых делах, а последнее время тебя обвиняют в каждой насильственной смерти.
- Верно, синьор секретарь. Хотел бы я, чтоб этого не было!
- Его светлость дож и члены Совета не остались глухи к жалобам; с тревогой, подобающей каждому правительству, отечески пекущемуся о своих гражданах, прислушивались они к подобным разговорам. И если тебя так долго оставляли на свободе, то лишь потому, что не хотели поспешным и непроверенным решением запятнать мантию правосудия.
Якопо опустил голову, но ничего не сказал. Однако при этом заявлении на его лице появилась такая ядовитая и многозначительная улыбка, что секретарь тут же уткнулся в бумаги, словно намереваясь хорошенько в них разобраться.
Пусть читатель не возвращается к этой странице с удивлением, когда узнает развязку нашего повествования, ибо и в его времена власти прибегают ко всякого рода тайным и явным махинациям, возможно, лишь не столь жестоким.
- Против тебя имеется сейчас страшное обвинение, Якопо Фронтони, - продолжал секретарь, - и ради спасения жизни граждан Венеции Тайный Совет сам взялся за это дело. Знал ли ты некоего Антонио Веккио с лагун?
- Синьор, я узнал его хорошо лишь недавно и очень сожалею, что не знал раньше.
- Ты знаешь также, что его тело нашли в заливе? Якопо вздрогнул и лишь утвердительно кивнул. Младший член Совета, пораженный этим безмолвным признанием браво, повернулся к своим коллегам; те важно склонили головы в ответ, и немой разговор прекратился.
- Его смерть была причиной большого волнения среди рыбаков и привлекла пристальное внимание Совета.
- Смерть последнего бедняка в Венеции должна заботить властителей, синьор!
- Знаешь ли ты, Якопо, что тебя обвиняют в убийстве рыбака? - Да, синьор.
- Говорят, ты участвовал в последних гонках и, если бы не этот старый рыбак, взял бы первый приз?
- Все это так и было, синьор, - Значит, ты не отрицаешь обвинения? - спросил секретарь, не скрывая удивления.
- Ясно одно; если бы не старик, я бы стал победителем.
- И ты этого хотел, Якопо?
- Очень, синьор, от всего сердца, - ответил обвиняемый, впервые проявляя волнение. - Мои товарищи отреклись от меня, а ведь умение владеть веслом - моя гордость с самого детства и до сего дня.
Молодой сенатор снова невольным движением выдал свой интерес и удивление.
- Сознаешься ли ты в совершенном преступлении?
Якопо насмешливо улыбнулся.
- Если присутствующие тут сенаторы снимут маски, я смогу ответить на этот вопрос с большей откровенностью, - сказал он.

- " - Твое условие дерзко и незаконно! Никто не может знать имен тех, кто вершит судьбы государства. Итак, признаешь ли ты свою вину?
Но тут в зал поспешно вошел служащий сената, передал сановнику в красной мантии какую-то бумагу и удалился. После небольшой паузы стражникам приказали увести подсудимого.
- Благородные сенаторы, - сказал вдруг Якопо, порывисто подходя к столу, словно стремясь не упустить случая и высказать все, что его мучило, - прошу милосердия! Позвольте мне навестить одного заключенного, который сидит в камере под свинцовой крышей! У меня есть для этого серьезная причина. И я прошу вас как людей, как отцов разрешить мне это!
Двое сенаторов, совещавшихся по поводу полученного донесения, даже не слышали, о чем просил Якопо. Третий - это был Соранцо - подошел ближе к лампе, желая как следует рассмотреть человека, пользующегося столь дурной славой, и пристально глядел на выразительное лицо браво. Тронутый его взволнованным голосом и приятно удивленный выражением лица Якопо, сенатор приказал исполнить его просьбу.
- Сделайте то, о чем он просит, - сказал Соранцо стражникам, - но будьте готовы привести его обратно в любую минуту.
Якопо взглядом поблагодарил его и, боясь вмешательства остальных членов Совета, поспешно вышел. Маленькая процессия, следовавшая из зала инквизиции в летние камеры ее жертв, печально характеризовала этот дворец и правительство Венеции.
Они шли по темным потайным коридорам, скрытым от посторонних глаз и отделенным от покоев дожа лишь тонкой стеной, которая, подобно показной стороне государства, за внешней пышностью и великолепием скрывала убожество и нищету. Дойдя до тюремных камер, расположенных под крышей, Якопо повернулся к стражникам:
- Если вы люди, снимите с меня на минуту эти лязгающие цепи!
Стражники удивленно переглянулись, но ни один не решился оказать ему эту милость.
- Я иду сейчас, должно быть, в последний раз к едва живому... - продолжал Якопо, - к умирающему отцу...
Он не знает, что со мной случилось... И вы хотите, чтобы он увидел меня в кандалах?
Голос Якопо, полный страдания, подействовал на стражников больше, чем его слова. Один из них снял с него цепи и знаком пригласил идти дальше. Осторожно ступая, Якопо прошел в конец коридора и вошел в камеру, никем не сопровождаемый, потому что стражникам было неинтересно присутствовать при свидании браво с его отцом, происходившем к тому же в нестерпимо душном помещении, под раскаленной свинцовой крышей. Дверь за ним закрылась, и камера снова погрузилась в темноту.
Несмотря на свою напускную твердость, Якопо вдруг растерялся, неожиданно очутившись в страшном обиталище несчастного узника. По тяжелому дыханию, донесшемуся до него, Якопо определил, где лежит старик: массивные стены со стороны коридора не пропускали в камеру свет.
- Отец! - нежно позвал Якопо, Ответа не было.
- Отец! - произнес он громче.
Тяжелое дыхание усилилось, потом заключенный за говорил.
- Дева Мария услыхала мои молитвы! - слабо произнес он. - Бог послал тебя закрыть мне глаза...
- Ты ослабел, отец?
- Очень... Мой час настал... Я все надеялся снова увидеть дневной свет, благословить твою мать и сестру, Да будет воля божья!
- Мать и сестра молятся за нас обоих, отец. Они уже вне власти сената!
- Якопо... Я не понимаю, что ты говоришь!
- Моя мать и сестра умерли, отец!
Старик застонал, ибо узы, связывавшие его с землей, еще не были порваны. Якопо услышал, как отец стал шептать молитву, и опустился на колени перед его ложем.
- Я не ожидал этого удара, - прошептал старик. - Значит, мы вместе покидаем землю.."
- Они уже давно умерли, отец!
- Почему ты тогда же не сказал мне об этом, Якопо?
- Ты и без того много страдал, отец, - А как же ты?.. Останешься совсем один... Дай мне твою руку, мой бедный Якопо...
Браво взял дрожащую руку отца; рука была холодная и влажная.
- Якопо, - сказал старик, чья душа еще не покинула тело, - я трижды молился за этот час: первый раз - за (рою душу, второй раз - за мать, а третий - за тебя!
- Благослови тебя бог, отец!
- Я просил у бога милости к тебе. Я все думал о твоей любви и заботе, о твоей преданности старому страдальцу. А когда ты был ребенком, Якопо, нежность к тебе.., толкала меня на недостойные дела... И я боялся, что, когда ты станешь мужчиной, ты упрекнешь меня в этом... Ты не испытал тревоги родителя за свое дитя... Но ты сторицей вознаградил меня за все... Стань на колени, Якопо, я еще раз попрошу бога не оставить тебя своей милостью!
- Я здесь, отец.
Старик поднял дрожащую руку и голосом, который на мгновение вновь обрел силу, горячо произнес торжественные слова благословения.

Предыдущая страница 12 Следующая страница


13 Джеймс Фенимор Купер

- Благословение умирающего отца скрасит твою жизнь, Якопо, - добавил он после короткого молчания, - и прольет мир на твои последние минуты.
- Так и будет, отец.
Грубый стук в дверь прервал их прощание.
- Выходи, Якопо, - послышался голос стражника. - Совет требует тебя!
Якопо почувствовал, как вздрогнул отец, и ничего но ответил.
- Может быть, они позволят тебе побыть со мной еще немного, - прошептал старик. - Я не задержу тебя долго.
Дверь отворилась, и свет лампы озарил фигуры отца и сына. Стражник сжалился и закрыл дверь, снова погрузив все во тьму. Якопо успел в последний раз взглянуть на отца. Смерть уже витала над стариком, но глаза его с невыразимой любовью глядели на сына.
- Он добрый... Он не уведет тебя отсюда! - прошептал несчастный.
- Они не могут оставить тебя умирать одного, отец!
- Мне хочется, чтобы ты был рядом со мной, сынок... Ты ведь сказал, что мать и сестра умерли?
- Да.
- А ведь сестра твоя была еще так молода!
- Обе умерли, отец-Старик тяжело вздохнул и замолк. Якопо почувствовал, как отец в темноте ищет его руку. Он помог ему и почтительно положил руку отца себе на голову.
- Да благословит тебя пречистая дева Мария! - за" шептал старик.
Вслед за торжественными словами раздался прерывистый вздох. Якопо низко опустил голову и стал молиться, Воцарилась глубокая тишина.
- Отец! - позвал он вскоре, вздрогнув при звуке собственного приглушенного голоса.
Ответа не было. Протянув руку, Якопо почувствовал, что тело старика холодеет. Скованный отчаянием, Якопо вновь склонил голову и начал горячо молиться за усопшего.
Когда дверь камеры отворилась, Якопо, исполненный достоинства, присущего людям мужественным, которое лишь укрепилось благодаря только что описанной сцене, вышел к стражникам. Он протянул вперед руки и стоял неподвижно, пока надевали наручники. Затем вся процессия двинулась обратно к залу тайного судилища. Через несколько минут браво вновь стоял перед Советом Трех.
- Якопо Фронтони, - начал секретарь, - тебя обвиняют еще и в другом преступлении, которое совершено недавно в нашем городе. Знаешь ли ты благородного калабрийца, домогавшегося звания сенатора, который уже долгое время жил в Венеции?
- Знаю, синьор.
- Приходилось ли тебе иметь с ним какие-нибудь дела?
- Да, синьор.
Этот ответ был выслушан с явным интересом.
- Знаешь ты, где сейчас находится дон Камилло Монфорте?
Якопо колебался. Учитывая огромную осведомленность Совета, он сомневался, разумно ли отрицать свою причастность к побегу влюбленных. И, кроме того, в ту минуту ему тяжело было лгать.
- Не можешь ли ты сказать, почему молодого герцога нет сейчас в его дворце? - повторил секретарь, - Ваша милость, он покинул Венецию навсегда.
- Откуда ты знаешь об этом? Неужели он сделал поверенным своих тайн наемного убийцу?
Улыбка на лице Якопо выражала такое безграничное презрение, что при виде ее секретарь тайного трибунала снова уткнулся носом в бумаги.
- Я повторяю вопрос: он доверял тебе?
- В этом деле, синьор, доверял. Дон Камилло Монфорте сам сказал мне, что никогда не вернется в Венецию!
- Но это невозможно! Ведь тогда он должен навсегда оставить все свои надежды и лишиться огромного состояния!
- Его утешает любовь знатной наследницы и ее богатство.
Несмотря на приобретенную долгим опытом сдержанность и привычное достоинство, которое они всегда сохраняли при исполнении этих таинственных обязанностей, среди судей снова произошло замешательство.
- Пусть стража выйдет, - произнес инквизитор в красной мантии.
Когда приказание было исполнено и в зале остались только члены Совета Трех, обвиняемый и секретарь, допрос продолжался, и сенаторы, полагавшие, что их маски производят впечатление на браво, и прибегая ко всякого рода коварным трюкам, задавали вопросы.
- Ты сообщил важную весть, Якопо, - продолжал человек в алой мантии. - Если ты будешь благоразумен и расскажешь нам все подробности, это может спасти тебе жизнь.
- Что же вы хотите от меня услышать, ваша светлость? Ясно, что Совет знает о побеге дона Камилло, и я никогда не поверю, что глаза, которые постоянно открыты, не заметили исчезновения дочери покойного сенатора Тьеполо.
- Ты прав в обоих случаях, Якопо! Но расскажи нам, как это произошло. Помни, твоя судьба зависит от того, заслужишь ли ты благосклонность сената.
Снова ледяной взгляд Якопо заставил его судей отвести глаза в сторону.
- Для смелого влюбленного нет преград, синьор, - ответил он. - Герцог богат и может нанять тысячи слуг, если они ему понадобятся.
- Ты увиливаешь от ответа, Якопо! Шутки над Советом не пройдут тебе даром. Кто помогал ему?
- У него много преданных слуг, ваша светлость, много смелых гондольеров и других помощников.
- " Это нам известно! Но устроить побег ему помогли какие-то другие люди. Да и бежал ли он вообще?
- А разве он в Венеции, синьор?
- Об этом мы тебя и спрашиваем. В Львиной пасти найдено донесение, в нем тебя обвиняют в убийстве герцога!
- Ив убийстве донны Виолетты?
- О ней там ничего не сказано. Что ты можешь ответить на это обвинение?
- Синьор, зачем мне выдавать свои тайны?
- Ах, вот оно что! Ты увиливаешь от ответа и хитришь? Не забудь, что у нас есть один заключенный, который сидит под свинцовой крышей, и с его помощью мы добьемся от тебя правды!
Якопо с достоинством выпрямился, но взгляд его был грустен, а в голосе, несмотря на все усилия, слышалась тоска.
- Сенаторы, - сказал он, - ваш заключенный, что томился под свинцовой крышей, отныне свободен!
- Что? Еще смеешь шутить?
- Я говорю правду. Долгожданная свобода пришла к нему наконец!
- Значит, он...
- ..умер, - торжественно докончил Якопо. Двое старших членов Совета удивленно переглянулись, меж тем как младший сенатор ловил каждое слово с интересом человека, который только приступает к исполнению своих секретных и не слишком приятных обязанностей. Старшие посоветовались и сообщили сенатору Соранцо то, что сочли нужным.
- Итак, расскажешь ли ты нам все, что знаешь о деле герцога святой Агаты, хотя бы ради спасения собственной жизни, Якопо? - продолжал один из судей, когда они кончили шептаться.
Якопо не проявил ни малейшего волнения при этой угрозе, но после некоторого раздумья он ответил так же откровенно, как стал бы говорить лишь на исповеди:
- Вам известно, благородные сенаторы, что правительство желало выдать замуж наследницу покойного синьора Тьеполо по своему усмотрению. Вам также известно, что ее любил герцог святой Агаты и что она отвечала взаимностью на любовь благородного неаполитанца со всем пылом юного сердца и со всей скромностью, присущей девице ее положения и воспитания. Разве удивительно, что двое влюбленных борются за свое счастье? Синьоры, в ту ночь, когда погиб Антонио, я бродил один среди могил Лидо, и в душе моей теснились грустные и горькие мысли; жизнь стала для меня непосильным бременем. Если бы злой дух, владевший тогда мной, утвердил свою власть, я умер бы смертью жалкого самоубийцы. Но бог послал мне на помощь дона Камилло Монфорте. В ту ночь герцог доверил мне свою тайну, и я вызвался помочь ему. Я поклялся ему в верности, поклялся умереть за него, если это будет нужно, и помочь отыскать его жену. И я сдержал свое слово! Счастливые влюбленные находятся теперь во владениях римской церкви, под могущественным покровительством кардинала-секретаря, который является братом матери дона Камилло.
- Глупец! Зачем ты это сделал? Разве тебе не дорога жизнь?
- Нет, ваша светлость, нисколько! Я думал только о том, чтобы излить кому-либо свою наболевшую душу, а про гнев сената я и не вспоминал. Давно уже не было в моей жизни более радостного мгновения, чем то, когда дон Камилло Монфорте заключил в свои объятия плачущую от счастья прекрасную донну Виолетту!
Судьи были так поражены спокойной решительностью браво, что невольно приостановили допрос. Наконец старший из сенаторов продолжал:
- Сообщишь ли ты нам подробности бегства дона Камилло? Помни, Якопо, этим ты можешь сохранить себе жизнь.
- Теперь она мне не Дорога, синьор... Но, чтобы доставить вам удовольствие, я расскажу все без утайки.
И Якопо просто и правдиво поведал о том, как дон Камилло готовил свой побег, о его планах, надеждах, отчаянии и, наконец, об успешном бегстве. В своем рассказе он не скрыл ничего и лишь не назвал места, где женщины нашли временный приют, и не упомянул имени Джельсомины. Якопо не забыл ни про покушение Джакомо Градениго на жизнь неаполитанца, ни про участие в этом деле старого ювелира. Внимательней всех слушал браво сенатор Соранцо. Несмотря на свою роль обвинителя, он с замиранием сердца слушал, когда узник рассказывал обо всем, что пришлось пережить влюбленным, а услыхав счастливый конец истории, сенатор почувствовал огромное радостное облегчение. Его более искушенные коллеги, напротив, слушали подробный рассказ браво с подчеркнутым спокойствием. Цель государства, в котором царит ложь и неискренность, - с выгодой подчинять себе души подданных. Условности и притворство вытесняют тогда чувства и справедливость; но, с другой стороны, никто не принимает свое поражение так покорно, как тот, кто достиг выгод вопреки природе и справедливости, и покорность его бывает обычно тем более полной, чем нестерпимее было прежде высокомерие.
Оба старых сенатора сразу поняли, что дон Камилло и его спутница ускользнули от них, и сообразили, как можно извлечь выгоду из создавшегося положения. Решив, что Якопо больше им не нужен, они приказали стражникам увести его в камеру.
- Весьма уместно будет послать поздравление кардиналу-секретарю по случаю брака его племянника с самой богатой невестой Венеции, - сказал старший из членов Совета, когда за Якопо закрылась дверь. - Герцог слишком влиятелен, и это может нам пригодиться.
- А если он вспомнит, как сенат противился его браку? - усомнился в столь дерзком плане Соранцо.
- Мы объясним это действиями предыдущего состава Совета. Такие недоразумения являются неизбежным следствием причуд свободы, синьор! Конь, который родился и вырос на воле, не покоряется узде так, как жалкая скотина, привыкшая тащить телегу. Сегодня вы в первый раз присутствуете на заседании Совета Трех, сенатор, и опыт со временем покажет вам, что, как бы ни были совершенны законы, на практике все же могут происходить ошибки. А дело с молодым Градениго очень серьезно, синьоры!
- Я уже давно знал, что это беспутный повеса! - сказал второй из старших судей. - Весьма жаль, что у столь благородного и почтенного сенатора вырос такой недостойный сын. Но ни сенат, ни жители Венеции не потерпят убийств!
- Ах, если бы они случались не так часто! - искренне воскликнул сенатор Соранцо.
- - Да, в самом деле! Некоторые секретные данные указывают на то, что это вина Якопо, хотя многолетний опыт убедил нас полностью доверять также и его донесениям.
- Как? Разве Якопо - агент полиции?
- Об этом поговорим на досуге, синьор Соранцо. Сейчас нужно рассмотреть дело о покушении на жизнь человека, находившегося под защитой наших законов.
Затем Совет начал серьезно обсуждать дело Градениго и ювелира. Надо отдать им должное: карающая десница Венеции опускалась слишком быстро и без промаха. Справедливость торжествовала лишь в тех случаях, когда не были затронуты интересы государства или если невозможно было пустить в ход подкуп. Что касается последнего, то из-за ревностности властей и постоянной слежки тех, кто был удален от соблазна в силу того, что уже накопил большое состояние, им пользовались гораздо реже, чем в других государствах.
Синьору Соранцо теперь представился прекрасный случай для проявления благородства. Будучи в родственных отношениях с семьей Градениго, он все же горячо осуждал поведение молодого патриция. Его первым порывом было требовать примерного наказания преступника, дабы народ знал, что высокое положение не освобождает в Венеции от заслуженной кары. Однако старшие коллеги постепенно убедили его в том, что закон обычно различает попытку совершить преступление от уже совершенного преступления. Несколько охлажденный рассуждением своих трезвых наставников, Соранцо предложил передать дело на рассмотрение обычного суда. Можно привести много случаев, когда аристократия Венеции жертвовала кем-либо из своей собственной среды, чтобы создать впечатление беспристрастности суда, ибо, когда такие дела велись с должным благоразумием, это скорее укрепляло, чем ослабляло ее власть. Но дело Градениго было слишком позорным, чтобы отважиться на подобную огласку, и остальные члены Совета высказались против предложения своего неопытного собрата, приведя весьма благовидные и довольно разумные доводы. Наконец было решено, что они сами вынесут приговор.
Следующим стоял вопрос о характере наказания. Самый старший сенатор предложил выслать Джакомо Градениго на несколько месяцев, ибо тот не раз уже навлекал на себя гнев сената. Но Соранцо со всем пылом благородного сердца воспротивился столь легкой каре. Он настоял на своем, причем старшие сенаторы позаботились о том, чтобы их согласие выглядело как уступка его аргументам. В конце концов решено было выслать Джакомо Градениго из Венеции на десять лет, а Осию - пожизненно. Если читателю кажется, будто осужденные не понесли строгого наказания, то пусть он не забывает, что ювелиру следовало благодарить судьбу за то, что он так легко отделался.
- Мы должны предать гласности сам приговор и причины, которыми он продиктован, - сказал один из судей, после того как обсуждение кончилось.
- Власть всегда только выигрывает, обнародовав справедливое решение.
- И приведя его в исполнение, я надеюсь, - вставил Соранцо. - Итак, если на сегодняшний вечер все наши дела окончены, мы можем разойтись?
- Нет, у нас осталось еще дело Якопо.
- Но мне кажется, что мы можем передать его в простой суд.
- Как пожелаете, синьоры.
Двое кивнули в знак согласия, и все стали готовиться уходить.
Однако, прежде чем покинуть дворец, оба старших члена Совета еще долго совещались между собой. В результате появился тайный приказ судье по уголовным делам, и затем оба сенатора отправились по домам с чувством глубокого удовлетворения.
Соранцо же, наоборот, хотелось поскорее очутиться снова в кругу своей счастливой семьи. Впервые в жизни он возвращался в свой дворец недовольный собою. Его угнетала безотчетная грусть, ибо он сделал первый шаг на тернистом и скользком пути, в конечном счете приводившем к гибели все благородные порывы души, которые могут процветать лишь вдали от лжи и коварных доводов своекорыстия. Сенатор был бы счастлив вновь ощутить на сердце легкость, с какой он провожал свою прекрасную супругу к ее гондоле вечером, но в ту ночь он долго не мог уснуть, потрясенный пышным пасквилем на самые священные наши обязанности, одним из участников которого был он сам,

Глава 29

- Ты не виновен?
- Нет, конечно.
Роджерс
На следующее утро хоронили Антонио. Тайные агенты полиции приложили много усилий, чтобы распустить по городу слухи о том, что сенат разрешил воздать такие почести праху старого рыбака за его победу в гонках, а также как возмещение за его безвременную и таинственную смерть. В назначенный час, одетые подобающим образом, на площади собрались рыбаки, гордые оказанным им вниманием и готовые забыть свой прежний гнев во имя оказанных им теперь почестей. Вот как легко тем, кто благодаря случайности своего рождения или принципам порочного социального устройства находится у власти, заглаживать причиненное зло, поступаясь какими-то мелкими привилегиями.
Пред алтарем собора Святого Марка все еще служили заупокойные мессы. Первым среди священников был добрый кармелит; не зная усталости и голода, он усердно молился ради спасения души того, чьей гибели, можно сказать, сам был свидетелем. Но в эту минуту волнения на его усердие обратили внимание только те, кто должен был пресекать чрезмерные проявления чувств и вообще всякие нежелательные сцены.
Когда монах отошел от алтаря перед самым выносом юла, он почувствовал, как кто-то слегка потянул его за рукав, и через минуту очутился среди колонн сумрачного собора наедине с незнакомцем.
- Падре, вам ведь не раз приходилось давать отпущение грехов умирающим? - сказал незнакомец, и в этой фразе прозвучало скорее утверждение, нежели вопрос.
- Это моя священная обязанность.
- Сенат не забудет ваших услуг. Вы понадобитесь после того, как тело рыбака предадут земле.
Монах вздрогнул и побледнел, но, перекрестившись, наклонил голову в знак того, что готов исполнить свой долг. В это время тело рыбака подняли, и процессия двинулась на площадь. Впереди шли служители собора, за ними, распевая псалмы, следовал церковный хор. Кармелит поспешил присоединиться к нему. Далее несли покойного, без гроба, так как подобной роскоши и по сей день не знают итальянцы низшего сословия. Покойный был обряжен в праздничную одежду, на груди лежал крест; ветер развевал седые волосы, и, словно для того, чтобы смягчить жуткий облик смерти, на лицо старика положили букет цветов. Носилки покойного были богато украшены резьбой и позолотой - еще одно печальное свидетельство ложной гордости и пустых устремлений человеческого тщеславия.
За телом шел юноша; по его загорелому лицу, крепкой полуобнаженной фигуре и мрачному, блуждающему взгляду можно было догадаться, что это внук Антонио. Сенат знал, когда ему следовало милостиво уступить - теперь юношу освободили от работы на галерах, конечно, как шептали кругом, из сострадания по поводу безвременной смерти деда. Прямой взгляд, бесстрашная душа и непреклонная честность старого Антонио ожили теперь в его внуке. Несчастье лишь смягчило все эти черты:
Когда процессия двигалась по набережной к арсеналу, рыдания теснили грудь юноши, и губы его поминутно вздрагивали - горе угрожало взять верх над его выдержкой.
Но он не проронил ни единой слезы, пока земля не скрыла от его взора тело Антонио. Лишь тогда он, шатаясь, вышел из толпы, сел один в стороне и дал волю слезам; он плакал так, как может плакать лишь человек его возраста, почувствовавший себя одиноким в жизненной пустыне.
Так окончилось происшествие с рыбаком Антонио Веккио, чье имя скоро забыли в этом полном тайн городе, и лишь рыбаки с лагун хранили память о нем и долго еще превозносили его умение рыбачить и гордились победой в гонках над лучшими гребцами Венеции. Внук его жил и работал так же, как и другие юноши его сословия, и здесь мы расстанемся с ним, сказав только, что он настолько унаследовал природные качества деда, что не явился несколько часов спустя на Пьяцетту вместе с толпой, которую привело туда любопытство и мстительные чувства.
Отец Ансельмо нанял лодку и, подъехав к набережной, вышел на Пьяцетте в надежде, что ему, может быть, удастся наконец разыскать тех, к кому он был так глубоко привязан и о чьей судьбе до сих пор не имел никаких сведений. Надежде этой, впрочем, не суждено было сбыться. Человек, обратившийся к нему в соборе, уже ждал его, и, зная, что бесполезно и, более того, опасно противоречить там, где затронуты интересы государства, кармелит покорно отправился вслед за ним. Они шли кружным путем, но в конце концов дорога привела их к зданию тюрьмы. Там монаха оставили в помещении смотрителя, где он должен был дожидаться, пока его вызовут.
Теперь отправимся в камеру Якопо. После допроса на Совете Трех он был отведен в мрачную комнату, где провел ночь, как обычный арестант. На рассвете браво предстал пред так называемыми судьями, которые должны были решить его судьбу. Мы говорим "так называемыми" не случайно, ибо система, при которой желания правителей не только не совпадают с интересами подданных, но и расходятся с ними, никогда не располагает истинным правосудием; в тех случаях, когда авторитет властей может пострадать, инстинкт самосохранения так же безоговорочно заставляет их принять то или иное решение, как тот же инстинкт вынуждает человека бежать от опасности. Если это происходит даже в странах с более умеренным режимом, читатель легко поверит в существование подобных порядков в Венеции. Как и следовало ожидать, судьи, которые должны были вынести приговор Якопо, заранее получили определенные предписания, и суд этот был скорее данью внешней видимости порядка, нежели исполнением законов. Велись протоколы, допрашивались свидетели - или, во всяком случае, было объявлено, что они допрашивались, - и по городу намеренно распространялись слухи, что трибунал тщательно обдумывает приговор для такого чудовищного преступника, который в течение долгого времени беспрепятственно занимался своим кровавым ремеслом даже в центре города. Все утро легковерные торговцы рассказывали друг другу о всяких страшных преступлениях, что за последние три-четыре года приписывались Якопо. Один вспомнил какого-то чужестранца - его тело нашли у игорного дома, часто посещаемого теми, кто приезжает в Венецию. Другой привел случай с неким благородным юношей, павшим от руки убийцы прямо на мосту Риальто, а третий передавал подробности одного злодеяния, когда мать лишилась единственного сына, а молодая патрицианка - своего возлюбленного. Так, дополняя один другого, маленькая группка на набережной скоро насчитала , не меньше двадцати пяти человек, якобы погибших от руки Якопо, не включая сюда бессмысленной мести тому, кого они только что похоронили. К счастью, предмет этих , обвинений ничего не знал о разговорах, которые велись в городе, и проклятиях, сыпавшихся на его голову. Он даже не пытался оправдаться перед судьями, решительно отказавшись отвечать на их вопросы.
- Вы сами знаете, что я сделал и чего не делал, - сказал он вызывающе. - А потому решайте, как вам удобнее!
Очутившись снова в камере, он потребовал еды и спокойно позавтракал. Потом у него отобрали все вещи, посредством которых он мог бы покончить с собой, тщательно осмотрели кандалы, и лишь после этого Якопо оставили наедине с собственными мыслями. Некоторое время спустя он снова услышал шаги по коридору. Заскрипели засовы, и дверь отворилась. На границе света и тьмы показалась фигура священника. Он держал в руках лампу и, войдя в камеру, закрыл за собой дверь и поставил лампу на низкую полку, где лежал хлеб и стоял кувшин с водой.
Якопо встретил монаха спокойно и почтительно. Он встал, перекрестился и шагнул навстречу священнику, насколько позволяли его цепи.
- Добро пожаловать, падре, - сказал он. - Я вижу, сенат намерен лишить меня жизни, но не милости божьей.
- Это не в его силах, сын мой, - ответил священник. - Тот, кто умер за них, пролил свою кровь и за тебя, если только ты сам не отринешь его милость. Но, как ни тяжело мне говорить это, ты не должен надеяться на отпущение грехов, Якопо, если не покаешься от всей души - уж слишком ты закоренелый грешник.
- А кто тогда может надеяться, падре? Кармелит вздрогнул; самый вопрос и спокойный тон, которым он был задан, придавали странный характер разговору.
- Я тебя представлял совсем другим, Якопо, - сказал монах. - Вижу, сын мой, что разум твой не бродит во. мраке и ты совершал тяжкие преступления против своей воли.
- Боюсь, что это так, почтенный монах...
- Ив мучительном горе твоем ты должен чувствовать теперь, сколь они тяжки... - Отец Ансельмо замолк, внезапно услыхав приглушенные рыдания, и тогда только обнаружил, что они здесь не одни. Оглядевшись в тревоге, он заметил забившуюся в угол Джельсомину; тюремщики, сжалившись, пропустили ее, и она вошла в камеру следом за кармелитом, скрывшись за его широким платьем. Увидав девушку, Якопо застонал и, отвернувшись, прислонился к стене.
- Дочь моя, как ты сюда попала? - спросил священник. - И кто ты?
- Это дочь главного смотрителя, - отозвался Якопо, видя, что Джельсомина не в силах отвечать. - Я познакомился с ней во время моих частых посещений тюрьмы.
Отец Ансельмо переводил взгляд с одного на другого. Поначалу взор его был суров, но, всмотревшись в их лица, кармелит мало-помалу смягчился, видя, как они страдают.
- Вот плоды людских страстей! - сказал он, и в тоне его слышались упрек и сострадание. - Это извечные плоды преступления.
- Падре, - горячо воскликнул Якопо, - я заслужил упрек, но ангелы в небесах едва ли чище этой плачущей девушки!
- Рад слышать это. Я верю тебе, несчастный, и счастлив, что ты не принял на свою душу греха и не погубил это невинное создание.
Якопо тяжело дышал, а Джельсомина содрогалась от рыданий.
- Зачем же, поддавшись своей слабости, ты вошла сюда? - спросил кармелит, стараясь смотреть на девушку с упреком, чему никак не соответствовал его ласковый и мягкий голос. - Знала ли ты, что за человек тот, кого ты полюбила?
- Святая мадонна! - воскликнула девушка. - Нет! Нет! Нет!
- Но теперь, когда истина тебе открыта, ты перестала быть жертвой своей неразумной прихоти?
Джельсомина растерянно посмотрела на монаха, и вновь страдание отразилось на ее лице. Она опустила голову скорее от боли, чем от стыда, и ничего не ответила.
- Я не вижу смысла в этом свидании, дети мои, - продолжал священник. - Меня послали сюда выслушать исповедь браво, и, разумеется, девушка, у которой есть так много причин осуждать человека, столь долго ее обманывавшего, не захочет слышать подробности о его жизни.
- Нет, нет, - снова прошептала Джельсомина, исступленно замахав руками.
- Будет лучше, падре, если она поверит самым ужасным слухам обо мне, - с горечью сказал Якопо, - тогда она научится ненавидеть даже память обо мне.
Джельсомина не ответила, лишь снова повторив свой неистовый жест.
- Сердце бедной девушки тяжко ранено, - сочувственно произнес монах. - С таким нежным цветком нельзя обращаться грубо. Прислушайся к голосу рассудка, дочь моя, и не поддавайся слабости.
- Не спрашивайте ее ни о чем, падре, пусть она проклянет меня и уйдет отсюда!
- Карло! - воскликнула Джельсомина. Воцарилось долгое молчание. Монах размышлял о том, что человеческое чувство сильнее его доводов и что сердце Джельсомины исцелит только время. В душе заключенного шла такая жестокая борьба, какой ему, вероятно, еще ни разу не доводилось испытать, но земные желания, все еще владевшие им, наконец победили.
- Падре, - спокойно и с достоинством сказал он, шагнув вперед, насколько позволяла цепь, - я надеялся.., что это несчастное, но невинное существо с проклятием отвернется от своей любви, когда узнает, что человек, которого она любит, - наемный убийца... Но я ошибся, я плохо знал женское сердце! Скажи мне, Джельсомина, и, ради всего святого, скажи чистую правду: можешь ли ты смотреть на меня без ужаса?
Джельсомина затрепетала, но подняла на него глаза и улыбнулась, как ребенок, улыбающийся сквозь слезы в ответ на ласковый взгляд матери. Якопо, потрясенный, вздрогнул так, что удивленный монах услыхал, как звякнули его цепи.
- Довольно, - сказал браво, делая страшное усилие, чтобы овладеть собой. - Джельсомина, ты услышишь мою исповедь. Ты долго владела одной моей тайной, теперь я открою тебе и все остальные.
- И про Антонио? - в ужасе воскликнула Джельсомина. - Карло, Карло! Что сделал тебе этот старый рыбак и как ты мог убить его?
- Антонио? - отозвался монах. - Разве тебя обвиняют в его убийстве, сын мой?
- Именно за это преступление я и приговорен к смерти.
Кармелит упал на табурет и замер; только взгляд его, полный ужаса, переходил с невозмутимого лица Якопо на его дрожащую подругу. Мало-помалу истинное положение вещей стало для него проясняться.
- Это какая-то страшная ошибка! - прошептал монах. - Я поспешу к судьям и раскрою им глаза.
Узник спокойно улыбнулся и жестом остановил пылкого и наивного кармелита.
- Это бесполезно, - сказал он. - Совету Трех угодно судить меня за эту смерть.
- " Тогда ты умрешь безвинно! Я свидетель, что его убил не ты.
- Падре! - воскликнула Джельсомина. - О падре! Повторите ваши слова.., скажите, что Карло не мог поступить так жестоко!
- В этом преступлении он, во всяком случае, невиновен.
- Джельсомина! - сказал Якопо, не в силах более терпеть и стараясь протянуть к ней руки. - Во всех остальных я тоже неповинен!
Крик безумной радости вырвался из груди девушки, и в следующее мгновение она без чувств упала на грудь своего возлюбленного.
Теперь мы опустим занавес над этой сценой и поднимем его лишь час спустя. В ту минуту все, кто находился в камере, собрались на ее середине, и лампа тускло освещала их лица, наложив на них глубокие тени и резко подчеркивая их выразительность. Кармелит сидел на табурете, а Якопо и Джельсомина стояли возле него на коленях. Якопо говорил с жаром, а остальные ловили каждое его слово не из любопытства, а от всей души желая убедиться в его невиновности.
- Я вам уже говорил, падре, - продолжал Якопо, - что ложное обвинение в контрабанде навлекло на моего несчастного отца гнев сената, и старик долгое время томился в одной из этих проклятых камер, а мы все думали, что он находится в ссылке на далеком острове. Наконец нам удалось привести убедительные доказательства несправедливости приговора сената. Но боюсь, люди, считающие, что призваны править на земле, не любят сознаваться в своих промахах, потому что это могло бы опорочить всю систему их правления. Сенат так долго медлил с признанием своей ошибки.., так долго, что моя бедная мать не выдержала и умерла от горя! Моя сестра, ровесница Джельсомины, скоро последовала за матерью, потому что единственное доказательство, представленное сенатом, когда от него потребовали таковых, было лишь подозрение, что в преступлении, за которое пострадал мой несчастный отец, был виновен один рыбак, искавший ее любви.
- И они отказались восстановить справедливость? - воскликнул кармелит.
- Для этого следовало признать, что им свойственно ошибаться, падре. Но тогда была бы задета репутация многих знатных патрициев, а мне кажется, мораль сенаторов отличается от общечеловеческой тем, что эти люди ставят политику выше справедливости.
- Возможно, ты и прав, сын мой, ибо, если государство построено на ложных принципах, его интересы могут поддерживаться лишь порочными методами.
- После долгих лет просьб и обещаний с меня наконец взяли торжественную клятву сохранять тайну, и я был допущен в камеру отца. Какое это было счастье помогать ему, слышать его голос, получать его благословение! Джельсомина была тогда еще совсем юной девушкой. Я не догадывался о причине, по которой сенаторы позволили мне навещать отца при ее помощи, и лишь позднее стал кое-что понимать. Убедившись, что я полностью в их власти, они вынудили меня сделать ту роковую ошибку, которая разрушила все мои надежды и довела меня теперь до этого ужасного положения.
- Ты доказал свою невиновность, сын мой!
- Да, я не проливал крови, падре, но я виноват в том, что потворствовал их низким делам. Не стану утомлять вас рассказами о том, каким образом действовали они, чтобы поработить мою душу. Я поклялся некоторое время служить сенату в качестве тайного агента. За это мне обещали выпустить отца на свободу! Им не удалось бы восторжествовать надо мной, не будь я свидетелем бесконечных страданий того, кто дал мне жизнь и единственного, кто еще оставался у меня на всем свете. Видеть его муки было выше моих сил... Мне нашептывали о всевозможных пытках, мне показывали картины, где изображались умирающие мученики, чтобы я имел представление о том, какие страдания ждут осужденных! В ту пору в городе, часто происходили убийства, требовалось вмешательство полиции.., словом, падре, я позволил им распускать обо мне всякие слухи, чтобы отвлечь внимание горожан от действий сената. Что и говорить, человек, согласившийся отдать свое имя на позор, скоро действительно заслужит его!
- Для чего же понадобилась такая презренная клеветав - Ко мне, падре, обращались как к наемному убийце, а мои сообщения об этом были полезны сенату. Но я спас жизнь нескольким людям, и это хоть немного утешает меня в моей ошибке или преступлении.
- Я понял тебя, Якопо; мне говорили, что в Венеции не стеснялись пользоваться таким образом услугами людей смелого и пылкого нрава. Но неужели такие злодеяния могут прикрываться именем Святого Марка?
- Да, падре, и еще многое! У меня были и другие обязанности, связанные с сенатом. Горожане удивлялись, что я разгуливаю на свободе, а наиболее злобные и мстительные пытались воспользоваться моими услугами. Когда слухи эти слишком возмущали народ, Совет Трех всегда умел отвлечь его гнев на другое; когда же народ успокаивался более, чем это было нужно сенату, он снова раздувал недовольство. Короче говоря, три долгих года я вел жизнь отверженного, и силы мне давала надежда освободить отца и любовь этой наивной девушки.
- Бедный Якопо! Твоя участь ужасна! Я всегда буду молиться за тебя.
- А ты, Джельсомина?
Дочь смотрителя молчала. Она ловила каждое слово, оброненное Якопо, и теперь, когда она поняла всю правду, счастливые глаза ее сверкали почти неестественным блеском.
- Если ты еще не убедилась, Джельсомина, - сказал Якопо, - что я не тот негодяй, за которого меня принимали, тогда лучше мне было онеметь!
Она протянула ему руку и, бросившись к нему на грудь, заплакала.
- Я знаю, каким искушениям тебя подвергали, бедный Карло, - сказала она нежно, - как безгранично ты любил своего отца.
- Ты прощаешь мне, Джельсомина, что я обманывал тебя?
- Здесь не было обмана. Я видела в тебе сына, готового отдать жизнь за отца, и не ошиблась в этом.
Добрый монах наблюдал эту сцену с участием и состраданием. По его щекам катились слезы.
- Ваша любовь бесконечно чиста, - сказал он. - Давно ли вы знаете друг друга?
- Уже несколько лет, падре.
- Бывала ли ты с Якопо в камере его отца, Джельсомина?
- Я всегда провожала его туда, падре. Монах задумался. Спустя несколько минут он начал исповедовать узника и дал ему отпущение грехов с искренностью, доказывавшей глубину его расположения к молодым людям. Затем он взял за руку Джельсомину и, прощаясь с Якопо, ласково и спокойно взглянул на него.
- Мы покидаем тебя, - сказал он, - но будь мужествен, сын мой. Я не могу поверить, что Венеция останется глуха к истории твоей жизни! И верь, эта преданная девушка и я сделаем все, чтобы спасти тебя.
Якопо выслушал это заверение как человек, привычный ко всему. Он проводил гостей грустной и недоверчивой улыбкой. И все же в ней светилась радость человека, облегчившего свою душу.

Глава 30

Чисты вы сердцем - Потому легко Гнев благородный охватить вас может, И потому вы ищете добро В преступнике.
Байрон, "Вернер"
Тюремщики уже ждали отца Ансельмо и Джельсомину; как только те покинули камеру, ее заперли на ночь. По дороге их никто ни о чем не спросил. Дойдя до конца коридора, ведущего в квартиру смотрителя, монах остановился.
- Найдешь ли ты в своей душе силы, чтобы помочь безвинному? - торжественно спросил он вдруг; очевидно, какая-то важная мысль всецело завладела им, - Падре!
- - Я хочу знать, так ли сильна твоя любовь, что ты не дрогнешь и в самую трудную минуту? Без такой решимости Якопо неминуемо погибнет.
- Я готова умереть, чтобы спасти его от страданий!
- Подумай хорошенько, дочь моя! Сможешь ли ты позабыть условности, преодолеть застенчивость, свойственную твоему возрасту и положению, и бесстрашно говорить в присутствии грозных сенаторов?
- Да, падре.
Монах восхищенно взглянул на нежную девушку, лицо которой дышало решимостью и любовью, и подал знак следовать за ним.
- Если так, то мы с тобой предстанем перед самыми гордыми и устрашающими людьми на земле, если только нам это удастся, - сказал кармелит. - Мы исполним наш долг перед обеими сторонами - перед угнетателями и угнетенными, - чтобы нашу совесть не отягчил грех равнодушия.
И, ничего более не добавив, отец Ансельмо повел покорную Джельсомину в ту часть дворца, где помещались личные покои правителя республики.
Ревностная забота венецианских патрициев о доже ; имеет свою историю. По существу, дож был марионеткой ; в их руках, и они терпели его лишь поскольку система их правления требовала, чтобы некое лицо присутствовало - только для видимости - на всех пышных церемониях, являвшихся неотъемлемой частью этой на-; сквозь фальшивой системы, а также во время всяких переговоров и дел, которые велись с другими государствами. Дож жил в своем дворце подобно царице пчел в улье; его как будто лелеяли, ему публично оказывали всякие почести, но, в сущности, он лишь выполнял волю тех, кто обладал действительной властью и использовал ее во зло; и подобно названному насекомому, можем мы добавить, потреблял непомерно большую часть плодов, производимых обществом.
Благодаря своему решительному и уверенному виду отец Ансельмо беспрепятственно дошел до личных покоев дожа, находившихся в изолированной и усиленно охраняемой части дворца. Часовые не задержали его, потому что уверенная поступь монаха и его одеяние наводили их на мысль, что тот исполняет свои обычные священные обязанности. И таким простым и спокойным способом монах и его спутница проникли в покои дожа, куда безуспешно пытались пробраться тысячи людей, прибегая для этого к куда более изощренным средствам.
В эту минуту там было всего лишь двое или трое сонных служителей. Один из них быстро вскочил, и по его смущенному и встревоженному лицу можно было судить, насколько он удивлен внезапным появлением столь неурочных посетителей.
- Боюсь, его высочество уже заждался нас, - просто заметил отец Ансельмо, умевший скрывать озабоченность под покровом вежливости.
- Я думаю, это вам лучше известно, святой отец, но...
- Не будем терять время на бесполезные разговоры, - прервал монах," - " уже достаточно было промедления, сын мой. Проведи нас в кабинет его высочества!
- Без доклада это запрещено...
- Но ты видишь сам, тут не обычная аудиенция. Иди и доложи дожу, что кармелит, которого он ждет, и юная девушка, в судьбе которой он принимает такое отеческое участие, ждут его распоряжений.
- Значит, его высочество приказал...
- Скажи ему также, что время не терпит, ибо близится час, когда должен погибнуть невинно осужденный.
Мрачный и решительный вид монаха убедил служителя. После некоторого колебания он все же открыл дверь и провел посетителей во внутренние покои; там он попросил их немного подождать и отправился в кабинет дожа.
Как уже известно читателю, правивший в то время дож - если только можно назвать правящим того, кто представляет собой простую игрушку в руках аристократии - был уже преклонных лет. Отложив дневные заботы, дож уединился в кабинете, предаваясь простым человеческим удовольствиям, для которых у него совсем не оставалось времени, ибо все поглощалось исполнением чисто внешних обязанностей главы государства: он погрузился в чтение одного из классиков итальянской литературы. Дож сменил официальный наряд на обычную одежду, чтобы полнее ощутить уединение и покой. Монах не мог выбрать лучшего момента для осуществления своих намерений, потому что дож был сейчас свободен от всех атрибутов сана и находился в прекрасном расположении духа, ибо некоторые писатели умеют пробуждать в людях лучшие чувства. Дож настолько увлекся чтением, что не слышал, как в кабинет вошел служитель и остановился в почтительном молчании, ожидая, когда дож сам его заметит.
- Что тебе нужно, Марко? - спросил он, поднимая глаза от книги.
- Синьор, - ответил служитель с некоторой фамильярностью в обращении, которая часто присуща людям, стоящим близко к правителям, - монах-кармелит и молодая девушка ждут приема.
- Как ты сказал - кармелит и девушка?
- Да, синьор. Те, кого ждет ваша светлость.
- Что за дерзкий обман!
- Синьор, я только повторяю слова монаха: "Скажи его высочеству, что кармелит, которого он хочет видеть, и молодая девушка, в чьем счастье его высочество отечески заинтересован, ожидают его распоряжений".
Увядшее лицо дожа залила краска негодования, и глаза его сверкнули.
- И это со мной.., в моем собственном дворце!
- Простите, синьор, но этот монах не такой, как другие потерявшие стыд священники, позорящие свой сан; и у него и у девушки вид скромных и достойных людей. Я подозреваю, ваше высочество, что вы про них забыли.
Красные пятна исчезли с лица дожа, и взгляд его снова приобрел благожелательное выражение. Возраст и опыт научили венецианского дожа осторожности. Он отлично знал, что память не изменила ему, и тотчас понял, что необычная просьба таила в себе какой-то смысл. Это мог быть злой умысел энергичных и многочисленных его врагов, но, с другой стороны, если уж проситель решился на такой поступок, это могло быть какое-нибудь действительно серьезное и спешное дело.
- Говорил ли кармелит что-нибудь еще, Марко? - спросил дож после минутного размышления.
- Он сказал, синьор, что дело не терпит отлагательства, так как близится час, когда может погибнуть невинно осужденный. Мне кажется, он хочет просить вас за какого-нибудь повесу; говорят, несколько молодых патрициев были арестованы за нескромное поведение во время карнавала. А девушка, возможно, переодетая сестра бездельника.
- Позови сюда одного из служителей и, когда я позвоню, введи монаха и девушку.
Слуга удалился, не забыв пройти в приемную через другие двери, чтобы не сразу встретиться с ожидавшими его посетителями. Второй служитель тотчас явился и был немедленно послан просить одного из членов Совета Трех, который находился в соседнем кабинете и занимался там важными делами. Сенатор не заставил себя долго ждать; он считался другом дожа, и его принимали не таясь, выказывая при этом обычные знаки внимания, - Ко мне явились весьма странные посетители, синьор, - сказал дож, поднимаясь навстречу человеку, которого вызвал ради предосторожности, - и я бы хотел иметь свидетеля нашего разговора.
- Вы поступаете правильно, ваше высочество, желая, чтобы сенат делил с вами ваши труды. Но если вы полагаете, что каждый раз, когда во дворец входит посетитель, необходимо вызывать кого-нибудь из советников, то...
- Хорошо, синьор, - мягко прервал его дож, тронув колокольчик, - надеюсь, я не слишком обеспокоил вас своей назойливостью. Вот и просители.
Отец Ансельмо и Джельсомина вошли в кабинет вместе. С первого же взгляда дож убедился, что видит их впервые. Он переглянулся с сенатором, и каждый прочел в глазах другого удивление,.
Очутившись перед дожем, кармелит откинул капюшон и открыл свое аскетическое лицо, меж тем как Джельсомина из глубокого почтения к тому, кто их принимал, смущенно остановилась сзади, наполовину скрывшись за спиной монаха.
- Что означает ваш приход? - спросил дож, указав пальцем на сжавшуюся Джельсомину, но глядя в упор на монаха. - И что это за странная спутница у вас? Ни время, ни форма вашего обращения не соответствуют обычаю!
Отец Ансельмо впервые очутился лицом к лицу с правителем Венеции. Привыкший, как и все жители этого города в те времена, с недоверием оценивать возможность успеха, монах, прежде чем заговорить, устремил пытливый взгляд на вопрошавшего.
- Светлейший дож, - ответил он, - мы пришли просить справедливости. Тот же, кто приходит с такой просьбой, должен быть смелым, чтобы не опозорить себя и свое звание.
- Правосудие - слава Святого Марка и счастье его подданных! Твой поступок, святой отец, не соответствует установленным правилам и благоразумию, но он, возможно, имеет оправдание. Изложи свою просьбу.
- В тюрьме есть заключенный, которого суд приговорил к смерти. На рассвете он будет казнен, если вы своей властью не спасете его!
- Тот, кто осужден, заслуживает своего жребия.
- Я духовник этого несчастного и, исполняя свой священный долг, убедился, что этот человек невиновен!
- Ты говоришь, он осужден обыкновенными судьями?
- Приговорен к смерти, ваше высочество, решением уголовного суда.
Дож, казалось, почувствовал облегчение. Так как дело разбиралось публично, он мог, по крайней мере, надеяться, что во имя человеколюбия он выслушает монаха, не нарушив хитроумной политики правительства. Бросив украдкой взгляд на неподвижно сидевшего члена Совета, словно ища у него одобрения своим действиям, дож шагнул ближе к кармелиту, явно заинтересовавшись его просьбой.
- На основании чего, святой отец, отрицаешь ты правильность решения суда?
- Синьор, как я только что сказал вам, - на основании истины, открывшейся мне во время исповеди осужденного. Он обнажил предо мною душу, как человек, стоящий одной ногой в могиле! И, хотя он грешен перед богом, как все рожденные женщиной, он совершенно чист перед государством.
- Неужто ты думаешь, падре, что закон когда-нибудь нашел бы преступника, если бы мы прислушивались только к словам самообвинения? Я стар, монах, и уже давно ношу этот убор, причиняющий мне столько беспокойства, - возразил дож, показав на лежавший рядом "рогатый чепец", являвший собой символ его власти, - но я не помню случая, чтобы преступник не воображал себя жертвой неблагоприятных обстоятельств.
- Духовникам тоже хорошо известно, что люди иногда стараются успокоить этим свою совесть, - сказал отец Ансельмо. - Наша основная цель - показать заблуждение тех, кто, осуждая свои грехи во время исповеди, ставит себе в заслугу собственное смирение. Но, дож Венеции, в том священном ритуале, который я был призван совершить сегодня вечером, есть высшая сила, подчиняющая себе самый мятежный дух. Многие стараются на исповеди обмануть самих себя, но редко кому это удается.
- Слава богу, что это так! - перекрестившись, сказал дож, пораженный глубокой верой монаха. - Но ты забыл, падре, назвать имя осужденного.
- Это некий Якопо Фронтони.., которого все считают наемным убийцей.
Дож Венеции вздрогнул и побледнел; взгляд его выразил полнейшее изумление.
- А разве ты не уверен, что кровавый стилет, постоянный позор нашего города, принадлежит наемному убийце?! Коварство этого чудовища взяло верх над твоей опытностью, падре! Настоящая исповедь злодея была бы рассказом о кровавых и тягостных преступлениях!
- Я вошел в его камеру с той же мыслью, но вышел оттуда убежденный, что общее мнение несправедливо к нему. Если ваша светлость соблаговолит выслушать его историю, вы убедитесь, что он заслуживает жалости, а не наказания.
- Среди всех преступников нашей республики его я считал единственным, для кого нельзя найти никакого оправдания... Говори смело, кармелит, мое любопытство так же сильно, как и изумление!
Дож был столь заинтересован, что на мгновение забыл о присутствии инквизитора, выражение лица которого могло бы сказать ему, что разговор принимает нежелательный оборот.
Отец Ансельмо мысленно произнес благодарственную молитву, ибо в этом городе не всегда было просто оскорбить правдой слух власть имущих. Когда люди живут в обстановке постоянного лицемерия, это качество страшным образом вплетается в характеры даже самых искренних людей, причем они могут и не знать, что несут в себе этот порок. Поэтому, приступив к рассказу, отец Ансельмо очень осторожно отзывался о действиях правительства и весьма сдержанно говорил о политике сената, меж тем как, будучи человеком прямым и честным, он в другое время и при других обстоятельствах горячо осудил бы ее.
- Вы, так высоко стоящий над нами, можете и не знать, что один трудолюбивый ремесленник из низшего сословия, некто Франческо Фронтони, был давно обвинен в контрабанде. Этот проступок Святой Марк всегда карает сурово, ибо люди, ставящие земные блага превыше всего, превратно понимают цель, объединившую всех в свободное общество.
- Падре, ты говорил о Франческо Фронтони?
- Таково было его имя, ваша светлость. Несчастный доверился мошеннику, притворявшемуся влюбленным в , его дочь и, казалось бы, знавшему всю его подноготную. Когда тот понял, что его мошенничество должно неминуемо обнаружиться, он устроил все так, что сам скрылся, а весь гнев сената излился на его слишком доверчивого друга. Франческо был приговорен к заключению до тех пор, пока не признается в том, в чем никогда не был виновен.
- Если это доказано, то его постигла тяжелая участь!..
- Великий дож, все зло в том, что обществом стали управлять тайно, пуская в ход всякие интриги...
- Ты хочешь что-нибудь еще сказать о Франческо Фронтони, монах? - прервал его дож.

- История этого человека коротка, синьор; ибо все годы, когда человеку положено трудиться ради своего благополучия, он изнывал в тюрьме.
- Я припоминаю, что слышал о таком деле, но ведь это было еще во время правления моего предшественника, не так ли, падре?
- И муки его длились почти до сего дня!
- Не может быть! Конечно, сенат, узнав о своей ошибке, поспешил ее исправить?
Монах пристально посмотрел на дожа, словно желая убедиться, насколько искренне его удивление. Он понял, что хотя дело Франческо принадлежало к числу тех, которые своей несправедливостью и жестокостью разрушали всю жизнь человека, его не считали достаточно важным, чтобы довести до сведения верховных властителей, ибо власти эти более всего заботились о собственном процветании, а не о благе подданных.
- Синьор, - сказал монах, - правительство очень скрытно в делах, касающихся его репутации. По некоторым причинам, о которых я не осмелюсь здесь говорить, бедный Франческо еще долгое время пробыл в заключении, хотя признание и смерть клеветника полностью доказали его невиновность.
Дож задумался; затем он обернулся к члену Совета Трех, но лицо инквизитора было так же безучастно, неподвижно и холодно, как мраморный пилястр, к которому он прислонился. Этот человек привык подавлять в себе все человеческие чувства, выполняя свои загадочные и страшные обязанности.
- Какое отношение имеет дело Франческо к казни браво? - спросил дож после некоторого молчания, во время которого он тщетно пытался придать себе такое же безразличное выражение, какое не сходило с лица его советника.
- Это объяснит вам дочь тюремного смотрителя... Иди сюда, дитя мое, и поведай все, что ты знаешь, великому дожу, но помни: говори перед земным владыкой так, как ты говорила бы перед владыкой небесным, Джельсомина дрожала, потому что, несмотря на цель, ради которой пришла, она никак не могла побороть свою застенчивость. Но обещание, данное ею монаху, и любовь к Якопо придали ей смелости; она вышла из-за спины кармелита и остановилась перед дожем.
- Ты дочь тюремного смотрителя? - мягко спросил правитель Венеции, и взгляд его выразил удивление.
- Мы бедны, ваше высочество, и несчастны, но мы живем тем, что служим государству.
- Вы служите благородному хозяину, дитя мое! Ты что-нибудь знаешь об этом браво?
- Так называют его только те, кто не знает его сердца, синьор. В Венеции не найти человека, более преданного друзьям, более верного своему слову и более благочестивого, чем Якопо Фронтони!
. - Лицемерие может придать видимость таких черт характера даже убийце. Но мы теряем время... Что общего между этими двумя Фронтони?
- Это отец и сын, ваше высочество! Когда Якопо достиг того возраста, что смог осознать несчастье, постигшее семью, он засыпал сенаторов просьбами освободить отца и в конце концов добился разрешения тайно видеться с ним. Я хорошо понимаю, великий государь, что власти не имеют всевидящего ока, иначе бы они не до" пустили этой ошибки. Но Франческо провел долгие годы, коченея в сырой и холодной камере зимой, а летом сгорая от жары под крышей, прежде чем обнаружилось, что он невиновен! Тогда, словно в вознаграждение за эти незаслуженные страдания, ему разрешили свидания с Якопо.
- С какой целью, дитя мое?
- Я всегда думала, что из сострадания, ваше высочество. Якопо сказали, что он своей службой должен выкупить свободу отца. Патриции долго не доверяли ему, и потому Якопо согласился на страшные условия, чтобы отец мог вздохнуть свободно перед смертью.

Предыдущая страница 13 Следующая страница


Браво, Или В Венеции 14

- Ты говоришь загадками.
- Я не привыкла говорить в присутствии великого дожа, да еще о таких делах. Я знаю только, что в течение трех лет власти разрешали Якопо свидания с отцом, иначе мой отец не впускал бы его в тюрьму. Я всегда провожала его и призываю в свидетели деву Марию и всех святых, что...
- А ты знала, девушка, что он был наемным убийцей?
- Нет, ваше высочество. Я знала его как богобоязненного человека и любящего сына, чтущего своего отца! Надеюсь, никогда в жизни мне не придется больше пережить такие страдания, как в ту минуту, когда я услышала, что человек, которого я знала как доброго Карло, оказывается не кто иной, как отверженный всеми Якопо... Но, слава богу, это страдание мое уже позади...
- Ты обручена с осужденным?
Джельсомина не изменилась в лице, услыхав неожиданный вопрос, ибо узы, связывающие ее с Якопо, были слишком священны, чтобы поддаваться свойственной ее полу слабости, - Да, ваше высочество, мы должны были пожениться, если бы это угодно было богу и великим сенаторам, от которых так зависит счастье бедняков.
- И даже теперь, узнав, кто этот человек, ты все еще не отказываешься от своего намерения?
- Не отказываюсь именно потому, что знаю, кто он на самом деле, и преклоняюсь перед ним! Он пожертвовал своим именем, своей жизнью, чтобы спасти отца, томившегося в тюрьме, и я не вижу в его поступке ничего такого, что могло бы оттолкнуть ту, кого он любит.
- Дело требует объяснения, кармелит! Девушка слишком взволнована и потому говорит сбивчиво и непонятно.
- Великий дож, она хотела сказать, что республика разрешила сыну навещать своего отца в тюрьме и подала надежду на его скорое освобождение, если тот будет служить полиции, согласившись, чтобы о нем распустили слух как о наемном убийце.
- И всей этой невероятной истории, падре, вы верите только со слов осужденного преступника?
- Да, но они сказаны, когда смерть уже стояла перед его глазами! Выяснить истину можно разными путями, и более всего они известны тем, кто часто находится подле кающегося, который готовится к смерти. Во всяком случае, синьор, дело заслуживает расследования.
- В этом ты прав. Что, час казни уже назначен?, - На рассвете, синьор...
- А его отец?
- Он умер.
- В тюрьме, кармелит?
- В тюрьме, дож Венеции. Последовало молчание.
- Слышал ли ты, кармелит, о смерти некоего Антонио?
- Да, синьор. И клянусь своим священным саном, Якопо невиновен в его смерти. Я сам исповедовал старика!
Дож отвернулся. Он начал понимать истину, и старческое лицо его залила краска стыда, а такое признание следовало скрыть от нескромных глаз, Он взглядом искал сочувствия в своем советнике, но, подобно тому как свет холодно отражается от полированного камня, так и дож не нашел участия в бесстрастном лице сенатора.
- Ваше высочество! - послышался вдруг дрожащий голос.
- Что тебе нужно, дитя?
- Вы отведете от Венеции позорное преступление, ваше высочество?
- Ты говоришь слишком смело, девушка!
- Опасность, грозящая Карло, придала мне смелости. Народ любит вас, ваше высочество, и когда говорят о вас, то все превозносят вашу доброту, ваше желание помочь бедным! Вы глава богатой и счастливой семьи, и вы не станете.., нет, не сможете, даже если до сих пор вы думали так, считать преступлением преданность сына отцу! Вы наш отец, мы имеем право прийти к вам и молить даже о помиловании... Но, ваше высочество, я прошу лишь справедливости...
- Справедливость - девиз Венеции!
- Тот, кто постоянно окружен милостями провидения, не знает горя, часто выпадающего на долю несчастных. Господу было угодно послать страдания моей бедной матери; только вера и терпение дают ей силы переносить испытание. И вот та небольшая забота, которую я проявляла по отношению к моей матери, привлекла внимание Якопо, ибо сердце его в то время было переполнено думами об отце. Может быть, вы согласитесь пойти к бедному Карло либо велите привести его сюда? Его простой рассказ докажет вам всю ложность обвинений, которые осмелились возвести на него клеветники.
- Это излишне.., это излишне. Твоя вера в его невиновность красноречивее всяких доказательств.
Радость осветила лицо Джельсомины. Она живо обернулась к монаху и сказала:
- Его высочество слушает нас, и, я думаю, мы достигнем цели! Падре, они угрожают людям Венеции и пугают слабых, но они никогда не свершат того, чего мы так страшимся. Я бы хотела, чтобы члены Совета видели Якопо таким, каким видела его я, когда он, измученный тяжким трудом, с душой, исстрадавшейся от бесконечных отсрочек, приходил в камеру отца, зимой дрожа от холода, летом задыхаясь под раскаленной крышей, и старался казаться веселым, чтобы облегчить страдания безвинно осужденного старика... О великий и добрый государь, вы не знаете о том тяжком бремени, которое часто выпадает на долю слабых, - для вас жизнь полна радости; но великое множество людей обречено делать то, что они ненавидят, чтобы не делать то, чего страшатся!
- Дитя, все это мне давно известно.
- Я только хочу убедить вашу светлость, что Якопо совсем не то чудовище, каким его изображают! Я не знаю тайных целей сената, ради которых Якопо заставили так оболгать себя, что это чуть не кончилось для него столь ужасно! Но теперь все объяснилось, и нам больше нечего тревожиться. Идемте, падре, пора дать покой доброму и справедливому дожу. А мы вернемся, чтобы порадовать добрым известием исстрадавшееся сердце Якопо.., и поблагодарим пресвятую, деву Марию за ее милости...
- Погодите! - срывающимся голосом воскликнул дож. - Ты мне правду говорила, девушка? Падре, неужели все это верно?
- Синьор, я сказал вам то, к чему меня побудили правда и моя совесть.
Дож в растерянности переводил взгляд с замершей в ожидании Джельсомины на лицо советника, которое по-прежнему оставалось безучастным.
- Подойди, дитя мое, - сказал дож дрогнувшим голосом, - подойди сюда, я благословлю тебя.
Джельсомина упала на колени перед ним. Даже отец Ансельмо никогда не произносил благословения с таким жаром, как это сделал дож Венеции. Затем он помог девушке подняться и жестом приказал обоим удалиться. Джельсомина с радостью повиновалась, ибо сердце ее стремилось в камеру Якопо, чтобы скорее порадовать его. Но кармелит помедлил минуту, бросив недоверчивый взгляд на дожа, как человек, лучше знакомый с приемами политики в случаях, когда дело касается интересов привилегированного класса. В дверях он снова оглянулся, и надежда зародилась в его душе, потому что он видел, как старый дож, уже не в силах более скрывать волнение, поспешил к все еще безмолвному инквизитору и с влажными от слез глазами протянул ему руки, как бы ища сочувствия.

Глава 31

Вперед, вперед!
Благовестят по нас иль по Венеции - Вперед!
Байрон, "Марино Фальеро"
С наступлением утра жители Венеции вновь принялись за свои обычные дела. Агенты полиции усердно подготавливали настроение граждан, и, когда солнце поднялось над заливом, площади стали наполняться народом. Туда стекались любопытные горожане в плащах и шляпах, босоногие рыбаки, одержимые благоговейным трепетом, осмотрительные бородатые евреи в длиннополых сюртуках, господа в масках и множество иностранцев, которые все еще часто посещали приходившую в упадок страну. Говорили, что во имя спокойствия города и защиты его граждан будет произведена публичная казнь , преступника. Словом, любопытство, праздность, злорадство и все прочие человеческие чувства собрали множество людей, желавших поглазеть на страдания своего собрата.
Далматинская гвардия выстроилась по набережной так, чтобы окружить гранитные колонны Пьяцетты. Суровые и бесстрастные лица солдат были обращены к африканским колоннам, известным символам смерти. Несколько офицеров с серьезным видом расхаживали перед строем солдат, а все остальное пространство заполнила толпа. По особому разрешению более сотни рыбаков поместились сразу же за линией войск, чтобы лучше видеть, как будет отомщено их сословие. Между высокими колоннами с изображением святого Теодора и крылатого льва возвышалась плаха, лежал топор и стояла корзина с опилками - обычные атрибуты правосудия тех времен.
Рядом находился палач.
И вдруг пронесшееся по толпе волнение приковало все взоры к воротам дворца. Послышался ропот, толпа заколыхалась, и все увидали небольшой отряд полицейских. Он двигался быстро и неотвратимо, словно сама судьба. Далматинская гвардия расступилась, чтобы пропустить этих ангелов смерти, и, сомкнув за ним свои ряды, как бы отрезала от осужденного весь остальной мир с его надеждами. Дойдя до плахи, стоявшей меж колоннами, отряд распался и выстроился неподалеку, а Якопо, остался перед орудием смерти. Рядом с ним стоял кармелит, и толпа могла хорошо видеть их обоих.
Отец Ансельмо, босой, был в обычном одеянии своего монашеского ордена. Откинутый капюшон открывал скорбное лицо монаха и его сосредоточенный взгляд. Растерянность, написанная на лице, временами сменялась проблесками надежды. Губы его шевелились в молитве, а глаза были прикованы к окнам Дворца Дожей. Когда отошли стражи, кармелит трижды истово перекрестился.
Якопо спокойно занял место перед плахой. Бледный, с обнаженной головой, он был одет в обычное платье гондольера. Якопо опустился на колени перед плахой, прошептал молитву и, поднявшись, спокойно и с достоинством оглядел толпу. Взгляд его медленно скользил по лицам окружавших его людей, и постепенно черты несчастного залил лихорадочный румянец, ибо ни в ком он не прочел сочувствия к своим страданиям. Якопо тяжело дышал, и те, кто находились поблизости, думали, что он вот-вот потеряет самообладание. Но все они обманулись. Дрожь пробежала по телу Якопо, и в тот же миг он снова обрел спокойствие.
- Ты не нашел в толпе ни одного участливого взгляда? - спросил кармелит, заметив его невольное движение.
- Ни у кого здесь нет жалости к убийце.
- Вспомни о спасителе, сын мой.
Якопо перекрестился и почтительно склонил голову.
- Ты прочел все молитвы, падре? - обратился к монаху начальник отряда, которому было поручено присутствовать при казни. - Хотя великий сенат наказывает виновных, он все же милосерден к душам грешников.
- Значит, ты не получал никакого другого приказа? - спросил его монах, снова невольно всматриваясь в окна дворца. - Неужели узник должен умереть?
Офицер улыбнулся наивности монаха, и в улыбке его сквозило равнодушие человека, слишком привыкшего к зрелищам страданий, чтобы испытывать жалость.
- Разве кто-нибудь сомневается в этом? - спросил он. - Такова участь человека, святой отец, особенно же это относится к тем, на кого пал приговор Святого Марка. Вашему подопечному лучше бы позаботиться о своей душе, пока еще есть время.
- Видно, ты получил точный и определенный приказ! ,Что же, и час казни уже предрешен?
- Да, падре, и он близится. Торопитесь с отпущением грехов, если вы еще не сделали этого.
Офицер взглянул на башенные часы и спокойно отошел. Снова осужденный и монах остались одни меж колоннами. Кармелит явно не мог смириться с мыслью, что казнь в самом деле состоится.
- Неужели надежда оставила тебя, Якопо? - спросил он.
- Я все еще надеюсь, падре, но лишь на бога.
- Они не смеют совершить такое злодеяние! Я исповедовал Антонио... Я был свидетелем его гибели, и дож знает это!
- Даже самый справедливый дож не в силах ничего сделать, если всем правит небольшая группа себялюбцев. Ты еще совсем неопытен в действиях сената, падре!
- - Я не осмелюсь сказать, что господь покарает тех, кто совершит это преступление, ибо пути господни неисповедимы... Помолимся еще, сын мой!
Кармелит и Якопо рядом преклонили колена, голова несчастного склонилась к плахе, меж тем как монах в последний раз взывал к милости божьей. Затем монах встал; оставив осужденного в прежней позе.
В эту минуту к ним подошли офицер и палач; коснувшись плеча отца Ансельмо, офицер указал на видневшиеся вдали часы.
- Время близится, - шепнул он скорее по привычке, чем из жалости к осужденному.
Кармелит невольно вновь обернулся к дворцу, забыв в этот миг все, кроме надежды на земную справедливость. В окнах маячили чьи-то тени, и он вообразил, что сейчас последует сигнал остановить надвигающуюся смерть. - Погодите! - закричал он. - Во имя пресвятой девы Марии, не торопитесь!
Проникнутый страданием женский голос, словно эхо, повторил слова монаха, и вслед за тем прорвавшись сквозь строй далматинцев, к группе людей, стоявших меж колоннами, подбежала Джельсомина. Толпу охватило изумление и любопытство, по площади прокатился глухой ропот.
- Безумная! - крикнул кто-то.
- Еще одна его жертва! - добавил чей-то голос, ибо, если человек известен каким-нибудь своим пороком, люди всегда готовы приписать ему и все прочие.
Джельсомина ухватилась за оковы Якопо, напрягая все силы, чтобы разорвать их.
- А я так надеялся, что тебе не придется видеть это зрелище, бедная Джельсомина, - сказал Якопо.
- Не тревожься, - задыхаясь от волнения, проговорила Джельсомина, - они просто издеваются.., они хотят обмануть... Они не могут... Нет, они не смеют тронуть ни один волос на твоей голове!
- Джельсомина, любимая!
- Не удерживай меня! Я все расскажу людям! Сейчас они тебя не жалеют, но они узнают правду и полюбят тебя так же, как я!
- Благослови тебя бог? Но зачем, зачем ты сюда пришла!
- Не бойся за меня! Правда, я не привыкла видеть так много людей сразу, но вот послушай, как смело я буду говорить с ними! Я открою им всю правду! Мне только воздуха не хватает...
- Дорогая! У тебя есть мать.., отец. Им нужна твоя забота... И это сделает тебя счастливой.
- Ну вот, теперь я могу говорить, и ты увидишь, я сумею тебя оправдать!
Джельсомина высвободилась из объятий возлюбленного, которому, несмотря на его оковы, эта потеря показалась едва ли не тяжелее расставания с жизнью. Теперь борьба в душе Якопо, очевидно, стихла. Он покорно склонил голову на плаху, перед которой стоял на коленях, и по его светлому взгляду можно было догадаться, что он молился о той, что только сейчас покинула его.
Но Джельсомина и не думала сдаваться. Откинув волосы со своего чистого лба, она подошла к рыбакам, которых узнала по босым ногам и красным шапочкам. На лице ее блуждала улыбка, какую можно вообразить лишь у святых, познавших неземную любовь.
- Венецианцы! - крикнула она. - Я не виню вас! Вы пришли сюда, чтобы видеть смерть того, кто, как вам кажется, не достоин жить...
- Это убийца старика Антонио! - откликнулись из толпы.
- А, вы считаете его убийцей этого почтенного человека! Но, когда вы услышите правду, когда наконец узнаете, что тот, кого считали убийцей, был благочестивым сыном, преданным слугой республики, скромным гондольером с чутким сердцем, когда вы узнаете всю правду, то потребуете справедливости вместо кровавой расправы!
Тихий, дрожащий голос девушки, который можно было услышать лишь при глубокой тишине, тонул в ропоте толпы. Подошедший кармелит поднял руку, призывая к молчанию.
- Слушайте ее, люди лагун! - крикнул он. - Она говорит святую правду!
- Этот благочестивый монах и небеса мне свидетели! Когда вы узнаете Карло и услышите его рассказ, вы первые будете требовать его освобождения! Я говорю вам это, чтобы вы не гневались и не думали, что с вами обошлись несправедливо, когда дож появится вон в том окне и подаст знак помиловать Карло. Бедный Карло...
- Эта девушка бредит! - мрачно прервали ее рыбаки. - Здесь нет никакого Карло, есть только Якопо Фронтони, наемный убийца!
Джельсомина улыбнулась, уверенная в своей правоте, и, поборов волнение, продолжала:
- Карло или Якопо, Якопо или Карло - не все ли равно?
- Смотрите! Из дворца подают знак! - крикнул кармелит, протянув руки в сторону дворца, словно принимая щедрый дар.
В эту секунду раздался звук трубы, и по толпе снова прокатился ропот. Радостный крик вырвался из груди Джельсомины, она обернулась, чтобы кинуться к освобожденному. Перед ее глазами блеснул топор, и голова Якопо покатилась по камням, словно навстречу девушке. Толпа зашевелилась, зрелище кончилось.
Далматинцы построились в колонну, отряд, приведший Якопо, растолкал толпу, плиты площади полили водой из залива, подмели опилки, пропитанные кровью; голова Якопо, его тело, помост, плаха - все исчезло, и страшное место вновь заполнила беспечная толпа венецианцев.
Ни отец Ансельмо, ни Джельсомина не шелохнулись во время этой краткой сцены. Все было кончено, и тем не менее происшедшее казалось кошмарным сном.
- Уведите эту безумную! - приказал офицер полиции, кивнув в сторону Джельсомины.
Ему подчинились с готовностью, присущей венецианцам; и, когда полицейские уводили девушку с площади, стало ясно, что слова офицера оказались пророческими.
Кармелит тяжело дышал. С ужасом смотрел он на снующую толпу, на окна дворца и на солнце, так ослепительно сиявшее с небес.
- Вас сомнет толпа! - шепнул вдруг чей-то голос рядом с ним. - Лучше пойдемте со мной, святой отец.
Монах был слишком подавлен, чтобы противиться. Глухими проулками неизвестный вывел его к набережной, где оба сели в гондолу, мгновенно направившуюся в открытое море. И еще прежде, чем настал полдень, потрясенный до глубины души монах уже плыл к владениям римской церкви и вскоре очутился в замке святой Агаты.
В обычный час солнце скрылось за тирольскими вершинами, над Лидо повисла луна. Узкие улицы вновь выплеснули тысячи горожан на площади Венеции. Тусклый свет косо падал на причудливые здания и головокружительную Кампаниллу, заливая город на островах призрачным сиянием.
Портики осветились, и вновь беспечный радовался, забавлялся равнодушный, некто в маске шел к одному лишь ему ведомой цели, а певицы и шуты выступали в своих обычных ролях; и весь город вновь отдался бессмысленному веселью, которое отличает развлечения бездумных и праздных. Каждый жил лишь для себя, а правительство Венеции продолжало свое ужасное дело, развращая и властителей и подданных, попирая священные принципы правды и справедливости.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Фенимор Купер - Биография

Джеймс Фенимор Купер

На основную страницу

Биография

Джеймс Фенимор Купер (Cooper) - знаменитый американский романист; родился в 1789 году в штате Нью-Джерси. Вскоре после его рождения отец его, довольно богатый землевладелец, переселился в штат Нью-Йорк и основал там поселок Куперстаун (Cooperstown), превратившийся теперь в городок. Получив первоначальное образование в местной школе, Купер отправился в алабамский университет, но, не окончив курса, поступил в морскую службу и был назначен состоять при постройке военного судна на озере Онтарио. Этому обстоятельству мы обязаны великолепным описанием Онтарио, встречающемся в его знаменитом романе "Следопыт" ("The Pathfinder"). В 1811 году Купер женился на француженке Делане, происходившей из семьи, симпатизировавшей Англии в эпоху войны за независимость; ее влиянием объясняются те сравнительно мягкие отзывы об англичанах и английском правительстве, которые встречаются в ранних романах Купера. Случай сделал его писателем. Читая однажды вслух жене какой-то роман, Купер заметил, что не трудно написать лучше. Жена поймала его на слове: чтобы не показаться хвастуном, он за несколько недель написал свой первый роман "Предосторожность" ("Precaution"). Предполагая, что в виду уже начавшейся конкуренции между английскими и американскими авторами, английская критика отнесется к его произведению неблагосклонно, Купер не подписал своего имени и перенес действие своего романа в Англию. Последнее обстоятельство могло только повредить книге, обнаружившей плохое знакомство автора с английскою жизнью и вызвавшей весьма неблагосклонные отзывы английской критики. Второй роман Купера, уже из американской жизни, был знаменитый "Шпион" ("The Spy", 1821), имевший громадный успех не только в Америке, но и в Европе. Затем Купер написал целую серию романов из американской жизни ("Пионеры", "Последний из Могикан", "Прерия", "Следопыт", "Охотник за ланями"), в которых изобразил борьбу пришельцев-европейцев с американскими индейцами. Героем этих романов является охотник, выступающий под различными именами, энергичный и симпатичный, вскоре сделавшийся любимцем европейской публики. Идеализированными являются у Купера не только этот представитель европейской цивилизации, но и некоторые из индейцев (Чингачгук, Ункас). Успех этой серии романов был так велик, что даже английская критика должна была признать талант Купера и назвала его американским Вальтером Скоттом. В 1826 году Купер отправился в Европу, где провел семь лет. Плодом этого путешествия было несколько романов ("Bravo", "The Headsman", "Mersedes of Castile"), действие которых происходит в Европе. Мастерство рассказа и постоянно усиливающийся интерес его, яркость описаний природы, от которых веет первобытной свежестью девственных лесов Америки, рельефность в изображении характеров, которые стоят перед читателем как живые - таковы достоинства Купера как романиста. В начале сороковых годов романы Купера были весьма популярны и в России; в особенности читался на расхват печатавшийся в "Отечественных записках" "Следопыт" ("The Pathfinder"), о котором Белинский выразился, что это - шекспировская драма в форме романа. По возвращении из Европы Купер кроме нескольких романов из американской жизни, написал еще "Историю северо-американского флота" ("Histori of the United States Navy", 1839). Обнаруженное в этом сочинении стремление к полнейшему беспристрастию не удовлетворило ни его соотечественников, ни англичан; полемика, им вызваная, отравила последние годы жизни Купера. Он умер в 1851 году.


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 9)
    • Глава 22 (Страница 10)
    • Глава 23 (Страница 10)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 11)
    • Глава 26 (Страница 11)
    • Глава 27 (Страница 12)
    • Глава 28 (Страница 12)
    • Глава 29 (Страница 13)
    • Глава 30 (Страница 13)
    • Глава 31 (Страница 14)


Джеймс Фенимор Купер

Браво, Или В Венеции

 Читать книгу

Аннотация

Браво" (1831) - первый из трех романов Купера на темы из истории европейских стран (два других - "Гейденмауэр", 1832, и "Палач", 1833). Эти произведения явились результатом пребывания писателя в Европе (1826 - 1833)

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel