Джеймс Фенимор Купер - Шпион, или Повесть о нейтральной территории

1 Джеймс Фенимор Купер

Глава 1

Его лицо, спокойствие храня.
Скрывало жар души и тайный пыл.
И, чтоб не выдать этого огня,
Его холодный ум ни страже был, -
Так пламя Этны меркнет в свете дня

Томас Кэмпбелл, “Гертруда из Вайоминга"
Однажды вечером на исходе 1780 года по одной из многочисленных небольших долин графства Вест-Честер ехал одинокий всадник. Пронизывающая сырость и нарастающая ярость восточного ветра, несомненно, предвещали бурю, которая, как здесь часто бывает, порой длится несколько дней. Но напрасно всадник зорким глазом всматривался в темноту, желая найти подходящее для себя убежище, где он мог бы укрыться от дождя, уже начавшего сливаться с густым вечерним туманом. Ему попадались только убогие домишки людей низкого звания, и, принимая во внимание непосредственную близость войск, он считал неразумным и даже опасным в каком-нибудь из них остановиться.
После того как англичане завладели островом Нью-Йорк, территория графства Вест-Честер стала ничьей землей, и до самого конца войны американского народа за независимость здесь действовали обе враждующие стороны. Значительное число жителей — то ли в силу родственных привязанностей, то ли из страха, — вопреки своим чувствам и симпатиям, придерживались нейтралитета. Южные города, как правило, подчинялись королевской власти, тогда как жители северных городов, находя опору в близости континентальных войск, смело отстаивали свои революционные взгляды и право на самоуправление. Многие, однако, носили маску, которую еще не сбросили к этому времени; и не один человек сошел в могилу с позорным клеймом врага законных прав своих соотечественников, хотя втайне был полезным агентом вождей революции; с другой стороны, если бы открыть секретные шкатулки кой-кого из пламенных патриотов, можно было бы вытащить на" свят божий королевские охранные грамоты , спрятанные под британскими золотыми монетами.
Заслышав стук копыт благородного коня, каждая фермерша, мимо жилища которой проезжал путник, боязливо приоткрывала дверь, чтобы взглянуть на незнакомца, и, возможно, обернувшись назад, сообщала результаты своих наблюдений мужу, стоявшему в глубине дома наготове к бегству в соседний лес, где он обычно прятался, если ему грозила опасность. Долина была расположена примерно в середине графства, довольно близко от обеих армий, поэтому нередко случалось, что обобранный одной стороной получал обратно свое имущество от другой. Правда, ему не всегда возвращали его же добро; пострадавшему иногда возмещали понесенный им урон даже с избытком за пользование его собственностью. Впрочем, в этой местности законность то и дело нарушалась, и решения принимались в угоду интересам и страстям тех, кто был сильнее, Появление несколько подозрительного на вид незнакомца верхом на коне, хотя и без военной сбруи, но все же гордом и статном, как и его седок, вызывало у глазевших на них обитателей окрестных ферм множество догадок; в иных же случаях, у людей с неспокойной совестью, — и немалую тревогу.
Изнуренному необычайно тяжелым днем всаднику не терпелось поскорее укрыться от бури, бушевавшей все сильнее, и теперь, когда вдруг полил крупными каплями косой дождь, он решил просить приюта в первом же попавшемся жилье. Ему не пришлось долго ждать; проехав через шаткие ворота, он, не слезая с седла, громко постучался во входную дверь весьма неказистого дома. В ответ на стук показалась средних лет женщина, внешность которой столь же мало располагала к себе, как и ее жилище. Увидев у порога всадника, освещенного ярким светом пылающего очага, женщина испуганно отпрянула и наполовину прикрыла дверь; когда она спросили приезжего, что ему угодно, на ее лице вместе с любопытством отразился страх.
Хотя полузакрытая дверь не позволила путнику как следует разглядеть убранство комнаты, но и то, что он заметил, заставило его снова устремить пристальный взор в темноту в надежде отыскать более приветливый кров; однако, с трудом скрывая отвращение, он попросил дать ему приют. Женщина слушала с явным неудовольствием и прервала его, не дав закончить фразу.
— Не скажу, чтоб я охотно пускала в дом незнакомых: времена нынче тревожные, — сказала она развязно, резким голосом. — Я бедная одинокая женщина. Дома только старый хозяин, а какой от него прок! Вот в полумиле отсюда, дальше по дороге, есть усадьба, уж там-то вас примут и даже денег не спросят. Я уверена, что им это будет куда удобнее, а мне приятнее — ведь Гарви нет дома. Хотела б я, чтоб он послушался добрых советов и спросил скитаться; денег у него теперь порядочно, пора бы ему образумиться и зажить так, как другие люди его лет и достатка. Но Гарви Бёрч делает все по-своему и в конце концов помрет бродягой!
Всадник не стал больше слушать. Следуя совету ехать дальше по дороге, он медленно повернул коня к воротам, плотнее запахнул полы широкого плаща, готовясь снова пуститься навстречу буре, но последние слова женщины остановили его.
— Так, значит, здесь живет Гарви Бёрч? — невольно вырвалось у него, однако он сдержал себя и ничего больше не добавил.
— Нельзя сказать, что он здесь живет, — ответила женщина и, быстро переведя дух, продолжала:
— Он тут почти не бывает, а если и бывает, то так редко, что я с трудом узнаю его, когда он удостоит показаться своему бедному старому отцу и мне. Конечно, мне все равно, вернется ли он когда-нибудь домой… Значит, первая калитка слева… Ну, а мне-то мало дела до того, явится Гарви сюда когда-нибудь или, нет… — И она резко захлопнула дверь перед всадником, который рад был проехать еще полмили до более подходящего и более надежного жилища.
Было еще достаточно светло, и путник разглядел, что земли вокруг строения, к которому он подъехал, хорошо обработаны. Это был длинный низкий каменный дом с двумя небольшими флигелями. Протянувшаяся во всю длину фасада веранда с аккуратно выточенными деревянными столбами, хорошее состояние ограды и надворных построек — все это выгодно отличало усадьбу от простых окрестных ферм. Всадник поставил лошадь за угол дома, чтобы хоть немного защитить ее от дождя и ветра, перекинул на руку свою дорожную сумку и постучал в дверь. Вскоре появился старик негр; очевидно, не считая нужным докладывать своим господам о посетителе, слуга впустил его, сперва с любопытством оглядев при свете свечи, которую держал в руке. Негр ввел путника в удивительно уютную гостиную, где горел камин, столь приятный в хмурый октябрьский вечер, когда бушует восточный ветер. Незнакомец отдал сумку заботливому слуге, вежливо попросил старого джентльмена, который поднялся навстречу, дать ему пристанище, поклонился трем дамам, занимавшимся рукоделием, и начал освобождаться от верхней одежды.
Он снял шарф с шеи, затем плащ из синего сукна, и перед внимательными взорами членов семейного кружка предстал высокий, на редкость хорошо сложенный мужчина лет пятидесяти. Его черты выражали чувство собственного достоинства и сдержанность; у него был прямой нос, близкий по типу к греческому; спокойные серые глаза смотрели задумчиво, даже, пожалуй, печально; рот и подбородок говорили о смелости и сильном характере. Его дорожный наряд был прост и скромен, однако так одевались его соотечественники из высших слоев общества; парика на нем не было, и причесывал он волосы, как военные, а в стройной, удивительно складной фигуре сказывалась военная выправка. Внешность незнакомца была столь внушительна и так явно обличала в нем джентльмена, что, когда он снял с себя лишнюю одежду, дамы привстали и вместе с хозяином дома еще раз поклонились ему в ответ на приветствие, с которым он снова к ним обратился.
— Хозяин дома был несколькими годами старше путешественника; его манера держаться, платье, окружающая обстановка — все говорило о том, что он повидал свет и принадлежит к высшему кругу. Дамское общество состояло из незамужней особы лет сорока и двух юных девушек по меньшей мере вдвое моложе ее. Краски поблекли на лице старшей леди, но чудесные глаза и волосы делали ее очень привлекательной; очарование придавало ей и милое, приветливое обхождение, каким далеко не всегда могут похвастать многие более молодые женщины. Сестры — сходство между девушками свидетельствовало об их близком родстве — были в полном расцвете молодости; румянец — неотъемлемое свойство вест-честерской красавицы, рдел на их щеках, а глубокие голубые глаза сияли тем блеском, который пленяет наблюдателя и красноречиво говорит о душевной чистоте и покое.
Все три леди отличались женственностью и изяществом, присущими слабому полу этого края, а их манеры показывали, что они, как и хозяин дома, принадлежат к высшему обществу.
Мистер Уортон, ибо так звали владельца уединенной усадьбы, поднес гостю рюмку превосходной мадеры и, налив рюмку себе, снова сел к камину. С минуту он молчал, словно обдумывая, не нарушит ли правила вежливости, задав подобный вопрос незнакомцу, наконец, окинув его испытующим взглядом, спросил:
— За чье здоровье я имею честь выпить? Путник тоже сел; когда мистер Уортон произносил эти слова, он рассеянно смотрел в камин, потом, обрати” пытливый взгляд на хозяина дома, ответил с легкой краской в лице:
— Моя фамилия Харпер.
— Мистер Харпер, — продолжал хозяин с церемонностью того времени, — я имею честь выпить за ваше здоровье и надеюсь, что дождь вам не повредил.
Мистер Харпер молча поклонился в ответ на любезность и опять погрузился в раздумье, казалось вполне понятное и извинительное после долгого пути, проделанного по такой непогоде.
Девушки снова сели за пяльцы, а их тетка, мисс Дженнет Пейтон, вышла, чтобы присмотреть за приготовлениями к ужину для неожиданного гостя. Наступило короткое молчание; мистер Харпер, видимо, наслаждался теплом и покоем, но хозяин снова нарушил тишину, спросив гостя, не помешает ли ему дым; получив отрицательный ответ, мистер Уортон тотчас же взялся за трубку, которую отложил при появлении незнакомца.
Хозяину дома явно хотелось завязать разговор, однако, то ли из опасения ступить на скользкую почву, то ли не желая прерывать очевидно умышленное молчание гостя, он долго не решался заговорить. Наконец его подбодрило движение мистера Харпера, бросившего взгляд в сторону, где сидели сестры.
— Теперь стало очень трудно, — заметил мистер Уортон, для начала осторожно обходя темы, которые ему хотелось бы затронуть, — получать табак, каким я привык баловать себя по вечерам.
— А я думал, нью-йоркские лавки поставляют вам самый лучший табак, — спокойно отозвался мистер Харпер.
— Н-да, конечно, — ответил неуверенно мистер Уортон и посмотрел на гостя, но сразу опустил глаза, встретив его твердый взгляд. — В Нью-Йорке, наверное, полно табаку, но в эту войну любая, даже самая невинная, связь с городом слишком опасна, чтобы рисковать из-за такого пустяка.
Табакерка, из которой мистер Уортон только что набил свою трубку, стояла открытая почти у самого локтя мистера Харпера; он машинально взял из нее щепотку и попробовал на язык, однако мистера Уортона это встревожило. Ничего не сказав о качестве табака, гость снова впал в задумчивость, и хозяин успокоился. Теперь, когда он добился некоторого успеха, мистер Уортон не хотел отступать и, сделав над собой усилие, продолжал:
— Я желаю от всего сердца, чтобы кончилась эта нечестивая война и мы опять могли бы встретиться с друзьями и близкими в мире и любви.
— Да, очень хотелось бы, — выразительно сказал мистер Харпер и снова вскинул глаза на хозяина дома.
— Я не слыхал, чтобы со времени появления наших новых союзников произошли какие-либо значительные передвижения войск, — заметил мистер Уортон; выбив пепел из трубки, он повернулся к гостю спиной, будто для того, чтобы взять из рук младшей дочери уголек.
— Видимо, об этом еще не стало широко известно.
— Значит, надо полагать, будут сделаны какие-нибудь серьезные шаги? — спросил мистер Уортон, все еще наклонившись к дочери и в ожидании ответа бессознательно мешкая с раскуриванием трубки.
— Разве поговаривают о чем-нибудь определенном?
— О нет, ни о чем особенном; однако от таких мощных сил, какими командует Рошамбо , естественно чего-то ожидать.
Мистер Харпер кивнул головой в знак согласия, но не чего не сказал, а мистер Уортон, раскурив трубку, продолжал:
— Должно быть, на Юге действуют более решительно, Гейтс и Корнваллис там, видимо, хотят покончить с войной .
Мистер Харпер наморщил лоб, и на его лице мелькнула тень глубокой печали; глаза на миг зажглись огнем, обличавшим сильное скрытое чувство. Восхищенный взор младшей сестры едва успел уловить это выражение, как оно уже исчезло; лицо незнакомца стало опять спокойным и исполненным достоинства, неоспоримо показывая, что разум у него преобладает над чувством.
Старшая сестра приподнялась со стула и с торжеством воскликнула:
— Генералу Гейтсу не повезло с графом Корнваллисом, как повезло с генералом Бергойном .
— Но ведь генерал Гейтс не англичанин, Сара, — поспешила возразить младшая леди; смущенная своей смелостью, она покраснела до корней волос и принялась рыться в рабочей корзинке, втайне надеясь, что на ее слова не обратили внимания.
Пока девушки говорили, гость смотрел то на одну, то на другую; едва уловимое подергивание губ выдавало его душевное волнение, когда он шутливо обратился к младшей из сестер:
— А могу ли я узнать, какой вывод вы делаете из этого?
Когда у Френсис прямо спросили мнения о вопросе, неосторожно затронутом при постороннем, она покраснела еще гуще, но ответа ждали, и девушка, немного запинаясь, нерешительно сказала:
— Просто.., просто, сэр.., мы с сестрой порой расходимся в оценке доблести англичан.
На се детски невинном лице заиграла лукавая улыбка.
— А что же, собственно, вызывает у вас разногласия? — спросил мистер Харпер, отвечая на ее живой взгляд почти отечески мягкой улыбкой.
— Сара считает, что англичане никогда не терпят поражений, а я не очень-то верю в их непобедимость.
Путник слушал девушку с той ласковой снисходительностью, с какой благородная старость относится к пылкой наивной молодости, но промолчал и, повернувшись к камину, снова устремил взор на тлеющие угли.
Мистер Уортон напрасно старался проникнуть в тайну политических взглядов гостя. Хотя мистер Харпер не казался угрюмым, однако он не проявлял и общительности, напротив — он поражал своей замкнутостью; когда хозяин дома встал, чтобы проводить мистера Харпера к столу в соседнюю комнату, он ровным счетом ничего не знал из того, что в те времена было так важно знать о незнакомом человеке. Мистер Харпер подал руку Саре Уортон, и они вместе вошли в столовую; Френсис следовала за ними, спрашивая себя, не задела ли она чувства гостя своего отца.
Буря разыгралась еще сильнее, и проливной дождь, хлеставший в стены дома, будил безотчетное ощущение радости, какую в ненастную погоду испытываешь в теплой, уютной комнате. Вдруг резкий стук в дверь снова вызвал верного слугу-негра в переднюю. Через минуту он вернулся и доложил мистеру Уортону, что еще один застигнутый бурей путник просит приютить его на ночь.
Как только новый пришелец нетерпеливо постучал в дверь, мистер Уортон с явным беспокойством поднялся с места; он быстро перевел взгляд с мистера Харпера на дверь, словно ожидая, что за появлением второго незнакомца последует что-то связанное с первым. Едва он успел слабым голосом приказать слуге ввести путника, как дверь широко распахнулась, и тот сам вошел в комнату. Заметив мистера Харпера, путник на мгновение замялся, потом несколько церемонно повторил свою просьбу, которую только что передал через слугу. Мистеру Уортону и его семейству новый гость крайне не понравился, однако, опасаясь, что отказ в ночлеге в такую жестокую бурю может привести к неприятностям, старый джентльмен скрепя сердце согласился приютить и этого незнакомца.
Мисс Пейтон приказала подать еще кое-какие кушанья, и пострадавший от непогоды был приглашен к столу, за которым только что отужинало небольшое общество. Сбросив с себя верхнюю одежду, пришелец решительно сел на предложенный ему стул и с завидным аппетитом принялся утолять свой голод. Однако при каждом глотке он обращал тревожный взор на мистера Харпера, который так пристально его разглядывал, что ему невольно становилось не по себе. Наконец, налив в бокал вина, новый гость многозначительно кивнул наблюдавшему за ним мистеру Харперу и довольно язвительно сказал;
— Пью за наше более близкое знакомство, сэр. Кажется, мы встречаемся впервые, хотя ваше внимание ко мне наводит на мысль, что мы старые знакомые.
Должно быть, вино пришлось ему по вкусу, ибо, поставив на стол пустой бокал, он на всю комнату причмокнул губами и, подняв бутылку, несколько мгновений держал ее против света, молча любуясь блеском прозрачного напитка.
— Вряд ли мы когда-либо встречались, — следя за движениями нового гостя, с легкой улыбкой отозвался мистер Харпер; видимо удовлетворенный своими наблюдениями, он повернулся к сидевшей с ним рядом Саре Уортон и заметил:
— После развлечений городской жизни вам, наверное, тоскливо в вашем теперешнем жилище?
— О, ужасно тоскливо! — с жаром ответила Сара. — Как и, отец, я хочу, чтобы эта ужасная война кончилась скорее и мы снова встретились с нашими друзьями.
— А вы, мисс Френсис, так же горячо жаждете мира, как и ваша сестра?
— По многим причинам, конечно, да, — ответила девушка, украдкой бросив на мистера Харпера застенчивый взгляд. Заметив на его лице прежнее доброе выражение, она продолжала, и умная улыбка озарила ее живые черты:
— Но только не ценою потери прав моих соотечественников.
— Прав! — возмущенно повторила ее сестра. — Чьи права могут быть справедливее, чем права монарха! И разве есть долг более настоятельный, чем долг повиноваться тому, кто имеет законное право повелевать?
— Ничьи, конечно, ничьи, — сказала Френсис, смеясь от души; ласково взяв в обе руки руку сестры и улыбнувшись мистеру Харперу, она добавила:
— Я уже говорила вам, что мы с сестрой расходимся в политических взглядах, но зато отец для нас беспристрастный посредник; он любит и своих соотечественников, любит и англичан, а потому не берет ни мою сторону, ни сторону сестры.
— Это так, — с некоторым беспокойством заметил мистер Уортер, взглянув сначала на первого гостя, потом на второго. — У меня близкие друзья в обеих армиях, и, кто бы ни выиграл войну, победа любой из сторон принесет мне лишь огорчения; поэтому я страшусь ее.
— Как я полагаю, нет особых оснований опасаться победы янки , — вмешался новый гость, спокойно наливая себе еще один бокал из облюбованной им бутылки.
— Войска его величества, возможно, лучше обучены, чем континентальные, — несмело вымолвил хозяин дома, — но ведь и американцы одерживали выдающиеся победы.
Мистер Харпер оставил без внимания как первое, так и второе замечание и попросил проводить его в отведенную ему комнату. Слуге-мальчику велели показать дорогу, и, учтиво пожелав всем доброй ночи, путник удалился. Как только за мистером Харпером закрылась дверь, нож и вилка выпали из рук сидевшего за столом непрошеного гостя; он медленно поднялся, осторожно подошел к двери, отворил ее, прислушался к удалявшимся шагам и, не обращая внимания на ужас и изумление семейства Уортон, снова затворил ее. Рыжий парик, скрывавший черные кудри, широкая повязка, прятавшая половину лица, сутулость, благодаря которой гость выглядел пятидесятилетним стариком, — вмиг все исчезло.
— Отец! Дорогой мой отец! — крикнул красивый молодой человек, — милые мои сестрицы и тетушка! Неужели я наконец с вами?
— Благослови тебя господь, Генри, сын мой! — радостно воскликнул пораженный отец.
А девушки, в слезах, приникли к плечам брата. Единственным посторонним свидетелем того, как неожиданно объявился сын мистера Уортона, был верный негр, выросший в доме своего хозяина и, словно в насмешку над своим положением раба, названный Цезарем. Взяв протянутую молодым Уортоном руку, он горячо поцеловал ее и вышел. Мальчик-слуга больше не возвращался, но Цезарь снова вошел в гостиную, как раз в ту минуту, когда молодой английский капитан спросил:
— Но кто такой этот мистер Харпер? Он не выдаст меня?
— Нет, нет, масса Гарри! — убежденно воскликнул негр, качая седой головой. — Я видел… Масса Харпер на коленях молился богу. Человек, что молится богу, не будет доносить на хорошего сына, который пришел к старому отцу… Скиннер сделает такое, но не христианин!
Не один мистер Цезарь Томсон, как он сам себя величал (немногочисленные знакомые называли его Цезарем Уортоном) так дурно думал о скиннерах. Обстановка, сложившаяся в окрестностях Нью-Йорка, вынуждала командиров американской армии — для выполнения некоторых планов, а также чтобы досаждать неприятелю — принимать на службу людей заведомо преступных нравов. Естественным следствием господства военной силы, которую гражданские власти не сдерживали, были притеснения и несправедливости. Но не такое было время, чтобы заниматься серьезным разбирательством всяческих злоупотреблений. Так выработался определенный порядок, в общем сводившийся к тому, что у своих же соотечественников отнимали считавшиеся личными богатства, прикрываясь при этом патриотизмом и любовью к свободе.
Незаконному распределению земных благ частенько попустительствовали военные власти, и не раз бывало, что какой-нибудь незначительный военный чиновник узаконивал самые беспардонные грабежи, а порой даже убийства.
Не зевали и англичане, особенно там, где под маской верности короне представлялась возможность дать себе волю. Но эти мародеры вступали в ряды английской армии и действовали куда более организованно, чем скипнеры. Долгий опыт показал их вожакам все выгоды организованных действий, и они не обманулись в расчете, если только предание не преувеличило их подвигов. Их отряд получил забавное название “ковбойского” — видимо благодаря нежной любви его солдат к полезному животному — корове.
Впрочем, Цезарь был слишком предан английскому королю, чтобы объединять в своем представлении людей, получавших чины от Георга III, с воинами нерегулярной армии, чьи бесчинства ему не раз доводилось наблюдать и от чьей алчности его самого не спасали ни бедность, ни положение невольника. Итак, Цезарь не выразил ковбоям вполне заслуженного осуждения, а сказал, что только скиннер способен выдать доброго сына, рисковавшего жизнью, чтобы повидать отца.

Глава 2

Познал он радость тихой жизни с ней,
Но смолкло сердце, бившееся рядом,
Навек ушла подруга юных дней,
И стала дочь единственной отрадой.

Томас Кэмпбелл, “Гертруда из Вайоминга”
Отец мистера Уортона родился в Англии и был младшим сыном в семье, парламентские связи которой обеспечили ему место в колонии Нью-Йорк. Как и сотни других молодых англичан его круга, он навсегда обосновался в Америке. Он женился, а единственный отпрыск от этого союза был послан в Англию, чтобы воспользоваться преимуществами образования в тамошних учебных заведениях. Когда юноша закончил в метрополии университет, родители дали ему возможность познакомиться с прелестями европейской жизни. Но через два года отец умер, оставив в наследство сыну почтенное имя и обширное поместье, и юноша вернулся на родину.
В те дни, чтобы сделать карьеру, молодые люди из именитых английских семей вступали в армию или во флот. Большую часть высоких должностей в колониях занимали военные, и нередко можно было встретить в высших судебных органах воина-ветерана, который мечу предпочел мантию судьи.
Следуя этому обычаю, старший мистер Уортон предназначил и своего сына в армию, однако нерешительный характер молодого человека помешал отцу выполнить свое намерение.
Юноша в течение целого года взвешивал и сравнивал превосходства одного рода войск над другими. Но тут умер отец. Беспечная жизнь, внимание, которым был окружен молодой владелец одного из самых больших поместий в колониях, отвлекли его от честолюбивых замыслов. Дело решила любовь, и, когда мистер Уортон стал супругом, он уже не думал о том, чтобы стать военным. Много лет жил он счастливо в своей семье, пользуясь уважением соотечественников как человек честный и положительный, однако всем его радостям вдруг пришел конец. Его единственный сын, молодой человек, представленный нами в первой главе, вступил в английскую армию и незадолго до начала военных действий вернулся на родину вместе с войсками пополнения, которые военное министерство Англии сочло нужным отправить в восставшие районы Северной Америки. Дочери мистера Уортона были еще совсем молоденькими девушками и жили тогда в Нью-Йорке, ибо только город мог придать необходимый лоск их воспитанию. Его жена прихварывала, и ее здоровье с каждым годом ухудшалось; едва она успела прижать сына к груди, радуясь, что вся семья в сборе, как вспыхнула революция, охватив своим пламенем всю страну от Джорджии до Массачусетса. Болезненная женщина не вынесла потрясения и умерла, когда узнала, что сын уходит в бой и ему предстоит сражаться на Юге с ее же родными.
На всем континенте не было другого места, где бы английские нравы и аристократические понятия о чистоте крови и происхождения не укоренились так прочно, как в районах, примыкавших к Нью-Йорку. Правда, обычаи первых поселенцев — голландцев — несколько смешались с обычаями англичан, но преобладали последние. Преданность Великобритании стала еще крепче благодаря частым бракам английских офицеров с девушками из богатых и могущественных местных семей, влияние которых к началу военных действий чуть было не толкнуло колонию на сторону короля. Впрочем, кое-кто из представителей этих видных семей поддерживал дело народа; упорство правительства было сломлено, и с помощью конфедеративной армии была создана независимая республиканская форма правления.
Только город Нью-Йорк и граничившие с ним территории не признавали новую республику, но и там престиж королевской власти держался лишь силою оружия. При таком положении вещей сторонники короля действовали по-разному — в зависимости от их места в обществе и личных склонностей. Одни с оружием в руках, не жалея сил, мужественно защищали законные, как они считали, права короля и пытались спасти от конфискации свое имущество. Другие уезжали из Америки, чтобы укрыться от превратностей и бедствий войны в стране, которую они напыщенно называли отчизной, надеясь, однако, через несколько месяцев вернуться назад. Третьи, наиболее осторожные, остались дома, не отваживаясь покинуть свои обширные владения, а может быть, из привязанности к местам, где прошла их юность. К числу таких людей принадлежал и мистер Уортон. Этот джентльмен оградил себя от возможных случайностей, тайно поместив все свои наличные деньги в Английский банк; он принял решение не уезжать из страны и строжайше соблюдать нейтралитет, рассчитывая таким образом сохранить свои владения, чья бы сторона ни взяла верх. Казалось, он был всецело поглощен воспитанием своих дочерей, однако родственник, занимавший важный пост при новом правительстве, намекнул ему, что в глазах соотечественников его пребывание в Нью-Йорке, ставшем лагерем англичан, равносильно пребыванию в столице Англии. Мистер Уортон вскоре и сам понял, что в тех условиях это было непростительной ошибкой, и решил ее исправить, немедля покинув город. В Вест-Честере у него было большое поместье, куда он в течение многих лет уезжал на жаркие месяцы; дом содержался в полном порядке, и в нем всегда можно было найти приют. Старшая дочь мистера Уортона уже выезжала, но младшей, Френсис, нужно было еще года два подготовки, чтобы появиться в обществе в полном блеске; во всяком случае, так полагала мисс Дженнет Пейтон. Эта леди, младшая сестра покойной супруги мистера Уортона, покинула отчий дом в Вирджинии и со свойственными ее полу преданностью и любовью взяла на себя заботу об осиротевших племянницах, а потому их отец считался с ее мнением. Итак, он последовал ее совету и, принеся в жертву родительские чувства для блага своих детей, оставил их в городе.
Мистер Уортон отправился в свою усадьбу “Белые акации” с разбитым сердцем — ведь он оставлял тех, кого доверила ему обожаемая жена, — но он должен был внять голосу благоразумия, настойчиво призывавшему его не забывать о своем имуществе. Дочери остались с теткой в великолепном городском доме. Полк, в котором служил капитан Уортон, входил в состав постоянного гарнизона Нью-Йорка, и мысль, что сын в том же городе, где и дочери, была немалым утешением для отца, постоянно о них беспокоившегося. Однако капитан Уортон был молод и к тому же солдат; он нередко ошибался в людях, а так как очень высоко ставил англичан, то думал, что под красным мундиром не может биться бесчестное сердце.
Дом мистера Уортона стал местом светских развлечений офицеров королевской армии, как, впрочем, и другие дома, удостоившиеся их внимания. Кое-кому из тех, кого посещали офицеры, эти визиты пошли на пользу, многим принесли вред, потому что зародили несбыточные надежды, а для большинства, к несчастью, были губительны. Всем известное богатство отца, а возможно, и близкое соседство отважного брата избавляли от опасений, что беда приключится и с молоденькими дочерьми мистера Уортона; и все же трудно было ожидать, чтобы любезности поклонников, восхищавшихся прелестным личиком и стройной фигурой Сары Уортон, не оставили следа в ее душе. Рано созревшая в благодатном климате красота Сары и ее изысканные манеры сделали девушку общепризнанной первой красавицей города. Казалось, лишь одна Френсис могла бы оспаривать это главенство среди женщин их круга. Впрочем, Френсис недоставало еще полугода до волшебных шестнадцати лет, к тому же мысль о соперничестве и в голову не приходила нежно привязанным друг к Другу сестрам. Если не считать удовольствия от болтовни с полковником Уэлмиром, Саре приятнее всего было любоваться расцветающей красотой насмешливой маленькой Гебы , которая подрастала рядом с ней, радуясь жизни со всей невинностью молодости и пылом горячей натуры. Может быть, потому, что на долю Френсис не выпадало столько комплиментов, сколько доставалось ее старшей сестре, а может, и по другой причине, но рассуждения офицеров о характере войны производили на Френсис совсем иное впечатление, чем на Сару. Английские офицеры имели обыкновение презрительно отзываться о своих противниках, и Сара принимала пустое бахвальство своих кавалеров за чистую монету. Вместе с первыми политическими суждениями, дошедшими до слуха Френсис, она услышала иронические замечания о поведении своих соотечественников. Сперва она верила словам офицеров, но один генерал, бывавший в доме мистера Уортона, нередко вынужден был отдавать должное врагу, чтобы не умалить собственных заслуг, и Френсис стала с некоторым сомнением относиться к разговорам о неудачах мятежников. Полковник Уэлмир принадлежал к числу тех, кто особенно изощрялся в остроумии по поводу злополучных американцев, и со временем девушка уже слушала его разглагольствования с большим недоверием, а порой и с возмущением.
Однажды в знойный душный день Сара и полковник Уэлмир сидели на диване в гостиной и, переглядываясь, вели обычный легкий разговор; Френсис вышивала в пяльцах в другом конце комнаты.
— Как будет весело, мисс Уортон, когда в город войдет армия генерала Бергойна! — вдруг воскликнул полковник.
— О, как это будет чудесно! — беззаботно подхватила Сара. — Говорят, с офицерами едут их жены — очаровательные дамы. Вот когда повеселимся всласть!
Френсис откинула со лба пышные золотистые волосы, подняла глаза, заблестевшие при мысли о родине, и, лукаво смеясь, спросила:
— А вы уверены, что генералу Бергойну позволят войти в город?
— “Позволят”! — подхватил полковник. — А кто может ему помешать, моя милочка, мисс Фанни?
Френсис была как раз в том возрасте — уже не ребенок, но еще и не взрослая, — когда юные девушки особенно ревниво относятся к своему положению в обществе. Фамильярное обращение “моя милочка” покоробило ее, она впустила глаза, и ее щеки залил румянец.
— Генерал Старк взял немцев в плен , — вымолвила она, сжав губы. — Не сочтет ли и генерал Гейтс англичан слишком опасными, чтобы оставлять их на свободе?
— Но ведь то были немцы, как вы и сказали, — возразил полковник, раздосадованный, что ему приходится вступать в объяснения. — Немцы — всего лишь наемные Войска, когда же врагу придется иметь дело с английскими полками, конец будет совсем иной.
— Ну конечно, — вставила Сара, ничуть не разделяя недовольства полковника ее сестрой, но заранее радуясь победе англичан.
— Скажите, пожалуйста, полковник Уэлмир, — спросила Френсис, снова повеселев и подняв на него смеющиеся глаза, — лорд Перси, потерпевший поражение при Лексингтоне , не потомок ли героя старинной баллады “Чеви Чейз”?
— Мисс Фанни, да вы становитесь мятежницей! — сказал полковник, пытаясь за улыбкой скрыть свое раздражение. — То, что вы изволили назвать поражением при Лексингтоне, было лишь тактическим отступлением.., вроде…
— ..сражения на бегу… — прервала бойкая девушка, подчеркивая последние слова.
— Право же, молодая леди…
Но раздавшийся в соседней комнате смех не дал полковнику Уэлмиру договорить.
Порыв ветра распахнул двери в маленькую комнату, примыкавшую к гостиной, где беседовали сестры и полковник. У самого входа сидел красивый юноша; по его улыбке можно было видеть, что разговор доставил ему истинное удовольствие. Он тотчас поднялся и, держа шляпу в руках, вошел в гостиную. Это был высокий, стройный молодой человек со смуглым лицом; в его блестящих черных глазах еще таился смех, когда он поклонился дамам.
— Мистер Данвуди! — с удивлением воскликнула Сара. — А я и не знала, что вы здесь. Идите к нам, в этой комнате прохладнее.
— Благодарю вас, — ответил молодой человек, — но мне пора, я должен отыскать вашего брата. Генри оставил меня, как он выразился, в засаде и пообещал вернуться через час.
Не вдаваясь в дальнейшие объяснения, Данвуди вежливо поклонился девушкам, холодно, даже надменно кивнул головой полковнику и покинул гостиную. Френсис вышла за ним в переднюю и, густо покраснев, быстро проговорила:
— Но почему.., почему вы уходите, мистер Данвуди? Генри должен скоро вернуться.
Молодой человек взял ее за руку. Суровое выражение его лица сменилось восхищением, когда он произнес:
— Вы славно его отделали, моя дорогая кузиночка! Никогда, никогда не забывайте свою родину! Помните: вы не только внучка англичанина, но и внучка Пейтона.
— О, — со смехом отозвалась Френсис, — это не так-то легко забыть — ведь тетя Дженнет постоянно читает нам лекции по генеалогии!.. Но почему вы уходите?
— Я уезжаю в Виргинию, и у меня много дел. — Он пожал ей руку, оглянулся и уже у самой двери добавил:
— Будьте верны своей стране — будьте американкой.
Пылкая девушка послала ушедшему воздушный поцелуй и, прижав красивые руки к горящим щекам, побежала к себе в комнату, чтобы скрыть свое смущение.
Явная насмешка, прозвучавшая в словах Френсис, и плохо скрываемое презрение молодого человека поставили полковника Уэлмира в неловкое положение; однако, не желая показывать при девушке, в которую был влюблен, что он придает значение таким пустякам, Уэлмир высокомерно проронил после ухода Данвуди:
— Весьма дерзкий юноша для человека его круга — ведь это приказчик, присланный из лавки с покупками?
Мысль о том, что изящного Пейтона Данвуди можно принять за приказчика, и в голову не могла прийти Саре, и она с удивлением взглянула на Уэлмира. Меж тем полковник продолжал:
— Этот мистер Дан… Дан…
— Данвуди! Что вы.., он родственник моей тети! — воскликнула Сара. — И близкий друг моего брата; они вместе учились ” расстались только в Англии, когда брат записался в армию, а он поступил во французскую военную академию.
— Вот уж, наверное, его родители зря выбросили деньги! — заметил полковник с досадой, которую ему не удалось скрыть.
— Будем надеяться, что зря, — с улыбкой сказала Сара, — говорят, он собирается вступить в армию мятежников. Он прибыл сюда на французском корабле, и его" недавно перевели в другой полк; быть может, вы скоро с ним встретитесь с оружием в руках.
— Ну что ж, пусть… Желаю Вашингтону побольше таких героев. — И полковник перевел разговор на более приятную тему — о Саре и о себе самом.
Спустя несколько недель после этой сцены армия Бергойна сдала оружие. Мистер Уортон уже начал сомневаться в победе англичан; желая снискать расположение американцев и доставить радость себе, он вызвал дочерей из Нью-Йорка. Мисс Пейтон согласилась поехать с ними. С той поры и до событий, с которых мы начали наше повествование, они жили все вместе.
Генри Уортон шел с главной армией всюду, куда бы она ни направлялась. Раза два под охраной сильных отрядов, действовавших вблизи усадьбы “Белые акации”, он тайно и ненадолго навестил своих родных. Прошел год с тех пор, как он виделся с ними, и вот порывистый молодой человек, преобразившись вышеописанным образом, явился к отцу как раз в тот вечер, когда в коттедже нашел приют незнакомый и даже внушающий недоверие человек, — хотя теперь у них в доме чужие бывали очень редко.
— Так вы думаете, что он ничего не заподозрил? — взволнованно спросил капитан, после того как Цезарь высказал свое мнение о скиннерах.
— Как он мог заподозрить что-нибудь, если даже сестры и отец тебя не узнали! — воскликнула Сара.
— В его поведении есть что-то загадочное; сторонний, наблюдатель не вглядывается в людей с таким вниманием, — задумчиво продолжал молодой Уортон, — и лицо его кажется мне знакомым. Казнь Андре взбудоражила обе стороны. Сэр Генри грозит отомстить за его смерть, а Вашингтон непреклонен, словно покорил полмира. Попадись я, на свою беду, в руки мятежников, они не преминут воспользоваться этим в своих интересах.
— Но, сын мой, — в тревоге вскричал отец, — ведь ты же не шпион, ты не находишься в расположении мятежников., американцев, я хотел сказать.., здесь нечего выведывать!
— Я в этом не уверен, — пробормотал молодой человек. — Когда я шел переодетый, я заметил, что их пикеты продвинулись к югу до Уайт-Плейнс. Правда, у меня безобидная цель, но как это доказать? Мой приход сюда могут истолковать как маскировку, за которой скрываются тайные намерения. Вспомните, отец, как обошлись с вами в прошлом году, когда вы послали мне провизию на зиму.
— Тут постарались мои милые соседи, — сказал мистер Уортон, — они надеялись, что мое поместье конфискуют и они по дешевке скупят хорошие земли. Впрочем, Пейтон Данвуди быстро добился нашего освобождения — нас не продержали и месяца.
— Нас? — удивленно повторил Генри. — Разве сестры тоже были арестованы? Ты не писала мне об этом, Фанни.
— Кажется, — вспыхнув, сказала Френсис, — я упоминала, как с нами был добр наш старый друг майор Данвуди; ведь благодаря ему освободили папу.
— Это верно. Но скажи, ты тоже была в лагере мятежников?
— Да, была, — с теплотой сказал мистер Уортон,. — Фанни не хотела отпускать меня одного. Дженнет и Сара остались присматривать за усадьбой, а эта девочка была моим товарищем по плену.
— И Фанни вернулась оттуда еще большей бунтаркой, чем раньше, — с негодованием воскликнула Сара, — хотя” казалось бы, муки отца должны были излечить ее от этих причуд!
— Ну, что скажешь в свое оправдание, моя красавица сестренка? — весело спросил Генри. — Не научил ли тебя Пейтон ненавидеть нашего короля больше, чем он сам его ненавидит?
— Никого Данвуди не ненавидит! -. — выпалила Френсис и, смущенная своей горячностью, тут же добавила:
— А тебя он любит, Генри, он не раз говорил мне об этом.
Молодой человек с нежной улыбкой потрепал сестру по щеке и шепотом спросил:
— А говорил он тебе, что любит мою сестренку Фанни?
— Глупости! — воскликнула Френсис и принялась хлопотать около стола, с которого под ее наблюдением быстро убрали остатки ужина.

Глава 3

Осенний ветер, холодом повеяв,
Сорвал последнюю листву с деревьев,
И медленно над Ловманским холмом

1 Следующая страница


Шпион, или Повесть о нейтральной территории 2

Плывет луна в безмолвии ночном.
Покинув шумный город, в путь далекий
Отправился разносчик одинокий.
Уилсон
Буря, которую восточный ветер несет в горы, откуда берет начало Гудзон, редко длится меньше двух дней. Когда на следующее утро обитатели коттеджа “Белые акации” собрались к первому завтраку, они увидели, что дождь бьет по стеклам чуть ли не горизонтальными струями; конечно, никому и в голову не могла прийти мысль выставить за дверь в такое ненастье не только человека, но даже животное. Мистер Харпер появился последним; посмотрев в окно, он извинился перед мистером Уортоном, что вынужден из-за непогоды еще некоторое время злоупотреблять его гостеприимством. Казалось, ответ прозвучал столь же любезно, как и извинение, но чувствовалось, что гость примирился с необходимостью, в то время как хозяин дома был явно смущен. Подчиняясь воле отца, Генри Уортон неохотно, даже с отвращением снова изменил свой облик. Он ответил на приветствие незнакомца, который поклонился ему и всем членам семьи, но в разговор ни тот, ни другой не вступали. Правда, Френсис почудилось, что по лицу гостя пробежала улыбка, когда он, войдя в комнату, увидел Генри; но улыбка мелькнула лишь в глазах, лицо же сохранило выражение добродушия и сосредоточенности, свойственное мистеру Харперу и редко его покидавшее. Любящая сестра с тревогой посмотрела на брата, потом она взглянула на незнакомца и встретилась с ним глазами в ту минуту, когда он с подчеркнутым вниманием оказывал ей одну из обычных мелких услуг, принятых за столом. Затрепетавшее сердце девушки стало биться спокойно, насколько это возможно при молодости, цветущем здоровье и жизнерадостности. Все уже сидели за столом, когда в комнату вошел Цезарь; молча положив перед хозяином небольшой пакет, он скромно остановился за его стулом и оперся рукой о спинку, прислушиваясь к разговору.
— Что это такое, Цезарь? — спросил мистер Уортон, поворачивая пакет и с некоторым подозрением рассматривая его.
— Табак, сэр. Гарви Бёрч вернулся и привез вам немножко хорошего табаку из Нью-Йорка.
— Гарви Бёрч! — опасливо произнес мистер Уортон и украдкой взглянул на незнакомца. — Разве я поручал ему купить мне табаку? Ну, уж если привез, надо уплатить ему за труды.
Когда заговорил негр, мистер Харпер на мгновение прервал свою молчаливую трапезу; он медленно перевел взгляд со слуги на хозяина и снова углубился в себя.
Известие, которое сообщил слуга, очень обрадовало Сару Уортон. Она стремительно встала из-за стола и приказала впустить Бёрча, однако сразу одумалась и, посмотрев на гостя виноватым взглядом, добавила:
— Конечно, если мистер Харпер не возражает против этого.
Ласковое, доброе выражение лица незнакомца, который молча кивнул головой, было красноречивее самых длинных фраз, и молодая леди, проникшись к нему доверием, спокойно повторила свое приказание.
В глубоких оконных нишах стояли стулья с резными спинками, а великолепные шторы из узорчатой шелковой ткани, украшавшие прежде окна гостиной в доме на Куин-стрит , создавали ту невыразимую атмосферу уюта, которая заставляет с удовольствием думать о приближении зимы. В одну из этих ниш метнулся капитан Уортон и, чтобы спрятаться от посторонних глаз, задернул за собою шторы; его младшая сестра с неожиданной для ее живого нрава сдержанностью, молча вошла в другую нишу.
Гарви Бёрч начал торговать вразнос еще с юности — во всяком случае, он часто говорил об этом, — а ловкость, с какой он сбывал своп товары, подтверждала его слова. Он был уроженец одной из восточных колоний; его отец выделялся своим умственным развитием, и это давало соседям основание полагать, что у себя на родине Бёрчи знавали лучшие дни. Однако Гарви ничем не отличался от местных простолюдинов, разве только своей сообразительностью, а также тем, что его действия были всегда окутаны какой-то тайной. Отец с сыном пришли в долину лет десять назад, купили тот убогий домик, в котором мистер Харпер тщетно пытался найти пристанище, и зажили, тихо и мирно, не заводя знакомств и не привлекая к себе внимания. Пока ему позволяли возраст и здоровье, отец обрабатывал небольшой участок земли при доме; сын же усердно занимался мелочной торговлей. Скромность и добропорядочность со временем заслужили им такое уважение во всей округе, что одна девица лет тридцати пяти, отбросив свойственные женщинам предрассудки, согласилась взять на себя заботу об их домашнем хозяйстве. Румянец давным-давно поблек на щеках Кэти Хейнс; она видела, что все ее знакомые — мужчины и женщины — соединились в союзы, столь желанные ее полу, но сама почти потеряла надежду на замужество; однако в семью Бёрчей она вошла не без тайного умысла. Нужда — жестокий властелин, и за неимением лучшей компаньонки отец и сын были вынуждены принять услуги Кэти; впрочем, она обладала качествами, благодаря которым стала вполне сносной домоправительницей. Она была чистоплотна, трудолюбива и честна; зато отличалась болтливостью, себялюбием, была суеверна и невыносимо любопытна. Прослужив у Бёрчей около пяти лет, она с торжеством говорила, что услышала — вернее, подслушала — так много, что знает, какая жестокая участь постигла ее хозяев до переселения в Вест-Честер. Если бы у Кэти был хоть небольшой дар предвидения, она могла бы предсказать и то, что ожидало их в дальнейшем. Из тайных разговоров отца и сына она узнала, что пожар превратил их в бедняков и что из некогда многочисленной семьи остались в живых только они двое. Голос старика дрожал, когда он вспоминал об этом несчастье, тронувшем даже сердце Кэти. Но нет в мире преград для низменного любопытства, и она продолжала интересоваться чужими делами, пока Гарви не пригрозил ей, что возьмет на ее место женщину помоложе; услышав это грозное предостережение, Кэти поняла, что есть границы, которые не следует преступать. С той поры домоправительница благоразумно сдерживала свое любопытство, и, хотя она никогда не упускала возможности подслушать, запасы ее сведений пополнялись очень туго. Тем не менее ей удалось выяснить кое-что, представлявшее для нее немалый интерес, и тогда, руководимая двумя побуждениями — любовью и алчностью, — она поставила перед собой определенную цель, устремив всю свою энергию на то, чтобы ее добиться, Порой глубокой ночью Гарви тихонько подбирался к очагу в комнате, служившей Бёрчам гостиной и кухней. Тут-то Кэти и выследила своего хозяина; воспользовавшись его отсутствием и тем, что старик был чем-то занят, она вытащила из-под очага один кирпич и наткнулась на чугунок с блестящим металлом, способным смягчить самое черствое сердце. Кэти незаметно положила кирпич на место и уже больше никогда не отваживалась на такой неосторожный поступок. Однако с той минуты сердце девы укротилось, и Гарви не понял, в чем его счастье, только потому, что не был наблюдателен.
Война не препятствовала разносчику заниматься своим делом; нормальная торговля в графстве прекратилась, но это было ему на руку, и, казалось, он только и думал, что о барышах. Год или два он без помех продавал свои товары, и его доходы росли; между тем какие-то темные слухи набросили на него тень, и гражданские власти сочли необходимым покороче познакомиться с его образом жизни. Разносчик не раз попадал под стражу, но ненадолго и довольно легко ускользал от блюстителей гражданских законов; военные же власти преследовали его более настойчиво. И все-таки Гарви Бёрч не сдался, хотя и вынужден был соблюдать величайшую осторожность, особенно когда находился неподалеку от северных границ страны, ели, иными словами, поблизости от американских войск. Он уже не так часто бывал в “Белых акациях”, а в своем жилище появлялся столь редко, что раздосадованная Кэти, как мы уже рассказывали, не вытерпела и излила душу незнакомцу. Казалось, ничто не могло помешать этому неутомимому человеку заниматься своим ремеслом. Вот и сейчас, рассчитывая сбыть кое-какой товар, имевший спрос только в самых богатых домах Вест-Честера, он решился в свирепую бурю пройти полмили, отделявшие его дом от усадьбы мистера Уортона.
Получив приказание своей молодой госпожи. Цезарь вышел и через несколько минут вернулся вместе с тем, о ком только что шла речь. Разносчик был выше среднего роста, худощав, но широк в кости и с крепкими мускулами. При первом взгляде на него всякий удивился бы, что он выдерживает на спине тяжесть своей громоздкой ноши; однако Бёрч сбросил ее с удивительным проворством и с такой легкостью, словно в тюке был пух. Глаза у Бёрча были серые, ввалившиеся и беспокойные; в тот краткий миг, когда они останавливались на лице человека, с которым он разговаривал, казалось, что они пронизывают того насквозь.
Впрочем, в его глазах можно было прочесть два разных выражения, говорящих о его характере. Когда Гарви Бёрч сбывал свои товары, его лицо становилось живым и умным, а взгляд на редкость проницательным, но стоило перевести разговор на обыденные житейские темы, как глаза Гарви делались беспокойными и рассеянными. Если же речь заходила о революции и об Америке, он весь преображался. Он долго слушал молча, потом прерывал молчание какой-нибудь незначительной или шутливой репликой, что казалось наигранным, ибо противоречило тому, как он вел себя прежде. Но о войне, как и о своем отце, Гарви говорил только тогда, когда не мог от этого уклониться. Поверхностный наблюдатель счел бы, что главное место в его душе занимает жажда наживы, и, если вспомнить все, что мы знаем о нем, трудно представить себе более неподходящий объект для замыслов Кэти Хейнс.
Войдя в комнату, разносчик сбросил на пол свою ношу — теперь тюк достигал ему почти до плеч — и с подобающей вежливостью приветствовал семью мистера Уортона. Мистеру Харперу од молча отвесил поклон, не поднимая глаз от ковра, — капитана Уортона скрывала задернутая штора. Сара, поспешно поздоровавшись, устремила все свое внимание на тюк и несколько минут вместе с Бёрчем молча вытаскивала из него всевозможные предметы. Вскоре стол, стулья и пол были завалены кусками шелка, крепа, перчатками, кисеей и разными разностями, которые обычно продает бродячий торговец. Цезарь был занят тем, что придерживай края тюка, когда из него извлекали товары; иногда он помогал своей госпоже, обращая ее внимание на какую-нибудь роскошную ткань, благодаря своей пестрой расцветке казавшуюся ему особенно красивой. Наконец, отобрав несколько вещей и сторговавшись с разносчиком, Сара весело промолвила:
— Что же, Гарви, вы не рассказали нам никаких новостей? Наверное, лорд Корнваллис опять разбил мятежников?
Разносчик, видимо, не расслышал вопроса. Склонившись над тюком, он достал восхитительные тонкие кружева и предложил молодой леди полюбоваться ими. Мисс Пейтон уронила чашку, которую она мыла; хорошенькое личико Френсис высунулось из-за шторы, откуда раньше был виден только один веселый глазок, и щеки ее запылали такими красками, которые могли бы посрамить яркую шелковую ткань, ревниво скрывавшую фигурку девушки.
Тетка перестала мыть посуду, а Бёрч скоро сбыл изрядную часть своего дорогого товара. Сара и Дженнет так восторгались кружевами, что Френсис не выдержала и тихонько выскользнула из ниши. Тут Сара с ликованием в голосе повторила свой вопрос; впрочем, ее радость была вызвана скорее удовольствием от удачной покупки, чем патриотическими чувствами. Младшая сестра снова села к окну и принялась изучать облака; между тем разносчик, видя, что от него ждут ответа, не спеша сказал:
— В долине поговаривают, будто Тарльтон разбил генерала Самтера на Тайгер-Ривер .
Капитан Уортон невольно отодвинул штору и выставил голову, а Френсис, слушавшая разговор затаив дыхание, заметила, как мистер Харпер оторвал свои спокойные глаза от книги, которую он, казалось, читал, и посмотрел на Бёрча; выражение его лица выдавало, что он слушает с пристальным вниманием.
— Вот как! — торжествующе воскликнула Сара. — Самтер… Самтер… Кто он? Я и булавки не куплю, попа вы не расскажете все новости, — смеясь, продолжала она и бросила на стул кисею, которую только что разглядывала.
Несколько мгновений разносчик колебался; он взглянул на мистера Харпера, все еще сосредоточенно смотревшего на него, и его поведение вдруг резко изменилось. Бёрч подошел к камину и без всякого сожаления к начищенной до блеска решетке выплюнул на нее солидную порцию виргинского табака, после чего вернулся к своим товарам.
— Он живет где-то на Юге, среди негров, — отрывисто сказал разносчик.
— Он такой же негр, как и вы, мистер Бер!?, — язвительно прервал ею Цезарь и в раздражении выпустил из рук края тюка.
— Ладно, ладно, Цезарь, нам теперь не до этого, — успокаивающе проговорила Сара, которой не терпелось услышать еще какие-нибудь новости.
— Черный человек не хуже белого, мисс Салли, если он хорошо себя ведет, — обиженно заметил слуга.
— А часто и гораздо лучше, — согласилась с ним госпожа. — Но скажите же, Гарви, кто он такой, этот мистер Самтер?
Легкая тень недовольства мелькнула на лице разносчика, но быстро исчезла, и он спокойно продолжал, будто раздосадованный негр и не прерывал разговора.
— Как я уже говорил, он живет на Юге, среди цветных (Цезарь тем временем снова взялся за тюк), и недавно между ним и полковником Тарльтоном произошло столкновение.
— И, конечно, полковник его разбил! — убежденно воскликнула Сара.
— Так говорят в войсках, стоящих в Моризании.
— А что говорите вы? — тихим голосом отважился спросить мистер Уортон.
— Я только повторяю то, что слышал, — ответил Бёрч и подал Саре штуку материи.
Девушка молча отбросила ее, очевидно решив узнать все подробности, прежде чем купить еще что-нибудь.
— Однако на равнинах толкуют, — продолжал разносчик, снова обводя глазами комнату и на мгновение останавливая взгляд на мистере Харпере, — что ранен был только Самтер и еще один или двое, а весь отряд регулярных войск расколошматили ополченцы, засевшие в бревенчатом сарае.
— Это маловероятно, — презрительно сказала Сара. — Впрочем, не сомневаюсь, что мятежники прячутся за бревнами.
— По-моему, разумнее заслониться от пуль бревном, чем заслонить собой бревно, — невозмутимо отпарировал Бёрч и снова подал Саре штуку щелка.
Мистер Харпер спокойна опустил глаза на книгу, которую держал в руках, а Френсис поднялась со стула и, улыбаясь, обратилась к разносчику таким приветливым тоном, какого он никогда прежде от нее не слышал:
— Нет ли у вас еще кружев, мистер Бёрч?
Кружева были немедленно извлечены из тюка, в Френсис тоже стала покупательницей. Она велела подать торговцу стакан вина; Бёрч с благодарностью осушил его за здоровье дам и хозяина коттеджа.
— Значит, полагают, что полковник Тарльтон разбил генерала Самтера? — спросил мистер Уортон, делая вид, будто склеивает чашку, разбитую его свояченицей в пылу возбуждения.
— Кажется, так считают б Моризании, — ответил Бёрч.
— А еще какие новости, дружище? — спросил молодой Уортон, снова выглядывая из-за шторы.
— Вы слышали, что майора Андре повесили? Капитан Уортон вздрогнул и, обменявшись весьма многозначительным взглядом с разносчиком, с деланным равнодушием сказал:
— Это произошло, видимо, несколько недель назад.
— А что, казнь наделала много шума? — спросил хозяин дома.
— Люди всякое болтают, сами знаете, сэр.
— А не ожидается ли в долине передвижения войск, опасного для путешественников, друг мой? — задал вопрос мистер Харпер и пристально посмотрел на Бёрча.
Несколько пачек лент выпало из рук разносчика; его лицо вдруг утратило свое напряженное выражение, и, глубоко задумавшись, он медленно ответил:
— Регулярная кавалерия выступила некоторое время назад, а когда я проходил мимо казармы де Ланей , я видел, что солдаты чистили оружие; неудивительно, если они вскорости и двинутся, ведь виргинская кавалерия уже находится на юге Вест-Честера.
— А много у них солдат? — спросил мистер Уортон в тревоге, бросив возиться с чашкой.
— Я не считал.
Одна лишь Френсис заметила, как изменилось лицо Бёрча, а повернувшись к мистеру Харперу, увидела, что тот опять молча уткнулся в книгу. Френсис подняла ленты, положила их на место и нагнулась над товарами; пышные локоны заслонили ее лицо, вспыхнувшее румянцем, покрывшим даже шею.
— А я думала, что конница южан направилась к Делавару, — сказала она.
— Может, оно и так, — отозвался Бёрч, — я проходил мимо войск на расстоянии.
Между тем Цезарь выбрал себе кусок ситца с ярко-желтыми и красными полосами на белом фоне; полюбовавшись несколько минут материей, он со вздохом положил ее обратно, воскликнув:
— Очень красивый ситец!
— Верно, — сказала Сара. — Хорошее платье вышло бы для твоей жены, Цезарь.
— Да, мисс Салли! — вскрикнул восхищенный слуга. — У старой Дины сердце запрыгало бы от радости — очень хороший ситец.
— В таком платье Дина будет совсем как радуга, — добродушно вставил разносчик.
Цезарь жадными глазами смотрел на свою молодую госпожу, пока она не спросила у Гарви, сколько он хочет за ситец.
— Смотря с кого, — ответил разносчик.
— Сколько? — повторила удивленная Сара.
— Судя по тому, кто покупатель; для моей приятельницы Дины отдам за четыре шиллинга.
— Это слишком дорого, — сказала Сара, выбирая что-то еще для себя.
— Огромная цена за простой ситец, мистер Бёрч! — проворчал Цезарь, снова выронив края тюка.
— Тогда, скажем, три, если вам это больше нравится, — продолжал разносчик.
— Конечно, нравится больше, — с довольной улыбкой проговорил Цезарь и опять раскрыл тюк. — Мисс Салли нравится три шиллинга, если она дает, и четыре — если получает.
Торг был тут же заключен, но, когда ситец измерили, оказалось, что до десяти ярдов, нужных на рост Дины, немного недостает. Впрочем, опытный торговец ловко вытянул материю до желаемой длины, да еще добавил яркую ленту в тон, и Цезарь поспешил уйти, чтобы порадовать обновкой свою почтенную подругу.
Во время легкой суматохи, вызванной завершением сделки, капитан Уортон отважился снова отодвинуть штору и теперь, стоя у всех на виду, спросил у разносчика, начавшего собирать свои товары, когда тот вышел из города.
— На рассвете, — последовал ответ.
— Так поздно? — изумился капитан, но тотчас спохватился и продолжал уже более спокойно:
— И вам удалось в такой поздний час пройти мимо пикетчиков?
— Удалось, — коротко ответил Бёрч.
— Наверное, Гарви, вас теперь знают многие офицеры британской армии, — многозначительно улыбаясь, сказала Сара.
— Кое-кого из них и я знаю в лицо, — заметил Бёрч и, обводя комнату глазами, посмотрел на капитана Уортона, потом на миг задержал взгляд на лице мистера Харпера.
Мистер Уортон напряженно вслушивался в разговор; он совсем забыл о своем напускном равнодушии и так волновался, что раздавил куски чашки, которую столь усердно старался склеить. Когда разносчик затягивал на своем тюке последний узел, мистер Уортон вдруг спросил:
— Неужели враг снова начнет нас беспокоить?
— Кого вы называете врагом? — спросил разносчик и, выпрямившись, в упор посмотрел на мистера Уортона, который смутился и тут же опустил глаза.
— Всякого, кто нарушает наш покой, — вставила мисс Пейтон, заметив, что мистер Уортон не знает, что ответить. — Ну, а королевские войска уже двинулись с Юга?
— Весьма вероятно, что скоро двинутся, — ответил Бёрч, подняв с пола свой тюк и собираясь уходить.
— А континентальные войска, — тихим голосом продолжала мисс Лейтон, — скажите, континентальные войска находятся здесь, в Вест-Честере?
Гарви хотел сказать что-то в ответ, но открылась дверь, в появился Цезарь вместе со своей восхищенной супругой.
Короткие курчавые волосы Цезаря поседели с годами, и это придавало ему, особенно Почтенный вид. Долгое и усердное применение гребенки выпрямило кудряшки надо лбом, и теперь его волосы стояли стоймя, как щетина, прибавляя ему? добрых два дюйма роста. Его черная, в молодости лоснистая кожа потеряла блеск и стала темно-коричневой. Глаза, расставленные чересчур широко, были невелики и светились добротой, и лишь изредка, когда он чувствовал себя обиженным, их выражение менялось; впрочем, сейчас они, казалось, плясали от восторга. Нос Цезаря в избытке обладал всеми необходимыми для обоняния свойствами, при этом с редкой скромностью не выпячивался вперед; ноздри были весьма объемисты, однако они не вытеснили щек. Непомерно велик был и рот, но двойной ряд жемчужных зубов примирял с этим недостатком. Цезарь был малого роста, мы сказали бы — он был квадратный, если бы углы и линия его фигуры отличались хоть какой-нибудь геометрической симметрией. Руки у него были длинные и мускулистые, с жилистыми кистями, серовато-черного цвета на тыльной стороне и линяло-розового на ладонях. Но пуще всего разгулялась природа, проявив свой капризный нрав, когда создавала его ноги. Тут уж она и вовсе безрассудно извела материал. Икры находились не сзади и не спереди, а скорее сбоку и слишком высоко, так что казалось непонятным, как у него сгибаются колени. Если считать, что ступни — это фундамент, на котором покоится туловище, то на них Цезарь не имел причин сетовать; впрочем, они были повернуты к центру, и порой могло показаться, что их обладатель ходит задом наперед. Но какие бы недостатки ни обнаружил в его телосложении скульптор, сердце Цезаря Томпсона помещалось на своем месте, и мы не сомневаемся, что размеры его были такими, как это положено.
В сопровождении своей верной спутницы жизни Цезарь подошел к Саре и поблагодарил ее. Сара добродушно выслушала его, похвалила вкус мужа и заметила, что жене, наверное, материя пойдет. Френсис, лицо котором сияло не меньшим удовольствием, чем улыбающиеся физиономии Цезаря и его жены, предложила сама сшить Дине платье из этого чудесного ситца. Предложение было почтительно и с признательностью принято.
Разносчик ушел, а следом за ним — и Цезарь со своей супругой, но, закрывая дверь, негр не отказал себе в удовольствии произнести благодарственный монолог:
— Добрая маленькая леди, мисс Фанни.., заботится о своем отце.., и хочет шить платье для старой Дины…
Неизвестно, что еще сказал Цезарь в порыве чувств ибо он отошел на порядочное расстояние, и, хотя звук его голоса еще доносился, слов уже нельзя было разобрать Мистер Харпер уронил книгу, с мягкой улыбкой наблюдая эту сцену, и Френсис восхитило его лицо, с которого глубокая задумчивость и озабоченность не могли согнать выражения доброты, этого лучшего свойства человеческой души.

Глава 4

"Лицо таинственного лорда.
Его манеры, облик гордый,
Его осанка и движенья -
Все вызывало восхищенье;
Он был высокий и прямой.
Как грозный замок боевой,
И сколько мужества и силы
Его спокойствие хранило!
Когда случается беда,
Находят ч него всегда
Поддержку, помощь и совет,
И хуже наказанья нет,
Чем заслужить его презренье”
Принцесса крикнула в волненье:
"Довольно! Это наш герой,
Шотландец с пламенной душой!”
Вальтер Скотт
После ухода разносчика все долго молчали. Мистер Уортон услышал достаточно, чтобы его беспокойство еще усилилось, а опасения за сына ничуть не уменьшились. Мистер Харпер невозмутимо сидел на своем месте, а молодой капитан про себя желал ему провалиться в тартарары: мисс Пейтон спокойно убирала со стола, — всегда слабодушная, она теперь испытывала особенное удовольствие от сознания, что ей досталась немалая толика кружев; Сара аккуратно складывала свои обновки, а Френсис с полным пренебрежением к собственным покупкам заботливо помогала ей, как вдруг незнакомец прервал тишину;
— Я хотел сказать, что если капитан Уортон сохраняет свой маскарад из-за меня, то он напрасно тревожится. Будь у меня даже какие-нибудь причины выдать его, я все равно не смог бы этого сделать при нынешних обстоятельствах?
Младшая сестра, побледнев, в изумлении упала на стул, мисс Пейтон опустила поднос с чайным сервизом, который она в эту минуту сняла со стола, а потрясенная Сара словно онемела, позабыв о покупках, лежавших у нее на коленях. Мистер Уортон оцепенел; капитан на мгновение растерялся от неожиданности, потом выбежал на середину комнаты и, сорвав с себя принадлежности своего маскарадного костюма, воскликнул:
— Я верю вам всей душой, довольно играть эту утомительную комедию! Но я все-таки не понимаю, как вам удалось узнать, кто я.
— Право, же, вы куда красивее в своем собственном лице, капитан Уортон, — с легкой улыбкой сказал гость. — Я советовал бы вам никогда не пытаться его изменять. Уж одно это, — и он показал на висевший над камином портрет английского офицера в мундире, — выдало бы вас, а у меня были еще и другие основания для догадок.
— Я льстил себя надеждой, — смеясь, отозвался молодой Уортон, — что на полотне я красивее, чем в этом наряде. Однако вы тонкий наблюдатель, сэр.
— Необходимость сделала меня таким, — сказал мистер Харпер, поднимаясь с места.
У двери его догнала Френсис. Взяв его руку в своп и залившись ярким румянцем, она горячо сказала:
— Вы не можете.., вы не выдадите моего брата! На миг мистер Харпер остановился, молча любуясь прелестной девушкой, потом прижал ее руки к своей груди и торжественно ответил:
— Не могу и не выдам. — Он ласково положил ей руку на голову и добавил:
— Если благословение чужого человека может принести вам благо, примите его.
Мистер Харпер повернулся и, низко поклонившись, вышел из комнаты с деликатностью, вполне оцененной теми, кого он успокоил.
Прямодушие и серьезность незнакомца произвели глубокое впечатление на все семейство, а его слова доставил” всем, кроме отца, большое облегчение. Вскоре принесли одежду капитана, которую вместе с другими вещами доставили из города; молодой человек, освободившись от стеснявшей его маскировки, смог наконец предаться радостям встречи со своими близкими, ради которых он подвергал себя такой большой опасности.
Мистер Уортон ушел к себе заниматься своими обычными делами; с Генри остались одни дамы, в началась увлекательная беседа на темы, особенно для них приятные. Даже мисс Пейтон заразилась весельем своих юных родственников, и в течение часа все наслаждались непринужденным разговором, ни разу не вспомнив о том, что им, быть может, грозит опасность. Вскоре они стали вспоминать город и знакомых; мисс Пейтон, никогда не забывавшая приятных часов, проведенных в Нью-Йорке, спросила Генри об их старом приятеле, полковнике Уэлмире.
— О! — весело воскликнул молодой капитан. — Он по-прежнему в городе и, как всегда, красив и галантен.
Редкая женщина не покраснела бы, услышав имя человека, в которого если еще и не была влюблена, то готова была влюбиться, и к тому же предназначенного ей досужей молвой. Именно это случилось с Сарой; она потупяла глаза с улыбкой, которая вместе с румянцем, покрывшим ее щеки, сделала ее лицо еще прелестнее.
Капитан Уортон, не замечая смущения сестры, продолжал:
— Порой он грустит, и мы уверяем его, что “то признак любви.
Сара подняла глаза на брата, потом посмотрела на тетку, наконец встретилась взглядом с Френвис, и га, добродушно имеясь, сказала:
— Бедненький! Неужели он влюблен безнадежно?
— Ну что ты, нет.., как можно! Старший сын богатого человека, такой красивый, притом полковник!
— Вот уж действительно великие достоинства, особенно последнее! — деланно засмеявшись, заметила Сара.
— Позволь тебе сказать, — серьезно отозвался Генри, — чин полковника вещь весьма приятная.
— К тому же полковник Уэлмир весьма приятный молодой человек, — добавила младшая сестра.
— Оставь, Френсис, — сказала Сара, — полковник Уэлмир никогда не был твоим любимцем;, он слишком предан королю, чтобы прийтись тебе по вкусу.
— А Генри разве не предан королю? — тотчас отпарировала Френсис.
— Полно, полно, — сказала мисс Пейтон, — никаких разногласий насчет полковника — он мой любимец.
— Фанни предпочитает майоров! — вскричал Генри, усаживая младшую сестру себе на колени.
— Глупости! т — возразила, покраснев, Френсис, стараясь вырваться из объятий смеющегося брата.
— Больше всего меня удивляет, — продолжал капитан, — что, добившись освобождения нашего отца, Пейтон не постарался задержать мою сестренку в лагере мятежников.
— Это могло бы угрожать его собственной свободе, — с лукавой улыбкой ответила девушка, садясь на прежнее место. — Ты ведь знаешь, что майор Данвуди борется за свободу.
— Свобода! — воскликнула Сара. — Хороша свобода, если вместо одного властителя выбирают пятьдесят!
— Право выбирать себе властителей уже и есть свобода.
— И порой дамы были бы не прочь пользоваться такой свободой, — сказал капитан.
— Прежде всего мы хотели бы иметь возможность выбрать того, кто нам по душе. Не правда ли, тетя Дженнет? — заметила Френсис.
— Ты обращаешься ко мне, — вздрогнув, проговорила мисс Пейтон. — Что я понимаю в таких вещах, дитя мое? Спроси кого-нибудь, кто в этом больше разбирается.
— Можно подумать, что вы никогда не были молоды! А рассказы о прелестной мисс Дженнет Пейтон?
— Вздор, все это вздор, моя дорогая, — сказала тетушка, силясь улыбнуться. — Глупо верить всему, что говорят.
— Вы называете это вздором! — с живостью откликнулся капитан. — Генерал Монтроз по сей день провозглашает тосты в честь мисс Пейтон — я сам это слышал всего лишь несколько недель назад за столом у сэра Генри.
— О Генри, ты такой же дерзкий, как твоя сестра! Хватит болтать глупости… Пойдемте, я покажу вам свои новые рукоделия, я осмелюсь сравнить их с товарами Бёрча.
Сестры и брат пошли вслед за тетушкой, довольные друг другом и всем миром. Когда они поднимались по ступенькам в комнатушку, где мисс Пейтон хранила всякие мелочи домашнего обихода, она все же улучила минуту и спросила племянника, не беспокоит ли генерала Монтроза подагра, как в былые дни их знакомства.

Предыдущая страница 2 Следующая страница


3 Джеймс Фенимор Купер

Горьким бывает разочарование, когда, став взрослыми, мы обнаруживаем, что даже самые любимые нами существа не лишены слабостей. Но, пока сердце юно и мысли о будущем не омрачены печальным опытом прошлого, наши чувства очень возвышенны; мы с радостью приписываем своим близким и друзьям достоинства, к которым сами стремимся, и добродетели, которые нас учили уважать. Доверчивость, с какой мы проникаемся уважением к людям, кажется присущей нашей натуре, а привязанность наша к родным полна “чистоты, так редко сохраняющейся в дальнейшие годы. До самого вечера семья мистера Уортона наслаждалась давно не испытанным счастьем; для юных Уортонов это было счастье нежной любви друг к другу, откровенных дружеских излияний.
Мистер Харпер появился лишь к обеду и, сославшись на какие-то занятия, ушел к себе в комнату, как только встали из-за стола. Несмотря на доверие, которое он завоевал, его уход всех обрадовал: ведь молодой капитан мог оставаться со своими родными не больше нескольких дней — причиной тому были короткий отпуск и опасение быть обнаруженным.
Впрочем, радость встречи вытеснила мысли о грозящей опасности. В течение дня мистер Уортон раза два высказывал сомнения насчет неизвестного гостя, беспокоясь, не выдаст ли тот каким-нибудь образом Генри; однако дети горячо возражали отцу; даже Сара, заодно с братом и сестрой, от всей души вступилась за незнакомца, заявив, что человек с такой наружностью не может оказаться неискренним.
— Наружность, дети мои, часто бывает обманчива, — заметил уныло отец. — Уж если люди, подобные майору Андре, пошли на обман, легкомысленно полагаться на добродетели человека, у которого, возможно, их гораздо меньше.
— Обман! — вскричал Генри. — Но вы забываете, отец, что майор Андре служил своему королю и обычаи войны оправдывают его поведение.
— А разве обычаи войны не оправдывают его казни? — тихим голосом спросила Френсис.
Она не хотела отступаться от того, что считала, делом своей родины, и в то же время не могла заглушить в себе сострадание к этому человеку.
— Ни в коем случае! — возразил капитан и, вскочив с места, принялся быстро ходить взад и вперед. — Френсис, ты меня поражаешь! Допустим, что мне суждено сейчас попасть в руки мятежников. Значит, по-твоему, будет справедливо меня казнить.., может быть, ты даже придешь в восторг от жестокости Вашингтона?
— Генри, — горестно сказала молодая девушка, бледнея и дрожа от волнения, — ты плохо знаешь мое сердце!
— Прости меня, сестренка, моя маленькая Фанни! — с раскаянием произнес юноша, прижав Френсис к груди и целуя ее лицо, залитое слезами.
— Я знаю, глупо обращать внимание на слова, сказанные в запальчивости, — подхватила Френсис, освобождаясь из рук брата и с улыбкой подняв на него свои еще влажные от слез глаза, — но очень горько слышать упреки от тех, кого мы любим, особенно.., когда думаешь.., когда уверена… — ее бледное лицо порозовело и, опустив взгляд на ковер, она тихим голосом произнесла:
— что упреки незаслуженны.
Мисс Пейтон встала, подсела к племяннице и, нежно взяв ее за руку, проговорила:
— Не надо так огорчаться. Твой брат очень вспыльчив, ты же знаешь сама, до чего несдержанны мальчишки.
— Если судить по тому, как я себя вел, можете добавить — и жестоки, — сказал капитан а сел рядом с Френсис с другой стороны. — Но смерть Андре всех нас необычайно волнует. Ты его не знала: он был олицетворением храбрости.., всяческих достоинств.., всего, что заслуживает уважения.
Френсис, чуть улыбнувшись, покачала головой, но ничего не ответила. Заметив тень недоверия на ее лице, Генри продолжал:
" — Ты сомневаешься, ты оправдываешь его казнь?
— Я не сомневаюсь в его добродетелях, — мягко сказала девушка, — и уверена, что он заслуживал лучшее участи, но я не могу сомневаться и в справедливости поступка Вашингтона. Я мало знаю обычаи войны и хотела бы знать еще меньше, однако разве могли бы американцы надеяться на успех в своей борьбе, если бы они подчинялись порядкам, с давних пор установленным лишь в интересах англичан?
— А к чему эта борьба? — с возмущением заметила Сара. — Они мятежники, и все их действия незаконны.
— Женщины словно зеркала — в них отражаются те, кто стоит перед ними, — добродушно вставил молодой капитан. — Во Френсис я вижу образ майора Данвуди, а в Саре…
— ..полковника Уэлмира, — со смехом, вся пунцовая, прервала младшая сестра. — Сознаюсь, своими убеждениями я обязана майору Данвуди.., не правда ли, тетя Дженнет?
— Кажется, это в самом деле его взгляды, дитя мое.
— Признаю себя виновной. А ты, Сара, еще не забыла глубокомысленных рассуждений полковника Уэлмира?
— Я никогда не забываю того, что справедливо, — отозвалась Сара, соперничая цветом лица с сестрой, и встала, словно ей было жарко у камина.
Днем не произошло больше никаких происшествий, но вечером Цезарь объявил, что в комнате мистера Харпера слышались какие-то приглушенные голоса. Незнакомца поместили во флигеле напротив, гостиной, где обычно собиралась семья мистера Уортона, и, чтобы уберечь своего молодого господина от опасности, Цезарь установил постоянное наблюдение за гостем. Известие взволновало все семейство, но, когда появился сам мистер Харпер, обращение которого, несмотря на его сдержанность, свидетельствовало о доброте и прямодушии, подозрения у всех, кроме мистера Уортона, скоро рассеялись. Его дети и свояченица решили, что Цезарь ошибся, и вечер прошел без новых тревог.
Назавтра в полдень, когда все сидели за чайным столом в гостиной, погода наконец изменилась. Легкое облако, висевшее совсем низко над вершинами холмов, с бешеной скоростью понеслось с запада на восток. Однако дождь продолжал яростно стучать в окна и небо на востоке оставалось темным и угрюмым. Френсис наблюдала за, разбушевавшейся стихией, с нетерпением молодости желая поскорее вырваться из томительного плена, как вдруг, словно по волшебству, все затихло. Свист ветра умолк, буря успокоилась. Подбежав к окну, девушка с радостью увидела яркий солнечный луч, озаривший соседний лес. Деревья пылали всем многообразием красок октябрьского убора, а на влажных листьях отражался ослепительный блеск американской осени. Обитатели дома тотчас вышли на южную террасу. Благоуханный воздух был мягок и живителен; на востоке над горизонтом в беспорядке громоздились страшные темные тучи, напоминая отступление разбитой армии. Низко над коттеджем с удивительной быстротой еще неслись на восток клочья тумана, а на, западе солнце уже прорвалось сквозь тучи и излучало свое прощальное сияние на открывшийся внизу пейзаж и на блестящую, вымытую дождем зелень. Такие явления можно наблюдать лишь под небом Америки. Они радуют тем более, чем неожиданнее контраст, когда, избавившись от непогоды, наслаждаешься мирным вечером и тихим воздухом, таким, какие бывают в самые мягкие июньские утра.
— Какая величественная картина! — произнес про себя мистер Харпер. — Как она великолепна, как прекрасна! Скорей бы настал такой же покой для моей сражающейся родины, и пусть такой же сияющий вечер завершит день ее страданий!
Только Френсис, стоявшая с ним рядом, слышала эти слова. Она с удивлением посмотрела на него. Мистер Харпер стоял с непокрытой головой, выпрямившись, устремив взор к небу. Глаза его утратили выражение спокойствия, которое, казалось, было его характерной чертой; теперь они светились восторгом, и легкий румянец окрасил его щеки.
"Такого человека нечего бояться, — подумала Френсис. — Только благородным натурам дано так сильно чувствовать”.
Раздумья маленького общества прервало неожиданное появление Бёрча; с первыми лучами солнца он поспешил к дому мистера Уортона. Гарви Бёрч шел быстрыми, крупными шагами, не разбирая луж, размахивая руками и выставив вперед голову — обычная походка бродячих торговцев.
— — Славный вечер, — начал он и поклонился, не поднимая глаз. — На редкость теплый и приятный для этого времени года.
Мистер Уортон согласился с его замечанием и участливо спросил, как здоровье отца. Некоторое время разносчик стоял в угрюмом молчании; но, когда вопрос повторили, он ответил, сдерживая дрожь в голосе:
— Отец быстро угасает. Старость и тяжкая жизнь делают свое дело.
Гарви отвернулся, пряча от всех лицо, но Френсис заметила влажный блеск его глаз и дрожащие губы; во второй раз он поднялся в ее мнении.
Долина, в которой была расположена усадьба мистера Уортона, тянулась с северо-запада на юго-восток; дом стоял на косогоре, на северо-западном крае долины. Благодаря тому, что местность за холмом на противоположной стороне круто спускалась к побережью, за вершинами отдаленного леса можно было увидеть Зунд . Море, так недавно яростно бившееся о берег, посветлело и катило длинные спокойные валы, а легкий ветерок, дувший с юго-запада, нежно касался их гребней, будто помогая утихомириться волнению. Теперь можно было разглядеть на воде какие-то темные точки, которые то поднимались, то опускались и исчезали за продолговатыми волнами. Никто, кроме разносчика, этого не заметил. Он сидел на террасе недалеко от мистера Харпера и, казалось, забыл о цели своего прихода. Как только его блуждающий взгляд остановился на этих темных точках, он с живостью вскочил и стал внимательно глядеть на море. Потом он перешел на другое место, с видимым беспокойством посмотрел на мистера Харпера и сказал, подчеркивая каждое слово:
— Регулярные части, должно быть, двинулись с юга.
— Почему вы так думаете? — нервно спросил капитан Уортон. — Дай бог, чтобы это было правдой: мне нужна охрана.
— Эти десять вельботов не шли бы так быстро, если бы их вел обычный экипаж.
— А может быть, — испуганно спросил мистер Уортон, — это.., это континентальные войска возвращаются с острова?
— Нет, похоже, что регулярные, — многозначительно ответил торговец.
— Похоже? — повторил капитан. — Да ведь видны только точки.
Гарви не отозвался? на это замечание; казалось, он обратился к самому себе, тихо проронив:
— Они вышли еще до бури.., эти два дня стояли у острова.., кавалерия тоже в пути.., близ нас скоро начнется сражение.
Произнося свой монолог, Бёрч с явным беспокойством поглядывал на мистера Харпера, но по лицу этого джентльмена нельзя было узнать, представляют ли для него слова Бёрча какой-либо интерес. Он стоял молча, любуясь пейзажем, и, казалось, радовался перемене погоды. Однако, как только разносчик договорил, мистер Харпер обратился к хозяину дома и сказал, что дела не позволяют ему больше откладывать свой отъезд, поэтому он воспользуется прекрасным вечером, чтобы еще до наступления ночи сделать несколько миль пути.
Мистер Уортон выразил сожаление, что им приходится так скоро расстаться, но не посмел задерживать своего приятного гостя и тут же отдал необходимые распоряжения.
Беспокойство разносчика возрастало без всякой видимой причины; он то и дело поглядывал на южную сторону долины, словно ожидал оттуда беды. Наконец появился Цезарь, ведя на поводу великолепного коня, которому предстояло увезти мистера Харпера. Разносчик услужливо помог подтянуть подпругу и привязать к седлу дорожный мешок и синий плащ путешественника.
Но вот приготовления закончились, и мистер Харпер стал прощаться. С Сарой и тетушкой Дженнет он расстался сердечно и просто. Когда же он подошел к Френсис, на лице его появилось выражение какого-то особенно нежного чувства. Глаза повторили благословение, которое недавно вымолвили губы. У девушки вспыхнули щеки и сильно забилось сердце. Хозяин дома и гость напоследок обменялись любезными фразами; капитану Уортону мистер Харпер приветливо протянул руку и внушительно сказал:
— Вы сделали рискованный шаг, который может иметь для вас очень неприятные последствия. Если это случится, я, возможно, смогу доказать свою благодарность вашей семье за доброту ко мне.
— Конечно, сэр, — в страхе за сына, позабыв о вежливости, вскрикнул мистер Уортон, — вы сохраните в тайне то, что узнали, находясь в моем домр!
Мистер Харпер быстро повернулся к старику; суровое выражение, появившееся на его лице, однако, сгладилось, он мягко ответил:
— Я не узнал в вашем доме ничего такого, чего не знал бы и раньше, однако теперь, когда мне известно, что ваш сын приехал, чтобы повидаться с близкими, он в большей безопасности, чем если бы я этого не знал.
Мистер Харпер поклонился семейству Уортон и, не сказав ничего разносчику, лишь коротко поблагодарил его за услуги, сел на коня, спокойно выехал через небольшие ворота и вскоре исчез за холмом, прикрывавшим долину с севера.
Разносчик следил взглядом за удаляющейся фигурой всадника, пока тот не скрылся из виду, потом облегченно вздохнул, словно избавившись от гнетущей тревоги. Все остальные молча размышляли о неизвестном госте и его неожиданном посещении, а мистер Уортон тем временем подошел к Бёрчу и сказал:
— Я ваш должник, Гарви, — я еще не заплатил за табак, который вы любезно привезли мне из города.
— Если он окажется хуже прежнего, — отозвался разносчик, устремив долгий взгляд туда, где исчез мистер Харпер, — то лишь потому, что теперь это редкий товар.
— Он мне очень нравится, — продолжал мистер Уортон, — но вы забыли назвать цену.
Выражение лица разносчика изменилось: глубокая озабоченность уступила место природной хитрости, и он ответил.
— Трудно сказать, какая ему теперь цена. Я полагаюсь на вашу щедрость.
Мистер Уортон достал из кармана пригоршню монет с изображением Карла III , зажал между большим и указательным пальцами три монеты и протянул их Бёрчу. Глаза разносчика засверкали, когда он увидел серебро; перекинув во рту с одной стороны на другую солидную порцию привезенного им товара, он невозмутимо протянул руку, и доллары с приятным звоном посыпались ему на ладонь. Однако разносчику мало было мимолетной музыки, прозвучавшей при их падении; он покружил каждую монету по каменной ступеньке террасы и только потом доверил их громадному замшевому кошельку, который так проворно исчез с глаз наблюдателей, что никто не мог бы сказать, в какой части одежды Бёрча он скрылся.
Успешно выполнив столь существенную часть своей задачи, разносчик поднялся со ступеньки и подошел к капитану Уортону; держа под руки своих сестер, капитан что-то рассказывал, а они с живейшим интересом слушали его. Пережитые волнения потребовали нового запаса табака, без которого Бёрч не мог обходиться, и, прежде чем приступить к менее важному делу, он отправил в рот еще одну порцию. Наконец он резко спросил:
— Капитан Уортон, вы уезжаю сегодня?
— Нет, — коротко ответил капитан, нежно посмотрев на своих очаровательных сестер. — Неужели вы хотели бы, мистер Бёрч, чтобы я так скоро покинул их, когда, быть может, мне никогда больше не придется радоваться их обществу?
— Брат! — воскликнула Френсис. — Жестоко так шутить!
— Я полагаю, капитан Уортон, — сдержанно продолжал разносчик, — что теперь, когда буря улеглась и скиннеры зашевелились, вам лучше сократить свое пребывание дома.
— О, — воскликнул английский офицер, — несколькими гинеями я в любое время откуплюсь от этих негодяев, если они мне встретятся! Нет, нет, мистер Бёрч, я останусь здесь до утра.
— Деньги не освободили майора Андре, — холодно сказал торговец.
Сестры в тревоге повернулись к брату, и старшая заметила — Лучше последуй совету Гарви. Право же, в этих делах нельзя пренебрегать его мнением.
— Конечно, — подхватила младшая, — если мистер Бёрч, как я думаю, помог тебе пробраться сюда, то ради твоей безопасности и ради нашего счастья послушайся его, дорогой Генри.
— Я пробрался сюда один и один сумею вернуться назад, — настаивал капитан. — Мы договорились только, что он достанет мне все необходимое для маскировки и скажет, когда будет свободен путь; однако в этом случае вы ошиблись, мистер Бёрч.
— Ошибся, — отозвался разносчик, насторожившись, — тем больше у вас оснований вернуться нынче же ночью: пропуск, который я добыл, мог послужить только раз.
— А разве вы не можете сфабриковать другой? Бледные щеки разносчика покрылись необычным для него румянцем, но он промолчал и опустил глаза.
— Сегодня я ночую здесь, и будь что будет, — упрямо добавил молодой офицер.
— Капитан Уортон, — с глубокой убежденностью и старательно подчеркивая слова, сказал Бёрч, — берегитесь высокого виргинца с громадными усами. Насколько мне известно, он где-то на юге, недалеко отсюда. Сам дьявол его не обманет; мне удалось провести его только раз.
— Пусть он бережется меня! — заносчиво сказал капитан. — А с вас, мистер Бёрч, я снимаю всякую ответственность.
— И вы подтвердите это письменно? — спросил осмотрительный разносчик.
— А почему бы и нет? — смеясь, воскликнул капитан. — Цезарь! Перо, чернила, бумагу — я напишу расписку в том, что освобождаю от обязанностей моего верного помощника Гарви Бёрча, разносчика и так далее и тому подобное.
Принесли письменные принадлежности, и, капитан очень весело, в шутливом тоне, написал желаемый документ; разносчик взял бумагу, бережно положил ее туда, где были спрятаны изображения его католического величества, и, отвесив общий поклон, удалился прежней дорогой. Вскоре Уортоны увидели, как он прошел в дверь своего скромного жилища.
Отец и сестры были так рады задержке капитана, что не только не говорили, но отгоняли даже мысль о беде, которая могла с ним стрястись. Однако за ужином, поразмыслив хладнокровно. Генри изменил свое намерение. Не желая подвергаться опасности, выйдя из-под защиты родительского крова, он послал Цезаря к Бёрчу, чтобы условиться о новой встрече. Негр вскоре вернулся с неутешительным известием — он опоздал. Кэти сказала ему, что за это время Гарви прошел уже, наверное, несколько миль по дороге на север, он покинул дом с тюком за спиною, когда зажгли первую свечу”. Капитану ничего больше не оставалось, как запастись терпением, рассчитывая, что утром какие-нибудь новые обстоятельства подскажут ему правильное решение.
— Этот Гарви Бёрч со своими многозначительными взглядами и зловещими предостережениями сильно беспокоит меня, — заметил капитан Уортон, очнувшись от раздумья и отгоняя мысли об опасности своего положения.
— Почему в такие тревожные времена ему" позволяют свободно расхаживать взад и вперед? — спросила мисс Пейтон.
— Почему мятежники так просто отпускают его, я и сам не понимаю, — ответил племянник, — но ведь сэр Генри не даст волосу упасть с его головы.
— Неужели? — воскликнула Френсис, заинтересовавшись. — Разве сэр Генри Клинтон знает Бёрча?
— Должен знать, во всяком случае.
— А ты не считаешь, сынок, — спросил мистер Уортон, — что Бёрч может тебя выдать?
— О нет. Я думал об этом, прежде чем доверился ему; в деловых отношениях Бёрч, по-видимому, честен. Да и зная, какая ему грозит опасность, если он вернется в город, он не совершит такой подлости.
— По-моему, — сказала Френсис в тон брату, — он не лишен добрых чувств. Во всяком случае, они порой проглядывают у него.
— О, — с живостью воскликнула старшая сестра, — он предан королю, а это, по-моему, первейшая добродетель!
— Боюсь, — смеясь, возразил ей брат, — что его страсть к деньгам сильнее любви к королю.
— В таком случае, — заметил отец, — пока ты во власти Бёрча, ты не можешь, считать себя в безопасности — любовь не выдержит испытания, если предложить денег алчному человеку.
— Однако, отец, — развеселившись, сказал молодой капитан, — ведь есть же любовь, которая способна выдержать любое испытание. Правда, Фанни?
— Вот тебе свеча, не задерживай папу, он привык в это время ложиться.

Глава 5

Сухой песок и грязь болота -
И день и ночь идет охота,
Опасный лес, обрыв крутой, -
Ищейки Перси за спиной.
Пустынный Эск сменяет топи,
Погоня беглеца торопит,
И мерой мерит он одной
Июльский зной и снег густой,
И мерой мерит он одной
Сиянье дня и мрак ночной.
Вальтер Скотт
В тот вечер члены семейства Уортон склонили головы на подушки со смутным предчувствием, что их привычный покой будет нарушен. Тревога не давала сестрам уснуть; всю ночь они почти не сомкнули глаз, а утром встали, совсем не отдохнув. Однако, когда они бросились к окнам своей комнаты, чтобы взглянуть на долину, там царила прежняя безмятежность. Долина сверкала в сиянии чудесного тихого утра, какие часто выдаются в Америке в пору листопада, — вот почему американскую осень приравнивают к самому прекрасному времени года в других странах. У нас нет весны; растительность не обновляется медленно и постепенно, как в тех же широтах Старого Света, — она словно распускается сразу. Но какая прелесть в ее умирании!. Сентябрь, октябрь, порой даже ноябрь и декабрь — месяцы, когда больше всего наслаждаешься пребыванием на воздухе; правда, случаются бури но и они какие-то особенные, непродолжительные, и оставляют после себя ясную атмосферу и безоблачное небо.
Казалось, ничто не могло нарушить гармонию и прелесть этого осеннего дня, и сестры спустились в гостиную с ожившей верой в безопасность брата и в собственное счастье.
Семья рано собралась к столу, и мисс Пейтон с той педантичной точностью, какая вырабатывается в привычках одинокого человека, мягко настояла на том, чтобы опоздание племянника не помешало заведенному в доме порядку. Когда явился Генри, все уже сидели за завтраком; впрочем, нетронутый кофе доказывал, что никому из близких отсутствие молодого капитана не было безразлично.
— Мне кажется, я поступил очень умно, оставшись, — сказал Генри, ответив на приветствия и усаживаюсь между сестрами, — я получил великолепную постель мобильный завтрак, чего не было бы, доверься я гостеприимству знаменитого ковбойского отряда.
— Если ты мог уснуть, — заметила Сара, — т” счастливее меня и Френсис: в каждом ночном шорохе мне чудилось приближение армии мятежников.
— Что ж, сознаюсь, и мне было немного не по себе, — засмеялся капитан. — Ну, а как ты? — спросил он, повернувшись к младшей сестре, явной его любимице, и потрепал ее по щеке. — Ты, наверное, видела в облаках знамена и приняла звуки эоловой арфы мисс Пейтон за музыку мятежников?
— Нет, Генри, — возразила девушка, ласково глядя на брата, — я очень люблю свою родину, но была бы глубоко несчастна, если бы ее войска подошли к нам теперь.
Генри промолчал; ответив на любящий взгляд Френсис, он посмотрел на нее с братской нежностью и сжал ее руку.
Цезарь, который тревожился вместе со всей семьей и поднялся на заре, чтобы внимательно осмотреть окрестности, а теперь стоял, глядя в окно, воскликнул:
— Бежать.., бежать,; масса Генри, надо бежать, если любите старого Цезаря.., сюда идут кони мятежников! — Он так побледнел, что его лицо стало почти белым.
— Бежать! — повторил английский офицер и гордо выпрямился по-военному. — Нет, мистер Цезарь, бегство не мое призвание!. — С этими словами он неторопливо подошел к окну, у которого, оцепенев от ужаса, уже стояли его близкие.
Примерно в миле от “Белых акаций” по одной из проезжих дорог цепочкой спускались в долину человек пятьдесят драгун. Впереди, рядом с офицером, ехал какой-то человек в крестьянской одежде и указывал рукой на коттедж. Вскоре от отряда отделилась небольшая группа всадников и понеслась в атом направлении. Достигнув дороги, лежавшей в глубине долины, всадники повернули коней к северу.
Уортоны по-прежнему неподвижно стояли у окна и затаив дыхание наблюдали за всеми движениями кавалеристов, которые тем временем подъехали к дому Бёрча, визгом окружили его и сразу же выставили с десяток часовых. Два или три драгуна спешились и скрылись в доке. Через несколько минут они снова появились во дворе с ними была Кэти, и по ее отчаянной жестикуляции можно было понять, что дело шло отнюдь не о пустяках. Разговор со словоохотливой экономкой длился недолго; тут же подошли главнее силы, драгуны передового отряда сели на коней, и все вместе понеслись галопом в сторону “Белых акаций”.
До сих пор никто из семейства Уортон не нашел в себе достаточно присутствия духа, чтобы подумать, как спасти капитана; только теперь, когда беда неминуемо надвигалась и нельзя было медлить, все начали поспешно предлагать разные способы укрыть его, но молодой человек с презрением отверг их, считая для себя унизительными. Уйти в лес, примыкавший к задней стороне дома, было поздно — капитана не преминули бы заметить, и конные солдаты несомненно догнали бы его.
Наконец сестры дрожащими руками натянули на него парик и все прочие принадлежности маскарадного костюма, бывшие на нем, когда он пришел в дом отца. Цезарь на всякий случай хранил их под рукой.
Не успели наскоро покончить с переодеванием, как по фруктовому саду и по лужайке перед коттеджем рассыпались драгуны, прискакавшие с быстротой ветра; теперь и дом мистера Уортона был окружен.
Членам семейства Уортон оставалось только приложить все усилия, чтобы спокойно встретить предстоящих допрос. Кавалерийский офицер соскочил с коня и в сопровождении двух солдат направился к входной двери. Цезарь медленно, с большой неохотой открыл ее. Следуя за слугой, драгун направился в гостиную; он подходил все ближе и ближе, и звук его тяжелых шагов все громче , отдавался в ушах женщин, кровь отливала от их лиц, а холод так сжимал им сердце, что они едва не потеряли сознание.
В комнату вошел мужчина исполинского роста, который говорил о его недюжинной силе. Он снял шляпу и поклонился с любезностью, никак не вязавшейся с его внешностью. Густые черные волосы в беспорядке падали на лоб, хотя и были посыпаны пудрой по моде того времени, а лицо почти закрывали уродовавшие его усы. Однако его глаза, хотя и пронизывающие, не были злыми, а голос, правда низкий и мощный, казался приятным.
. Когда он вошел, Френсис осмелилась украдкой посмотреть на него и сразу догадалась, что это тот самый человек, от чьей прозорливости их так настойчиво предостерегал Гарви Бёрч.
— Вам нечего бояться, сударыни, — после короткого молчания сказал офицер, оглядев окружавшие его бледные лица. — Мне надо задать вам лишь несколько вопросов, и, если вы на них ответите, я немедленно покину; ваш дом.
— А что это за вопросы? — пробормотал мистер Уортон, поднявшись с места и с волнением ожидая ответа.
— Останавливался ли у вас во время бури посторонний джентльмен? — продолжал драгун, в какой-то степени и сам разделяя явное беспокойство главы семьи.
— Этот джентльмен.., вот этот.., находился с нами, во время дождя и еще не уехал.
— Этот джентльмен! — повторил драгун и повернулся, к капитану Уортону. Несколько секунд он разглядывал капитана, и тревога на его лице сменилась усмешкой. С комической важностью драгун подошел к молодому человеку и, низко ему поклонившись, продолжал:
— Сочувствую вам, сэр, вы, наверное, жестоко простудили голову?
— Я? — с изумлением воскликнул капитан. — Я и не думал простужать голову.
— Значит, мне показалось. Я так решил, увидев, что мы покрыли такие красивые черные кудри безобразным; старым париком. Извините меня, пожалуйста.
Мистер Уортон громко застонал, а дамы, не зная, что, собственно, известно драгуну, в страхе застыли на месте.;
Капитан невольно протянул руку к голове и обнаружил, что сестры в панике убрали под парик не все его волосы. Драгун все еще с улыбкой смотрел на него. Наконец, приняв серьезный вид, он обратился к мистеру Уортону;
— Значит, сэр, надо понимать, что на этой неделе у вас не останавливался некий мистер Харпер?
— Мистер Харпер? — отозвался мистер Уортон, почувствовав, что с души у него свалилась огромная тяжесть. — Да, был.., я совсем позабыл о нем. Но он уехал, и, если его личность чем-нибудь подозрительна, мы ничем но можем вам помочь — мы ничего о нем не знаем, он мне совершенно не знаком.
— Пусть его личность вас не беспокоит, — сухо заметил драгун. — Так, значит, он уехал… Как.., когда и куда?
— Он уехал так же, как и явился, — ответил мистер Уортона, успокоенный словами драгуна. — Верхам, вчера вечером, и отправился по северной дороге.
Офицер слушал с глубоким вниманием. Его лицо осветилось довольной улыбкой, и, как только мистер Уортон замолчал, он повернулся на каблуках и вышел из комнаты. На этом основании Уортоны решили, что драгун собирается продолжать поиски мистера Харпера. Они увидели, как он появился на лужайке, где между ним и его двумя подчиненными завязался оживленный и, по-видимому, приятный разговор. Вскоре нескольким кавалеристам был отдан какой-то приказ, и они во весь опор разными дорогами умчались из долины.
Уортонам, с напряженным интересом следившим за этой сценой, не пришлось долго томиться в неизвестности — тяжелые шаги драгуна возвестили о том, что он возвращается. Войдя в комнату, он снова вежливо поклонился и, приблизившись к капитану Уортону, как прежде, с комической важностью сказал:
— Теперь, когда моя главная задача выполнена, я хотел бы, с вашего позволения, разглядеть ваш парик.
Английский офицер неторопливо снял с головы парик, протянул драгуну и, подражая его тону, заметил:
— Надеюсь, сэр, он вам понравился?
— Не могу этого сказать, не погрешив против истины, — ответил драгун. — Я отдал бы предпочтение вашим черным как смоль кудрям, с которых вы так тщательно стряхнули пудру. А эта широкая черная повязка, наверное, прикрывает ужасную рану?
— Вы, видимо, топкий наблюдатель, сэр. Что ж, судите сами, — сказал Генри, сняв шелковую повязку и открыв ничуть не поврежденную щеку.
— Честное слово, вы хорошеете на глазах! — невозмутимо продолжал драгун. — Если бы мне удалось убедить вас сменить этот ветхий сюртук на великолепный синий, который лежит рядом на стуле, я был бы свидетелем самого приятного из всех превращений с той поры, как сам превратился из лейтенанта в капитана.
Генри Уортон очень спокойно сделал то, о чем его просили, и перед драгуном предстал очень красивый, изящно одетый молодой человек.
Драгун с минуту смотрел на него с присущей ому насмешливостью, потом сказал:
— Вот и новое лицо на сцене. Обычно в таких случаях незнакомые люди представляются друг другу. Я — капитан Лоутон из виргинской кавалерии.
— А я, сэр, капитан Уортон из шестидесятого пехотного полка его величества, — сухо поклонившись, сказал Генри, к которому вернулась его обычная уверенная манера держаться.
Выражение лица капитана Лоутона мгновенно изменилось, от его напускного чудачества не осталось и следа. Он посмотрел на капитана Уортона, который стоял выпрямившись, с надменностью, говорившей, что он не намерен больше таиться, и самым серьезным тоном промолвил:
— Капитан Уортон, мне жаль вас от всей души!

Предыдущая страница 3 Следующая страница


Шпион, или Повесть о нейтральной территории 4

— Если вам его жаль, — в отчаянии воскликнул старый Уортон, — так зачем его преследовать, дорогой сэр! Он не шпион, только желание повидаться с близкими заставило его изменить свой внешний вид и уйти так далеко от своего полка в регулярной армии. Оставьте ею с нами! Я с радостью вознагражу вас, я заплачу любые деньги!
— Сэр, только беспокойство за сына может извинить ваши слова, — высокомерно сказал капитан Лоутон. — Вы забыли, что я виргинец и джентльмен! — Обратившись к молодому человеку, он продолжал:
— А вы, капитан Уортон, разве не знали, что наши пикеты уже несколько дней стоят здесь, на юге долины?
— Я узнал об этом, только когда поравнялся с ними, но уже было поздно возвращаться, — хмуро ответил молодой человек. — Я пришел сюда, как сказал отец, чтобы повидаться с родными; я думал, что ваши части стоят у Пикскилла, невдалеке от нагорья, иначе он не отважился бы на такой поступок.
— Возможно, что все это истинная правда, но дело Андре заставляет нас быть настороже. Когда в предательстве замешано командование, защитники свободы обязаны быть бдительными, капитан Уортон.
В ответ на это замечание Генри молча поклонился, а Сара решилась сказать несколько слов в защиту брата. Драгунский офицер учтиво, даже сочувственно выслушал ее и, чтобы избежать бесполезных и неприятных для него просьб, успокоительно сказал:
— Я не командир отряда, сударыня. Майор Данвуди решит, как поступить с вашим братом; при любых обстоятельствах с ним обойдутся вежливо и мягко.
— Данвуди! — воскликнула Френсис, и бледность сменилась румянцем на ее испуганном лице. — Слава богу, значит, Генри спасен!
Капитан Лоутон смотрел на нее со смешанным выражением восхищения и сострадания, потом, недоверчиво покачав головой, добавил:
— Будем надеяться. С вашего разрешения, предоставим ему разобраться в этом деле.
Еще недавно бледное от беспокойства лицо Френсис засияло надеждой. Мучительный страх за брата уменьшился, но все же ее бросало в дрожь, она дышала часто и прерывисто, ею овладело необычайное волнение. Она подняла взгляд от пола, посмотрела на драгуна и тут же опять уставилась на ковер — она явно хотела что-то сказать, но не находила в себе силы вымолвить слово. Мисс. Пейтон внимательно наблюдала за племянницей. Держась с большим достоинством, она спросила:
— Это значит, сэр, что мы скоро будем иметь удовольствие видеть майора Данвуди?
— Немедленно, сударыня, — ответил драгун, отводя восхищенный взгляд от лица Френсис. — Гонцы, которые сообщат ему о случившемся, уже в дороге, а получив известие, он тотчас явится сюда в долину, если только по каким-нибудь особым причинам его посещение не доставит кому-нибудь неудовольствия.
— Мы всегда рады видеть майора Данвуди.
— Конечно, он всеобщий любимец. Могу я по этому случаю велеть моим солдатам спешиться и подкрепиться? Ведь они из его эскадрона.
Мистеру Уортону не понравилась эта просьба, и он отказал бы драгуну, но старику очень хотелось его задобрить, да и что толку отказывать в том, что, возможно, взяли бы силой. Итак, он подчинился необходимости и распорядился, чтобы желание капитана Лоутона было выполнено.
Офицеров пригласили позавтракать вместе с хозяевами: покончив со своими делами вне дома, они охотно приняли приглашение. Бдительные воины не забыли ни одной из мер предосторожности, которых требовало их положение. На отдаленных холмах кругом ходили дозорные, оберегая своих товарищей, и те, благодаря привычке к дисциплине и равнодушию к удобствам, могли наслаждаться покоем, несмотря на грозившую им опасность.
За столом мистера Уортона было трое чужих. Офицеры огрубели от каждодневной тяжелой службы, но у всех были манеры джентльменов, поэтому, хотя уединение семьи и было нарушено вторжением посторонних, правила приличия соблюдались со всей строгостью. Дамы уступили свои места гостям, и те без излишних церемоний принялись за завтрак, отдавая должное гостеприимству мистера Уортона.
Наконец капитан Лоутон, усиленно налегавший на гречневые лепешки, на миг остановился и спросил хозяина дома, нет ли сейчас в долине разносчика Гарви Бёрча, который иногда там бывает.
— Только иногда, сэр, — с опаской ответил мистер Уортон. — Он бывает здесь редко, а я его вовсе не вижу.
— Вот странно! — произнес драгун, пристально глядя на смущенного хозяина. — Ведь он ваш ближайший сосед и, казалось бы, должен был стать своим человеком в вашем доме, да и дамам было бы удобно, если бы он заходил к вам почаще. Я уверен, что за муслин, который лежит на стуле у окна, заплачено вдвое больше, чем спросил бы у вас Бёрч.
Мистер Уортон в замешательстве обернулся и увидел, что кое-какие покупки еще разбросаны по комнате.
Младшие офицеры с трудом удержались от улыбки, но капитан с таким усердием снова принялся за свой завтрак, что, казалось, он не рассчитывал еще раз когда-нибудь поесть вдоволь. Однако необходимость в подкреплении из кладовой Дины вызвала еще одну передышку, и капитан Лоутон не преминул ею воспользоваться.
— Я собирался побеспокоить мистера Бёрча в его уединении и утром побывал у него дома, — сказал он. — Если бы я его застал, то отправил бы в такое местечко, где ему не пришлось бы изнывать от скуки, во всяком случае на некоторое время.
— Что же это за место? — спросил мистер Уортон, полагая, что следует поддерживать разговор.
— Гауптвахта, — сдержанно ответил драгун.
— А в чем провинился бедный Бёрч? — спросила капитана мисс Пейтон, подавая ему четвертую чашку кофе.
— “Бедный”! — воскликнул драгун. — Ну, если он бедный, значит, король Георг плохо вознаграждает за услуги.
— Его величество, — заметил один из младших офицеров, — задолжал ему, наверное, титул герцога.
— А конгресс — веревку, — присовокупил капитан Лоутон, принимаясь за новую порцию лепешек.
— Я огорчен, что один из моих соседей навлек на себя немилость нашего правительства.
— Если я его поймаю, — крикнул драгун, намазывая маслом еще одну лепешку, — он у меня будет качаться на суку березы!
— Он послужит недурным украшением для собственного дома, если будет висеть у входа, — добавил младший офицер.
— Как бы там ни было, — продолжал драгун, — он попадется мне раньше, чем я стану майором.
Офицеры — это было совершенно очевидно — не шутили, и говорили они языком, каким свойственно выражаться людям их грубой профессии, когда они раздражены, и Уортоны решили, что благоразумнее переменить тему. Ни для кого из них не было секретом, что Гарви Бёрч на подозрении у американской армии и что его не оставляют в покое. О том, как он неоднократно оказывался за решеткой и так же часто ускользал из рук американцев при весьма загадочных обстоятельствах, слишком много толковали в округе, чтобы можно было это забыть. В сущности, раздражение капитана Лоутона в немалой степени было вызвано последним необъяснимым побегом разносчика, когда капитан поручил караулить его двум самым верным своим солдатам.
Примерно за год до описываемых событий Бёрча видели у штаб-квартиры американского главнокомандующего, как раз в то время, когда ежечасно ждали важных передвижений войск. Как только об этом доложили офицеру, которому была доверена охрана дорог, ведущие к американскому лагерю, он тотчас послал вдогонку за разносчиком капитана Лоутона.
Знакомый со всеми горными переходами, неутомимый при исполнении своих обязанностей, капитан ценою огромных усилии и трудов выполнил возложенную на него задачу. С небольшим отрядом он остановился передохнуть на одной ферме, собственноручно запер пленника в отдельной комнате и оставил под охраной двух солдат, как уже было сказано выше. Потом припоминали, что недалеко от караульных какая-то женщина усердно хлопотала по хозяйству; особенно старалась она угодить капитану, когда тот со всей основательностью уселся ужинать.
И женщина и разносчик исчезли; найти их не удалось. Обнаружили только короб, раскрытый и почти пустой, а маленькая дверца, ведущая в комнату, смежную с той, в которой заперли разносчика, была распахнута настежь.
Капитан Лоутон никак не мог примириться с тем, что его одурачили. Он и прежде яростно ненавидел врага, а это оскорбление уязвило его особенно глубоко. Капитан сидел в мрачном молчании, размышляя о побеге своего бывшего пленника и машинально продолжая поглощать завтрак, хотя прошло уже порядочно времени и он мог бы наесться досыта. Вдруг по долине прокатился звук трубы, игравшей воинственную мелодию. Капитан мгновенно встал из-за стола и крикнул:
— Джентльмены, по коням, это Данвуди! — ив сопровождении младших офицеров выбежал из дома.
Все драгуны, кроме часовых, оставленных караулить капитана Уортона, вскочили на лошадей и понеслись навстречу своим товарищам. Лоутон не забыл принять псе необходимые меры предосторожности — в этой войне нужна была удвоенная бдительность, так как враги говорили на одном языке и не отличались друг от друга ни видом, ни обычаями. Приблизившись к отряду кавалерии, вдвое большему, чем его отряд, так, что уже можно было различить лица, капитан Лоутон пришпорил коня и через минуту оказался подле своего командира.
Лужайку перед домом мистера Уортона снова заполнили кавалеристы; соблюдая те же предосторожности, вновь прибывшие поспешили разделить со своими товарищами приготовленное для них угощение.

Глава 6

Великими победами своими
Прислав гены навеки полководцы,
Но только тот действительно герой,
Кто, восхищаясь женской красотой,
Способен с ее чарами бороться.
Мур
Дамы семейства Уортон собрались у окна и с глубоким вниманием наблюдал?! за описанной нами сценой.
Сара смотрела на своих соотечественников с улыбкой, полной презрительного равнодушия; ей не хотелось отдавать должное даже внешнему виду людей, вооружавшихся, как она считала, во имя дьявольского дела — мятежа. Мисс Пейтон любовалась великолепным зрелищем, гордая тем, что это были воины отборных полков ее родной колонии; а Френсис волновало лишь одно чувство, захватившее ее всю целиком.
Отряды не успели еще соединиться, как острый глаз девушки выделил из всех прочих одного всадника. Даже лошадь этого молодого воина, казалось ей, сознавала, что она несет на себе человека необыкновенного. Копыта чистокровного боевого коня едва касались земли — такой легкой и плавной была его поступь.
Драгун сидел в седле с непринужденным спокойствием, показывавшим, что он уверен в себе и в своей лошади; в его высокой, стройной, мускулистой фигуре ощущались и сила и ловкость. Именно этому офицеру рапортовал Лоутон, и они въехали бок о бок на лужайку перед домом мистера Уортона.
Командир отряда на мгновение задержался и окинул взглядом дом. Несмотря на разделявшее их расстояние, Френсис разглядела его черные блестящие глаза; сердце ее забилось так сильно, что у нее перехватило дыхание. Когда всадник соскочил с коня, она побледнела и, почувствовав, что у нес подгибаются колени, должна была присесть на стул.
Офицер наскоро отдал распоряжения своему помощнику и быстро пошел по лужайке к дому. Френсис встала и покинула комнату. Он поднялся по ступенькам террасы и только коснулся входной двери, как она уже распахнулась перед ним.
Френсис уехала из города еще совсем юной, и ей не пришлось приносить в жертву тогдашней моде свою природную красоту. Ее роскошные золотистые волосы не были истерзаны щипцами парикмахера: они падали на плечи естественными, как у детей, локонами и обрамляли лицо, сиявшее очарованием молодости, здоровья и простодушия. Глаза ее говорили красноречивее всяких слов, но губы молчали; она протянула вперед свои сложенные руки, и ее склоненная в ожидании фигурка была так прелестна, что Данвуди на миг безмолвно застыл на месте.
Френсис молча проводила его в комнату напротив той, в которой собрались ее родные, живо обернулась к нему и, вложив обе свои руки в его руку, доверчиво промолвила:
— О Данвуди, как я счастлива, что вижу вас, счастлива по многим причинам! Я привела вас сюда, чтобы предупредить, что в соседней комнате друг, которого вы не ожидаете здесь встретить.
— Каковы бы ни были причины, — воскликнул молодой человек, целуя ее руки, — я очень рад, что мы с вами наедине, Френсис! Испытание, которому вы подвергли меня, жестоко; война и жизнь вдалеке друг от друга могут вскоре разлучить нас навеки.
— Мы должны подчиняться необходимости, она сильнее нас. Но теперь не время для разговоров о любви; я хочу сказать вам о другом, более важном деле.
— Но что может быть важнее неразрывных уз, которые сделают вас моей женой! Френсис, вы холодны ко мне.., к тому, кто в дни суровой службы и в тревожные ночи ни на миг не забывал ваш образ.
— Дорогой Данвуди, — растроганная до слез Френсис опять протянула ему руку, и ее щеки снова загорелись ярким румянцем, — вы знаете мои чувства… Кончится война, и ничто не помешает вам взять эту руку навеки… Но, пока в этой войне вы противник моего единственного брата, я никогда не соглашусь связать себя с вами узами более тесными, чем узы нашего родства. Вот и сейчас мой брат ждет вашего решения: вернете ли вы ему свободу или пошлете на верную смерть.
— Ваш брат! — вздрогнув и побледнев, вскрикнул Данвуди. — Объяснитесь.., что за страшный смысл кроется в ваших словах?
— Разве капитан Лоутон не сказал вам, что сегодня утром он арестовал Генри? — еле слышно продолжала Френсис, устремив на жениха взгляд, полный тревоги.
— Он доложил мне, что задержал переодетого капитана шестидесятого полка, не сказав, где и когда, — так же тихо ответил майор и, опустив голову, закрыл лицо руками, пытаясь скрыть свои чувства.
— Данвуди, Данвуди! — теряя всю свою уверенность, воскликнула Френсис, вдруг охваченная мрачным предчувствием. — Что означает ваше волнение?
Когда майор поднял лицо, выражающее самое глубокое сострадание, она продолжала:
— Конечно, конечно, вы не выдадите своего друга, вы не допустите, — чтобы мой брат.., ваш брат.., умер позорной смертью.
— Френсис! — с мукой в голосе воскликнул молодой человек. — Что я могу сделать?
— Сделать! — повторила Френсис, глядя на него безумными глазами. — Неужели майор Данвуди отдаст в руки врагов своего друга.., брата своей будущей жены?
— О, не говорите со мной так сурово, дорогая мисс Уортон.., моя Френсис! Я готов отдать жизнь за вас.., за Генри.., но я не могу нарушить свой долг, не могу забыть о своей чести. Вы первая презирали бы меня, если бы я так поступил.
— Пейтон Данвуди, — произнесла Френсис, и ее лицо покрылось пепельной бледностью, — вы говорили мне.., вы клялись, что любите меня..
— Я люблю вас! — горячо сказал молодой человек. Но Френсис знаком остановила его и продолжала дрожащим от негодования голосом:
— Неужели вы думаете, что я стану женой человека, обагрившего руки кровью моего единственного брата!
— Френсис, вы разрываете мне сердце! — сказал майор и замолчал, чтобы совладать с собою; потом, силясь улыбнуться, добавил:
— В конце концов, может быть, мы напрасно терзаем себя опасениями. Возможно, что, когда я узнаю все обстоятельства, окажется, что Генри военнопленный, и только; тогда я смогу отпустить его на честное слово.
Нет чувства более обманчивого, чем надежда, н, видимо, молодости принадлежит счастливое преимущество наслаждаться всеми радостями, какие она может принести. А чем больше мы сами достойны доверия, тем белее склонны доверять другим и всегда готовы думать, что произойдет то, на что мы уповаем.
Смутная надежда молодого воина была выражена скорее взглядом, чем словами, но кровь снова прилила к щекам подавленной горем девушки, и она промолвила:
— О, конечно, нет никаких оснований для сомнения. Я знала.., знаю.., вы никогда не оставите нас в нашей страшной беде!
Френсис не смогла справиться с охватившим ее волнением и залилась слезами.
Одна из самых приятных привилегий любви — это обязанность утешать тех, кого мы любим; и, хотя проблеск надежды, мелькнувший перед ним, не очень успокоил майора Данвуди, он не стал разочаровывать милую девушку, прильнувшую к его плечу. Он вытирал слезы на ее лице, и к ней вернулась вера в безопасность брата и в покровительство жениха.
Когда Френсис оправилась и овладела собой, она поспешила проводить майора Данвуди в гостиную и сообщить родным приятную новость, которую уже считала достоверной.
Майор неохотно пошел за ней, предчувствуя беду, но через несколько мгновений он был уже в кругу родственников и старался собрать все свое мужество, чтобы с твердостью встретить предстоящее испытание.
Молодые офицеры поздоровались сердечно и искренне. Капитан Уортон держался так, точно не случилось ничего, что могло бы поколебать его самообладание.
Между тем неприятная мысль, что он сам в какой-то мере причастен к аресту капитана Уортона, смертельная опасность, грозившая его другу и надрывавшие сердце слова Френсис породили в душе майора Данвуди тревогу, которую, несмотря на все своп старания, он но мог скрыть. Остальные члены семейства Уортон приняли его тепло и по-дружески — они были к нему привязаны и не забыли об услуге, которую он недавно им оказал; к тому же выразительные глаза и зардевшееся лицо девушки, вошедшей вместе с ним, красноречиво говорили, что они не обманутся в своих ожиданиях. Поздоровавшись с каждым в отдельности, Данвуди кивком головы приказал уйти солдату, которого осторожный капитан Лоутон приставил к арестованному молодому Уортону, потом повернулся к нему и приветливо спросил:
— Умоляю вас, Френсис, ни слова больше, если вы не хотите разбить мне сердце!
— Значит, вы отказываетесь от моей руки? — поднявшись, сказала она с достоинством, но ее бледность и дрожащие губы говорили о том, какая сильная борьба происходит в ней.
— Отказываюсь! Разве я не молил вашего согласия, не молил со слезами? Разве оно не венец всех моих желаний на земле? Но жениться на вас при таких обстоятельствах было бы бесчестием для нас обоих. Будем надеяться, что наступят лучшие времена. Генри должны оправдать, быть может, его даже не станут судить. Я буду для него самым преданным заступником, не сомневайтесь в этом и верьте мне, Френсис, Вашингтон благоволит ко мне.
— Но этот пропуск, злоупотребление доверием, на которое вы ссылались, ожесточат Вашингтона против моего брата. Если бы мольбы и угрозы могли поколебать его суровое представление о справедливости, разве погиб бы Андре? — С этими словами Френсис в отчаянии выбежала из комнаты.
С минуту Данвуди стоял как оглушенный, потом вышел, намереваясь оправдать себя в глазах девушки и успокоить ее. В передней, разделявшей обе гостиные, он натолкнулся на оборванного ребенка, который, быстро оглядев его, сунул ему в руку клочок бумаги и тут же исчез. Все это произошло мгновенно, и взволнованный майор успел лишь заметить, что посыльный был бедно одетым деревенским мальчуганом; в руке он держал городскую игрушку и смотрел на нее с такой радостью, словно сознавал, что честно заработал награду за выполненное поручение. Данвуди опустил глаза на записку. Она была написана на обрывке грязной бумаги, малоразборчивым почерком, однако ему удалось прочитать следующее: “Регулярные подходят — кавалерия и пехота”.
Данвуди вздрогнул. Позабыв обо всем, кроме обязанностей воина, он поспешно покинул дом Уортонов. Быстро направившись к своему эскадрону, он увидел на одном из отдаленных холмов мчавшегося галопом конного часового; прогрохотало несколько выстрелов, и в следующее мгновение раздался призывный трубный звук: “К оружию!” Когда майор достиг своего эскадрона, там все было в движении. Капитан Лоутон верхом на лошади, пристально глядя на противоположный край долины, отдавал приказания музыкантам, и его могучий голос гремел так же сильно, как и медные трубы.
— Громче трубите, ребята, пусть, англичане знают, что тут их ждет конец — виргинская кавалерия не пропустит их дальше!
Отовсюду начали стекаться разведчики и патрульные; один за другим они быстро рапортовали командиру, и он отдавал четкие приказания с уверенностью, исключающей и мысль о неповиновении. Только раз, повернув коня в сторону луга, раскинувшегося против “Белых акаций”, Данвуди решился бросить взгляд на дом, и его сердце сильно забилось, когда он увидел фигуру женщины: она стояла заломив руки у окна той комнаты, где он виделся с Френсис. Расстояние было слишком велико, чтобы разглядеть ее черты, но майор не сомневался, что это была его невеста. Бледность скоро сошла с его лица, и взгляд утратил выражение печали. Когда Данвуди подъезжал к месту, где, как он думал, должна была произойти битва, на его загорелых щеках появился румянец. Солдаты, смотревшие в лицо своего командира, как в зеркало, отражающее их собственную участь, с радостью увидели, что он полон воодушевления и в его глазах горит огонь, как это всегда бывало перед боем. После возвращения дозорных и находившихся в отсутствии драгун численность кавалерийского отряда достигла почти двухсот человек. Кроме того, была еще небольшая группа крестьян, обычно служивших проводниками; они были вооружены и в случае надобности вливались в отряд в качестве пехотинцев: теперь они по приказу майора Данвуди разбирали заборы, которые могли помешать движению кавалерии. Пехотинцы быстро и успешно справились с этим делом и вскоре заняли место, отведенное им в предстоящем бою.
От своих разведчиков Данвуди получил все сведения о неприятеле, необходимые ему для дальнейших распоряжений. Долина, на которой майор намеревался развернуть военные действия, понижалась от подножия тянувшихся по обеим се сторонам холмов до середины; здесь она переходила в пологий естественный луг, на котором извивалась небольшая речушка, порой разливавшаяся и удобрявшая его. Эту речку можно было легко перейти вброд: только в одном месте, где она сворачивала на восток, ее берега были обрывисты и мешали движению конницы. Тут через речку был переброшен простой деревянный мост, такой же, как тот, что находился в полумиле от “Белых акаций”.
Крутые холмы, окаймлявшие долину с восточной стороны, местами врезались в нее скалистыми выступами, чуть ли не вдвое сужая ее. Тыл кавалерийского эскадрона находился поблизости от группы таких скал, и Данвуди приказал капитану Лоутону отойти с двумя небольшими отрядами под их прикрытие. Капитан повиновался угрюмо и нехотя; впрочем, его утешала мысль о том, какое страшное действие произведет на врага его внезапное появление со своими солдатами. Данвуди хорошо знал Лоутона и послал его именно туда, так как опасался его горячности в бою, но в то же время не сомневался, что он будет тут как тут, как только понадобится его помощь. Капитан Лоутон мог забыть об осторожности только в виду неприятеля; во всех других случаях жизни выдержка и проницательность оставались отличительными чертами его характера (правда, когда ему не терпелось вступить в бой, эти качества ему порой изменяли). По левому краю долины, где Данвуди предполагал встретить неприятеля, примерно на милю тянулся лес. Туда отошли пехотинцы и заняли позицию неподалеку от опушки, откуда было удобно открыть рассеянный, но сильный огонь по приближающейся колонне англичан.
Конечно, не следует думать, что все эти приготовления остались незамеченными обитателями “Белых акаций”; напротив, эта картина вызывала в них самые разнообразные чувства, какие только могут волновать сердца людей., Один мистер Уортон не ждал для себя ничего утешительного, каков бы ни был исход сражения. Если победят англичане, его сын будет освобожден, но какая судьба ждет его самого? До сих пор ему удавалось держаться в стороне при самых затруднительных обстоятельствах. Его имущество чуть было не пошло с молотка из-за того, что сын служил в королевской, или, как ее называли, регулярной, армии. Покровительство влиятельного родственника, занимавшего в штате видный политический пост, и собственная неизменная осторожность уберегли мистера Уортона от такой боды. В душе он был убежденным сторонником короля; однако, когда прошлой весной, после возвращения из американского лагеря, раскрасневшаяся Френсис объявила ему о своем намерении выйти замуж за Данвуди, мистер Уортон дал согласие на брак с мятежником не только потому, что желал своей дочери счастья, но и потому, что больше всего ощущал потребность в поддержке республиканцев. Если бы теперь англичане спасли;
Генри, общественное мнение сочло бы, что отец с сыном действовали заодно против свободы штатов; если же Генри останется в плену и предстанет перед судом, последствия будут еще ужаснее. Как ни любил мистер Уортон богатство, своих детей он любил еще больше. Итак, он сидел, наблюдая за движением войск, и рассеянное, безучастное выражение лица выдавало слабость его характера.
Совершенно иные чувства волновали сына. Капитана Уортона поручили охране двух драгун; один из них ровным шагом ходил взад и вперед по террасе, другому велели находиться неотлучно при пленнике. Молодой человек наблюдал за распоряжениями Данвуди с восхищением, к которому примешивались серьезные опасения за своих друзей. Особенно ему не нравилось, что в засаде засел отряд под командой капитана Лоутона, — из окон дома было отчетливо видно, как тот, желая умерить свое нетерпение, шагает перед рядами своих солдат. Генри Уортон несколько раз окидывал комнату быстрым испытующим взглядом, в надежде найти возможность бежать, но неизменно встречал глаза часового, устремленные на него с бдительностью Аргуса. Со всем пылом молодости Генри Уортон рвался в бой, однако вынужден был оставаться пассивным зрителем сцены, в которой с радостью стал бы действующим лицом.
Мисс Пейтон и Сара смотрели на приготовления к битве, испытывая самые разнообразные чувства, и наиболее сильным из них была тревога за капитана; но, когда женщинам показалось, что близится начало кровопролития, они с присущей им пугливостью ушли подальше, в Другую комнату. Не такой была Френсис. Она вернулась в гостиную, где недавно рассталась с Данвуди, и с глубоким волнением следила из окна за каждым его шагом. Она не замечала ни грозных сборов к битве, ни перемещения войск — перед глазами у нее был лишь тот, кого она любила, и она глядела на него с восторгом и в то же время цепенея от ужаса. Кровь прилила к ее сердцу, когда молодой воин проехал перед солдатами, воодушевляя и ободряя каждого; черед минуту она вся похолодела при мысли, что отвага, которой она так восхищается, быть может, разверзнет могилу между ней и любимым. Френсис не отрывала от него глаз, пока у нее хватало сил.
На лугу, слева от дома мистера Уортона, в тылу войска, стояло несколько человек, занятых совсем другим делом, чем все остальные. Их было трое: двое взрослых мужчин и мальчик-мулат. Главным среди них был высокий мужчина, такой тощий, что он выглядел великаном. Безоружный, в очках, он стоял возле своей лошади и, казалось, уделял одинаковое внимание сигаре, книге и тому, что происходило на равнине перед его взором. Этим людям Френсис и решила послать записку, адресованную Данвуди. Торопясь, она набросала карандашом: “Зайдите ко мне, Пейтон, хотя бы на минутку”. Из подвала, где помещалась кухня, вышел Цезарь и стал осторожно пробираться вдоль задней стены коттеджа, чтобы не попасться на глаза шагавшему по веранде стражу, который весьма решительно запретил кому бы то ни было выходить из дому. Негр протянул записку высокому джентльмену и попросил передать ее майору Данвуди. Тот, к кому обратился Цезарь, был полковым хирургом, и у африканца застучали зубы, когда он увидел на земле инструменты, приготовленные для будущих операций. Однако сам доктор, казалось, посмотрел на них с большим удовольствием, когда, оторвав взгляд и приказал мальчику отнести записку майору; потом он не спеша опустил глаза на раскрытую страницу и снова углубился в чтение. Цезарь медленно направился к дому, но тут третий персонаж, судя по одежде — младший чин в этом хирургическом ведомстве, сурово спросил, “не желает ли он, чтоб ему оттяпали ногу”. Вероятно, вопрос напомнил Цезарю, для чего существуют ноги, ибо он пустил их в ход с такой прытью, что очутился у террасы одновременно с майором Данвуди, который приехал верхом. Дюжин часовой, стоявший на посту, вытянулся и, пропуская офицера, взял на караул, но едва закрылась дверь, как он повернулся к Цезарю и сурово сказал:
— Слушай, черномазый, если ты еще раз выйдешь из дома без спросу, я сделаюсь цирюльником и этой бриг вой сбрею твои черные уши.
Не дожидаясь еще одного предупреждения, Цезарь быстрехонько скрылся на кухне, бормоча какие-то слова, среди которых чаще всего слышались: “живодеры”, “мятежники” и “мошенники”.
— Майор Данвуди, — обратилась Френсис к своему жениху, — возможно, я была несправедлива к вам.., если мои слова показались вам резкими…
Девушка не смогла совладать со своим волнением и залилась слезами.
— Френсис, — пылко воскликнул Данвуди, — вы бываете резки и несправедливы, только когда сомневаетесь в моей любви!
— О Данвуди, — промолвила она рыдая, — вы скоро отправитесь в бой, и ваша жизнь будет в опасности, но помните, что есть сердце, счастье которого зависит от вашего благополучия. Я знаю, вы отважны, будьте же благоразумны…
— Ради вас? — восхищенно спросил молодой человек.
— Ради меня, — ответила Френсис едва слышно и упала ему на грудь.
Данвуди прижал ее к сердцу и хотел что-то сказать, но в эту минуту с южного края долины донесся трубный звук. Майор нежно поцеловал свою невесту в губы, разжал обнимавшие его руки и поспешил к месту боя.
Френсис бросилась на кушетку, спрятала голову под подушку и, натянув на, лицо шаль, чтобы ничего не слышать, лежала, пока не смолкли крики сражающихся и не заглох треск ружей и топот лошадиных копыт.

Глава 7

Стоите, вижу я, как своры гончих,
На травлю рвущиеся.
Шекспир, “Король Генрих V”
В начале войны с восставшими колониями англичане воздерживались от применения кавалерии. Причиной тому были: отдаленность страны от метрополии, каменистая, невозделанная почва, густые леса, а также возможность быстро перебрасывать войска с одного места на другое благодаря неоспоримому господству Англии на море. В ту пору в Америку был отправлен только один полк регулярной кавалерии.
Однако в тех случаях, когда это диктовалось требованиями военного времени и командиры королевской армии считали это необходимым, конные полки и отдельные отряды формировались на месте. В них нередко вступали люди, выросшие в колониях; иногда же пополнение набиралось из линейных полков, и солдаты, отложив в сторону мушкет и штык, учились владеть саблей и карабином. Таким путем один вспомогательный полк гессенских стрелков превратился в запасный корпус тяжелой конницы.
Против англичан выступили храбрейшие люди Америки. Кавалерийскими полками континентальной армии большей частью руководили офицеры с Юга. Патриотизм и непоколебимая отвага командиров передавались рядовым — этих людей заботливо отбирали, помня о задачах, которые им предстояло выполнить.
Пока англичане без всякой для себя пользы ограничивались тем, что занимали кое-где большие города или делали переходы через местности, где нельзя было добыть никаких военных припасов, легкая кавалерия их врага действовала на всей территории страны. Американская армия терпела беспримерные лишения, но офицеры кавалерии, чувствуя свою силу и сознавая, что они борются за правое дело, всячески старались обеспечить свои войска всем необходимым. Американская конница имела хороших лошадей, хорошую пищу и поэтому добивалась выдающихся успехов. Возможно, в то время во всем мире нельзя было сыскать армии, которая могла бы сравниться с немногочисленными, но отважными, предприимчивыми и стойкими отрядами легкой кавалерии, служившей континентальному правительству.
Солдаты майора Данвуди уже не раз проявляли свою доблесть в схватке с неприятелем; сейчас им не терпелось опять ударить по врагу, которого они почти всегда побеждали. Это желание скоро исполнилось: едва их командир успел снова сесть на коня, как, огибая подножие холма, закрывавшего долину с юга, показались враги. Через несколько минут Данвуди смог уже разглядеть их. В одном отряде он увидел зеленые мундиры ковбоев, в другом — кожаные каски и деревянные седла гессенцев. По численности они примерно равнялись воинской части, которой командовал Данвуди.
Дойдя до открытого места близ дома Гарви Бёрча, неприятель остановился; солдаты выстроились в боевом порядке, очевидно готовясь к нападению. В эту минуту в долине появилась и колонна английских пехотинцев; она двинулась к берегу речки, о которой уже упоминалось.
В решающие минуты хладнокровие и рассудительность майора Данвуди не уступали его обычной безоглядной отваге. Он тотчас же понял преимущества своего положения и не преминул ими воспользоваться. Колонна, которую он вел, стала медленно отходить с поля, и молодой немец, командовавший вражеской конницей, боясь упустить возможность легкой победы, дал приказ к наступлению. Редко какие солдаты бывали такими отчаянными, как ковбои; они стремительно кинулись вперед, не сомневаясь в успехе — ведь враг отступал и в тылу стояла своя пехота; за ковбоями следовали гессенцы, но медленнее и более ровным строем. Вдруг громко и раскатисто затрубпли виргинские трубы, им ответили трубачи отряда, скрывавшегося в засаде, и эта музыка поразила англичан в самое сердце. Колонна Данвуди в полном порядке, сделав крутой поворот, развернулась, а когда была дана команда к бою, из укрытия вышли солдаты капитана Лоутона; командир ехал впереди, размахивая саблей над головой, и его громкий голос заглушал пронзительные звуки труб.
Такого наступления ковбои выдержать не могли. Они рассыпались по всем направлениям и удирали с такой прытью, на какую только были способны их кони — отборные вестчестерские скакуны. Лишь немногих настигла рука врага, однако тем, кого поразило оружие их соотечественников-мстителей, не суждено было выжить, чтобы рассказать, от чьей руки они пали. Главный удар обрушился на бедных вассалов германского тирана. Злополучные гессенцы, приученные к строжайшему повиновению, храбро приняли бой, но натиск горячих коней и мощные удары противников разбросали их по доли по, подобно тому как ветер раскидывает опавшие листья. Многих растоптали в прямом смысле этого слова, и вскоре Данвуди увидел, что поле очищено от неприятеля. Близость английской пехоты помешала ему преследовать врага, и те немногие гессенцы, которым удалось уцелеть, нашли спасение за ее рядами.
Более изворотливые ковбои небольшими группами рассеялись по различным дорогам и устремились к своей старой стоянке возле Гарлема . Немало людей, которые встретились им на пути, жестоко пострадали, лишившись скота и домашнего скарба, ибо, даже удирая, ковбои приносили только беду.
Трудно было ожидать, чтобы в “Белых акациях” не заинтересовались исходом событий, разыгравшихся так близко от них. Действительно, беспокойство переполнило сердца всех обитателей дома, начиная от кухни и до гостиной. Страх и отвращение удерживали дам от наблюдения за боем, однако волновались они изрядно. Френсис псе еще лежала в той же позе, горячо и бессвязно молясь за своих, соотечественников, но в глубине души она отождествляла свои народ с милым образом Пептона Данвуди. Ее тетка и сестра были менее стойки в своих симпатиях; теперь, когда Сара своими глазами увидела ужасы войны, предвкушение победы англичан уже не доставляло ей большого удовольствия.
На кухне сидели четверо: Цезарь со своей супругой, их внучка — черная-пречерная девица лет двадцати, и мальчик, о котором уже говорилось раньше. Негры были последними из тех чернокожих, что достались мистеру Уортону вместе с усадьбой в наследство от предков по материнской линии, первых колонистов-голландцев. Остальные за эти годы вымерли. Мальчика — он был белым — Мисс Пейтон взяла в дом для исполнения обязанностей ливрейного лакея.
Став под прикрытие дома, чтобы уберечься от шальной пули, Цезарь с любопытством следил за схваткой. Часовой, находившийся в нескольких шагах от пего на террасе, тонким чутьем дрессированной ищейки учуял появление негра. Позиция, благоразумно занятая Цезарем, вызвала у часового презрительную усмешку; он выпрямился и с бравым видом повернулся всем телом в сторону, где шел бой. Поглядев с невыразимым презрением на Цезаря, солдат невозмутимым топом сказал:
— Ну и дорожите же вы своей прекрасной особой, мистер Негритос!
— Пуля одинаково убивает черного, как и белого, — сердито пробормотал негр, бросив довольный взгляд на свое прикрытие.
— Проверить, что ли? — спросил часовой и, спокойно вытащив из-за пояса пистолет, прицелился в Цезаря.
У негра застучали зубы, когда он увидел наведенный на него пистолет, хотя он и не поверил в серьезность намерений драгуна. В эту минуту колонна Данвуди начала отходить, а королевская конница двинулась в атаку.
— Ага, мистер Кавалерист, — порывисто сказал негр, вообразив, будто американцы и в самом деле отступают, — почему ваши мятежники не дерутся?.. Видите.., видите.. — как солдаты короля Георга гонят майора Данвуди! Хороший джентльмен, только регулярных ему не разбить.
— Провались они, твои регулярные! — с бешенством крикнул драгун. — Потерпи минутку, черномазый, ты увидишь, как капитан Джек Лоутон выйдет из-за того холма и разгонит ковбоев, словно диких гусей, потерявших вожака.
Цезарь думал, что отряд Лоутона спрятался за холмом из тех же побуждений, какие заставили его самого укрыться за степей, но вскоре слова драгуна подтвердились, и негр с ужасом увидел, что королевская конница в беспорядке бежит.
Часовой стал громко выражать свой восторг по случаю победы виргинцев; его крики привлекли внимание другого часового, охранявшего Генри Уортона, и тот подбежал к открытому окну гостиной.

— Гляди, Том, гляди, — радостно крикнул с террасы первый часовой, — капитан Лоутон обратил в бегство кожаные колпаки, этих гессенцев! А вот майор убил лошадь под офицером… Черт подери, лучше бы он убил немца и вставил лошадь в живых!
Вдогонку за удиравшими ковбоями гремели пистолетные выстрелы, и пуля разбила оконное стекло в нескольких шагах от Цезаря. Поддавшись великому соблазну, не чуждому и нашей расе — уйти подальше от опасности, негр покинул свое ненадежное убежище и тотчас поднялся в гостиную.
Лужайка, раскинувшаяся перед “Белыми акациями”, не была видна с дороги; ее окаймлял густой кустарник, под прикрытием которого в ожидании своих всадников стояли связанные вместе лошади двух часовых.
Победители-американцы теснили отступавших немцев, пока те не оказались под защитой огня своей пехоты. В это время два ковбоя, отставшие от товарищей, ворвались в ворота “Белых акаций”, намереваясь скрыться позади дома, в лесу. Мародеры почувствовали себя на лужайке в полной безопасности и, увидев лошадей, поддались искушению, перед которым лишь немногие из них могли бы устоять — ведь был такой удобный случай поживишься скотиной. Дерзко, с решительностью, которая вырабатывается долгой привычкой, они почти одновременно бросились к желанной добыче. Ковбои усердно распутывали связанные поводья, когда часовой, стоявший на террасе, заметил их. Он выстрелил из пистолета и с саблей в руке кинулся к лошадям.
Стоило Цезарю появиться в гостиной, как стороживший Генри часовой удвоил свою бдительность и подошел к пленнику ближе, но крики товарища снова привлекли его к окну. Разразившись проклятиями, солдат перевесился через подоконник, надеясь своим воинственным видом и угрозами вспугнуть мародеров. Генри Уортон не мог устоять перед представившейся ему возможностью бежать. В миле от дома находились три сотни его товарищей, во все стороны мчались лошади без седоков, и Генри, схватив своего ничего не подозревавшего стража за ноги, выбросил его из окна на лужайку. Цезарь выскользнул из комнаты и, спустившись вниз, задвинул засов входной двери.
Солдат упал с небольшой высоты; он быстро оправился и обрушил весь гнев на пленника. Однако влезть через окно обратно в комнату, имея перед собой такого противника, как Генри, было невозможно, а когда он подбежал к входной двери, то обнаружил, что она заперта.
Его товарищ громко звал на помощь, и, забыв обо всем остальном, ошеломленный солдат бросился ему на выручку. Одна лошадь была немедленно отбита, но вторую ковбой уже успел привязать к своему седлу, и все четверо скрылись за домом, свирепо размахивая саблями и проклиная друг друга на чем свет стоит. Цезарь отпер дверь и, указывая на лошадь, которая спокойно щипала траву на лужайке, крикнул:
— Бежать.., сейчас же бежать, масса Генри.
— Да, — воскликнул молодой человек, вскакивая в седло, — теперь действительно время бежать, мой друг.
Он торопливо кивнул отцу, который в безмолвной тревоге стоял у окна, протянув руки к сыну, словно благословляя его.
— Храни тебя господь, Цезарь, поцелуй сестер, — добавил Генри и с быстротой молнии вылетел за ворота.
Негр со страхом следил за ним, видел, как он выскочил на проезжую дорогу, свернул вправо и, бешено проскакав вдоль отвесной скалы, вскоре исчез за ее уступом.
Теперь Цезарь снова запер дверь и, задвинув засов за засовом, до отказа повернул ключ; все это время он разговаривал сам с собой, радуясь счастливому спасению молодого господина:
— Как ловко ездит… Цезарь сам учил его немало… Поцелуй молодую леди.., мисс Фанни не позволит старому негру поцеловать свою румяную щечку.
Когда исход сражения к концу дня определился и пришло время хоронить мертвых, к их числу присоединили двух ковбоев и одного виргинца, которых нашли на лужайке за коттеджем “Белые акации”.
На счастье Генри Уортона, в минуту его побега зоркие глаза того, кто его арестовал, разглядывали в подзорную трубу колонну пехотинцев, все еще занимавших позицию на берегу речки, куда теперь в поисках дружеской защиты устремились остатки гессенской кавалерии. Генри Уортон несся на чистокровном виргинском скакуне, который мчал его через долину с быстротой ветра, и сердце юноши уже радостно билось при мысли о счастливом освобождении, как вдруг в его ушах громко прозвучал знакомый голос:
— Превосходно, капитан! Не жалейте кнута и, не доезжая до моста, поверните влево!

Предыдущая страница 4 Следующая страница


5 Джеймс Фенимор Купер

Генри в изумлении оглянулся и увидел своего бывшего проводника Гарви Бёрча: оп сидел на крутом уступе скалы, откуда открывался широкий вид на долину. Тюк, сильно уменьшившийся в размерах, лежал у его ног; разносчик весело помахал шляпой проскакавшему мимо английскому офицеру. Генри воспользовался советом этого загадочного человека и, заметив хорошую тропу, которая вела к проезжей дороге, пересекавшей долину, свернул на нее и вскоре был уже напротив места расположения своих друзей. Через минуту он проехал по мосту и остановил лошадь возле своего старого знакомого, полковника Уэлмира.
— Капитан Уортон! — воскликнул удивленно английский офицер. — В синем сюртуке и на коне мятежников! Уж не свалились ли вы с облаков в таком виде и в таком наряде?
— Слава богу, — с трудом переводя дыхание, ответил ему молодой человек. — Я цел, невредим и вырвался из рук врагов: всего лишь пять минут назад я был пленным и мне грозила виселица.
— Виселица, капитан Уортон! О нет, эти изменники королю никогда не осмелились бы совершить второе убийство. Неужели им мало того, что они повесили Андре! А за что они грозили вам подобной участью?
— Меня обвиняют в том же преступлении, что и Андре, — ответил капитан и коротко рассказал собравшимся о том, как он попал в плен, какая опасность ему угрожала и каким образом ему удалось бежать.
К тому времени, когда Генри закончил рассказ, позади колонны пехотинцев столпились бежавшие от неприятеля немцы, и полковник Уэлмир громко крикнул:
— От всей души поздравляю вас, мой храбрый друг; милосердие — добродетель, незнакомая этим изменникам, и вам повезло вдвойне, что вы ускользнули от них целым и невредимым. Надеюсь, вы не откажетесь мне помочь, а скоро я предоставлю вам возможность с честью поквитаться с ними.
— Не думаю, полковник, что люди, которыми командует майор Данвуди, стали бы оскорбительно обращаться с пленным, — слегка покраснев, возразил молодой капитан, — его репутация выше подобных подозрений; кроме того, я считаю неблагоразумным переходить через речку на открытую равнину в виду виргинской кавалерии, еще возбужденной только что одержанной победой.
— По-вашему, разгром случайного отряда ковбоев и этих неповоротливых гессенцев — подвиг, которым можно Гордиться? — с презрительной улыбкой спросил полковник Уэлмир. — Вы так говорите об этом, капитан Уортон, словно ваш хваленый мистер Данвуди — ибо какой он майор? — разбил гвардейский полк вашего короля.
— Позвольте заметить, полковник Уэлмир, будь на этом поле гвардейский полк моего короля, он столкнулся бы с противником, с которым опасно не считаться. А мой хваленый мистер Данвуди, сэр, — кавалерийский офицер, гордость армии Вашингтона, — горячо возразил Генри.
— Данвуди! Данвуди! — с расстановкой повторил полковник. — Право же, я где-то видел этого джентльмена раньше.
— Мне говорили, что вы встретились с ним однажды в городе у моих сестер, — скрывая усмешку, сказал Генри.
— Ах да, припоминаю такого молодого человека. Неужели всемогущий конгресс этих взбунтовавшихся колоний доверяет командование подобному воину!
— Спросите командира гессенской конницы, считает ли он майора Данвуди достойным такого доверия.
Полковник Уэлмир был не лишен той гордости, которая заставляет человека отважно держаться перед лицом врага. Он давно служил в английских войсках в Америке, но сталкивался лишь с молодыми рекрутами и местными, ополченцами. Они нередко дрались, и даже храбро, но так же часто пускались наутек, не спустив курка. Этот полковник имел обыкновение судить обо всем по внешности, он не допускал и мысли, чтоб американцы могли одержать победу над людьми в таких чистых штиблетах, так мерно чеканящих шаг, умеющих с такой точностью заходить флангом. Ко всему этому они — англичане, и, значит, им всегда обеспечен успех. Уэлмиру почти не приходилось бывать в боях, не то он давно уже расстался бы с этими вывезенными из Англии понятиями — они укоренились в нем еще глубже благодаря легкомысленной обстановке гарнизонного города. С надменной улыбкой он выслушал пылкий ответ капитана Уортона и спросил:
— Неужели вы хотите, чтобы мы отступили перед этими спесивыми кавалеристами, ничем не омрачив их славы, которую вы, кажется, считаете заслуженной?
— Я хотел бы только предостеречь вас, полковник Уэлмир, об опасности, которой вы подвергаетесь.
— Опасность — неподобающее солдату слово, — с усмешкой продолжал британский полковник.
— И солдаты шестидесятого полка так же мало боятся опасности, как и те, что носят мундир королевской армии! — с запальчивостью воскликнул Генри Уортон. — Отдайте приказ к наступлению, и пусть наши действия говорят сами за себя.
— Наконец-то я узнаю своего молодого друга! — успокоительно заметил полковник Уэлмир. — Но, быть может, вы сообщите какие-нибудь подробности, которые пригодятся нам в наступлении? Вам известны силы мятежников, есть ли у них части в засаде?
— Да, — ответил молодой человек, все еще раздосадованный насмешками полковника, — на опушке леса справа от нас — небольшой отряд пехотинцев, а кавалерия — вся перед вами.
— Ну, она долго здесь не продержится! — вскричал полковник и, обращаясь к офицерам, которые его окружили, сказал:
— Джентльмены, мы перейдем через реку, выстроившись в колонну, и развернем фронт на противоположном берегу, иначе нам не удастся заставить этих храбрых янки подойти поближе к нашим мушкетам. Капитан Уортон, я рассчитываю на вашу помощь в качестве адъютанта.
Молодой капитан покачал головой — здравый смысл подсказывал ему, что это опрометчивый шаг; однако он приготовился мужественно исполнить своп долг в предстоящем испытании.
Пока происходил этот разговор — неподалеку от англичан и на виду у американцев, — майор Данвуди собрал рассеявшихся по долине солдат, велел заключить под стражу пленных и отошел на позицию, которую занимал до первого появления неприятеля. Довольный достигнутым успехом и рассчитывая, что англичане достаточно осторожны, чтобы не дать ему случай разбить сегодня их еще раз, он решил вызвать из леса пехотинцев, а затем, оставив на поле боя сильный отряд для наблюдения за неприятелем, отойти со своими солдатами на несколько миль в облюбованное им место для стоянки на ночь.
Капитан Лоутон с неодобрением слушал рассуждения своего начальника; он достал свою неизменную подзорную трубу, чтобы посмотреть, нельзя ли все-таки еще раз успешно атаковать врага, и вдруг вскрикнул:
— Что за чертовщина, синий сюртук среди красных мундиров! Клянусь Виржинией, это мой переряженный приятель из шестидесятого полка, красавчик капитан. Уортон, — он ускользнул от двух моих лучших солдат!
Не успел он произнести эти слова, как подъехал драгун — тот, что остался в живых после стычки с ковбоями, — ведя на поводу их лошадей и свою собственную; он доложил о смерти товарища и о бегстве пленника. Так как к капитану Уортону был приставлен тот драгун, которого убили, а второго нельзя было винить за то, что он бросился спасать лошадей, порученных его охране, то капитан Лоутон выслушал его с огорчением, по не рассердился.
Это известие совершенно изменило планы майора Дан:
— Данвуди. Он сразу понял, что побег Уортона может набросить тень на его собственное доброе имя. Приказ отозвать пехотинцев был отменен, и Данвуди стал наблюдать за врагом, ожидая с таким же нетерпением, как и пылкий Лоутон, малейшей возможности атаковать неприятеля.
Всего лишь два часа назад Данвуди казалось, что самый жестокий удар судьба ему нанесла, когда случай сделал Генри его пленником. Теперь он готов был поставить на карту свою жизнь, лишь бы снова задержать своего, друга. Все остальные соображения отступили перед муками уязвленного самолюбия, и, возможно, он превзошел бы капитана Лоутона в безрассудстве, если бы в это мгновение полковник Уэлмир и его солдаты не перешли мост и не вышли на открытую равнину.
— Смотрите! — в восторге крикнул капитан Лоутон, показывая пальцем на движущуюся колонну. — Джон Булл сам идет в мышеловку!
— Так и есть! — с жаром отозвался Данвуди. — Вряд ли они развернутся на этой равнине: Уортон, наверное, предупредил их о пашей засаде. Но, если они это сделают…
— ..из их войска не уцелеет и десятка солдат, — прервал его капитан Лоутон, вскочив на коня.
Вскоре все стало ясно: англичане, пройдя небольшое расстояние по ровному полю, развернули фронт с такой старательностью, которая сделала бы им честь во время парада в Лондонском Гайд-парке.
— Приготовиться! На коней! — крикнул майор Данвуди.
Капитан Лоутон повторил последние слова, да так зычно, что они прозвенели в ушах Цезаря, стоявшего у открытого окна в доме мистера Уортона. Негр в ужасе отскочил; он уже не думал больше, что капитан Лоутон трус, и теперь ему чудилось, что он все еще видит, как капитан вышел из засады, размахивая саблей над головой.
Англичане подходили медленно и в полном порядке, но тут американская пехота открыла сильный огонь, который начал беспокоить части королевской армии, находившиеся ближе к лесу. По совету подполковника, старого вояки, Уэлмир отдал двум ротам приказ выбить из прикрытия американских пехотинцев. Перегруппировка вызвала легкое замешательство, чем Данвуди и воспользовался для наступления. Местность была как будто нарочно выбрана для действий кавалерии, и англичане не могли отразить натиск виргинцев. Чтобы американские солдаты не попали под выстрелы своих же товарищей, спрятавшихся в засаде, удар был направлен на дальний берег роки, против леса, и атака увенчалась полным успехом. Полковник Уэлмир, сражавшийся на левом фланге, был опрокинут стремительным нападением врага. Данвуди подоспел вовремя, спас его от сабли одного из своих солдат, поднял с земли, помог сесть на копя и сдал под охрану ординарцу. Выбить пехотинцев из засады Уэлмир поручил тому самому вояке, который предложил эту операцию, и тогда опасность была бы немалой для нерегулярных американских отрядов. Но свою задачу они уже выполнили и теперь двинулись по опушке леса к лошадям, оставленным под охраной на северном крае долины.
Американцы обошли англичан слева и, ударив с тыла, на этом участке обратили их в бегство. Однако второй английский командир, следивший за ходом битвы, мгновенно повернул свой отряд и открыл сильный огонь по драгунам, которые подходили, чтобы начать атаку. В этом отряде был и Генри Уортон, вызвавшийся выбить пехотинцев из леса; раненный в левую руку, он был вынужден держать поводья правой. Когда мимо него под воинственную музыку трубачей с громкими криками проскакали драгуны, разгоряченная лошадь Генри перестала слушаться, бросилась вперед, встала на дыбы, и раненному в руку седоку не удалось справиться с ней. Через минуту Генри Уортон волей-неволей мчался рядом с капитаном Лоутоном. Драгун одним взглядом оценил смешное положение своего неожиданного спутника, но тут оба врезались в линию англичан, и он успел только крикнуть:
— Конь знает лучше, чем его седок, чье дело правое! Добро пожаловать в ряды борцов за свободу, капитан Уортон!
Как только наступление кончилось, капитан Лоутон, не теряя времени, снова взял под стражу своего пленника, а увидев, что тот ранен, приказал отвести его в тыл.
Виргинцы не больно церемонились и с отрядом королевской пехоты, которая почти целиком оказалась в их власти. Заметив, что остатки гессенцев снова отважились выйти на равнину, Данвуди пустился в погоню, быстро догнал их слабых, плохо кормленных лошадей и вскоре разбил немцев наголову.
Между тем, воспользовавшись дымом и сумятицей боя, значительной части англичан удалось зайти в тыл отряду своих соотечественников, которые, сохраняя порядок, все еще стояли цепочкой перед лесом, но вынуждены были прекратить стрельбу, боясь попасть в своих. Подошедшим было ведено растянуться второй линией под прикрытием деревьев. Тут капитан Лоутон приказал молодому офицеру, который командовал конным отрядом, стоявшим на месте недавнего сражения, ударить по уцелевшей линии англичан. Приказ был выполнен с такой же быстротой, как и отдан, но стремительность капитана помешала сделать необходимые для успеха атаки приготовления, и кавалеристы, встреченные метким огнем неприятеля, в смятении отступили. Лоутон и его молодой товарищ были сброшены с лошадей. По счастью для виргинцев, в эту критическую минуту появился майор Данвуди. Он увидел беспорядок в рядах своего войска; у ног его и луже крови лежал Джордж Синглтон, молодой офицер, которого он любил и очень ценил; упал с лошади и капитан Лоутон. Глаза майора загорелись. Он проскакал между своим эскадроном и неприятелем, громко призывая драгун выполнить свой долг, и голос его проник им в самое сердце. Его вид и слова произвели магическое действие. Смолкли крики, солдаты быстро и точно выстроились, прозвучал сигнал к наступлению, и виргинцы под предводительством своего командира с неудержимой силой понеслись через долину. Вскоре поле боя было очищено от врагов; уцелевшие бросились искать убежища в лесу. Данвуди медленно вывел драгун из-под огня скрывавшихся за деревьями англичан и приступил к печальной обязанности подбирать убитых и раненых.
Сержант, которому было поручено доставить Генри Уортона к хирургу, торопился выполнить это распоряжение, чтобы как можно скорее вернуться на поле битвы. Они не добрались и до середины долины, как капитан заметил человека, внешность и занятие которого невольно привлекли его внимание. Лысая голова этого чудака была непокрыта, хотя из кармана бриджей торчал обильно напудренный парик. Сюртук он снял и до локтя засучил рукава сорочки; испачканные кровью одежда, руки и даже лицо изобличали его профессию; во рту у него была сигара; в правой руке он держал какие-то странные инструменты, а в левой — обгрызенное яблоко, от которого он иногда откусывал, вынимая изо рта упомянутую сигару. Он стоял, погрузившись в созерцание лежавшего перед ним бездыханного гессепца. Неподалеку, опершись на мушкеты и устремив взгляд в сторону боя, стояли трое или четверо пехотинцев; с ними рядом, судя по инструментам в руке и окровавленному платью, был помощник хирурга.
— Вот это доктор, сэр, — сухо сказал Генри Уортону его провожатый, — он мигом забинтует вам руку.
Подозвав к себе солдат, он что-то шепнул им, показывая на пленного, и вихрем понесся к своим товарищам.
Генри подошел к забавной фигуре и, увидев, что на него не обращают внимания, хотел попросить, чтобы ему оказали помощь, но тут доктор прервал молчание и заговорил сам с собой:
— Ну, теперь не сомневаюсь — этого человека убил капитан Лоутон. Я в этом так уверен, будто собственными глазами видел, как он нанес удар. Сколько раз я внушал ему, чтоб он выводил врагов из строя, но не губил их! Бессмысленное уничтожение рода человеческого жестоко; к тому же, нанося подобные удары, Лоутон делает ненужной помощь врача, а это значит, что он не уважает свет науки.
— Не найдется ли у вас свободной минутки, сэр, — обратился к доктору Генри Уортон, — чтобы уделить внимание этой пустяковой ране?
— А! — вскричал хирург, встрепенувшись, и оглядел Генри с ног до головы. — Вы откуда, с поля сражения? И много там дела, сэр?
. — Много, — ответил Генри, с помощью хирурга снимая сюртук. — Тревожное время, смею вас заверить.
— Тревожное, — повторил доктор, усердно занимаясь перевязкой. — Вы очень порадовали меня, сэр: пока люди тревожатся, в них есть жизнь, а пока не угасла жизнь, есть и надежда. А вот случай, когда мое искусство бесполезно. Я только что вставил мозги в череп одному пациенту, по мне сдается, он был мертвецом раньше, чем я его видел. Занятный случай, сэр; я вам покажу — он тут недалеко, за изгородью, вместе с другими трупами, их там порядочно… Ага, пуля скользнула по кости, не раздробив ее. Вам повезло, что вами занимается опытный хирург, а не то вы могли бы лишиться руки.
— Неужели? — с некоторым беспокойством воскликнул Генри. — Я не думал, что рана настолько серьезна.
— Нет, рана не серьезна, но у вас такая подходящая для операции рука, что новичок мог бы не устоять перед искушением оттяпать ее.
— Черт возьми! — крикнул капитан. — Разве кому-нибудь может доставить удовольствие уродовать себе подобных?
— Сэр, — с важностью заметил хирург, — ампутировать руку по всем правилам науки — операция, которая доставляет удовольствие. Не думаю, чтоб молодой хирург устоял перед таким соблазном; увлеченный делом, он не стал бы обращать внимания на разные мелочи.
Разговор прервали драгуны, медленно приближавшиеся к месту своей прежней стоянки; среди них были и легко раненные солдаты, которые просили поскорей оказать им помощь.
Генри Уортона взяли под конвои, и молодой человек с тяжелым сердцем снова направился к дому отца.
В этих схватках англичане потеряли около трети своей пехоты. Уцелевшие собрались в лесу. Понимая, что их позиция почти неуязвима и атаковать их бессмысленно, майор Данвуди оставил на поле сильный отряд под командованием капитана Лоутона, приказав следить за всеми передвижениями англичан и не упускать возможности нанести им урон, прежде чем они сядут на свои суда.
Майору сообщили, что другой неприятельский отряд выступил со стороны Гудзона, и он счел своим долгом быть наготове, чтобы разрушить замыслы и этих вражеских сил. Капитану Лоутону он строго-настрого запретил атаковать врага, пока для этого не представится удобный случай.
Лоутон был ранен в голову и упал с лошади, оглушенный скользнувшей по его черепу пулей; на прощанье Данвуди шутя сказал ему, что если он еще раз будет так неосторожен, то люди подумают, будто у него не все дома.
Англичане выступили налегке, без обоза, ибо должны были лишь уничтожить несколько складов с провизией, заготовленной, как полагали, для американской армии. Теперь они отходили через лес в горы и, двигаясь по тропам, недоступным для кавалерии, направились к своим судам.

Глава 8

Пожар пылал и меч сверкал,
Так длилось много дней,
И дети в пламени войны
Теряли матерей.
Потеря близких, мор и беды -
Вот какова цена победы
Саути
Гул сражения не достигал больше ушей встревоженных обитателей дома мистера Уортона. Наступила томительная тишина. Френсис, в одиночестве у себя в комнате, все еще старалась не слушать шума и тщетно призывала к себе свое мужество, чтобы пойти узнать об ужасавшем ее исходе битвы. Луг, на котором виргинцы атаковали вражескую пехоту, был расположен не дальше чем в миле от “Белых акаций”, и, когда замолкали мушкетные выстрелы, оттуда доносились крики сражавшихся. Когда Генри удалось бежать, мистер Уортон прошел в комнату, где укрывались его свояченица и старшая дочь, и все трое с трепетом стали ждать вестей. Наконец, не в силах больше выносить мучительную неизвестность, Френсис присоединилась к своим близким; вскоре они послали Цезаря узнать, что творится за пределами дома и чьи победные знамена развеваются над лугом. Отец коротко рассказал изумленным дочерям и мисс Пейтон, при каких обстоятельствах бежал Генри. Не успели они опомниться от удивления, как открылась дверь, и сам Генри вошел в комнату; его сопровождали два солдата, а следом за ними появился и Цезарь.
— Генри.., сын мой, сын мой! — вскрикнул, протягивая руки, потрясенный отец, не в состоянии подняться с места от волнения. — Что я вижу! Ты снова в плену.., твоя жизнь в опасности?
— Мятежникам посчастливилось больше, чем нам, — ответил молодой человек, силясь улыбнуться. — Я храбро бился за свою свободу, но преступный дух мятежа вселился даже в коней: лошадь, на которой я ехал, против моей воли — могу вас в этом заверить — понесла меня в самую гущу солдат Данвуди.
— И тебя опять задержали? — спросил отец, испуганно взглянув на вооруженных спутников сына.
— Именно так. Мистер Лоутон, который так далеко видит, тотчас же задержал меня.
— А почему не вы его, масса Генри? — с досадой вскрикнул Цезарь.
— Это легче сказать, чем сделать, — улыбаясь, ответил молодой капитан, — тем более, — добавил он, посмотрев на часовых, — что эти джентльмены постарались лишить меня возможности пользоваться правой рукой.
— Ты ранен! — в один голос воскликнули встревоженные сестры.
— Всего лишь царапина, — успокоительно сказал брат и в доказательство своих слов вытянул раненую руку — но в самую критическую минуту она подвела меня.
Цезарь бросил негодующий взгляд на солдат, словно именно они были повинны в этом, и вышел из комнаты. Капитан в нескольких словах рассказал все, что знал о событиях злополучного дня. По его мнению, исход дела еще не был решен, ибо, когда его увели с поля боя, виргинцы отступали.
— Они заманивали белку, — неожиданно вмешался один из стражей, — и не забыли оставить славного пса, чтоб он схватил зверька, когда тот спустится с дерева.
— Да, — резко добавил его товарищ, — капитан Лоутон пересчитает носы уцелевшим, прежде чем они доберутся до своих вельботов.
Во время этого разговора Френсис стояла, держась за спинку стула; замирая от страха, она ловила каждое слово и то бледнела, то краснела; ноги у нее подкашивались. Наконец, сделав отчаянное усилие, она спросила:
— Кто-нибудь из офицеров ранен.., с той или другой стороны?
— Да, — грубовато ответил часовой. — Молодые южане так горячатся в бою, что редко кого-нибудь из них не сшибают. Один раненый сказал мне, будто капитан Синглтон убит, а майор Данвуди…
Больше Френсис ничего не слышала: потеряв сознание, она упала на стул, стоявший у нее за спиной. Заботы родных помогли ей прийти в себя, а капитан встревоженно спросил:
— Но ведь майор Данвуди не ранен?
— За него можно не беспокоиться, — ответил часовой, не обращая внимания на волнение семейства Уортон. — “Кому суждено быть повешенным, тот не утонет”, как говорится; если бы пуля могла попасть в майора Данвуди, его давно бы уже не было на свете. Я хотел сказать, что майора ужасно огорчила смерть капитана Синглтона. Знай я, что леди так интересуется майором, я говорил бы осторожнее…
Френсис живо вскочила с места; щеки ее пылали от смущения, и, опираясь на руку тетки, она уже собиралась покинуть комнату, как вдруг появился сам Данвуди. В первую минуту взволнованная девушка ощутила безграничную радость, но тут же отступила назад, испуганная незнакомым ей выражением лица майора. Суровость боя оставила тень на его чертах, глаза смотрели сосредоточенно и строго, нежная улыбка, озарявшая при встрече с невестой его смуглое лицо, сменилась мрачной озабоченностью. Казалось, его душой владело одно всепоглощающее чувство. Он сразу же приступил к делу.
— Мистер Уортон, — начал он очень серьезно, — в такое время не к месту излишние церемонии. Боюсь, что один из моих офицеров смертельно ранен, и, рассчитывая на ваше гостеприимство, мы принесли его в ваш дом.
— Я счастлив, сэр, что вы это сделали, — сказал мистер Уортон, сразу уразумев, как для него важно расположить к себе американцев. — Нуждающиеся в моей помощи всегда желанные гости в моем доме, а друг майора Данвуди — вдвойне.
— Благодарю вас, сэр, — ответил Данвуди поспешно, — и за себя и за того; кто не в силах сам поблагодарить вас. С вашего разрешения, мы тотчас же отнесем раненого в комнату, там врач его осмотрит и скажет свое мнение о его состоянии.
Так и было сделано. У Френсис болезненно сжалось сердце, когда ее жених вышел, ни разу не взглянув на нее.
В женской любви есть преданность, не терпящая соперничества. Вся нежность души и вся сила воображения подчинены этой тиранической страсти; а если отдаешь себя целиком, то ждешь взамен того же. Френсис провела долгие мучительные часы, терзаясь беспокойством за Данвуди, а теперь он встретил ее без улыбки, расстался без слова привета. Пылкость ее чувств не ослабела, но надежда поколебалась. Когда мимо Френсис пронесли почти бездыханное тело друга Данвуди, девушка бросила взгляд на того, кто, казалось, отнял у нее любовь.
Она увидела мертвенно-бледное лицо, услышала затрудненное дыхание, и образ смерти мелькнул перед нею в самом страшном ее обличье. Данвуди шел подле Синглтона. Держа его за руку, он строго наказывал людям, несшим раненого, двигаться с осторожностью; словом, проявлял заботливость, на какую в таких случаям способна только нежная дружба. Отвернув голову в сторону, Френ; — сие неслышно прошла вперед и растворила перед ними дверь. Девушка решилась поднять свои кроткие голубые глаза на лицо майора лишь тогда, когда, пройдя мимо, он коснулся ее платья; но он не ответил на ее взгляд, и Френсис, невольно вздохнув, направилась к себе в спальню, чтобы побыть одной.
Капитан Уортон дал слово своим караульным не делать больше попыток к бегству; потом, чтобы помочь отцу, он взял на себя обязанности хозяина дома. Выйдя в коридор, он встретил хирурга, так ловко перевязавшего ему руку; тот направлялся в комнату раненого офицера.
— А! — воскликнул ученик Эскулапа . — Я вижу, вы чувствуете себя неплохо… Но погодите, нет ли у вас булавки? Впрочем, не надо, у меня есть своя. Не простудите рану, а не то кому-нибудь из моих юнцов придется возиться с вами.
— Упаси бог! — пробормотал капитан, старательно поправляя свою повязку.
В эту минуту на пороге показался Данвуди и громким голосом нетерпеливо крикнул:
— Скорей, Ситгривс, скорее! Этак Джордж Синглтон истечет кровью.
— Как, Синглтон? Господи помилуй! Так это Джордж.., бедный маленький Джордж! — с искренним волнением воскликнул доктор и поспешил к постели больного. — Слава богу, он жив, а если не угасла жизнь, есть и надежде. Это первый пациент с серьезным ранением за нынешний день, которого мне принесли не убитым. Капитан Лоутон учит своих солдат наносить такие бесцеремонные удары. Бедняга Джордж… Черт возьми, это же мушкетная пуля!
Юный страдалец, взглянув на жреца науки со слабой улыбкой, попытался протянуть ему руку. В его взгляде и жесте была мольба, глубоко тронувшая хирурга. Он снял очки, чтобы вытереть навернувшиеся на глаза непривычные слезы, и со всей серьезностью приступил т своим обязанностям врача. Однако, пока делались необходимые приготовления, он дал волю своим чувствам и вес время бормотал:
— Если только ранила пуля, я никогда не теряю надежды; можно рассчитывать, что рана не смертельна, но бог ты мой, солдаты Лоутона рубят почем зря направо и налево… Как часто они рассекают то шейную, то сонную артерию, а то и вовсе бьют по голове и выпускают мозги; а все эти раны так плохо поддаются лечению… Чаще всего пациент умирает прежде, чем успеешь за пего взяться. Мне только один раз удалось приладить мозги на место, а сегодня я три раза пытался это сделать, и все без толку. Сразу видно, когда в бою сражались солдаты Лоутона: они рубят почем зря.
Друзья капитана Синглтона, собравшиеся у его по стели, так привыкли к повадкам своего хирурга, что и обращали внимания на его монологи и не отвечали на них; они терпеливо ждали минуты, когда он приступит к осмотру больного. Данвуди смотрел в лицо врача так, словно хотел проникнуть ему в душу. Больной содрогнулся, когда ему ввели зонд, а физиономия хирурга расплылась в улыбке.
— На этом участке прежде не было ранения… — про бормотал он.
Сняв очки и отбросив в сторону парик, Ситгривс весь ушел в работу. Данвуди стоял в напряженном молчании, держа обеими руками руку страдальца и не сводя глаз с доктора. Наконец Синглтон слабо застонал, и хирург, быстро выпрямившись, громко сказал:
— Да, немалое удовольствие проследить за пулей, которая, так сказать, прошла зигзагами через человеческое тело, не повредив ни одного важного для жизни органа; но, когда солдаты капитана Лоутона…
— Скажите, — прервал его Данвуди, — есть ли какая-нибудь надежда? Вы можете найти пулю?
— Проще простого найти то, что держишь в руке, майор Данвуди, — невозмутимо ответил хирург, готовя перевязку. — Она прошла, как выразился бы этот грамотей капитан Лоутон, кружным путем, а вот его солдаты рубят саблей наотмашь, хоть я обучал его сотням способов наносить удары по науке. Сегодня, например, я видел лошадь с почти отрубленной головой.
— Это моя работа, — сказал Данвуди, — я убил эту лошадь. — Его щеки опять порозовели, и темные глаза заблистали надеждой.
— Вы! — воскликнул хирург, в изумлении выронив бинт. — Вы! Но ведь вы же знали, что это лошадь.
— Подозревал, не отрицаю, — с улыбкой отозвался майор, поднося питье к губам своего больного друга.
— Такие удары, нанесенные человеку, смертельны, — продолжал доктор, занимаясь своим делом, — они сводят на нет пользу, которую приносит нам свет пауки, и бессмысленны в битве — ведь требуется всего-навсего вывести врага из строя. Сколько раз, майор Данвуди, просиживал я в ожидании, пока капитан Лоутон сражался, но мои надежды никогда не оправдывались — не было ни единого случая, достойного упоминания: или жалкие царапины, или убитые; сабля — мрачное оружие в неопытных руках! Да, майор Данвуди, немало часов я загубил, стараясь втолковать сию истину капитану Джону Лоутону.
Нетерпеливый Данвуди молча показал на раненого, и хирург стал работать быстрее.
— Ах, бедняга Джордж, такой трудный случай, но…
Его прервал вестовой, доложивший, что присутствие командира необходимо на поле битвы. Данвуди пожал руку своему другу и, отойдя от кровати, знаком подозвал к себе доктора.
— Как вы полагаете, — спросил он шепотом, когда они вдвоем направились к выходу, — он будет жить?
— Будет!
— Слава богу! — воскликнул молодой человек и поспешил вниз.
Он зашел на минуту в гостиную, где, как обычно, собралось все семейство Уортон. Теперь лицо майора сияло улыбкой, и он сердечно, хотя и торопливо поздоровался со всеми. Бегство и возвращение капитана Уортона не привлекли его внимания; казалось, он считал, что капитан и не уходил оттуда, где они расстались перед боем. На поле сражения они не встретились. Английский офицер гордо отошел к окну и ни словом не прерывал Данвуди.
После всех переживаний этого бурного дня Френсис и Сара очень устали; обе они молчали, а беседу поддерживала лишь мисс Пейтон.
— Есть ли надежда, кузен, что ваш друг выживет? — спросила она и, приветливо улыбаясь, подошла к своему родственнику.
— Конечно, есть, конечно, дорогая мисс Пептон! — с радостью ответил майор. — Ситгривс сказал, что рана не смертельна, а он никогда меня не обманывал!
— Это известие радует меня не меньше, чем вас, — человек, который дорог вам, майор Данвуди, не может не вызывать теплых чувств в сердцах ваших друзей.
— Добавьте — так заслуженно дорог, — горячо сказал молодой человек. — Синглтон — добрый гений нашего полка, его любят все; он такой мягкий, справедливый, благородный, кроткий, как ягненок, и нежный, как голубка.., однако на поле битвы Синглтон превращается в льва.
— Вы говорите о нем, как о возлюбленной, майор Данвуди, — улыбаясь, заметила мисс Пейтон и бросила взгляд на младшую племянницу, которая, побледнев, сидела в углу, прислушиваясь к разговору.
— Я и вправду люблю его, как невесту! — пылко воскликнул взволнованный майор. — Но он нуждается в забот? и покое, теперь все зависит от ухода за ним.
— Поверьте, сэр, — с достоинством сказала мисс Пейтон, — под этой крышей у него ни в чем не будет недостатка.
— Извините меня, дорогая мисс Пейтон, — вы — сама доброта, но Синглтону сейчас нужна забота, которая многим мужчинам могла бы показаться докучливой. В такие трудные минуты и так тяжко страдая, воин порой нуждается в женской нежности.
При этих словах он взглянул на Френсис с таким выражением, что у нее опять сжалось сердце. Вспыхнув, она поднялась со стула и сказала:
— Все внимание, какое возможно оказать человеку постороннему, будет оказано вашему другу.
— Ах, — покачав головой, воскликнул майор, — холодное “постороннему” убьет его! Ему нужно ежеминутно облегчать страдания, ходить за ним нежно и любовно.
— Это обязанности жены или сестры.
— Сестры! — повторил Данвуди, и кровь бросилась ему в лицо. — Да, сестры! У него есть сестра; она могла бы появиться здесь завтра с восходом солнца… — Он замолчал, задумался, с беспокойством посмотрел на Френсис, потом тихо добавил:
— Это необходимо Синглтопу, и это должно быть сделано.
Женщины не без удивления заметили, что выражение лица майора изменилось. Наконец мисс Пейтон сказала:
— Если сестра капитана Синглтопа от нас неподалеку, то я и мои племянницы охотно приглашаем ее приехать.
— Так надо, иначе поступить нельзя, — сказал Данвуди с нерешительностью, которая не вязалась с тоном, каким он только что говорил. — Нужно послать за ней сегодня же вечером.
Словно желая переменить тему, он подошел к капитану Уортону и тихо промолвил:
— Генри Уортон, честь для меня дороже жизни, но я знаю, мне нечего беспокоиться, раз она в ваших руках! Оставайтесь здесь без охраны, пока мы не уйдем из Вест-Честера, а это произойдет через несколько дней.
Отчужденность в поведении молодого Уортона исчезла, и, взяв протянутую Данвуди руку, он с теплотою ответил:
— Я не обману ваше великодушное доверие, Пейтон, даже если буду уверен, что ваш Вашингтон повесит меня, как повесил Андре.
— Генри, Генри Уортон, — с укором сказал Данвуди, — вы плохо знаете человека, который командует нашей армией, иначе не бросили бы ему такого упрека! Но меня призывают мои обязанности, и я должен покинуть дом, где мне хотелось бы остаться и где вы не можете чувствовать себя очень несчастным.
Пройдя мимо Френсис, Данвуди, как бывало, взглянул на нее с нежной улыбкой, и ужасное впечатление, произведенное на нее женихом, когда он вернулся с поля битвы, несколько сгладилось.
В числе ветеранов, которые в это тревожное время, позабыв о своем стариковском покое, стали на защиту родины, был и полковник Синглтон. Он родился в Джорджии и с ранних лет нес солдатскую службу. Как только началась война за свободу, он предложил родной стране свои услуги; из уважения к нему они были приняты. Однако преклонный возраст и слабое здоровье мешали старику участвовать в сражениях, и ему поручали важные посты, на которых он мог верно и бдительно служить своим соотечественникам, не подвергаясь тяготам военных походов. В последний год ему была доверена охрана дорог, ведущих в нагорье; сейчас он вместе с дочерью находился в горах, на расстоянии однодневного перехода от места, где Данвуди сражался с неприятелем. Раненый офицер, о котором мы упоминали, был единственным сыном полковника. Вот к нему-то и собирался Данвуди послать вестового с грустным известием о ранении молодого капитана и с приглашением от семейства Уортон, на которое мисс Синглтон, конечно, должна была отозваться и не мешкая приехать ухаживать за братом.
Майор Данвуди выполнил эту обязанность, но с большой неохотой: казалось, его тревога и смущение еще" усилились. Он отправился в поле, где стояли его отряды, — за деревьями уже было видно, как остатки английского войска в полном порядке и с большой осторожностью отступают по горному кряжу к своим судам. Отряд драгун под командованием капитана Лоутона держался неподалеку от их фланга, нетерпеливо выжидая удобного случая, чтобы нанести удар. Вскоре и американцы и англичане исчезли из виду.
На небольшом расстоянии от “Белых акаций” лежала деревушка, где скрещивалось несколько дорог и откуда поэтому было удобно разъезжать по окрестностям. Здесь не раз располагалась на постой американская кавалерия, а во время разъездов по долине — и легкие конные отряды.
Майор Данвуди первый оценил преимущества этой стоянки, и сейчас, когда нужно было задержаться в Вест-Честере до получения приказа от командования, он, конечно, не забыл о ней. Сюда было ведено отойти солдатам, взяв с собой раненых; уже приступили и к печальной обязанности хоронить убитых. Распоряжался всеми этими делами наш молодой воин, как вдруг новое обстоятельство привело его в смущение. На поле битвы он увидел полковника Уэлмира, который сидел в одиночестве, задумавшись о своих злоключениях; его размышления прерывались лишь учтивыми приветствиями проходивших мимо американских офицеров. Данвуди, обеспокоенный раной своего друга, ни разу не вспомнил о полковнике и теперь, подойдя к нему, извинился за то, что о нем еще не позаботились. Англичанин холодно выслушал вежливые слова Данвуди и пожаловался на ушибы, полученные будто бы тогда, когда его лошадь, случайно споткнувшись, упала. Данвуди, видевший, как один из его драгун довольно бесцеремонно сбросил с лошади полковника, с легкой улыбкой предложил ему врачебную помощь, а так как хирург находился в “Белых акациях”, оба туда и направились.
— Полковник Уэлмир! — воскликнул с изумлением молодой Уортон, когда они вошли в дом. — Значит, судьба обошлась жестоко и с вами! Но мы рады вам, хотя было бы куда приятнее, если бы наша встреча произошла при более счастливых обстоятельствах.
Мистер Уортон принял новых гостей со свойственной ему настороженностью, и Данвуди тут же ушел навестить своего друга. Больной, по-видимому, чувствовал себя лучше, и майор сообщил врачу, что в комнате внизу другой раненый дожидается его искусства. Этих слов было достаточно, чтобы доктор оживился; схватив свои инструменты, он поторопился к новому пациенту. В дверях гостиной он столкнулся с выходившими оттуда дамами. Мисс Понтон на минуту остановила его, чтобы справиться о здоровье капитана Сипглтона, а Френсис, взглянув на забавную фигуру лысого эскулапа, улыбнулась своей прежней лукавой улыбкой; не обратила на него внимания лишь Сара, слишком взволнованная неожиданной встречей с британским офицером. Читатель уже знает, что полковник Уэлмир был старым знакомым семейства Уортон, однако Сара давно уехала из Нью-Йорка, и этот джентльмен почти забыл о ней; ее же воспоминания были гораздо живее. В жизни каждой женщины приходит пора, когда се сердце, как говорится, созрело для любви; в этом блаженном возрасте детство отступает перед расцветом молодости, наивное сердце бьется, предвкушая радости, которым не дано сбыться, а воображение рисует идеальные образы, подсказанные собственными, ничем не омраченными грезами. Сара покинула город именно в этом счастливом возрасте и увезла с собой картину будущего, правда еще туманную, однако в уединении “Белых акаций” эта картина обрела более яркие краски, и на ее переднем плане поместился полковник Уэлмир. Неожиданность встречи поразила девушку; а когда полковник всем поклонился, она, повинуясь знаку своей наблюдательной тетушки, поднялась и вышла из комнаты.

Предыдущая страница 5 Следующая страница


Шпион, или Повесть о нейтральной территории 6

— Значит, сэр, — заметила мисс Пейтон, выслушав отчет хирурга о здоровье его молодого пациента, — мы можем надеяться, что он поправится?
— Несомненно, сударыня, — ответил доктор, стараясь из уважения к дамам водворить на голову свой парик, — при заботливом и хорошем уходе — несомненно.
— Об этом можете не беспокоиться, — с сердечностью сказала мисс Пейтон. — Все, что у нас есть, — в его полном распоряжении, кроме того, майор Данвуди послал за сестрой больного.
— За его сестрой! — повторил доктор, и взгляд его стал многозначительным. — Ну, если майор послал за ней, значит она приедет.
— Ведь ее брат опасно ранен, как же ей не приехать!
— Конечно, сударыня, — коротко ответил доктор и с, низким поклоном посторонился, чтобы пропустить дам.
Слова и тон Ситгривса не остались незамеченными младшей из сестер — она была вся внимание, когда при пей называли имя Данвуди.
— Сэр, — крикнул хирург, войдя в гостиную и обращаясь к единственному находившемуся там человеку в красном мундире, — мне сказали, что вы нуждаетесь в моей помощи. Слава богу, что не капитан Лоутон был вашим противником, а не то вам уже не нужна была бы никакая помощь.
— Очевидно, произошла ошибка, — высокомерно сказал Уэлмир, — майор Данвуди хотел прислать мне хирурга, а не какую-то старую бабу.
— Это доктор Ситгривс, — поспешил вставить Генри Уортон, с трудом сдерживая смех. — Многочисленные обязанности помешали ему сегодня позаботиться о своем костюме.
— Прошу прощения, сэр, — сказал полковник, неуклюже стаскивая с себя мундир и показывая свою, как он выразился, раненую руку.
— Сэр, — сухо заметил Ситгривс, — если диплом Эдинбургского университета, практика в ваших лондонских госпиталях, ампутация нескольких сот рук и ног, всевозможные операции, осененные светом науки, а также чистая совесть и полномочия Континентального конгресса могут сделать человека хирургом, то хирург к вашим услугам.
— Прошу прощения, сэр, — церемонно повторил полковник, — капитан Уортон уже указал мне на мою ошибку.
— За что приношу капитану Уортону благодарность, — сказал доктор и начал раскладывать свои инструменты с невозмутимостью, от которой полковнику стало холодно.
— В какое место вы ранены, сэр?.. Всего только эта пустяковая царапина на плече! Каким образом вас ранили?
— Мятежный драгун ударил меня саблей, — с надменным видом ответил полковник.
— Не может быть! Даже прикосновение сабли кроткого Джорджа Синглтона не оказалось бы таким безобидным. — Ситгривс достал из кармана кусочек пластыря и залепил ранку на плече офицера. — Вот и все. Этого достаточно для вашей цели, сэр; уверен, что больше от меня ничего не потребуется.
— Какова же, по-вашему, моя цель, сэр?
— Отправить депешу, чтоб вас занесли в списки раненых, — спокойно ответил доктор, — и можете добавить, что перевязала вам раны старая баба — любая старуха вполне справилась бы с этим!
— Удивительно странная манера разговаривать! — пробормотал полковник.
Тут вмешался капитан Уортон. Он объяснил доктору, что полковник Уэлмир неудачно выразился, потому что был рассержен и страдал от боли. Капитану отчасти удалось умаслить оскорбленного хирурга, и тот в конце концов согласился продолжить осмотр раненого, у которого оказались лишь ссадины от падения. Ситгривс быстро залепил их пластырем и исчез.
Отдохнув и собравшись с силами, кавалеристы начали готовиться к отходу на намеченную позицию, а капитан Данвуди занялся размещением пленных. Ситгривса он решил оставить в доме мистера Уортона для наблюдения за Синглтоном. Генри попросил также позволения оставить в “Белых акациях” под честное слово и полковника Уэлмира. Данвуди охотно согласился, а так как остальные пленные были простыми солдатами, их, не мешкая, собрали и под сильным конвоем отправили в тыл. Вскоре тронулись в путь и драгуны. Пехотинцы разделились на небольшие группы и в сопровождении конных патрулей рассыпались но, всей окрестности, чтобы образовать цепь от вод Зунда до Гудзона.
Простившись с обитателями “Белых акаций”, Данвуди на мгновение задержался возле дома; ему не хотелось уходить, и он думал, что причиной тому было беспокойство о раненом друге. Сердце, еще не огрубевшее в битвах, быстро пресыщается славой, если она куплена ценою человеческих жизней. Теперь, когда улеглось возбуждение этого горячего дня и молодой человек остался один, он почувствовал, что есть на свете иные узы, кроме тех, что связывают воина непреклонными законами чести. Сознание долга не ослабело в нем, однако он ощутил, как силен соблазн. Кровь уже не кипела в нем, как во время боя. Суровое выражение его глаз мало-помалу смягчилось, и мысль о победе не давала удовлетворения, которое вознаградило бы за принесенные ей жертвы. Окидывая последним взглядом дом мистера Уортона, Данвуди помнил лишь о том, что там осталось все самое дорогое его сердцу. Там он покинул друга юности, задержанного при обстоятельствах, грозивших его жизни и доброму имени. Там лежал тяжело раненный кроткий товарищ по оружию, сохранявший нежность и мягкость даже в жестоких утехах войны. Образ девушки, в тот день уже не владевший безраздельно сердцем Данвуди, снова возник перед ним, и обаяние Френсис изгнало из его мыслей ее соперницу — славу.
Последний запоздалый воин скрылся за северным холмом, и майор неохотно повернул свою лошадь в том же направлении. В эту минуту Френсис, терзаемая беспокойством, тихонько вышла на террасу. Стоял ясный, тихий день, на безоблачном небе ослепительно сияло солнце. Шум, еще так недавно нарушавший покой долины, сменился мертвой тишиной; казалось, людские страсти никогда не омрачали светлый пейзаж, открывшийся глазам девушки. Над полем висело одинокое облачко — то был сгустившийся дым битвы, но и оно постепенно растаяло, и над мирными могилами погибших не осталось и следов недавнего сражения. Волновавшие Френсис противоречивые чувства, тревожные переживания этого полного событий дня представлялись ей теперь обманом расстроенного воображения. Она оглянулась и увидела исчезающую вдалеке фигуру того, кто был таким важным действующим лицом в этой картине. Иллюзия рассеялась: девушка узнала любимого человека; действительность воскресила в ней воспоминания, и они заставили ее уйти в комнату с такой же печалью в сердце, какую уносил с собой из долины Данвуди.

Глава 9

Окинув горы быстрым взглядом,
Он притаился. Где-то рядом
Раздался вдруг протяжный крик -
Враги спешили, — в тот же миг
Он быстро пересек поляну
И, продолжая неустанно
Бежать, спасаясь от удара,
Достиг долины Юэм-Вара.
Вальтер Скотт
Отряд капитана Лоутона неотступно следовал за отходившими к своим судам англичанами, но удобного случая для нападения на них не представлялось. Опытный офицер, заменивший полковника Уэлмира, слишком хорошо знал силы американцев, чтобы спуститься со скалистых высот, пока не приблизился морской берег. Прежде чем предпринять этот опасный спуск, он построил своих солдат в плотное каре, внешние стороны которого ощетинились штыками. Горячий капитан Лоутон прекрасно понимал, что при таком построении противника кавалерии не удастся его атаковать, и ему волей-неволей приходилось идти за англичанами, не имея возможности остановить их медленное, но верное движение к побережью. Небольшая шхуна, сопровождавшая их от Нью-Йорка, стояла неподалеку, и ее пушки были наведены на берег. У капитана Лоутона хватило рассудительности попять, что было бы безумием бороться с отрядом, сочетавшим силу с дисциплиной, и англичане беспрепятственно погрузились на свои суда. Драгуны до последней минуты оставались на берегу, потом неохотно повернули назад, к своему главному корпусу.
Отряд Лоутона снова появился на южном крае долины, когда уже начало темнеть и вечерний туман становился все гуще. Удобства ради всадники двигались медленно, растянувшись цепочкой. Капитан ехал впереди бок о бок с лейтенантом Томом Мейсоном, и они беседовали по душам; тыл замыкал молодой корнет, мурлыкая песенку и думая о том-; как приятно будет после утомительного дня растянуться на соломе.
— Так она и вас покорила? — спросил капитан. — Она с первого взгляда произвела на меня впечатление; это лицо не скоро забудешь. Клянусь, Том, такой выбор делает честь вкусу майора.
— О, этот выбор сделал бы честь всему нашему полку! — с восторгом воскликнул лейтенант. — Такие голубые глаза могут легко пристрастить человека к более деликатным занятиям, чем наши. Сознаюсь, я вполне допускаю, что такая красотка даже меня могла бы заставить бросить палаш для штопальной иглы и сменить мужское седло на дамское.
— Да это бунт, сэр, это бунт! — крикнул, смеясь, капитан. — Как, Том Мейсон осмеливается соперничать с блестящим, веселым, обожаемым и вдобавок богатым майором Данвуди?! Вы лейтенант кавалерии, у которого только и есть, что лошадь, да и та не из лучших! А вот ваш капитан — тот крепок, как дуб, и живуч, как кошка!
— Однако, — возразил, улыбаясь, лейтенант, — и дуб можно расколоть, а старая кошка подохнет, если будет часто так бешено кидаться в атаку, как вы сегодня утром. А что, если вас несколько раз стукнет такая кувалда, какая опрокинула вас сегодня на спину?
— И не вспоминайте, дорогой Том! При одной мысли об этом у меня трещит башка, — ответил капитан Лоутон, пожимая плечами. — Я называю это — вызывать прежде времени ночь.
— Ночь смерти?
— Нет, сэр, ночь, которая следует за днем. Я увидел мириады звезд, чего никогда не увидишь при свете дня. Наверное, я остался в живых, к вашему удовольствию, только благодаря толстой треуголке, хоть я и живуч, как кошка.
— Весьма обязан вашей треуголке, — сухо сказал Мейсон, — а может, и изрядной толщине вашего черепа.

— Ладно, Том, ладно! Вы признанный шутник, и я не стану притворяться, что сержусь на вас, — добродушно сказал Лоутон. — Лейтенанту капитана Синглтона, очевидно, повезло сегодня больше, чем вам.
— Надеюсь, мы оба будем избавлены от неприятности получить повышение ценою смерти товарища и друга, — мягко заметил Мейсон, — ведь Ситгривс сказал, что Синглтон останется жив.
— От всего сердца надеюсь на это! — воскликнул Лоутон. — Я еще не встречал такого смелого безбородого юнца, как он. Меня удивляет, однако, что солдаты устояли, хотя мы с Синглтоном упали одновременно.
— Мне бы следовало поблагодарить вас за комплимент, — сказал, смеясь, лейтенант, — да скромность не позволяет. Я пытался остановить их, но безуспешно.
— Остановить! — рявкнул капитан. — Разве остановишь солдат во время атаки?
— Я полагал, что они бегут не туда, куда надо.
— Вот как! Значит, наше падение заставило их сделать крутой поворот?
— Может быть, и так, а может, они повернули, боясь, как бы самим не упасть. Однако, пока майор Данвуди нас не собрал, в наших рядах был удивительный беспорядок.
— Данвуди! Да ведь майор гнал немцев что было мочи!
— Значит, тогда он уже прогнал их. Майор примчался с двумя отрядами, проскакал между нами и неприятелем и с тем грозным видом, какой у него всегда бывает в пылу сражения, выстроил нас так быстро, что мы и ахнуть не успели. Вот тогда-то, — с живостью добавил лейтенант, — мы и загнали Джона Булла в кусты. Ну и славная была атака! Мы их били в хвост и в гриву, пока не разгромили.
— Черт побери! Какое зрелище я пропустил!
— Вы проворонили все от начала до конца.
— Да, — со вздохом сказал капитан, — для меня и бедняги Синглтона все это пропало. Однако, Том, что скажет этой белокурой девице сестра Джорджа Синглтона, когда приедет в белый коттедж?
— Ничего не скажет. Она повесится на своих подвязках, — заявил лейтенант.
— Я отношусь с должным уважением к начальству, но чтобы два таких ангела достались одному человеку — это более чем несправедливо, если только он не турок и не индус.
— Да, да, — тотчас откликнулся капитан, — майор вечно проповедует молодежи мораль, но сам он порядочный повеса. Вы заметили его слабость к этому перекрестку в долине? Если бы я дважды останавливался со своим отрядом в одном и том же месте, все поклялись бы, что там поблизости какая-то юбка.
— Ну, вас-то весь корпус знает.

— Ладно, Том, привычка чернить людей неизлечима, однако… — Капитан вдруг рванулся вперед и стал всматриваться в темноту. — Что там за зверь бежит через поле справа от нас?
— Это человек, — сказал Мейсон, пристально глядя перед собой.
— Судя по горбу, это дромадер, — добавил капитан, не спуская глаз со странного силуэта. Внезапно свернув с дороги, он закричал:
— Это Гарви Бёрч! Взять его живым или мертвым!
Только Мейсон и несколько ехавших впереди драгун разобрали слова капитана, но его возглас услышал весь отряд. Человек десять во главе с лейтенантом понеслись вслед за неистовым Лоутоном, да с такой быстротой, что у преследуемого не осталось никакой надежды на спасение.
Пока не стемнело, Гарви Бёрч благоразумно сохранял свою позицию на утесе, где его заметил проезжавший мимо Генри Уортон. С этой высоты разносчик видел все, что происходило в тот день в долине. С бьющимся сердцем наблюдал он за отходом частей, которыми командовал Данвуди, и нетерпеливо ожидал ночи, когда можно будет отправиться домой, не подвергаясь опасности. Когда стемнело, он пустился в дорогу. Однако он не прошел и четверти пути, как его чуткое ухо уловило топот приближающихся коней. Доверившись сгущающейся тьме, Бёрч все же пошел дальше. Он двигался быстро, пригибаясь к земле, в надежде, что его не заметят. Капитан Лоутон был увлечен разговором с лейтенантом, и его глаза не бегали, как обычно, по сторонам; между тем разносчик, угадав по звуку голосов, что самый страшный его враг проехал мимо, забыл об осторожности и выпрямился, чтобы идти быстрее. В тот миг, когда его фигура выросла над затененной землей, его обнаружили, и началась погоня. Бёрч понял, что беда неминуема; кровь застыла у него в жилах, ноги его подкосились, и на мгновение он почувствовал себя совершенно беспомощным. Но только на мгновение. Бросив тюк и машинально подтянув пояс, разносчик пустился бежать. Он знал, что стоит ему очутиться на опушке леса, и преследователи уже не увидят его. Это ему удалось, и он напряг все свои силы, чтобы проскользнуть в чащу, но тут несколько драгун, проскакав на небольшом расстоянии слева, отрезали ему путь. Когда они приблизились, Бёрч бросился на землю, и они пронеслись, не заметив его. Однако долго оставаться в таком положении было чересчур опасно. Он поднялся, все еще держась в тени деревьев; он слышал, как драгуны призывали друг друга искать хорошенько, и что есть духу помчался вдоль опушки, в сторону, противоположную той, куда двигались солдаты.
Шум погони слышали все, но никто, кроме драгун, гнавшихся за Бёрчем, толком не понял приказа Лоутона. Задние так и не знали, что от них требуется, а молодой корнет, замыкавший тыл, нетерпеливо расспрашивал соседнего драгуна, в чем, собственно, дело, как вдруг неподалеку от них какой-то человек одним прыжком перескочил через дорогу. В ту же секунду по долине прогремел зычный голос капитана Лоутона:
— Это Гарви Бёрч! Взять его живым или мертвым! Огонь пятидесяти пистолетных выстрелов осветил местность, и со всех сторон вокруг головы разносчика просвистели пули. Отчаяние сжало сердце беглеца, и он горестно воскликнул:
— Травят, как дикого зверя!
Жизнь со всеми ее тяготами представилась ему невыносимым бременем, и он уже готов был сдаться. Однако природа взяла верх: Бёрч имел все основания опасаться, что, если его схватят, его не ожидает даже видимость суда — однажды он уже был приговорен к смерти и избежал ее лишь благодаря хитрой уловке, но теперь, всего вероятнее, утреннее солнце озарит своими лучами его позорную казнь. Эта мысль, а также приближающийся топот коней заставили его сделать над собой усилие, и он снова побежал. К счастью для Бёрча, перед ним оказались случайно уцелевшие среди разрушений войны обломки стены и примыкающий к ней деревянный забор. Разносчик едва успел перекинуть через пего свои усталые ноги, как к другой стороне забора подскакали двадцать его преследователей. Однако лошади отказывались взять в темноте этот барьер — они становились на дыбы, и всадники посылали им проклятия. Во время этой сумятицы Бёрч разглядел холм, на вершине которого он мог бы оказаться ,в полной безопасности. Сердце разносчика радостно забилось, но тут снова прогремел голос Лоутона, приказавшего своим солдатам расступиться. Приказание было выполнено, и бесстрашный воин карьером поскакал к забору, вонзил в коня шпоры и перемахнул через преграду. Восторженное “ура” и громкий топот достаточно ясно говорили Бёрчу, как велика опасность. Казалось, последние силы покинули его, и участь его была уже решена.
— Стой, или смерть тебе! — прозвучало у Гарви над головой.
Он бросил испуганный взгляд через плечо и увидел на расстоянии шага от себя человека, страшнее которого для него никого не было. При свете звезд он разглядел поднятую руку и грозную саблю. Сердце Гарви сжалось от страха, усталости и отчаяния, и он упал Лоутону под ноги. Лошадь споткнулась о распростертое тело разносчика и вместе с всадником рухнула на землю. С быстротой молнии Гарви вскочил и вырвал саблю у ошеломленного драгуна. Жажда мщения — естественная человеческая страсть, и очень немногие отказывают себе в удовольствии поступить с обидчиком так, как тот поступил бы с ним; однако кое-кто знает, что куда сладостнее воздавать добром за зло.
Все пережитые Бёрчем обиды с поразительной ясностью пронеслись перед его мысленным взором. На мгновение злой демон овладел им, и он взмахнул могучим оружием; однако оно тут же опустилось, не причинив никакого вреда офицеру, который уже пришел в себя, но был безоружен. И разносчик исчез за выступом благодетельной скалы.
— Сюда, на помощь капитану Лоутону! — крикнул Мейсон, подскакав вместе с десятком солдат. — Слезайте с лошадей и ищите в этих скалах, негодяй прячется где-то здесь поблизости.
— Стойте! — проревел сконфуженный капитан, с трудом поднимаясь на ноги. — Любому, кто сойдет с лошади, — смерть. Том, дружище, помогите мне снова сесть на Роноки.
Изумленный лейтенант молча выполнил эту просьбу, а драгуны словно приросли к седлам от удивления — казалось, они со своими лошадьми составляют одно целое.
— Боюсь, что вы сильно ушиблись, — за неимением хорошего табака покусывая кончик сигары, участливо заметил Мейсон, когда они опять выехали на дорогу.
— Кажется, да, — ответил капитан, переводя дух и с трудом произнося слова. — Хотел бы я, чтобы тут был наш костоправ и проверил, все ли ребра у меня целы.
— Ситгривса оставили в доме мистера Уортона наблюдать за капитаном Синглтоном.
— Значит, там переночую и я. В такие тяжелые времена нечего соблюдать церемонии. Вы помните, Том, этот старый джентльмен проявлял как будто теплые чувства ко всему нашему корпусу. Разве можно проехать мимо дома такого близкого друга, не завернув к нему?
— А я проведу солдат в деревню Четыре Угла; если мы все остановимся у мистера Уортона, в округе наступит голод.
— Боже упаси! Гречневые лепешки симпатичной мисс Пейтон пойдут мне больше на пользу, чем сутки в госпитале.
— Ну, если вы способны думать о еде, вы не умрете, — смеясь, сказал Мейсон.
— Если бы я не был способен есть, я бы наверняка умер, — мрачно ответил капитан.
— Капитан Лоутон, — подъехав к командиру, спросил ординарец, — мы сейчас проезжаем мимо дома этою шпиона-разносчика, — прикажете подпалить?
— Нет! — крикнул капитан так громко, что разочарованный сержант вздрогнул. — Ты что — поджигатель? Ты способен хладнокровно сжечь дом? Только попробуй! Рука, которая поднесет к нему хоть одну искру, сделает это в последний раз.
— Вот это голос! — клюя носом, пробормотал корнет, ехавший позади. — Есть еще жизнь в капитане, хоть он и свалился с лошади!
Лоутон и Мейсон ехали молча. Они уже добрались до ворот усадьбы мистера Уортона, а Мейсон все еще размышлял об удивительной перемене, произошедшей с капитаном после того, как он упал с лошади. Отряд отправился дальше, а капитан и лейтенант спешились и в сопровождении вестового медленно пошли к дому.
Полковник Уэлмир уже удалился и отведенную ему комнату, мистер Уортон с сыном заперлись вдвоем, а дамы хлопотали за столом, угощая доктора чаем, — к этому времени он успел осмотреть одного пациента, лежавшего в постели, и удостовериться в том, что второй пациент безмятежно спит. Нескольких дружелюбных вопросов мисс Пейтон было достаточно, чтобы сердце хирурга раскрылось, — тут обнаружилось, что он знал всю ее многочисленную родню в Виргинии и полагал даже, что встречался с нею самой. Добродушная мисс Пейтон улыбнулась, подумав, что, если бы она хоть раз увидела такого чудака, она бы уже не могла его забыть. Как бы там ни было, это предположение развеяло чувство неловкости, и между ними завязалась непринужденная беседа; племянницы только слушали, впрочем и сама тетушка говорила немного, — Как я уже вам заметил, мисс Пейтон, именно из-за вредоносных испарений с низин плантация вашего брата оказалась непригодной для людей, что же касается четвероногих…
— Господи, что это такое? — вскрикнула мисс Пейтон и побледнела, услышав выстрелы, направленные в Бёрча.
— Это больше всего похоже на сотрясение атмосферы, вызванное огнестрельным оружием, — ответил хирург и совершенно невозмутимо отхлебнул чаю. — Я предположил бы, что это возвращается отряд Лоутона, если бы не знал, что капитан никогда не пользуется пистолетом и ужасно злоупотребляет саблей.
— Боже милостивый! — взволнованно воскликнула мисс Пейтон. — Неужели он кого-нибудь ранит?
— Ранит? — с живостью повторил доктор. — Да это верная смерть — Лоутон наносит самые безрассудные удары, какие можно себе представить. Чего только я ему ни говорил, ничего не помогает.
— Но ведь капитан Лоутон — это тот офицер, которого мы видели сегодня утром, и он ваш друг, — тут же сказала Френсис, заметив, что тетка перепугалась не на шутку.
— Ничего дурного я не вижу в дружбе с ним; человек он славный, только не желает усвоить, как надо рубить саблей по науке. Все профессии, мисс Пейтон, имеют право на существование, а что станется с хирургом, если его пациенты будут умирать прежде, чем он успеет их осмотреть!
Доктор пустился в рассуждения о том, возвратится или не возвратится отряд, но тут энергичный стук в дверь вы звал новую тревогу у женщин. Машинально положив руку на пилу, с которой он носился весь день в тщетном ожидании ампутации, доктор спокойно заявил дамам, что защитит их в случае опасности, и пошел открывать дверь.
— Капитан Лоутон! — воскликнул он, увидев драгуна, который, опираясь на плечо младшего офицера, с трудом переступил через порог.
— Это вы, мой дорогой костоправ? Какая удача, что вы здесь и можете исследовать мой костяк! Только бросьте, пожалуйста, эту злодейскую пилу.
Мейсон в нескольких словах объяснил хирургу, при каких обстоятельствах капитан получил ушибы, а мисс Пейтон любезно предложила сделать для него все необходимое. Пока приготовляли комнату и доктор важно отдавал распоряжения, капитан по приглашению дам отдыхал в гостиной. На столе стояло блюдо с кушаньем более существенным, чем те, какие обычно подаются к чаю, и оно не замедлило привлечь к себе внимание драгуна. Мисс Пейтон вспомнила, что сегодня офицеры, очевидно, ели только один раз — утром за ее столом, — и сердечно пригласила их снова подкрепиться. Долго настаивать не пришлось; через несколько минут оба драгуна с комфортом сидели за столом и занимались делом, которое прерывалось лишь тогда, когда капитан морщился от боли, вызванной каким-нибудь неловким движением. Впрочем, эти перерывы не очень-то ему мешали, и капитан успел справиться со своей серьезной обязанностью, когда появился хирург и объявил, что в комнате на втором этаже все уже готово.
— Вы ужинаете! — воскликнул изумленный врач. — Вам что, умереть захотелось, капитан Лоутон?
— Нет, не в этом цель моих честолюбивых стремлений, но именно поэтому я запасся материалом, необходимым для поддержания жизни, — сказал капитан и, встав из-за стола, вежливо пожелал спокойной ночи дамам.
Хирург что-то недовольно проворчал и вышел вслед за капитаном и Мейсоном из столовой.
В те времена в каждом американском доме была так называемая “парадная комната”; эту комнату благодаря тайным заботам Сары отвели полковнику Уэлмпру. Кровать английского офицера была покрыта стеганым пуховым одеялом, особенно приятным в морозную ясную ночь для ушибленных рук и ног. В массивном серебряном кубке, украшенном фамильным гербом Уортонов, было налито на ночь питье; впрочем, великолепные фарфоровые кружки выполняли то же назначение и в комнатах обоих американцев. Сара, конечно, бессознательно отдала молчаливое предпочтение английскому офицеру, но капитану Лоутону, если бы не его ушибы, не нужны были ни мягкая постель, ни кубок и все прочее, кроме питья, ибо он привык проводить ночи не раздеваясь, а частенько и не слезая с седла. Когда он расположился в небольшой, однако весьма удобной комнате, доктор Ситгривс приступил к осмотру. Только он дотронулся до тела пациента, как тот нетерпеливо вскрикнул:
— Сделайте одолжение, Ситгривс, положите куда-нибудь свою ужасную пилу, а не то мне придется взять для самозащиты саблю. От одного вида вашей пилы у меня в жилах стынет кровь.
— Непонятный страх перед, столь полезным инструментом у человека, так часто подвергающего свое здоровье и свою жизнь опасности, капитан Лоутон.
— Спаси меня боже от нее! — вздрогнув, ответил драгун.
— Но не станете же вы презирать свет науки и не откажетесь от хирургической помощи, если понадобится прибегнуть к пиле.
— Откажусь!
— Откажетесь?
— Да, пока я жив и способен себя защищать, я не допущу, чтобы меня пилили, как воловью тушу! — крикнул непоколебимый драгун. — Но я хочу спать. Сломаны у меня ребра или нет?
— Нет.
— А какая-нибудь кость?
— Нет.

— Том, не подадите ли вы мне кувшин? — Проглотив залпом питье, капитан неторопливо повернулся спиной к своим друзьям и добродушно крикнул:
— Доброй ночи, Мейсон! Доброй ночи, доктор Гален !
Капитан Лоутон глубоко уважал хирургические таланты своего приятеля, но относился весьма недоверчиво к действию лекарств на человеческие недуги. Он не раз утверждал, что человек с полным желудком, смелым сердцем и чистой совестью может выдержать любые передряги и устоять перед любыми превратностями судьбы. Смелое сердце ему даровала природа, и, по правде говоря, он неизменно стремился к тому, чтобы первое и третье условия его кредо были также выполнены. Он любил говорить, что смерть поражает последними глаза, а предпоследними — челюсти. И в пояснение добавлял, что тут явственно сказывается умысел самой природы: пусть человек сам решает, какую пищу отправить в свое святилище — рот; а уж если кусок невкусный, пеняй на самого себя. Доктор хорошо знал взгляды капитана, и, когда тот бесцеремонно повернулся к нему и Мейсону спиной, он посмотрел на своего пациента с презрительным сожалением, заботливо, чуть ли не благоговейно сложил в сафьяновый чемоданчик своп пузырьки с лекарствами, победоносно повертел в руках пилу и, не удостоив ответом прощальные слова драгуна, вышел из комнаты. Мейсон прислушался к дыханию капитана и, поняв, что слов “доброй ночи” тот все равно не услышит, поспешил откланяться дамам; потом вскочил в седло и во весь опор понесся к Четырем Углам, где разместился отряд.

Глава 10

Когда душа отходит в мир иной
И закрываются глаза навеки,
Душа взывает к жалости людской
И просят слез закрывшиеся веки.
Грей
Владения мистера Уортона раскинулись по обе стороны дома, который он занимал, и большая часть его земли лежала невозделанной. То тут, то там виднелись отдельные постройки, но в них никто не жил, и они быстро разрушались. Близость к обеим враждующим армиям почти вытеснила из графства занятия земледелием. Хозяину не имело смысла затрачивать время и труд на то, чтобы заполнять свои закрома, которые могли опустошить первые же проходящие мимо фуражиры. Все стремились взять с земли лишь необходимое для скудного пропитания — все, кроме тех, кто жил в непосредственной близости к одной из сражающихся сторон и мог чувствовать себя в безопасности от набегов легких отрядов другой. Для этих фермеров война была золотой нивой; особенно выгодна она была тем, кто имел связи с королевской армией. Мистеру Уортону не было нужды обрабатывать свои поля, чтобы обеспечить семью, он охотно перенял осторожную практику тех дней и ограничился выращиванием продуктов сельского хозяйства, которые долго не залеживались, или же таких, какие нетрудно было скрыть от пронырливых фуражиров. Вот почему на арене военных действий не осталось ни одного жилого дома, кроме того, что принадлежал отцу Гарви Бёрча. Этот дом стоял между тем местом, где произошло столкновение американской кавалерии с неприятелем, и полем, где драгуны атаковали отряды полковника Уэлмира.
День сражения был для Кэти Хейнс богат событиями. Осмотрительная домоправительница сохраняла в своих политических взглядах строгий нейтралитет. Ее друзья поддерживали дело борцов за свободу, сама же девица уповала на то, что для нее, как и для женщин с более блестящими видами на личное счастье, настанет время, когда понадобится принести любовь к родине в жертву семейному очагу. Однако, несмотря на всю свою мудрость, эта милейшая особа в иные минуты мучилась сомнениями, на какую чашу весов ей следует бросить груз своего красноречия, чтобы без ошибки ратовать за дело, которому сочувствует разносчик. Его слова и образ жизни были так непонятны, что часто, когда она оставалась с ним наедине и уже совсем готова была обрушить обличительную речь на Вашингтона и его последователей, благоразумие сковывало ей уста, и в ее мозгу снова рождались сомнения. Что говорить, поведение этого загадочного существа, за которым она так внимательно наблюдала, могло сбить с толку даже человека с более широким кругозором и лучшим знанием жизни и людей, нежели Кэти.
Сражение на Уайт-Плейнс показало осторожному Вашингтону преимущества врага в организованности, вооружении и дисциплине. Главнокомандующему американской армией предстояло преодолеть многие трудности ценою больших усилий и постоянной бдительности. Он отвел войска в горы северной части Вест-Честера, отбил атаки королевской армии, а сэр Уильям Хау вернулся в опустевший город Нью-Йорк, завоевание которого не дало ему никаких преимуществ. Впоследствии враждующие армии не мерились больше силами в границах Вест-Честера, хотя что ни день, там снова появлялись партизаны и случалось, что на утренней заре жители узнавали о бесчинствах, совершенных под покровом ночи.
Разносчик делал свои переходы главным образом в часы, когда люди спят. Нередко вечером солнце расставалось с ним в одном конце графства, а утром встречало в другом. Тюк был его неизменным спутником, и те, кто внимательно следил за Бёрчем, когда он продавал свои товары, полагали, что его единственной целью была нажива. Порой его видели неподалеку от нагорья склоненным под тяжестью своей ноши, порой — вблизи реки Гарлем шагающим легкой походкой, обратив лицо к заходящему солнцу. И всегда он появлялся неожиданно и лишь на краткий миг. В другое время его не видели — разносчик исчезал на долгие месяцы, и никто не знал, куда он отправился.
Сильные отряды охраняли Гарлемские возвышенности, а северный берег острова Манхаттана щетинился штыками английских часовых; тем не менее Бёрч сновал туда и обратно, но его не замечали, и никто не причинял ему вреда. Он часто появлялся и у линии американских войск, однако с гораздо большими предосторожностями. Часовые, охранявшие горные ущелья, не раз говорили о странной фигуре, пробиравшейся мимо них в вечернем тумане. Рассказы об этом доходили до офицеров, и, как мы ужо упоминали, разносчик дважды попадался в руки американцам. В первый раз он ускользнул от капитана Лоутона вскоре после ареста; во второй — его приговорили к смерти. На утро казни клетка оказалась открытой, а птичка улетела. Это непостижимое бегство произошло, когда Бёрч находился под надзором любимого офицера Вашингтона, а на карауле стояли солдаты, которых считали достойными охранять самого главнокомандующего. Таких уважаемых людей нельзя было заподозрить ни в измене, ни в том, что их подкупили, и среди рядовых укоренилось мнение, будто разносчик знается с нечистым. Кэти с негодованием отвергала такие предположения; размышляя об этих событиях, она приходила к заключению, что нечистая сила не платит золотом. Не платит, думала экономка, и Вашингтон; бумажные ассигнации и обещания — вот что мог раздавать своим слугам командующий американскими войсками. После заключения союза с Францией в Америке появилось больше серебра, но, хотя Кэти никогда не упускала случая заглянуть в замшевый кошелек Бёрча, она ни разу не обнаружила ни одной монеты с изображением Людовика между хорошо знакомыми ей монетами с портретом Георга III. Словом, тайный клад разносчика со всей очевидностью доказывал, что его запасы золота получены от англичан.
Американцы часто наблюдали за домом Бёрча с целью арестовать его, но всегда безуспешно; тот, кого подозревали в шпионаже, тайными путями узнавал об их намерениях и неизменно разрушал их планы. Однажды, когда сильный отряд континентальной армии целое лето стоял на постое в деревне Четыре Угла, сам Вашингтон распорядился денно и нощно не спускать глаз с дверей дома Бёрча. Приказ исполнялся в точности, по за все это время разносчик ни разу не появился; отряд отозвали, и на следующий день Бёрч вернулся домой. Вследствие подозрительной репутации сына постоянно беспокоили и отца. Однако, несмотря на самую тщательную слежку за стариком, к нему невозможно было придраться, а его имущество было столь ничтожно, что так называемые “патриоты” сдерживали свой пыл — не стоило усердствовать ради конфискации или покупки таких жалких владений. Старость и печали грозили в любой час избавить отца Гарви Бёрча от дальнейших преследований; масло иссякло в светильнике его жизни. Горестно расставались в последний раз отец и сын, но они покорились тому, что оба считали своим долгом. Старик скрывал от соседей, что дни его сочтены, и все еще надеялся увидеться с сыном перед смертью. Волнения минувшего дня и все усиливающийся страх, что Гарви опоздает, приблизили событие, которое старику хотелось отдалить. Ночью ему стало так плохо, что Кэти Хейнс испугалась и отправила случайно забежавшего к ним во время боя мальчика к мистеру Уортону с просьбой прислать кого-нибудь побыть с ней. Отпустить можно было только Цезаря. Отзывчивая мисс Пейтон нагрузила слугу съестными припасами и подкрепляющими сердце снадобьями и отправила его на помощь Кэти. Впрочем, умирающему старику не были уже нужны лекарства, и, казалось, его волновало лишь желание повидаться с сыном. Шум, сопровождавший погоню за Бёрчем, был слышен в доме, но никто из находившихся там не догадывался о его причине; Кэти и Цезарь знали, что отряд американской кавалерии отошел к югу, и вообразили теперь, будто он возвращается на свою прежнюю стоянку. Они слышали, как кавалеристы медленно проехали мимо, однако экономка, уступив благоразумным наставлениям негра, сдержала свое любопытство и не вышла из дома. Старик лежал с закрытыми глазами; Кэти и Цезарь думали, что он спит. В доме Бёрча были две большие и две маленькие комнаты. Одна большая комната служила кухней и гостиной, во второй лежал больной старик. Одна маленькая была святилищем Кэти, во второй хранилась провизия. В центре дома высилась огромная кирпичная печь, разделявшая большие комнаты, и в каждой из них был соответствующих размеров очаг. В то время, о котором мы ведем рас сказ, яркий огонь горел в очаге на кухне, а возле его громадной пасти сидели Цезарь и Кэти. Африканец внушав экономке, что нужно быть осторожным, и рассуждая о том, как опасно праздное любопытство.
— Лучше не искушать сатану, — сказал Цезарь и так закатил глаза, что белки заблестели в отсвете пламени. — Я сам раз чуть не потерял ухо из-за маленького любопытства; от него много несчастий. Если бы не любопытство, белые люди не ехали бы в Африку, а черные жили бы у себя дома… Скорей бы Гарви пришел!
— Очень неуважительно с его стороны не быть дома в такое время, — строго сказала Кэти. — А что, если отец захочет в последние минуты составить завещание — кто напишет ему такую важную, серьезную бумагу? Гарви очень неуважительный и пустой человек.
— А может, он уже написал эту бумагу?
— Ничего удивительного, если и написал, — ответила экономка:
— ведь он целые дни смотрит в библию.
— Очень хорошая книга, — торжественным тоном заявил негр. — Мисс Фанни читает ее Дине.
— Ты прав, Цезарь, библия — самая лучшая книга У того, кто читает ее так часто, как отец Гарви, наверное есть на то особые причины. Это понятно всяком здравомыслящему человеку.
Кэти поднялась со стула, тихонько прокралась к комоду в комнате больного старика, вынула из ящика тяжелую библию в толстом переплете с массивными медными застежками и вернулась к Цезарю. Книгу быстро раскрыли и принялись перелистывать. Кэти не была большим грамотеем, а Цезарь и вовсе не знал букв. Экономка некоторое время разыскивала слово “Матфей”, а когда нашла, с гордостью показала его внимательно следившему за ней Цезарю.
— Хорошо, теперь читай по порядку, — сказал негр, глядя через плечо домоправительницы и держа длинную тонкую свечу из желтого сала так, чтобы ее слабый свет падал на книгу.
— Ладно, но придется начать с самого начала, — отозвалась Кэти, аккуратно перелистывая страницы в обратную сторону. Наконец, перевернув две сразу, она нашла густо исписанный лист. — Вот, — сказала Кэти, задрожав от нетерпения, — вот эти слова. Я ничего бы не пожалела, лишь бы узнать, кому он завещал большие серебряные пряжки для башмаков…
— Читай, — коротко сказал Цезарь.
— “…и черный ореховый комод…” Гарви не нужна такая мебель, раз он не женится…
— Почему не нужна? Ведь была же она нужна отцу.
— ..и шесть серебряных столовых ложек… Гарви всегда ест оловянной ложкой!
— Может, он это здесь все сказал без многих слов, — заметил многозначительно Цезарь, указывая кривым темным пальцем на раскрытую страницу.
Итак, последовав совету Цезаря и побуждаемая собственным любопытством, Кэти принялась за чтение. Стремясь скорее добраться до наиболее интересной для нее части, она начала сразу с середины:
— “Честер Бёрч, родившийся сентября первого, 1755 года”, — прочитала Кэти с запинками, не делавшими большой чести ее учености.
— Так что он ему дает?
— “Абигайл Бёрч, родилась июля двенадцатого, 1757 года”, — тем же топом продолжала экономка.
— Ей, верно, отдает ложки.
— “Июня первого, 1760 года. В этот страшный день кара разгневанного бога поразила мой дом…"
Мучительный стон, донесшийся из соседней комнаты, заставил Кэти невольно закрыть книгу, а Цезарь задрожал от испуга. Никто из них не решился пойти взглянуть на больного, но оба слышали, что он по-прежнему тяжело дышит. Все же Кэти не отваживалась снова открыть библию и, осторожно защелкнув застежки, молча положила книгу на стол. Цезарь опять уселся в кресло и, смущенно оглядевшись вокруг, заметил:
— Видно, пришел его час.
— Нет, — торжественно сказала Кэти, — он проживет до прилива или пока не запоет первый петух.

Предыдущая страница 6 Следующая страница


7 Джеймс Фенимор Купер

— Бедняга! — продолжал негр, придвигаясь еще ближе к огню. — Я надеюсь, он будет лежать тихо, когда умрет.
— Нисколько не удивлюсь, если наоборот: говорят, человек, беспокойный при жизни, не знает покоя и в гробу.
— Джонни Бёрч по-своему очень хороший человек. Все не могут быть священниками; если все будут священниками, кто же будет паствой?
— Ах, Цезарь, только тот хорош, кто поступает хорошо! Ну скажи, для чего зарывать честно нажитое золото в землю?
— Господи! Верно, для того, чтобы скиннеры его не нашли. Но, если он знает, где золото, почему он его не выкопает?
— Должно быть, на это есть причины, но тебе их не попять, — ответила Кэти и придвинула стул, чтобы ее платье прикрыло магический кирпич, под которым втайне хранил свое богатство Бёрч; не удержавшись, чтобы не сказать о своем секрете, хоть ей и не хотелось выдавать его, Кэти добавила:
— Шероховатое снаружи часто содержит гладкое внутри.
Не сумев проникнуть в скрытый смысл этой загадки, Цезарь огляделся по сторонам, и вдруг его блуждающие глаза остановились и зубы застучали от страха. Кэти тотчас заметила, как изменилось лицо негра, и, повернувшись, увидела, что на пороге стоит разносчик.
— Он жив? — спросил Бёрч дрожащим голосом, видимо страшась услышать ответ.
— Жив, — ответила Кэти и, проворно поднявшись, услужливо предложила свой стул. — Он не умрет до рассвета или пока не кончится прилив.
Разносчик ничего не замечал. Услышав, что отец жив, он на цыпочках прошел в комнату умирающего. Отца и сына связывали далеко не обычные узы. Друг для друга они были самыми дорогими в мире людьми. Если бы экономка прочитала еще несколько слов, написанных на листке, она узнала бы печальную историю их несчастий. Одним ударом они лишились близких и достатка, и с того дня, где бы они ни были, за ними по пятам следовали горе и гонения. Подойдя к постели, Гарви наклонился над больным и, задыхаясь от волнения, прошептал ему на ухо:
— Вы узнаете меня, отец?
Старик медленно открыл глаза, и довольная улыбка мелькнула на его бледном лице; по контрасту с ней печать смерти казалась особенно ужасной. Разносчик поднес к запекшимся губам отца укрепляющее лекарство, которое он принес с собой, и на несколько минут к больному вернулись силы. Он заговорил, медленно и с трудом. Любопытство сковало Кэти уста, на Цезаря такое же действие произвел благоговейный страх, а Гарви едва дышал, прислушиваясь к словам отлетающей души.
— Сын мой… — глухо произнес старик. — Скоро, дитя мое, ты останешься в одиночестве. Я хорошо тебя знаю и предвижу, что ты будешь странником всю свою жизнь. Надломленный тростник может уцелеть, но никогда не выпрямится. В тебе самом те качества, которые поведут тебя по верному пути; продолжай, Гарви, так, как ты начал, ибо нельзя пренебрегать своим долгом и…
Шум в соседней комнате прервал слова умирающего, и встревоженный разносчик поспешил узнать, в чем дело; следом за ним пошли Кэти и Цезарь. Один лишь взгляд, брошенный на фигуру, показавшуюся в дверях, со всей очевидностью сказал Гарви, зачем явился этот человек и какая участь ожидает теперь его самого. Пришелец был не стар годами, но черты его лица изобличали душу, многие годы одержимую дурными страстями. На нем было платье из самой убогой материи и до того изодранное, что, казалось, он намеренно хотел выглядеть бедняком. Волосы его поседели раньше времени, а запавшие угрюмые глаза бегали по сторонам, уклоняясь от встречи со смелым, честным взором. Резкие и беспокойные движения, вся его манера держаться свидетельствовали о низменной натуре, вызывали отвращение у окружающих и были во вред ему самому. Это был хорошо известный вожак одной из мародерских банд, которые рыскали по графству и, прикидываясь патриотами, совершали множество преступлений, начиная с мелких краж и кончая убийствами. За ним стояло еще несколько человек, одетых не лучше его; их лица выражали полное равнодушие и тупую бесчувственность. У всех были мушкеты со штыками — обычное снаряжение солдат-пехотинцев. Гарви знал, что сопротивляться бесполезно, и спокойно подчинился мародерам. В один миг с него и с Цезаря содрали приличное платье, а взамен дали лохмотья, снятые с двух самых гнусные эамдитов. Разносчика и негра наставили в разные углы комнаты и, угрожая мушкетами, приказали отвечать правду на все вопросы.
— Где твой тюк? — прежде всего спросили разносчика.
— Послушайте, — дрожа от волнения, проговорил Бёрч, — в комнате рядом лежит мой отец, он умирает. Позвольте мне пойти к нему принять его благословение и закрыть ему глаза, и вы получите все, да — все.
— Отвечай на вопросы, или мушкет отправит тебя туда, куда собирается этот выживший из ума старик! Где твой тюк?
— Л ничего не скажу, пока меня не пустят к отцу, — твердо сказал разносчик.
Мучитель со злобой поднял руку, готовясь привести свою угрозу в исполнение, но один из дружков остановил его:
— Что ты делаешь! Ты забыл о награде? Скажи, где твое добро, Бёрч, и мы отпустим тебя к отцу.
Бёрч тотчас же повиновался, и одного мародера по слали за добычей. Тот вскоре вернулся и, бросив на поток, заявил, что он легок, как перышко.
— Ага, — крикнул вожак, — а где золото, вырученное за товары, которые в нем находились? Отдай нам золото, мистер Бёрч; мы знаем, что оно у тебя есть, не станешь же ты брать никчемные бумажные деньги.
— Вы нарушаете свое обещание, — сказал Бёрч.
— Давай золото! — свирепо рявкнул главарь и прижал к груди разносчика штык с такой силой, что из нее брызнула кровь.
В эту минуту из соседней комнаты донесся легкий шум, и Гарви умоляюще воскликнул:
— Пустите меня.., пустите меня к отцу, я вам во отдам!
— Клянусь, я отпущу тебя, если ты отдашь золото, сказал скиннер.
— Вот, берите этот мусор, — крикнул Бёрч, бросая кошелек, который он умудрился спрятать, несмотря на то что сменил одежду.
Разбойник с дьявольским смехом поднял кошель с пола.
— Ага, только с отцом ты увидишься на небесах!
— Чудовище, неужели у тебя нет никаких чувств, ни веры, ни совести!
— Послушать его, так не подумаешь, что веревка уже была у него на шее, — смеясь, вмешался один из мародеров.
— Можете не беспокоиться, мистер Бёрч, если старик и тронется в путь на несколько часов раньше, вы последуете за ним не позднее, чем завтра в полдень.
Эти безжалостные слова не произвели впечатления на Бёрча. Затаив дыхание, он прислушивался к каждому звуку в комнате отца. Наконец он услышал свое имя, произнесенное глухим, прерывающимся голосом. Больше Бёрч не мог выдержать и закричал:
— Отец! Тес!.. Отец!.. Я иду! Я иду!.. Он метнулся, оттолкнув караулившего его скиннера, но тотчас же другой бандит пригвоздил его к стенке. По счастью, быстрое движение спасло разносчика от грозившего ему смертью удара — штык проткнул только его платье.
— Нет, мистер Бёрч, — сказал скиннер, — мы слишком хорошо знаем, какой ты ловкий мошенник, и не пустим тебя. Золото, где твое золото?
— Оно у вас, — ответил разносчик, судорожно пытаясь освободиться.
— Да, кошелек у нас, но у тебя есть еще деньги. Король Георг щедро платит, а ты оказал ему немало ценных услуг. Где твой клад? Не отдашь — не видать тебе отца!
— Поднимите камень, на котором стоит эта женщина, — порывисто крикнул разносчик, — поднимите камень!
— Он бредит, он бредит! — завопила Кэти, невольно ступив ногой на другой камень.
Его тут же вытащили, но под ним была лишь земля.
— Он бредит, вы свели его с ума! — вся дрожа, причитала экономка. — Станет ли такой разумный человек, как Бёрч, прятать золото под очагом.
— Замолчи ты, глупая женщина! — крикнул Гарви. — Поднимите камень в углу, и вы найдете для себя богатство, а меня сделаете нищим.
— И все будут вас презирать, — горько заметила Кэти. — Разносчик без товара и денег — презренный человек.
— Себе на веревку ему хватит, — сказал скиннер.
Не мешкая долго, он послушался Гарви и вскоре вытащил из тайника немалый запас английских гинеи Деньги живо высыпали в мешок, не обращая внимания на жалобы Кэти, уверявшей, что ей не заплачено жалованье и что по нраву хотя бы десять гиней принадлежа'! ей.
Очень довольные богатой добычей, которая превзошла все их ожидания, бандиты собрались уйти и решили забрать с собой) разносчика, чтобы сдать его американским сыщикам и потребовать за это обещанную награду. Все было готово, и они уже хотели потащить Бёрча силой, ибо он отказался двинуться с места, как вдруг перед ними выросла фигура, испугавшая даже самых храбрых Крики сына подняли старика с постели, и, еле держась на ногах, он вышел из своей комнаты. Он закутался в простыню, глаза его были неподвижны, щеки ввалились — казалось, что явился выходец с тою света. Даже Кэти и Цезарь подумали, что видят дух старого Бёрча, они опрометью бросились вон из дома, а следом за ними ринулись и перепуганные скиннеры. Возбуждение, придавшее силы умирающему, быстро прошло, и сын, подхватив его на руки, понес обратно в постель Наступившая реакция ускорила конец. Остекленевши глаза старика смотрели на сына, губы шевелились, ни голоса его не было слышно. Гарви наклонился и вместе с последним вздохом принял от отца предсмертное благословение Впоследствии жизнь разносчика почти всегда бывала отравлена нуждой и несправедливостью; однако самые жестокие страдания и злоключения, бедность и клевета, постоянно преследовавшие его, не вытеснили воспоминания об этом благословении; оно озаряло своим светом картины прошлого, утешало в самые горестные минуты отчаяния; оно поддерживало надежду на лучшее будущее и укрепляло в Гарви сознание, что он преданно и верп') выполнил священный долг сыновней любви.
Цезарь и Кэти бежали так стремительно, что им было не до размышлении. Впрочем, они вскоре инстинктивно отстали от скиннеров Остановившись, экономка торжественным тоном сказала:
— О Цезарь, разве не ужасно, что старик встал раньше, чем его опустили в могилу! Видно, деньги его растревожили. Говорят, душа капитана Кида бродит возле того места, где он в прежнюю войну зарыл золото.
— Цезарь не думал, что у Джонни Бёрча такие громадные глаза, — стуча зубами от страха, сказал негр.
— Я уверена, что всякий живой человек расстроится, потеряв так много денег. Теперь Гарви ничто, он самый презренный, никчемный бедняк. Хотела бы я знать, на что он надеется. Кто захочет теперь пойти к нему в экономки?
— Может быть, дух унес Гарви тоже, — заметил Цезарь, придвинувшись поближе к своей спутнице.
Но воображением Кэти владела уже новая мысль. А что, если грабители с перепугу бросили свою добычу? Поразмыслив и потолковав немного, Кэти и Цезарь решили вернуться обратно, чтобы выяснить это важное обстоятельство, а если удастся, узнать и о том, какая судьба постигла разносчика. Медленно, с большими предосторожностями они направились к страшному месту, а когда вышли на дорогу, по которой отступали скиннеры, предусмотрительная Кэти в поисках оброненного золота вглядывалась в каждый камешек. Однако, хотя разбойники, напуганные стариком и криком Цезаря, удирали сломя голову, они не выпустили из рук клада, вцепившись в него мертвой хваткой. Увидев, что в доме все спокойно, Кэти наконец отважилась туда войти. Разносчик с тяжелым сердцем выполнял последние печальные обязанности перед покойным. Несколько слов открыли Кэти, что она заблуждалась и старый Бёрч действительно умер, но Цезарь до конца дней своих продолжал изумлять чернокожих обитателей кухни глубокомысленными рассуждениями о духах и рассказами о том, каким жутким был призрак Джонни Бёрча.
Опасность заставила разносчика сократить даже тот короткий срок, в течение которого, но американскому обычаю, близкие остаются с умершими, и с помощью Кэти и негра грустные хлопоты были быстро закончены. Цезарь вызвался заказать гроб и пошел к плотнику, живущему в двух милях от Бёрчей; тело старика, облаченное в его обычную одежду, покрыли простыней и стали ждать возвращения негра.
Скиннеры во всю прыть побежали в лес, находившийся неподалеку от дома разносчика; благополучно укрывшись под его сенью, они произвели смотр своим насмерть перепуганным силам.
— Какой дьявол вселился в ваши трусливые душонки? — в сердцах крикнул главарь, тяжело переводя дух.
— Об этом можно спросить и тебя, — мрачно отозвался один из бандитов.
— Вы так испугались, будто нас нагнал отряд де Ланей! Здорово же вы улепетываете, джентльмены!
— Мы следуем за своим предводителем.
— Так пойдемте за мной назад, схватим этого мошенника и потребуем за него награду.
— Превосходно, но к тому времени, когда мы вернемся к его дому, чернокожий плут приведет туда этого бешеного виргинца. Ей-богу, я охотнее встречусь с полсотней ковбоев, чем с ним одним.
— Болван! — закричал разъяренный главарь. — Разве ты не знаешь, что кавалеристы Данвуди стоят в деревне Четыре Угла, в добрых двух милях отсюда?
— Плевал я на то, где стоят драгуны, но я могу поклясться, что капитан Лоутон вошел в дом старого Уортона — я сам это видел, когда выжидал подходящей минуты, чтобы увести из конюшни коня английского полковника.
— Ну и что ж, пусть является: разве пуля не прихлопнет драгуна с Юга так же, как и солдата из Старой Англии?
— Что верно, то верно, но не желаю я лезть в осиное гнездо. Прихлопнешь одного драгуна, а потом ни одной ночи не сможешь заниматься своим делом.
— Ладно, — пробормотал вожак, углубляясь со своей шайкой в лес, — этот дурень разносчик останется хоронить старого черта, а потом должен будет позаботиться о продаже своего имущества. Во время погребения его нельзя будет даже пальцем тронуть, не то все старухи и священники Америки поднимутся против нас, но завтра ночью мы с ним расквитаемся.
С такой угрозой скиннеры отошли к одной из своих постоянных стоянок, чтобы с наступлением темноты снова заняться грабежом, не опасаясь ареста.

Глава 11

О горе! Горький, горький, горький день!
Плачевный, самый горький день из всех,
Какие приходилось видеть мне!
Проклятый, страшный, ненавистный день!
Нет, мир не знал таких ужасных дней.
О горький день!. О горький день!
Шекспир
В коттедже “Белые акации” одни спали, другие бодрствовали, но никто из членов семейства Уортон не подозревал о событиях, происходивших в доме Бёрча. Скиннеры всегда нападали так неожиданно, что их жертвы не могли рассчитывать на помощь соседей; нередко из опасения навлечь на себя беду те даже не выражали сочувствия пострадавшим. Новые обязанности подняли дам с постели на час раньше обычного; капитан Лоутон, несмотря на сильные боли, не отступил от своего неизменного обычая и встал, проспав только шесть часов. Таково было одно из немногих правил заботы о здоровье, в котором капитан и полковой хирург кавалерии сходились во взглядах. Последний пропел ночь у постели капитана Сипглтона, так и не сомкнув глаз. Время от времени он заходил в комнату раненого англичанина, по Уэлмир, страдавший скорее нравственно, чем физически, встречал медика весьма нелюбезно. Один раз доктор отважился на мгновение тихонько прокрасться в комнату к своему упрямому другу, но только он решился пощупать ему пульс, как храбрый воин разразился во сне такими страшными проклятиями, что доктор благоразумно отступил, вспомнив ходившую в полку поговорку: “Капитан Лоутон одним ухом спит, другим слышит”. Когда солнце, поднявшись из-за гор, рассеяло клубы тумана, окутавшего низину, дамы и капитан Лоутон встретились в гостиной.
Мисс Пейтон посмотрела из окна в сторону дома разносчика и выразила беспокойство о здоровье больного старика; вдруг из густого облака, стлавшегося над землей и постепенно таявшего в веселых лучах солнца, вынырнула фигура Кэти, быстрым шагом направлявшейся к коттеджу “Белые акации”. Лицо экономки выражало необычайное горе, и сердобольная хозяйка отворила перед ней дверь гостиной с искренним желанием утешить ее в печали, казалось, такой глубокой. Взглянув на взволнованное лицо Кэти, мисс Пейтон уверилась в своем предположении; она ощутила удар в сердце, который всегда поражает чувствительных людей, когда они неожиданно узнают о вечной разлуке даже с самыми далекими знакомыми, и тотчас спросила:
— Он ушел от нас, Кэти?
— Нет, мэм, — с большой горечью ответила взбудораженная девица, — пока нет, но теперь пусть он уходит, когда ему вздумается, ведь самое худшее уже случилось. Они не оставили даже денег на новую одежду, чтоб он мог прикрыть свое тело, а та, что на нем, далеко не из лучших, скажу я вам, мисс Пейтон, уж это истинная правда!
— Как, — воскликнула изумленная хозяйка дома, — неужели у кого-нибудь хватит духу ограбить человека в таком несчастье!
— Хватит духу? — задыхаясь, повторила Кэти. — Уж такие-то люди не знают жалости. Именно ограбить в несчастье! Уверяю вас, мэм, в этом чугунке лежало сверху пятьдесят четыре золотых гинеи, а кто знает, сколько там было под ними! Я не трогала их, да и не хотела трогать, — говорят, что чужое золото липнет к рукам.., но, уж наверное, там было не меньше двухсот гиней, не считая того, что он хранил в замшевом кошельке. Зато теперь Гарви все равно что нищий, а нищий, мисс Дженнет, — это самое что ни на есть презренное существо в целом свете.
— Бедных надо жалеть, а не презирать, — возразила мисс Пейтон, все еще не вполне понимая, как велико бедствие, постигшее этой ночью ее соседей. — Но как себя чувствует старик? Его очень расстроила эта потеря?
Непритворное огорчение на лице Кэти уступило место выражению напускной печали:
— К счастью, он освободился от земных забот. Звон золотых монет поднял его с постели, и бедняга не вынес потрясения. Петух пропел через два часа десять минут после смерти старика, а чтобы сказать точно…
Излияния Кэти прервал доктор. Подойдя к пой, он с большим интересом стал расспрашивать, чем страдал покойный. Окинув взглядом своего нового знакомца, домоправительница машинально оправила платье и ответила:
— Тревожные времена и потеря состояния свели его в могилу; он угасал с каждым днем, и все мои заботы и труды пропали даром… А кто заплатит мне за них теперь, когда Гарви совсем разорился?
— За добрые дела вас вознаградит господь, — сочувственно сказала мисс Пейтон.
— Да, — прервала ее Кэти, принимая благочестивый вид, тотчас же сменившийся выражением, говорившим, что ее гораздо больше волнуют мирские заботы, — но Гарви не выплатил мне жалованья за три года, с кого же я получу теперь? Братья сто раз говорили мне, чтоб я стребовала с него свои деньги, но я думала, что счеты между родными сводятся очень просто.
— Так вы, значит, родственница Бёрча? — спросила мисс Пейтон, когда Кэти умолкла.
— Я… — немного замявшись, ответила экономка, — я считала, что мы все равно что родственники. Не знаю, имею ли я право на дом и на сад, хоть и говорят, что имущество Гарви теперь, конечно, конфискуют.
Эти слова Кэти были обращены к капитану Лоутону. Он сидел молча, не двигаясь, и, насупившись, смотрел на нее из-под густых бровей своими проницательными глазами.
— Может быть, этот джентльмен знает — его, кажется, заинтересовал мой рассказ.
— Сударыня, — ответил драгун с низким поклоном, — вы сами и рассказ ваш на редкость интересны (Кэти не могла сдержать улыбку), по мои познания сводятся лишь к тому, что я умею вывести эскадрон на поле боя и командовать им. Я посоветовал бы вам лучше обратиться к доктору Арчибальду Ситгривсу, джентльмену с универсальными знаниями и беспримерному филантропу. Оп само милосердие и смертельный враг неосторожных сабельных ударов.
Доктор поднялся и, тихо насвистывая какую-то песенку, принялся разглядывать склянки, стоявшие на столе, а экономка, повернувшись к нему, продолжала:
— Должно быть, сэр, женщина не имеет своей доли в наследстве мужа, если она с ним не обвенчана?
Доктор Ситгривс положил себе за правило не пренебрегать ни одной отраслью знаний; вот почему он, помимо своей профессии, понемногу разбирался во всем. Однако, оскорбленный ироническим тоном приятеля, он сначала решил промолчать, потом, изменив вдруг свое намерение, с добродушной улыбкой сказал:
— Полагаю, что не имеет. Если смерть предшествовала бракосочетанию, боюсь, что у вас нет возможности бороться с ее суровыми законами.
Для Кэти ответ прозвучал утвердительно — кроме слов “смерть” и “бракосочетание”, она ничего не поняла. Именно на эти слова она и ответила, потупив глаза:
— Я думаю, он ждал только смерти старика, чтобы жениться, но теперь Гарви — презренный человек или, что то же самое, торговец без товара, без дома и без денег. Ну скажите, может ли человек в таком положении найти себе жену? Как вы думаете, мисс Пейтон?
— Я редко задумываюсь о таких вещах, — с достоинством сказала мисс Пейтон.
Во время этого диалога Лоутон с комической серьезностью изучал лицо и манеры экономки; боясь, как бы такой забавный разговор не иссяк, драгун, сделав вид, что все это ему очень любопытно, спросил:
— Так вы полагаете, что преклонный возраст и слабое здоровье были причиной смерти старого джентльмена?
— И тревожные времена. Тревоги доводят больного человека до крайности, вот почему — я так думаю — его час настал; а когда приходит время умирать, тут уж никакие лекарства не помогут.
— Позвольте мне возразить вам на это, — прервал ее доктор, — мы все должны умереть, это верно, но нам дозволено обращаться к свету науки и с ее помощью предотвращать опасность, пока…
— ..мы не умрем secundum artem! — воскликнул драгун.
На это замечание доктор не соблаговолил ответить, но, считая, что он уронит свою профессиональную честь, если разговор не будет продолжен, добавил:
— — Возможно, что в данном случае разумное лечение задержало бы процесс. Кто наблюдал за больным?
— Пока никто, — поспешила ответить экономка. — Я надеюсь, до процесса не дойдет, он высказал свою последнюю волю в завещании.
Доктор не обратил внимания на улыбки дам и продолжал расспрашивать:
— Без сомнения, весьма благоразумно подготовиться к смерти. Но я спрашиваю, под чьим наблюдением находился старик во время болезни?
— Под моим, — с важностью ответила Кэти, — но скажу вам прямо, мои труды пущены на ветер: Гарви теперь человек настолько презренный, что его особа не может послужить достаточным вознаграждением.
То, что оба не понимали друг друга, не мешало продолжению диалога, ибо каждый толковал слова собеседника по-своему. Итак, Ситгривс двинулся дальше:
— А какие меры вы принимали?
— Хорошие, конечно, — довольно сухо ответила экономка.
— Доктор спрашивает, какие вы давали лекарства, — заметил капитан Лоутон с выражением лица, которое было бы вполне уместно на похоронах покойного.
— Я лечила его главным образом настойками, — с улыбкой сказала Кэти, поняв свою ошибку.
— Лекарственными травами, — подхватил медик. — Что ж, в руках людей необразованных это безопаснее более сильных средств. Но почему никто не вел профессионального, так сказать, регулярного наблюдения за больным?
— Я уверена, Гарви и так достаточно натерпелся от регулярных за то, что слишком интересовался ими, — ответила экономка. — Он все потерял и теперь должен скитаться по свету; а я проклинаю тот день, когда переступила порог его дома.
— Доктор Ситгривс имел в виду не солдат регулярной армии, а регулярное посещение врача, — вставил драгун.
— О! — воскликнула домоправительница, снова поправляя себя. — По очень простой причине: нельзя было достать доктора, поэтому я сама ухаживала за стариком. Был бы поблизости доктор, мы бы, конечно, пригласили его; сама я обожаю лечиться, хоть Гарви и говорил, будто я убиваю себя лекарствами, но я уверена, что ему все равно, жива я или мертва.
— В этом вопросе сказывается ваш здравый смысл, — заметил доктор, подойдя ближе к Кэти, которая сидела, протянув руки и ноги к благодатному огню ярко горящего камина и стараясь устроиться как можно удобнее, несмотря на все свои заботы и тревоги.
— Вы, видимо, разумная, скромная женщина, и кое-кто, имевший все возможности приобрести правильный взгляд на вощи, может позавидовать вашему уважению к знаниям и свету науки.
Экономка не вполне поняла смысл этой фразы, но догадалась, что ей сделали комплимент; она осталась очень довольна словами хирурга и, еще больше оживившись, воскликнула:
— Про меня всегда говорили, что я и сама могла бы стать врачом. Пока я еще не поселилась у отца Гарин, меня называли доктором в юбке.
— Более справедливо, чем вежливо, сказал бы я, — заметил медик; восхищенный уважением Кэти к лекарскому искусству, он на мгновенье забыл, что она женщина. — При отсутствии более просвещенных советчиков скромная матрона своим опытом может весьма успешно помешать развитию болезни; а как огорчительно, сударыня, когда приходится сталкиваться с невежеством и упрямством!
— Вот именно, я это хорошо знаю по опыту! — обрадованно закричала экономка. — В таких делах Гарви упрям, как бессловесное животное. Можно было бы ожидать, что мои заботы об его отце, прикованном болезнью к постели, научат упрямца не относиться с презрением к хорошему уходу. О, когда-нибудь Гарви поймет, что значит иметь в доме заботливую женщину, хотя я уверена, он сам теперь слишком презренный человек, чтобы у него был дом.
— Еще бы, представляю себе, какую горькую обиду вы испытывали, имея дело с подобным своевольцем! — отозвался хирург, с упреком взглянув на своего приятеля. — Но вы должны подняться выше подобных суждений и с состраданием смотреть на невежество, которое их порождает.
Экономка, не поняв всего, что сказал хирург, с минуту молчала; однако в его словах она почувствовала участие и доброту и, стараясь сдержать свою обычную словоохотливость, ответила:
— Сколько раз я твердила Гарви, что он часто ведет себя недостойно, а вчера он убедился, как я была права. Конечно, суждения таких неверующих, как он, не имеют большого значения. Просто страшно подумать, как он иногда поступает! Вот, например, когда он с презрением выкинул иглу…
— Что? — прервал ее хирург. — Неужели он осмелился отнестись с презрением к игле? Такая уж мне выпала участь — каждодневно встречаться с подобными людьми, которые еще более преступным образом не уважают света науки.
При этих словах Ситгривс повернулся лицом к Лоутону, но капитан наклонил голову, и доктор не увидел, с каким трудом тот сохраняет серьезный вид. Восхищенная Кэти, внимательно слушавшая доктора, прибавила:
— Кроме того, Гарви не верит в приливы.
— Не верит в приливы! — с изумлением повторил целитель телесных ран. — Этот человек не доверяет своим органам чувств? Может быть, он сомневается во влиянии луны?
— Вот именно! — воскликнула Кэти в восторге, что встретила ученого человека, который разделяет ее излюбленные взгляды. — Если бы вы послушали Гарви, вы подумали бы, что он вовсе не верит в существование месяца.
— Беда в том, сударыня, что неверие и невежество сопутствуют друг другу. Когда разум отвергает полезные сведения, он незаметно для себя начинает тяготеть к суевериям и таким взглядам на явления природы, которые не только противоречат истине, но и расходятся с основными принципами человеческих знаний.
Кэти почувствовала такое благоговение к этим словам, что но решалась ответить наобум, а хирург несколько ми-пут молчал, погруженный в философское самосозерцание; наконец он сказал:
— Я даже представить себе не мог, что человек в здравом уме способен сомневаться в таких явлениях, как приливы, по я знаю, до чего опасно предаваться упрямству, — ведь это может привести к самым ужасным ошибкам.
— Вы, значит, думаете, что явление может влиять на приливы? — совсем запутавшись, наугад сказала Кэти.
Мисс Пейтон встала и знаком попросила племянниц помочь ей убрать посуду в буфет в соседней комнате; в это время на мрачном внимательном лице Лоутона на миг блеснуло оживление, которое он усилием воли погасил, и оно исчезло столь же внезапно, как и появилось.
Поразмыслив, верно ли он понял слова своей собеседницы, хирург решил, что следует поощрить такую любовь к науке, несмотря на отсутствие образования.
— Вы имеете в виду луну. Многие философы не могли решить, в какой степени она действует на приливы; однако, я полагаю, человек, не верящий в то, что она вызывает приливы и отливы на море, сознательно отталкивает от себя свет науки.
Слово “отлив” было незнакомо Кэти, поэтому она решила благоразумно промолчать, но она сгорала от любопытства — уж очень ей хотелось знать, о каком могущественном свете так часто упоминает доктор, — и она спросила:
— Не называется ли в наших краях северным сиянием свет, про который вы говорите?
Из сострадания к невежеству экономки Ситгривс собрался было прочитать пространную лекцию о значении света науки, но ему помешало бурное веселье Лоутона. Капитан слушал эту беседу с редким самообладанием, но тут его прорвало. Он хохотал до упаду, пока боль в костях не напомнила ему, что он свалился с лошади; никогда прежде по его лицу не текли такие крупные слезы. Наконец, воспользовавшись минутной паузой, уязвленный хирург сказал:
— Заблуждения необразованной женщины в вопросе, по поводу которого многие годы спорили люди науки, у вас вызывают лишь смех, но вы имели возможность убедиться, что эта почтенная матрона не считает свет.., не считает зазорным прибегать к помощи инструментов, способствующих облегчению телесных страданий. Вы не можете отрицать, сэр, что она упомянула об игле.
— Еще бы, — в восторге крикнул драгун, — об игле, которой она штопает разносчику штаны!
Кэти поднялась с явным недовольством и тут же поспешила уверить его, что у нее были более возвышенные занятия.
— Игла служила мне не для штопки, а для важного дела.
— Объяснитесь, сударыня, — нетерпеливо сказал хирург, — пусть этот джентльмен поймет, как мало у него оснований торжествовать.

Предыдущая страница 7 Следующая страница


Шпион, или Повесть о нейтральной территории 8

Кэти некоторое время молчала, стараясь подобрать слова, которые украсили бы ее рассказ. Вот в чем была его сущность. Маленький мальчик, которого комитет призрения бедных поместил в дом Бёрча, однажды напоролся на длинную иглу и сильно поранил себе ногу. Кэти обильно смазала эту иглу жиром, завернула в шерстяную тряпку и спрятала в некий магический уголок камина. Боясь ослабить действие заговора, ранку на ноге мальчика она даже не промыла. Когда разносчик вернулся домой, он испортил весь ее прекрасный метод лечения, прежде всего выбросив иглу. Эту историю Кэти закончила рассказом, к каким ужасным последствиям привело вмешательство Гарви.
— Не мудрено, что мальчишка умер от столбняка! Доктор Ситгривс высунулся в окно, видимо любуясь прелестным утром, и старался изо всех сил избежать убийственного взгляда капитана Лоутона; непреодолимое любопытство все же заставило его посмотреть на приятеля. Каждой черточкой своего лица драгун, казалось, выражал сострадание к судьбе ребенка, однако ликование в его глазах задело смущенного мужа науки за живое и, пробормотав несколько слов о необходимости проведать своих пациентов, он быстро удалился.
Мисс Пейтон с глубоким участием стала расспрашивать Кэти о том, что произошло в доме разносчика. И Кэти со всеми подробностями рассказала о событиях прошлой ночи, а та терпеливо выслушала ее. Экономка не забыла остановиться на размерах денежных потерь Гарви и отчаянно бранила его за то, что он выдал секрет, который можно было так легко сохранить.
— Будь я на его месте, мисс Пейтон, — продолжала Кэти, переводя дух, — я скорее лишилась бы жизни, чем открыла им тайну. Самое большее — они бы только убили его тело, теперь же всякий может сказать, что они убили и тело и душу, пли — а это ничуть не лучше — сделали его презренным бродягой. Уж не знаю, на что он надеется, кто захочет стать его женой и кто будет вести его хозяйство! Ну, а я слишком дорожу своим добрым именем, чтобы согласиться жить в доме холостяка, хотя, по правде говоря, он теперь не бывает дома. Я решила сказать ему сегодня же, что ни на один час не задержусь после похорон, если он не сделает мне предложения; только вряд ли я выйду за него замуж, пока он не остепенится и не бросит скитаться.
Добрая хозяйка коттеджа “Белые акации” не прерывала потока слов изливавшей свои чувства экономки, а потом задала два-три тонких вопроса, доказывавших, что ей знакомы извилины человеческой души, раненной стрелой Купидона, лучше, чем можно было этого ожидать. Из ответов Кэти мисс Пейтон ясно поняла, что Гарви не имел никакого намерения предложить Катарине Хейнс свою руку и разоренное имущество; поэтому она заметила, что ей самой нужна теперь помощница в хозяйстве и что Кэти могла бы переехать и “Белые акации”, если разносчику больше не понадобятся ее услуги. После предварительных коротких переговоров об условиях, начатых хитрой экономкой, они быстро пришли к соглашению. Не преминув еще раз посетовать по поводу своих собственных тяжелых убытков и глупости Гарви, а также выразить интерес к его дальнейшей судьбе, Кэти удалилась, чтобы сделать необходимые приготовления к похоронам, назначенным на этот же день.
Во время разговора двух женщин Лоутон из деликатности вышел. Тревога за капитана Синглтона привела его в комнату, где лежал раненый. Характер этого юноши, как мы уже говорили, привлекал к нему симпатии всех офицеров полка. Он не раз доказал на деле, что его редкая кротость отнюдь не проистекала от недостатка решимости, и почти женственная мягкость его лица и манер не мешала ему пользоваться уважением даже самых суровых вояк-партизан.
Майор Данвуди любил его, как родного брата, а покорность, с какой он подчинялся распоряжениям Ситгривса, сделала его любимцем и доктора. Офицеры американской кавалерии, раненные во время отчаянно смелых атак, неизбежно попадали в руки своего хирурга. В таких случаях сей муж науки отдавал пальму первенства в послушании капитану Синглтону, а капитана Лоутона ставил на последнее место. Часто с неописуемой наивностью доктор совершенно серьезно заявлял, что когда к нему приносят раненых офицеров, то самое большое удовольствие он испытывает при виде Синглтона и никакого — при виде Лоутона. Первый обычно отвечал на комплимент добродушной улыбкой, второй благодарил за порицание, мрачно кланяясь. И вот сейчас торжествующий драгун и оскорбленный в своих лучших чувствах врач встретились в комнате капитана Синглтона — в таком месте, где их интересы не сталкивались. Некоторое время оба они старались своими заботами облегчить участь больного, потом доктор ушел в отведенную ему комнату; через несколько минут, к его удивлению, в дверях показался Лоутон. Победа капитана была столь полной, что он мог себе позволить быть великодушным, и, для начала сбросив мундир, он беспечно крикнул:
— Ситгривс, не соизволит ли свет вашей науки оказать небольшую помощь моим телесным повреждениям?
Хирург уже находил “свет науки” невозможной темой для разговора, однако, бросив украдкой взгляд на приятеля, он с изумлением увидел, что тот подготовился к осмотру с серьезностью, редко свойственной ому в таких случаях; вместо того чтоб вознегодовать, доктор вежливо спросил:
— Капитану Лоутону нужна моя помощь?
— Взгляните сами, доктор, — мягко сказал драгун, — мое плечо, кажется, окрашено во все цвета радуги.
— Вы не ошиблись, — заметил доктор, очень осторожно и с непревзойденным искусством исследуя указанную часть тела. — По счастью, кости не сломаны. Просто удивительно, как вам удалось уцелеть!
— Ведь я гимнаст еще с юности, и мне не страшно разок-другой свалиться с лошади. Однако, Ситгривс, — любовно добавил он, показывая на старый рубец, — эту свою работу вы помните?
— Великолепно помню, Джек: вы получили нулю, храбро сражаясь, и она была неплохо извлечена. Но не положить ли нам мази на ваше плечо?
— Разумеется, — ответил капитан с неожиданной покорностью.
— А теперь, мой мальчик, — придя в восторг, сказал доктор, смазывая ушибы, — скажите, не лучше ли было бы, дорогой, сделать это еще вчера ночью?
— Весьма возможно.
— Так вот, Джек, если бы вы позволили пустить вам кровь сразу, как только я вас увидел, это принесло бы вам неоценимую пользу.
— Никакого кровопускания, — решительно сказал драгун.
— А ведь и сейчас еще не поздно. Впрочем, небольшая доза мази славно подсушит ранки.
Капитан промолчал и только заскрипел зубами, и мудрый доктор переменил тему.
— Жаль, Джек, что вы не поймали того мошенника, — ведь, стараясь его поймать, вы подвергали себя опасности.
Капитан Лоутон ничего не ответил, а хирург, накладывая на плечо повязку, продолжал:
— Если бы у меня было хоть малейшее желание лишать людей жизни, я с удовольствием повесил бы этого изменника.
— Я полагал, ваше дело лечить, а не убивать, — сухо заметил капитан.
— Да, но донесения этого шпиона были причиной наших тяжких потерь, и я не могу относиться к нему с философским спокойствием.
— Вам не следовало бы питать злобных чувств ни к кому из своих ближних, — возразил Лоутон таким тоном, что хирург уронил булавку, которой собирался сколоть бинты.
Он взглянул в лицо пациенту, словно сомневаясь, действительно ли перед ним капитан Джон Лоутон. Удостоверившись, однако, что с ним говорит его старый приятель, Ситгривс оправился от изумления и продолжал:
— Ваша доктрина справедлива, и в целом я под ней подписываюсь… Но, дорогой мой Джон, не мешает ли вам эта повязка?
— Нисколько.
— В принципе я согласен с вами, но, так же как материя делима до бесконечности, нет и правил без исключения… Вам удобно, Лоутон?
— Очень.
— Лишать человека жизни, когда можно достигнуть цели менее суровыми мерами, не только жестоко по отношению к жертве, но порой несправедливо к окружающим… Да, Джек, если бы вы только., двиньте слегка рукой.., если бы вы только.., надеюсь, вам стало удобнее, дорогой друг?
— Гораздо.
— Если бы вы научили своих солдат более осмотрительно наносить сабельные удары, дорогой Джон, цель все равно была бы достигнута, а мне вы доставили бы великую радость.
Доктор тяжко вздохнул, высказав наконец то, что давно было у пего на душе, а драгун невозмутимо надел мундир и, уходя, спокойно проговорил:
— Вряд ли чьи-нибудь солдаты наносят удары более старательно, чем мои. Они обыкновенно рассекают череп от макушки до челюсти.
Разочарованный эскулап собрал свои инструменты и с тяжелым сердцем направился в комнату полковника Уэлмира.

Глава 12

Мне эти руки, поднятые к небу,
Напоминают молодые ветви,
Дрожащие от ветра в летний вечер,
Да, в этой хрупкой, нежной оболочке
Живет могучий, непреклонный дух.
Возвысившись, он ярко озаряет
Прекрасные глаза сияньем неба.
Дуо
Появление новых и столь разных гостей в “Белых акациях” порядком прибавило забот и хлопот мисс Дженнет Пептон. К утру все понемногу пришли в себя, кроме молодого драгунского офицера, в котором принимал такое горячее участие Данвуди. Драгун был ранен очень серьезно, хотя доктор продолжал утверждать, что его рана не смертельна. Капитан Лоутон, как мы упоминали, уже встал, проснулся и Генри Уортон — его сон потревожил лишь страшный кошмар, будто ему ампутирует руку хирург-новичок. Убедившись, что это только сон, молодой человек поднялся с постели, чувствуя себя совсем молодцом; к тому же доктор Ситгривс избавил его от всяких опасений, уверив, что не пройдет и двух недель, как он будет совершенно здоров.
Полковник Уэлмир не показывался все утро; он завтракал у себя в комнате и, невзирая на многозначительные улыбки ученого мужа, заявил, что болен и не в силах подняться с постели. Предоставив полковнику переживать свои горести в одиночестве, доктор отправился выполнять более благодарную обязанность — посидеть часок возле Джорджа Синглтона. Едва он переступил порог, как заметил легкий румянец на лице своего пациента; быстро подойдя к нему и кончиками пальцев прикоснувшись к его пульсу, доктор знаком велел молодому человеку молчать.
— Пульс бьется чаще — это симптом начинающейся лихорадки, — пробормотал хирург. — Однако глаза стали яснее, а кожа — более влажной. Нет, нет, мой дорогой Джордж, вам надо лежать спокойно и не разговаривать…
— Полно, дорогой Ситгривс, — сказал драгун, взяв его за руку, — у меня нет никакой лихорадки; взгляните, есть ли на моем языке то, что Джек Лоутон называет “инеем”?
— Уж чего нет, того нет, — ответил доктор, засовывая ложку ему в рот и глядя в глубь горла, словно он хотел проникнуть во внутренности своего пациента. — Язык чистый, и пульс становится медленнее. Кровопускание пошло вам На пользу. Чудодейственное средство, особенно для южан. А этот безумец Лоутон упал прошлой ночью с лошади и наотрез отказался пустить себе кровь. Однако, Джордж, ваше ранение делается случаем из ряда вон выходящим, — продолжал хирург, рассеянно сбросив с себя парик, — пульс бьется мягко и ровно, кожа стала влажной, а глаза горят и щеки раскраснелись. О, мне надо хорошенько разобраться в этих симптомах!
— Спокойнее, дорогой друг, спокойнее, — сказал молодой человек, откидываясь на подушку; румянец, так испугавший хирурга, почти сошел с его лица. — Мне кажется, что, вынув пулю, вы сделали все, что от вас требовалось. У меня ничего не болит, я только ослабел, поверьте мне.
— Капитан Синглтон, — с жаром воскликнул его друг, — вы слишком самонадеянны, коль пытаетесь уверить врача, что у вас нет болей! Если бы мы не могли сами судить о таких вещах, к чему нам был бы свет науки? Стыдитесь, Джордж, стыдитесь! Даже этот своенравный Джон Лоутон не поступает так неблагоразумно!
Больной улыбнулся и мягко отстранил руку хирурга, начавшего было снимать с него бинты; краска снова выступила на его щеках, когда он спросил:
— Скажите мне, Арчибальд (когда доктора называли по имени, сердце его обычно смягчалось), что за небесный дух проскользнул ко мне в комнату, когда я лежал, притворившись спящим?
— Если какой-нибудь дух небес или земли вздумает вместо меня лечить моих пациентов, я отучу его совать нос в чужие дела! — запальчиво крикнул Ситгривс.
— Но, дорогой мой, никто не совал нос в ваши дела и не собирался совать; взгляните, — капитан показал на свои повязки, — все в том же виде, в каком вы оставили.., этот дух скользнул по комнате с грацией феи, с легкостью ангела.
Убедившись, что к повязкам никто не прикасался, доктор снова неторопливо уселся возле больного и, надев парик, спросил с прямотой, которая сделала бы честь лейтенанту Мейсону:
— А этот дух был в юбке, Джордж?
— Я видел только небесные глаза, пунцовые щечки.., плавную походку, легкие движения, — ответил молодой человек, с горячностью, излишней, по мнению доктора, принимая во внимание состояние больного.
Доктор зажал ему рот рукою, чтобы заставить его замолчать, и сказал:
— Это была, наверное, мисс Дженнет Пейтон, весьма достойная леди, походка у нее.., гм.., почти такая же, как вы описали, глаза очень добрые, а что до пунцовых щек, то, осмелюсь сказать, когда она занята делами милосердия, на ее лице появляется такой же яркий румянец, какой украшает лица ее молоденьких племянниц.
— Племянниц? Так у нее есть племянницы? Нет, ангел, которого я видел, может быть дочерью, сестрой, племянницей.., только не теткой.
— Тес, Джордж, тес! От таких разговоров у вас снова участится пульс. Лежите спокойно и приготовьтесь к встрече с собственной сестрой, она будет здесь не позднее чем через час.
— Как, Изабелла? Но кто послал за ней?
— Майор.
— Как заботлив Данвуди! — прошептал молодой чело-, век и, утомившись, снова откинулся на подушки и замолчал, выполняя распоряжение доктора.
Утром, когда капитан Лоутон появился в гостиной, члены семейства Уортон начали наперебой расспрашивать его, как он себя чувствует. Об удобствах же английского полковника позаботился кто-то невидимый. Сара намеренно избегала входить к нему в комнату, однако она знала, где стоит у него каждый стакан, и своими руками налила питье во все графины, стоявшие у него на столе.
В те времена, к которым относится наше повествование, народ Америки не был единодушен во взглядах на общественный строй своей страны. Сара считала своим долгом отстаивать порядки, установленные ее предками — англичанами; впрочем, у девушки были и другие, более веские причины оказывать молчаливое предпочтение английскому полковнику. Его образ первый поразил ее юное воображение, к тому же он был наделен многими из тех соблазнительных качеств, которые способны покорить сердце женщины. Правда, ему не хватало блистательных достоинств Пейтона Данвуди, зато самоуверенности было хоть отбавляй. Все утро Сара бродила по дому, не сводя нетерпеливого взгляда с комнаты Уэлмира, и, хотя ей очень хотелось узнать, как он себя чувствует, она не отваживалась спросить кого-нибудь об этом, чтобы не выдать своего особого интереса к нему. Наконец Френсис с прямотой невинности обратилась к доктору Ситгривсу с вопросом, который так волновал ее сестру.
— Состояние полковника Уэлнира, — серьезно ответил медик, — я бы сказал, всецело зависит от его собственного желания. Захочет — скажется больным, захочет — может объявить себя здоровым. В этом случае, юная леди, ему не нужно мое искусство врача; ему бы лучше всего обратиться за советом к сэру Генри Клинтону; впрочем, по милости майора Данвуди связь с этим лекарем стала несколько затруднительной.
Френсис улыбнулась, отвернув лицо, а Сара с величием оскорбленной Юноны выплыла из гостиной. Не найдя успокоения у себя в спальне, она снова стала расхаживать по длинной галерее, куда выходили все комнаты коттеджа, и увидела, что дверь в комнату Синглтона открыта. Юноша был один и, казалось, спал. Сара тихонько вошла к нему; в течение нескольких минут она, едва сознавая что делает, прибирала на столиках, где были еда и лекарства, и, возможно, представляла себе, будто оказывает эти небольшие услуги другому. Ее природный румянец разгорелся еще ярче от насмешливых слов доктора, не погас и блеск ее глаз. Услышав приближающиеся шаги Ситгривса, девушка быстро спустилась по внутренней лестнице к Френсис. Сестры вышли подышать свежим воздухом на террасу; прогуливаясь рука об руку, они воли такой разговор.
— В докторе, которого оставил здесь Данвуди, есть что-то неприятное, — начала Сара. — Мне бы хотелось, чтоб он скорей уехал.
Френсис промолчала, но посмотрела на сестру смеющимися глазами; Сара, однако, сразу поняла их выражение и быстро добавила:
— Но я совсем забыла, что он из твоего прославленного виргинского корпуса и говорить о нем надо с почтением.
— Как бы почтительно ты о нем ни говорила, дорогая сестра, вряд ли ты преувеличишь его заслуги.
— В твоих глазах, конечно, — с горячностью отозвалась Сара. — Однако не кажется ли тебе, что мистер Данвуди злоупотребляет правами родственника, превратив дом нашего отца в лазарет?
— Мы должны быть благодарны судьбе, что среди больных этого лазарета нет наших близких.
— А твой брат?
— Верно, верно, — сказала Френсис, покраснев до корней волос, — но он не прикован к постели и считает, что его рана не слишком высокая плата за радость побыть с нами. Только бы, — добавила она, и губы ее задрожали, — развеялось ужасное подозрение, которое пало на пего из-за того, что он приехал домой! Тогда я тоже примирилась бы с его раной.
— Вот они, плоды мятежа для пашей семьи: брат ранен, в плену и, может быть, станет жертвой мятежников; наш покой нарушен; отец в отчаянии, а усадьба — под угрозой конфискации за преданность отца королю.
Френсис молча шла рядом с сестрой. Когда ее взгляд падал на северный край долины, он задерживался на ущелье, где дорога внезапно терялась в горах; каждый раз, поворачивая обратно, девушка замедляла шаг и не сводила глаз с этого места, пока сестра нетерпеливым движением не заставляла ее продолжать прогулку. Наконец вдали показался одноконный кабриолет; осторожно пробираясь между камнями, усеявшими петлявшую по долине проселочную дорогу, он направился к “Белым акациям”. Глядя на приближающийся экипаж, Френсис то бледнела, то краснела; когда же она различила фигуру женщины, сидевшей рядом с негром в ливрее, у нее от волнения подкосились ноги, и ей пришлось опереться на Сару. Через несколько минут путешественники подъехали к дому. Ворота широко распахнул ехавший за экипажем драгун — тот самый, которого майор Данвуди послал к отцу капитана Синглтопа. Мисс Пейтон и сестры вышли навстречу гостье и приняли ее радушно. Френсис, однако, не могла оторвать испытующего взгляда от ее лица. Гостья была молодая, тоненькая, хрупкая и очень хорошо сложена. Большие, широко открытые черные глаза смотрели пристально, порой даже немного диковато. Вопреки моде того времени, ее пышные черные волосы не были напудрены, и они блестели, как вороново крыло. Локоны, падавшие на щеки, придавали ее мраморно-белой коже почти мертвенный оттенок. Доктор Ситгривс помог гостье выйти из кабриолета; подойдя к террасе, она устремила на него взволнованный взгляд.
— Ваш брат вне опасности и желает вас видеть, мисс Синглтон, — сказал хирург.
Изабелла Синглтон залилась слезами. Френсис смотрела на нее с каким-то тревожным восхищением, потом с сестринской горячностью бросилась к ней и, нежно взяв за руку, повела в приготовленную для нее комнату. В сердечном порыве Френсис было так много искренности и простодушной прелести, что мисс Пейтон, не желая мешать девушкам, проводила их лишь взглядом и доброй улыбкой. Эта сцена произвела такое же впечатление и на других; вскоре все разошлись, чтобы заняться своими повседневными делами.
Изабелла беспрекословно подчинилась мягкому жесту Френсис. В комнате, куда та привела ее, гостья долго плакала на плече нежно успокаивающей ее новой подруги, и Френсис подумала, что столь сильное душевное волнение вызвано не только ранением брата. Мисс Синглтон рыдала горько и безудержно, однако, сделав над собой усилие, поддалась ласковым уговорам и перестала плакать. Она встала, повернула голову к Френсис, и ее лицо осветилось улыбкой. Извинившись за свою чрезмерную чувствительность, она попросила проводить ее в комнату раненого.
Брат и сестра встретились тепло, но сестра казалась более сдержанной, чем можно было ожидать, судя по сильному волнению, которое она проявила всего лишь несколько минут назад. Она нашла, что брат выглядит лучше, чем рисовала ей пылкая фантазия, и что состояние его, видимо, не столь опасно. Мисс Синглтон повеселела, и ее отчаяние сменилось чуть ли не радостью. Ее прекрасные глаза зажглись новым блеском, и она так обворожительно улыбнулась, что Френсис, которая, уступив се настоятельным просьбам, вошла вместе с нею в комнату больного, с изумлением глядела на столь изменчивое лицо девушки и невольно любовалась ею.
Как только Изабелла высвободилась из объятий брата, он бросил пристальный взгляд на Френсис, и, может быть, впервые мужчина, посмотревший на прелестное личико нашей героини, разочарованно отвел от нее глаза. Капитан, казалось, совсем растерялся; он потер лоб, словно пробудился от сна, задумался, а потом спросил:
— Где же Данвуди, Изабелла? Этот чудесный малый неутомим, когда делает людям добро. После такого тяжелого дня, как вчерашний, он раздобыл мне ночью сиделку, одно присутствие которой способно поднять меня с постели.
Выражение лица мисс Синглтон снова изменилось, она обвела комнату каким-то диким взглядом, встревожившим Френсис, наблюдавшей за ней с неослабным интересом.
— Данвуди! Разве его здесь нет? Я думала, что увижу его у постели моего брата.
— У него есть обязанности, призывающие его в другое место. Говорят, англичане отошли от Гудзона и нападают на отряды нашей легкой кавалерии; если бы не это, Данвуди ни за что не разлучился бы надолго со своим раненым другом. Но, Изабелла, как ты взволнована встречей со мной, ты вся дрожишь!
Девушка не ответила. Она протянула руку к столику, на котором стояло питье для капитана; внимательно следившая за ней Френсис тотчас угадала ее желание и подала ей стакан воды. Немного успокоившись. Изабелла сказала:
— Конечно, у него есть свои обязанности. В горах говорили, что королевский отряд находится на берегу реки; а ведь драгуны были всего лишь в двух милях отсюда, когда я проезжала мимо них.
Последние слова мисс Синглтон произнесла почти шепотом; казалось, она говорила сама с собой, а но со своими собеседниками.
— Они выступили в поход, Изабелла? — взволнованно спросил брат.
— Нет, по-видимому, они расположились на биваке. Раненый удивленно посмотрел на сестру. Потупив глаза, она сидела с отсутствующим видом, но это ему ничего не объяснило. Он перевел взгляд на Френсис. Пораженная его встревоженным лицом, она встала и торопливо спросила, не нужно ли ему чего-нибудь.
— Извините меня за бесцеремонность, — сказал молодой офицер, пытаясь приподняться, — но я попросил бы вас позвать сюда на минуту капитана Лоутона.
Френсис тотчас передала капитану просьбу Синглтона и, не в силах побороть свое любопытство, вернулась и села на прежнее место рядом с Изабеллой.
Когда капитан вошел в комнату, раненый нетерпеливо спросил:
— Лоутон, есть у вас сведения о майоре? Глаза Изабеллы теперь устремились на Лоутона. Он непринужденно, с солдатской простотой поздоровался с ней.
— Он два раза присылал ординарца справиться, как мы тут поживаем в лазарете.
— А почему он не приехал?
— Это вопрос, на который может ответить только он сам: здесь, в Вест-Честере, командует Данвуди. Вы ведь знаете, что красные мундиры выступили; с этих англичан нельзя спускать глаз.
— Да, это так, — протянул Синглтон, словно убежденный доводами капитана. — А почему вы бездельничаете, когда там так много дела?
— Моя правая рука не в блестящем состоянии, к тому же Роноки утром прихрамывал. Я мог бы привести еще одну причину, да боюсь вызвать недовольство мисс Уортон.
— Пожалуйста, говорите, не стесняйтесь меня! — сказала Френсис, и в ответ на добродушную улыбку драгуна ее милое лицо осветилось лукавой усмешкой.
— В таком случае, скажу прямо: запах пашей кухни не позволяет мне покинуть это царство раньше, чем я окончательно не удостоверюсь, что здешняя земля родит прекрасные плоды.
— О, тетя Дженнет изо всех сил старается не уронить честь гостеприимного дома моего отца, — смеясь, ответила девушка. — Однако, уклоняясь от участия в ее трудах, я рискую навлечь на себя немилость, — пойду-ка и предложу им свою помощь.
Френсис отправилась искать свою тетку, глубоко задумавшись над необычным характером и крайней чувствительностью новой знакомой, которую случай привел в “Белые акации”.
Раненый офицер следил взглядом за Френсис, с детской грацией выходившей из комнаты; когда за ней затворялась дверь, он сказал:
— Не часто можно встретить такую тетку и племянницу, Джек; эта девушка похожа на фею, а тетка — на ангела.
— Вы, как я вижу, выздоравливаете, если уже восторгаетесь женским полом.
— Я был бы неблагодарным и бесчувственным человеком, если бы не воздал должное прелести мисс Пейтон.
— Она конечно, славная, по-матерински добрая леди, а насчет ее прелести, так это дело вкуса. При всем моем уважении к ее житейскому опыту и благоразумию мне бы она могла понравиться, будь она помоложе.
— Но вряд ли ей больше двадцати, — с живостью возразил Синглтон.
— Это смотря по тому, как вести счет; ежели начать с вершины жизни и идти назад, весьма возможно, что и двадцать; но, ежели считать, как полагается, с рождения, то и все сорок.
— Ты принял старшую сестру за тетку, — вставила Изабелла, приложив свою красивую руку к губам больного. — Помолчи, тебе вредно волноваться!
В комнату вошел доктор Ситгривс. Его несколько встревожило лихорадочное состояние пациента, и он подтвердил слова Изабеллы. Капитан Лоутон отправился выразить соболезнование Роноки, который пострадал прошлой ночью, сделав сальто-мортале вместе со своим седоком. К великой радости драгуна, ординарец сообщил, что лошадь последовала примеру хозяина и дело пошло на поправку, после нескольких часов беспрерывных растираний ее ноги вновь обрели, по выражению Лоутона, способность “систематически передвигаться”. Драгун велел оседлать Роноки, намереваясь присоединиться к кавалеристам, стоявшим на постое в деревне Четыре Угла, — правда, не раньше, чем он отведает вкусные яства на предстоящем пиршестве.
Тем временем Генри Уортон зашел навестить Уэлмира, и благодаря его утешениям к полковнику вновь вернулось хорошее расположение духа. Он решил подняться с постели и уже был готов встретиться с противником, о котором отзывался с полным пренебрежением, хотя, как показали события, не имел на то никаких основании. Уортон прекрасно знал, что причиною их беды — так оба они называли свое поражение — была опрометчивость полковника, но он добродушно приписывал все лишь несчастной случайности; из-за нее-то англичане лишились в бою своего командира и в их отряде произошло смятение.
— Короче говоря, Уортон, — сказал полковник, спустив одну ногу с кровати, — то, что случилось, можно объяснить стечением ряда досадных обстоятельств; даже ваша лошадь вдруг понесла, и вам не удалось передать майору мой приказ ударить во фланг мятежников.
— Совершенно верно, — ответил капитан и подтолкнул к кровати полковника туфлю, — если бы нам удалось открыть по ним сильный огонь, мы обратили бы в бегство этих бравых виргинцев.
— Да, да, и в два счета! — крикнул полковник, спустив вторую ногу. — К тому же нам пришлось выбивать пехотинцев из засады, а это и дало виргинцам возможность обрушиться на пас.
— Еще бы! — согласился капитан, отправляя вторую туфлю вслед за первой. — Уж майор Данвуди никогда такой возможности не упустит.
— Мне кажется, что, если бы можно было начать все сначала, — продолжал полковник вставая, — мы весьма основательно изменили бы положение. Впрочем, и сейчас мятежники могут бахвалиться лишь тем, что взяли меня в плен, — ведь им так и не удалось вытеснить нас из леса.
— Конечно, не удалось бы, если бы даже они и попытались это сделать, — заметил капитан и бросил Уэлмиру остальные принадлежности его костюма.
— Ну, это одно и то же, — возразил полковник, начав одеваться. — В военном искусстве самое главное — найти тактику, которая устрашает врага.
— Ну конечно, вы же помните, как в одной из атак мы разбили их наголову.
— Верно, верно! — с воодушевлением воскликнул полковник. — Будь я там, я воспользовался бы нашим перевесом, и мы поменялись бы с янки ролями!
С этими словами Уэлмир проворно закончил свой туалет и вскоре предстал перед обитателями коттеджа. Он снова был преисполнен самого высокого о себе мнения и нисколько не сомневался, что попал в плен по причинам, неподвластным человеческой воле.
Когда в доме узнали, что полковник Уэлмир выйдет к столу, все стали готовиться к торжественному обеду еще более усердно. Сара, ответив на приветствие этого джентльмена, начала сердечно расспрашивать, не беспокоят ли его раны, затем она поторопилась на кухню, чтобы советом и делом принять участие в подготовке к пиршеству — развлечению, столь часто украшавшему сельскую" жизнь в те времена и, пожалуй, сохранившемуся в обиходе и до наших дней.

Глава 13

…Я сяду и поем,
Будь даже эта трапеза последней.
Шекспир, “Буря”
Аромат, привлекший внимание капитана Лоутона, начал проникать во все уголки коттеджа, и кое-какие особенно соблазнительные запахи, поднимавшиеся из подземных владений Цезаря, сообщили драгуну приятную уверенность в том, что его обоняние, не менее острое в таких случаях, чем его зрение — в других, его не подвело. Чтобы полнее наслаждаться ароматами поблизости от их источника и не дать ни одной струйке испарений, насыщенных пряностями Востока, унестись к небесам, минуя его нос, капитан устроился у окна над кухней. Однако, прежде чем запять эту выгодную позицию, он не забыл достойно подготовить к званому обеду собственную персону, конечно в меру возможностей своего скромного гардероба. Кавалерийский мундир всегда открывал ему доступ в самые лучшие дома; правда, этот предмет одежды уже несколько потускнел от бесцеремонного с ним обращения и долгой службы, но для такого торжественного случая его тщательно вычистили и отутюжили. Голова капитана, которую природа украсила черными, как смоль, волосами, теперь блистала снежной белизной, а его жилистая рука, так искусно владевшая саблей, выглядывала из-под кружевной гофрированной манжеты почти с девичьей робостью. Вот, пожалуй, и все изменения в туалете капитана, если не считать более чем празднично сверкавших сапог и шпор, искрившихся в лучах солнца, хотя они и были сделаны из самого обыкновенного железа.
Цезарь расхаживал по комнатам, и на его лице было еще более важное выражение, чем накануне, когда он выполнял свой печальный долг перед покойным Бёрчем. Послушный приказу своей хозяйки, он рано вернулся от гробовщика, куда его послал утром разносчик, и тотчас же принялся за неотложные дела. Обязанности Цезаря были теперь так значительны, что он мог лишь урывками делиться впечатлениями об удивительных событиях прошедшей знаменательной ночи со своим черным собратом, явившимся в “Белые акации” вместе с мисс Синглтон. Впрочем, не упуская ни одной свободной минуты, Цезарь успел рассказать столько глав из своего повествования, что у гостя от изумления глаза полезли на лоб. Врожденная страсть к чудесам могла бы завести слишком далеко этих негров, если б не вмешалась мисс Пептон и не приказала Цезарю отложить конец его истории до более подходящего времени.
— Ох, мисс Дженнет! — покачивая головой, воскликнул Цезарь, вновь переживая все то, что ему хотелось рассказать. — Ох, и страшно было увидеть Джонни Бёрча на ногах, когда он уже помер!
На том и кончилась беседа. Впрочем, Цезарь твердо решил вознаградить себя в дальнейшем, что он и сделал, рассказывая об этом необычайном событии подолгу и по многу раз.
С духом старика Бёрча было, таким образом, улажено, и дела в ведомстве мисс Пейтон потекли как по маслу. К тому времени, когда полуденное солнце совершило свой двухчасовой путь от меридиана, началось церемониальное шествие из кухни в гостиную во главе с Цезарем. Он шел в авангарде, держа с ловкостью эквилибриста индейку на своих вытянутых морщинистых ладонях.
За ним следовал вестовой капитана Лоутона; не сгибая колен, он широко шагал, словно приноравливался к поступи своего коня; в руках у него был жирный окорок истинно виргинского происхождения — дар брата мисс Пейтон из Аккомака . Солдат, которому было доверено столь ароматное блюдо, не спускал с пего глаз с чисто военной привычкой к дисциплине. Когда он достиг места назначения, трудно было сказать, где было больше сока — у него ли во рту пли в аккомакском беконе.
Третьим вы увидели бы слугу полковника Уэлмира; в одной руке он нес блюдо с фрикасе из цыплят, а в другой — пирожки с устрицами.
Следующим выступал помощник доктора Ситгривса; недолго думая он схватил громадную суповую миску, — вероятно, она больше всего напоминала ему знакомые предметы его ремесла, — и не выпускал ее, пока пар от супа совсем не затуманил стекла его очков — знак его медицинской профессии. Когда он дошел до гостиной, то, вынужден был опустить свою ношу на пол и снять очки; лишь тогда он увидел, как можно было пробраться между столами, заставленными фарфором и грелками для посуды.
Далее шествовал солдат, приставленный к капитану Синглтону. Словно соразмеряя свой аппетит со здоровьем раненого капитана, он нес всего лишь двух жареных уток; однако их дразнящий аромат заставил его раскаяться в том, что он совсем недавно уничтожил один завтрак, приготовленный для него самого, и другой — для сестры капитана.
Шествие замыкал белый мальчик-слуга, один из постоянных домочадцев коттеджа; он стонал под тяжестью блюд со всевозможной зеленью, которыми нагрузила его сбившаяся с ног кухарка, не рассчитавшая его слабых сил.
Но этим далеко не исчерпывались приготовления к приему гостей. Едва Цезарь поставил на стол индейку, которая всего лишь неделю назад летала в горах Детчеса, даже не мечтая так скоро возглавить столь роскошный стол, как он тотчас же, словно заведенный, повернулся на каблуках и снова отправился на кухню. Его пример заразил остальных; прежним строем они торжественно проследовали друг за другом сперва на кухню, потом обратно в гостиную.
Благодаря такому идеальному порядку в дополнение к прочей снеди на стол были водворены стаи голубей и перепелок, все виды вальдшнепов и целые косяки камбалы и морского окуня.
В третий раз процессия доставила к столу основательные порции картофеля, лука, свеклы, шинкованной капусты, риса, — словом, всего того, что еще требовалось для отменного обеда.
Стол ломился от изобилия, присущего американской кухне. Окинув весьма одобрительным взглядом эту выставку яств и передвинув каждое блюдо, поставленное не его руками, Цезарь пошел докладывать хозяйке дома, что благополучно выполнил доверенное ему дело.
Примерно за полчаса до описанного нами кулинарного парада дамы исчезли столь же непостижимым образом, как исчезают ласточки перед наступлением зимы. Но вот настала весна их возвращения, и все общество собралось в комнате, которая называлась гостиной только потому, что в ней не было обеденного стола и стоял диван, обитый пестрой тканью.
Добрая мисс Пейтон не только считала, что празднество заслуживает из, ряда вон выходящих приготовлений в ее кулинарном ведомстве, но и позаботилась достойным образом принарядить свою собственную особу ради гостей, которых она с радостью принимала.

Предыдущая страница 8 Следующая страница


9 Джеймс Фенимор Купер

На голове у мисс Пейтон красовался чепчик из тончайшего батиста, отделанный широким кружевом, откинутым назад, чтобы был виден букетик искусственных цветов, приколотый над ее красивым лбом.
На ее волосах лежал такой толстый слой пудры, что трудно было сказать, какого они цвета; строгость прически в какой-то мере смягчали слегка завитые кончики волос, придававшие лицу женственную нежность.
Платье из тяжелого шелка лилового цвета было низко вырезано на груди; туго облегающий корсаж из той же ткани подчеркивал красоту фигуры. Широкая юбка говорила о том, что в те времена не скупились на материю для туалетов. Небольшие фижмы оттеняли красоту ткани, и фигура мисс Пейтон казалась еще более величественной.
Природа наградила эту леди немалым ростом, а каблуки на туфельках из того же шелка, что и платье, делали ее выше еще чуть ли не на два дюйма.
Рукава, узкие до локтя, падали ниже широкими свободными складками; благодаря батистовым воланам, отделанным дрезденскими кружевами, ее руки, сохранившие правильную форму и белизну, казались удивительно нежными. Три нитки крупного жемчуга обвивали ее шею; грудь, видневшуюся в вырезе лифа, мисс Пейтон, не забывая о своих сорока годах, прикрыла кружевным платочком.
В этом наряде она стояла прямая и статная, с горделивой осанкой, свойственной женщинам того времени, и, право же, могла бы повергнуть в прах целый рой современных красавиц.
Сара была одета с таким же вкусом: ее голубое атласное платье, отличавшееся от тетушкиного лишь матерней и цветом, не менее выгодно обрисовывало ее стройную фигуру. В двадцать лет незачем прибегать к тому, что подсказывает благоразумие в сорок, и глубокий вырез в атласном платье Сары лишь чуть-чуть прикрывало фишю из тончайших кружев. Шея и покатые плечи блистали всей своей естественной красотой. Как и тетка, Сара надела в три ряда жемчуг, в ушах у нее были жемчужные серьги. Она была без чепчика, а откинутые назад волосы открывали прелестный лоб, гладкий, как мрамор, и белый, как снег. Несколько непокорных завитков красиво падали на шею; надо лбом, словно корона, высилась гирлянда из искусственных цветов.
Мисс Синглтон доверила брата заботам доктора Ситгривса; ему удалось заставить своего пациента спокойно уснуть, сперва избавив его от лихорадочного жара, охватившего больного после свидания с сестрой. Радушная хозяйка уговорила мисс Синглтон присоединиться к остальному обществу, и теперь Изабелла сидела рядом с Сарой, почти такая же нарядная, как и соседка. Впрочем, Изабелла не напудрила свои черные локоны. Необычайно высокий лоб, огромные блестящие глаза, а может быть, и бледность лица придавали ей задумчивый вид.
Последней по счету, но отнюдь не по очарованию на этой выставке женской красоты была младшая дочь мистера Уортона. Френсис, как мы уже говорили, покинула Нью-Йорк, не достигнув того возраста, когда женщины начинают следовать моде. В эту пору кое-кто уже решился повести наступление на устаревшие обычаи, так долго стеснявшие прекрасный пол, и юная Френсис отважилась положиться на то, что даровала ей природа. Правда, не во многом, но это немногое было безупречно. В течение утра она не раз собиралась уделить больше, чем обычно, внимания своей внешности. По всякий раз она обращала пристальный взгляд на север и неизменно отказывалась от своего намерения.
В назначенный час наша героиня появилась в гостиной в небесно-голубом шелковом платье, сшитом почти так же, как и платье сестры. Пышные волосы стягивала на затылке длинная узкая черепаховая гребенка желтого цвета, едва заметная на свободно падающих золотистых локонах. На платье ее не было ни складочки, ни морщинки; оно сидело как влитое, так что можно было подумать, будто лукавая девушка превосходно знает, чем может похвастать. Шемизетка из роскошных дрезденских кружев придавала ее лицу особенную нежность. На голове у Френсис не было никаких украшений, но на шею она надела золотую цепочку с великолепным сердоликом.
На мгновение, лишь на мгновение, Лоутон увидел выглянувшую из-под платья прелестную ножку в голубой туфельке с бриллиантовой пряжкой. Драгун невольно вздохнул, подумав, как должна быть грациозна эта ножка в плавном менуэте, хотя ее и невозможно вообразить себе в стремени.
Но вот на пороге комнаты показался Цезарь и сделал глубокий поклон, в продолжение многих столетий означавший: “кушать подано”. Мистер Уортон в своем суконном фраке с громадными пуговицами церемонно подошел к мисс Синглтон и, низко склонив напудренную голову, предложил девушке руку, а она протянула ему свою.
Доктор Ситгривс с такой же почтительностью предложил руку мисс Пейтон; милостиво приняв ее, леди немного, задержалась, чтобы надеть перчатки.
Сара наградила полковника Уэлмира улыбкой, когда он подошел к ней с тем же церемонным поклоном; Френсис по-девически застенчиво подала кончики своих тонких пальцев капитану Лоутону.
Понадобилось немало времени и хлопот, чтобы разместить всех за столом, не нарушив правил этикета и законов старшинства, но наконец, к великому удовольствию Цезаря, все расселись. Он отлично знал, что кушанья не становятся вкуснее, если долго стоят на столе, и понимал, как неприятно есть остывший обед, но при всем своем философском складе ума не мог постигнуть, какое важное значение имеет для общества соблюдение привычного ритуала.
Первые десять минут все за столом, кроме капитана Лоутона, были довольны собой и друг другом. Впрочем, и капитан был бы вполне счастлив, если бы излишняя чопорность хозяина дома и мисс Пейтон не помешала ему сразу же приступить к своему любимому занятию — отведывать разные блюда и выбирать их себе по вкусу.
Наконец обед начался, и рвение, с каким все приступили к еде, красноречивее всяких слов говорило о кулинарном искусстве Дины. Потом стали пить за здоровье дам, и так как вино было превосходное, а бокалы объемистые, то драгун отнесся к перерыву в еде вполне благодушно. Он так боялся кого-нибудь задеть пли отклониться от какого-нибудь правила этикета, что, отдав долг вежливости своей ближайшей соседке, продолжал пить за прекрасный, пол, пока каждая из дам не преисполнилась уверенности, что он не оказал предпочтения другой. Можно ли было не извинить капитана Лоутона, так долго не пробовавшего хорошего вина, что он поддался соблазну и то и дело прикладывался к рюмке?
Мистер Уортон принадлежал к числу нью-йоркских политиков, главным занятием которых до войны было собираться вместе для глубокомысленных рассуждений о знамениях времени. Их вдохновляла некая влага, выжатая из винограда, растущего на южных склонах гор острова Мадейры, и попадавшая в колонии Северной Америки через Вест-Индию с небольшой остановкой в западном архипелаге, имевшей целью проверить благодатные свойства его климата. Мистер Уортон вывез из своих нью-йоркских погребов солидные запасы такой влаги, и теперь перед капитаном стояла бутылка с вином, сверкавшим в косых лучах солнца, как янтарь.
Хотя мясные и овощные блюда следовали одно за другим в полном порядке, уход их со сцены был подобен отступлению ополченцев. Казалось, что на еду набросились мифические гарпии: остатки этого богатого пира хватали, швыряли, опрокидывали, сгребали в кучу, а когда наконец все исчезло, двинулась новая процессия яств. На столе появилась целая гора всяких сластей и того, что подается обычно вместе с ними.
Мистер Уортон наполнил вином бокал дамы, сидевшей от него справа, и, пододвинув бутылку гостю слева, с низким поклоном сказал:
— Мисс Синглтон, окажите нам честь и произнесите тост.
Хотя было принято обращаться к даме с подобными просьбами, Изабелла вздрогнула. Стараясь собраться с мыслями, она сначала покраснела, потом побледнела, и ее смущение привлекло к ней всеобщее внимание. Наконец она сделала над собой усилие и с таким видом, словно никакое другое имя не пришло ей в голову, тихо сказала:
— За здоровье майора Данвуди.
Все охотно выпили за его здоровье, только полковник Уэлмир едва пригубил бокал и стал выводить на столе узоры, размазывая пролитое вино. Затем, прервав наступившее молчание, он громко сказал, обращаясь к капитану Лоутону:
— Полагаю, сэр, что армия мятежников повысит в чине этого майора Данвуди за то, что он использовал выгоды, которые доставила ему приключившаяся со мною беда.
Драгун полностью удовлетворил свой аппетит и теперь не мог стерпеть ни малейшей обиды ни от одного смертного, если не считать Вашингтона и своего непосредственного начальника. Налив себе вина из полюбившейся ему бутылки, он с полным спокойствием сказал:
— Прошу прощения, полковник Уэлмир, но майор Данвуди служит Соединенным Штатам Америки, служит верой и правдой. Такой человек не мятежник. Я надеюсь, что он и в самом деле получит повышение — прежде всего потому, что он этого заслуживает, а еще и потому, что у нас следующий за ним по званию — это я. Не знаю, что вы называете “бедой”, если не разумеете столкновение с виргинской кавалерией.
— Не все ли равно, как выразиться, — надменно отозвался полковник. — Я сказал так, как мне подсказывает долг перед моим королем. Но разве вы не считаете, что потеря командира — это беда для его отряда?
— Конечно, иногда бывает и так, — многозначительно ответил драгун.
. — Мисс Пейтон, не окажете ли и вы нам честь произнести тост! — воскликнул встревоженный хозяин дома, желая прекратить этот диалог.
Мисс Дженнет с достоинством наклонила голову, и легкий румянец выступил на ее лице, когда она вымолвила:
— За здоровье генерала Монтроза.
— Нет слова более неопределенного, чем беда, — вмешался в разговор доктор, не обращая внимания на тонкий маневр мистера Уортона. — Многие люди называют бедой одно, тогда как другие — совсем иное. Беда не приходит одна; сама жизнь — беда, ибо она приносит всякие беды; смерть — тоже беда, ибо она сокращает радости жизни.
— ч Беда, что у нас за офицерским столом не подают такого вина, — прервал его драгун.
— Не откажите произнести тост; вино, кажется, вам понравилось, — вставил мистер Уортон.
Капитан Лоутон наполнил бокал до краев и выпил за “скорый мир или за победоносную войну”.
— Я принимаю ваш тост, капитан Лоутон, — сказал доктор, — хотя не согласен с вашим представлением о военных действиях. По моему скромному мнению, кавалерию следует держать в арьергарде, чтобы она закрепляла победу, а не посылать вперед, чтобы ее завоевывать. Вот каково естественное назначение кавалерии, если дозволено применить такое определение к противоестественному роду поиск, ибо история учит, что кавалерия больше всего приносит пользы, когда ее держат в резерве.
Столь поучительное рассуждение напомнило мисс Пейтон, что пора встать из-за стола. Она поднялась и вышла из комнаты вместе с племянницами. Почти тотчас же встали и мистер Уортон с сыном и, извинившись, сказали, что их ждут в доме умершего соседа.
Доктор извлек из кармана сигару и сунул ее, по своему обыкновению, в уголок рта, что нисколько не мешало ему разговаривать.
— Только приятное сознание, что переносишь страдания в обществе таких милых дам, как те, которые только что покинули нас, может облегчить и плен и раны, — галантно заметил английский полковник, проводив до двери хозяек дома и усаживаясь на прежнее место.
— Сочувствие и доброта благотворно влияют на организм человека, — глубокомысленно заметил доктор, стряхивая кончиком мизинца пепел с сигары. — Физические и моральные ощущения тесно связаны между собой, но чтобы лечить.., чтобы вернуть здоровье, нарушенное болезнью или вследствие несчастного случая, недостаточно влияния никем не управляемых симпатий. При этих условиях свет… — Доктор вдруг встретился взглядом с Лоутоном и остановился; раза три затянувшись сигарой, он попытался закончить фразу:
— При этих условиях знание, которое проистекает от света…
— Продолжайте, сэр… — сказал полковник Уэлмир, потягивая вино.
— Смысл моих слов сводится к тому, — закончил доктор, повернувшись спиной к Лоутону, — что хлебными припарками не срастить сломанную руку.
— Тем хуже — ведь это самое безобидное употребление хлеба, если только его не съели! — воскликнул драгун.
— Я обращаюсь к вам как к человеку просвещенному, полковник Уэлмир, — снова заговорил доктор. (Уэлмир поклонился.) — Вы, конечно, заметили, какое ужасное опустошение произвели в ваших рядах виргинцы под командованием сего джентльмена. (Уэлмир снова нахмурился.) Так вот, когда сабельные удары обрушились на ваших несчастных солдат, они лишились жизни, не имея надежды На помощь науки; зияющие раны были нанесены им с полным пренебрежением к искусству самого опытного хирурга. Я торжественно обращаюсь к вам, сэр: скажите, пожалуйста, разве ваш отряд не был бы разбит с тем же успехом, если бы, вместо того чтобы лишиться головы, все солдаты потеряли бы, например, по правой руке?
— Ваше торжественное обращение, сэр, несколько преждевременно, — вставил Уэлмир.
— Разве бессмысленная жестокость на поле боя хоть на шаг продвигает вперед дело свободы? — продолжал доктор, оседлав своего конька.
— Насколько мне известно, джентльмены из армии мятежников ничуть не способствуют делу свободы, — возразил полковник.
— Не способствуют делу свободы! Боже мой, за что же тогда мы боремся?
— За рабство, сэр. Да, именно за рабство. Вместо доброго и снисходительного монарха вы возводите на троп тираническую чернь. В чем же логика вашей хваленой свободы?
— Логика! — Услышав такой уничтожающий выпад против дела, которое он всегда считал святым, доктор растерянно огляделся.
— Да, сэр, у вас нет логики. Ваш конгресс мудрецов выпустил манифест, провозгласивший всеобщее равенство в политических правах.
— Да, это верно, и составлен манифест очень толково.
— Против этого я не спорю, но если то, что написано в манифесте, правда, так почему вы не отпускаете на свободу своих невольников?
Это возражение, которое соотечественники полковника считали самым неопровержимым доводом против многих красноречивых фактов, казалось, прозвучало еще более убедительно благодаря тону, каким оно было высказано.
Каждый американец испытывает унижение, когда ему приходится защищать свою страну от обвинений в несправедливости ее законов. Подобное же чувство овладевает честным человеком, когда он вынужден отводить от себя какое-нибудь позорное обвинение, хоть он и уверен в своей правоте. В сущности, Ситгривс обладал здравым смыслом, и теперь, когда его задели, он принялся отстаивать своп взгляды со всей возможной серьезностью.
— Для нас свобода — означает иметь решающий голос в совещаниях конгресса, который нами правит. Мы считаем недопустимым подчиняться воле короля, чей народ живет в трех тысячах миль от нас, не имеет и не может иметь с нами общих политических интересов. Я уже не говорю о притеснениях, которым мы подвергаемся, но ребенок вырос и получил право на привилегии совершеннолетнего. В таких случаях есть только один заступник за права нации — это сила, и к ее помощи мы теперь прибегаем.
— Может быть, такие теории годятся для ваших целей, — с усмешкой сказал Уэлмир, — но не кажется ли вам, что они противоречат взглядам и обычаям цивилизованных народов?
— Нет, они соответствуют обычаям всех народов, — отпарировал хирург, отвечая улыбкой на улыбку и на кивок капитана Лоутона, который весьма одобрительно относился к здравому смыслу своего приятеля, хотя и не выносил его медицинских поучений. — Кто позволит, чтоб им управляли, когда он может управлять собою сам? Разумен только один взгляд на вещи: каждое общество имеет право на самоуправление, если, конечно, оно не нарушает законов бога.
— А вы не нарушаете этих законов тем, что держите своих собратьев в рабстве? — внушительно спросил полковник.
Хирург выпил стаканчик вина, произнес “гм” и снова ринулся в бой.
— Сэр, — сказал он, — невольничество появилось в давние времена и, видимо, не зависит ни от формы правления, ни от религии; все цивилизованные государства Европы держат или держали своих собратьев в рабской зависимости.
— Для Великобритании вам придется сделать исключение! — заносчиво воскликнул полковник.
— О нет, сэр, — уверенно продолжал доктор, чувствуя, что война теперь перебросилась на вражескую территорию, — я не могу сделать исключение для Великобритании. Ее сыны, ее корабли и ее законы ввели рабство в наших колониях, и ответственность за это должна пасть на нее. Здесь нет ни пяди земли, принадлежащей Англии, где бы негры не были рабами. В Англии нет невольников, но там есть избыток рабочей силы, и часть рабочих влачит нищенское существование. То же самое происходит во Франции и в большинстве европейских стран. Пока мы мирились с нашим положением колоний, о рабстве в нашей стране не говорили; теперь же, когда мы решили добиться свободы, в которой нам отказывают несправедливые законы метрополии, нас упрекают в том, в чем сама же Англия повинна. Освободит ли ваш король рабов своих подданных, если ему удастся подчинить себе новые штаты, или же он осудит белых на такую же неволю, в какой он так долго и спокойно соглашался видеть негров? Да, у нас существует рабство, но мы в конце концов найдем средство от него избавиться, иначе совершится еще большее зло, чем то, от которого мы страдаем. Мы будем двигаться вперед, и вместе с нашими успехами придет и освобождение рабов; и наконец на нашей прекрасной земле не останется ни одного человека, чье положение заставило бы его усомниться в божьей милости.
Заметив, что разговор становится щекотливым, англичанин встал и ушел в другую комнату к дамам. Он подсел к Саро и нашел себе более приятное развлечение, рассказывая ей о светских событиях Нью-Йорка и вспоминая тысячи забавных случаев из жизни их прежних общих знакомых. Мисс Пейтон за чайным столом угощала гостей печеньем и с удовольствием слушала болтовню полковника, а Сара то и дело склоняла пылающее личико к рукоделию, смущенная комплиментами своего кавалера.
Описанный нами спор помог установить полное перемирие между доктором и капитаном Лоутоном, а когда доктор побывал у Синглтона, приятели простились с дамами и сели на коней. Они отправились в деревню Четыре Угла. Ситгривс решил навестить раненых, а Лоутон — присоединиться к своему отряду. Но у ворот их задержало происшествие, о котором мы расскажем в следующей главе.

Глава 14

Я не увижу этих локонов седых
И милых сердцу кротких глаз твоих,
Но ты обрел покой — я слез не лью,
Ты в чистой вере прожил жизнь свою,
Ты в бедности доволен был судьбой,
И добротой овеян образ твой
Краббе
Мы упоминали уже, что, по американским обычаям, мертвых оставляют с живыми ненадолго, а необходимость позаботиться о своей безопасности заставила разносчика сократить это и без того короткое время. В суматохе и волнениях минувшей ночи смерть старшего Бёрча ни на кого не произвела большого впечатления; но все же его ближайшие соседи не замедлили собраться, чтобы отдать последний долг покойному. Вот эта скромная похоронная процессия, двигавшаяся по дороге, остановила драгуна и доктора. На грубо сколоченных носилках четыре человека несли гроб, а еще четверо шли впереди, готовые сменить своих товарищей. За гробом, рядом с Кэти Хейнс, лицо которой выражало безутешную скорбь, шел разносчик, а за ними — мистер Уортон с сыном. Шествие замыкали несколько старух и стариков и стайка мальчишек. Капитан Лоутон сидел на лошади, погрузившись в суровое молчание. Когда процессия поравнялась с ним, Гарви Бёрч вдруг поднял глаза и увидел совсем близко от себя своего заклятого врага. Первой мыслью разносчика было бежать, однако он овладел собой и устремил взгляд на гроб отца; сердце у него замерло, но он прошел мимо драгуна твердым шагом. Лоутон неторопливо обнажил голову и не надевал своей треуголки, пока перед ним не прошли мистер Уортон и Генри; потом он медленно, все так же молча последовал вместе с доктором за похоронной процессией.
Из кухни, помещавшейся в подвале коттеджа, вынырнул Цезарь и присоединился к шествию. Торжественное выражение словно застыло на его лице, хотя он весьма скромно держался на почтительном расстоянии от всадников. Старик повязал руку повыше локтя ослепительно белой салфеткой — заманчивая возможность появиться на кладбище в трауре, принятом среди невольников, представилась ему впервые со времени приезда из Нью-Йорка. Цезарь всегда любил строго соблюдать правила приличия, к тому же ему хотелось показать своему черному другу из Джорджии, как принято вести себя на похоронах в Нью-Йорке. Он с полным успехом осуществил свое намерение. Правда, вернувшись домой, ему пришлось выслушать наставление мисс Пейтон, которая мягко объяснила ему, что и когда бывает уместно. Она нашла, что он поступил похвально, явившись на похороны, но салфетку мог бы и не повязывать, ибо выполнение такого обряда излишне на похоронах человека, не имевшего лакея.
Кладбище было расположено во владениях мистера Уортона, который несколько лет назад отвел для него участок земли, огороженный каменным забором. Однако никого из семейства Уортон там не хоронили. До пожара, вспыхнувшего в тот день, когда британские войска завладели Нью-Йорком, позолоченная дощечка на стене в церкви Тринити, превратившейся вскоре в пепел, возвещала о добродетелях покойных родителей мистера Уортона: их кости тлели под мраморной плитой аристократической гробницы в одном из приделов этого храма. Шествие свернуло с проезжей дороги в поле, где находились могилы простых смертных, и капитан двинулся было вслед за ним, но доктор вовремя напомнил ему, что им надо в Другую сторону.
— Скажите, капитан Лоутон, какой из принятых способов избавления от бренных останков людей вы предпочитаете? — спросил доктор, когда они отъехали от небольшой процессии, сопровождавшей гроб. — В некоторых странах труп оставляют на съедение диким зверям; в других — его вешают, чтоб субстанция разлагалась в воздухе; есть такие края, где умерших сжигают на костре; в иных странах их опускают в недра земли; у каждого народа свой способ погребения. Какой же из них предпочитаете вы?
— Все они неплохи, — ответил драгун, следя взглядом за кучкой людей, от которых они с доктором недавно отделились, — впрочем, чем быстрее хоронят покойников, тем раньше освобождается место для живых. А вам какой больше всего правится?
— Последний — тот, что принят у нас, ибо три прочих исключают всякую возможность анатомировать трупы; при нашем способе гроб может быть вполне благопристойно предан земле, хотя бы до этого останки послужили благородным целям науки. Ах, капитан Лоутон, такая приятная возможность выпадает на мою долю гораздо реже, чем я надеялся, когда вступал в армию.
— А сколько раз в году вы получаете подобное удовольствие? — спросил капитан, отводя взгляд от кладбища.
— Десять пли двенадцать. Честное слово, не больше. Лучший улов бывает тогда, когда наш отряд действует самостоятельно; если же мы идем вместе с армией, так много юнцов-медиков требуют своей доли, и мне редко достается приличный экземпляр. Эти юноши жадны, как коршуны, и расточительны, как моты.
— Только десять или двенадцать! — удивленно отозвался драгун. — Да ведь я один поставляю вам такое количество пациентов.
— Ах, Джек, — мягко сказал доктор, с величайшей деликатностью ступая на эту скользкую почву, — я редко могу воспользоваться пациентами, которых поставляете мне вы, — они ведь вконец обезображены. Поверьте мне как другу, Джек, ваша система в корне не правильна: вы бесцельно лишаете врагов жизни и при этом так уродуете тела, что их нельзя даже использовать для единственного дела, на какое они пригодны.
Драгун молчал, считая это наиболее верным сродством поддерживать мирные отношения. Когда они огибали холм, скрывавший из виду долину, доктор повернул голову, в последний раз взглянул на кладбище и, подавив вздох, сказал:
— Было бы у нас время и подходящие условия, мы могли бы ночью унести с кладбища тело этого человека, умершего естественной смертью. Покойный, наверное, был отцом той леди, которую мы видели сегодня утром.
— Доктора в юбке! Той, у которой цвет лица подобен северному сиянию, — заметил драгун с улыбкой, смутившей его спутника. — Нет, эта леди не дочь умершего джентльмена, она была при нем лишь служителем медицины, а Гарви, имя которого она рифмовала с каждым словом своего сказа, и есть знаменитый разносчик-шпион.
— Что! Тот человек, который сшиб вас с лошади?
— Никто никогда меня с лошади не сшибал, доктор Ситгривс, — серьезно ответил драгун. — Я упал потому, что случилось несчастье с Роноки. Всадник и конь оба поцеловали землю.
— Горячий поцелуй, если судить по ссадинам на вашей коже. Тысячу раз сожалею, что мы не знаем, где прячется этот болтливый негодяй!
— Он шел за телом своего отца.
— И вы упустили его! — воскликнул доктор, осаживая свою лошадь. — Немедленно назад, и схватим его! А завтра его повесят, Джек, и я вскрою труп этого проклятого шпиона!
— Спокойнее, спокойнее, дорогой мой Арчибальд. Не-, ужели вы способны арестовать человека, когда он выполняет свой последний долг перед умершим отцом? Предоставьте это мне. Даю слово, что он получит по заслугам.
Досадуя, что мщение откладывается, доктор что-то недовольно проворчал, но, чтобы не уронить свою репутацию человека, соблюдающего приличия, вынужден был согласиться, и они продолжали путь к Четырем Углам, увлеченные разговором о том, что нужно людям для их благополучия.
Бёрч был скорбно-сосредоточен, как подобает в таких случаях близким покойнику мужчинам, а Кэти взяла на себя роль опечаленной представительницы слабого пола. Иные люди могут изливать свои чувства в слезах, только находясь в соответствующем обществе, — такой склонностью обладала и добродетельная старая дева. Обведя взглядом небольшую группу присутствующих, она заметила, что женщины смотрят на нее с напряженным ожиданием, и это тотчас на нее подействовало: Кэти искренне заплакала, завоевав немалую симпатию зрительниц и даже славу женщины с нежным сердцем. Лицо сына дрогнуло, когда на гроб его отца упал первый ком земли, своим гулким, мрачным звуком напоминая, что все люди смертны. Разносчик согнулся, словно от невыносимой боли; пальцы его безжизненно висящих рук задрожали, а выражение лица говорило, что сердце его разрывается от горя. Однако он быстро справился с собой, выпрямился, глубоко вздохнул и, подняв голову, огляделся; казалось, он даже улыбается от сознания, что так хорошо владеет собой. Могилу скоро засыпали; два небольших камня, положенных по краям, указывали ее границы; отдавая последнюю дань старым обычаям, могильный холмик украсили дерном, который своей поблекшей зеленью напоминает о судьбе умерших. И вот церемония окончилась. Соседи, помогавшие при выполнении печального обряда, стояли, обнажив голову, и выжидающе глядели на Бёрча — теперь он по-настоящему почувствовал, что остался один на всем белом свете. Он снял шляпу и, собравшись с силами, проговорил:
— Друзья и соседи, благодарю вас за то, что вы помогли предать земле тело моего умершего отца.
После того как были произнесены эти общепринятые слова, наступила торжественная тишина и все молча разошлись. Несколько человек проводили разносчика и Кэти, но у дверей дома почтительно покинули их. Впрочем, один человек, которого в округе важно называли “делец”, вошел вместе с ними. Сердце Кэти забилось в предчувствии беды, однако хозяин, очевидно ожидавший этого визита, вежливо подал гостю стул. Разносчик подошел к двери, окинул внимательным взором долину, но тут же вернулся и сказал:
— Солнце уже спустилось за вершину восточного холма, времени у меня в обрез. Вот документы на дом и на землю. Все сделано по закону.
"Делец” взял бумагу и принялся медленно читать, так как был человеком осторожным, а также потому, что, к несчастью, его плохо учили в детстве. Пока он с трудом вникал в смысл бумаги, Гарви собрал кое-какие вещи намереваясь присоединить их к тем, которые должны были вместе с ним покинуть дом” Кэти уже успела спросить разносчика, оставил ли покойный завещание; теперь она с полным безразличием смотрела, как Гарви положил библию на дно нового тюка, который она сшила для него. Однако, когда он аккуратно положил туда же шесть серебряных ложек, Кэти вдруг охватило возмущение при виде такого явного урона, нанесенного ей, и она сказала:
— Вам могут понадобиться ложки, когда вы женитесь, Гарви.
— Я никогда не женюсь.
— Но незачем давать поспешные зароки, даже самому себе. Наперед никогда нельзя знать, какой тебе может представиться случай. Для чего холостяку столько ложек? Я считаю, что долг каждого обеспеченного человека — жениться и заботиться о своей семье.
В те времена, когда Кэти высказывала эти взгляды, богатство женщины ее сословия обычно составляли корова, кровать и несколько простынь, наволочек и одеял своей работы; у тех же, к кому судьба была особенно благосклонна, имелось еще полдюжины серебряных ложек. Многое из всего этого расчетливая старая дева приобрела своим собственным трудом, и можно представить себе ее негодование, когда она увидела, что ложки, которые она привыкла считать своими, тоже очутились в громадном тюке разносчика. Последние слова Бёрча отнюдь не утешили ее. Однако Гарви, не обращая внимания ни на ее недовольство, ни на высказанное ею мнение, продолжал укладывать вещи в тюк, который вскоре вырос почти до своих обычных размеров.
— Я не очень-то спокоен насчет, этой бумаги, — сказал “делец”, разобравшись наконец в содержании документа.
— Почему же?
— Боюсь, что суд не признает ее законной. Мне известно, что два ваших соседа собираются завтра утром пойти и потребовать конфискации вашего дома. Хорош буду я, если уплачу сорок фунтов и останусь ни с чем.
— Лишить прав могут только меня, — возразил разносчик. — Заплатите мне двести долларов, и дом будет ваш. Вы всем известны как виг , и вас-то уж не станут беспокоить.
Разносчик говорил с горечью, которая удивительным образом уживалась со старанием как можно более выгодно продать свое имущество.
— Согласитесь на сто, и ударим но рукам, — сказал покупатель и осклабился, полагая, что добродушно улыбается.
— Ударим по рукам? — с удивлением повторил разносчик. — Я полагал, что мы уже заключили сделку.
— Сделка еще не заключена, пока мне не вручили бумагу и вам не выплатили деньги.
— Бумага у вас.
— Я оставлю ее у себя, если вы сбавите цену, — сказал покупатель и хихикнул. — Ну, полтораста долларов, ведь это не малая цена. Вот деньги у меня с собой.
Разносчик выглянул в окно и со страхом увидел, что близится вечер. Он знал, что подвергается опасности, оставаясь в доме после наступления темноты, но ему трудно было смириться с мыслью, что его так нагло грабя!, после того как сделка была заключена по всем правилам. Видя, что он колеблется, покупатель встал и заявил:
— Что ж, может быть, вы сторгуетесь с кем-нибудь другим до утра, завтра ваши бумаги уже ничего не будут стоить.
— Соглашайтесь, Гарви, — вмешалась Кэти; она не могла устоять перед английскими гинеями, которые покупатель выложил на стол.
Ее голос вывел разносчика из раздумья; казалось, он вдруг вспомнил о чем-то.
— Хорошо, — сказал он и, повернувшись к Кэти, положил часть денег ей в руку, — если бы у меня была другая возможность расплатиться с вами, я скорее согласился бы все потерять, чем позволил бы так обобрать себя.
— Вы и без того можете все потерять, — пробормотал “делец” и, злобно улыбнувшись, вышел из дома.
— Да, — произнесла Кэти, проводив его взглядом, — он знает, чего вам недостает, Гарви: он, как и я, считает, что теперь, когда старый джентльмен скончался, вам нужен друг, который бы заботился о вас.
Занятый приготовлениями в дорогу, разносчик пропустил мимо ушей этот намек. Старая дева, однако, не унималась. Она поняла, что мечте, которую она лелеяла так много лет, не суждено осуществиться, и мысль о разлуке причинила ей большое огорчение; к тому же она никак не ожидала, что способна на сочувствие к нищему и всеми покинутому человеку.
— Где вы теперь будете жить, где вы найдете другой дом? — спросила Кэти.
— Господь пошлет мне дом.
— Но он может вам не понравиться.
— Бедняк не должен привередничать.
— Уж про меня никак не скажешь, что я привередлива, — быстро отозвалась экономка. — Хоть я и люблю, чтоб в доме были приличные вещи и вер стояло на своем месте, но я, пожалуй, согласилась бы покинуть эти края. Не сказала бы я, что мне очень нравится, как люди живут в этой долине.
— Долина эта прекрасна, — горячо сказал Гарви, — а люди повсюду одни и те же. Но мне теперь все равно; все места для меня одинаковы и все лица чужие.
Штука материи, которую он укладывал, выпала у него из рук, и он опустился на сундук, смотря вперед невидящим взглядом.
— Что вы, что вы! — возразила Кэти, придвигая свой стул поближе к разносчику. — Что вы, Гарви, мое-то лицо уж во всяком случае для вас не чужое.
Бёрч медленно посмотрел на Кэти и увидел в ее чертах больше чувства и меньше себялюбия, чем это бывало обычно. Он нежно взял ее за руку, и выражение страдания несколько сгладилось на его лице.
— Да, добрая женщина, вы, конечно, мне не чужая, вы можете быть справедливой ко мне. Когда люди будут меня поносить, вы, по доброте сердечной, скажете что-нибудь в мою защиту.
— Я заступалась за вас и всегда буду заступаться, — с жаром ответила Кэти, — я буду защищать вас до последней капли крови, пусть только посмеют поносить вас! Вы правильно сказали, Гарви, я справедлива и хорошо к вам отношусь. Что за беда, если вам нравится король! Мне часто доводилось слышать, что он, в сущности, неплохой человек, плохо только то, что в Англии нет религии; все говорят, что тамошние священники — сущие дьяволы!
Охваченный глубокой душевной тоской, разносчик начал ходить взад и вперед по комнате, в глазах его мелькало что-то безумное. Никогда Кэш не видела его таким, и ее пугала какая-то странная величавость в его размеренном шаге.
— Пока жил мой отец, — не в силах больше сдерживать спои чувства, прошептал Гарви, — на свете был человек, читавший в моем сердце. О, как отрадно было, вернувшись после тайных скитаний, полных опасностей, после всех перенесенных несправедливых обид услышать похвалу, принять его благословение! Но он умер, — Гарви остановился и диким взглядом посмотрел туда, где обычно сидел его отец. — Кто же будет знать о моей правоте?
— О Гарви, Гарви!
— Да, есть один человек, который узнает, должен узнать меня, прежде чем я умру. Как ужасно умереть, оставив после себя лишь опозоренное имя!
— Не говорите о смерти, Гарви, — сказала экономка; оглядевшись по сторонам, она подбросила дров в очаг, чтобы пламя дало побольше света.
Волнение Гарви, вызванное событиями минувшего дня и уверенностью, что его ждут новые беды, улеглось: у этого необыкновенного человека чувства недолго господствовали над разумом. Заметив, что тьма уже окутала все кругом, разносчик поспешно закинул на плечи свой тюк и ласково взял Кэти за руку.
— Мне жаль расставаться с вами, добрая женщина, — сказал он, — но час наступил, и я должен уходить. Все, что здесь осталось, принадлежит вам, мне ничего больше по нужно, а вам эти вещи могут пригодиться. До свиданья, мы еще увидимся…
— В аду, — вдруг раздался голос. И разносчик в отчаянии опустился на сундук, с которого он только что поднялся.
— Как, еще один тюк! И здорово же вы успели его набить, мистер Бёрч.
— Неужели тебе мало зла, которое ты совершил! — воскликнул, вскочив на ноги, разносчик, к которому снова вернулась твердость духа. — Разве мало того, что ты омрачил последние минуты умирающего и ограбил меня? Чего тебе еще надо?
— Твоей крови, — с холодной злобой сказал скиннер.
— Ради денег! — горестно воскликнул разносчик. — Ты, как Иуда, хочешь разбогатеть ценою крови!
— Цену за нее дают немалую. Пятьдесят гиней — почти столько золота, сколько потянет чучело из твоего трупа, мой джентльмен!
— Вот пятнадцать гиней, — поспешно сказала Кэти, — этот комод и кровать принадлежат мне; если вы обещаете оставить Гарви в покое только на час, они будут ваши.
— На час, — оскалив зубы, повторил скиннер и алчно посмотрел на деньги.
— Только на час, вот берите!
— Стойте, не доверяйте этому негодяю! — крикнул разносчик.

Предыдущая страница 9 Следующая страница


Шпион, или Повесть о нейтральной территории 10

— Плевал я на ее доверие! — с жестокой радостью отозвался мародер. — Деньги в надежных руках, а твою наглость я уж как-нибудь стерплю за пятьдесят гиней, которые мне дадут, когда я притащу тебя на виселицу!
— Идем! — гордо сказал разносчик. — Отведи меня к майору Данвуди, он, может быть, окажется добрым и справедливым человеком.
— А для чего мне идти в такую даль, да еще в такой позорной компании? К тому же этот мистер Данвуди отпустил на все четыре стороны двух или трех тори . Отряд капитана Лоутона стоит в полумиле, и его расписка годится так же, как расписка майора, чтобы мне выдали па-граду. Как вам нравится мысль поужинать сегодня вечером с капитаном Лоутоном, мистер Бёрч?
— Отдайте мои деньги или отпустите Гарви! — завопила в испуге экономка.
— Ваша взятка маловата, почтенная леди, разве что у вас найдутся еще денежки в кровати.
Мародер ткнул штыком в матрац и распорол его, глядя со злорадным удовольствием, как рассыпалась по комнате солома.
— Если есть еще в пашей стране закон, я найду на вас управу! — крикнула Кэти, в тревоге за свою новую собственность забыв об опасности, грозящей ей самой.
— На нейтральной территории закон на стороне того, у кого сила, а мой штык длиннее вашего языка; так уж лучше придержите его, не то как бы вам не остаться в убытке.
В темноте за дверью стояло несколько скиннеров, среди них маячила фигура человека, казалось не желавшего, чтобы его заметили. Однако, когда кто-то подбросил дров в очаг, вспышка пламени осветила его лицо, и Бёрч узнал в нем покупателя своих скромных владений. Он перешептывался с мародером, стоявшим рядом с ним, и это навело Гарви на мысль, что его жестоко одурачили и негодяй был в стачке со скиннерами. Но было поздно возмущаться, и Гарви Бёрч твердым шагом двинулся за своими преследователями, словно его ждал триумф, а не виселица. Когда они шли через двор, вожак шайки, споткнувшись о бревно, упал и слегка ушибся.
— Окаянный чурбан! — в ярости воскликнул он, вскочив на ноги. — В такую темень далеко не уйдешь. Киньте-ка головню в ту кучу пакли, чтоб было посветлей!
— Стойте, вы подожжете дом! — закричал “делец”.
— Тем лучше будет видно, — ответил скиннер и бросил горящую головню в кучу сухого мусора. В одну минуту дом запылал.
— Теперь пошли в горы, пока пламя освещает нам дорогу.
— Злодеи! — завопил “делец” в отчаянии. — Вот она, ваша благодарность, вот награда за то, что я помог вам поймать разносчика!
— Коли ты собираешься нас оскорблять, то лучше отойди подальше от огня; при таком ярком свете я не промахнусь! — крикнул вожак шайки.
В следующее мгновение он выстрелил, но, к счастью, не попал ни в онемевшего от страха “дельца”, ни в столь же перепуганную экономку, которая из довольно зажиточной женщины сразу превратилась в нищую. Благоразумие подсказало обоим, что лучше отступить, и побыстрей. На другое утро на том месте, где был дом разносчика, торчала лишь громадная труба, уже упомянутая в нашем повествовании.

Глава 15

Ревнуют не затем, что есть причина.
А только для того, чтоб ревновать.
Сама собой сыта и дышит ревность.
Шекспир, “Отелло”
Тихая, ясная погода, стоявшая после описанной нами бури, как это часто бывает в американском климате, неожиданно испортилась. К вечеру с гор подул холодный, порывистый ветер, а внезапный снегопад не оставил сомнений, что на дворе ноябрь — нора, когда летнюю жару сменяет зимняя стужа. Френсис стояла в своей комнате у окна; глубокая печаль, с какой она наблюдала за медленно проходившей похоронной процессией, была, очевидно, вызвана не только этим зрелищем. Что-то в скорбном погребальном обряде отвечало ее чувствам. Когда Френсис оглянулась, она увидела деревья, сгибавшиеся под напором ветра, с такой силой мчавшегося по долине, что сотрясались даже постройки; ветер срывал листья с ветвей и уносил их в беспорядочном вихре, а лес, еще так недавно сиявший на солнце разнообразными красками, на глазах терял свою красоту. Вдалеке, на возвышенностях, можно было разглядеть фигуры кавалеристов, охранявших горные проходы, которые вели к расположению американских войск; они склонялись над седлами и плотнее закутывались в плащи, спасаясь от жестокого ветра, проносившегося над просторами пресноводных озер.
Френсис смотрела, как медленно опускали деревянный гроб, как он скрылся во тьме могилы, и после этого зрелища все кругом показалось ей еще более унылым. Подле спящего капитана Синглтона находился его вестовой, а Изабеллу убедили уйти в ее комнату отдохнуть после долгого ночного путешествия. Кроме двери, выходившей в общий коридор, в комнате мисс Синглтон была еще одна дверь, ведущая в спальню сестер Уортон. Заметив, что эта дверь приоткрыта, Френсис подошла к пей с добрым намерением узнать, хорошо ли устроилась гостья. К своему удивлению, девушка увидела, что та, кого она думала застать спящей, не только не спит, но даже не собирается ложиться. Черные волосы, во время обеда лежавшие тугими косами вокруг ее головы, теперь были распущены и пышными волнами падали на плечи и грудь, придавай несколько дикое выражение чертам Изабеллы; мраморную белизну ее лица подчеркивали жгучие черные глаза, взгляд которых был прикован к портрету, который она держала в руке. Френсис чуть не потеряла сознание, когда случайное движение Изабеллы позволило ей увидеть, что то был портрет человека в хорошо знакомом ей мундире виргинского полка. Едва дыша, Френсис инстинктивно приложила руку к сердцу, чтобы умерить его биение: ей показалось, что она узнает образ того, кто так глубоко запечатлелся в ее воображении. Она сознавала, что нескромно вторгается в чужую священную тайну, но волнение мешало ей говорить, и она опустилась на стул, не в силах оторвать взгляд от гостьи. Изабелла же не замечала трепещущей свидетельницы ее переживаний и прижимала портрет к губам с жаром, изобличавшим пылкую страсть. Френсис едва успевала следить за тем, как изменялось лицо красивой гостьи: одно чувство быстро вытеснялось другим, столь же сильным и столь же волнующим. Однако выражение печали и восхищения на лице Изабеллы было сильнее других. О печали говорили слезы; они падали крупными каплями на портрет и так неудержимо текли по щекам, что, казалось, были вызваны глубоким горем. В каждом жесте Изабеллы сказывалась пламенная па-тура, и каждое новое чувство всецело овладевало ее сердцем. Ярость ветра, налетавшего на дом, отвечала душевной тревоге Изабеллы. Наконец она встала и направилась к окну. Теперь она скрылась из глаз Френсис, которая уже собиралась подняться и подойти к ней, как вдруг звуки трепетной песни приковали ее к месту. Мелодия была очень странная, и голос не отличался силой, по такого выразительного исполнения Френсис никогда не слыхала. Она стояла затаив дыхание, пока песня не была пропета до конца.
Тяжелый туман над замерзшим ручьем
Навис седой пеленой,
И ветер шумит над пустынным холмом,
Где дуб чернеет нагой.
Затихла природа в преддверии сна,
Но грудь моя вновь беспокойством полна.
Внезапно обрушился страшный шторм
На мой свободный народ,
Но выстоял он под жестоким напором,
И враг сюда вновь не придет.
Борьба была долгой, и наши герои
В решительный бой нас вели за собою.
Ревет, завывая от ярости, вьюга,
И дуб чернеет нагой,
Но кажется мне, будто солнце юга
Струит спой убийственный зной.
Пусть ветер холодный гудит над горами, -
Бушует в душе моей грозное пламя.
Песня глубоко запала в душу Френсис, а слова вместе с воспоминаниями о событиях последних дней пробудили в груди впечатлительной девушки незнакомую ей прежде тревогу. Когда отзвучали последние звуки мелодии, Изабелла отошла от окна, и взгляд ее упал на бледное лицо восхищенной Френсис. Девушки одновременно вспыхнули, голубые глаза хозяйки на миг встретились с черными блестящими глазами гостьи, и обе смущенно опустили взор; однако они бросились навстречу друг другу и взялись за руки, хотя ни одна из них не отваживалась взглянуть в лицо другой.
— Внезапная перемена погоды и беспокойство за брата навеяли на меня грусть, — проговорила Изабелла тихим, дрожащим голосом.
— Говорят, теперь он вне опасности, — заметила Френсис так же смущенно. — Вот если бы вы видели вашего брата, когда его привез майор Данвуди…
Френсис замолчала, словно почувствовала себя виноватой, хотя и не знала, в чем. Подняв глаза, она увидела, что Изабелла пристально вглядывается в нее, и кровь снова прилила к ее щекам.
— Вы сказали — майор Данвуди, — едва слышно произнесла Изабелла.
— Да, он был с капитаном Синглтоном.
— Вы знакомы с Данвуди? Вы часто с ним видитесь? Френсис снова решилась посмотреть на Изабеллу и снова встретила ее испытующий взгляд — казалось, гостья хотела проникнуть в самую глубину ее сердца.
— Говорите, мисс Уортон, майор Данвуди вам знаком?
— Он мой родственник, — ответила Френсис, испуганная тоном гостьи.
— Родственник! — повторила Изабелла. — Близкий родственник? Говорите, мисс Уортон, умоляю вас!
— Наши матери двоюродные сестры, — нерешительно произнесла Френсис.
— И он ваш жених? — с жаром спросила гостья. Этот откровенный вопрос неприятно задел Френсис. Подняв глаза, она несколько надменно посмотрела на гостью, но лишь только увидела бледные щеки и дрожащие губы Изабеллы, как ее возмущение тут же прошло.
— Это правда, я догадалась? Отвечайте же, мисс Уортон! Умоляю вас, из сострадания к моим чувствам скажите мне.., вы любите Данвуди?
Трогательная мольба, прозвучавшая в голосе мисс Синглтон, обезоружила Френсис, и, закрыв свое горящее лицо руками, она в смущении опустилась на стул.
Несколько минут Изабелла молча ходила взад и вперед по комнате; наконец, справившись со своим волнением, она подошла к Френсис, которая сидела не поднимая глаз, чтобы скрыть испытываемую ею неловкость, взяла ее за руку и, явным усилием воли сохраняя самообладание, сказала:
— Простите, мисс Уортон, если непреодолимое волнение заставило меня забыть о приличиях.., серьезнейший повод.., жестокая причина…
Она замялась. Френсис подняла голову, их взгляды снова встретились. Они обнялись, прижавшись друг к другу пылающими щеками. Объятие длилось долго, оно было искренним и пылким, но ни одна из девушек не заговорила, а когда их руки разжались, Френсис молча ушла в свою спальню.
Пока в комнате мисс Синглтон разыгрывалась эта удивительная сцена, в гостиной обсуждались вопросы исключительной важности. Хозяйке пришлось немало поломать голову, прикидывая, как использовать остатки описанного нами обеда. Хотя немало кусков дичины нашло себе место в карманах вестового капитана Лоутона, а кое-чем запасся даже помощник доктора, не надеясь задержаться надолго на таком прекрасном постое, все же провизии осталось так много, что заботливая мисс Пейтон не знала, как разумнее ею распорядиться. Вот почему Цезарь и его госпожа уединились и долго совещались по этому важному вопросу; вот почему полковник Уэлмир был всецело предоставлен гостеприимству Сары Уортон. Когда обычные темы для разговора были исчерпаны, полковник с некоторым смущением, часто сопутствующим сознанию собственных ошибок, слегка коснулся событий прошедшего дня.
— Когда мы впервые встретились с этим мистером Данвуди в вашем доме на Куин-стрит, кто мог бы подумать, что он станет знаменитым воякой! — сказал полковник Уэлмир, пытаясь за улыбкой скрыть свое огорчение.
— Знаменитым, если вспомнить, какого сильного противника он победил, — щадя чувства полковника, заметила Сара. — Конечно, этот несчастный случай был для вас неудачей во всех отношениях. Если бы он не произошел, победу, как обычно, одержала бы королевская армия.
— Зато благодаря этому несчастному случаю я попал в такое прелестное общество. Удовольствие от пребывания здесь вознаграждает меня за душевные и физические раны, — добавил полковник, и голос его прозвучал необычайно сладко.
— Надеюсь, ваши раны неглубокие, — сказала Сара и, желая скрыть румянец, заливший ее щеки, наклонилась над лежавшим у нее на коленях рукоделием, словно собираясь перекусить нитку.
— Совсем неглубокие в сравнении с душевными ранами, — тем же сладким голосом ответил полковник. — Ах, мисс Уортон, — в такие минуты как никогда дорожишь Дружбой и сочувствием.
Кто не испытал подобных чувств, тот вряд ли способен представить себе, как может в течение недолгого получаса разгореться любовь увлекающейся женщины, особенно если все вокруг нее к этому располагает. Разговор, коснувшийся дружбы и сочувствия, так увлек Сару, что она не решилась вымолвить ни слова и остановить полковника. Она только подняла на него глаза, и восхищение, с каким он смотрел на ее красивое лицо, показалось ей столь же красноречивым и приятным, как самые пылкие речи.
Целый час они оставались наедине, и, хотя наш джентльмен не сказал ровно ничего такого, что опытная женщина приняла бы за признание в любви, многие его слова очаровали Сару, и впервые после ареста брата она ушла в свою комнату с радостью в сердце.

Глава 16

Бокалами, полными до ободка,
В бокалы ударим, ребята.
Солдат не младенец, а жизнь коротка,
За ваше здоровье, солдаты!
Шекспир, “Отелло”
Мы уже упоминали, что отряд драгун расположился на постое в излюбленном месте своего командира. Там под прямым углом скрещивались две дороги, и деревенька, состоявшая из нескольких ветхих домишек, называлась по этой причине Четыре Угла. Как это издавна повелось, в доме, наиболее приличном на вид, помещался, выражаясь языком того времени, “Постоялый двор для людей и лошадей”. На грубой дощечке, прибитой к столбу, напоминавшему виселицу, когда-то красовалась такая вывеска. Теперь же на ней было нацарапано красным мелком:
"Собственный Отель Элизабет Фленеган” — плод остроумия какого-то досужего шутника драгуна. Женщина, которая неожиданно возвысилась, получив почетное звание хозяйки “отеля”, обычно исполняла обязанности маркитантки, прачки и, по выражению Кэти Хейнс, доктора в юбке. Бетти была вдовой солдата, убитого в бою. Как и ее муж, она родилась в далекой Британии. В поисках счастья, оба они давным-давно переселились в колонии Северной Америки. Бетти постоянно следовала за войсками, и, хотя они лишь в редких случаях задерживались где-либо больше двух суток, нагруженная товарами маленькая тележка проворной женщины неизменно появлялась в лагере, что всегда обеспечивало ее хозяйке дружеский прием. Бетти располагалась на месте почти со сверхъестественной быстротой и тотчас принималась за торговлю. Иногда лавкой ей служила тележка, а иногда солдаты наспех сколачивали навес из первого попавшегося под руку материала. Теперь же Бетти заняла пустовавший дом и, заткнув окна грязными солдатскими штанами, чтобы внутрь не проникал пронзительный ветер, устроила, по ее выражению, “шикарное жилье”. Солдат расквартировали в соседних сараях, а офицеры поселились в “Отеле Фленеган”, который они в шутку называли своей штаб-квартирой. В отряде все до единого знали Бетти. И она звала каждого по имени или прозвищу — в зависимости от ее собственной причуды. Она была всеобщей любимицей этих воинов-партизан, хотя те, кто не свыкся с ней и не знал ее добродетелей, совершенно ее не выносили. В числе ее слабостей можно было назвать чрезмерное пристрастие к спиртным напиткам, крайнюю неопрятность и полное пренебрежение; соблюдению приличий в выражениях; зато ей были присущи такие достоинства, как безграничная любовь к своей ковообретенной родине, безупречная честность в торговых делах и редкостное добродушие. Кроме того, к заслугам Бетти следует добавить изобретение напитка, в наши дни хорошо знакомого всем патриотам, странствующим зимой по коммерческим и политическим центрам нашего великого государства, — напитка под названием “коктейль”. Элизабет Фленеган, в прямом смысле слова взращенная на основном ингредиенте этого зелья, научилась у своих клиентов-виргинцев всюду применять мяту, начиная от вкусной лекарственной настойки до горячительной смеси, о которой идет речь. Таким образом, воспитание и обстоятельства прекрасно подготовили Бетти к совершенствованию ее изобретения, которое со временем приобрело мировую славу. Вот какова была хозяйка “отеля”.
Невзирая на ледяные порывы северного ветра, она высунула из двери цветущее лицо, чтобы встретить своего любимца, капитана Лоутона, и его спутника — доктора Ситгривса, своего начальника в области врачевания.
— Клянусь надеждой на повышение, я рад видеть вас, моя нежная Элизабет! — воскликнул драгун, соскакивая с седла. — Коварные испарения пресных вод Канады пронизали меня насквозь, и от холода у меня разболелись кости, но один взгляд на ваше пылающее личико бодрит, как рождественский камин.
— Ну, ну, капитан Джек, вы же известный любезник, — отозвалась маркитантка, беря под уздцы лошадь драгуна. — Ступайте живо в дом, радость моя, там вы разом согреете себе душу и тело; ведь тут заборы не такие крепкие, как у нас в горах.
— Я вижу, вы успели уже наложить контрибуцию на заборы. Что ж, моим косточкам не повредит огонь в камине, — спокойно ответил капитан, — а что касается моей души, так я успел хлебнуть из хрустального графинчика на серебряном подносе, и вряд ли меня потянет на ваше виски раньше, чем через месяц.
— Коли вы намекаете на золото и серебро, так их у меня нету, хотя малость континентальных денег и найдется, — сказала Бетти недовольно, — зато есть такое питье, что заслуживает алмазной посудины.
— Что она хочет этим сказать, Арчибальд? — спросил капитан. — Вид у этой бабы такой, будто она чего-то не договаривает!
— По всей вероятности, излишнее употребление спиртных напитков затуманило ей мозги, — заметил доктор; он не спеша перенес левую ногу через луку седла и соскочил с лошади на правую сторону.
— Вот-вот, этого я и ждала от вас, драгоценный доктор, хотя все в отряде слезают с другой стороны, — подмигнула Бетти капитану. — Знаете, пока вас тут не было, я на славу угостила ваших раненых.
— Какая дикость, какое варварство; — воскликнул насмерть перепуганный доктор, — давать тяжелую пищу людям, которых трясет лихорадка! Женщины, о женщины, вы способны погубить искусство самого Гиппократа !
— Еще чего! — хладнокровно ответила Бетти. — Стоит ли поднимать шум из-за глотка водки; и дала-то я всего один галлон на двадцать человек — заместо сонных капель, чтобы бедняги скорей уснули.
Лоутон и его спутник вошли в дом, и первое, что бросилось им в глаза, объяснило загадочный смысл многообещающего заявления Бетти. Посредине “бара” — самой большой комнаты в доме — стоял длинный стол, сбитый из досок, содранных со стены какой-то пристройки, а на нем красовался скудный набор глиняной посуды. Из кухни, находившейся рядом, доносился запах кушаний; по главной приманкой служила солидных размеров бутыль, которую Бетти поместила на возвышении, как предмет, достойный особого внимания. Лоутон не замедлил выяснить, что этот сосуд до краев наполнен янтарным соком, выжатым из виноградных лоз, и прислан майору Данвуди из “Белых акаций” его другом, капитаном королевской армии Уортоном.
— Поистине королевский дар! — с улыбкой заметил младший офицер, сообщивший, откуда взялось вино. — Майор угощает нас в честь победы, а главные расходы, как и полагается, несет неприятель. Ей-богу, глотнув такого напитка, мы в два счета смогли бы прорваться в штаб-квартиру сэра Генри и самого этого рыцаря захватить в плен.
Драгунский капитан был не прочь весело завершить так приятно начавшийся для него день. Вскоре его окружили товарищи и стали наперебой расспрашивать о последних событиях, а доктор тем временем с замиранием сердца отправился проведать своих раненых. Во всех каминах трещал огонь; яркое пламя, отбрасываемое пылающими дровами, избавляло от необходимости зажигать свечи. Здесь собралось человек двенадцать — все люди молодые, но испытанные в боях; партизанская грубоватость в обращении и языке странным образом сочеталась у них с манерами джентльменов. Одежда на них была опрятная, хотя и простая; неиссякаемой темой разговора служили подвиги и достоинства их лошадей. Одни пытались уснуть, растянувшись на скамьях, стоявших у стен, другие расхаживали по комнатам, третьи сидели и с увлечением спорили о повседневных делах. Иногда дверь в кухню растворялась, и шипенье сковород вместе с соблазнительным запахом еды тотчас же прерывало все занятия; в эти мгновения даже те, кто дремал, приоткрывали глаза и поднимали головы, чтобы узнать, как подвигаются приготовления к обеду. Данвуди, сидевший в одиночестве у камина, в раздумье смотрел на огонь, и никто из офицеров его не тревожил. Он заботливо справился у Ситгривса о здоровье Синглтона, и все выслушали ответ доктора в почтительном молчании, но, как только доктор замолчал, а Данвуди снова сел, почувствовали себя, как обычно, непринужденно и свободно.
Миссис Фленеган собирала на стол без особых церемоний. Цезарь был бы глубоко возмущен, если бы увидал, что такому большому обществу важных особ блюда подавались без всякого порядка, да к тому же удивительно похожие одно на другое. За стол офицеры, однако, усаживались строго по чинам — несмотря на вольность обхождения, правила военного этикета соблюдались в армии во все времена чуть ли не с религиозным благоговением. Драгуны так проголодались, что им и в голову не приходило привередничать. Не то было с капитаном Лоутоном. Кушанья, поданные маркитанткой, вызывали в нем отвращение. Он не утерпел и бросил вскользь несколько замечаний насчет тупых ножей и грязных тарелок. Добродушие и привязанность к капитану некоторое время сдерживали Бетти, и она не отвечала обидчику, пока, положив в рот кусок обугленного мяса, он не спросил тоном избалованного ребенка:
— Интересно бы знать, что это за животное было при жизни, миссис Фленеган?
— А что вы скажете, коль это была моя буренушка? — отозвалась маркитантка с горячностью, вызванной отчасти неудовольствием ее любимца, а отчасти огорчением, что она лишилась коровы.
— Как! — заревел капитан, чуть не подавившись куском, который он собирался проглотить. — Старушка Дженни!
— Черт побери! — воскликнул другой офицер, выронив нож и вилку. — Та самая, что проделала с нами всю джерсийскую кампанию?
— Она самая, — ответила хозяйка “отеля” с выражением глубокой скорби на лице. — Эта кроткая скотинка могла прокормиться воздухом, да и не раз кормилась, когда другой пищи не было. Конечно, это ужасно, джентльмены, сожрать такую верную подружку.
— И это все, что от нее осталось? — осведомился Лоутон, показывая ножом на стоявшее на столе недоеденное мясо.
— Нет, капитан, — лукаво ответила маркитантка, — я продала две ляжки солдатам; но не такая я дура, чтоб сказать молодцам, что они купили старого друга, и испортить им аппетит.
— Ну и ведьма! — крикнул Лоутон, притворившись сердитым. — От такой еды мои драгуны свалятся с ног, они будут бояться англичан, как виргинский негр — надсмотрщика.
— М-да, — пробормотал лейтенант Мейсон и, сделав горестную мину, отложил вилку и нож, — у меня челюсти более чувствительны, чем у иного человека сердце. Они положительно отказываются жевать останки старой приятельницы.
— Хлебните-ка маленько этого подарочка, — примиряюще сказала Бетти и, налив в чашку солидную порцию вина, стала медленно смаковать его, словно выполняя обязанности дегустатора. — Фу ты, да ведь в нем нету никакой крепости!
На этот раз лед был сломан. Данвуди подали стакан вина, и, поклонившись товарищам, он выпил при общем глубоком молчании. Пока осушались первые стаканы, соблюдался обычный церемониал, произносились патриотические тосты, прочувствованные речи… Однако вино оказало свое неизменное действие; не успел смениться второй часовой, как веселье уже было в полном разгаре, забылись связанные с ужином огорчения и тревожные мысли.
Доктор Ситгривс выходил к раненым и опоздал, ему не досталось ни кусочка мяса Дженни, но свою долю вина, подаренного капитаном Уортоном, он получил.
— Спойте же нам, спойте, капитан Лоутон! — в один голос закричали несколько драгун, заметив, что тот не в таком хорошем настроении, как обычно. — Тише, капитан Лоутон будет петь!
— Джентльмены, — сказал Лоутон; от вина его глаза немного затуманились, однако голова оставалась крепкой, — меня не назовешь соловьем, но так и быть, спою, чтоб вас не обидеть.
— Послушайте, Джек, — сказал Ситгривс, покачиваясь на стуле, — вспомните песню, которой я вас научил, и.., но погодите, у меня в кармане бумажка со словами этой песни.
— Постойте, дорогой доктор, постойте, — возразил с полным спокойствием драгун, наливая себе стакан, — я вечно путаю мудреные имена. Лучше, джентльмены, я вам спою песню своего собственного скромного сочинения.
— Тише, капитан Лоутон будет петь! — закричали сразу несколько человек.
Капитан запел звучным красивым голосом на мелодию известной застольной песни:
Пускай стаканы звенят, звенят,
Пускай стаканы звенят.
Опасность близка,
А жизнь коротка,
И выпить хочет солдат.
Пускай вино течет в стакан,
Сегодня пей и пой,
Сегодня весел ты и пьян,
А завтра — снова в бой.
Сражаясь каждый день с врагом,
Не знаем мы, когда умрем.
Старушка Фленеган,
Скорей наполни мой стакан,
Мы выпьем и опять нальем,
За Бетти Фленеган.
Когда владеет лень тобой,
Когда покой по вкусу,
Дрожи, когда грохочет бой,
И называйся трусом.
Бесстрашно мчимся мы верхом,
И нам опасность нипочем.
Старушка Фленеган,
Скорей наполни мой стакан,
Мы выпьем и опять нальем,
За Бетти Фленеган.
Нам всем отчизна дорога,
Мы за нее умрем,
И чужеземного врага
Встречаем мы огнем.
Своей рискуя головой,
Освободим мы край родной.
Старушка Фленеган,
Скорей наполни мой стакан,
Мы выпьем и опять нальем,
За Бетти Фленеган.
Все подхватили припев, да с таким жаром, что шаткий дом содрогнулся от пола до крыши. Всякий раз, когда упоминалось имя Бетти, она выходила вперед и, к великому удовольствию певцов и немалой радости для себя, в точности выполняла все, о чем говорилось в песне. Напиток, которым хозяйка запаслась, был куда более выдержан и приходился ей больше по нраву, чем безобидный подарок капитана Уортона, так что она без труда могла разделять веселье своих гостей. Лоутону все дружно зааплодировали, за исключением, впрочем, медика; во время первого исполнения припева он с негодованием классика вскочил со скамьи и принялся расхаживать по комнате. Крики “браво” и “брависсимо” на время все заглушили, потом стали замирать, а когда совсем смолкли, доктор обратился к певцу:
— Меня поражает, капитан Лоутон, что джентльмен и храбрый офицер в такие тяжелые времена не находит для своей музы более подходящей темы, чем грубое обращение к этой пользующейся дурной славой маркитантке, грязнуле Элизабет Фленеган. Мне кажется, богиня свободы могла бы вдохновить вас на более благородную мысль, а страдания нашей родины подсказать тему более достойную.
— Вот как! — с угрозой подступая к доктору, вскричала Бетти. — Это кто же называет меня грязнулей? Ах, вы, мистер Клизма! Мистер Пустомеля!..
— Довольно, — сказал Данвуди, лишь слегка возвысив голос, однако в комнате тотчас воцарилась мертвая тишина. — Уйдите, Бетти! Доктор Ситгривс, сядьте, пожалуйста, и не мешайте веселью.
— Продолжайте, продолжайте, — произнес доктор и выпрямился с чувством собственного достоинства. — Я полагаю, майор Данвуди, что мне известны правила приличия и законы доброго товарищества.
Бетти быстро отступила в собственные владения, хотя и не совсем крепко держалась на ногах; она привыкла всегда подчиняться приказаниям начальства.
— Майор Данвуди окажет нам честь и споет любовную песню, — сказал Лоутон и поклонился своему командиру с почтительным видом, который он порой умел на себя напускать.
Майор мгновение колебался, но потом очень мило ,исполнил такую песню:
Одним по вкусу южный зной

Предыдущая страница 10 Следующая страница


11 Джеймс Фенимор Купер

И свет, что льется над землей
Сверкающим потоком.
Но ничего прекрасней нет,
Чем тихий северный рассвет
И блеск луны далекой.
Иного радует тюльпан,
Ему оттенок редкий дан,
Как пламя золотое,
Но тот, в чей свадебный венок
Любовь вплетает свой цветок, -
Тот, право, счастлив вдвое.
Голос Данвуди всегда производил большое впечатление на слушателей, и, хотя последовавшие аплодисменты были менее бурными, чем те, какими наградили капитана Лоутона, они казались куда более лестными.
— Если бы вы еще немного больше овладели классическим стилем, сэр, — сказал доктор, хлопавший вместе со всеми, — то при вашей изысканной фантазии вы сделались бы недурным поэтом-любителем.
— Тот, кто критикует, должен уметь и творить, — улыбаясь, ответил Данвуди. — Покажите же нам, доктор, образец стиля, которым вы восхищаетесь.
— Песню, доктор Ситгривс! Спойте песню! — весело закричали все сидевшие за столом. — Классическую оду, доктор Ситгривс!
Медик с достоинством поклонился, допил свой стакан вина и несколько раз откашлялся, чем доставил немалое удовольствие трем или четырем молодым корнетам, сидевшим в конце стола.
Наконец он приступил к делу и надтреснутым голосом фальшиво спел такую песню:
Когда стрела любви коснулась
Твоей груди украдкой,
Внезапно сердце встрепенулось
От этой боли сладкой,
К любви попал ты в тяжкий плен, -
Тебя но вылечит Гален.
— Ура! — крикнул Лоутон. — Арчибальд затмил самих муз. Его стих струится, как лесной ручеек при лунном свете, а в голосе слышатся и трели соловья, и крики совы.
— Капитан Лоутон! — вскричал раздосадованный хирург. — Презирать свет классических знаний — одно, но вызывать презрение своим невежеством — это уж совсем другое!
Тут раздался громкий стук в дверь, и шум сменился полной тишиной; драгуны инстинктивно схватились за оружие, готовясь к самому худшему. Дверь открыли, и вошли скиннеры, таща за собой разносчика, сгибавшегося под тяжестью своего тюка.
— Кто тут капитан Лоутон? — спросил главарь шайки, с некоторым удивлением озираясь кругом.
— Я к вашим услугам! — сухо отозвался драгун.
— Тогда передаю вам с рук на руки разоблаченного изменника: это Гарви Бёрч, разносчик-шпион.
Лоутон вздрогнул, посмотрев в лицо своему старому знакомому, потом опустил глаза и, повернувшись к скиннеру, спросил:
— А вы кто такой, кто дал вам право так бесцеремонно говорить о своих ближних? Прошу прощения, сэр, — он поклонился Данвуди и добавил:
— Вот наш командир, и извольте обращаться к нему.
— Нет, — мрачно заговорил скиннер, — я передаю разносчика вам и от вас требую награды.
— Ты Гарви Бёрч? — спросил Данвуди, подойдя к разносчику с таким властным видом, что скиннер немедленно отступил в угол комнаты.
— Да, я, — спокойно ответил Бёрч.
— Ты изменил нашей родине, — сурово продолжал майор. — Известно ли тебе, что я обязан казнить тебя сегодня ночью?
— Господь не велел отправлять к нему души с такой поспешностью, — торжественным тоном сказал Бёрч.
— Ты нрав, — ответил Данвуди. — Тебе продлят жизнь на несколько коротких часов, но, так как ты совершил самое гнусное преступление в глазах солдата, то и кара будет солдатская; завтра ты умрешь.
— Да свершится воля божья.
— Я потратил немало времени, чтоб схватить этого мошенника, — сказал скиннер, подойдя чуть поближе. — Надеюсь, вы дадите мне расписку, чтоб я мог получить награду, — ведь за него обещали заплатить золотом.
— Майор Данвуди, — обратился к командиру дежурный офицер, входя в комнату, — патруль доложил, что неподалеку от вчерашнего поля сражения сгорел дом.
— Это сгорела лачуга разносчика, — пробормотал вожак бандитской шайки, — мы и черепицы на ней не оставили; теперь ему некуда сунуться. Давно бы спалили мы этот сарай, да он нам был нужен как приманка, чтоб изловить хитрую лису.
— Вы, как видно, здорово изобретательный “патриот”, — заметил Лоутон. — Капитан Данвуди, я поддерживаю требование этого достойного джентльмена и прошу, чтоб мне поручили наградить его и его дружков.
— Не возражаю. А ты, несчастный, готовься к участи, которая постигнет тебя завтра еще до захода солнца.
— Жизнь мало прельщает меня, — ответил Гарви и, подняв глаза, медленно обвел взглядом незнакомые лица драгун.
— Идемте, достойные сыны Америки! — сказал Лоутон. — Идемте за мной, вы получите свою награду!
Разбойники, нимало не мешкая, последовали за капитаном в отведенное для его солдат помещение.
Не в характере Данвуди было глумиться над поверженным врагом, и, подумав немного, он добавил несколько мягче:
— Ведь тебя уже судили, Гарви Бёрч, и было доказано, что ты слишком опасный враг свободы Америки, чтобы можно было оставить тебя в живых.
— Доказано! — вздрогнув, повторил разносчик и выпрямился, точно тюк, висевший у него за плечами, ничего не весил.
— Да, доказано! Тебя обвиняют в том, что ты бродил поблизости от континентальной армии, собирая сведения о ее передвижениях, и сообщал их неприятелю, тем самым помогая англичанам расстраивать планы Вашингтона.
— И вы Полагаете, что Вашингтон подтвердил бы это?
— Конечно, подтвердил бы; даже правосудие Вашингтона и то обвинило бы тебя.
— Нет, нет и пет! — крикнул разносчик таким голосом и-с таким выражением, что Данвуди был поражен. — Вашингтон видит, что прячется за лживой личиной тех, кто прикидывается патриотами. Разве сам он не поставил свою жизнь на карту? Если для меня уготована виселица, не угрожала ли и ему подобная участь? Нет, нет и нет… Вашингтон никогда не сказал бы: ведите его на виселицу.
— Может быть, у тебя есть доказательства, несчастный, которые убедили бы главнокомандующего в твоей невиновности? — спросил майор, придя в себя от изумления, вызванного словами разносчика.
Бёрч дрожал, волнуемый противоречивыми чувствами. Лицо его покрылось мертвенной бледностью. Он вытащил из-за пазухи жестяную коробочку и открыл ее — там лежал маленький клочок бумаги. Мгновение глаза разносчика были прикованы, к этой бумажке, затем он протянул ее Данвуди, но вдруг отдернул руку и сказал:
— Нет… Это умрет вместе со мной. Я помню условия моей службы и не куплю жизнь тем, что нарушу их.., это умрет вместе со мной.
— Отдай бумагу, и, быть может, тебя помилуют! — воскликнул Данвуди, полагая, что документ откроет ему что-нибудь важное для дела свободы.
— Это умрет вместе со мной, — повторил Гарви, и его бледное лицо озарилось каким-то удивительным сиянием.
— Схватить изменника, вырвать” у него тайну! — закричал майор.
Приказ поспешили исполнить, но разносчик оказался проворнее: он мигом проглотил бумажку. Офицеры, пораженные, замерли, а доктор воскликнул:
— Держите его, я дам ему рвотного.
— Не надо, — рассудил Данвуди, останавливая рукой доктора, — если его преступление велико, таким же будет и наказание.
— Ведите меня, — произнес Гарви и, сбросив с плеч тюк, с непостижимым достоинством пошел к дверям.
— Куда? — удивленно спросил Данвуди.
— На виселицу.
— Нет, — сказал майор, сам ужаснувшись своему решению. — Долг повелевает мне приказать казнить тебя, но, конечно, не так поспешно. Подготовься к ужасной смерти, она произойдет завтра, в девять часов утра.
Данвуди шепотом отдал распоряжение младшему офицеру и знаком велел разносчику удалиться. Так кончилось веселье за столом.
Офицеры разошлись, и вскоре воцарилась тишина, нарушаемая лишь тяжелыми шагами часового, ходившего взад и вперед по мерзлой земле перед “Отелем Фленеган”,

Глава 17

Есть люди, чьи подвижные черты
Не могут утаить движений сердца;
У них надежда, жалость и любовь,
Как в зеркале, находят отраженье
Но трезвый опыт учит нас скрывать
Тепло души за маской лицемерной,
Необходимой в этом мире лживом.
Дуо
Офицер, которому Данвуди доверил разносчика, передал своего поднадзорного сержанту охраны. Подарок капитана Уортона не преминул оказать испытанное действие на молодого лейтенанта: все предметы вокруг покачивались и подпрыгивали у него перед глазами, и это навело его на мысль, что не мешало бы подкрепиться сном. Наказав сержанту не сводить глаз с арестованного, он закутался в плащ, растянулся на скамье перед камином и вскоре обрел желанный покой.
Позади дома тянулся грубо сколоченный сарай; в глубине его была отгорожена небольшая каморка, служившая кладовой для мелких земледельческих орудий. Однако в те времена беззакония все, что имело какую-нибудь ценность, быстро растаскивали; когда же появилась Бетти Фленеган и окинула зорким взглядом этот уголок, она сразу же решила устроить там склад для своих пожитков и убежище для собственной особы. Туда же снесли запасы оружия и кое-какое имущество отряда. Все эти сокровища находились под надзором часового, который шагал взад и вперед по сараю, охраняя тыл штаб-квартиры. Другой солдат, стороживший неподалеку от дома и присматривавший за лошадьми офицеров, мог наблюдать за наружной стеной. Сарай был без окон и лишь с одной дверью, поэтому предусмотрительный сержант рассудил, что лучшего места для узника не найти — пускай себе сидит здесь до часа казни. Сержант Холлистер пришел к такому решению по многим причинам; одной из них было отсутствие маркитантки, которая пристроилась возле очага на кухне и любовалась во сне отрядом виргинцев, атакующим неприятеля, причем свист, исходивший из ее носа, она принимала за звуки горна. Вторая причина проистекала из взглядов сержанта на жизнь и на смерть, благодаря которым этот ветеран слыл в своей среде редким образчиком благочестия и добродетели. Ему было уже за пятьдесят, и половину своей жизни он провел в армии. Но раз ему приходилось видеть, как люди неожиданно умирают; впечатление, которое производило на него это зрелище, резко отличалось от того, какое оно обычно производило на других, и в своем отряде он считался не только самым степенным, по и достойным наибольшего доверия солдатом. В награду за верность капитан Лоутон назначил его своим ординарцем.
В сопровождении Бёрча сержант молча подошел к клетке, которая должна была стать местом заключения; открыв одной рукой дверь, другой он поднял фонарь, чтобы Осветить разносчику его тюрьму. Сержант уселся на бочонок с любимым напитком Бетти, жестом предложил Бёрчу сесть на второй и поставил фонарь на пол. Некоторое время он внимательно смотрел на узника, а потом сказал:
— Судя по вашему лицу, вы встретите смерть как храбрый человек. Я привел вас в такое место, где вас никто не потревожит и вы сможете спокойно собраться с мыслями.
— Ужасное место для прощания с жизнью, — заметил Гарви, оглядывая с безучастным видом жалкую комнатушку.
— Не все ли равно, — возразил старый вояка, — где человек выстраивает свои мысли, чтобы произвести им последний смотр перед судом на том свете. У меня тут есть книжечка, я всегда ее почитываю, когда мы собираемся в бой, и полагаю, что в трудные минуты жизни она приносит большое утешение.
С этими словами он вытащил из кармана библию и протянул ее разносчику. Бёрч взял книгу с должным почтением, но вид у него был рассеянный и глаза блуждали, из чего сержант заключил, что страх подавил все другие его чувства. И тогда, чтобы утешить разносчика, он повел такую речь:
— Если что-нибудь мучает вас, теперь самое время снять с души эту тяжесть… Если вы причинили кому-нибудь зло, поверьте слову честного драгуна, я протяну вам руку помощи, чтоб восстановить справедливость.
— Редкий человек не причинил кому-нибудь зла, — отозвался разносчик, снова бросив на своего стража рассеянный взгляд.
— Что верно, то верно.., все мы грешны, но бывает, иногда сделаешь такое, о чем потом сожалеешь. Ведь не хочется умирать с тяжелым грехом на совести.
Гарви уже успел основательно разглядеть помещение, где ему предстояло провести ночь, но не нашел никаких путей к бегству. Надежда — чувство, которое последним покидает человеческое сердце, вот почему Гарви вдруг пристально посмотрел на сержанта. Он так уставился на его загорелое лицо, что тот опустил глаза перед этим испытующим взором.
— Меня учили складывать бремя грехов к стопам спасителя, — ответил разносчик.
— Оно, конечно, так, — согласился драгун, — но справедливость надо восстанавливать, пока не поздно. С тех пор как началась война, для страны настали времена, полные жестоких событий, и многие лишились своей кровной собственности. Моя чувствительная совесть с трудом примиряется, даже если отбирают чужое добро по закону.
— Эти руки, — сказал Гарви, протягивая свои худые, костлявые пальцы, — долгие годы трудились, но никогда робели.
— Вот и хорошо, если так, — произнес добродетельный солдат, — теперь это приносит вам, конечно, большое утешение. Есть три великих греха, и если ни один из них не лежит на совести, то человек, милостью божьей, может надеяться выдержать испытание и попасть на небо; эти грехи: грабеж, убийство и дезертирство.
— Благодарение богу, — с жаром воскликнул Гарви, — я никогда не лишал жизни своего ближнего!
— Когда убиваешь в честном бою, выполняешь только свой долг. Ежели дело не правое, вина за убийство, знаете сами, падает на нацию, и человек наказывается здесь, на земле, вместе со всем народом; но преднамеренное убийство в глазах господа бога почти то же самое, что дезертирство.
— Я никогда не был солдатом и потому не мог дезертировать, — сказал разносчик и с удрученным видом заслонил лицо рукой.
— Но дезертир не только тот, кто бросает знамя полка, хотя это, конечно, худший случай измены; дезертир и тот, кто бросает родину в трудное для нее время.
Разносчик закрыл лицо обеими руками. Он весь дрожал. Сержант с подозрением посмотрел на него, но добродушие пересилило неприязнь, и он продолжал гораздо мягче:
— Все же я думаю, этот грех может быть прощен, если искренне раскаяться в нем; не все равно, как и когда умереть? Главное — умереть христианином и не трусом. Советую вам помолиться, потом отдохнуть, это придаст вам и мужества я благочестия. Нет никакой надежды на прощение: полковник Синглтон строго-настрого распорядился казнить вас, как только вас захватят. Да.., да.., ничто по может спасти вас.
— Вы верно сказали! — воскликнул Гарви. — Слишком поздно… Я сам уничтожил свою единственную возможность на спасение, но он-то в конце концов восстановит мое доброе имя.
— О чем это вы? — спросил сержант, у которого вдруг пробудилось любопытство.
— Да так, ни о чем, — ответил разносчик и опустил голову, чтобы не встретиться глазами с внимательным взглядом сержанта.
— А кто такой “он”?
— Никто, — отрезал Гарви.
— “Ни о чем” да “никто” теперь не помогут, — заключил сержант, поднимаясь. — Ложитесь-ка на постель миссис Фленеган и сосните малость, утром я вовремя вас разбужу; от всей души хотел быть вам полезным, уж очень мне не по нутру, когда человека вешают, словно пса.
— Но вы могли бы спасти меня от позорной смерти, — сказал Гарви, вскакивая и хватая драгуна за руку. — О, чего бы только я не дал вам за это в награду.
— А как спасти? — спросил сержант, глядя на него с удивлением.
— Вот, — вымолвил разносчик, доставая из-за пазухи несколько гиней, — это мелочь в сравнении с тем, что я дам, если вы поможете мне бежать.
— Будь вы даже тот, чье изображение вычеканено на золотых монетах, я все равно не пошел бы на такое преступление, — ответил драгун с негодованием и бросил деньги на пол. — Будет вам, несчастный, примиритесь-ка лучше с господом; только это может помочь вам теперь.
Сержант взял фонарь и ушел с возмущенным видом, оставив разносчика во власти печальных дум о своей неминуемой участи. Отчаяние охватило Гарви, и он бессильно опустился на соломенный тюфяк маркитантки, а сержант в это время отдавал распоряжения часовым. Свои наставления солдату, охранявшему Бёрча в сарае, Холлистер закончил такими словами:
— Ты ответишь своей жизнью, если он сбежит. Пусть до утра никто не входит в чулан и не выходит оттуда.
— Но, — возразил солдат, — мне приказано впускать и выпускать маркитантку, когда только ей вздумается.
— Так и быть, ее можешь пускать, но смотри, как бы негодяй разносчик не удрал, спрятавшись у нее в юбках. — И сержант продолжал обход, отдавая такие же распоряжения часовым, охранявшим сарай.
После ухода сержанта в каморке заключенного сначала было тихо, потом караульный услышал тяжелое дыхание, вскоре перешедшее в мерный храп крепко спящего человека. Солдат расхаживал перед дверью, дивясь подобному равнодушию к жизни, которое позволяет предаваться спокойному сну на пороге могилы. Впрочем, к этим размышлениям не примешивалась жалость: имя Гарви Бёрча с давних пор было всем ненавистно в отряде. Кроме сержанта, выказавшего участие к узнику, вероятно, никто из драгун не обошелся бы с ним так добродушно, и каждый из них точно так же отверг бы предложенную им взятку, хотя, быть может, по причинам и но столь возвышенным. Убедившись, что разносчик наслаждается сном, которого сам он был лишен, караульный почувствовал нечто вроде досады; его раздражало такое явное проявление безразличия к казни — самой суровой военной каре за измену делу свободы Америки.
Драгун не раз порывался насмешками и бранью пробудить от сна разносчика, но втайне сознавал жестокость такого постыдного поступка, да и привычка к дисциплине останавливала его.
Размышления часового прервала маркитантка; она появилась в дверях кухни и, едва держась на ногах, принялась на чем свет стоит поносить офицеров, которые так расшумелись, что не дали ей поспать у очага. Из ее ругательств часовой кое-как понял, в чем было дело, но все его усилия объясниться со взбешенной женщиной оказались тщетными, и он впустил ее в каморку, так и не растолковав, что там ужо кто-то есть. Сначала послышался шум, свидетельствовавший о том, что грузное тело Бетти опустилось на кровать, затем наступила тишина, нарушаемая лишь ровным дыханием разносчика, а через несколько минут он уже опять захрапел, словно никто и не потревожил его. Тут как раз пришла смена. Часовой был уязвлен неуважением разносчика к смерти. Передав сменившему его товарищу приказание сержанта, он сказал, уходя:
— Можешь согреваться пляской, Джон. Слышишь, шпион-разносчик настроил свою скрипку; не успеешь оглянуться, как и Бетти заведет шарманку.
Шутка вызвала громкий смех у караульных. В эту минуту дверь каморки отворилась, и снова показалась Бетти. Слегка пошатываясь, она направилась к кухне.
— Стой! — крикнул часовой, схватив ее за платье. — Уж не спрятала ли ты шпиона у себя в кармане? , — Разве не слышишь, как этот жулик храпит у меня в комнате, болван ты эдакий! — воскликнула Бетти, вся дрожа от ярости. — Так-то вы обращаетесь с почтенной вдовой — впустили к ней в комнату мужчину, лоботрясы!
— Подумаешь! Не все ли тебе равно, если завтра его повесят. Слышишь, он и сейчас уже спит, а завтра уснет навек.
— Убери лапы, разбойник! — завопила маркитантка, оставив в руках у солдата бутылку, которую ему удалось вырвать у нее. — Уж я найду на вас управу, я спрошу капитана Джека, он ли приказал поместить в мою комнату висельника-шпиона! На мою вдовью кровать, ворюга ты этакий!
— Тише, старая ведьма, — со смехом сказал солдат, на минуту отрываясь от бутылки, чтобы перевести дыхание. — Этак ты разбудишь джентльмена… Неужели ты можешь потревожить последний сон человека?
— Я пойду разбужу капитана Джека, разбойник окаянный, я приведу его сюда! Уж он-то наведет порядок, всем вам не поздоровится за оскорбление одинокой вдовы!
С этими словами, только вызвавшими у часовых смех, Бетти обошла сарай и нетвердой походкой отправилась искать защиты у своего любимца — капитана Лоутона. Однако ни капитан, ни маркитантка этой ночью тут больше не появлялись, и ничто уже не нарушало покоя разносчика: к удивлению всех караульных, он по-прежнему громко храпел, показывая этим, что мысль о виселице ничуть его не волнует.

Глава 18

О, Даниил здесь судит! Даниил!
Почет тебе, о мудрый судия!
Шекспир, “Венецианский купец”
Скиннеры поспешно следовали за капитаном Лоутоном к месту расположения кавалерийского отряда. Отчаянная храбрость, с какой капитан Лоутон служил своему делу, презрение к опасностям, которым он сам подвергался, сражаясь с врагом, — все это в соединении с исполинским ростом и суровым лицом создало ему репутацию страшного человека, не похожего на других офицеров. Его неустрашимость принимали за свирепость, а горячность — за склонность к жестокости. Напротив, несколько милосердных поступков майора Данвуди, а вернее, его неподкупная справедливость дали кое-кому повод считать его чрезмерно снисходительным. Лишь в очень редких случаях общественное мнение осуждает или одобряет человека действительно по заслугам.
В присутствии Данвуди главарь шайки скиннеров ощущал неловкость, какую обычно испытывает порок перед лицом истинной добродетели; но едва лишь он вместе с Лоутоном вышел из “отеля”, как сразу решил, что Лоутон одного с ним поля ягода и при случае может быть полезен. В обращении капитана была какая-то сумрачность, обманывавшая большинство людей, не знавших его близко. Недаром в отряде многие говорили: “Капитан смеется только тогда, когда собирается кого-нибудь наказать”. Подойдя к Лоутону поближе, мародер завел такой доверительный разговор:
— Всегда полезно уметь отличать друзей от врагов. На это вступление капитан ответил лишь неопределенным звуком, что разбойник истолковал как знак одобрения.
— Майор Данвуди, видать, на хорошем счету у Вашингтона, — продолжал скиннер; в его тоне слышалось, однако, сомнение.
— Некоторые так думают.
— В Вест-Честере многие патриоты хотели бы, чтобы кавалерией командовал другой офицер. А что до меня, так я бы мог оказать немало услуг Америке, ежели бы меня и моих молодцов дорой прикрывали войска. Такие услуги, что в сравнении с ними поимка разносчика — сущие пустяки.
— Вот как! Какие же это услуги?
— А такие, что были бы не менее выгодны офицеру, чем нам, — ответил скиннер, бросив на капитана многозначительный взгляд.
— И что вы можете сделать? — несколько нетерпеливо спросил Лоутон и ускорил шаг, чтоб спутники не услышали разговора.
— А вот что: мы могли бы даже под дулами пушек славно поживиться неподалеку от расположения королевской армии, если бы виргинская кавалерия защитила нас от солдат де Ланей и прикрыла отступление, чтоб нам не отрезали путь со стороны Кинге Бриджа .
— А я-то думал, что ковбои там все прибрали к рукам.
— Понемногу и прибирают, но им приходится с нами делиться. Я был там два раза и заключил с ними соглашение; в первый раз они поступили по совести, по во второй напали на нас и всю добычу захватили себе.
— Какой бесчестный поступок! Неужто порядочный человек станет связываться с такими негодяями?
— Приходится вступать в соглашение кое с кем из них, а не то мы можем завалиться; но, конечно, бесчестный человек хуже последней скотины. А как по-вашему, майору Данвуди можно доверять?
— В делах чести, вы хотите сказать?
— Конечно. Знаете, ведь все были хорошего мнения об Арнольде , пока не поймали майора королевских войск.
— Не думаю, чтоб майор Данвуди согласился продать своих, как это собирался сделать Арнольд, и вряд ли ему можно довериться в таком щекотливом деле, как ваше.
— Я тоже так думаю, — заметил скиннер с самодовольным видом, говорившим о том, что он в восторге от своей проницательности. Они подошли к довольно богатому фермерскому дому. Обширные строения во дворе были по тем временам совсем в хорошем состоянии. В сараях разместились солдаты; под длинным навесом, защищавшим от пронизывающего северного ветра, стояли лошади и спокойно жевали сено. Они были оседланы; и их можно было быстро взнуздать. Извинившись перед своими спутниками, Лоутон на минуту вошел в дом. Он вернулся, держа в руке обыкновенный конюшенный фонарь, и повел скиннеров в большой фруктовый сад, с трех сторон окружавший постройки. Мародеры молча шли за капитаном, полагая, что он ищет уединенное место, чтобы продолжить столь интересный разговор, не опасаясь быть услышанными.
Тут-то главарь шайки возобновил беседу, надеясь еще больше расположить к себе капитана и произвести на него впечатление человека с головой.
— А как вы думаете, возьмут колонии в конце концов верх над королем? — спросил он с важным видом политика.
— Возьмут ли колонии верх? — повторил капитан запальчиво, однако сдержался и продолжал спокойно:
— А как же иначе? Если французы помогут нам оружием и деньгами, мы прогоним королевские войска но позже чем через шесть месяцев.

Предыдущая страница 11 Следующая страница


Шпион, или Повесть о нейтральной территории 12

— Я тоже на это надеюсь. Тогда у нас будет свободное правительство, и мы, борцы, получим награду.
— Еще бы! — воскликнул Лоутон. — Ваши права неоспоримы. А всех этих подлых тори, которые живут припеваючи у себя дома и хлопочут только о своих фермах, по заслугам заклеймят позором. У вас, конечно, нет фермы?
— Пока что нет, но худо будет, если я не обзаведусь домиком до заключения мира.
— Верно. Тот, кто блюдет свои интересы, соблюдает интересы родины; превозносите свои заслуги, ругайте почем зря тори, и ставлю свои шпоры против ржавого гвоздя, что вам предложат в Вест-Честере должность клерка.
— А не кажется ли вам, что люди из отряда Паулдинга сваляли дурака, не дав уйти адъютанту генерала? — уже отбросив всякую осторожность, спросил скиннер, обманутый простотой обращения Лоутона.
— “Сваляли дурака”! — с горьким смехом вскричал Лоутон. — Еще бы: король Георг заплатил бы им куда больше, чем конгресс, — ведь он богаче! Он даровал бы им и дворянство! Но, слава богу, в нашем народе живет замечательный дух. Люди, у которых нет ни гроша за душой, действуют так, словно в награду за верность получат все богатства Индии. Не все же такие мерзавцы, как ты, не то мы давно были бы уже рабами Англии!
— Как! — отскочив, воскликнул скиннер и навел мушкет на грудь Лоутона. — Меня предали, вы мне враг! — — Негодяй! — крикнул Лоутон, и его сабля, зазвенев в ножнах, вышибла мушкет из рук скиннера. — Попробуй-ка еще раз прицелиться в меня, и я разрублю тебя пополам.
— Так вы не заплатите нам, капитан Лоутон? — спросил мародер, дрожа всем телом, потому что он увидел, как конные драгуны молча окружили его шайку.
— Не заплатим? Ну как же, свое вы получите сполна! Вот деньги, которые полковник Синглтон прислал за поимку шпиона. — И Лоутон с презрением бросил к ногам мародера мешок с золотом. — Сложите оружие, негодяи, и проверьте, все ли здесь на месте.
Перепуганные бандиты выполнили приказ, и, пока они с жадностью считали гинеи, несколько солдат незаметно для них выбили кремни из их мушкетов.
— Ну как, не надули вас? — нетерпеливо спросил капитан.
— Нет, все деньги тут, — ответил главарь. — Теперь мы, с вашего позволения, разойдемся по домам.
— Стой! Свое обещание мы выполнили, а теперь восстановим справедливость. Мы заплатили вам за поимку шпиона, но накажем вас за поджоги, грабежи и убийства. Хватайте их, ребята, и всыпьте каждому по сорок горячих.
Приказ не пришлось повторять. Со скиннеров мигом сорвали одежду и всех привязали недоуздками к яблоням. Обнажились сабли, и на землю, словно по волшебству, упало пятьдесят веток; самые гибкие из них тут же разобрали драгуны, которые вызвались наказать грабителей. Капитан Лоутон отдал команду, и в саду началось настоящее столпотворение. Голос вожака заглушал крики остальных, как видно но вине капитана Лоутона, напомнившего солдату, который сек этого бандита, что тот имеет дело с командиром и должен оказать ему особую честь. Экзекуция была произведена быстро и четко, но всем правилам, если не придавать значения тому, что каратели начали отсчитывать удары лишь после десятого или двенадцатого, так как, по их словам, сначала им надо было приноровиться. Закончив успешно операцию, солдаты по приказанию Лоутона позволили скиннерам одеться, а сами сели на коней, ибо отряд отправлялся в дозор к югу от Вест-Честера.
— Вот видишь, приятель, — сказал капитан Лоутон вожаку, — в некотором смысле я могу и прикрыть тебя, когда надо. Если мы будем чаще встречаться, тебя всего, покроют рубцами, может и не очень почетными, зато вполне заслуженными.
Скиннер промолчал. Он схватил мушкет и велел своим дружкам поторапливаться. Они с мрачными лицами пошли по направлению к поросшим густым лесом холмам, которые высились неподалеку. Взошла луна и ярко осветила драгунский отряд. Тут мародеры неожиданно повернули назад, прицелились и нажали курки. Маневр был замечен, и солдаты, услышав щелканье спущенных курков, ответили на тщетную попытку открыть огонь издевательским смехом, а капитан крикнул во весь голос:
— Ага, я знал, какие вы мошенники, и велел выбить кремни.
— Зря не выбили и тот, что у меня в подсумке, — отозвался главарь, и в то же мгновенье раздался выстрел. Пуля оцарапала капитану ухо, но он только покачал головой и, засмеявшись, сказал:
— Промазал почти на милю!
Один драгун заметил приготовления скиннера, который отстал от шайки во время неудачной попытки отомстить, и тотчас после выстрела пришпорил коня. До леса было совсем недалеко, но, чтобы удрать от скакавшего за ним драгуна, разбойнику пришлось бросить и мушкет и мешок с деньгами. Солдат вернулся с добычей и хотел отдать деньги капитану, но тот отказался их взять и велел хранить, пока мародер не явится за своею собственностью. Впрочем, если бы он и явился, не очень-то легко было бы судебным властям новых штатов заставить драгун возвратить деньги, так как, не дожидаясь долго, сержант Холлпстер честно разделил их между своими драгунами. Патрульные отправились в дозор, а капитан медленно пошел к себе, собираясь отдохнуть. Вдруг он заметил между деревьями фигуру, быстрыми шагами направлявшуюся в ту сторону леса, где скрылись мародеры.
Круто повернув, бдительный вопи подошел к ней. Легко представить себе удивление капитана, когда в таком месте и в такой поздний час он увидел маркитантку.
— Что вы тут делаете, Бетти? Бродите во сне или грезите наяву? — вскричал драгун. — И вы не боитесь встречи с духом старушки Дженни на ее любимом пастбище?
— Ах, капитан Джек, — сказала Бетти, произнося слова с присущим ей сильным ирландским акцентом; она так качалась, что не в силах была поднять голову. — И вовсе не Дженни мне нужна и не ее дух, а целебная травка для раненых. Ее надо сорвать, когда первые лучи лупы, упадут на землю, не то от нее не будет никакого проку. Травка растет вон там, под скалой, я хочу поспеть, пока заклинанье имеет силу.
— Безумие! Вам бы в постели лежать, а не бродить среди скал. Еще свалитесь, того и гляди, и все кости себе переломаете. Да и скиннеры убежали в ту сторону; если встретитесь с ними, они вас вздуют как следует в отместку за расправу, которую я им учинил. Шли бы лучше назад, матушка, да выспались как следует, утром мы трогаемся в путь.
Бетти не послушалась этого совета. Описывая кривые, она продолжала брести по склону холма; при упоминании о скиннерах она на мгновение остановилась, но тотчас же двинулась дальше и вскоре исчезла среди деревьев.
Когда Лоутон подошел к “отелю”, стоявший у входа часовой спросил, не встретилась ли ему миссис Фленеган; он добавил, что она прошла мимо, осыпая проклятиями своих мучителей, и все допытывалась, где капитан. Лоутон с удивлением выслушал часового. Казалось, его осенила какая-то новая мысль; он было направился к фруктовому саду, но тут же вернулся назад; потом он стал шагать взад и вперед перед дверью, наконец быстро вошел в дом, не раздеваясь бросился на кровать и вскоре крепко уснул.
Тем временем мародеры благополучно добрались до вершины холма и, рассыпавшись в разные стороны, скрылись в лесной чаще. Увидев, что в этом месте можно не опасаться нападения — кавалеристы не взобрались бы на такую высоту, — вожак свистнул и собрал весь свой отряд.
— Так вот, — начал один из разбойников, когда они разложили костер, чтобы согреться, ибо холод пробирал все сильнее, — нашим делам в Вест-Честере крышка, надо убираться отсюда. Виргинская конница скоро здесь так разойдется, что нельзя будет и нос высунуть.
— Я пущу из него кровь, — пробормотал вожак, — даже если это будет стоить мне жизни.
— Что и говорить, в лесу ты герой! — вскричал другой мародер, злобно расхохотавшись. — Чего же ты, меткий стрелок, промахнулся на расстоянии в тридцать ярдов!
— Мне помешал драгун, который погнался за мной, не то я прихлопнул бы этого капитана Лоутона. К тому же я дрожал от холода, и моя рука потеряла твердость.
— Скажи лучше — дрожал от страха, и ты но соврешь. Зато мне уж, видно, никогда не станет холодно — спина горит, будто к ней приложили тысячу решеток для пытки огнем.
— И ты готов все это стерпеть, может быть, даже поцелуешь розгу, которой тебя отстегали?
— Не так-то просто ее поцеловать. Розга, которой меня отстегали, разлетелась вдребезги на моих плечах, и не найти такого кусочка, чтоб на нем поместились губы. Но уж лучше я потеряю половину своей шкуры, чем всю, да еще и уши в придачу. А так оно и будет, если мы еще раз разозлим этого бешеного виргинца. Видит бог, я хоть сейчас отдал бы ему столько кожи, что хватило бы на охотничьи сапоги, лишь бы вырваться живым из его рук? Знали бы мы раньше, лучше б нам держаться майора Данвуди — тому хоть меньше известно про наши дела, чем Лоутону.
— Замолчи ты наконец, пустомеля! — гаркнул разъяренный главарь. — От твоей болтовни пухнет голова! Мало того, что нас ограбили и избили, — приходится еще терпеть твои глупости! Достань-ка лучше провизию, если что-нибудь осталось в мешке, и заткни себе глотку едой.
Приказание было выполнено. Разбойники с громкими криками и стонами — так сильно у них болели спины — взялись за приготовления к скудному ужину. В расщелине скалы ярким пламенем горел костер; понемногу все стали приходить в себя после поспешного бегства и собираться с мыслями. Наевшись и сбросив с себя лишнюю одежду, чтобы перевязать раны, скиннеры начали строить планы мести. Они толковали битый час, но выполнение и:; замыслов было связано с такой опасностью и требовало такого мужества, что, естественно, эти планы были отвергнуты. Нечего было и думать о том, чтобы застигнуть драгун врасплох, — они всегда были начеку; не было надежды и встретить капитана без его солдат — он всегда был занят делом или передвигался со своим отрядом с такой быстротой, что столкнуться с ним можно было только случайно. К тому же мародеры никак не могли рассчитывать, что встреча кончится удачно именно для них. Драгунский капитан славился своей ловкостью, и, хотя земли Вест-Честера были изрезаны высокими холмами и речками, бесстрашный воин делал отчаянные переходы, и даже каменные стены не могли задержать атак южной кавалерии. Мало-помалу разговор принял иное направление, и наконец мародеры остановились на плане, который мог не только утолить их жажду мести, но и кое-чем вознаградить за хлопоты. Дело обсудили во всех подробностях, назначили час, уговорились, как действовать, — словом, предусмотрели все, что требовалось для осуществления злодейского замысла.
Вдруг где-то близко раздался громкий голоса — Сюда, капитан Джек, вот где эти негодяи! Они сидят у костра… Скорее сюда, смерть грабителям! Слезайте с коней и стреляйте!
Этих угрожающих слов было достаточно, чтобы все мудрые рассуждения вылетели у скиннеров из головы. Они мигом вскочили на ноги и помчались в глубь леса, а так как они заранее условились о месте встречи, то сразу разбежались во все стороны. Некоторое время слышался шум и голоса, но скиннеры умели быстро исчезать, и вскоре все звуки замерли вдали.
Тут из темноты вынырнула Бетти Фленеган; с полным спокойствием она стала собирать провизию и одежду — все то, что побросали скиннеры, потом уселась и с большим удовольствием поужинала. С часок она сидела, подперев голову руками и глубоко задумавшись; затем отобрала себе по вкусу кое-какие вещи и двинулась в чащу. Пламя костра отбрасывало мерцающий свет на ближайшие скалы, пока не догорела последняя головня, но скоро наступила тишина, и все вокруг погрузилось во мрак.

Глава 19

Сомненья наполняют грудь,
От скорбных мыслей не уснуть,
Остаться — смерть, уйти — безумье,
Скорее прочь, оставь раздумья.
Лапландская любовная песня
Товарищи майора Данвуди крепко спали, позабыв обо всех волнениях и опасностях, но сам майор был встревожен и то и дело просыпался. Истомленный беспокойно проведенной ночью, Данвуди поднялся со своей жесткой постели, на которую бросился накануне как был, в одежде, и, не разбудив никого, вышел из дому, надеясь, что свежий воздух принесет ему облегчение. Мягкие лучи луны уже начали бледнеть в свете раннего утра; ветер стих, а легкий туман предвещал еще один из тех теплых дней, которые в этом непостоянном климате со сказочной быстротой сменяют бурю. Час, назначенный для выступления отряда, еще не настал, и Данвуди, предоставив своим воинам отдыхать, побрел в сторону сада, где ночью драгуны выпороли скиннеров, размышляя о своем сложном положении, в котором долг столкнулся с любовью. Хотя он нисколько не сомневался в чистых намерениях Генри Уортона, однако он не был уверен, что военный трибунал разделит это мнение; Данвуди не только мучила мысль о судьбе Генри — он прекрасно понимал, что смертный приговор навсегда лишит его надежды на брак с сестрой осужденного. Накануне вечером Данвуди отправил нарочного к полковнику Сипглтону с донесением о взятии в плен английского капитана; написав, что считает его невиновным, майор спрашивал у начальника, как поступить с пленным. Приказ полковника вот-вот должен был прийти, и, но мере того как приближалась роковая минута, которая могла лишить друга его покровительства, волнение Данвуди все возрастало. В таком душевном смятении он прошел через сад и задержался у холмов, под защиту которых бежали скиннеры. Все еще не отдавая себе отчета, где он оказался, Данвуди хотел было повернуть назад, но тут его остановил повелительный окрик:
— Стой, или смерть тебе!
Данвуди, пораженный, обернулся и увидел неподалеку от себя, на выступе скалы, человека, целившегося в него из мушкета. Дневной свет еще только разгорался, и трудно было что-нибудь разглядеть в окружающем мраке; однако пристальнее всмотревшись в силуэт незнакомца, Данвуди, к своему удивлению, узнал разносчика. Он мгновенно пенял, какая опасность ему угрожает, но, не желая просить о пощаде или бежать, если бы это и было возможно, с твердостью сказал:
— Если хочешь меня убить — стреляй, пленником твоим я не стану.
— Нет, майор Данвуди, — ответил разносчик, опуская ружье, — я не собираюсь ни убивать вас, ни брать в плен.
— Тогда чего же ты хочешь, загадочное существо? — спросил майор, с трудом заставляя себя поверить, что перед ним человек, а не призрак, созданный воображением.
— Чтобы вы не думали обо мне дурно, — с чувством сказал разносчик. — Мне хотелось бы, чтоб все хорошие люди судили меня по справедливости.
— Разве тебе не все равно, как судят о тебе люди? Ты, кажется, недосягаем для их суда.
— Когда господь находит нужным, он сохраняет жизнь своим слугам, — торжественным тоном произнес разносчик. — Несколько часов назад я был вашим пленником и мне угрожала виселица, теперь вы в моей власти, по вы свободны, майор Данвуди. В этих скалах прячутся люди, которые не обойдутся с вами так милостиво, как я. Какой толк был бы вам от вашей сабли, если у меня в руках ружье? Послушайтесь совета того, кто никогда не делал и не сделает вам зла: не подходите к лесной опушке один и пешком.
— У тебя, наверное, есть друзья, которые помогли тебе бежать, и они не так великодушны, как ты?
— Нет.., нет.., я совсем одинок… Меня знают только бог и он.
— Кто — он? — спросил майор с нескрываемым интересом.
— Никто, — овладев собой, ответил разносчик. — Но у вас иная судьба, майор Данвуди. Вы молоды и счастливы, есть люди, которые вам дороги, они недалеко отсюда. Тем, кого вы любите больше всего, угрожает опасность… У них в доме и за его стенами. Удвойте осторожность, усильте дозоры и молчите… Если я скажу больше, вы при вашем недоверии ко мне заподозрите ловушку. Охраняйте тех, кто вам всего дороже!
С этими словами он выстрелил в воздух и бросил ружье к ногам Данвуди. Когда дым рассеялся, Данвуди, едва придя в себя от удивления, посмотрел на скалу, там никого по было.
Конский топот и трубные звуки вывели молодого офицера из оцепенения, в которое повергла его эта странной сцена. Выстрел услышали дозорные и подняли тревогу. Данвуди поспешил вернуться в лагерь, где застал всех под ружьем, наготове к выступлению; отряд ждал только своего командира. Офицер, распоряжавшийся приготовлениями к казни шпиона, приказал сорвать вывеску “Отель Фленеган”, и столб был превращен в виселицу. Данвуди сказал, что выстрелил он сам из ружья, видимо брошенного удиравшими скиннерами, — он уже знал о том, как капитан Лоутон расправился с ними, — а о своей встрече с разносчиком решил промолчать.
Офицеры предложили майору совершить казнь над шпионам прежде, чем отряд тронется с места. Данвуди все еще казалось, что ему привиделся сон. Однако он пошел с группой офицеров вслед за Холлистером к темнице разносчика.
— Ну, сэр, — сказал майор часовому, караулившему у двери, — надеюсь, пленник в целости и сохранности?
— До сих пор дрыхнет, — ответил солдат, — да так хранит, что я чуть не прослушал тревогу. , — Отвори дверь и выведи его.
Дверь тут же отворили, и, к величайшему удивлению честного сержанта, в каморке оказался немалый беспорядок; на кровати валялся сюртук разносчика, а большая часть гардероба Бетти была раскидана по полу. Сама она крепко спала в том самом наряде, в каком ее видели в последний раз, — недоставало только неизменной черной наколки, украшавшей ее голову днем, а ночью, как все думали, служившей ей чепчиком. Шум и восклицания разбудили маркитантку.
— Вам чего, завтракать захотелось? — протирая глаза, спросила она. — Вид у вас такой, будто вы готовы слопать меня живьем. Потерпите малость, соколики мои, и я такое жаркое вам подам, что пальчики оближете.
— Жаркое! — вскричал сержант, забыв о своих религиозных воззрениях и о присутствии офицеров. — Мы тебя зажарим, чертовка! Это ты помогла треклятому разносчику бежать?
— Ax, чтоб ты провалился заодно с этим окаянным разносчиком! Это я-то чертовка, мистер сержант? — завопила Бетти, которую нетрудно было вывести из себя. — Что еще за разносчики такие, кто бежал, куда бежал? А я тут при чем? Я могла бы стать женой торговца и ходила бы в шелку, кабы у меня хватило ума выйти за Соуни Мак-Твила, а не таскаться следом за бессовестными драгунами, у которых нет никакого уважения к одинокой вдове.
— Негодяй бросил мою библию, — сказал сержант, поднимая с пола книгу. — Вместо того чтоб ее читать да готовиться к смерти, как подобает христианину, он замышлял побег.
— А кому охота дожидаться, пока его повесят, как собаку! — вскричала Бетти, начиная понимать, что случилось. — Не всякому на роду написан такой конец, как вам, мистер Холлистер.
— Молчать! — приказал Данвуди. — В этом деле, джентльмены, надо как следует разобраться. Здесь нет другого выхода, кроме двери, и разносчик мог выйти лишь в том случае, если часовой помог ему бежать или уснул на посту. Позвать всю стражу!
Часовые были уже свободны, но любопытство удерживало их возле сарая; все они в один голос стали уверять, что никто из кладовой не выходил. Только первый часовой признался, что мимо него прошла Бетти, и в свое оправдание сослался на приказ не задерживать ее.
— Ты лжешь, разбойник ты эдакий, лжешь! — вскричала Бетти, прислушавшись к объяснениям. — Ты хочешь опозорить почтенную вдову. Как ты смеешь говорить, будто я шатаюсь в полночь по лагерю! Да я всю ночь проспала тут, как невинный младенец!
— Смотрите, сэр, — сказал сержант, почтительно обратившись к Данвуди, — в моей библии что-то написано, а раньше там ничего не было, у меня ведь нет семьи, я не записывал семейных событий и не потерпел бы маранья в такой священной книге.
Один офицер прочитал вслух:
— Заявляю, что ежели мне удастся освободиться, то лишь благодаря помощи господа, и я смиренно вверяю себя его покровительству. Мне пришлось взять кое-что из платья этой женщины, и в своем кармане она найдет вознаграждение. Написанное я удостоверяю своей подписью. Гарей Бёрч.
— Как, — завопила Бетти, — этот вор обобрал одинокую вдову! Повесьте его… Поймайте и повесьте его, майор, коль есть правда и справедливость в нашей стране!
— Загляните-ка в свой карман, — сказал один молодой офицер, безмятежно наслаждавшийся этой сценой.
— Фу ты черт! — воскликнула маркитантка, доставая из кармана гинею. — Что за сокровище этот разносчик! Пошли ему господь долгие годы и бойкой торговли! Спасибо, что взял мое тряпье, а если его когда-нибудь повесят, то я скажу, что на свободе гуляют преступники почище его.
Данвуди повернулся к выходу и увидел капитана Лоутона. Сложив руки на груди, тот в глубоком молчании наблюдал за происходившим. Сосредоточенный вид капитана, обычно порывистого и стремительного, поразил Данвуди. Взгляды их встретились, и, отойдя в сторону, оба несколько минут о чем-то тихо переговаривались. Потом Данвуди пошел в “отель” и отпустил часовых. Сержант Холлистер остался один на один с маркитанткой, а так как гинея с лихвой возмещала понесенный Бетти урон, настроение у нее было превосходное. Она уже давно с нежностью поглядывала на ветерана и про себя вознамерилась покончить со своим щекотливым положением в отряде, сделав сержанта преемником своего покойного супруга. С некоторых пор сержанту, видимо, льстило оказываемое ему предпочтение, и Бетти, подумав, что ее запальчивость могла обидеть поклонника, решила непременно загладить свою вину. К тому же при всей ее грубости м неотесанности она обладала женским чутьем, которое подсказывало ей, что в минуты примирения женщина укрепляет свою власть над мужчиной. Итак, чтобы умилостивить сержанта, она налила стаканчик своей любимой смеси и поднесла ему со словами:
— Маленькая перебранка промеж друзей — сущий пустяк, сами знаете, сержант; я больше всего ругала Майкла Фленегана, когда крепче всего любила его.
— Майкл был хороший человек и храбрый вояка, — заметил сержант, осушив стакан. — Он пал, когда наш эскадрон прикрывал его полк с фланга; я в тот самый день проезжал мимо его тела. Бедняга! Он лежал на спине, и лицо у него было такое спокойное, точно он умер натуральной смертью, после того как целый год пил без просыпу.
— О, Майкл был истинный пропойца, можете не сомневаться; когда двое таких, как мы с ним, наваливались на выпивку, все запасы кончались. Но вы, мистер Холлистер, человек непьющий и рассудительный и были бы мне настоящим помощником.
— Ах, миссис Фленеган, мне так хочется поговорить с вами о том, что камнем лежит у меня на сердце, и я готов вам открыться, ежели вы удосужитесь выслушать меня.
— Выслушать! — нетерпеливо воскликнула Бетти. — Да я могу слушать вас целый день, сержант, хотя бы из-за этого офицерам не пришлось проглотить больше ни кусочка. Но выпейте еще чуток, дорогой, это придаст вам храбрости.
— Я уж и так осмелел, — отклоняя угощение, сказал ветеран. — Как вы думаете, Бетти, я и вправду запер вчера в этой комнате шпиона-разносчика?
— Кого же еще, коль не его, милок?
— А нечистого!
— Как, самого дьявола?
— Да, самого Вельзевула, прикинувшегося разносчиком, а те, кого мы приняли за скиннеров, были его бесенятами.
— Конечно, дорогой сержант, это вы верно говорите; когда скиннеры шляются по Вест-Честеру, они сущие бесы.
— Миссис Фленеган, я хочу сказать, это были настоящие бесы во плоти; только дьявол мог знать, что нам не терпится арестовать разносчика Бёрча, вот он и принял его обличье, чтобы попасть к вам в комнату!
— А на кой я могла ему понадобиться! — крикнула в сердцах Бетти. — Мало тут в отряде дьяволов, чтобы являлся еще один из преисподней пугать одинокую вдову!
— Счастье ваше, Бетти, что ему было дозволено уйти. Ведь он вышел через дверь, приняв ваш вид, а это показывает, какая вас ждет судьба, если вы не измените свою жизнь. Я видел, как он задрожал, когда я дал ему святую книгу. Разве стал бы добрый христианин писать что-нибудь в библии, кроме пометок о рождении, смерти и других таких летописей, как вы думаете, дорогая Бетти?
Маркитантке понравилось деликатное обращение ее избранника, но рассердили намеки на ее образ жизни. Однако она сдержала гнев и с присущей ее соотечественникам живостью отпарировала:
— Неужто дьявол заплатил бы за платье, да еще с лихвой, а?..
— Деньги эти, без сомнения, фальшивые, — заметил солдат, несколько сбитый с толку доказательством честности того, о ком он был самого низкого мнения. — Он и меня соблазнял блестящей монетой, но господь дал мне силу устоять.
— Моя золотая монета, кажись, настоящая, да я все равно обменяю ее нынче у капитана Джека. Ему нипочем и дьяволы и черти!
— Бетти, Бетти, — отозвался сержант, — не говорите так неуважительно о нечистом! Он всегда тут как тут и разозлится на вас за ваши слова.
— Еще чего! Коли у него есть хоть малость души, он не обидится на бедную одинокую вдову, если она подковырнет его словечком; я уверена, ни один христианин не был бы на меня в обиде.
— Но у нечистого нет души, ведь он хочет погубить род человеческий, — сказал сержант, с ужасом оглядываясь назад, — лучше всего водить дружбу со всеми. Никто не знает наперед, что может случиться. Право же, человек не мог бы выйти отсюда и незаметно пройти мимо часовых; это грозное предостережение для вас, Бетти, а вы…
Тут разговор прервали: явился солдат с приказом немедленно подавать завтрак, и маркитантка рассталась с сержантом; она — втайне надеясь, что проявленное им участке носит более земной характер, чем он хотел показать: он — решив приложить все усилия, чтобы вырвать душу маркитантки из когтей нечистого, который слоняется по лагерю в поисках жертв.
Во время завтрака примчалось несколько гонцов; один доставил донесение о численности и цели вражеской экспедиции, которая расположилась на берегу Гудзона; другой привез распоряжение полковника Синглтона отправить капитала Уортона под конвоем драгун к первому посту в горах. Это письмо, или, вернее, строгий приказ, не допускавший никаких возражений, вконец огорчил Данвуди. Образ Френсис, отчаявшейся и глубоко несчастной, постоянно стоял у него перед глазами; сотни раз готов он был сесть на коня и поскакать к “Белым акациям”, но какое-то безотчетное чувство удерживало его. Небольшой эскорт под командованием офицера отправился в коттедж за Генри Уортоном, чтобы доставить его к месту назначения; с тем же офицером Данвуди передал Генри письмо, в котором ободрял своего друга, уверяя, что тому нечего опасаться и что сам он будет неустанно хлопотать за него. Лоутон с частью драгун был оставлен в деревне при раненых; основной же отряд сразу после завтрака покинул лагерь и выступил к Гудзону. Данвуди несколько раз повторил Лоутону свои наставления, снова и снова перебирая в уме каждое слово разносчика и стараясь проникнуть в Их загадочный смысл, но не пришел ни к какому выводу, а откладывать свой отъезд у него больше не было повода. Вдруг он вспомнил, что не распорядился насчет полковника Уэлмира и, вместо того чтобы двинуться за отрядом, поддался искушению и повернул коня на дорогу, ведущую к “Белым акациям”. Лошадь Данвуди была быстра, как ветер, — казалось, не прошло и минуты, как перед ним открылась уединенная долина. Когда он спускался по склону холма, вдали промелькнули фигуры Генри Уортона и сопровождавших его драгун, цепочкой проходивших в ущелье, которое вело к постам в горах. Это зрелище взбудоражило Данвуди, и он поскакал еще быстрее; он круто обошел выступ скалы и вдруг натолкнулся на ту, которой были заняты его мысли. Френсис издали следила за конвоем, уводившим ее брата, а когда он скрылся из виду, она почувствовала, что лишилась самого дорогого для нее на свете. Необъяснимое отсутствие Данвуди и потрясение, вызванное разлукой с Генри при таких ужасных обстоятельствах, сломили ее мужество; она опустилась на придорожный камень и зарыдала так, что, казалось, ее сердце вот-вот разорвется. Данвуди соскочил с коня, закинул поводья ему на шею и в одно мгновение очутился подле плачущей девушки.
— Френсис.., моя Френсис! — вскричал он. — Зачем так отчаиваться! Пусть вас не пугает положение брата. Как только я выполню порученное мне дело, я кинусь к ногам Вашингтона и умолю его освободить Генри. Отец нашей родины не откажет в такой милости одному из своих любимых питомцев.
— Благодарю вас, майор Данвуди, за сочувствие к моему бедному брату, — сказала дрожащая Френсис; она встала, вытерла слезы и с достоинством добавила:
— Но вы не должны так говорить со мной.
— Не должен! Разве вы не моя невеста.., с согласия вашего отца, тети, брата… И разве сами вы не дали согласия, моя дорогая Френсис!
— Я не хочу становиться между вами и другой женщиной, — возможно, она имеет больше прав на вашу привязанность.
— Никто, клянусь, никто, кроме вас, не имеет на меня прав! — горячо воскликнул Данвуди. — Одной вам принадлежит мое сердце.
— У вас такой большой опыт, и вы так успешно им пользуетесь, что вам ничего не стоит обманывать нас, доверчивых женщин, — произнесла Френсис, делая отчаянное усилие улыбнуться.
— Так говорят только с негодяем, мисс Уортон. Когда я обманывал вас? Каким опытом пользовался, чтобы покорить ваше чистое сердце?
— Так почему же майор Данвуди с некоторых пор стал избегать дом отца своей невесты? Разве он забыл, что в этом доме один его друг прикован к постели, а другой — поражен глубокой печалью? Неужели он не помнит, что там живет его будущая жена? Не боится ли он встречи с другой, которая могла бы предъявить на него права? О, Пейтон, Пейтон, как жестоко я в вас ошиблась! Со слепой доверчивостью молодости я видела в вас олицетворение благородства, отваги, великодушия и верности.
— Я понимаю, Френсис, что ввело вас в заблуждение! — воскликнул Данвуди, и кровь бросилась ему в лицо. — Но вы несправедливы ко мне. Клянусь тем, что мне дороже всего на свете, вы несправедливы ко мне!
— Не клянитесь, майор Данвуди, — прервала его Френсис, и в ее кротких глазах вспыхнуло выражение женской гордости, — прошло то время, когда я верила клятвам.
— Мисс Уортон, неужто вы хотели бы, чтобы я, словно фат, хвастался тем, что могло бы вернуть мне ваше расположение, но уронило бы меня в собственных глазах?
— Не обольщайтесь, вернуть мое расположение не так легко, сэр, — сказала Френсис, сделав несколько шагов в сторону дома. — Мы говорим друг с другом в последний раз… Но отец.., быть может, отец пожелает увидеться с родственником моей матери.
— Нет, мисс Уортон, теперь мне нельзя войти в его дом, я сейчас не ручаюсь за себя. Вы гоните меня, Френсис, и я в полном отчаянии. Я иду в очень опасный поход и могу погибнуть. Если судьба будет ко мне сурова, отдайте справедливость хотя бы моей памяти. Помните — до последнего вздоха я буду желать вам счастья.
С этими словами он сунул ногу в стремя, но девушка остановила его взглядом, казалось проникшим в самую глубину его души.
— Пейтон, майор Данвуди, — сказала она, — неужели вы можете забыть, что служите святому делу? Долг перед богом, перед родиной должен удерживать вас от опрометчивых поступков. Вы нужны родине, кроме того… — Голос ее задрожал, и она умолкла.
— Кроме того? — повторил молодой человек и бросился к ней, протягивая руки.
Но Френсис уже справилась с волнением; она холодно отстранила его и снова пошла к дому.
— Так вот мы как расстаемся! — не помня себя от горя, крикнул Данвуди. — Неужели вы так презираете меня, что можете быть ко мне столь жестокой! Нет, вы никогда не любили меня и хотите оправдать свое непостоянство, упрекая меня в том, чего вы не желаете объяснить!
Френсис замерла на месте и устремила на жениха взор, полный такой душевной чистоты, что пристыженный Данвуди готов был на коленях молить о прощении; приказав ему жестом молчать, она сказала:
— В последний раз выслушайте меня, майор Данвуди! Очень горько вдруг узнать, что есть кто-то лучше тебя, и я это недавно испытала. Вас я ни в чем не виню.., ни в чем не упрекаю, даже в мыслях. Я недостойна вас, даже если бы имела право на ваше сердце. Такая робкая, слабая девушка, как я, не может дать вам счастья. Да, Пейтон, вы родились для великих и славных дел, отважных, блистательных подвигов, и вы должны соединить свою судьбу с подругой, похожей на вас, — с такой, что способна побороть в себе женскую слабость. Я была бы для вас обузой, которая тянула бы вас вниз, меж тем как с другой спутницей вы сможете воспарить к вершинам земной славы. Такой женщине я добровольно, хотя не могу сказать, что с радостью, уступаю вас; и молю бога, страстно молю, чтоб с ней вы были счастливы.
— Прелестная фантазерка! — воскликнул Данвуди. — Вы не знаете ни себя, ни меня. Только такую нежную, кроткую, беззащитную женщину, как вы, могу я любить. Не обманывайтесь ложными представлениями о великодушии, которое сделает меня несчастным.
— Прощайте, майор Данвуди, — сказала взволнованная девушка и на миг остановилась, чтобы перевести дыхание, — забудьте, что когда-то знали меня. И помните о своем долге пород нашей истекающей кровью родиной. Будьте счастливы!
— Счастлив! — с горечью повторил молодой офицер, глядя вслед легкой фигурке, которая скользнула в калитку и исчезла за кустарником. — Нечего сказать — счастлив!
Он вскочил в седло, пришпорил коня и скоро догнал свой эскадрон, медленно двигавшийся по горной дороге к берегам Гудзона.
Как ни тяжело было Данвуди после столь неожиданного исхода его свидания с невестой, ему все же было несравненно легче, чем ей. Острым взором ревнивой любви Френсис без труда открыла, что Изабелла Синглтон неравнодушна к Данвуди. Застенчивая, стыдливая, она но могла и вообразить себе, что Изабелла испытывает неразделенную страсть. Пылкой Френсис было чуждо притворство, и она сразу заметила, что молодой человек смотрит на нее с восхищением. Но Данвуди пришлось долго и упорно искать ее расположения, доказывать ей свою нежную преданность, прежде чем он добился взаимности. Ответная любовь была безраздельной, всепоглощающей. Удивительные события последних дней, изменившееся поведение жениха, его загадочное к ней равнодушие и, главное, романтическая влюбленность Изабеллы пробудили в душе Френсис новые чувства. Ужасаясь при мысли, что Данвуди ей неверен, она в то же время со скромностью, свойственной чистым натурам, стала сомневаться в собственных достоинствах. В минуты самоотречения ей казалось, что она способна с легкостью уступить своего жениха другой, более достойной его женщине, по может ли воображение заглушить голос сердца! Едва Данвуди скрылся, как наша героиня ощутила всю глубину своего несчастья, и если обязанности командира несколько отвлекали Данвуди от мыслей о своем горе, то у Френсис не было этого утешения; заботы, которых требовала от нее привязанность к отцу, не приносили ей облегчения.
Отъезд сына едва не лишил мистера Уортона последней капли энергии, и понадобилась вся сила любви дочерей, чтобы поддержать в нем еле теплившуюся жизнь.

Глава 20

На похвалы, на лесть ее ловите,
Чернавка божьим ангелом зовите, -
На то Мужчине и дается речь,
Чтоб мог он в сети женщину завлечь.
Шекспир, “Два веронца”
Приказав капитану Лоутону остаться с сержантом Холлистером и двенадцатью драгунами охранять раненых и Тяжелый обоз, Данвуди не только выполнил распоряжения, отданные ему в письме полковником Синглтоном, но и позаботился о своем пострадавшем от ушибов товарище. Напрасно Лоутон клялся, что он в силах выполнить любую задачу, и уверял, что его солдаты не пойдут в атаку за Томом Мейсоном с такой охотой и рвением, как за ним самим, — его начальник остался непоколебим, и раздосадованный капитан вынужден был скрепя сердце подчиниться. Перед выступлением Данвуди повторил ему свою просьбу хорошенько следить за обитателями “Белых акаций” и оберегать их; а в случае, если поблизости будет намечено что-нибудь подозрительное, майор приказал капитану покинуть лагерь и перебраться с отрядом в усадьбу мистера Уортона. Слова разносчика заронили в сердце Данвуди смутную тревогу за обитателей коттеджа, хотя он и не представлял себе, какая им может грозить опасность и откуда ее следует ожидать.
Вскоре отряд ушел, а капитан остался. Он шагал взад и вперед перед “отелем”, проклиная в душе судьбу, которая обрекла его на бесславную праздность как раз в ту минуту, когда появилась надежда на встречу с врагом. Изредка он отвечал на вопросы Бетти, а та, сидя у окна, то и дело пронзительным голосом спрашивала его о подробностях бегства разносчика: оно все еще казалось ей непостижимым. Тут к капитану подошел доктор Ситгривс; все это время он занимался своими пациентами, которых разместили довольно далеко от постоялого двора, и не подозревал ни о том, что без него произошло, ни об уходе отряда.
— Куда девались часовые, Джон? — спросил он, с удивлением озираясь вокруг. — И почему вы остались один?
— Ушли, все ушли! Данвуди увел их к реке. А нас о вами оставили охранять раненых и женщин.
— Я очень рад, — сказал доктор, — что у майора Данвуди хватило благоразумия не перевозить раненых. Эй вы, миссис Элизабет Фленеган, дайте-ка мне чего-нибудь поесть, я очень голоден! И поскорей, мне еще предстоит вскрывать труп.
— Эй вы, мистер доктор Арчибальд Ситгривс, — отвечала тем же тоном Бетти, высовывая в разбитое кухонное окошко свое краснощекое лицо, — вы, как всегда, опоздали; здесь можно закусить только шкурой Дженни да еще тем трупом, о котором вы говорите.
— Женщина, — ответил доктор в сердцах, — вы, верно, принимаете меня за людоеда! Как вы смеете так разговаривать со мной? Уймите ваш мерзкий язык и дайте поскорей что-нибудь подходящее для пустого желудка.
— И вы думаете, что обед тотчас же выскочит на стол, будто ядро из пушки? — ответила Бетти, подмигивая капитану. — А я говорю, что вам придется поголодать, пока я не приготовлю для вас кусок шкуры Дженни. Ребята слопали все подчистую.
Тут в разговор вмешался Лоутон и, желая восстановить мир, стал уверять доктора, что уже послал людей за провиантом для отряда.
Это заявление немного утихомирило хирурга, а вскоре он и вовсе забыл про голод и объявил, что немедля приступит к вскрытию трупа.
— А чей же это труп? — спросил Лоутон.
— Разносчика, — ответил Ситгривс, взглянув на столб, с которого сняли вывеску. — Я велел Холлистеру установить помост на такой высоте, чтобы шея не сместилась, когда труп опустится вниз, и теперь постараюсь сделать из него самый хорошенький скелетик во всех Северных Штатах. У парня много достоинств и кости хорошо сочленены. Уж я превращу его в настоящего красавчика. Я давно мечтал послать что-нибудь в этом роде на память моей старой тетушке в Виргинию — она была очень добра ко мне, когда я был еще мальчишкой.
— Черт возьми! — воскликнул Лоутон. — Неужели вы собираетесь послать старой леди кости мертвеца?
— А почему бы и нет? — ответил доктор. — Разве есть в природе что-нибудь совершеннее тела человека? А скелет можно назвать его первоосновой. Но что же вы сделали с трупом?
— Он тоже исчез.

Предыдущая страница 12 Следующая страница


13 Джеймс Фенимор Купер

— Как исчез? Кто посмел унести мою собственность?
— Не иначе, как сам дьявол, — заметила Бетти. — Погодите, вас он тоже скоро унесет, не спросивши у вас разрешения.
— Помолчи-ка ты, ведьма! — сказал Лоутон, давясь от смеха. — Как ты смеешь так разговаривать с офицером?
— А зачем он назвал меня мерзкой Элизабет Фленеган? — закричала маркитантка и с презрительной гримасой прищелкнула пальцами. — Друга я помню целый год, а врага не забуду целый месяц.
Однако доктора не трогали ни дружба, ни вражда миссис Фленеган: он думал только о своей потере, и Лоутону пришлось наконец объяснить своему приятелю, что без него произошло.
— и это счастье для вас, драгоценный мой доктор, — воскликнула Бетти, когда капитан закончил рассказ. — Сержант Холлистер столкнулся с ним лицом к лицу и уверяет, что это был дьявол, а вовсе не разносчик, пли, вернее, тот торговец, что разносит повсюду ложь, воровство и прочий непотребный товар. Хороши бы вы были, кабы вздумали потрошить самого сатану, если б только майору удалось его повесить. Да, нелегко бы вам пришлось, уж наверное обломали бы свой нож!
Ситгривс потерпел двойное разочарование: ему не удалось ни пообедать, ни заняться любимым делом, и он заявил, что в таком случае отправится в коттедж и посмотрит, как чувствует себя капитан Синглтон. Лоутон вызвался его сопровождать, они сели на лошадей и вскоре выехали на дорогу; однако доктору пришлось выслушать еще немало насмешек Бетти, прежде чем ее голос замер вдали. Некоторое время всадники охали молча, по Лоутон видел, что его спутник сильно помрачнел, обманувшись в своих ожиданиях и попав на острый язычок маркитантки, а потому постарался его развлечь.
— Вчера вечером вы начали петь прелестную песню, Арчибальд, — сказал он, — но вас прервали люди, которые привели разносчика. Намек на Галена был очень кстати.
— Я так и знал, что песня вам понравится, Джек, когда винные пары вылетят у вас из головы. Поэзия — благородное искусство, хотя ей недостает ясности точных наук и полезности естественных. Рассматривая поэзию с точки зрения жизненных потребностей человека, я скорее, назвал бы ее средством размягчающим, чем подкрепляющим.
— Однако в вашей оде было много пищи для подкрепления ума.
— Мою песню ни в коем случае нельзя назвать одой; я считаю ее классической балладой.
— Весьма возможно, — заметил капитан, — но, прослушав лишь один куплет, трудно определить характер всего произведения.
Тут доктор невольно начал откашливаться и прочищать горло, вовсе но думая о том, к чему он делает эти приготовления. Капитан устремил темные глаза на приятеля и, видя, что тот все еще не успокоился и недовольно вертится в седле, продолжал:
— Кругом тишина и дорога пустынна, почему бы вам теперь не закончить свою песню? Никогда не поздно наверстать упущенное.
— Дорогой мой Джон, если я могу рассеять этим заблуждения, которым вы предаетесь в силу привычки и по легкомыслию, то с большой радостью исполню вашу просьбу.
— Сейчас, мы подъедем к скалам по левой стороне дороги, там эхо усилит ваш голос, и мое удовольствие еще увеличится, — заметил Лоутон.
Получив такое поощрение и считая, что он и вправду с большим вкусом сочиняет стихи и поет, доктор весьма серьезно приготовился выполнить свою задачу. Он еще раз откашлялся и как бы настроил свой голос, а затем не мешкая принялся за дело, к тайной радости Лоутона:
Когда стрела любви…
— Тш-шш-шш!.. — внезапно прервал его капитан. — Что это за шорох среди скал?
— Наверное, это трепещет мелодия. Мощный голос подобен дыханию ветра, — ответил доктор и продолжал:
Когда стрела любви…
— Слушайте!.. — закричал Лоутон, останавливая лошадь.
Он не успел промолвить и слова, как вдруг к его ногам упал камень и, никому не причинив вреда, скатился с дороги.
— Это дружеский выстрел! — воскликнул капитан. — Ни снаряд, ни сила удара не говорят о злых намерениях.
— Удар камнем обычно причиняет только контузию, — заметил доктор, тщетно оглядываясь по сторонам, чтобы увидеть, чья рука метнула этот безобидный снаряд. — Уж не метеорит ли упал с неба? Кругом, кроме нас с вами, нет ни души.
— Ну, за этими скалами мог бы спрятаться целый полк, — возразил капитан и, спрыгнув с коня, поднял камень.
— Э, да тут, кажется, есть и объяснение тайны, — сказал он, увидев записку, искусно привязанную к обломку скалы, так неожиданно упавшему к его ногам; развернув ее, Лоутон прочел следующие довольно неразборчиво написанные строки:
Пуля летит дальше камня, и в скалах Вест-Честера есть кое-что поопаснее, чем целебные травы для раненых солдат. А ведь и самый добрый конь не взберется на крутую скалу.
— Ты сказал правду, странный человек, — заметил Лоутон, — отвага и ловкость не спасут нас от тайных убийц, которые прячутся в скалистых ущельях. — И, снова вскочив на коня, он громко крикнул:
— Спасибо, неизвестный друг! Мы не забудем твоего предупреждения.
Из-за выступа скалы на мгновение показалась худая рука и тут же скрылась. Больше ничего не было ни видно, ни слышно — двух приятелей окружала глубокая тишина.
— Вот удивительное происшествие! — сказал изумленный доктор. — И какое загадочное послание!
— Ну, это просто глупая шутка какого-нибудь деревенщины, вообразившего, будто двух виргинцев можно запугать подобной чепухой, — ответил капитан, спрятав записку в карман. — Но позвольте сказать вам, мистер Арчибальд Ситгривс, что вы только что собирались распотрошить чертовски честного пария.
— Я собирался вскрыть труп разносчика, одного из самых опасных шпионов нашего врага; и должен заметить, что считаю великой честью для подобного человека, если он может послужить на пользу науке.
— Возможно, что он шпион.., да, вернее всего, шпион, — сказал Лоутон задумчиво, — но сердце у него не злопамятное, а душа сделала бы честь истинному солдату.
Пока капитан произносил эту тираду, доктор стоял, устремив на него рассеянный взгляд; между тем зоркие глаза Лоутона уже успели разглядеть впереди группу высоких скал, которые огибала дорога.
— Преграду, недоступную для конских копыт, могут преодолеть человеческие ноги! — воскликнул капитан.
Снова спрыгнув с седла, он перескочил через невысокую каменную ограду и начал так быстро взбираться на холм, что вскоре был уже на вершине и с высоты птичьего полета мог рассмотреть упомянутые нами скалы, со всеми их ущельями. Как только капитан поднялся наверх, он увидел какого-то человека, который тотчас скользнул между камней и скрылся по другую сторону холма.
— Вперед, Ситгривс, пришпорьте копя! — закричал капитан, бросаясь вниз, не разбирая дороги. — Подстрелите негодяя, пока он не сбежал!
Доктор тотчас исполнил первую часть приказания: не прошло и минуты, как он увидел впереди вооруженного мушкетом человека, перебегавшего дорогу с явным намерением укрыться в густом лесу.
— Остановитесь, мой друг, подождите, пожалуйста, пока не подъедет капитан Лоутон! — закричал наш доктор, глядя, как тот улепетывает с такой быстротой, что за ним не угнаться и лошади.
Однако эти слова, казалось, только усилили страх беглеца, и он помчался еще быстрей, пока не достиг лесной опушки; тут он вдруг обернулся, выстрелил в своего преследователя и мгновенно пропал в чаще. Пока Лоутон спустился на дорогу, вскочил в седло и прискакал к товарищу, беглец уже исчез.
— В какую сторону он побежал? — спросил офицер.
— Джон, — ответил спокойно врач, — не забывайте, что я принадлежу к тем, кто не участвует и сражениях.
— Куда сбежал этот негодяй? — закричал Лоутон нетерпеливо.
— Туда, куда вы не пуститесь за ним, — в лес. Но повторяю, Джон: не забывайте, что я не участвую в сражениях.
Раздосадованный капитан, убедившись, что враг исчез, повернулся к доктору и бросил на него гневный взгляд; но мало-помалу лицо его смягчилось, сурово сдвинутые брови распрямились, резкие складки разгладились и в сердитых глазах снова зажглись искорки смеха, которые так часто в них мелькали. Доктор с достоинством сидел на лошади, выпрямив свое тощее тело и высоко вскинув голову, как человек, возмущенный несправедливым обвинением.
— Почему вы дали этому негодяю сбежать? — спросил капитан. — Если б я только достал его своей саблей, вы получили бы хороший труп для вскрытия.
— Я ничего не мог поделать, — ответил доктор, указывая на изгородь, перед которой он остановил свою лошадь. — Мошенник перепрыгнул через ограду, а я остался по эту сторону, как видите. Он не пожелал слушать мои уговоры и не обратил никакого внимания на то, что вы хотели побеседовать с ним.
— Этакий невежа, что и говорить! Но почему вы не перескочили через забор и не задержали его? Смотрите, в нем не хватает нескольких перекладин — даже Бетти Фленеган могла бы перебраться через него верхом на корове.
Только тут доктор оторвал взгляд от места, где скрылся беглец, и посмотрел на товарища. Однако он все так же гордо держал голову, когда ответил:
— По моему скромному разумению, капитан Лоутон, ни миссис Элизабет Фленеган, ни ее корова не могут служить примером для доктора Арчибальда Ситгривса: было бы сомнительной честью для науки, если бы доктор медицины безрассудно сломал себе обе ноги, ударившись о перекладины какой-то загородки.
И с этими словами доктор вытянул своп нижние конечности, придав им почти горизонтальное положение, — поза, в которой он и вправду не мог бы преодолеть никакое препятствие; но капитан не стал смотреть на это наглядное доказательство невозможности действовать и сердито возразил:
— Какие глупости! Тут вас ничто бы не задержало.
Я мог бы перескочить через этот забор с целым взводом в полна” вооружении, даже не пришпорив коня. Когда мы ходили в атаку на пехоту, мы не раз брали барьеры куда опаснее вашего забора!
— Я попросил бы вас помнить, капитан Джон Лоутон, что я отнюдь не берейтор вашего полка, не сержант, обучающий солдат, и не взбалмошный корнет; нет, сэр, говорю это с должным уважением к чинам, установленным Континентальным конгрессом, и я не ветреный капитан, который так же мало ценит свою жизнь, как и жизнь своих врагов. Я только бедный, скромный ученый, сэр, всего лишь доктор медицины, недостойный питомец Эдинбургского университета и хирург драгунского полка; только и всего, капитан Джон Лоутон, смею вас уверить.
Закончив свою речь, доктор повернул лошадь и двинулся по направлению к коттеджу “Белые акации”.
— Увы, вы говорите правду, — проворчал капитан. — Будь со мной самый плохонький всадник из моего отряда, я изловил бы мерзавца и отдал бы хоть одну жертву правосудию. Но право, Арчибальд, ни один человек не может хорошо ездить верхом, так широко расставив ноги, словно колосс Родосский . Вы не должны стоять все время на стременах: сжимайте посильнее бока лошади коленями.
— Хотя я отношусь с должным уважением к вашей опытности, капитан Лоутон, — ответил доктор, — однако не считаю себя неспособным судить о мускульной силе, будь то в коленях или в другой части человеческого тела. И, если даже образование у меня довольно скромное, я все же отлично знаю, что чем шире основание, тем прочнее держится постройка.
— Значит, вы хотите загородить всю дорогу, на которой могли бы уместиться шесть всадников в ряд, и потому вытягиваете ноги в стороны подобно косам на древних колесницах ?
Упоминание о древнем обычае немного смягчило возмущенного доктора, и он ответил уже не так высокомерно:
— Вы должны отзываться с почтением об обычаях наших предков, ибо, хотя они и были несведущи в вопросах науки и особенно в хирургии, им принадлежит немало блестящих догадок, которые нам пришлось только развивать. И я не сомневаюсь, сэр, что Гален оперировал воинов, раненных именно теми косами, о которых вы упоминали, хотя мы и не встречаем подтверждения этому у современных писателей. О, эти косы, наверное, наносили ужасные раны и, без сомнения, причиняли немало затруднений медикам того времени.
— Иногда тело бывало перерезано пополам, и лекарям приходилось проявлять все свое мастерство, чтобы соединить куски в одно целое. Но я не сомневаюсь, что при их учености и великом искусстве им это удавалось.
— Как! Соединить человеческое тело, разрезанное на две части острым инструментом, и вдохнуть в него жизнь?
— Ну да, части тела, разрезанного косой, вновь соединяли в одно для выполнения военных задач.
— Но это невозможно, совершенно невозможно! — воскликнул доктор. — Напрасно человеческое искусство пыталось бы бороться с законами природы, капитан Лоутон. Вы только подумайте, дорогой мой, ведь в таком случае разрезали все артерии, все внутренние органы, разрывали все нервы, сухожилия, и вдобавок, что еще существенней…
— Довольно, довольно, доктор Ситгривс. Вы убедили бы даже члена враждебной вам школы. Теперь ничто не заставит меня добровольно подвергнуть себя подобному непоправимому расчленению.
— Разумеется, надо радости получить рану, которая по природе своей неизлечима.
— Я тоже так думаю, — сухо заметил Лоутон.
— А как вы полагаете, что приносит в жизни больше всего радости? — вдруг спросил доктор.
— Как на чей вкус.
— Вовсе нет! — вскричал доктор. — Всего радостнее убеждаться или чувствовать, как свет науки, действуя заодно с силами природы, побеждает всевозможные болезни. Однажды я нарочно сломал себе мизинец, для того чтобы срастить перелом и следить за его излечением. Это был лишь небольшой опыт, вы понимаете, милый Джон, и все же, с трепетом наблюдая, как срастается кость, как искусство человека действует заодно с природой, я пережил такую радость, какой никогда не испытывал в жизни.
А если б поврежден был более важный член, например нога или рука, насколько сильнее было бы испытанное мной удовольствие!
— А еще лучше — шея, — заметил капитан.
Тут они подъехали к усадьбе Уортона, и их довольно бессвязный разговор прервался. Никто не вышел им навстречу, не пригласил их войти, и капитан направился прямо в комнату, где, как он знал, обычно принимали гостей. Он отворил дверь, но остановился на пороге, удивленный открывшейся ему картиной. Прежде всего его взгляд упал на полковника Уэлмира: наклонившись к раскрасневшейся Саре, он что-то так горячо говорил ей, что они оба не заметили прихода посторонних. Острый взгляд капитана сразу схватил кое-какие многозначительные подробности этой сцены, и он тут же разгадал тайну молодых людей. Он уже собирался тихонько удалиться, не выдавая своего присутствия, но тут Ситгривс отстранил его и стремительно вошел в комнату. Доктор направился прямо к креслу Уэлмира и, схватив его за руку, воскликнул:
— Что это? Пульс учащенный и неровный, лицо красное, глаза блестят. Явные признаки лихорадки. Надо сразу же принять меры.
С этими словами доктор, привыкший действовать быстро и не раздумывая — обычай многих врачей на войне, — тут же вытащил ланцет и взялся за приготовления, свидетельствовавшие о том, что он намерен немедля приступить к делу.
Но полковник Уэлмир, быстро овладев собой, встал со своего места и надменно сказал:
— Не беспокоитесь, сэр, в комнате душно, вот почему меня бросило в жар. К тому же я и так слишком многим обязан вашему искусству и не хочу вас больше утруждать. Мисс Уортон подтвердит, что я совсем здоров, а я могу вас заверить, что никогда не чувствовал себя лучше и счастливей.
Последние слова были сказаны с особым пылом и, должно быть, доставили удовольствие мисс Саре, ибо ее щеки снова зарделись. Доктор, следивший за взглядом своего пациента, тотчас же это заметил.
— Прошу вас, сударыня, дайте мне руку, — сказал он, подойдя к ней с поклоном. — Тревога и бессонница, должно быть, отразились на вашем хрупком здоровье, и я вижу кое-какие симптомы, которыми не следует пренебрегать.
— Простите, сэр, — ответила Сара, как истая женщина быстро справившись со своим смущением, — тут слишком душно, я выйду и извещу мисс Пейтон о вашем приходе.
Бесхитростного, вечно погруженного в свои мысли доктора ничего не стоило обмануть, но Саре пришлось еще поднять глаза на Лоутона, чтобы ответить на его поклон, когда он, почтительно склонив голову, растворил перед нею дверь. И этот взгляд ему все объяснил. У Сары хватило выдержки, чтобы со спокойным достоинством выйти из комнаты, но едва она осталась наедине с собой, как сразу бросилась в кресло и предалась смешанному чувству стыда и радости. Слегка уязвленный упрямством английского полковника, Ситгривс еще раз предложил ему своп услуги, но снова получил отказ и отправился в комнату молодого Синглтона, куда Лоутон ушел еще раньше.

Глава 21

О Генри, если, ты попросишь,
Как мне противиться судьбе?
Как мне согласьем не ответить
И руку не отдать тебе?
"Уорквортский отшельник”
Бывший питомец Эдинбургского университета нашел, что его пациент быстро поправляется и совсем избавился от лихорадки. Изабелла, которая была, если это только возможно, еще бледней, чем в день приезда, не отходила от постели брата и с любовью ухаживала за ним, а обитательницы коттеджа, несмотря на множество забот и волнений, не забывали выполнять обязанности гостеприимных хозяек. Френсис чувствовала сильное влечение к опечаленной гостье, хотя и не могла отдать себе отчета, чем вызван этот глубокий интерес. В воображении она бессознательно соединила судьбу Данвуди с судьбой Изабеллы и с романтическим пылом великодушного сердца считала, что оказывает услугу своему бывшему жениху, окружая нежным вниманием его избранницу. Изабелла с благодарностью принимала ее заботы, однако ни одна из девушек ни разу не заговорила о тайной причине своей грусти. Мисс Пейтон, не отличавшаяся большой наблюдательностью, замечала лишь то, что всем бросалось в глаза, и ей казалось, что положение Генри Уортона вполне объясняет и бледность Френсис и слезы, часто туманившие ее взор. А отчего Сара кажется менее озабоченной, чем сестра, это понимала даже ее недальновидная тетка. Любовь — высокое чувство и, овладев непорочным женским сердцем, озаряет все, чего ни коснется. Мисс Пейтон искренне горевала, думая об опасности, нависшей над племянником, но она знала, что жестокая война — вечная помеха любви, и не следует упускать минуты счастья, если они порой выпадают в такое тяжелое время. Так прошло несколько дней, в течение которых ничто не нарушало ни мирной жизни обитателей коттеджа, ни обычных занятий отряда драгун, стоявшего в деревне Четыре Угла. Семейство Уортон поддерживала уверенность в невиновности Генри и надежда на дружескую поддержку Данвуди, а в отряде с нетерпением ждали известий о столкновении с врагом, что могло произойти с часу на час, и приказа о выступлении. Однако капитан Лоутон напрасно ожидал этих событий. Как ему сообщал в письме майор Данвуди, неприятель, узнав о поражении посланного ему в подмогу отряда, отступил к форту Вашингтон, где и отсиживается, все время угрожая нанести американцам удар в отместку за свою неудачу. Майор приказывал Лоутону быть бдительным и в заключение хвалил его за верную службу, за рвение и непоколебимую отвагу.
— Я чрезвычайно польщен, майор Данвуди, — пробормотал капитан и, отбросив полученное письмо, принялся шагать взад и вперед по комнате, чтобы немного охладить свое раздражение. — Что и говорить, вы подобрали подходящего стража! Итак, посмотрим, в чем состоит моя служба: я должен охранять выжившего из ума нерешительного старика, который сам но знает, за нас он или за наших врагов; четырех женщин, из которых три довольно милы, но отнюдь не жаждут моего общества, а четвертая хоть и приветлива, но уже далеко шагнула за сорок; нескольких негров; болтливую экономку, у которой на уме только золото да побрякушки, суеверия да приметы, и, наконец, беднягу Джорджа Синглтона. Ну что ж, если товарищ попал в беду, ему надо помочь, и я постараюсь сделать все, что могу.
Закончив свой монолог, капитан уселся на стул и принялся насвистывать, чтобы убедить себя, будто ему на все наплевать, как вдруг, неосторожно протянув ногу в высоком сапоге, он толкнул флягу, в которой хранился весь его запас водки. Он ловко подхватил флягу и, когда ставил ее на место, заметил на скамье записку. Распечатав ее, он прочитал: “Луна не взойдет раньше полуночи — вот лучшее время для темных дел”. Ошибки быть не могло: записку писала та же рука, что недавно спасла его от спрятавшегося убийцы, и капитан глубоко задумался об этих двух предостережениях, стараясь понять, почему разносчик взялся охранять своего злейшего врага, как он делал это все последнее время. Лоутону было известно, что Бёрч — английский шпион. Он передал английскому главнокомандующему план передвижения американского отряда — это было точно доказано на суде в присутствии Лоутона. Правда, благодаря счастливой случайности предательство Бёрча не имело роковых последствий: Вашингтон отдал приказ об отводе этого отряда незадолго до появления англичан и им не удалось его отрезать, однако это нисколько не умаляло преступления. “Быть может, — подумал драгун, — разносчик хочет заручиться моей дружбой на случай, если его снова поймают? Но так или иначе, в первый раз он не убил меня, а во второй — спас от смерти. Постараюсь и я быть таким же великодушным и молю бога, чтобы долг никогда не противоречил моим чувствам”.
Капитан не знал, кому грозит беда, о которой сообщалось в записке, — жителям коттеджа или ему самому, — но скорей склонялся к последнему и потому решил с наступлением темноты не ездить без некоторых предосторожностей. Всякому человеку, живущему в мирной стране, среди тишины и порядка, казалось бы непонятным равнодушие, с каким капитан обычно относился к угрожавшим ему опасностям. Он гораздо больше думал о том, как захватить врагов, нежели о том, как избежать их ловушек. Однако размышления его были прерваны доктором, вернувшимся после очередного визита в “Белые акации”. Ситгривс передал Лоутону приглашение от хозяйки дома, которая просила капитана оказать ей честь и прийти в коттедж пораньше, сегодня же вечером.
— Эге! — воскликнул драгун. — Видно, они тоже получили письмо.
— Думаю, что это весьма вероятно, — заметил доктор. — У них сейчас капеллан королевской армии. Он приехал для обмена ранеными и привез с собой приказ полковника Синглтона о выдаче ему раненых англичан. Но, по-моему, ничего не может быть глупее, чем возить раненых с места на место.
— Вы говорите, там капеллан? Что же он — пьяница, бездельник, обжора, способный уничтожить запасы целого полка, или, скорее, человек, который относится серьезно к своим обязанностям?
— Он очень почтенный и добропорядочный джентльмен, отнюдь неуклонный к чревоугодию, судя по внешним признакам, — ответил доктор, — и молитву перед едой читает по всем правилам.
— Он останется у них ночевать?
— Да, конечно. Он дожидается еще каких-то официальных бумаг. Но поспешим, Джон, у нас очень мало времени. Я еще должен навестить двух-трех раненых англичан, которых завтра увезут, и пустить им кровь, чтобы предупредить воспаление… Через минуту я вернусь.
Капитан Лоутон быстро натянул на свое богатырское тело парадный мундир, доктор тоже не заставил себя ждать, и они вместе направились к коттеджу. Несколько дней отдыха пошли на пользу и Роноки и его хозяину. Теперь Лоутон, проезжая мимо памятной скалы и осаживая своего быстрого скакуна, горячо желал, чтобы перед ним оказался давешний вероломный враг верхом на коне и с оружием в руках. Но они не встретили на пути ни врагов, ни каких-либо препятствий и доехали до “Белых акаций” к тому времени, когда лучи заходящего солнца озарили долину и позолотили верхушки облетевших деревьев. Капитан всегда с первого взгляда улавливал все подробности происходящей перед ним сцены, если они не были тщательно скрыты, и, едва ступив на порог, он сразу заметил больше, нежели Ситгривс увидел бы за целый день. Мисс Пейтон приветствовала вошедших с улыбкой, которая выражала не только обычную учтивость, но свидетельствовала и о более глубоких чувствах. Френсис в волнении ходила по комнате с глазами, полными слез, а мистер Уортон встречал гостей, стоя у двери в бархатном камзоле, который сочли бы уместным и в самой нарядной гостиной. Полковник Уэлмир был в мундире королевской гвардии, а Изабелла Синглтон — в светлом платье, хотя выражение ее лица отнюдь не соответствовало праздничному наряду. Сидевший с ней рядом брат внимательно наблюдал за всем происходящим, глаза у него блестели, щеки разгорелись, и он нисколько не походил на больного. Он уже третий день, как поднялся с постели, и доктор Ситгривс с удивлением уставился на своего пациента, даже позабыв пожурить его за неосторожность. Один капитан Лоутон держался со спокойным достоинством человека, на крепкие нервы которого не может оказать влияние никакая неожиданность. Он любезно поклонился маленькому обществу, и все ответили ему тем же; потом, обменявшись двумя-тремя словами с каждым из присутствующих, он подошел к врачу, который стоял в сторонке в полной растерянности, стараясь прийти в себя от удивления.
— Джон, — шепнул он капитану с внезапно проснувшимся любопытством, — что означает это торжество?
— То, что ваш парик и моя черные волосы следовало бы присыпать горстью муки из запасов Бетти Фленеган; по теперь уже слишком поздно, и нам придется вступить в бой с тем оружием, какое у нас есть.
— Смотрите-ка, вот и капеллан в полном облачении, Что он будет делать?
— Обменивать раненых, — ответил капитан. — Раненные Купидоном должны встретиться с этим божеством, свести с ним счеты и произнести брачные обеты, чтобы больше не страдать от его стрел.
Тут доктор приложил палец к носу, начиная понемногу догадываться, к чему клонится дело.
— Просто стыд и позор, что мы позволяем побитому герою, да еще нашему врагу, похитить один из самых прелестных цветов, взращенных на нашей земле, — проворчал Лоутон. — Такой цветок достоин украсить грудь лучшего человека!
— Если он не окажется более покладистым мужем, чем был пациентом, боюсь, Джон, что у его жены будет очень беспокойная жизнь.
— Ну и пускай! — ответил возмущенный капитан. — Если уж она выбрала себе мужа среди недругов своей родины, пусть ее избранник покажет ей, каковы добродетели этих пришельцев.
Разговор их прервала подошедшая мисс Пейтон, которая сообщила им, что они приглашены на бракосочетание ее старшей племянницы с полковником Уэлмиром. Оба джентльмена поклонились, а добрая тетушка, всегда стоявшая на страже благопристойности, добавила, что это давнее знакомство, а отнюдь не внезапно вспыхнувшее чувство. В ответ Лоутон снова поклонился, еще церемоннее прежнего, а доктор, любивший поговорить с почтенной леди, заметил:
— У разных людей разум устроен по-разному. У одних впечатления ярки, но мимолетны, у других они глубоки и долговременны; некоторые философы считают, что между физическим и духовным складом всякого живою существа можно установить определенную связь, я же думаю, сударыня, что одни больше поддаются влиянию обычаев и общества, а другие повинуются законам природы.
Мисс Пейтон молча наклонила голову, как бы соглашаясь с этим замечанием, и с достоинством удалилась, чтобы привести в комнату племянницу. Наступило время, когда, но американскому обычаю, жених и невеста должны давать друг другу брачные обеты. Следом за тетушкой в гостиную вошла Сара, вся раскрасневшаяся от волновавших ее чувств. Уэлмир бросился ей навстречу и взял ее руку, которую она протянула ему, отвернув головку. Казалось, полковник только сейчас по-настоящему понял, какую важную роль предстояло ему сыграть в готовящейся церемонии. Прежде у него был рассеянный и встревоженный вид, теперь же на лице появилось выражение спокойной уверенности в своем счастье, и все остальное, видимо, потеряло значение, когда перед ним засияла красота его невесты. Гости встали, и капеллан уже открыл священную книгу, но тут все заметили отсутствие Френсис. Мисс Пейтон отправилась на поиски младшей племянницы и нашла ее в спальне, всю в слезах.
— Полно, милочка, пойдем, дело только за тобой, — ласково сказала тетка, взяв девушку под руку. — Постарайся успокоиться и подобающим образом почтить твою сестру и ее жениха. — А он… Стоит ли он ее?
— Ну может ли быть иначе! — ответила мисс Пейтон. — Ведь он истинный джентльмен и храбрый воин, хоть и потерпел неудачу. Конечно, дорогая моя, у него есть все достоинства, которые могут составить счастье женщины.
Френсис, тревожась в душе, собралась с силами и, спустившись вниз, присоединилась к обществу. Между тем священник, чтобы заполнить время неловкого ожидания, задал несколько вопросов жениху и на один из них получил весьма неудовлетворительный ответ. Уэлмиру пришлось сознаться, что он не запасся обручальным кольцом; а между тем, как заявил капеллан, без кольца невозможно совершить свадебный обряд. Священник обратился к мистеру Уортону, и тот подтвердил правильность его слов; впрочем, старик ответил бы отрицательно, если бы почувствовал, что от него ждут отрицательного ответа. Несчастье с сыном нанесло владельцу “Белых акаций” такой тяжелый удар, что он утратил последние остатки своей и без того слабой энергии и теперь так же легко согласился с возражениями священника, как прежде принял поспешное предложение Уэлмира. Это препятствие поставило всех в тупик; тут в комнату вошли мисс Пейтон и Френсис. Доктор Ситгривс подошел к тетушке и, подводя ее к креслу, сказал:
— Сударыня, оказывается, неблагоприятные обстоятельства помешали полковнику Уэлмпру обзавестись всеми украшениями, которые обычай, древние правила и церковные законы считают необходимыми для всякого желающего вступить в брак.
Мисс Пейтон окинула спокойным взглядом смущенного жениха и, решив, что он одет достаточно парадно, принимая во внимание военное время и неожиданность этого брака, обернулась к доктору и вопросительно посмотрела на него, как бы прося объяснения.
Ситгривс понял ее молчаливый вопрос и тотчас пустился в рассуждения.
— У нас принято считать, — сказал он, — что сердце расположено в левой части тела и что органы, находящиеся с левой стороны, более тесно связаны с этим средоточием жизни, если можно так его назвать, нежели те, которые помещаются справа. Однако это заблуждение, и объясняется оно незнанием анатомии" человеческого тела. Исходя из этого ошибочного мнения, считают, будто безымянный палец на левой руке обладает особой силой, которой лишены все остальные окончания этого дланевидного органа, а потому во время брачной церемонии его заключают в обруч или кольцо, словно для того, чтобы приказать чувство брачной цепью, хотя его гораздо прочнее приковывает женское обаяние.
Закончив эту речь, доктор с чувством прижал руку к сердцу и склонился в поклоне чуть не до земли.
— Я не уверена, сэр, что правильно поняла пашу мысль, — сказала мисс Пейтон, и ее непонятливость была вполне извинительна.
— Нет кольца, сударыня, а для бракосочетания необходимо кольцо.
Как только доктор ясно выразил свою мысль, мисс Пей" топ поняла, в какое они попали затруднительное положение. Она обернулась и поглядела на своих племянниц: в глазах Френсис она прочитала тайное торжество, чем была весьма недовольна, а на лице Сары — глубокое смущение, причина которого была тетке вполне понятна. Ни за что на свете не стала бы она нарушать ни одного правила, предписанного приличиями. Все три женщины тут же невольно вспомнили, что обручальное кольцо покойной миссис Уортон мирно покоится среди других драгоценностей, спрятанных в тайнике, который был устроен давно, чтобы спасти семейные богатства от грабителей и мародеров, рыскающих по всему графству. В этом тайном погребе прятали на ночь столовое серебро и все, что было ценного в доме; не один год пролежало там и это забытое всеми кольцо. Однако с незапамятных времен было принято, чтобы венчальное кольцо приносил жених, и ни за какие блага в мире мисс Пейтон не согласилась бы отступить от старых обычаев в этом торжественном случае; разумеется, лишь до тех пор, пока жених не искупил бы нанесенного им оскорбления должной дозой тревоги и раскаяния.
Итак, все три скрыли существование этого кольца: тетка — из женского такта, невеста — из стыдливости, а Френсис — радуясь, что это замешательство так или иначе отсрочит свадьбу сестры. Доктор Ситгривс первый нарушил неловкое молчание.
— Сударыня, если простое колечко, принадлежавшее моей покойной сестре… — Он на минуту запнулся и продолжал:
— Если такое колечко сочтут достойным подобной чести, его будет нетрудно достать: оно лежит у меня на квартире в Четырех Углах, и я не сомневаюсь, что оно придется на пальчик, который в нем так нуждается. Я нахожу большое сходство между.., гм.., моей умершей сестрой и мисс Уортон, я разумею — в строении тела. А ведь в анатомии обычно сохраняются все пропорции — это наблюдается у всех живых существ.
Мисс Пейтон взглядом напомнила полковнику Уэлмиру, в чем состоит его долг, и он, вскочив со стула, горячо поблагодарил доктора и сказал, что тот окажет ему величайшую услугу, если пошлет за кольцом. Хирург церемонно поклонился и вышел, чтобы выполнить свое обещание и послать кого-нибудь в деревню. Тетушка не задержала его, однако ей не хотелось, чтобы посторонние принимали участие в ее семейных делах, и потому, выйдя вслед за доктором, она попросила отправить за кольцом Цезаря, а не кого-нибудь из людей Ситгривса. Кэти Хейнс Рыло велено привести негра в соседнюю комнату, и мисс Пейтон вместе с доктором направились туда, чтобы дать ему нужные наставления.
Мистер Уортон дал согласие на поспешную свадьбу Сары с Уэлмиром, да еще в такое время, когда жизнь члена его семьи была в опасности, лишь потому, что божился, как бы беспорядки в стране не помешали влюбленным когда-либо встретиться вновь, а также из тайного страха, что ему не пережить гибели сына и с его смертью, дочери останутся без покровителя. Хотя мисс Пейтон и поддержала желание брата воспользоваться случайным приездом священника, однако она не считала нужным оповещать о предстоящей свадьбе соседей, даже если б у нее и было на это время; поэтому теперь ей казалось, что она сообщает экономке и старому слуге глубокую тайну.
— Цезарь, — начала она, улыбаясь, — я должна тебе сообщить, что твоя молодая госпожа, мисс Сара, сегодня вступает в брак с полковником Уэлмиром.
— Кажется, я понял это раньше, — заметил Цезарь, добродушно посмеиваясь. — Старый негр видит, когда молодая мисс что-то держит на уме.
— Правда, Цезарь, ты гораздо больше замечаешь, чем можно ожидать. Ну, раз уж ты догадался, по какой причине нам понадобились твои услуги, выслушай указания этого джентльмена и в точности выполни все, что он скажет.
Цезарь почтительно повернулся к доктору, который начал так:
— Цезарь, твоя госпожа уже сообщила тебе о важном событии, которое скоро совершится в этом жилище; нонам не хватает обруча дли кольца, чтобы надеть его на палец невесте. Таков старинный обычай, он сохранился в свадебном обряде многих ветвей христианской церкви, и даже священник при возведении в сан епископа не может обойтись без кольца, как ты, конечно, понимаешь.
— Быть может, масса доктор повторит еще разок свои слова, — попросил старый слуга, голова которого сдала в ту самую минуту, когда Ситгривс так одобрительно отозвался о его понятливости. — Я, наверное, сумею заучить это на память со второго раза.
— Нельзя выжать масла из камня, Цезарь, а потому я сокращу свое объяснение. Отправляйся в Четыре Угла и отвези эту записку сержанту Холлистеру или миссис Элизабет Фленеган; кто-нибудь из них передаст тебе необходимый нам залог супружеской любви, и ты вернешься с ним домой.
Письмо, переданное доктором в руки черною посланца, содержало следующие строки:
Если у Кайндера прошел жар, то покормите его? Уотсону выпустите еще три унции крови. Обыщите госпиталь, не пронесла ли туда эта Фленеган спиртного. Джонсону перемените повязки и смените на дежурстве Смита. С подателем сего письма пришлите мне кольцо, которое висит на цепочке моих часов, — я оставил их, чтобы больным вовремя давали лекарства.
Арчибальд Ситгривс,
Доктор медицины, хирург драгунского полка.
— Цезарь, — сказала Кэти, когда осталась с негром наедине, — положи кольцо в левый карман, он ближе к сердцу, и не вздумай примерять кольцо на свой палец — это приносит несчастье.
— Примерять кольцо? — воскликнул негр, растопыривая свои узловатые пальцы. — И вы думаете, колечко мисс Салли налезет на палец старого Цезаря?
— Это неважно, налезет или нет, — ответила экономка, — но надевать чужое обручальное кольцо после свадьбы — дурная примета, а уж перед свадьбой это еще опасней.
— Говорю вам, Кэти, я и не думал надевать никакого кольца.
— Тогда ступай, Цезарь, да смотри не забудь про левый карман. А когда поедешь мимо кладбища, непременно сними шляпу. Да поторапливайся: я уверена, ничто так не изводит человека, как ожидание свадьбы, когда он уже совсем приготовился жениться.
С такими напутствиями Цезарь вышел из дому и вскоре прочно сидел в седле. Как и все представители его народа, Цезарь смолоду привык ездить верхом и был отличным наездником, но, когда ему перевалило за шестой десяток, его африканская кровь маленько поостыла. Ночь была темная, и резкий ноябрьский ветер уныло завывал в долине. Поравнявшись с кладбищем, Цезарь снял шляпу со своей поседевшей головы и стал с суеверным ужасом озираться по сторонам, ожидая, что вот-вот увидит что-нибудь потустороннее. Было достаточно светло, чтобы разглядеть какое-то вполне земное существо, пробиравшееся среди могил, должно быть, с намерением выйти на проезжую дорогу. Рассудок и любовь к философии не способны бороться с непосредственными впечатлениями, а бедный Цезарь был лишен поддержки даже этих ненадежных союзников. Но так как он прочно сидел на упряжной лошади мистера Уортона, то не раздумывая припал к ее спине и отпустил поводья. Холмы, деревья, скалы, заборы, дома замелькали мимо него с быстротой молнии, и негр только начал соображать, куда и зачем он несется очертя голову, как лошадь его уже выскочила на перекресток и перед ним вырос полуразрушенный “Отель Фленеган” во всем своем неприглядном обличье. Увидев в окне веселый огонек, негр сразу понял, что перед ним человеческое жилье, и к нему тут же вернулся прежний страх перед кровожадными виргинцами. Однако он должен был выполнить поручение, а потому, спешившись, привязал к ограде свою взмыленную лошадь и осторожно подкрался к окну, чтобы разведать обстановку.
Перед пылающим камином сидели сержант Холлистер и Бетти Фленеган, предаваясь обильным возлияниям.
— Говорю вам, дорогой мой, — сказала Бетти, на минуту отрывая губы от кружки, — нельзя поверить, чтоб это был кто-то другой, а не разносчик. Ну скажите, где же был запах серы, куда девались хвост и копыта? К тому же, сержант, нехорошо говорить одинокой женщине, будто она пустила в свой дом сатану.
— Это неважно, миссис Фленеган, лишь бы вы потом избежали его клыков и когтей, — ответил старый вояка и хлебнул из кружки изрядный глоток.
Этого разговора было достаточно, чтобы убедить Цезаря, что парочка у камина вряд ли опасна для него. У негра уже начали стучать зубы от холода, и его невольно потянуло в эту теплую комнату. Он осторожно подошел к дому и тихонько постучался в дверь. Появление в дверях Холлистера с обнаженной саблей в руке, грубым голосом спросившего, кто стучит, нимало не успокоило взволнованных чувств негра; но страх придал ему силы кое-как объяснить свой приход.
— Входи, — сказал сержант и, вытащив негра на свет, подозрительно уставился на него. — Входи и давай сюда письмо. Ты знаешь пароль?
— Не знаю, что это такое, — сказал Цезарь, трясясь от страха. — Масса послал меня и говорил много вещей, по я очень мало понимал.

Предыдущая страница 13 Следующая страница


Шпион, или Повесть о нейтральной территории 14

— Кто послал тебя с этим поручением?
— Сам масса доктор, и негр скакал галопом, он всегда быстро выполняет приказы доктора.
— Да, это доктор Ситгривс, вечно он забывает пароль! Поверь мне, приятель, будь это капитан Лоутон, уж он не послал бы тебя сюда мимо часового, не сказав тебе пароля; ты легко мог получить пулю в башку, и, право, это не доставило бы тебе удовольствия. Хоть ты и черный, но я не из тех, кто считает, будто у негров нет души.
— Конечно, у негра такая же душа, как и у белого, — сказала Бетти. — Подойди сюда, старина, и погрей свои старые кости у нашего огонька. Я уверена, что гвинейский негр так же любит тепло, как солдат — водку.
Цезарь молча послушался. Между тем разбудили мальчишку-мулата, спавшего на скамейке в топ же комнате, и отправили его с письмом доктора в тот дом, где помещались раненые.
— Возьми, — сказала Бетти, протягивая Цезарю кружку с напитком, который был для нее лучшим наслаждением в жизни. — Отпей-ка глоток: это согреет твою черную душу и грешное тело и придаст тебе храбрости на обратном пути.
— Повторяю вам, Элизабет, — заметил сержант, — души у негров точно такие же, как и у нас. Сколько раз добрый мистер Уайтфилд говорил при мне, что на небе не придают никакого значения цвету кожи. Поэтому мы можем смело полагать, что у этого негра душа такая же белая, как у меня или у самого майора Данвуди.
— Конечно, она такая же! — воскликнул Цезарь с излишней горячностью: его храбрость заметно усилилась после того, как он отведал напитка миссис Фленеган.
— Как бы то ни было, а у майора очень хорошая душа, — заметила маркитантка. — Душа у него добрая и к тому же смелая; вы тоже подтвердите мои слова, сержант, ведь правда?
— Что касается душ, то о них может судить лишь тот, кто стоит выше самого Вашингтона, — ответил сержант, — но я могу сказать, что майор Данвуди не из тех-джентльменов, кто говорит: “Ступайте вперед, ребята”, а из тех, кто говорит: “Идите за мной, ребята”. И, если у бедного драгуна не хватает шпоры или мундштука, либо порвалась сбруя, майор всегда достанет серебряную монету, чтобы покрыть нехватку, и притом частенько из собственного кармана.
— Так почему же вы прохлаждаетесь тут, когда тем, кто ему так дорог, грозит ужасная опасность? — закричал вдруг чей-то резкий голос. — На коней, на коней и мчитесь к капитану! Хватайте оружие и скачите скорой, не то будет поздно!
Это неожиданное вторжение привело в замешательство трех собутыльников. Цезарь, не раздумывая, отошел поближе к камину и остался там, не обращая внимания на пылающий огонь, который, наверное, изжарил бы белого человека. Сержант Холлистер мигом повернулся на месте и схватил саблю, клинок которой ярко сверкнул при свете пламени; но тут он увидел, что на пороге двери, ведущей во двор, стоит разносчик, и стал медленно отступать к позиции, занятой негром, ибо военный инстинкт велел ему сосредоточивать силы в одном месте. Бетти осталась одна возле шаткого стола. Она долила в кружку изрядную порцию напитка, известного среди солдат под названием “вырви глаз”, и протянула ее разносчику. У маркитантки уже давно выступили слезы пьяного умиления, и, добродушно поглядев на Бёрча, она закричала:
— Ей-богу, хорошо, что вы зашли, мистер разносчик, или мистер Бёрч, или мистер Вельзевул, или как вас там зовут! Во всяком случае, вы честный дьявол, и я рада, если мое платье пришлось вам впору. Подойдите сюда и станьте поближе к огню; сержант Холлистер вас не тронет, он побоится, как бы вы потом не отплатили ему с лихвой, — ведь правда, дорогой мой сержант?
— Уходи отсюда, нечестивец! — крикнул старый вояка, все теснее прижимаясь к Цезарю и отдергивая от огня то одну, то другую опаленную жаром ногу. — Уходи отсюда с миром! Здесь нет людей, готовых тебе служить, и зря ты пристаешь к этой женщине. Есть высшая благодать, которая спасет ее от твоих когтей. — Сержант перестал говорить вслух, но губы у него продолжали беззвучно шевелиться, и изредка в его тихом бормотанье слышались отдельные слова молитвы.
Голова у Бетти была как в тумане, и она плохо поняла, что хотел сказать ее собутыльник, но тут у нее мелькнула новая мысль, и она воскликнула:
— А если даже он пришел за мной, что за беда, скажите на милость? Разве я не одинокая вдова и не вольна распоряжаться собой? Хоть вы и толковали мне о своих нежных чувствах, сержант, но я их что-то не вижу. Во всяком случае, мистер Вельзевул может беседовать со мной, о чем захочет. И думаю, он будет рад, если я выслушаю его.
— Женщина, помолчи, — сказал разносчик, — а вы, нелепый человек, хватайте оружие, прыгайте в седло и скачите на помощь своему офицеру, если вы достойны дела, которому служите, и не хотите опозорить свой мундир.
Тут разносчик внезапно скрылся из глаз с такой быстротой, что опешившая троица не могла сообразить, в какую сторону он убежал.
Узнав голос старого друга, Цезарь выскользнул из своего угла и без всякого страха подошел к тому месту, где Бетти все время занимала твердую позицию, хотя в голове у нее была полная сумятица.
— Я хочу остановить Гарви, — сказал негр. — Если нам по дороге, я хочу ехать с ним. Я не верю, что Джонни Бёрч убил собственного сына.
— Бедный глупый негр! — воскликнул старый солдат, переводя дух и снова обретая дар речи. — Неужели ты думаешь, что это было существо из плоти и крови?
— Плоти у Гарви мало, это правда, но у него очень умная голова, — возразил негр.
— Ладно, погодите-ка, сержант, — заговорила Бетти, — будьте хоть раз благоразумны и послушайте, что вам говорит знающий человек: созовите своих молодцов и поезжайте к капитану Джеку; вспомните, что он велел вам быть готовым и скакать к нему по первому сигналу.
— Да, но не по приказу нечистого! Пусть мне прикажет капитан Лоутон, лейтенант Мейсон или корнет Скинуит, и никто быстрей меня не вскочит в седло!
— Но сколько раз вы хвастались мне, что ваши солдаты не испугаются и самого дьявола?
— Конечно, не испугаются в честном бою и при свете дня, но безрассудно и опасно искушать сатану в такую ночь: слышите, как ветер свистит в ветвях? А теперь прислушайтесь хорошенько — это воет сам злой дух!
— Я видел духа, — проговорил Цезарь, так сильно тараща глаза, что, казалось, он мог бы разглядеть даже бесплотное существо.
— Где? — прервал его сержант, невольно хватаясь за рукоятку сабли.
— Нет, нет, — ответил негр, — я видел, как Джонни Бёрч вышел из гроба. Он вышел прежде, чем его похоронили.
" — Ага, значит, и правда он провел очень греховную жизнь, — сказал Холлистер. — Праведные души спокойно дожидаются страшного суда, но грешной душе дурные дела не дают покоя ни в этой, ни в загробной жизни.
— Но что же будет в этой жизни с капитаном Джоном? — закричала Бетти в сердцах. — Значит, вы не хотите слушать ни его приказаний, ни нового предупреждения? Тогда я запрягу свою кобылу и сама отправлюсь к нему; уж я расскажу ему, как вы тут перетрусили при виде какого-то покойника или Вельзевула, и доложу, что ему нечего ждать от вас помощи! Никак не возьму в толк, кто же будет командовать солдатами завтра утром, да только не Холлистер, уж это как пить дать!
— Ладно, Бетти, ладно, — сказал сержант, бесцеремонно положив руку ей на плечо, — уж если кому-то надо скакать ночью по лесу, пусть это будет тот вояка, чей долг — собрать солдат и показать им пример. Авось бог смилостивится и пошлет нам врагов из плоти и крови!
Опрокинув еще стакан, сержант подкрепил свое решение, принятое только из страха рассердить капитана, и созвал двенадцать драгун, оставленных под его началом. Тут появился и мальчик с кольцом, которое Цезарь старательно спрятал в жилетный карман над сердцем; затем негр сел на лошадь, закрыл глаза, покрепче ухватился за гриву, помчался во весь опор, еле живой от страха, и пришел в себя, лишь когда его конь остановился у двери в теплую конюшню, из которой недавно отправился в путь.
Драгуны же, получив приказ выступать, двигались значительно медленней, ибо ехали с большими предосторожностями, чтобы неожиданно не наткнуться на самого дьявола.

Глава 22

Заставь навек умолкнуть тяжкий стыд,
Будь вероломным, вкрадчивым и льстивым
И в добродетель преврати порок.
Шекспир, “Комедия ошибок”
Общество, собравшееся в гостиной мистера Уортона, чувствовало себя весьма неловко все время, пока отсутствовал Цезарь. Конь его проявил такую удивительную резвость, что на поездку за четыре мили и на возвращение после описанных выше происшествий ушло всего около часа.
Разумеется, мужчины старались развлекать общество, чтобы томительные минуты пролетели как можно быстрей, однако долгое ожидание счастья отнюдь не возбуждает веселья. Невесте и жениху в таких случаях издавна разрешается молчать, но на этот раз их друзья, видимо, были тоже склонны последовать этому примеру. Неожиданная отсрочка радостного события больше всех раздражала английского полковника, и, сидя рядом с Сарой, он то и дело менялся в лице; а невеста, казалось, воспользовалась этой задержкой, чтобы набраться сил перед ожидаемой церемонией. Наконец среди общего молчания доктор Ситгривс обратился к мисс Пейтон, с которой он уселся рядом:
— Брак, сударыня, перед лицом бога и людей считается священным установлением, и можно сказать, что в наше время он не противоречит законам природы и нравственности. Древние народы, освящая многоженство, нарушали предначертания природы и обрекали тысячи людей на нищету, но с развитием науки в обществе распространились мудрые правила, по которым мужчина может иметь только одну жену.
Уэлмир злобно посмотрел на доктора, и лицо его выразило сильную досаду, ясно говорившую о том, каким несносным он считает этот разговор; а мисс Пейтон возразила с легким замешательством, словно боясь коснуться запретной темы:
— Я считала, сэр, что нашими правилами морали в этом вопросе мы обязаны христианской религии.
— Вы правы, сударыня, в писаниях апостолов сказано, что мужчины и женщины равно подчиняются этому закону. Однако в какой мере многоженство несовместимо с чистотой жизни? Мы, вероятно, обязаны осуждением этого обычая мудрости святого Павла, который был весьма силен в науке и, должно быть, вел частые беседы по этому вопросу с Лукой, а тот, как известно, много занимался медициной…
Трудно сказать, как далеко полет прихотливой фантазии занес бы Ситгривса, увлеченного этой темой, если б его не прервали. Лоутон, который до сих пор внимательно наблюдал за всеми, не произнося ни слова, вдруг резко спросил:
— Скажите, полковник, какое наказание полагается в Англии за двоеженство?
Уэлмир вздрогнул, и губы у него побелели. Однако, быстро овладев собой, он ответил с учтивостью, приличествующей счастливому жениху:
— Смертная казнь, чего и заслуживает подобное преступление.
— Да, смертная казнь с последующим вскрытием трупа, — подхватил хирург. — Закон редко упускает случай извлечь пользу из преступника. Однако двоеженство — отвратительное преступление!
— Вы полагаете, что двоеженство хуже безбрачия? — спросил Лоутон.
— Конечно, хуже, — невозмутимо ответил простодушный хирург. — Тот, кто пребывает в одиночестве, может посвятить жизнь науке и, вместо того чтобы производить себе подобных, распространять полезные знания. Но негодяй, который злоупотребляет кротостью и доверчивостью, свойственными женскому полу, совершает тяжкий грех и еще усугубляет его низким обманом.
— Не думайте, сэр, что женщины будут очень благодарны нам за то, что вы приписываете им природную мягкость и легковерие.
— Капитан Лоутон, физическая природа мужчины значительно крепче женской. Его нервы менее чувствительны, весь организм менее гибок и более устойчив; что же удивительного, если женщина склонна искать опору в мужчине?
Казалось, у Уэлмира иссякло терпение: не в силах больше слушать столь неуместный разговор, он вскочил и принялся в раздражении шагать по комнате. Священник, терпеливо дожидавшийся возвращения Цезаря, из сочувствия к жениху переменил тему беседы, а спустя несколько минут появился и черный гонец. Он вручил записку доктору Ситгривсу, ибо мисс Пейтон решительно запретила Цезарю впутывать ее в порученное ему дело. В записке коротко сообщалось о том, что приказания доктора выполнены, а кольцо послано с негром. И Цезарь немедля передал кольцо доктору. С минуту хирург стоял, разглядывая золотое колечко, и облако грусти омрачило его лицо. Он, видимо, забыл, для чего и где находится, и заговорил сам с собой:
— Бедная Анна! Твое юное сердце было весело и невинно, когда этому кольцу предстояло скрепить твой брачный союз, но, прежде чем настал час обряда, господь взял тебя в свою обитель. С тех пор прошли годы, сестра моя, но я не забыл тебя, милый друг моего детства! — Тут доктор подошел к Саре, не замечая, что все смотрят на него, надел кольцо ей на палец и продолжал:
— Та, кому оно предназначалось, уже давно лежит в могиле, а юноша, который преподнес ей этот дар, вскоре последовал за ее святой душой. Возьмите это кольцо, мисс Сара, и дай бог, чтобы оно принесло вам такое счастье, какого вы заслуживаете.
Сара была глубоко тронута горячим порывом доктора, но тут Уэлмир подал ей руку, подвел к священнику, и венчанье началось. При первых словах торжественного обряда в комнате наступила мертвая тишина. Служитель божий приступил к молитвам и поучениям, затем выслушал взаимные обеты верности жениха и невесты, за которыми следовало перейти к обмену кольцами. Но в суматохе и волнении кольцо забыли снять с пальца Сары, на который его надел доктор Ситгривс, и произошла легкая заминка. Только священник собрался возобновить прерванный обряд, как в комнату проскользнул посторонний и внезапно остановил его. То был разносчик. Глаза Бёрча смотрели с горькой иронией, а рука протянулась к священнику, словно запрещая ему продолжать венчание.
— Как может полковник Уэлмир терять здесь драгоценное время, когда жена его пересекла океан, чтобы повидаться с ним? Ночь длинна, луна освещает дорогу, за несколько часов он мог бы добраться до города! — проговорил Бёрч.
Ошеломленный этим неожиданным вмешательством, Уэлмир несколько секунд не мог прийти в себя. Вторжение Бёрча и его странные слова не испугали Сару; но, чуть оправившись от удивления, она перевела вопрошающий взгляд на лицо того, кому только что поклялась в верности, и прочла на нем жестокое подтверждение всего, что сказал разносчик. Комната закружилась у нее перед глазами, и она упала без сознания на руки своей тетки. Женщинам присуща врожденная чуткость, и порой она побеждает все другие чувства. Дамы окружили потерявшую сознание невесту и тотчас унесли ее, — в гостиной остались одни мужчины.
Воспользовавшись всеобщим смятением, разносчик скрылся с такой быстротой, что никто не успел и подумать о преследовании. Уэлмир словно застыл посреди комнаты, и все взоры устремились на него в зловещем молчании.
— Это ложь, гнусная ложь! — воскликнул он, ударив себя по лбу. — Я всегда отвергал домогательства этой женщины, и законы моей страны не заставят меня признать ее права.
— Но что говорят божеские закону и ваша совесть? — спросил Лоутон.
— Хорошо, сэр, — высокомерно ответил Уэлмир, отступая к выходу. — Мое положение дает вам сейчас преимущество, но придет время…
Он был уже у дверей, когда его остановил легкий удар по плечу: капитан Лоутон с многозначительной улыбкой знаком приглашал его следовать за собой. Сейчас Уэлмир готов был уйти куда угодно, лишь бы избежать полных презрения и ненависти взглядов, направленных на него со всех сторон. Молча дошли они до конюшни, и тут Лоутон крикнул:
— Выведите Роноки!
Тотчас появился солдат, ведя под уздцы оседланную лошадь. Лоутон спокойно закинул поводья на шею коню, вынул пистолеты из седельных сумок и сказал:
— Эти пистолеты не раз служили правому делу и бывали только в достойных руках, сэр. Они принадлежали моему отцу. Он с честью пользовался ими в войне с Францией и отдал их мне, чтобы я сражался за родину. Что ж, разве я не послужу родине, если уничтожу негодяя, который хотел погубить одну из прекраснейших ее дочерей?
— Я отплачу вам за нанесенные мне оскорбления! — вскричал Уэлмир, схватив протянутый ему пистолет. — И да падет кровь на голову того, кто захотел ее пролить.
— Аминь! Но погодите минуту, сэр. Вы сейчас свободны, в кармане у вас пропуск, подписанный Вашингтоном, и я уступаю вам первый выстрел! Если я погибну, вам достанется лошадь, которая спасет вас от любых преследователей, и я советую вам скакать отсюда без промедления, иначе даже Арчибальд Ситгривс возьмется за оружие, а уж от драгун не ждите пощады.
— Вы готовы? — спросил Уэлмир, скрежеща зубами от злобы.
— Станьте здесь, Том, и посветите нам. Ну, пли! Уэлмир выстрелил, и от эполета капитана отлетел кусочек золотого шнура.
— Теперь мой черед, — сказал Лоутон, хладнокровно поднимая пистолет.
— Нет, мой! — крикнул чей-то голос, и оружие было выбито из руки капитана. — Клянусь самим дьяволом, ведь это бешеный виргинец! Сюда, ребята, держите его! Вот неожиданная удача!
Застигнутый врасплох и обезоруженный, Лоутон, однако, не потерял присутствия духа. Он понимал, что попал в такие руки, от которых нечего ждать пощады, и, когда на него набросились четверо скиннеров, напряг всю свою богатырскую силу. Трое из них схватили его за руки и за горло, стараясь удержать, чтобы скрутить веревками. Но он оттолкнул одного с такой яростью, что тот отлетел к стене и, оглушенный ударом, остался лежать на земле. Тут четвертый поймал капитана за ноги, и Лоутон, не в силах бороться с целой оравой, упал на землю, увлекая за собой всех своих противников. Схватка была короткая, но жестокая; мародеры осыпали драгуна проклятиями и гнусными ругательствами, тщетно призывая на помощь товарищей, которые неподвижно стояли вокруг, тараща глаза и не смея приблизиться. Слышалось чье-то тяжелое дыхание, ему вторили глухие стоны полузадушенного человека; вдруг кто-то вскочил на ноги и отбросил вцепившихся в него людей.
Уэлмир и вестовой капитана убежали: полковник спрятался в конюшне, а солдат бросился за подмогой, унося с собой фонарь, и все погрузилось во мрак. Поднявшийся с земли человек вскочил в седло не замеченного скиннерами коня, из-под копыт брызнули искры, и в их мимолетной вспышке все увидели, что капитан Лоутон несется как ветер к большой дороге.
— Он сбежал, разрази его гром! — закричал главарь шайки, задыхаясь от ярости. — Стреляйте, сбейте его с лошади! Стреляйте, не то будет поздно!
Раздались выстрелы, и все замерли, прислушиваясь; но напрасно скипнеры надеялись услышать шум падения могучего тела.
— Он не свалится, даже если мы его ухлопали, — сказал один из разбойников. — Я видел, как эти виргинцы следят в седле, получив две-три пули в бок: они даже мертвые не падают с лошади.
Свежий порыв ветра донес стук копыт мчавшегося в долину коня, и, судя по его ровному бегу, можно было сказать, что им правит твердая рука.
— У лих лошади хорошо обучены и всегда останавливаются, если всадник упадет, — заметил один из скиннеров.
— Коли так, он цел и невредим! — закричал главарь, в бешенстве ударив прикладом мушкета об землю. — Ну, скорей за дело! Не пройдет и получаса, как тут появится их ханжа сержант вместе с драгунами. Счастье еще, если они не бросились сюда на наши выстрелы! Живо по местам и поджигайте дом с четырех углов, черный пепел славно заметает темные дела.
— А что нам делать с этим чурбаном? — спросил другой скиннер, толкая ногой все еще не очнувшегося товарища, которого Лоутон отбросил к стене. — Если хорошенько растереть его, он, пожалуй, отойдет.
— Пусть валяется, — злобно сказал главарь. — Будь он не тряпка, а мужчина, этот чертов драгун был бы теперь в моих руках. Входите же в дом и поджигайте комнаты. Здесь есть чем поживиться — всем хватит и денег и серебряной посуды. И карманы набьем, и отплатим за вес!
Мысль о серебре была весьма соблазнительна, и скиннеры, бросив своего товарища, подававшего лишь слабые признаки жизни, шумной толпой кинулись к дому. Уэлмир поспешил воспользоваться случаем, вывел из конюшни свою лошадь и, никем не замеченный, выбрался на проезжую дорогу. С минуту он колебался, ехать ли ему к посту, где, как он знал, разместилась охрана, и попытаться спасти семейство Уортон или же, воспользовавшись свободой, полученной им благодаря обмену ранеными, вернуться в королевскую армию. Стыд и сознание своей вины заставили его выбрать последнее, и он направился в Нью-Йорк, терзаясь при мысли о своей низости и страшась предстоящей встречи с разъяренной женщиной, на которой он женился во время своей последней поездки в Англию. Теперь, когда она ему надоела, он решил не признавать ее прав.
Среди всеобщего смятения и тревоги за Сару никто не обратил особого внимания на исчезновение Лоутона и Уэлмира, тем более что состояние мистера Уортона требовало и забот врача и утешений священника. Неожиданно раздавшиеся выстрелы предупредили собравшихся, что им грозит новая опасность, а минуту спустя в комнату ворвалась шайка скиннеров во главе со своим предводителем.
— Сдавайтесь, — закричал он, — руки вверх, слуги короля Георга, — и приставил дуло мушкета к груди Ситгривса, — не то я выпущу из вас всю верноподданническую кровь!
— Тише, тише, мой друг, — ответил доктор, — вы, несомненно, лучше умеете наносить раны, чем их лечить. Оружие, которое вы так небрежно держите в руках, весьма опасно для жизни.
— Сдавайся пли получишь весь заряд!
— Кому и зачем я должен сдаваться? Я не участвую в боях. Переговоры об условиях капитуляции вам следует вести с капитаном Лоутоном. Впрочем, я полагаю, что в этом вопросе он не очень покладист.
Тем временем главарь шайки оглядел всех собравшихся и пришел к заключению, что тут нечего опасаться сопротивления, а так как ему не терпелось поскорей завладеть своей долей добычи, он отбросил мушкет и вместе со своими сообщниками принялся запихивать в мешки столовое серебро. Странное зрелище представляло теперь жилище мистера Уортона. Женщины хлопотали вокруг все еще не очнувшейся Сары в дальней комнате, на которую мародеры не обратили внимания. Ошеломленный мистер Уортон сидел, слушая слова утешения, которые говорил ему священник, но был не способен” их понять. Синглтон лежал на диване, дрожа от слабости и не замечая того, что творится кругом, а доктор давал ему лекарства и поправлял повязки с хладнокровием, которое ничто не могло поколебать. Цезарь и вестовой капитана Синглтона спрятались в лесу позади дома, а Кэти Хейнс бегала по коттеджу и поспешно складывала в узел ценные вещи, но со щепетильной честностью отбрасывала все, что не было ее неоспоримой собственностью.
Однако вернемся к отряду, оставшемуся в Четырех Углах. Когда драгуны по приказу старого вояки вооружились и сели на коней, маркитанткой овладело неудержимое желание присоединиться к ним и разделить славу и опасности этого похода. Мы не беремся утверждать, пришла ли она к такому решению из страха остаться одной или желая поспешить на помощь своему любимцу, но так пли иначе, когда Холлистер подал команду выступать, все услышали пронзительный голос Бетти, закричавшей:
— Погодите минутку, дорогой сержант, пускай ребята запрягут мою телегу, и я двинусь вместе с вами. Уж кого-нибудь подстрелят, не иначе, и тогда я отвезу его домой.
Хотя сержант в душе был очень рад всякой отсрочке похода, который его ничуть не привлекал, он все же выразил неудовольствие такой задержкой.
— Только пушечное ядро может выбить из седла одного из моих молодцов, — сказал он — но я не думаю, чтобы нас встретили пушечным или даже мушкеты? Или огнем, ведь эта битва — просто выдумка дьявола. Итак, Элизабет, вы можете ехать с нами, ежели вам охота, но телега ваша нам не понадобится.
— Ну, сержант, милый мой, вот вы и солгали, — ответила Бетти, которая все еще находилась под влиянием винных паров. — Разве пуля не сбила с лошади капитана Синглтона всего дней десять назад? И даже самого капитана Джека: разве он не лежал на земле кверху лицом, что твой мертвец? Еще ребята подумали, будто он убит, повернули оглобли и давай улепетывать от регулярных войск.
— Сами вы лжете! — сердито закричал сержант. — И тот солжет, кто скажет, что мы не выиграли битву.
— Убежали ненадолго, я ничего не говорю, — продолжала Бетти. — Майор Данвуди повернул вас назад, и тогда вы всыпали регулярным. А все же капитан упал, а ведь лучшего ездока не сыщешь в целом свете; так что видите, сержант, моя телега может пригодиться. Ну-ка, пусть двое из вас запрягут мою кобылу, а уж завтра я не пожалею вам виски. Да подложите кусок шкуры Дженни под седелку, лучшей подстилки не найти при здешних скверных дорогах.
Сержант дал согласие, и экипаж миссис Фленеган был быстро приведен в полную готовность.
— Мы не можем предвидеть, нападут ли на нас с фронта или с тыла, — сказал Холлпстер, — а потому пусть" пятеро едут впереди, а остальные сзади, и в случае, если нас оттеснят к деревне, они прикроют отступление. Какая ужасная обязанность для неученого человека, Элизабет, командовать отрядом в такую минуту! Больше всего я хотел бы, чтоб тут оказался кто-нибудь из офицеров. Пока же вся моя надежда на господа.
— Да ну вас, как вам не стыдно! — ответила Бетти, с удобством устраиваясь в телеге. — Нет тут поблизости никаких врагов, дьявол их забери! А ну-ка, вперед, да поживей. Я пущу свою кобылу рысью, а вы марш-марш, не то увидите, капитан Джек вам спасибо не скажет!
— Хоть я и не умею вести переговоры с духами или сражаться с мертвецами, миссис Фленеган, — сказал сержант, — я все же недаром участвовал в прошлой войне да еще пять лет воюю в нынешней и знаю, как следует охранять обоз. Разве Вашингтон не велит всегда прикрывать тылы? Я сам знаю свои обязанности, уж не обозной крысе меня учить! Слушаться моих приказаний, по мостам, ребята!
— Ладно, как хотите, только двигайтесь наконец! — закричала Бетти в нетерпении. — Негр уже давно там. Вот увидите, попадет вам от капитана за опоздание!
— А ты уверена, что тот, кто привез нам письмо, был и вправду негр? — спросил сержант и занял место между двумя взводами, где он мог разговаривать с Бетти и в то же время быть наготове, чтобы отразить нападение как с фронта, так и с тыла.
— Нет, ни в чем я не уверена, мой милый. Но почему твои парни еле трусят рысцой и не пришпорят лошадей? Даже моя кляча рвется вперед, ведь в этой проклятой долине совсем не жарко, к тому же мы не похоронное шествие…
— Потихоньку да полегоньку, миссис Фленеган, и с осторожностью: безрассудная отвага не делает человека хорошим командиром. Если нам повстречается злой дух, уж он, вероятнее всего, захочет напасть на нас врасплох. Лошади не очень ловки в темноте, а я не хочу потерять свое доброе имя, милая моя.
— Потерять доброе имя! А разве капитан не может потерять тем временем свое имя да еще и жизнь в придачу?
— Стой! — крикнул вдруг сержант. — Кто это там крадется слева, у подножия скалы?
— Да никого там нет, разве только душа капитана Джека явилась сюда, чтобы подогнать вас и заставить шевелиться побыстрей.
— Бетти, ты слишком легкомысленна для такого серьезного похода. А ну, выходи-ка кто-нибудь вперед и осмотри это место. Сабли наголо! Сомкните строй!
— Тьфу ты! — воскликнула Бетти. — Ты кто, круглый дурак или просто трус? А ну-ка, ребята, сойдите с дороги, я в один миг доскачу до того места на своей кобыле и не побоюсь никаких духов.
Между тем посланный на разведку к скалам вернулся и сказал, что там ничто не угрожает отряду, и все снова двинулись вперед, но медленно и с большой осторожностью.
— Смелость и осторожность — лучшие украшения солдата, миссис Фленеган, — сказал сержант, — но одна без другой ничего не стоят.
— Осторожность ничего не стоит без смелости — вы это хотели сказать? Да, верно, я и сама так думаю. Но посмотрите, как лошадь тянет поводья.
— Терпение, о женщина… Но что это? Слышите? — воскликнул Холлистер, насторожившись (впереди раздался выстрел Уэлмира). — Готов поклясться, что стреляли из настоящего пистолета, и притом кто-то из нашего полка. Вперед, сомкните ряды! Миссис Фленеган, я вынужден вас покинуть.
Услышав столь хорошо знакомый ему звук, сержант вновь обрел свое мужество и, отдав приказ, стал во главе своих солдат с самым воинственным видом, чего, однако, Бетти не разглядела из-за темноты. Вскоре ветер донес до них залп мушкетных выстрелов, и сержант скомандовал:
— Вперед, марш!
Через минуту на дороге послышался конский топот: навстречу им скакал всадник, да с такой скоростью, будто дело шло о жизни и смерти. Холлистер остановил свой отряд, а сам выехал вперед, чтобы встретить незнакомца.
— Стой! Кто едет! — закричал он.
— А, Холлистер, это ты? — воскликнул Лоутон. — Как всегда, наготове и на своем посту. А где же отряд?
— Он здесь, сэр, и последует за вами хоть на кран света. — Почувствовав, что он освободился от ответственности, Холлистер готов был с юношеским пылом броситься на врага.
— Прекрасно, — ответил капитан, подъезжая к отряду.
Он сказал солдатам несколько ободряющих слов и повел их в долину почти с такой же скоростью, с какой только что прискакал. Жалкая кляча маркитантки осталась далеко позади; оказавшись не у дел, Бетти отъехала к краю дороги и предалась размышлениям.
"Сразу видно, что теперь их ведет капитан Джек; они несутся за ним, как стая негритят на деревенским праздник. Привяжу-ка я лучше свою кобылу к этому забору, а сама пойду поглядеть, что там у них делается: зачем подвергать опасности глупое животное”.
А солдаты ехали за Лоутоном, ни о чем не раздумывая и ничего не опасаясь. Они не имели понятия, предстоит ли им стычка с ковбойским отрядом или с одной из частей королевской армии, но они знали, что идут за мужественным офицером, известным своей отвагой, а такие качества всегда вызывают доверие беззаботных солдат.
Подъехав к воротам “Белых акаций”, капитан остановил свой отряд и приготовился к нападению. Соскочив с коня, он приказал спешиться восьмерым драгунам и, повернувшись к Холлистеру, приказал:
— Стой тут с отрядом и охраняй лошадей. Если кто-нибудь попытается пройти, задержите его, а не послушается — зарубите…
Тут из слуховых окон и из-под кедровой крыши дома вдруг вырвались яркие языки пламени, и все вокруг осветилось, как днем.
— Вперед! — крикнул капитан. — Вперед! И никому не давать пощады, пока не свершится правосудие!
В голосе его звучали такая сила и решимость, что даже у злодеев, бесчинствовавших в коттедже, дрогнули сердца. Главарь скиннеров выронил из рук награбленную добычу и на миг замер, охваченный страхом, а затем кинулся к окну и спустил выдвижную раму. В эту минуту в комнату вбежал Лоутон с обнаженной саблей в руке.
— Умри, злодей! — крикнул он и разрубил голову одному из мародеров.
Однако главарь шайки выскочил в окно и избежал возмездия. Услышав крики женщин, Лоутон взял себя в руки и послушался уговоров священника, молившего капитана позаботиться о безопасности семьи Уортон. Еще один разбойник столкнулся с драгунами и был убит, а остальные бросились наутек и успели спастись.
Поглощенные заботами о Саре, окружавшие ее женщины не заметили ни появления скиннеров, ни пожара, хотя в доме уже бушевало пламя, грозя каждую минуту разрушить стены. Наконец, услышав крики Кэти и перепуганной жены Цезаря, а также топот и шум, доносившиеся из другой половины дома, мисс Пейтон и Изабелла поняли, что им грозит какая-то опасность.
— Боже милостивый, — воскликнула встревоженная тетушка, — в доме творится что-то ужасное, боюсь, как бы не началось кровопролитие!
— Но там некому сражаться, — возразила Изабелла, еще более бледная, чем мисс Пейтон. — Доктор Ситгривс самый мирный человек, и я не думаю, что капитан Лоутон способен забыться до такой степени…
— Все южане вспыльчивы и горячи, — заметила мисс Пейтон, — и даже ваш брат, несмотря на слабость и болезнь, сегодня весь день казался раздраженным и сердитым.
— Боже упаси! — воскликнула Изабелла и, вдруг ослабев, опустилась, на постель возле Сары. — По натуре он кроток, как ягненок, но если вспылит, то становится страшнее льва.
— Мы должны вмешаться: наше присутствие умерит их пыл и, быть может, спасет кому-нибудь жизнь.
И мисс Пейтон, желая выполнить то, что она считала своим долгом женщины и хозяйки дома, двинулась к двери с гордым видом оскорбленной невинности, а Изабелла последовала за ней. Комната, в которую отнесли Сару, находилась во флигеле, соединенном с главным зданием длинным и темным коридором. Теперь коридор был ярко освещен, и в его дальнем конце метались какие-то фигуры, с такой быстротой, что невозможно было разглядеть, чем они заняты.
— Пойдемте к ним, — сказала мисс Пейтон твердым голосом, которому противоречила бледность ее лица. — Они должны отнестись с уважением к женщинам.
— Да, должны! — воскликнула Изабелла и пошла вперед.
Френсис осталась одна возле сестры. Несколько минут стояла тишина, как вдруг в комнатах наверху раздался ужасный треск, и в открытую дверь ворвался такой яркий свет, что все засверкало, словно в солнечный полдень. Сара сразу села на своей постели, бросая вокруг дикие" взгляды, и прижала руки ко лбу, словно стараясь прийти в себя.
— Так я на небе, а ты — светлый небесный дух! О, какое дивное сияние! Да, я знала, счастье мое было слишком прекрасно для земной жизни. Но мы снова встретимся с ним! Да, да, мы встретимся вновь!
— Сара! Сара! — в ужасе вскричала Френсис. — Сестра моя, любимая сестра! Не улыбайся так безумно! Это я. Неужели ты меня не узнаешь? Ах, ты разрываешь мне сердце!
— Тише, — сказала Сара, жестом останавливая ее, — он отдыхает, не тревожь его. Скоро он придет за мной в могилу. Разве в могиле могут быть две жены? Нет, нет, нет — одна.., только одна, только одна.
Френсис уткнулась лицом в колени сестры и в отчаянии горько заплакала.
— Ты льешь слезы, светлый ангел? — ласково спросила Сара. — Значит, и на небе бывают огорчения? Но где же Генри? Ведь его казнили, и он должен быть здесь. А может быть, они придут вместе. О, как радостна будет наша встреча!
Френсис вскочила и принялась ходить взад-вперед по комнате. Сара следила за ней с детским восхищением во взоре.
— Ты похожа на мою сестру. Наверное, все добрые и любящие души похожи друг на друга. Скажи мне, была ли ты когда-нибудь замужем? Отдала ли свое сердце человеку, которого полюбила больше отца, брата и сестры? Если нет, я жалею тебя, бедняжка, хоть ты и попала на небо.
— Молчи, молчи, Сара, умоляю тебя! — закричала Френсис, бросаясь к ее постели. — Молчи, или ты убьешь меня! Молчи, или я умру тут, у твоих йог.

Предыдущая страница 14 Следующая страница


15 Джеймс Фенимор Купер

Снова раздался страшный треск, и весь дом дрогнул до основания. Это обвалилась часть кровли, и пламя, вырвавшись на волю, залило ярким светом весь сад вокруг коттеджа, так что сквозь окна все стало видно снаружи, как днем. Френсис подбежала к окну и увидела кучку растерянных людей на лужайке. Среди них были ее тетушка и Изабелла. Они с отчаянием указывали на горящее здание и, видимо, умоляли драгун войти в него. Теперь только Френсис поняла, какая им грозит опасность. С диким криком бросилась она в коридор, сама не зная, куда бежит.
Густой, удушливый столб дыма преградил ей путь. Она остановилась, задыхаясь, теряя сознание, но тут какой-то человек подхватил се на руки и сквозь тучи искр и пепла вынес на свежий воздух. Через минуту девушка очнулась и, увидев, что обязана жизнью Лоутону, бросилась перед ним на колени с криком:
— Сара! Сара! Сара! Спасите мою сестру, и да благословит вас бог!
Силы оставили ее, и она без чувств упала на траву. Капитан указал на нее Кэти и, поручив девушку ее заботам, снова бросился к дому. Пламя уже лизало деревянную веранду и оконные рамы, а весь фасад коттеджа дымился. Проникнуть в дом можно было, лишь преодолев многие опасности, и даже беззаветно смелый Лоутон приостановился в раздумье. Но только на одно мгновенье и тут же ринулся сквозь палящий жар и густой дым, стараясь отыскать дверь; однако, проплутав с минуту вслепую, он выскочил назад на лужайку. Глубоко вдохнув свежего воздуха, он опять попытался войти в дом, и опять безуспешно. Он бросился в третий раз и вдруг столкнулся с человеком, шатавшимся под тяжестью бесчувственного тела. Здесь было не место пне время для разговоров и расспросов; капитан схватил обоих в свои могучие объятия и вынес из дыма. К своему удивлению, Лоутон обнаружил, что он вытащил, хирурга и одного из убитых скиннеров.
— Арчибальд! — воскликнул капитан. — Во имя господа, зачем вы вздумали спасать этого злодея? Его черные дела взывают к небу!
Доктор, избежавший неминуемой гибели, был так ошеломлен, что не мог сразу ответить; однако, отерев влажный лоб и откашлявшись, чтобы очистить легкие от дыма, которого он наглотался, доктор заговорил жалобно:
— Увы, все кончено! Если б я мог вовремя остановить кровотечение из шейной артерии, он был бы спасен; но жара вызвала кровоизлияние, и, конечно, наступила смерть. Ну как, есть еще раненые?
Вопрос его повис в воздухе: Френсис унесли к другой стороне дома, где собрались ее друзья, а Лоутон снова скрылся.
Тем временем огонь разгорелся еще ярче, удушливый дым рассеялся, и капитан наконец отыскал дверь в коттедж; но только он переступил порог, как столкнулся с человеком, который нес на руках потерявшую сознание Сару. Не успели они отойти на лужайку, как из окон вырвалось яркое пламя и огонь охватил все здание.
— Слава создателю! — воскликнул спаситель Сары. — Как ужасно умереть такой смертью!
Капитан отвернулся от горящего здания и взглянул на говорившего — к его удивлению, то был не один из его солдат, а снова разносчик.
— Как, опять шпион! — вскричал он. — Клянусь небом, вы вечно появляетесь передо мной, как привидение!
— Капитан Лоутон, — сказал Бёрч, вдруг ослабев и прислонясь к ограде сада, к которой они отошли, спасаясь от огня, — я снова в вашей власти, ибо не в состоянии ни бежать, ни сопротивляться.
— Свобода Америки для меня дороже жизни, — ответил капитан, — но родина не может требовать, чтобы ее сыны забывали о благодарности и .чести. Бегите, несчастный, пока никто вас не заметил, или я уже буду не в силах вас спасти.
— Да пошлет вам бог удачу и победу над врагами, — сказал Бёрч, сжав руку драгуну словно железными тисками; такой силы от него никак нельзя было ожидать, судя по тощей фигуре.
— Постойте! — сказал Лоутон. — Одно слово:, кто вы? Тот ли, кем кажетесь, или вы…
— Шпион короля, — прервал его Бёрч, отворачиваясь и пытаясь высвободить свою руку из схватившей ее руки капитана.
— Тогда бегите, жалкое создание! — сказал драгун, отпуская его. — Не знаю, корысть или заблуждение совратили это благородное сердце.
Яркое пламя пылающего дома освещало широкий круг, но едва Лоутон успел произнести последние слова, как длинная фигура разносчика скользнула в тень и растворилась во мраке.
Глаза капитана некоторое время были устремлены гуда, где только что стоял этот загадочный человек, затем он перевел взгляд на Сару, все еще лежавшую без чувств, нагнулся, взял ее на руки и понос, словно уснувшего ребенка, к ее родным.

Глава 23

Настало время для печали,
Поблекли светлые черты.
Увы, цветы весны увяли,
Исчезли юные мечты!
О, как жесток
Судьбы поток,
О, как изменчивы года!
Неужто все покинут скоро
Ее, лишенную опоры,
Покинут навсегда?
"Грот Дианы”
Обгорелые стены — вот все, что осталось от коттеджа; они стояли черные, закопченные, без террас и без украшений, лишь напоминая о недавнем времени, когда здесь царило довольство и спокойствие. Кровля и все деревянные перекрытия обрушились, и слабый отблеск догорающих углей озарял зияющие окна. Поспешное бегство скиннеров позволило драгунам дружно заняться спасением мебели и вещей, и теперь они лежали сваленные в кучи на лужайке, довершая мрачную картину разорения. Порой из дома вырывался яркий столб света, и на заднем плане четко вырисовывались фигуры Холлистера и неподвижно сидевших в седле солдат, а рядом с ними — кобылка миссис Фленеган с опущенными поводьями, мирно щипавшая траву у дороги. Сама же Бетти подошла к сержанту и с необыкновенным хладнокровием наблюдала за всем, что творилось вокруг. Не раз она пыталась ему внушить, что, коли битва окончена, пора приступать к дележу добычи, по сержант, ссылаясь на полученный им приказ, бы” стоек и непоколебим.
Увидев Лоутона, который вышел из-за угла здания с Сарой на руках, Бетти отступила и скрылась среди солдат. Капитан опустил Сару на диван, вытащенный из горящего дома двумя драгунами, и отошел, оставив ее на попечении дам. Мисс Пейтон и Френсис бросились к Саре, чтобы принять ее из рук капитана; не помня себя от радости, что она спасена, они на минуту забыли обо всем. Но ее блуждающий взгляд и пылающие щеки сразу напомнили им, что произошло.
— Сара, дитя мое, милая моя девочка, ты спасена, — говорила тетушка, обнимая свою ничего не сознающую племянницу, — и да благословит бог твоего спасителя!
— Смотрите, — сказала Сара, тихонько отстраняя тетку и показывая на пламенеющие развалины, — окна освещены в честь моего приезда. Так всегда встречают новобрачную. Он говорил мне о такой встрече. Прислушайтесь — вот зазвонили в колокола!
— Здесь нет ни новобрачной, ни свадьбы, ничего, кроме горя! — закричала Френсис, казавшаяся почти такой же безумной, как и ее сестра. — О боже, верни ей разум, верни ее нам!
— Тише, тише, глупая девушка, — ответила Сара, с жалостью улыбаясь ей. — Не могут все быть счастливы в один и тот же час. Скажи, разве у тебя нет ни брата, ни мужа, который утешил бы тебя? Ведь ты красавица и скоро найдешь себе жениха. Но смотри, — и она понизила голос до шепота, — смотри, чтоб у него не было другой жены: страшно подумать, что может случиться, если окажется, что он дважды женат.
— От горя у нее помутился рассудок! — ломая руки, вскричала мисс Пейтон. — Моя девочка, моя красавица Сара помешалась!
— Нет, нет, нет! — воскликнула Френсис. — У нее горячка, она бредит. Но она выздоровеет, она должна выздороветь!
Мисс Пейтон с радостью ухватилась за эту надежду, и тотчас велела Кэти привести доктора Ситгривса. Кэти вскоре отыскала медика: он был занят тем, что настойчиво выпытывал у здоровых и невредимых драгун, какие они получили увечья, а затем внимательно рассматривал каждую царапину и каждый синяк. Услышав просьбу мисс Пейтон, он с готовностью последовал за Кэти и через минуту был уже подле больной.
— Какое печальное завершение столь счастливо начавшегося вечера, сударыня! — заметил доктор с сочувствием. — Но войне всегда сопутствуют многие несчастья, хотя, несомненно, она часто ведется за дело свободы и способствует совершенствованию знаний и искусства хирургии.
Мисс Пейтон была не в силах произнести ни слова и лишь с отчаянием указала ему на свою племянницу.
— Это горячка, — сказала Френсис. — Посмотрите, какой у нее остановившийся взгляд и как горят ее щеки.
Доктор постоял несколько мгновений, пристально вглядываясь в девушку, а потом молча взял ее за руку. Серьезное и сосредоточенное лицо хирурга редко выражало сильное волнение; он умел обуздывать свои чувства, и в его чертах обычно не отражалось то, что испытывало сердце. Однако на этот раз от внимательных взоров сестры и тетки не укрылась его тревога. Подержав с минуту обнаженную до локтя и украшенную драгоценностями руку Сары, он отпустил ее и, прикрыв глаза ладонью, с печальным вздохом отвернулся.
— У нее нет горячки, сударыня. Излечить ее могут лишь время и заботливый уход; только это поможет ей, коли будет на то воля божья.
— А где же негодяй, виновник этого ужасного несчастья? — воскликнул Синглтон, отталкивая руку вестового, хотевшего его поддержать, и приподнимаясь с кресла, в котором он полулежал от слабости. — К чему нам победы над врагами, если они и после поражения способны наносить нам такие раны!
— Неужели вы думаете, наивный юноша, — отозвался Лоутон с горькой улыбкой, — что англичане признают за колонистами право на чувства? Для Англии Америка — лишь сателлит, который должен идти туда же, куда и она, подражать ей во всем и своим сиянием усиливать блеск старшей сестры. Вы, видно, забыли, что для колониста великая честь пострадать от руки истинного британца.
— Но я не забыл, что у меня есть сабля, — возразил Синглтон, снова бессильно падая в кресло. — Неужели здесь не нашлось смелой руки, чтобы отомстить за эту прелестную мученицу и воздать негодяю за горе ее седовласого отца?
— Для такого дела, сэр, не было недостатка ни в сильных руках, ни в горячих сердцах, — пылко ответил драгун, — но часто удача благоприятствует виновному. Клянусь небом, я отдал бы самого Роноки, лишь бы встретиться в бою с этим обманщиком!
— Ну нет, дорогой капитан, вам никак нельзя расставаться с вашим конем, — вмешалась Бетти. — Это не какая-нибудь клячонка, ведь такого рысака ни за какие деньги не достанешь! Его ничем не собьешь с ног, а скачет — что твоя белка!
— Глупая женщина, пятьдесят лучших коней, вскормленных на берегах Потомака , были бы ничтожной платой за возможность снести голову такому негодяю.
— Послушайте, — вмешался тут доктор, — ночная сырость отнюдь не полезна Джорджу, да и нашим дамам тоже; их следует отвести в такое место, где они могли бы воспользоваться заботами врача и подкрепиться. Здесь же ничего не осталось, кроме дымящихся развалин да вредных испарений с болота.
На это благоразумное замечание нечего было возразить, и Лоутон отдал необходимые распоряжения, чтобы перевезти все общество в Четыре Угла.
В эпоху, о которой идет речь, в Америке было еще мало каретных мастеров, к тому же они были весьма неискусны, и все сколько-нибудь сносные кареты изготовлялись в Лондоне. Когда мистер Уортон покинул Нью-Йорк, он был одним из очень немногих владельцев экипажей и упряжных лошадей; а когда сей джентльмен удалился в свой загородный дом, мисс Пейтон и его дочери последовали за ним в той самой тяжелой карете, которая прежде торжественно громыхала по извилистой Куин-стрит или же величественно катилась по широкому Бродвею. Сейчас эта колымага преспокойно стояла на том самом месте, где ее поставили по приезде, а что касается лошадей, то лишь почтенный возраст спас этих любимцев Цезаря от конфискации ближними неприятельскими частями. С тяжелым сердцем черный слуга помогал драгунам закладывать карету. Этому громоздкому экипажу с выцветшей обивкой, обтрепавшимися сиденьями и облупившимся кузовом явно следовало бы снова попасть в руки умелому мастеру, который когда-то придал ему блеск и изящество. Из-под герба Уортонов, на котором был изображен лежащий лев, проступал пышный герб прежнего владельца — геральдическая митра, говорившая о его высоком духовном сане. Кабриолет, в котором приехала мисс Синглтон, тоже уцелел, ибо огонь не коснулся ни сараев, ни конюшни. Мародеры, конечно, собирались увести с собой и всех лошадей, но неожиданное нападение Лоутона не только помешало им выполнить это намерение, но расстроило и другие их планы. Теперь на месте пожара была выставлена стража под командой Холлистера, который, убедившись, что противники его оказались самыми обычными смертными, занял свою позицию с отменным хладнокровием и принял разумные меры предосторожности против внезапной вылазки врага. Он отвел свой маленький отряд на такое расстояние от догоравших развалин, что солдаты скрылись в темноте и в то же время, при довольно ярком свете тлеющих углей, могли разглядеть всякого, кто вздумал бы выйти на лужайку и заняться грабежом.
Одобрив действия сержанта, капитан Лоутон велел все приготовить к отъезду. Мисс Пойтон, обе ее племянницы и Изабелла поместились в карете, а тележке миссис Фленеган, на которую погрузили кровать и множество одеял, выпала честь везти капитана Синглтона и его вестового. Доктор Ситгривс занялся мистером Уортоном и сел вместе с ним в кабриолет. Куда же девались в эту богатую событиями ночь остальные обитатели “Белых акаций”, — неизвестно, из слуг нашелся один Цезарь, если не считать экономки. Рассадив таким образом все общество, Лоутон отдал приказ выступать. Сам он на несколько минут задержался на лужайке, чтобы собрать разбросанную повсюду серебряную посуду и другие ценные вещи, боясь, как бы они не соблазнили его солдат; когда же он решил, что на земле не осталось больше ничего способного поколебать их честность, он вскочил в седло с мужественным намерением прикрывать тыл.
— Стойте! Стойте! ™— раздался вдруг женский голос. — Неужто вы бросите меня здесь одну на растерзание убийцам! Моя ложка, наверное, расплавилась в огне, и, если в этой несчастной стране есть справедливые законы, мне должны возместить убытки!
Лоутон обернулся на этот голос и увидел вышедшую из развалин женскую фигуру, нагруженную громадным узлом, не уступавшим по размерам знаменитому тюку разносчика Бёрча.
— Кто ото? — спросил капитан. — Ты, видно, родился из пепла, словно Феникс… Ба! Клянусь душой Гиппократа, ведь это тот самый доктор в юбке, который знаменит своим лечением иглой. Итак, почтенная особа, что означают ваши крики?
— Крики? — повторила Кэти, с трудом переводя дух. — Мало того, что я лишилась серебряной ложки, вдобавок меня хотят еще оставить одну в этом гиблом месте, где меня ограбят, а может, и убьют разбойники! Гарви так со мной не обращался. Когда я жила у Гарви, ко мне всегда относились с уважением, правда, он слишком хорошо хранил свои тайны и слишком плохо прятал деньги, по меня не обижал.
— Значит, сударыня, вы были из числа домочадцев мистера Гарви Бёрча?
— Вы можете смело сказать, что я была его единственным домочадцем, — ответила женщина. — В доме по было никого, кроме Гарви, меня и старого хозяина. Может, вы знали старика?
— Нет, не имел этого счастья. И долго вы прожили в семье мистера Бёрча?
— Не помню точно, но уж не меньше девяти лет. Да только мне не было от этого никакого проку.
— Возможно. Я тоже не вижу, какой прок это могло вам принести. Но скажите, вы не замечали каких-либо странностей в характере и поступках этого мистера Бёрча?
— Странности слишком слабое слово для его необъяснимого поведения! — возразила Кэти, понизив голос и оглядываясь по сторонам. — Он был необыкновенно беспечный человек, для него гинея значила не больше, чем для меня пшеничное зерно. Но помогите мне добраться до мисс Дженнет, и я расскажу вам много чудес про Гарви и его жизнь.
— Ну что ж! — заметил капитан в раздумье. — Тогда позвольте мне взять вас за руку повыше локтя. Я вижу, кости у вас крепкие, да и кровь, должно быть, не застаивается. — С этими словами он подхватил старую деву и так быстро повернул, что у нее на миг потемнело в глазах, а когда она пришла в себя, то увидела, что сидит очень прочно, если и не очень удобно, на крупе его коня.
— Теперь, сударыня, утешайтесь мыслью, что под вами конь не хуже, чем у Вашингтона. Он крепко стоит на ногах, а скачет что твоя пантера.
— Спустите меня на землю! — закричала Кэти, пытаясь вырваться из железных объятий капитана, но в то же время боясь упасть. — Так не сажают даму на лошадь! К тому же я не могу ездить верхом без дамского седла.
— Потише, сударыня, — ответил Лоутон, — мой Роноки никогда не оступается на передние ноги, но иногда встает на дыбы. И он совсем не привык, чтоб его дубасили каблуками по бокам, как по турецкому барабану в день полкового смотра. Стоит раз его пришпорить, и он помнит об этом две недели. Право, очень неразумно так колотить его: это строгий конь, он не любит насилия.
— Спустите меня вниз, говорю вам! — визжала Кэти. — Я упаду и разобьюсь. Мне тут не удержаться, разве вы не видите — у меня полные руки вещей!
— И верно, — сказал драгун, заметив, что он втащил ее на коня вместе с огромным узлом и другими пожитками. — Вы, видно, принадлежите к интендантскому сословию. Но я могу обхватить вашу тонкую талию своей портупеей и пристегнуть вас к себе.
Кэти была так польщена комплиментом, что не стала спорить, и он привязал ее к своему могучему стану, а затем пришпорил коня и помчался с такой быстротой, что дальнейшие протесты были бы бесполезны. Проскакав некоторое время с резвостью, которая была совсем не по вкусу старой деве, Роноки догнал тележку маркитантки, ехавшей осторожно по каменистой дороге, чтобы не растревожить раны капитана Синглтона. События этой бурной ночи сначала вызвали у него нервное возбуждение, но вскоре оно сменилось упадком сил, и теперь капитан лежал, заботливо укутанный в одеяла своим вестовым, и молча раздумывал о недавних происшествиях. Во время быстрой скачки беседа Лоутона с его спутницей оборвалась, по, когда лошадь пошл? спокойным шагом, капитан возобновил расспросы:
— Значит, вы долго жили в одном доме с Гарви Бёрчем?
— Больше девяти лет, — ответила Кэти, переводя дух и радуясь, что тряска кончилась.
Как только маркитантка услышала густой бас капитана, она отвернулась от кобылы, которой правила, сидя на передке, и при первой же возможности вмешалась в разговор.
— Коли так, голубушка, уж вы, верно, знаете: правда ли, что он сродни Вельзевулу? — спросила она. — Это говорил сам сержант Холлистер, а про него никто не скажет, что он дурак.
— Какой гнусный наговор! — гневно воскликнула Кэти. — Нет на свете разносчика добрее Гарви. Никогда он не возьмет с друга лишнего фартинга за платье или фартук. Хорош Вельзевул! Зачем же он читает библию, если водится с сатаной?
— Во всяком случае, он честный дьявол. Я уж говорила — гинеи у него не фальшивые. Но сержант считает, что с ним дело нечисто, а у мистера Холлистера учености хоть отбавляй.
" — Ваш сержант просто дурак! — запальчиво вскричала Кэти. — Если бы Гарви не был так нерасчетлив, он мог бы стать богатым человеком. Как часто я твердила ему, что, кабы он занимался только своей торговлей и пускал барыш в дело да еще женился и обзавелся своим хозяйством, а не путался с регулярной армией и со всякими чужаками, он зажил бы припеваючи. Уж тогда он заткнул бы за пояс и вашего сержанта Холлистера.
— Еще чего! — возразила Бетти и добавила философским тоном:
— Вы забываете, что Холлистер наполовину офицер и по чину идет сразу вслед за корнетом. Но разносчик и впрямь молодчина: сегодня ночью он первый поднял тревогу и, как знать, удалось ли бы капитану Джеку спасти свою голову, кабы не подошло подкрепление.
— Что вы сказали, Бетти? — воскликнул капитан, поклоняясь к ней с седла. — Это Бёрч сообщил вам о грозившей нам опасности?
— Он самый, моя радость! А уж как я торопила ребят” пока они не двинулись в путь! Не скажу, чтоб я очень испугалась, что вы не справитесь сами с мародерами, но, когда я узнала, что и дьявол за вас, я уж совсем успокоилась. Одно меня удивляет: почему в таком деле, где замешан Вельзевул, нам досталось так мало добычи.
— Я должен поблагодарить вас за помощь и признаться, что чувствую себя вашим должником.
— Вы это о добыче? Но я и не думала о ней, пока не увидала, что на ,земле валяются не только обгоревшие и поломанные вещи, но и целые, совсем новехонькие. А ведь недурно было бы завести для отряда хоть одну перинку!
— Клянусь небом, вы подоспели вовремя! Если б Роноки не мчался быстрее их пуль, они бы меня свалили. Этого коня я ценю на вес золота!
— Ну, это, пожалуй, слишком накладно. Золото — вещь тяжелая, и в Штатах его не так уж много. Кабы негр с налитыми кровью глазами не торчал перед сержантом и не пугал его болтовней о привидениях, мы приехали бы вовремя и перебили бы этих разбойников, а тех, кто уцелел, забрали бы в плен.
— Все и так обошлось хорошо, Бетти, — сказал Лоутон. — Я верю, что наступит день, когда эти злодеи получат по заслугам, а если они и не предстанут перед судом, то будут осуждены своими же честными согражданами. Придет время, когда Америка научится отличать патриотов от разбойников.
— Говорите потише, — заметила Кэти, — еще есть немало людей, которые очень много о себе воображают, а сами водятся со скиннерами.
— Коли так, они воображают о себе гораздо больше, чем другие воображают о них! — воскликнула Бетти. — Вор — это вор, что ни говори, крадет ли он ради короля Георга или ради конгресса.
— Я так и знала, что скоро быть беде, — заметила Кэти. — Солнце вчера село в черную тучу, а паша собака выла весь вечер, хотя я накормила ее своими руками; к тому же не прошло недели, как я видела во сне, что за-! жглась тысяча свечей и пироги сгорели в печке.
— Ну, а я редко вижу сны, — сказала Бетти. — Если совесть у тебя спокойна, а брюхо набито, ты спишь, как невинный младенец. В последний раз я видела сон, когда ребята насыпали мне колючек в постель, и мне привиделось, будто драгун капитана Джека чистит меня скребницей заместо Роноки. Да все это чепуха, коли у тебя цела шкура и здоров желудок, так я считаю.
— Ну, знаете, — и Кэти выпрямилась с таким достоинством, что чуть не спихнула Лоутона с седла, — ни один человек никогда не посмеет дотронуться до моей постели; это неприлично и недопустимо.
— Чушь! — закричала Бетти. — Когда ездишь за конным отрядом, приходится сносить веселые шутки. Что сталось бы со Штатами и со свободой, если б некому было дать ребятам чистую рубаху пли каплю виски для подкрепления? Спросите капитана Джека, госпожа Вельзевул, станут ли солдаты драться, коль у них не будет чистых рубашек, чтоб отпраздновать победу.
— Я женщина незамужняя, и моя фамилия Хейнс, — ответила Кэти, — а потому прошу вас в разговоре со мной не давать мне унизительных кличек.
— Будьте снисходительны к некоторой бойкости языка миссис Фленеган, сударыня, — вмешался капитан. — Капля виски, о которой она говорила, бывает порой довольно велика, а потому, находясь среди солдат, Бетти Привыкла к вольности в обращении.
— Что вы, дорогой капитан, — воскликнула Бетти, — зачем останавливать эту бедную женщину? Говорите, что вам угодно, милая моя, у вас не такой уж глупый язык, и в голове тоже не пусто! Смотрите-ка, вот тут сержант остановил свой отряд сегодня вечером, думая, что вокруг бродят злые духи. Тучи так черны, как душа Арнольда, и даже звезды не мерцают в небе, черт возьми! Хорошо, что моя кобыла привыкла ходить в темноте и чует дорогу, как гончая — след.
— Теперь уж скоро взойдет луна, — заметил капитан. Он подозвал ехавшего впереди драгуна, отдал ему кое-какие распоряжения и велел хорошенько заботиться о Синглтоне; затем, сказав несколько ободряющих слог, самому раненому, пришпорил Роноки и, обогнав телегу, поскакал вперед, да так быстро, что Кэтрпп Хейнс тотчас растеряла все свои философские соображения.
— Счастливого пути, храбрый всадник! — крикнула маркитантка ему вдогонку. — Если повстречаете мистера Вельзевула, то придержите коня и скажите ему, что вы подобрали его супругу. Я думаю, он не станет долго чесать с ней язык. Ладно, ладно, хоть мы и спасли ему жизнь — он сам это сказал, — однако” все же не послал нам добычи.
Капитан так привык к болтовне и крикам Бетти, что не стал ей отвечать. Несмотря на необычную ношу на спине, Роноки продолжал скакать галопом и пробежал расстояние между телегой Бетти и каретой мисс Пептон так быстро, как того хотелось капитану, что отнюдь не доставило удовольствия его спутнице. Лоутон нагнал карету невдалеке от сторожевого поста; в ту же минуту из-за плотных туч появилась луна и осветила все кругом.
По сравнению с изящной и комфортабельной усадьбой “Белые акации” “Отель Фленеган” казался просто лачугой. В полах, неприкрытых коврами, и в грубо сколоченных стенах зияли щели, на окнах но было занавесок и добрая половина зеленоватых стекол была выбита, а дырки заделаны досками или бумагой. Капитан Лоутон постарался сделать все, что было в его силах, чтобы получше устроить гостей, и, прежде чем они прибыли, в комнатах уже пылали камины. Драгуны, которым капитан поручил заняться этими приготовлениями, собрали кое-какую мебель, так что мисс Пейтон и ее спутницы, войдя в дом, увидели, что их ожидает некое подобие жилого помещения. Мысли Сары все еще блуждали неведомо где, и во время поездки ее больное воображение придавало всему окружающему тот смысл, какой отвечал ее заветным желаниям.
— Невозможно облегчить страдания души, которая вынесла подобный удар, — сказал Лоутон, обращаясь к Изабелле. — Только время и божья поля способны излечить ее. Однако мы можем еще сделать кое-что в доме и устроить всех поудобнее. Вы дочь солдата и, наверное, попадали в такие положения; помогите же мне уберечь всех от холода.
Мисс Синглтон сразу согласилась ему помочь, и, пока Лоутон старательно затыкал снаружи щели и выбитые стекла, Изабелла пыталась соорудить нечто вроде занавесок.
— Я уже слышу стук телеги, — сказал капитан в ответ на ее вопрос, где брат. — Это Бетти; не бойтесь, у нее доброе сердце, она устроит беднягу Джорджа не только в безопасности, но и с удобством, можете мне поверить.
— Благослови ее бог за заботы, и всех вас тоже! — горячо откликнулась Изабелла. — Доктор Ситгривс пошел к ним навстречу.. Но что это там блестит при лунном свете?
Прямо против окна, у которого они остановились, стоял сарай, и острые глаза Лоутона тотчас разглядели в тени блестящий предмет, на который она указывала.
— Это ружье! — крикнул драгун и бросился к Роноки, стоявшему еще под седлом у дверей.
Лоутон двигался с быстротой мысли, но не успел сделать и шага, как грянул выстрел и мимо просвистела пуля. В доме послышался крик, и капитан вскочил в седло — все это произошло в одно мгновение.
— На коней! За мной! — прогремел капитан, и, прежде чем удивленные драгуны поняли причину тревоги, Роноки перемахнул с седоком через ограду, за которой скрылся неведомый враг. Беглец был на волосок от смерти, но скалы оказались снова слишком близко, и разочарованный Лоутон увидел, как его противник скрылся в расселине, куда конь не мог последовать за ним.
— Клянусь жизнью Вашингтона, — пробормотал капитан, пряча саблю в ножны, — я разрубил бы его пополам, если б он был не такой проворный. Но мое время еще придет!
С этими словами он повернул назад с невозмутимым видом человека, готового в любую минуту отдать свою жизнь за родину. Непонятный шум в доме заставил его поспешить, и, когда он подошел к двери, насмерть перепуганная Кэти сообщила ему, что предназначавшаяся ему пуля попала в грудь мисс Синглтон.

Глава 24

И кажется ели! — он на свиданье
И снова слышит голос дорогой,
Он ощущает легкое дыханье
Подруги, отошедшей в мир иной.

Томас Кэмпбелл, “Гертруда из Вайоминга”
Чтобы разместить дам, драгуны наспех приготовили две смежные комнаты: дальняя должна была служить спальней. По просьбе Изабеллы ее тотчас перенесли туда и положили на грубо сколоченной кровати рядом с ничего не сознающей Сарой. Когда мисс Пептон и Френсис кинулись к Изабелле на помощь и увидели, что се бледные губы улыбаются, а лицо спокойно, они подумали, будто пуля ее не задела.
— Слава богу! — воскликнула тетушка, дрожа от волнения. — Когда раздался выстрел и вы упали, я страшно испугалась. Право, мы пережили слишком много ужасов, хорошо, что хоть этого мы избежали!
Изабелла все еще улыбалась, прижимая руку к груди, но лицо ее так помертвело, что у Френсис застыла кровь.
— Где Джордж, он далеко отсюда? — спросила Изабелла. — Скажите ему… Пусть он скорее придет ко мне… Я хочу еще раз повидать своего брата.
— О боже, этого я и боялась! — вскричала мисс Пептон. — Но вы улыбаетесь, неужто вы ранены?
— Мне хорошо, я счастлива, — промолвила Изабелла. — Это избавление от всех страданий.
Сара, лежавшая без движения, приподнялась и устремила на девушку безумный взгляд. Она наклонилась над Изабеллой и отвела ее руку от груди. Рука была вся в крови.
— Смотрите, — сказала Сара, — разве кровь еще не смыла вашу любовь? Обвенчайтесь с ним, дитя мое, и тогда никто не вырвет его из вашего сердца. И только, — прибавила она шепотом, поникнув голову, — если другая не заняла раньше вашего места; тогда умрите и ступайте на небо… На небе ведь не бывает жен.
Бедная помешанная закрыла лицо простыней и за весь вечер больше не проронила ни слова. В эту минуту вошел Лоутон. Он бестрепетно встречал любую опасность и привык к ужасам партизанской войны, но теперь был не в силах хладнокровно смотреть на лежащую перед ним невинную жертву. Капитан склонился над хрупкой фигурой раненой девушки, и в его суровых глазах отразился весь жар его души.
— Изабелла, — произнес он, помолчав, — я знаю, вы обладаете не женским мужеством.
— Говорите, — ответила она серьезно. — Если вам нужно что-нибудь сказать мне, говорите без опаски. Капитан отвернулся и проговорил:
— Тот, кто получил такую рану, обречен.
— Я не боюсь умереть, Лоутон, — ответила Изабелла. — Благодарю вас за то., что вы не усомнились во мне; я сразу почувствовала, что рана смертельна.
— Вас не должны были касаться эти события, — продолжал драгун, — довольно того, что Британия вызывает на поле брани наших юношей; но, когда такие нежные создания становятся жертвами войны, я начинаю питать отвращение к своему ремеслу.
— Выслушайте меня, капитан Лоутон, — сказала Изабелла, приподнимаясь с трудом, по отказываясь от чужой помощи. — С ранней юности и до последних дней я жила и лагерях и гарнизонах, стараясь скрашивать досуг моего старого отца. Неужели вы думаете, что я променяла бы эту жизнь, полную опасностей и лишений, на спокойное, легкое существование? Нет! В мой последний час меня утешает сознание, что я сделала в жизни все, что по силам женщине.
— Кто может проявить малодушие при виде такого мужества? Я видел сотни обливавшихся кровью воинов, но никогда не встречал такой силы духа.
— Увы, сильна только душа, — сказала Изабелла, — моя женская природа лишила меня той стойкости, которая мне всего дороже. Но к вам, капитан Лоутон, природа была более благосклонна: вы отдали ваше отважное сердце и твердую руку на служение, правому делу, и я знаю, они не изменят ему до конца. А Джордж и… — губы ее дрогнули, она умолкла и опустила глаза.
— И Данвуди? — закончил капитан. — Вы хотели сказать — Данвуди?
— Не называйте его имени, — молвила Изабелла, снова Опускаясь на свое ложе и закрывая лицо. — Идите, Лоутон, подготовьте бедного Джорджа к нежданному удару.
Лоутон печально глядел, как судорога пробегала по ее телу, прикрытому тонким покрывалом, а потом вышел, чтобы поговорить с ее братом. Встреча Синглтопа с сестрой была очень горестна; на одну минуту Изабелла поддалась охватившему ее горячему чувству, но, зная, что часы ее сочтены, первая опомнилась и овладела собой. Она решительно потребовала, чтобы, кроме брата, в комнате остались только капитан Лоутон и Френсис. Несмотря на многократные просьбы врача, она отказалась принять его помощь, и он, скрепя сердце, был вынужден удалиться.
— Приподнимите меня, — сказала умирающая, — и дайте еще раз взглянуть на любимое лицо.
Френсис молча исполнила ее просьбу, и Изабелла с сестринской нежностью посмотрела на Джорджа.
— Осталось недолго, мой дорогой, через несколько часов все будет кончено.
— Не умирай, Изабелла, любимая моя сестра! — вскричал молодой человек, не в силах совладать со своим горем. — Ах, отец, бедный мой отец!..
— Да, моя смерть нанесет ему рану. Но он солдат и христианин. Мисс Уортон, я хочу поговорить с вами о том, что волнует вас, пока у меня есть еще силы.
— Не надо, — мягко ответила Френсис, — поберегите себя; я не хочу, чтобы, желая меня утешить, вы подвергали опасности жизнь, столь дорогую для.., для.., многих. — Голос ее прерывался от волнения, ибо Изабелла затронула самую больную струну в ее сердце.
— Бедная, чувствительная девушка! — сказала Изабелла, ласково глядя на нее. — Вся жизнь у вас впереди, зачем же я буду разрушать счастье, которое она может вам дать! Мечтайте о нем, милое невинное дитя! И, даст бог, не скоро настанет день, когда развеются ваши грезы.
— Ах, мне осталось так мало в жизни для счастья! — сказала Френсис, пряча свое лицо. — Все, что я любила, лишь ранило мне сердце.
— Нет, — остановила ее Изабелла, — вы должны любить жизнь, у вас есть то, что всего важнее для сердца женщины. Но вам мешает заблуждение, рассеять которое может только смерть. — Утомившись, она замолкла, а ее слушатели ждали затаив дыхание, пока, собравшись с силами, она не заговорила вновь, еще более кротким голосом, положив свою руку на руку Френсис.
— Мисс Уортон, если есть на свете душа, близкая Данвуди и достойная его любви, то это ваша.
Горячая краска залила лицо Френсис, и она подняла на Изабеллу глаза, в которых просияла глубокая радость; но, увидев, что девушка угасает, Френсис подавила это чувство, и головка ее вновь склонилась над постелью раненой. Изабелла следила за ее лицом, и в глазах у нее отражались жалость и восхищение.
— Такие же чувства испытала и я, — продолжала Изабелла. — Но теперь, мисс Уортон, Данвуди принадлежит вам одной.
— Будь справедлива к себе, сестра! — воскликнул Джордж. — Не надо ради романтического увлечения забывать о себе самой.

Предыдущая страница 15 Следующая страница


Шпион, или Повесть о нейтральной территории 16

Изабелла выслушала его с выражением нежного внимания, а затем, медленно покачав головой, промолвила:
— Не романтическое увлечение, а стремление к правде заставляет меня говорить. Ах, сколько пережила я за один час! Мисс Уортон, я родилась под горячим солнцем юга, и мои чувства дышали зноем его лучей, я была создана лишь для пылкой страсти.
— Не говори так, прошу тебя, не говори! — вскричал ее глубоко взволнованный брат. — Вспомни, как преданно ты любила нашего старого отца, как бескорыстна и нежна была твоя привязанность ко мне!
— Да, правда, — проговорила Изабелла, и улыбка кроткой радости осветила ее лицо. — С этой мыслью я уйду в могилу.
Несколько минут она молчала; ни Френсис, ни Джордж не прерывали ее размышлений, но скоро, словно очнувшись, она заговорила вновь:
— Видно, мои чувства будут владеть мной до последнего вздоха. Америка и ее свобода были моей первой страстью, а потом… — Она снова замолчала, и Френсис подумала, что Изабелла борется со смертью, но, собравшись с силами, она продолжала:
— К чему мне таиться на краю могилы? Данвуди был моей второй и последней страстью. Но, — и она закрыла руками лицо, — он отверг мою любовь.
— Изабелла! — воскликнул ее брат и, вскочив с места, принялся в смятении шагать по комнате.
— Видите, как мы становимся рабами нашей гордыни и светских предрассудков; Джордж страдает, узнав что его любимая сестра не сумела стать выше чувств, внушенных ей природой.
— Не говорите так, — прошептала Френсис, — вы приводите в отчаяние нас обоих! Не говорите, умоляю вас!
— Я должна говорить, чтобы оправдать Данвуди, и поэтому, брат, ты должен выслушать меня. Ни единым словом, ни единым поступком Данвуди никогда не давал мне повода думать, будто он хочет быть для меня больше, чем другом. Нет! Мало того; в последнее время я со стыдом замечала, что он избегает моего общества.
— Неужели он посмел? — гневно вскричал Синглтон.
— Успокойся, брат, и слушай, — продолжала Изабелла, приподнимаясь в последнем усилии. — Тут нет его вины, и вот в чем его оправдание. Мисс Уортон, мы оба выросли без матери, но у вас была тетка, кроткая, любящая, рассудительная, и благодаря ей вы одержали победу. О, как много теряет девушка, с юных лет лишенная воспитательницы! Я открыто выказывала те чувства, которые вас приучили скрывать. Могу ли я хотеть жить после этого?
— Изабелла, бедная моя Изабелла! Ты просто бредишь!
— Еще одно слово, ибо я чувствую, как моя горячая кровь слишком быстро струится из раны, и знаю, что это непоправимо. Ценят только ту женщину, которой надо добиваться, она таит от всех свои душевные волнения, и блаженны те, чьи переживания так чисты, что им не надо лицемерить, ибо только они могут быть счастливы с такими людьми, как.., как Данвуди. — Голос ее ослабел, и, замолчав, она снова упала на подушку. Синглтон вскрик-пул, и все окружили ее постель. Но смерть уже коснулась ее чела; у нее хватило силы лишь взять руку Джорджа и на миг прижать к своей груди, но пальцы ее тут же разжались, по телу пробежал легкий трепет, и она угасла.
До сих пор Френсис казалось, что она несчастна лишь потому, что ее брату угрожает смертельная опасность, а сестра потеряла рассудок; но облегчение, которое принесли ей предсмертные слова Изабеллы, показало, что еще одна печаль тяготила ее сердце и усиливала горе. И ей сразу открылась вся правда: она оценила мужественную деликатность Данвуди, и его достоинства еще возросли в ее глазах; теперь Френсис горько сожалела, что чувство долга и ложная гордость заставили ее думать о нем хуже, чем он того заслуживал, и она укоряла себя за то, что своим поведением оттолкнула его и вынудила уйти с тоской, а может быть, и с отчаянием в душе. Однако молодости несвойственно терять всякую надежду, и среди множества огорчений Френсис втайне сумела найти крупицу счастья, которая придала ей новые силы.
Наутро после этой трагической ночи на безоблачном небе встало яркое солнце, словно смеясь над ничтожными горестями всех, кого оно согревало своими лучами. Лоутон приказал пораньше оседлать Роноки и, как только солнце осветило верхушки холмов, был уже готов. Отдав нужные распоряжения, он молча вскочил в седло и, с горьким сожалением взглянув на узкое ущелье, где скрылся скиннер, отпустил поводья и медленно двинулся в долину.
На дороге стояла мертвая тишина, нигде не осталось и следа от ночных событий, ничто не нарушало прелести ясного утра. Пораженный этим контрастом между природой и жизнью человека, бесстрашный драгун спокойно проехал мимо опасных ущелий, даже не помышляя о том, что ему здесь может угрожать: он оторвался от своих размышлений, лишь когда его гордый конь, втянув в себя свежий утренний воздух, заржал, приветствуя лошадей из отряда сержанта Холлистера.
Здесь, конечно, все говорило о ночной схватке, но капитан взглянул вокруг с равнодушием человека, привычного к подобным зрелищам. Не тратя времени на бесплодные сожаления, он сразу приступил к делу.
— Видел ты кого-нибудь? — спросил он сержанта.
— Ни одного существа, которое стоило бы задержать, — ответил Холлистер. — Только раз мы вскочили на лошадей, когда услышали выстрел вдалеке.
— Так, так, — сказал Лоутон мрачно. — Ах, Холлистер, я отдал бы своего коня за то, чтоб ты оказался между негодяем, выстрелившим в ту минуту, и дурацкими утесами, которые торчат здесь со всех сторон, как будто их разбросали нарочно, чтобы нигде не могло ступить копыто!
— Когда приходится воевать при дневном свете и с людьми из плоти и крови, я дерусь не хуже другого; но не могу сказать, чтобы мне доставляло удовольствие сражаться с теми, кого не берет ни пуля, ни кинжал.
— Что за глупые бредни! Неужто ты веришь этой чепухе, преподобный Холлистер?
— Мне не понравилась темная фигура, которая с самого рассвета шаталась по лесной опушке, а ночью два раза прошла по лужайке при свете костра, и не иначе, как с дурными намерениями.
— Ты говоришь вон о том темном пятне, которое чернеет под кленом возле утеса? Оно и вправду шевелится.
— Но оно не похоже на земное существо, — сказал сержант, с ужасом глядя вперед, — оно только скользит, но никто из охраны не видел у него ног.
— Будь у него хоть крылья, я его словлю. Стойте на месте и ждите меня. — Не успел капитан произнести эти слова, как Роноки уже мчался по долине, словно стараясь выполнить обещание хозяина.
— Вот проклятые утесы! — вскричал драгун, заметив, что беглец, которого он преследует, приближается к скалистому кряжу; однако то ли по неопытности, то ли со страху, но странное существо миновало это удобное убежище и бросилось на открытую равнину.
— Человек или дьявол — теперь ты мой! — закричал Лоутон, выхватив саблю из ножен. — Стой и проси пощады!
Беглец, по-видимому, решил подчиниться приказу: услышав этот грозный окрик, он кинулся на землю и остался лежать без движения, похожий на бесформенный черный тюк.
— Что это такое? — воскликнул Лоутон, подъезжая к нему. — Уж не парадное ли платье добрейшей мисс Пейтон? Оно, видно, бродит вокруг места своего рождения и тщетно разыскивает свою огорченную госпожу!
Тут он привстал на стременах, наклонился вперед и приподняв копчиком сабли край шелковой одежды, обнаружил под ней почтенного служителя божия, сбежавшего накануне из горящего коттеджа в своем священном облачении.
— Не мудрено, что Холлистер испугался: кавалеристы всегда боялись армейских капелланов.
Теперь священник немного пришел в себя и разглядел, что перед ним знакомое лицо. Слегка смущенный проявленной им трусостью и недостойной его сана позой, в какой его застали, он поспешил подняться на ноги и дать кое-какие объяснения. Лоутон слушал капеллана с добродушной улыбкой, хотя и не вполне доверял его словам; затем, сообщив ему о положении в долине, капитан из учтивости сошел с седла, и они вместе направились к отряду.
— Я так мало знаком с формой мятежников, сэр, что был не в состоянии разобрать, принадлежат ли эти люди, которых вы называете драгунами, к шайке грабителей или нет.
— Вам незачем оправдываться, сэр, — заметил, улыбаясь, капитан, — вы, как служитель божий, не обязаны разбираться в военных мундирах. Знамя, под которым вы служите, у нас все признают.
— Я служу под знаменем его королевского величества Георга Третьего, — ответил капеллан, отирая со лба капли холодного пота. — Но, право, мысль о том, что тебя могут оскальпировать, способна напугать такого новичка, как я.
— Оскальпировать! — повторил Лоутон, невольно останавливаясь от удивления, но тут же, овладев собой, спокойно добавил:
— Если вы имеете в виду эскадрон виргинских драгун Данвуди, то я должен вам сообщить, что обычно вместе с кожей они сносят и кусок черепа.
— О, я не имел в виду таких джентльменов, как вы, вас я не боюсь, — заметил капеллан с заискивающей улыбкой, — я боюсь только туземцев.
— Туземцев! Я имею честь быть одним из них, уверяю вас, сэр. Прошу вас, поймите меня правильно — я имел в виду индейцев; тех, кто только и делают, что грабят, убивают и разрушают.
— И скальпируют?
— Да, сэр, и скальпируют, — ответил капеллан, с некоторым подозрением посматривая на капитана. — Я говорю о диких краснокожих индейцах.
— И вы думаете встретить этих дикарей с украшениями в носу на нейтральной территории?
— Конечно. Мы считаем в Европе, что внутренняя Америка кишит такими племенами.
— И вы полагаете, что находитесь в самой глубине Америки? — воскликнул Лоутон, останавливаясь, и взглянул в лицо священнику с таким неподдельным изумлением, что его нельзя было заподозрить в притворстве.
— Разумеется, сэр, я считаю, что мы в глубине Америки.
— Постойте, — сказал Лоутон, указывая на восток. — Вы видите вдали такую широкую поверхность моря, что ее нельзя измерить взглядом? За ней лежит Англия, которую вы считаете достойной владеть половиной земного шара. Вы видите отсюда вашу родину?
— Невозможно разглядеть что-либо на расстоянии в три тысячи миль! — воскликнул удивленный капеллан, подозревая, что у его собеседника слегка помутился рассудок.
— Да, очень жаль, что силы человека значительно уступают его честолюбию. Теперь взгляните на запад. Посмотрите на другую водную гладь, которая отделяет берега Америки от Китая.
— Я вижу одну землю, — ответил священник дрожа, — здесь не видно никакой воды.
— Да, невозможно разглядеть что-либо на расстоянии в три тысячи миль! — повторил Лоутон и зашагал вперед. — И если вы боитесь дикарей, то ищите их среди солдат вашего короля. Их верность поддерживают лишь розги да золото.
— Быть может, я ошибался, — сказал капеллан, поглядывая украдкой на громадную фигуру и усатое лицо своего спутника, — но, наслушавшись разных слухов дома и не ожидая встретить здесь таких врагов, как вы, я бросился бежать при вашем появлении.
— Это было неразумно с вашей стороны, — сказал капитан, — ведь Роноки быстро догнал бы вас, да к тому же, сбежав от Сциллы, вы попали бы к Харибде ; в здешних лесах и среди скал прячутся те самые враги, которых вы боитесь.
— Дикари? — воскликнул капеллан, невольно ускоряя шаг и обгоняя капитана.
— Хуже, чем дикари: люди, которые под видом патриотов рыщут по округе, грабят все, что ни попадется под руку, и убивают жителей с такой жестокостью, перед которой бледнеют зверства индейцев; эти разбойники вечно твердят о свободе и братстве, но в сердце у них только жадность и злоба. Молодцы эти называются скиннерами.
— Я слышал, как о них говорили в нашей армии, — заметил испуганный священник, — но считал, что это и есть туземцы.
— Вы были несправедливы к индейцам.
Они приблизились к поляне, где их ждал Холлистер, который с удивлением уставился на пленника, пойманного капитаном. Лоутон отдал распоряжение, и его люди тотчас принялись собирать всю уцелевшую мебель, чтобы увезти ее отсюда; а капитан со своим почтенным спутником, которому дали свежую лошадь, направился к месту расположения драгунского отряда.
По желанию Синглтона тело его сестры должны были перевезти в форт, которым командовал их отец, и все занялись приготовлениями к дороге. Раненые англичане были отданы на попечение капеллану, и в середине дня, когда все было готово к отъезду, Лоутон подумал, что пройдет всего несколько часов, и он останется в деревне один со своим отрядом.
Капитан стоял у дверей и в мрачном молчании глядел в ту сторону, где он вчера преследовал беглеца; вдруг он услышал конский топот и в то же мгновение увидел драгуна из своего эскадрона, который мчался по дороге, как видно, с чрезвычайно важным поручением. Когда драгун подскакал, от его лошади шел пар, а сам он казался утомленным, как после целого дня тяжелой работы. Не говоря ни слова, он подал Лоутону письмо и повел свою лошадь в конюшню. Капитан узнал руку майора Данвуди и тотчас прочитал следующее:
С радостью сообщаю вам, что по приказу Вашингтона следует перевезти семью Уортона из “Белых акаций” в нагорье. Родным, разрешено увидеться, с капитаном Уортоном, и сразу после того, как будут выслушаны их показания, состоится суд. Прошу вас сообщить им об атом приказе и не сомневаюсь, что вы сделаете это с должной деликатностью. Английский отряд движется вверх по Гудзону; как только Уортоны будут в безопасности, выступайте и возвращайтесь в свою часть. Когда мы снова соединимся, нам предстоит немало работы: как стало известно, сэр Генри поручил командование английским отрядом храброму офицеру. Все рапорты направляйте коменданту Пикскилла, так как полковник Синглтон вызван, в главный штаб и назначен председателем суда, который будет разбирать дело бедного Уортона. Получен новый приказ повесить разносчика, если удастся его захватить, но он подписан не главнокомандующим. Выделите несколько человек для охраны дам и выступайте как можно скорей.
Искренне ваш,
Пейтон Данвуди.
Это письмо сразу изменило все планы. Если отец Изабеллы покинул свой пост, уже не было нужды везти туда тело его дочери, и Синглтон скрепя сердце согласился, но откладывая, предать земле останки сестры. Был выбран красивый, уединенный уголок у подножия скал и сделаны все приготовления, какие позволили время и место. Собралось несколько окрестных жителей, кто из любопытства, кто из сочувствия, а мисс Пейтон и Френсис горько поплакали над могилой. Заупокойную службу читал тот самый священник, который только накануне совершал совсем другой торжественный обряд. Лоутон склонил голову и прикрыл рукой глаза, когда вслед за словами молитвы раздался стук первого кома земли о крышку гроба.
Вести, сообщенные в письме Данвуди, вдохнули новые силы в семейство Уортон, а старый Цезарь опять захлопотал возле лошадей. Вещи, сохранившиеся после пожара, были доверены честному соседу, и наконец вся семья с бесчувственной Сарой и вместе с ранеными американскими солдатами двинулась в путь под охраной четырех драгун. За ними выехал и капеллан с ранеными английскими солдатами — он спешил доставить их к берегу моря и передать на дожидавшийся там военный корабль. Лоутон с удовольствием наблюдал за этим разъездом. Как только последний солдат скрылся из виду, он приказал трубить поход. Все разом пришло в движение. Кобылка миссис Фленеган была тут же запряжена в телегу, долговязая фигура Ситгривса снова закачалась и седле, а драгуны вскочили на лошадей, радуясь своему освобождению. Лоутон отдал приказ выступать; бросил гневный взгляд на место, где скрылся скиннер, и с грустью поглядев на могилу Изабеллы, он выехал на дорогу во главе отряда; за ним в мрачном раздумье следовал доктор, а сержант Холлистер и Бетти Фленеган прикрывали тыл. Свежий южный ветер теперь свободно гулял по опустевшему “Отелю Фленеган”, со свистом врываясь в разбитые окна и открытые двери дома, где еще так недавно звучали то соленые шутки и раскаты смеха храбрых вояк, то печальные сетования женщин.

Глава 25

Зефир весны не достигает гор,
Зима заводит с маем долгий спор.
Пустынны скалы без ковра цветов,
И только слышен шторма злобный рев.
Голдсмит
В ту пору дороги в Вест-Честере были еще хуже, чем в других графствах страны. Об их плачевном состоянии мы уже упоминали на страницах нашего рассказа, поэтому читатель легко представит себе, какая трудная задача выпала на долю Цезаря, когда он взялся править тяжелой каретой английского прелата по извилистой горной дороге, поднимавшейся на один из наименее известных перевалов Гудзонской возвышенности.
В то время как Цезарь и его лошади выбивались из сил, ехавшие в карете были так поглощены собственными заботами, что не думали о том, как тяжело приходится их слугам. Теперь воображение Сары не создавало больше диких видении, по, приходя понемногу в себя, она становилась все более замкнутой, а прежняя живость и возбуждение мало-помалу сменялись мрачной печалью. Бывали минуты, когда ее встревоженным спутникам казалось, будто к ней начинает возвращаться рассудок. Но эти мимолетные проблески сознания вызывали на ее лице выражение такого глубокого горя, что родные принуждены были с болью в сердце желать, чтобы болезнь и дальше избавляла ее от мучительных мыслей. День прошел почти в полном молчании, а на ночь путники разместились и нескольких деревенских домиках.
Утром общество разделилось. Раненых американцев повезли к реке, чтобы отправить на судах из Пикскилла к верховьям Гудзона, в американские лазареты.
Сипглтона на носилках отправили в ту часть нагорья, где расположился штаб его отца и где капитан мог завершить свое лечение; карета мистера Уортона и следовавший за ней фургон с экономкой и кое-какими уцелевшими вещами поехали туда, где томился в неволе Генри Уортон, ожидавший приезда родных, чтобы предстать перед судом, на котором должна была решиться его судьба.
Между проливом Лонг-Айленд и Гудзоном, на сорок миль вверх но течению, тянется полоса земли, покрытая высокими холмами и изрезанная долинами. Дальше местность постепенно понижается, становится ровнее, мягче и переходит в прелестные равнины и луга Коннектикута. Но, если вы приближаетесь к Гудзону, пейзаж становится все более диким и замыкается суровой горной грядой. Здесь кончалась нейтральная территория. Королевские войска занимали две высоты, господствующие над южной частью текущей среди гор роки, а все остальные горные проходы были в руках американцев.
Мы уже говорили, что континентальная армия часто выдвигала заставы далеко на юг, преграждая долины, и ее передовые отряды не раз занимали деревушку Уайт Пленн. По случалось также, что американцы церебрасы вали свои передовые посты к северным границам этой области, и тогда, как мы видели, покинутая территории попадала в руки грабителей, которые бродили между двумя армиями, не служа ни в одной из них.
Путешественники выбрали не большую дорогу, соединявшую два главных города этого штата, а уединенную и мало кому известную тропу, которая поднималась в горы возле восточной границы, пересекала их и снова спускалась в долину в нескольких милях от Гудзона.
Уставшие лошади мистера Уортона были не в силах втащить тяжелую колымагу на длинный и крутой подъем: поэтому двое драгун, по-прежнему сопровождавшие путешественников, раздобыли еще пару крестьянских лошадей, не посчитавшись с желаниями их владельцев. С по мощью этого подкрепления карета с Цезарем на козлах снова двинулась в путь, медленно и с большим трудом взбираясь на гору. Чтобы немного развеять грусть на свежем воздухе, а также чтобы лошадям было полегче, Френсис выскочила из кареты у подножия горы. Она увидела, что Кэти последовала ее примеру и тоже собирается взойти по крутой дороге пешком. Солнце еще не зашло, и драгуны сказали, что с вершины можно разглядеть вдалеке цель их путешествия. Френсис пошла вперед легким шагом, свойственным молодости, а Кэти двигалась позади, немного поотстав от нее, и вскоре они потеряли из виду громоздкую карету, которая медленно ползла в гору, то и дело останавливаясь, чтобы дать передохнуть лошадям.
— Ах, мисс Фанни, в какое ужасное время мы живем! — заметила Кэти, когда они обе остановились перевести дух. — Впрочем, я сразу поняла, что нас ждут большие несчастья, как только увидела кровавые полосы в облаках.
— Кровь льется на земле, Кэти, но вряд ли можно найти кровь в облаках.
— Вы думаете, в облаках не бывает крови? Еще как бывает! — воскликнула Кэти. — Бывают и кометы с огненными хвостами. Разве люди не видели на небе вооруженных воинов в тот год, когда началась война? А в ночь накануне битвы на равнине гром гремел совсем как пушечная пальба. Ах, мисс Фанни, боюсь я, что ничего хорошего не выйдет из восстания против помазанника божия!
— Конечно, сейчас происходят ужасные события, — ответила Френсис. — Они могут смутить самые смелые сердца. Но что же делать, Кэти? Храбрые и свободолюбивые люди не могут подчиняться насилию, и я боюсь, что такие события неизбежны, когда идет война.
— Если б я видела хоть что-нибудь, за что стоило бы сражаться, — продолжала Кэти, стараясь поспеть за своей молодой госпожой, — я бы не так огорчалась. Но сначала говорили, будто король хочет забрать весь чай для своей семьи, потом — будто он потребовал, чтобы колонии отдавали ему все свои доходы. А это уж достаточный повод для воины, и я считаю, что никто — будь то король или сам бог — не имеет права забирать псе доходы у другого. Теперь же говорят, будто все это враки, а дело в том, что Вашингтон хочет сам стать королем. Просто не знаешь, кого слушать и чему верить.
— Не верьте никому — все это пустая болтовня. Я вовсе не говорю, что сама понимаю. — все причины войны, Кэти, но мне кажется неестественным, чтобы такой страной, как наша, управляла другая страна, да еще такая далекая, как Англия.
— То же самое говорил, бывало, Гарви своему покойному отцу, — заметила Кэти и, подойдя поближе к девушке, прибавила, понизив голос:
— Сколько раз я слышала, как они разговаривали но ночам, когда все соседи спали. Уж они такое говорили, что вы бы своим ушам не поверили! Да, по правде сказать, Гарви был большой чудак, совсем как тот ветер, о котором говорится в священной книге, что никто не мог сказать, откуда он налетел и куда умчится.
Френсис внимательно посмотрела на свою собеседницу, как видно желая узнать еще что-нибудь о разносчике.
— О жизни Гарви ходят темные слухи, — сказала она, — и я была бы очень огорчена, если бы они подтвердились.
— Все это клевета, тут нет ни слова правды! — закричала Кэти сердито. — Гарви так же связан с сатаной, как вы пли я. И я уверена, что если б он продался дьяволу, то уж постарался бы сорвать с него побольше денег; хотя, коли говорить правду, он всегда был слишком прост и нерасчетлив.
— Нет, нет, — возразила Френсис, улыбаясь, — у меня нет таких оскорбительных подозрений на его счет; но не продал ли он себя земному господину, и притом столь привязанному к своему острову, что не может быть справедливым к нашей стране?
— Его королевскому величеству? — спросила Кэти. — Но, мисс Фанни, ведь ваш собственный брат, тот, что сидит в тюрьме, тоже служит королю Георгу.
— Это верно, — согласилась Френсис, — но служит ему не тайно, а открыто, честно и смело.
— Говорят, что и он шпион, а чем один шпион лучше другого?
— Это не правда. Никогда мой брат не пойдет на обман. Он не способен совершить бесчестный поступок с низкой целью получить деньги или высокий чин.
— Что ж тут такого? — сказала Кэти, немного смущенная горячностью Френсис. — Я считаю, что коли ты работаешь, то должен получать за это плату. Во всяком случае, Гарви не из тех, кто отказывается от заработанных денег. И, должна вам сказать, мне думается, что король Георг и посейчас у него в долгу, — Значит, вы говорите, что он связан с британской армией? — спросила Френсис. — Должна признаться, бывали минуты, когда я этому не верила.
— Боже мой, мисс Фанни, Гарви странный человек — никому не понять, что у него на уме. Хотя я прожила у него в доме много лет, я никогда не могла разобрать, принадлежит ли он к “верхним” или к “нижним” . В ту нору, когда взяли в плен Бергойна, Гарви вернулся домой и вел долгие разговоры со старым хозяином, но хоть убейте меня, я не могла бы сказать, радуются они или огорчаются. А в тот день, когда знаменитый британский генерал — право, я так расстроилась от всех этих бед и несчастий, что его имя вылетело у меня из головы…
— Андре, — подсказала Френсис.
— Да, да, Эндрю… Когда его повесили на площади, старый хозяин чуть с ума не спятил — он не смыкал глаз ни днем, ни ночью, пока Гарви не возвратился домой. В ют раз он привез немало золотых гиней. Да только скиннеры все отобрали, и теперь он стал нищим или, вериге, жалким бедняком, что, впрочем, одно и то же.
Френсис ничего не ответила на эти слова. Она продолжала подниматься на гору, углубившись в свои мысли. История Андре напомнила ей о положении ее собственного брата.
Вскоре они одолели трудный подъем; дойдя до вершины, Френсис присела на камень, чтобы полюбоваться видом и отдохнуть. Внизу, у ее ног, открывалась глубокая лощина с редкими возделанными участками, погруженная в сумрак ноябрьского вечера. Напротив высилась гора, и на ее суровых склонах громоздились лишь дикие скалы да низкорослые дубы, которые свидетельствовали о том, какая скудная почва их взрастила.
Чтобы судить о красоте этого края, его следует увидеть сразу после осеннего листопада. Тогда он особенно хорош, ибо ни скудная листва, покрывающая летом деревья, ни зимние сугробы не прячут от глаз резких очертаний гор. Эти уединенные места дики и мрачны; их своеобразная красота не меняется вплоть до марта, когда свежая зелень смягчает, но не украшает пейзаж.
День стоял серый, холодный, легкие облака все время заволакивали горизонт. Казалось, они вот-вот рассеются, но тут же набегали снова, и Френсис напрасно старалась поймать последние лучи заходящего солнца. Но вот одному лучу все же удалось пробиться сквозь тучи: он ярко осветил подножие горы, на которую смотрела Френсис, легко скользнул вверх по склону, пока не достиг се вершины, и на минуту замер, окружив темную громаду золотым сиянием. Свет был так ярок, что все незаметные прежде подробности рельефа сразу выступили ясно и отчетливо. С некоторым трепетом Френсис неожиданно проникла в тайны этого уединенного места и пристально рассматривала открывшуюся перед ней картину, как вдруг среди редких деревьев и беспорядочно нагроможденных скал увидела нечто вроде грубой постройки. То была низенькая, сколоченная из темных бревен хижина, и девушка ее бы не заметила, если б не более светлая крыша и не блеснувшее случайно на солнце окно. Френсис была поражена, обнаружив человеческое жилище в таком диком месте, по изумление ее еще возросло, когда неподалеку от него она разглядела какую-то фигуру. Это несомненно был человек, но со странным, уродливым туловищем. Он стоял на краю утеса чуть повыше хижины, и девушка решила, что он, должно быть, следит за экипажами, поднимающимися в гору. Однако расстояние было так велико, что Френсис не могла хорошенько его разглядеть. С минуту девушка затаив дыхание всматривалась в темный силуэт и уж подумала, что ей почудилось и перед ней просто выступ на утесе, как вдруг этот выступ зашевелился и быстро скрылся в хижине, рассеяв все ее сомнения. То ли Френсис была под впечатлением разговора, который только что вела с Кэти, то ли она и вправду заметила какое-то сходство, но мелькнувшее странное существо сразу напомнило ей разносчика Бёрча, согнувшегося под своим тюком. Она продолжала рассматривать таинственное жилище, но луч света потух, и в тот же миг послышались звуки трубы, отдаваясь эхом в ущельях и долинах. Испуганная девушка вскочила, услышав вблизи конский топот из-за скалы показался отряд драгун в хорошо знакомых ей мундирах Виргинского полка и остановился невдалеке от нее. Снова раздались веселые звуки горна, и не успела Френсис прийти в себя от изумления, как Данвуди, опередив отряд, соскочил с коня и подошел к ней.
Он смотрел на нее серьезно и участливо, но в его обращении чувствовалась некоторая натянутость. В нескольких словах он объяснил девушке, что за отсутствием капитана Лоутона получил приказ явиться сюда с отрядом драгун и дождаться суда над Генри, который назначен на завтра. Данвуди беспокоился, благополучно ли Уортоны миновали горные перевалы, и выехал им навстречу. Френсис дрожащим голосом объяснила ему, почему она опередила остальных, и сказала, что ее отец будет здесь через несколько минут. Стесненность в обращении майора невольно передалась и ей, так что появление кареты принесло обоим облегчение. Данвуди помог Френсис сесть в экипаж, сказал несколько ободряющих слов мистеру Уортону и мисс Пейтон и, снова вскочив в седло, направился к Фишкилской долине, которая открылась взорам путников словно по волшебству, как только они обогнули высокую скалу. Не прошло и получаса, как они подъехали к воротам фермы, где Данвуди позаботился подготовить помещение для семейства Уортон и где Генри тревожно ожидал их приезда.

Глава 26

От страха не бледнели эти щеки,
И руки огрубели от оружья,
Но твой рассказ, правдивый и печальный,
Меня гнетет и мужества лишает.
Я весь дрожу от странного озноба,
И слезы по моим глубоким шрамам
Бегут из глаз солеными ручьями.
Дуо
Родные Генри Уортона были так твердо уверены в его невиновности, что не могли понять, какая опасность ему угрожает. Однако чем больше приближался день суда, тем Генри становился тревожнее; просидев накануне со своей опечаленной семьей до глубокой ночи, он встал наутро после неспокойного и короткого сна, ясно сознавая всю серьезность своего положения и понимая, как мало у него возможностей сохранить жизнь. Высокий чин Андре, значительность задуманных им планов, а также видное положение связанных с ним лиц привлекли к его казни гораздо больше внимания, чем к другим подобным событиям.
А между тем шпионов ловили очень часто, и военные власти, не откладывая, подвергали их суровому наказанию. Эти факты были хорошо известными Данвуди и заключенному, вот почему приготовления к суду вызывали у обоих сильную тревогу. Однако они ничем не выдавали своего беспокойства, так что ни мисс Пейтон, ни Френсис не догадывались, как основательны были их опасения. Усиленная охрана была расставлена вокруг фермы, где содержался узник, на ведущих к ней дорогах стояли караулы, а от дверей его комнаты не отходил часовой. Уже был назначен состав суда для разбора дела Генри и решения его судьбы.
Наконец наступила минута, когда все участники предстоящею расследования были в сборе. Френсис, вошедшая в зал суда вместе со своими родными, оглядела присутствующих, и у нее перехватило дыхание. Трое судей, в парадных мундирах, сидели поодаль за столом с важным видом, соответствующим данному случаю и их высокому званию. В центре сидел человек преклонного возраста, весь облик которого носил отпечаток долгих лет военной службы. То был председатель суда, и Френсис, окинув быстрым недоверчивым взглядом его помощников, повернулась к нему, думая, что только человек с таким доброжелательным выражением лица может стать спасителем се брата. В чертах старого ветерана проглядывало что-то мягкое и снисходительное, резко отличавшееся от суровой холодности его сотоварищей, и это привлекло к нему Френсис. На нем был парадный мундир, как того требовал в подобных обстоятельствах военный устав; но, хотя он держался строго по-военному, его пальцы бессознательным движением непрерывно теребили кусок крепа, обвивавший эфес сабли, на которую он слегка опирался, и во всей его фигуре было что-то старозаветное. В нем чувствовалась внутренняя тревога, хотя его мужественное лицо оставалось торжественным и не выдавало сострадания, которое вызывал в нем этот процесс. Помощниками его были офицеры из восточных полков, которые охраняли крепость Вест-Пойнт и примыкающие к ней горные проходы. Это были люди среднего возраста, и мы тщетно стали бы искать в их лицах следы страстей или волнений: казалось, человеческие слабости им чужды. Они держались с суровой, холодной сдержанностью. Если черты их не выражали ни свирепости, ни пугающей жестокости, то не было в них и участия, способного вызвать доверие. То были люди, издавна привыкшие слушаться лишь строгих приказаний рассудка, и все их чувства, казалось, полностью подчинялись ему.
Перед этими вершителями его судьбы и предстал Генри Уортон, которого ввели в зал под конвоем. Едва он вошел, наступила глубокая, зловещая тишина, и у Френсис застыла в жилах кровь при виде мрачной торжественности этого собрания. Обстановка суда не отличалась пышностью и не подействовала на ее воображение, но суровая бесстрастность этой сцены показала ей, как серьезно дело ее брата, и она поняла, что на карту поставлена его жизнь. Двое членов суда с холодным вниманием разглядывали человека, которого они собирались допрашивать, но председатель по-прежнему рассеянно осматривался вокруг, и мускулы его лица конвульсивно подергивались, свидетельствуя о волнении, несвойственном человеку его возраста и положения. Это был полковник Синглтон, который только накануне узнал о трагической участи Изабеллы, но, несмотря на свое горе, твердо выполнял долг, порученный ему родиной. Воцарившаяся в комнате тишина и множество глаз, устремленных на него с выражением ожидания, наконец заставили его опомниться, и, сделав усилие, он овладел собой.
— Подведите подсудимого, — сказал он тоном человека, привыкшего отдавать приказания, и сделал знак рукой. Часовые опустили штыки, и Генри Уортон твердым шагом вышел на середину зала. Все смотрели на него — одни с волнением, другие с любопытством. Френсис почувствовала за спиной тяжелое, прерывистое дыхание Данвуди и на мгновение с благодарностью обернулась к нему, но ее внимание тотчас снова сосредоточилось на брате, и в сердце остался лишь страх за него.
В глубине комнаты разместились члены семьи владельца фермы, а позади них выглядывали черные как уголь лица негров с блестевшими от любопытства глазами. Среди невольников виднелось и потускневшее, печальное лицо Цезаря.
— Говорят, что вы Генри Уортон, — начал председатель, — капитан шестидесятого пехотного полка его британского величества.
— Да, сэр, это так.
— Мне нравится ваша правдивость, сэр; она свидетельствует о благородных чувствах истинного солдата и должна произвести благоприятное впечатление на суд.
— Следует предупредить подсудимого, — сказал один из судей, — что он обязан говорить лишь то, что считает нужным, и, хотя у нас тут военный суд, мы признаем законы всех свободных государств.
Молчавший член суда одобрительно кивнул головой на это замечание, и председатель продолжал, внимательно сверяясь с протоколом предварительного следствия, который он держал в руках.
— Против вас выдвинуто обвинение, что двадцать девятого октября вы, офицер вражеской армии, прошли через пикеты американских войск возле Уайт-Плейна, переодевшись в чужое платье, а потому вас подозреваю г в действиях, враждебных Америке, и хотят подвергнуть наказанию, как шпиона.
Мягкий, по решительный тон председателя, медленно и четко излагавшего сущность обвинения, звучал очень внушительно. Обвинение было выражено так ясно, доказательства так просты, улики столь очевидны, а наказание столь заслуженно, что, казалось, невозможно его избежать.
Однако Генри ответил просто и серьезно:
— То, что я прошел через ваши пикеты в чужом платье, верно, но…
— Стойте! — прервал его председатель. — Законы войны и так достаточно строги, вам незачем ничего добавлять и тем усугублять свою вину.
— Подсудимый может взять обратно свои слова, вся” захочет, — заметил первый судья. — Его признание лишь подтверждает обвинение.
— Я не отрекаюсь от правдивых показаний, — гордо сказал Генри.
Два члена суда выслушали его молча и бесстрастно, на их суровых лицах не мелькнуло и тени торжества. Теперь председатель как будто стал проявлять больше интереса к происходящему.
— Ваши чувства благородны, сэр, — заметил он, — и я жалею, что молодой солдат в своем рвении мог зайти так далеко, что ста! обманщиком.
— Обманщиком! — воскликнул Уортон. — Я считал, что действую благоразумно, стараясь не попасть в плен к моим врагам.
— Солдат должен встречаться с врагом только открыто, с оружием в руках, капитан Уортон. Я служил двум королям Англии, а теперь служу моей родине, но никогда не приближался к неприятелю иначе, как при свете дня и с честной уверенностью, что он меня видит.
— Вы можете объяснить, что побудило вас зайти на территорию, занятую нашими войсками, переодевшись в чужое платье? — спросил первый судья, слегка скривил рот.
— Я сын престарелого джентльмена, который сидит здесь перед вами, — ответил Генри. — Чтобы повидаться с отцом, я не побоялся подвергнуть себя опасности. Кроме того, ваши войска редко спускаются в низины, и само название “нейтральная территория” дает право обоим противникам свободно проходить по этой земле.
— Однако это название не утверждено законом — оно появилось лишь в военной обстановке. Но, куда бы ни двигалась армия, она везде утверждает свои правила, а первое из них — умелая защита от врага.
— Я не казуист, сэр, — ответил молодой человек, — я только знал, что мой отец имеет право на мою любовь, и, принимая во внимание его возраст, готов был пойти на еще больший риск, лишь бы доказать ему свою привязанность.
— Весьма похвальное чувство! — воскликнул председатель. — Кажется, джентльмены, дело предстает в другом освещении. Признаюсь, вначале оно казалось мне весьма мрачным; но никто не может осудить сына за желание повидаться с родителями.
— А есть у вас доказательства, что вы ставили себе только эту цель?
— Да, вот они, — ответил Генри, и в душе у него блеснул луч надежды, — вот мои доказательства: мой отец, моя сестра, майор Данвуди — все они это знают.
— В таком случае, — сказал бесстрастный судья, — мы еще можем оправдать вас. Но нужно произвести дальнейшее расследование дела.
— Несомненно, — с охотой подтвердил председатель. — Пусть подойдет мистер Уортон-старший, и даст присягу.
Старый отец собрался с духом и, подойдя неверными шагами, выполнил все формальности, требуемые судебной процедурой.
— Вы отец обвиняемого? — спросил Синглтон мягко, немного помолчав из уважения к чувствам свидетеля.
— Он мой единственный сын.
— Что вы знаете о его посещении вашего дома двадцать девятого октября?

Предыдущая страница 16 Следующая страница


17 Джеймс Фенимор Купер

— Он пришел, как уже сказал вам, чтобы повидаться со мной и со своими сестрами.
— Он был одет в чужое платье? — спросил первый судья.
— Да. Он не был в мундире своего полка.
— Чтобы повидаться с сестрами, — с волнением повторил председатель. — У вас есть и дочери, сэр?
— Да, у меня две дочери, и обе они здесь.
— На нем был парик? — вмешался первый судья.
— Я как будто заметил у него на голове что-то вроде парика.
— А как давно вы не видались с сыном? — спросил председатель.
— Год и два месяца.
— Он был в широком плаще из грубого сукна? — спросил судья, просматривая материалы обвинения.
— Да, он был в плаще.
— И вы думаете, он пришел только для того, чтобы повидаться с вами?
— Да, со мной и с моими дочерьми.
— Смелый юноша, — шепнул председатель суда своему молчаливому коллеге. — Я не вижу большого зла в этой выходке. Он поступил неосторожно, но благородно.
— Вы уверены, что ваш сын не получал никакого поручения от сэра Генри Клинтона и что поездка к родным не была лишь предлогом, чтобы скрыть его истинную цель?
— Как я могу знать об этом? — ответил испуганный мистер Уортон. — Разве сэр Генри доверил бы мне такое дело?
— Известно ли вам что-нибудь об этом пропуске? — И судья протянул ему бумагу, которая осталась у Данвуди после ареста Уортона.
— Нет, даю слово, мне ничего не известно о нем! — воскликнул старик и отшатнулся от бумаги, словно она была заразной.
— Вы клянетесь?
— Клянусь!
— Есть у вас еще свидетели, капитан Уортон? Этот не может быть вам полезен. Вас задержали при обстоятельствах, которые могут стоить вам жизни, и вам остается только самому доказать свою невиновность. Обдумайте все хорошенько и не теряйте спокойствия.
Было что-то пугающее в бесстрастии этого судьи, и Генри побледнел. Заметив сочувствие полковника Синглтона, он чуть не позабыл о грозившей ему опасности, но суровый и сосредоточенный вид двух других судей напомнил ему, какая ждет его участь. Он замолк и лишь бросал умоляющие взгляды на своего друга. Данвуди понял его и вызвался выступить как свидетель. Оп дал присягу и пожелал рассказать все, что знает. Но его показания не могли изменить существа дела, и Данвуди вскоре почувствовал это. Сам он знал очень немного, да и это немногое скорее шло во вред Генри, чем на пользу. Показания Данвуди были выслушаны в полном молчании, и безмолвный судья в ответ лишь покачал головой, но так выразительно, что всем стало ясно без слов, какое впечатление они произвели.
— Вы тоже считаете, что у обвиняемого не было иной цели, кроме той, в которой он признался?
— Никакой, я готов поручиться собственной жизнью! — горячо воскликнул Данвуди.
— Вы можете присягнуть в этом?
— Как я могу дать присягу? Один бог читает в сердцах людей. Но я знаю этого человека с детства: он был всегда правдив. Он выше лжи.
— Вы говорите, что он бежал и был снова взят в плен с оружием в руках? — спросил председатель.
— Да, и был ранен в бою. Вы видите, он и сейчас еще не вполне владеет рукой. Неужели вы полагаете, сэр, что он бросился бы туда, где рисковал снова попасть к нам в руки, если бы не был уверен в своей невиновности?
— А как вы думаете, майор Данвуди, Андре сбежал бы с поля боя, если бы близ Территауна разгорелось сражение? — спросил бесстрастный судья. — Разве молодость не жаждет славы?
— И вы называете это славой? — воскликнул майор. — Позорную смерть и запятнанное имя!
— Майор Данвуди, — ответил судья с непоколебимой важностью, — вы поступили благородно. Вам пришлось выполнить тяжелый и суровый долг, но вы справились с ним, как честный человек и верный сын своей родины; и мы должны поступить точно так же.
Все собравшиеся в зале суда с величайшим вниманием следили за допросом. Отдаваясь безотчетному чувству, которое мешает нам разбираться в причинах и следствиях, большая часть слушателей считала, что если даже Данвуди не удалось смягчить сердца судей, то это уж никому не удастся. Тут из толпы выдвинулась нескладная фигура Цезаря; его выразительное лицо, на котором была написана глубокая печаль, так резко отличалось от физиономий остальных негров, глазевших на все с пустым любопытством, что обратило на себя внимание молчаливого судьи. Он впервые разжал губы и произнес:
— Пусть негр пройдет вперед.
Теперь было поздно отступать, и Цезарь, не успев собраться с мыслями, оказался перед офицерами американской армии. Допрашивать негра предоставили тому судье, который его вызвал, и он приступил к делу с подобающей строгостью:
— Знаете ли вы подсудимого?
— Еще бы не знать, — ответил Цезарь таким же внушительным тоном, как и судья, задавший вопрос.
— Когда он снял парик, он отдал его вам?
— Цезарю не нужен парик, — проворчал негр, — у него свои хорошие волосы.
— Передавали вы кому-нибудь письма или, может, выполняли какие-нибудь другие поручения, когда капитан Уортон был в доме вашего хозяина?
— Я всегда делал, что велит хозяин.
— Но что он велел вам делать?
— Как когда: то одно, то другое…
— Довольно, — сказал с достоинством полковник Синглтон, — вы получили благородное признание джентльмена, — что можете вы услышать нового от этого невольника? Капитан Уортон, вы видите, о вас создается неблагоприятное мнение. Можете вы представить суду других свидетелей?
У Генри оставалось очень мало надежды. Появившаяся было вера в благополучный исход дела понемногу таяла, но тут у него мелькнула неясная мысль, что милое личико сестры окажет ему поддержку, и он устремил на побледневшую Френсис умоляющий взгляд. Она встала и нерешительно направилась к судьям; однако бледность ее сразу сменилась ярким румянцем, и она подошла к столу легкой, но решительной походкой. Френсис откинула густые локоны со своего гладкого лба, и судьи увидели такое прелестное и невинное лицо, которое могло бы смягчить и более жестокие сердца. Председатель на минуту прикрыл глаза рукой, словно пылкий взгляд и выразительные черты Френсис напомнили ему другой образ. Но он тотчас овладел собой и сказал с жаром, который выдавал его скрытое желание ей помочь:
— Вероятно, брат сообщил вам о своем намерении тайно повидаться со своей семьей?
— Нет, нет! — ответила Френсис, прижимая руку ко лбу, словно стараясь собраться с мыслями. — Он ничего не говорил мне — мы не знали об этом, пока он не пришел к нам. Но разве надо объяснять благородным людям, что любящий сын готов подвергнуться опасности, лишь бы повидаться с отцом, да еще в такое трудное время и зная, в каком положении мы находимся?
— Но было ли это в первый раз? Он никогда раньше не говорил о том, что придет к вам? — спрашивал полковник, наклоняясь к девушке с отеческой мягкостью.
— Говорил, говорил! — воскликнула Френсис, заметив, что он смотрит на нее с участием. — Он пришел к нам уже в четвертый раз.
— Я так и знал, — сказал председатель, с удовлетворением потирая руки. — Это отважный, горячо любящий сын, и ручаюсь, джентльмены, — пылкий воин в бою. В каком костюме приходил он к вам раньше?
— Ему но надо было переодеваться: в ту пору королевские войска стояли в долине и свободно пропускали его.
— Значит, теперь он в первый раз пришел не в мундире своего полка? — спросил полковник упавшим голосом, избегая пристальных взглядов своих помощников.
— Да, в первый раз! — воскликнула девушка. — Если в этом его вина, то он провинился впервые, уверяю вас.
— Но вы, наверное, писали ему и просили навестить вас; уж конечно, молодая леди, вы хотели повидать вашего брата, — настаивал полковник.
— Разумеется, мы хотели его видеть и молили об этом бога — ах, как горячо молили! Но, если б мы держали связь с офицером королевской армии, мы могли бы повредить нашему отцу и потому не смели ему писать.
— Выходил ли он из дому по приезде и встречался ли с кем-нибудь, кроме родных?
— Ни с кем. Он никого не видел, за исключением нашего соседа — разносчика Бёрча.
— Кого? — вскричал полковник, внезапно побледнев, и отшатнулся, словно его укусила змея.
Данвуди громко застонал, стиснул голову руками и, вскрикнув: “Он погиб!” — выбежал из комнаты.
— Только Гарви Бёрча, — повторила Френсис, растерянно глядя на дверь, за которой исчез майор.
— Гарви Бёрча! — словно эхо проговорили все судьи. Два бесстрастных члена суда обменялись быстрыми взглядами и испытующе уставились на обвиняемого.
— Для вас, джентльмены, конечно, не новость, что разносчика Гарви Бёрча подозревают в том, что он служит королю, — сказал Генри, снова выступив вперед. — Он был приговорен вашим судом к тому же наказанию, какое, я вижу, грозит и мне. Поэтому я хочу объяснить вам, что с его помощью я только добыл себе платье, в котором прошел через ваши дозоры; по пусть меня ждет смерть, я до последнего вздоха буду твердить, что намерения мои были так же чисты, как слова невинной девушки, стоящей здесь перед вами.
— Капитан Уортон, — проговорил торжественно председатель суда, — противники свободы Америки находят множество хитрых способов подорвать наше могущество. И среди наших врагов пет более опасного, чем этот разносчик из Вест-Честера. Это шпион — ловкий, коварный, проницательный, ему нет равных среди людей его породы. Сэр Генри не мог придумать ничего лучше, чем установить связь между ним и своим офицером для последней попытки спасти Андре. Без сомнения, молодой человек, это знакомство может оказаться роковым для вас.
Благородное негодование, отразившееся на лице старого ветерана, встретило полную поддержку в суровых взорах его товарищей.
— Я погубила его! — вскрикнула Френсис, в ужасе до-мая руки. — Вы тоже отвернулись от нас? Тогда он погиб!
" — Молчите, невинное дитя, молчите! — сказал полковник в сильном волнении. — Вы никого не погубили, не приводите всех нас в отчаяние.
— Неужели любить своих близких — преступление? — ч пылко продолжала Френсис. — Неужели Вашингтон — великодушный, справедливый, беспристрастный Вашингтон — судил бы так жестоко? Обождите, пусть Вашингтон сам рассудит это дело.
— Это невозможно, — ответил председатель, прикрывая рукой глаза, как будто стараясь не видеть прелестную девушку.
— Невозможно? Ах, отложите суд хотя бы на неделю! На коленях молю вас, ведь и вы сами тоже будете нуждаться в милосердии в тот час, когда человеческое могущество становится бессильным. Молю вас, дайте ему хоть один день!
— Невозможно, — повторил полковник еле слышным голосом. — Мы выполняем строгие предписания, и так мы уже дали ему слишком долгую отсрочку.
Он отвернулся от стоявшей на коленях девушки, по не мог или не захотел вырвать у нее свою руку, которую она сжимала с отчаянной горячностью.
— Уведите арестованного, — сказал один из судей офицеру, охранявшему Генри. — Полковник Синглтон, мы удалимся из зала?
— Синглтон, Синглтоп! — как эхо, повторила Френсис. — Значит, вы сами отец и можете понять, что значит горе отца: вы не станете, не захотите ранить и без того кровоточащее сердце. Выслушайте меня, полковник Синглтон, как господь бог выслушает ваши предсмертные молитвы, и пощадите моего брата!
— Уведите ее, — сказал полковник, пытаясь осторожно высвободить свою руку.
Но никто не двинулся с места. Френсис силилась прочесть выражение его лица, но он отвернулся, а она все не отпускала его.
— Полковник Синглтон! Еще совсем недавно ваш сын был тоже в смертельной опасности. Его приютили под крышей моего отца; в нашем доме он нашел покровительство и заботливый уход. Представьте себе, что этот сын — ваша гордость и утешение, что он единственный покровитель ваших младших детей, и тогда, если сможете, осудите моего брата!
— — Какое право имеет Хис делать из меня палача! — с болью вскричал старый воин и вскочил — кровь прилила к его лицу, вены на висках вздулись от волнения. — Но я забылся, идемте, джентльмены, мы должны выполнить этот тяжелый долг.
— Нет, нет, не уходите! — закричала Френсис. — Можете ли вы так спокойно отнять сына у отца, брата у сестры? И этого требует дело, которое я так горячо любила? И это люди, которых я привыкла глубоко уважать? Но вы, кажется, медлите, вы слушаете меня, вы сжалитесь и простите ею!
— Выходите, джентльмены, — сказал полковник, указывая на дверь; он выпрямился с величественным видом, тщетно пытаясь смирить свои чувства.
— Постойте, выслушайте меня! — воскликнула Френсис, судорожно схватив ого за руку. — Полковник Синглтон, вы же отец — будьте милосердны! Сжальтесь над сыном! Сжальтесь над дочерью! Ведь и у вас была дочь. У меня на груди она испустила свой последний вздох. Вот эти руки в смертный час закрыли ей глаза… Да, да, эти руки, которые сейчас с мольбой сжимают ваши, оказали ей последние услуги. Неужто теперь мне придется оказать их и моему несчастному брату, которого вы хотите осудить!
Старого воина охватило сильное волнение, но он поборол себя, и лишь тяжелый стон вырвался из его груда. Гордясь этой победой над собой, он огляделся кругом, но тут им овладел новый приступ горя, и он склонил свою убеленную семьюдесятью зимами голову на плечо горячей просительницы. Верный меч, старый товарищ во многих кровавых битвах, выпал из его ослабевшей руки, и он воскликнул:
— Да благословит вас за это господь! — и громко зарыдал.
Долго не мог справиться полковник Синглтон с бушевавшими в нем чувствами, по наконец, взяв себя в руки, передал потерявшую сознание Френсис ее тетке и, с непреклонным видом повернувшись к своим товарищам, сказал:
— Теперь, джентльмены, нам надлежит выполнить наш долг офицеров. Своим чувствам мы предадимся потом. Какое решение вы приняли по делу подсудимого?
Один из судей вручил ему приговор, который он написал, пока полковник говорил с Френсис, и заявил, что такого же мнения придерживается и второй член суда.
В бумаге коротко сообщалось, что Генри Уортон был пойман как шпион, когда он переходил линию американских войск, переодевшись в чужое платье. По военным законам за это полагается смерть, и суд приговаривает капитана Уортона к казни через повешение; приговор должен быть приведен в исполнение не позже девяти часов следующего утра.
Применять самую суровую кару, даже к врагу, было не принято без утверждения главнокомандующего, а во время его отсутствия — без санкции заменяющего его офицера. Главный штаб Вашингтона помещался в Нью-Виндзоре, на западном берегу Гудзона, а потому можно было вполне успеть получить от него ответ.
— Срок очень короткий, — сказал полковник, держа в руке перо и медля без видимой причины. — Меньше суток — и за это время такой молодой человек должен успеть приготовиться к смерти!
— Королевские офицеры дали Хэлю всего один час, — ответил член суда. — Мы же даем положенный срок. Но Вашингтон может продлить его и даже помиловать виновного.
— Тогда я сам поеду к Вашингтону! — воскликнул полковник, возвращая подписанную им бумагу. — Если заслуги такого старого воина, как я, что-нибудь значат и генерал согласится выслушать меня, я спасу этого юношу!
С этими словами он уехал, горя великодушным желанием помочь Генри Уортону.
Решение суда было с должной осторожностью сообщено заключенному. Отдав нужные распоряжения дежурному офицеру и отправив в главный штаб курьера с донесением, два члена суда сели на лошадей и с тем же бесстрастным видом поборников высшей справедливости, с каким они держались на суде, отправились в свои воинские части.

Глава 27

Что? Не было отмены приговора,
И Клавдио умрет?
Шекспир, “Мера за меру”
После того как Генри был сообщен приговор, он провел несколько часов в кругу семьи. Мистер Уортон в беспомощном отчаянии оплакивал предстоящую безвременную гибель сына, а очнувшаяся после обморока Френсис испытывала такую острую душевную боль, что сама смерть показалась бы ей облегчением. Одна мисс Пептон еще сохранила крупицу надежды пли хотя бы присутствие духа, необходимое, чтобы подумать о том, что следует предпринять при подобных обстоятельствах. Относительная сдержанность доброй тетушки отнюдь не свидетельствовала о недостатке любви к племяннику, но ее поддерживала бессознательная вера в Вашингтона. Она родилась в одной с ним колонии, и хотя его ранний уход в армию, а ее частые отлучки в дом сестры, где она вскоре обосновалась, мешали их встречам, однако она слышала о его семенных добродетелях и знала, что в частной жизни он не проявлял такой непоколебимой суровости, какой отличался на политическом поприще. В Виргинии он слыл твердым, но справедливым и доброжелательным хозяином, и теперь мисс Пейтон с гордым чувством думала о том, что ее земляк командует армиями и держит в руках судьбы Америки. Она знала, что Генри не совершил преступления, за которое его осудили, и с присущей всем невинным сердцам простодушной верой в правду не могла представить себе, как можно с помощью разных хитросплетений и произвольных толкований закона наказать невинного человека. Однако даже ее наивным надеждам суждено было вскоре угаснуть при виде спешных приготовлений к исполнению рокового приговора. К полудню отряд ополченцев, расположившихся на берегу роки, снялся С места и подошел к ферме, где находилась наша героиня со своей семьей; солдаты разбили палатки с очевидным намерением дождаться здесь следующего утра, чтобы придать больше торжественности казни британского шпиона.
Данвуди уже выполнил все полученные им приказания и мог вернуться к своему эскадрону, который нетерпеливо дожидался возвращения командира, чтобы выступить навстречу вражескому отряду, медленно продвигавшемуся по берегу реки и прикрывавшему группу фуражиров, действовавших в тылу. Майор приехал на ферму в сопровождении нескольких драгун из отряда Лоутона, полагая, что их показания понадобятся на суде; ими командовал лейтенант Мейсон. Однако признание капитана Уортона сделало излишними всякие новые свидетельства.
Данвуди не хотелось видеть горе родных Генри, он боялся под их влиянием утратить мужество и все это время в сильной тревоге одиноко бродил невдалеке от их жилища. Подобно мисс Пейтон, он не терял надежды на милосердие Вашингтона, но порой им овладевали жестокие сомнения, и его душу терзало отчаяние. Он хорошо знал суровость военных законов и привык видеть в своем генерале лишь строгого военачальника, а не снисходительного человека. Да и недавний ужасный пример со всей ясностью доказал, что Вашингтону чужды подобные слабости: он не пощадит никого в угоду собственному добросердечию. Данвуди нервно шагал между деревьями фруктового сада, то предаваясь самым мрачным сомнениям, то вновь находя проблеск надежды, когда к нему подошел майор в полной походной форме.
— Я подумал, что вы могли позабыть о донесениях, доставленных нам утром с низовьев реки, сэр, и потому взял на себя смелость приказать отряду быть готовым к выступлению, — спокойно сказал лейтенант, сбивая саблей в ножнах головки растущих вокруг полевых цветов.
— О каких донесениях? — вздрогнув, спросил Данвуди.
— Я имел в виду лишь сообщение о том, что в Вест-Честер вступил Джон Булл с целой вереницей фургонов, а уж если ему удастся их нагрузить, то нам останется только искать провиант за горами. Этим обжорам англичанам приходится туговато в Йорк-Айленде, и, когда им удается вырваться оттуда, они заметают все подчистую, так что какая-нибудь наслсдница-янки не наберет даже соломы, чтобы набить себе тюфяк.
— Где обнаружил их дозорный? Это донесение совсем вылетело у меня из головы.
— На высотах позади Синг-Синга, — ответил лейтенант, не выказывая никакого удивления. — Дорога там похожа на сенной рынок, а все свиньи вокруг жалобно хрюкают, когда зерно везут мимо них к Кипгс-Бриджу-Ординарец Джорджа Синглтопа, который привез эту новость, уверяет, будто наши лошади держат совет, не следует ли им спуститься в долину, а то потом им вряд ли придется скоро набить себе желудки. Если мы позволим англичанам вывезти их добычу, то сами не найдем ни одной жирной свиной туши, чтобы зажарить к рождеству.
— Оставьте, лейтенант Мейсон, не повторяйте глупостей этого ординарца, — с досадой воскликнул Данвуди, — и пусть он научится ждать приказаний старших.
— Прошу за него прощения, майор Данвуди, — ответил Мейсон, — видно, он заблуждался, как и я. Мы оба думали, что генерал Хис приказал нам нападать на врага и досаждать ему, как только он высунет нос из своей норы.
— Прекратите, лейтенант Мейсон, — сказал майор, — или мне придется напомнить вам, что вы получаете приказы только от меня.
— Я знаю, майор Данвуди, отлично знаю. И мне очень жаль, что память вам изменила и вы забыли, как я всегда беспрекословно выполняю их.
— Простите меня, Мейсон! — воскликнул Данвуди и сжал обе руки лейтенанта. — Да, да, вы храбрый и исполнительный офицер. Простите мою вспыльчивость… Но это злосчастное дело… Есть ли у вас друг?
— Что вы, майор, — прервал его лейтенант, — это вы простите меня и мое искреннее усердие! Я знал, какие были даны приказы, и боялся, как бы мой начальник не навлек на себя неприятности. Но оставайтесь здесь, и пусть только кто-нибудь посмеет сказать хоть слово против нашего полка, как все сабли тотчас сами выскочат из пожен; да л англичане совсем недавно двинулись в дорогу, а от Кротона до Кингс-Бриджа не ближний путь. Что бы там ни было, а я уверен — мы настигнем их прежде, чем они успеют добраться до места.
— Ах, скорей бы возвращался курьер из главного штаба! — воскликнул Данвуди. — Такое ожидание невыносимо!
— Ваше желание исполнилось! — крикнул Мейсон. — Вон скачет курьер, и похоже, что он везет добрые вести. Дан бог, чтоб так оно и было! Что до меня, то мне совсем не хотелось бы увидеть, как храбрый парень ни за что запляшет на веревке.
Данвуди пропустил мимо ушей это прочувствованное заявление, ибо не успел лейтенант произнести и половины фразы, как майор перескочил через ограду и остановился перед гонцом.
— Какие вести? — закричал Данвуди, как только тот осадил коня.
— Хорошие! — ответил курьер, без колебаний доверяясь такому всем известному офицеру, как майор Данвуди, и, протянув ему пакет, добавил:
— Но вы можете сами прочитать, сэр.
Данвуди не стал тратить время на чтение: он радостно бросился в комнату заключенного. Часовой его знал и пропустил, ничего не спросив.
— О Пейтон, — вскричала Френсис, когда он вбежал к ним, — вы похожи на посланца небес! Неужели вы несете весть о помиловании?
— Идите сюда, Френсис, подойди, Генри, сюда, милая кузина Дженнет! — воскликнул молодой человек и дрожащими руками сломал печать. — Вот письмо, посланное капитану охраны… Но слушайте…
Все замерли в глубокой тревоге. Но вдруг они увидели, как радость на лице Данвуди сменилась выражением ужаса, и горечь обманутой надежды еще усилила их отчаяние. В пакете лежал судебный приговор, а внизу были написаны простые слова:
УТВЕРЖДАЮ. ДЖ. ВАШИНГТОН.
— Он погиб! Он погиб! — вскрикнула Френсис, падая на руки тетки.
— Мой сын! Мой сын! — простонал отец. — На земле нет милосердия, пусть же небо сжалится над ним! И да будет Вашингтон навсегда лишен того сострадания, в котором он отказывает моему неповинному сыну!
— Вашингтон! — растерянно повторил за ним Данвуди, с ужасом оглядываясь вокруг. — Да, Вашингтон сам подписал бумагу, это его рука, здесь стоит его имя, он утвердил страшный приговор…
— Жестокий, жестокий Вашингтон! — вскричала мисс Пейтон. — Привычка к крови сделала его другим человеком!
— Не осуждайте его, — возразил Данвуди, — так поступил генерал, а не человек. Клянусь жизнью, ему самому больно, когда он вынужден наносить такие удары.
— Как я в нем ошиблась! — воскликнула Френсис. — Он не спаситель своей родины, а холодный и безжалостный тиран. Ах, Пейтон, Пейтон, как неверно описали вы мне его характер!
— Тише, дорогая Френсис, ради бога, успокойтесь. Не говорите так о нем. Ведь он стоит на страже закона.
— Да, вы нравы, майор Данвуди, — сказал Генри, придя в себя после ужасного удара, лишившего его последней надежды, и приблизился к отцу. — Даже я, приговоренный к смерти, не осуждаю его. Мне было оказано все снисхождение, на какое я мог надеяться. На пороге могилы я не могу быть несправедливым. В такую минуту, когда дело Вашингтона только что подверглось опасности из-за предательства, меня не удивляет непреклонность его решений. Теперь мне остается лишь приготовиться встретить мою неизбежную казнь, которая свершится так скоро. А к тебе, Данвуди, у меня есть одна просьба.
— Какая? — с трудом проговорил майор. Генри обернулся и, указывая на горько оплакивающих его родных, продолжал:
— Будь сыном этому старцу, поддержи его в минуту слабости, защити от гонений, которые может вызвать наложенное на меня позорное клеймо. Среди правителей этой страны у него не много друзей — пусть же твое влиятельное имя останется среди них.
— Обещаю.
— Не оставь и эту беспомощную невинную девушку, — продолжал Генри, указывая на Сару, не понимавшую, что происходит вокруг. — Я надеялся воздать по заслугам тому, кто причинил ей зло, — и лицо его вспыхнуло от негодования, — по это дурные мысли, и сейчас мне грешно думать о мести. Под твоим покровительством, Пейтон, она найдет приют и участие.
— Обещаю, — прошептал Данвуди.
— Наша добрая тетя и так имеет на тебя права, и я не буду говорить о ней. Но вот самый драгоценный дар, — и, взяв за руку Френсис, он с глубокой братской любовью посмотрел ей в лицо. — Прижми ее к своей груди и помни, что на твоем попечении сама невинность и добродетель.
В горячем порыве майор быстро протянул руку, чтобы принять бесценное сокровище, но Френсис отшатнулась от него и спрятала лицо на груди у тетки.
— Нет, нет, нет! — прошептала она. — Ни один человек, способствовавший гибели моего брата, не может быть мне близок.
Несколько минут Генри смотрел на нее с нежным сожалением, а затем продолжал разговор, который, как все чувствовали, был особенно важен для него.
— Значит, я ошибался. Я думал, Пейтон, что моя сестра поняла и оцепила твои достоинства, твою благородную преданность делу, которое ты защищаешь, твои заботы о пашем отце, когда он попал в плен, твою дружбу ко мне — словом, оценила все великодушие твоего сердца.
— О да, так и было, — прошептала Френсис, все крепче прижимаясь лицом к груди мисс Пейтон.
— Дорогой Генри, — сказал Данвуди, — я думаю, что сейчас нам не стоит этого касаться.
— Ты забываешь, — возразил Генри с грустной улыбкой, — что мне еще надо сделать очень много, а времени осталось совсем мало.
— Я боюсь, — промолвил Данвуди, и лицо его вспыхнуло огнем, — что у мисс Уортон создалось превратное мнение обо мне и потому ей было бы слишком тягостно исполнить твое желание, но это мнение уже невозможно изменить.
— Нет, нет, нет! — вскричала Френсис с живостью. — Нет, Пейтон, вы оправданы. С последним вздохом она развеяла мои сомнения.
— Великодушная Изабелла!.. — прошептал Данвуди. — Но будет, Генри, пощади теперь свою сестру, пощади, и меня.
— Я говорю из жалости к самому себе, — возразил Генри, ласково освобождая Френсис из объятий тетки. — ч Как можно в наше время оставлять двух таких прелестных девушек без покровителя? Кров их разрушен, и вскоре скорбь лишит их и последнего защитника, — тут Генри с тревогой взглянул на отца. — Разве могу я умереть спокойно, зная, какие им угрожают опасности?
— Ты забываешь обо мне, — проговорила мисс Пейтон, содрогнувшись при мысли о свадебном обряде в такую минуту.
— Нет, дорогая тетя, я не забыл о вас и никогда не забуду, пока мне не изменит память. Это вы забываете, в какое время и среди каких опасностей мы живем. Добрая хозяйка этого дома уже послала за служителем божиим, который облегчит мне переход в иной мир. Френсис, если ты хочешь, чтобы я умер спокойно, чтобы тревоги улеглись в моей душе и я мог обратить все свои помыслы к богу, ты позволишь этому священнику соединить тебя с Данвуди.
Френсис ничего не ответила, но покачала головой.
— Я знаю, ты не сможешь радоваться и быть счастливой еще долго, быть может, много месяцев. Но получи хоть право носить его имя и дай ему неоспоримое право защищать тебя…
И снова девушка решительно покачала головой.

Предыдущая страница 17 Следующая страница


Шпион, или Повесть о нейтральной территории 18

— Ради этой беззащитной страдалицы, — молвил Генри, указывая на Сару, — ради тебя самой и ради меня, милая сестра…
— Молчи, Генри, или ты разобьешь мне сердце! — воскликнула Френсис в глубоком волнении. — Ни за что на свете не произнесу я брачного обета в такую минуту, иначе я буду несчастна всю жизнь!
— Ты его не любишь, — с упреком сказал Генри. — Ну что ж. Я не стану уговаривать тебя поступить против твоего сердца.
Френсис закрыла лицо одной рукой, а другую протянула Данвуди и сказала горячо:
— Теперь ты несправедлив ко мне, как прежде был несправедлив к себе.
— Тогда обещай мне, — сказал Генри, немного помолчав в раздумье, — что, как только пройдет острота твоего горя, ты на всю жизнь отдашь руку моему другу.
— Обещаю, — ответила Френсис и тихонько отняла у Пейтона руку, которую он тотчас выпустил, даже не осмелившись поднести к губам.
— А теперь, дорогая тетушка, — продолжал Генри, — будьте добры, оставьте меня ненадолго с моим другом. Мне надо дать ему несколько печальных поручений, и я хотел бы избавить вас и сестру от душевной муки, которую вызовут у вас мои слова.
— У нас есть время еще раз побывать у Вашингтона, — сказала мисс Пейтон, направляясь к двери, и добавила с чувством собственного достоинства:
— Я сама съезжу к нему; конечно, он не откажется выслушать уроженку его колонии! Ведь наши семьи состоят в дальнем родстве.
— А почему бы нам не обратиться к мистеру Харперу? — спросила Френсис, впервые вспомнив слова, сказанные перед уходом их недавним гостем.
— Харперу? — повторил Данвуди и с быстротой молнии повернулся к ней:
— Харперу? Разве вы знаете его?
— Это ни к чему. — сказал Генри, отводя друга в сторону. — Френсис хватается за всякую надежду с горячностью любящей сестры. Выйди, любовь моя, и оставь нас вдвоем.
Но Френсис прочитала в глазах Данвуди такое смятение, что, казалось, приросла к полу. Она постаралась овладеть собой и продолжала:
— Он прожил с нами два дня и был у нас, когда арестовали Генри.
— И вы.., вы знаете его?
— Нет, — ответила Френсис, немного оживляясь при виде глубокого интереса Данвуди, — мы его не знаем; он приехал к нам в ненастную ночь и пробыл у нас в доме, пока не кончилась буря. Но он выказал Генри большое участие и обещал ему свою помощь.
— Как! — воскликнул пораженный Пейтон. — Он знает и вашего брата?
— Конечно, именно по его совету Генри скинул парик и чужое платье.
— Но, верно, он не знал, — продолжал Данвуди, побледнев от волнения, — что Генри офицер королевской армии ?
— Напротив. Разумеется, знал, — ответила мисс Пейтон, — и даже говорил нам, что Генри поступил крайне неосторожно.
Данвуди поднял роковую бумагу, которая выпала у него из рук и все еще лежала на полу, и принялся внимательно разглядывать ее. Казалось, что-то в этом письме поставило его в тупик, и он задумчиво провел по лбу рукой. Глаза родных были устремлены на него в мучительной тревоге — все боялись снова поддаться возродившейся надежде и вновь испытать жестокое разочарование.
— Что он говорил? Что обещал? — произнес наконец Данвуди в лихорадочном нетерпении.
— Он велел Генри обратиться к нему в случае опасности и обещал отблагодарить сына за гостеприимство отца.
— Он сказал это, зная, что Генри британский офицер?
— Именно это он, несомненно, имел в виду, говоря об опасности.
— В таком случае, ты спасен! — громко крикнул Пейтон, не в силах сдержать восторг. — Да, спасен, теперь я спасу тебя! Никогда Харпер не нарушает своего слова.
— Но обладает ли он достаточной властью? — спросила Френсис. — Может ли он изменить твердое решение Вашингтона?
— Да, может! — воскликнул Данвуди. — Если кто-нибудь может, то это он, только он! Влияние Грина, Хиса и молодого Гамильтона не может сравниться с властью Харпера! Но повторите мне, — и, бросившись к своей невесте, Данвуди крепко сжал ее руки, — повторите, что он сказал. Он дал вам слово?
— Ну да, конечно, Пейтон. Он дал торжественное обещание помочь Генри, зная все его затруднения.
— Тогда успокойтесь, — воскликнул Данвуди и на миг прижал девушку к своей груди. — Успокойтесь — Генри спасен!
И, не вдаваясь в объяснения, он выбежал из комнаты, покинув ошеломленную семью Уортона. Все застыли в молчании, спрашивая себя, что же это значит, и вскоре услышали топот коня, выскочившего на дорогу с быстротой стрелы, выпущенной из лука.
После внезапного отъезда Пейтона его взбудораженные друзья долгое время обсуждали, удастся ли ему добиться успеха. Однако своей уверенностью он вдохнул в них некоторую бодрость. Каждый чувствовал, что для Генри снова затеплилась надежда, и это всех оживило и подняло их упавший дух. Один Генри не поддавался общему настроению. Положение его было так ужасно, что он не мог о нем забыть. Он был обречен томиться в неведении несколько часов и знал, что это ожидание несравненно тягостнее, чем даже уверенность в неминуемой смерти. Иное дело Френсис. Влюбленная девушка беззаветно верила Данвуди и не терзала себя сомнениями, которые все равно не могла бы рассеять. Считая, что ее жених способен сделать все, что только в силах выполнить человек, и сохранив живое воспоминание об участии и доброжелательстве Харпера, она всецело отдалась вновь вспыхнувшей надежде.
Мисс Пейтон была более сдержанна и не раз предостерегала племянницу, чтоб та не предавалась неумеренному восторгу, пока еще нет твердой уверенности в том, что ее ожидания действительно сбудутся. Однако при этом на губах мисс Дженнет порой мелькала легкая улыбка, противоречившая ее наставлениям.
— Но почему, милая тетя, — весело возразила Френсис на одно из ее замечаний, — вы хотите, чтобы я подавила в себе радость, которую чувствую при мысли о спасении Генри? Ведь вы сами столько раз говорили, что люди, стоящие во главе нашей страны, не могут осудить невинного человека.
— Конечно, я считала, что этого не может быть, дитя мое, и думаю так по-прежнему; но люди должны уметь сдерживать свою радость так же, как и печаль.
Тут Френсис вспомнила признание Изабеллы и, со слезами благодарности взглянув на свою добрейшую тетушку, ответила:
— Вы правы. Но есть такие чувства, которые не повинуются рассудку… Ах, смотрите, вон собираются чудовища во образе людей, чтобы поглядеть на смерть своего ближнего! Они окружают поле, как будто это зрелище для них все равно что военный парад.
— Для наемного солдата смерть и вправду значит немногим больше, — сказал Генри, пытаясь забыть нависшую над ним опасность.
— Ты смотришь так внимательно, милочка, как будто придаешь большое значение атому военному параду, — заметила мисс Пейтон, видя, что ее племянница не отрывает от окна пристального и задумчивого взгляда.
Но Френсис ничего не ответила.
Она стояла у окна, откуда был ясно виден горный проход, по которому они пересекли высокую гряду, а прямо перед ней возвышалась гора, на вершине которой она заметила таинственную хижину. Каменистые склоны были бесплодны и суровы. Их преграждали огромные и, казалось, неприступные скалистые барьеры, кое-где поросшие низкорослыми дубами с облетевшей листвой. Ферма была не больше чем в полумило от подошвы горы, и сейчас внимание Френсис привлекла фигура человека, который внезапно появился из-за резко очерченной скалы и тут же снова скрылся за ней. Человек несколько раз повторил этот маневр, и, судя по его действиям, можно было заключить, что это беглец, старающийся хорошенько разглядеть передвижения отряда и ознакомиться с положением дел в долине. Несмотря на дальность расстояния, Френсис тотчас решила, что это Бёрч. Быть может, такое впечатление сложилось у пес отчасти под влиянием внешнего облика незнакомца, но главным образом благодаря воспоминанию о фигуре, виденной ею недавно на вершине этой горы. Френсис была уверена, что это тот же самый человек, хотя теперь у него и не было горба, который она тогда приняла за тюк разносчика.
В ее сознании образ Гарви был так тесно связан с таинственным поведением Харпера, что после всех тревог, пережитых со времени приезда на ферму, она решила скрыть от родных свои наблюдения. Поэтому Френсис сидела молча, раздумывая о вторичном появлении разносчика и стараясь уловить, какая может быть связь между этим непонятным человеком и судьбой ее семьи. Несомненно, он немного смягчил тяжелый удар, обрушившийся на Сару, и вообще никогда не вел себя как враг ее близких.
Френсис долго смотрела на склон в тщетной надежде еще раз увидеть скрывшуюся темную фигуру и наконец повернулась к родным. Мисс Пейтон сидела подле Сары, которая как будто начинала кое-что понимать, но оставалась по-прежнему безучастной и к радости и к горю.
— Мне кажется, милочка, ты уж достаточно ознакомилась с военными маневрами, — заметила мисс Пейтон. — Впрочем, это весьма полезно для жены офицера.
— Я еще не жена офицера, — возразила Френсис, покраснев до ушей. — И у нашей семьи, право, мало причин желать второй свадьбы.
— Френсис! — воскликнул ее брат, вскочив с места, и принялся в волнении шагать взад и вперед по комнате. — Прошу тебя не касаться этой раны в моем сердце. Пока еще неизвестно, чем решится моя судьба, и я не хотел бы ни к кому испытывать вражды.
— Так пусть же кончится эта неизвестность! — вскричала Френсис, бросаясь к двери. — Вон идет Пейтон с радостной вестью о твоем помиловании!
Не успела она произнести эти слова, как дверь отворилась и вошел майор. Глядя на него, трудно было сказать, добился ли он чего-нибудь: лицо его выражало лишь недовольство и досаду. Он пожал руку, от всей души протянутую ему Френсис, но тотчас же отошел и устало опустился на стул.
— Ты ничего не добился? — спросил Генри, и сердце у него дрогнуло, но он сохранил внешнее спокойствие.
— Вы видели Харпера? — побледнев, закричала Френсис.
— Нет, не видел. Я переправился через реку с одного берега, а он, как видно, — с другого, и мы разминулись. Я тотчас же вернулся назад и несколько миль следовал за ним по западному горному проходу, но вдруг он исчез непонятно куда. Я приехал к вам, чтобы успокоить вас и еще раз уверить, что сегодня же ночью я непременно увижу его и привезу Генри освобождение.
— Но вы повидали Вашингтона? — спросила мисс Пейтон.
Данвуди несколько мгновений смотрел на нее с рассеянным видом, и она повторила вопрос. Тогда он сдержанно ответил:
— Главнокомандующий покинул свою штаб-квартиру.
— Но, Пойтон, — воскликнула Френсис, вновь охваченная ужасом, — если они не встретятся сегодня, будет уже поздно. Ведь Харпер не сможет один нам помочь.
Молодой человек медленно обернулся к ней, внимательно посмотрел на ее встревоженное лицо и задумчиво сказал:
— Вы говорили, что Харпер обещал помочь Генри?
— Конечно, обещал сам, без пашей просьбы, в благодарность за наше гостеприимство.
Данвуди покачал головой с озабоченным видом:
— Мне не нравится слово “гостеприимство” — оно слишком неопределенно: Харпера могло обязать лишь что-нибудь более значительное. Я боюсь, но было бы тут ошибки. Расскажите мне еще раз обо всем, что у вас произошло.
Френсис в волнении поспешила исполнить его просьбу. Она рассказала, как незнакомец приехал в “Белые акации”, как его приняли в их доме, и описала все последовавшие затем события, стараясь не упустить ни малейшей подробности, насколько позволила ей намять. Когда она передавала беседу своего отца с нежданным гостем, майор усмехнулся, но промолчал. Затем Френсис рассказала о появлении Генри и обо всем, что случилось на другой день. Она остановилась на том, как настойчиво Харпер убеждал ее брата сбросить чужое платье, и с удивительной точностью вспомнила все, что он говорил о том, как опрометчив совершенный Генри поступок. Она даже повторила странную фразу, сказанную их гостем ее брату:
"Теперь вы даже в большей безопасности, когда я узнал, кто вы такой”. Со свойственным молодости горячим увлечением Френсис рассказала, какое участие принял Харпер в ней самой, и передала подробности его прощания со всеми членами семьи.
Вначале Данвуди слушал ее лишь с серьезным вниманием, по мало-помалу лицо его все больше светлело от удовольствия. Когда Френсис вспомнила о своих беседах с гостем, он улыбнулся с гордостью, а когда она закончила "свой рассказ, воскликнул в восторге:
— Он спасен! Он спасен!
Но тут его прервали, а кто — мы узнаем из следующей главы.

Глава 28

Сова летает по ночам,
А жаворонок — днем.
Отважный сокол — в небесах.
А голубь — под окном.
Во всякой стране, населенной, как наши Штаты, людьми, покинувшими родную землю и любимый домашний очаг и пострадавшими за свои религиозные убеждения, свято соблюдаются все обряды и обычаи, сопровождающие смерть человека, если только этому не препятствуют особые обстоятельства. Сердобольная хозяйка фермы строго следовала всем предписаниям пуританской церкви, к которой она принадлежала. Священник, читавший проповеди в ближнем приходе, внушил ей сознание ее греховности, и она верила, что только этот пастырь может своими поучениями подготовить к смерти Генри, которому так мало осталось жить. Она знала, что ожидание смерти всегда очень страшно, и, лишь только Генри был вынесен судебный приговор, велела Цезарю оседлать одну из лучших лошадей на ферме и тотчас скакать за этим пастырем. Фермерша распорядилась, не посоветовавшись ни с Генри, ни с его родными, и объяснила причину отсутствия Цезаря, лишь когда он понадобился для каких-то домашних услуг. Молодой человек сначала и слышать не хотел, чтобы подобный духовный наставник напутствовал его перед смертью; однако, по мере того как рвутся наши связи с жизнью, предрассудки и привычки утрачивают свое влияние, и в конце концов Генри вежливо поклонился доброжелательной хозяйке, благодаря се за заботы.
Черный слуга вскоре вернулся, и из его довольно сбивчивых объяснений можно было заключить, что служитель божий должен явиться не позже чем в конце дня. Приход хозяйки дома и был причиной того перерыва, о котором мы упомянули в предыдущей главе. По ходатайству Данвуди, дежурный офицер отдал приказ часовому, стоявшему у двери в комнату Генри, в любое время пропускать к нему членов его семьи, в том числе и Цезаря, который мог ему понадобиться. Однако всякий другой посетитель должен был подвергнуться строгому допросу. Майор включил и себя в число родственников британского офицера и от имени всей семьи дал слово, что никто не будет делать попыток его освободить. Между хозяйкой дома и капралом охраны произошел теперь короткий разговор у двери в комнату заключенного, которую часовой распахнул, предвосхитив решение своего начальника.
— Неужели вы откажете в духовном утешении своему ближнему, осужденному на смерть? — спросила фермерша с горячим чувством. — Неужели вы готовы ввергнуть его душу в адское пламя, тогда как служитель божий может указать ей прямую и ближнюю дорогу на небо?
— Вот что я скажу вам, добрая женщина, — ответил капрал, легонько отстраняя ее. — Право, моя спина совсем не похожа на дорогу, ведущую прямо в рай. И как я буду смотреть в глаза моему начальнику, если не выполню его приказаний? Ступайте-ка вниз да спросите разрешения у лейтенанта Мейсона, а тогда можете вводить к арестанту хоть целый полк попов! Еще и часу не прошло, как мы сменили на посту ополченцев, и я не хочу, чтобы про нас говорили, будто мы несем службу хуже, чем какая-то пехтура.
— Пропустите эту женщину, — сказал Данвуди строго: он только теперь заметил, что на посту стоит солдат из его отряда.
Капрал отдал честь своему офицеру и молча отступил. Солдат взял на караул, и хозяйка вошла к Генри.
— Внизу дожидается преподобный отец, — сказала она, — он приехал облегчить вашу душу, готовую расстаться с телом, и заменит нашего духовника, ибо тот отлучился, чтобы выполнить обряд, который нельзя отложить: он хоронит старого мистера X.
— Просите его войти, — ответил Генри с лихорадочным нетерпением. — Но пропустит ли его часовой? Я бы не хотел, чтобы друга вашего священника без всякого почтения задержали на пороге как подозрительного человека.
Теперь все смотрели на Данвуди, который, взглянув на часы, вполголоса обменялся несколькими словами с Генри и быстро вышел из комнаты. Френсис последовала за ним. Генри высказал майору свое желание повидаться также с другим священником по собственному выбору, и майор обещал прислать пастыря из города Фишкила, через который он должен был проехать на пути к парому, где хотел дождаться возвращения Харпера. Вскоре на пороге появился Мейсон. Он охотно согласился выполнить просьбу хозяйки, и преподобного отца пригласили войти.
. Вошедший за Цезарем священник, за которым следовала и фермерша, был человек средних лет; вернее, он перевалил за вершину жизни и уже спускался вниз по склону. Он был выше среднего роста; впрочем, может, он только казался высоким из-за чрезмерной худобы; все черты его резкого и строгого лица как будто застыли в суровой неподвижности. Должно быть, радость и милосердие никогда не смягчали его нахмуренного чела, омраченного ненавистью ко всем человеческим порокам. Черные косматые брови нависали над ввалившимися глазами, смотревшими сквозь зеленые стекла громадных очков с такой свирепостью, словно возвещали о приближении страшного суда. Все в нем дышало фанатизмом и беспощадным стремлением карать. Черные с проседью волосы, разделенные прямым пробором, падали длинными прядями ему на плечи, прикрывая щеки, словно темные шторы. На этой отталкивающей голове красовалась большая треугольная шляпа, надвинутая на самый лоб и затенявшая всю физиономию. Одет он был в черный порыжевший сюртук, такого же цвета штаны и чулки, а не ногах носил тусклые башмаки, наполовину скрытые громадными пряжками. Священник важно вошел в комнату, сухо кивнул всем головой и молча, с достоинством уселся на поданный ему негром стул. Несколько минут никто не прерывал зловещего молчания; Генри, сразу проникшийся к посетителю неприязнью, тщетно старался ее преодолеть, а странный пастырь то и дело испускал тяжелые вздохи и стоны, которые, казалось, грозили разорвать слабую связь между его возвышенной душой и ее безобразной оболочкой. Старый мистер Уортон, глядевший на эти мрачные приготовления с тем же чувством, что и его сын, увел Сару из комнаты. Священник отнесся к его уходу с насмешливым пренебрежением и принялся напевать всем известный псалом тем унылым, гнусавым голосом, каким принято петь псалмы в Восточных штатах .
— Цезарь, — заметила мисс Пейтон, — подай джентльмену что-нибудь подкрепляющее: после такой поездки он в этом, наверное, нуждается.
— Я черпаю силы не из земных источников, — проговорил священнослужитель глухим, замогильным голосом. — Сегодня я уже трижды служил моему господу и не ослабел; однако будет благоразумнее поддержать эту бренную плоть, ибо сказано: “Трудящийся достоин награды за труды свои”.
И, раскрыв громадную пасть, он влил в нее изрядную толику поданного ему коньяку и проглотил его с такой же легкостью, с кадкой простой смертный обычно склоняется к греху.
— Я опасаюсь, сэр, что усталость помешает вам выполнить обязанности, которые, по доброте сердечной, вы взяли на себя.
— О женщина! — с силой воскликнул пришелец. — Кто может сказать, что я когда-либо уклонялся от выполнения долга? Но “не судите, да не судимы будете”, и не воображайте, будто смертный может познать промысел божий.
— Что вы! — кротко возразила мисс Пейтон, которую немного коробили его речи. — Я никогда не сужу ни поступков, ни намерений моих ближних, а тем более предначертаний всевышнего.
— Это похвально, женщина, весьма похвально! — крикнул священник, вскинув голову с высокомерным презрением. — Смирение приличествует твоему полу и положению, иначе твоя слабость приведет тебя к грехопадению, и тогда “бездна разверзнется перед тобой”.
Мисс Пейтон, пораженная странным поведением этого пастыря, но привыкшая говорить почтительно обо всем, что касается религии, хотя порой было бы лучше промолчать, ответила:
— Есть высшая сила, которая всегда готова помочь нам в добрых делах, если мы призываем ее с верой и смирением.
Священник угрюмо взглянул на нее и, состроив постную мину, продолжал таким же неприятным тоном:
— Не всякий, кто взывает к милосердию, будет услышан. Пути господни неисповедимы, и на земле “много званых, но мало избранных”. Легче говорить о смирении, нежели смириться душой. Хватит ли у тебя смирения, о жалкий червь, чтобы отречься от себя и тем прославить господа? А если нет, то убирайся прочь, как мытарь и фарисей!
Такой жестокий фанатизм был необычен в Америке, и мисс Пейтон начала опасаться, не поврежден ли у посетителя рассудок, однако, вспомнив, что его послал очень известный и почитаемый священнослужитель, она отогнала это подозрение и сказала сдержанно;
— Быть может, я ошибаюсь, считая, что бог милосерд ко всем, но это утешительная вера, и я не хотела бы ее утратить.
— Милосердие даруется только избранным! — воскликнул ее собеседник с необыкновенной горячностью. — Вы же находитесь в “долине греха, осененной смертью”. Разве вы не поклонница суетных церемоний, введенных тщеславной церковью, которую хотят утвердить здесь наши тираны, вместе с законами о гербовом сборе и пошлиной на чай? Отвечай мне, о женщина, и помни, что небо слышит твои слова, — разве ты не принадлежишь к этим идолопоклонникам?
— Я поклоняюсь богу моих предков, — ответила мисс Пейтон, делая Генри знак, чтобы он молчал, — и не создаю себе иных богов, несмотря на мое невежество.
— Да, да, я знаю вас, все вы люди самодовольные, преданные папе, любители церемоний и обрядов и почитатели книжных проповедей. Неужели ты думаешь, женщина, что святой Павел читал по написанному, когда обращался с проповедью к верующим?
— Боюсь, что я мешаю вам, — сказала мисс Пейтон, вставая с места. — Лучше я оставлю вас наедине с моим племянником и пойду помолюсь одна, хотя мне и хотелось присоединиться к его молитвам.
С этими словами она вышла из комнаты вместе с фермершей, которая была немало удивлена и огорошена неумеренным пылом своего нового знакомого; и, хотя добрая женщина думала, что мисс Пейтон и все ее единоверцы стоят на прямом пути к гибели, она все же не привыкла слушать такие резкие и оскорбительные предсказания об ожидающей их участи.
Генри с трудом подавлял в себе возмущение этим ничем не вызванным нападением на его кроткую и безобидную тетушку; однако, как только дверь захлопнулась за ной, он дал волю своим чувствам.
— Должен сознаться, сэр, — горячо воскликнул он, — что, принимая служителя божия, я надеялся увидеть христианина, человека, сознающего свои слабости и потому снисходительного к слабостям других. Вы ранили кроткое сердце добрейшей женщины, и, по правде сказать, мне совсем не хочется, чтобы к моим молитвам присоединился такой беспощадный заступник.
Священник стоял, с достоинством выпрямив свою тощую фигуру, и проводил выходящих женщин взглядом, полным презрительной жалости. Он выслушал запальчивое замечание капитана совершенно равнодушно, не обратив на него никакого внимания. Вдруг в комнате раздался какой-то новый голос:
— Такие разоблачения довели бы многих женщин до обморока; впрочем, мои слова и так оказали нужное действие.
— Кто здесь? — вскрикнул Генри, с удивлением озираясь вокруг и отыскивая того, кто это сказал.
— Это я, капитан Уортон, — сказал Гарви Бёрч и, сняв зеленые очки, открыл свои проницательные глаза, блестевшие из-под наклеенных бровей.
— Боже милостивый — Гарви!
— Молчите, — серьезно ответил разносчик. — Это имя не следует произносить, и, уж во всяком случае, не здесь, в сердце американской армии.
С минуту Бёрч молчал, оглядываясь вокруг с волнением, лишенным низкого чувства страха, и продолжал мрачно:
— Одно это имя привлечет тысячу палачей, и, если меня снова схватят, у меня останется очень мало надежды на спасение. Я затеял сейчас весьма опасное дело, но я не могу спать спокойно, зная, что невинному человеку грозит собачья смерть, тогда как я мог бы его спасти.
— Нет, — возразил Генри, и лицо его вспыхнуло от благодарности. — Если вам угрожает такая ужасная опасность, уходите так же, как вы сюда пришли, и предоставьте меня моей участи. Данвуди сейчас принимает решительные меры, чтобы спасти меня, и, если ему удастся в течение этой ночи встретить мистера Харпера, то я, наверное, буду на свободе.
— Харпера! — повторил разносчик, так и застыв с поднятыми руками, ибо собирался вновь надеть зеленые очки. — Что вы знаете о Харпере? И почему вы думаете, что он вам поможет?
— Он сам обещал мне. Разве вы забыли недавнюю встречу с ним в доме моего отца? Тогда он обещал мне свою помощь.
— Помню. Но разве вы знаете, кто он.., то есть, почему вы думаете, что он в силах вам помочь? И почему вы уверены, что он помнит данное вам слово?
— Если есть на свете человек, чье лицо — воплощенное благородство, доброта и честность, то это Харпер, — ответил Генри. — К тому же у Данвуди есть могущественные друзья в мятежной армии, и мне лучше дождаться решения моей судьбы, сидя на месте, чем обрекать вас на верную смерть, если вы будете обнаружены.
— Капитан Уортон, — сказал Бёрч серьезно и настойчиво, с опаской озираясь вокруг, — если я не спасу вас; никто вас не спасет. Ни Харпер, ни Данвуди не сохранят вам жизнь. Если вы не уйдете отсюда со мной в течение часа, завтра утром вы умрете на виселице, как убийца. Да, таковы у нас законы: тому, кто сражается, убивает и грабит, оказывают всякие почести, а тому, кто Служит своей родине как шпион, будь он самый верный, самый бескорыстный человек, достается всеобщее презрение, и его казнят, как самого подлого преступника.
— Вы забываете, мистер Бёрч, — с возмущением возразил молодой человек, — что я не подлый тайный шпион, который обманывает и предает! Ведь я не совершил преступления, в котором меня обвиняют.
Бледное, худое лицо разносчика вспыхнуло огнем, но кровь тут же отхлынула от его щек, и он спокойно ответил:
— Я сказал вам правду. Сегодня поутру я встретил Цезаря, ехавшего по вашему поручению, и мы составили вместе с ним план побега, который спасет вас, если нам удастся его выполнить, иначе вы погибли. И я повторяю еще раз: кроме меня, никакая сила в мире, даже сам Вашингтон, не в состоянии вас спасти.
— Я согласен, — сказал Генри, убежденный его серьезным тоном и поддаваясь страху, вновь проснувшемуся в его душе.
Разносчик знаком велел ему молчать и, подойдя к двери, открыл ее с тем же бесстрастным, суровым видом, с каким недавно вошел в комнату.
— Послушай, друг, никого не впускай сюда, — сказал он часовому, — мы будем молиться и хотим быть одни.
— Не думаю, чтобы кто-нибудь вздумал помешать вам, — ответил солдат, насмешливо прищурив глаза, — но, если родным заключенного придет в голову войти к нему, я не имею права их останавливать; я получил приказ и должен его выполнять, к тому же мне, ей-богу, все равно, попадет ли англичанин в рай или нет.
— Дерзкий грешник! — воскликнул мнимый пастырь; — Неужели ты не знаешь, что такое страх божий? Говорю тебе, если ты хочешь избежать наказания в день страшного суда, не впускай сюда никого из этих идолопоклонников, да не помешают они молениям праведных.
— Хо-хо-хо! Из вас вышел бы достойный начальник для сержанта Холлистера! От ваших проповедей он онемел бы во время переклички. А ну-ка, потише, — коли вы поднимете здесь такой шум своими разглагольствованиями, что заглушите нашу сигнальную трубу и ребята, сидя за грогом, прозевают сигнал и пропустят вечерний сбор, уж вам не поздоровится, верьте моему слову! Если вам так хочется побыть с ним одному, то вставьте свой нож в дверной замок. Или вам нужен целый кавалерийский полк, чтобы охранять ваш молельный дом?
Разносчик послушался этого совета и тотчас запер дверь, приняв меры предосторожности, которые ему подсказал драгун.
— Вы переигрываете, — заметил Уортон, боявшийся, что все откроется, — и проявляете слишком большое рвение.
— Для пехотинца или ополченца из Восточных штатов это, может, и было бы чересчур заметно, — сказал Гарви, развязывая узел, который ему подал Цезарь, — но с этими драгунами надо держаться смело. Робкий человек, капитан Уортон, ничего у них не добьется. Однако подойдите сюда: вот черная оболочка для вашего красивого лица, — и он вынул черную маску из пергамента и надел ее на Генри. — Хозяин и слуга должны на время поменяться местами.
— По-моему, он ни капли не похож на меня, — сказал Цезарь, с отвращением разглядывая своего преобразившегося молодого господина.
— Погоди минутку, Цезарь, — ответил разносчик со свойственным ему порой скрытым юмором. — Надо еще прикрыть ему голову шерстью.
— Так еще хуже, чем было! — воскликнул раздосадованный слуга. — Разве цветной человек походит на него? Никогда у меня не была такая губа, Гарви: эта губа толстая, как сосиска.
Немало труда положили заговорщики, чтобы с помощью разных ухищрений изменить наружность капитана Уортона, но, когда все было закончено, они добились под умелым руководством Бёрча такого полного превращения, что заметить подделку мог бы только необыкновенно проницательный наблюдатель.
Темной маске придали такую форму, что она передавала не только цвет, но и все особенности африканского лица, а искусно сделанный из черной и белой шерсти парик почти не отличался от черных с проседью волос Цезаря; даже сам он одобрил его и нашел, что эта прекрасная подделка отличается от образца только качеством материала.
— Во всей американской армии лишь один человек мог бы узнать вас, капитан Уортон, — сказал разносчик, с удовлетворением осматривая дело своих рук, — но он не встретится у пас на пути.
— Кто же это?
— Тот, кто вас задержал! Он разглядел бы вашу белую кожу даже сквозь деревянную обшивку. А теперь скиньте оба все, что на вас надето, и поменяйтесь платьем.
Цезарь, получивший подробные наставления от разносчика еще во время утренней встречи, принялся быстро сбрасывать свою грубую одежду, в которую молодой человек начал облачаться, не в силах отделаться от некоторого неприятного чувства.
В поведении разносчика проглядывала странная смесь осмотрительности и юмора; первую черту порождало ясное сознание угрожавшей им опасности и необходимости принимать все меры, чтобы ее избежать, вторую же — понимание комизма создавшегося положения.
Бёрч действовал быстро и хладнокровно, что объяснялось его давнишней привычкой к такого рода рискованным предприятиям.
— А теперь, капитан, — сказал он и, взяв пучок шерсти, начал набивать чулки Цезаря, которые Генри уже успел натянуть себе на ноги, — необходимо изменить форму ваших икр. Когда вы сядете верхом на лошадь, вы выставите ноги напоказ, а у наших южан острый глаз: стоит им взглянуть на ваши тонкие икры, как они сразу скажут, что эти ноги никогда не принадлежали негру.
— Ловко! — сказал Цезарь и улыбнулся, растянув рот до ушей. — Штаны масса Генри мне в самый раз.
— Тебе, но не твоим ногам, — заметил разносчик, спокойно продолжая заниматься костюмом Генри. — Теперь наденьте его куртку, капитан. Даю слово, в таком наряде вы могли бы отправиться прямо на бал-маскарад. А ты, Цезарь, натяни на свои кудри этот напудренный парик, садись тут, смотри в окно и не поворачивайся, сколько бы ни отворялась дверь, а главное — молчи, не говори ни слова, или ты все погубишь.
— Как видно, Гарви думает — этот негр не может держать язык за зубами! — проворчал Цезарь, садясь на указанное ему место.
Теперь все было готово, и разносчик настойчиво повторил наставления обоим участникам предстоящей сцены. Он убеждал капитана забыть о военной выправке и на время перенять робкую походку слуги своего отца, а Цезарю он снова приказал молчать и не шевелиться как можно дольше, пока будет возможно. Закончив все приготовления, он отворил дверь и громко позвал часового, отошедшего в дальний конец коридора, чтобы до него не долетали молитвы и слова утешения, которые предназначались только для заключенного.
— Позовите сюда хозяйку, — сказал Гарви с тол же суровостью, какую он раньше напускал на себя, — и пусть она придет одна. Заключенный погрузился в благочестивые размышления, и нельзя их прерывать.
Цезарь закрыл лицо руками, и солдат, заглянув в комнату, решил, что арестант и вправду глубоко задумался. Бросив на священника насмешливый взгляд, часовой громко позвал хозяйку. Она поспешила на призыв и вошла с тайной надеждой, что ей удастся услышать предсмертные покаяния грешника.
— Сестра моя, — произнес пастырь внушительным тоном, — имеется ли в вашем доме книга “Последние минуты христианина, совершившего преступление, или Мысли о вечности для тех, кто осужден ,на насильственную смерть”?
— Я никогда не слышала об этой книге, — ответила опешившая хозяйка.
— Это не удивительно: есть много книг, о которых вы не слыхали. Но бедный осужденный не может умереть с миром, если не получит утешений из этой книги. Один час чтения “Мыслей” стоит всех проповедей, прослушанных за целую жизнь.
— Боже мой, что за сокровище эта книга! Где же ее напечатали?

Предыдущая страница 18 Следующая страница


19 Джеймс Фенимор Купер

— Впервые ее напечатали в Женеве на греческом языке, а затем ее перевели и издали в Бостоне. Эта книга, сестра моя, должна быть у каждого христианина, особенно у того, кто присужден к повешению. Велите сейчас же оседлать лошадь для этого негра, он поедет со мной к моему собрату, и я пришлю сюда эту книгу, пока еще не поздно. Успокойся, брат мой, теперь ты на верном пути к спасению!
Цезарь слегка заерзал на стуле, однако сумел овладеть собой и не отнял от лица рук, на которых были надеты перчатки. Хозяйка фермы ушла, чтобы выполнить разумное требование священника, и заговорщики были снова предоставлены самим себе.
— Пока все сошло хорошо, — сказал Гарви, — но гораздо труднее будет обмануть офицера, командующего караулом; этот лейтенант служит под начальством капитана Лоутона и научился у него разбираться в таких вещах. Помните, капитан Уортон, — продолжал он внушительно, — наступает минута, когда все будет зависеть от вашего хладнокровия.
— Моя участь не может быть хуже, чем она есть, мой отважный друг, но ради вас я сделаю все, что в моих силах.
— А кто может терпеть большие невзгоды и преследования, чем я? — воскликнул разносчик, и на лице его мелькнуло горестное выражение, которое часто омрачало его черты. — Но я обещал ему спасти вас, а я никогда не нарушаю данного ему слова.
— Ему? О ком вы говорите? — спросил Генри с проснувшимся любопытством.
— Ни о ком.
Тут вернулся часовой и объявил, что лошади ждут у крыльца. Гарви взглянул на капитана и пошел вперед, но перед уходом еще раз попросил хозяйку оставить узника одного, чтобы тот мог на покое усвоить данную ему так поздно благотворную пищу духовную.
Стоявший у дверей часовой уже успел рассказать товарищам о странностях священника, и, когда Гарви и Уортон вышли во двор, они увидели с дюжину слонявшихся без дела драгун, дожидавшихся фанатического пастыря, чтобы посмеяться над ним, но делавших вид, будто они осматривают лошадей.
— Прекрасный конь, — сказал зачинщик этой проделки, — только он слегка отощал! Видно, вы задаете ему немало работы, выполняя вашу святую задачу.
— Моя задача, быть может, тяжела и для меня и для этого верного животного, но зато близится день расплаты, когда мне воздается за мои лишения и труды, — ответил Бёрч, ставя ногу в стремя и собираясь сесть в седло.
— А разве вы работаете за плату, как и мы? — крикнул другой солдат.
— А как же! Всякий трудящийся достоин награды за труды свои.
— Послушайте, нам хотелось бы, чтоб вы сказали небольшую проповедь. У нас как раз выдалась свободная минута, и вы представить себе не можете, сколько добра принесет ваше короткое поучение таким грешникам, как мы; вот, станьте сюда, на эту колоду, и выберите проповедь из любой книги.
Драгуны, предвкушая предстоящую забаву, собрались вокруг разносчика, а он, выразительно взглянув на капитана, который уже сел на лошадь, отвечал:
— Я готов, ибо таков мой долг. Но ты, Цезарь, поезжай вперед и отвези мою записку. Бедный заключенный ждет святой книги, а часы его сочтены.
— Да, да, вперед, Цезарь, и поторапливайся! — закричали сразу несколько голосов, и солдаты еще теснее столпились вокруг воображаемого проповедника, собираясь хорошенько повеселиться.
Разносчик втайне опасался, как бы бесцеремонные солдаты не схватили его за платье и не сдвинули шляпу и парик, — тогда он был бы разоблачен, а потому решил исполнить их просьбу. Взобравшись на колоду, он бросил несколько тревожных взглядов на капитана, сидевшего на лошади, не двигаясь с места, раза два откашлялся и начал говорить:
— Я хочу обратить ваше внимание, дорогие братья, на то место во второй книге Самуила, где говорится:
"И король оплакал Дбенера и вопросил: умер ли Абенер понапрасну? Руки твои были не связаны, ноги не закованы: ты пал, как человек падает от руки разбойника. И весь народ возрыдал над ним”… Цезарь, я сказал тебе, отправляйся вперед и привези книгу, о которой я говорил. Твой хозяин томится и стенает от желания прочесть ее.
— Какой прекрасный текст! — закричали драгуны. — Валяйте дальше и дайте послушать проповедь этому беловолосому негру — ему это так же полезно, как и всем.
— Что вы здесь делаете, бездельники? — раздался вдруг голос Мейсона, неожиданно появившегося после небольшой прогулки: он ходил на вечернюю перекличку ополченцев, чтобы немного поразвлечься. — А ну-ка, все по местам, и смотрите, чтобы к моему обходу каждая лошадь была вычищена и у всех лежала свежая подстилка!
Голос офицера произвел поистине магическое действие, и никакой проповедник не мог бы найти более безмолвной паствы, хотя он мог бы пожелать, чтобы она была более многочисленна, ибо не успел Мейсон договорить, как подл” разносчика осталась лишь одинокая фигура Цезаря. Бёрч воспользовался случаем и тотчас сел на лошадь, однако он постарался при этом сохранить торжественную медлительность движений, ибо замечание драгуна о худобе его скакуна было вполне справедливо, а тут же рядом стояли под, седлом с десяток упитанных драгунских коней, готовых в любую минуту принять седоков и броситься в погоню.
— Ну как, удалось вам взнуздать того бедного малого, сэр, — спросил Мейсон, — и подготовить к последней поездке в царство божие?
— Речи твои греховны, нечестивый человек! — воскликнул проповедник, воздев кверху руки и устремив глаза к небу, словно в священном ужасе. — Я уезжаю от тебя и спасаюсь от греха, как Даниил спасся из львиного рва.
— Ну и уезжай, лицемерный псалмопевец, жалкий ханжа, мошенник в рясе! — с гневом ответил Мейсон. — Клянусь жизнью Вашингтона, всякого честного человека возмущает, что такое жадное воронье, как ты, опустошает страну, за которую он проливает кровь. Попадись ты мне только на виргинской плантации, я бы живо заставил тебя обирать гусениц с табачных кустов вместе с индюшками!
— Я покидаю тебя и отрясаю прах с моих ног, чтобы ни одна пылинка из этого вертепа греха не осквернила одежды праведника!
— Уезжай скорей, не то я сам выбью пыль из твоего сюртука, грязный пройдоха! Вздумал читать проповеди моим солдатам! Хватит с них и того, что Холлистер морочит им голову своими поучениями; эти негодяи скоро станут такими сердобольными, что не решатся поднять руку на врага и оцарапать ему кожу. А ты постой! Куда это ты отправился, черномазый, в такой богобоязненной компании?
— Он едет, — поспешно ответил пастырь вместо своего спутника, — за священной книгой, которая очистит от скверны его молодого господина, чья грешная душа быстро станет белой, если бы даже лицо у него было такое же черное, как у этого негра. Неужели вы откажете умирающему в духовном утешении?
— Нет, нет, судьба этого бедняги и так слишком печальна… А каким отменным завтраком накормила нас его гостеприимная тетушка! Но слушайте, господин Обличитель, если этому молодому человеку предстоит умереть secundum artem, то пусть уж его напутствует настоящий священник, и мой вам совет: чтоб ваша тощая фигура никогда больше не появлялась среди нас, иначе я без всяких церемоний спущу с нее шкуру.
— — Я покидаю тебя, безбожник и нечестивец! — ответил Бёрч, медленно отъезжая от него; чтобы не уронить свое достоинство, и направился к дороге, сопровождаемый Цезарем. — Но оставляю тебе мое осуждение и увожу от тебя надежду на радостное очищение от грехов!
— Будь ты проклят! — пробормотал драгун ему вслед. — Этот кащей сидит на лошади, как палка, а ноги у него торчат в стороны, словно углы его треуголки. Хотел бы я встретиться с ним подальше в горах, где не так строго соблюдают законы, уж я бы…
— Капрал, капрал! Начальник охраны! — закричал часовой, стоявший у двери заключенного. — Капрал! Подите сюда!
Лейтенант спустился по узкой лестнице, ведущей к комнате арестанта, и спросил часового, в чем дело.
Солдат стоял у приоткрытой двери и с подозрением разглядывал пленного офицера. Увидев подошедшего лейтенанта, он с должной почтительностью отступил от двери и сказал задумчиво, слегка смущенный:
— Я и сам не знаю, в чем дело, сэр. Но у арестанта какой-то странный вид. С тех пор как ушел проповедник, он сам на себя не похож. Однако, — продолжал солдат, внимательно глядя на узника через плечо офицера, — это может быть только он. Та же напудренная голова и та же заплата на мундире, которую сделали в тот день, когда его ранили в стычке с врагом.
— Значит, ты поднял весь этот шум только потому, что тебе почудилось, будто этот бедный офицер не наш арестант, так, что ли? Кто же другой здесь может быть, черт возьми?
— Я не знаю, кто это может быть, — угрюмо ответил солдат, — но только он стал меньше и толще, если это он; и, посмотрите сами, сэр, он весь трясется, как в лихорадке.
Это была истинная правда. Цезарь в страхе слушал этот короткий разговор и, порадовавшись удачному бегству своего молодого хозяина, естественно, начал тревожиться при мысли о том, как это бегство отразится на его собственной особе. Молчание, наступившее за последним замечанием часового, нисколько не успокоило его взволнованных чувств. Лейтенант Мейсон продолжал разглядывать подозрительную фигуру заключенного, и Цезарь заметил это, бросив вбок тревожный взгляд сквозь слегка растопыренные пальцы, которыми он по-прежнему закрывал себе лицо, чтоб его не узнали. Капитан Лоутон сразу разгадал бы обман, но Мейсон был далеко не так проницателен, как его командир. Поэтому он повернулся к солдату и презрительно сказал, понизив голос:
— Этот анабаптист, методист, квакер или как его там зовут, словом мошенник псалмопевец, совсем напугал беднягу рассказами о кипящей сере и вечном пламени. Пойду-ка к нему и подбодрю его разумной беседой.
— Я слыхал, что от страха люди белеют, — сказал солдат, делая шаг назад и так тараща глаза, что они чуть не вылезли у него на лоб, — но сейчас королевский капитан, кажется, почернел!
Дело в том, что Цезарь не слышал замечаний говорившего вполголоса Мейсона, а так как страх его все усиливался и он хотел знать, что ему грозит, то он осторожно сдвинул парик с одного уха, чтобы лучше слышать, забыв при этом, что цвет кожи может его выдать. Часовой, не сводивший глаз с заключенного, тотчас это заметил. Тут и Мейсон обратил внимание на это обстоятельство и, отбросив всякую деликатность по отношению к несчастному собрату по оружию или, вернее, забыв обо всем, кроме позора, грозящего его отряду, кинулся в комнату и схватил за горло насмерть перепуганного негра; а Цезарь, поняв, что они разглядели цвет его кожи, и зная, что теперь ему не миновать разоблачения, едва услышал громкие шаги Мейсона, как тотчас вскочил со стула и забился в угол.
— Кто ты такой? — закричал Мейсон, стукая старого негра головой о стенку при каждом вопросе. — Кто ты, черт тебя подери, и где английский офицер? Отвечай же, негодяй! Говори, чучело, не то я вздерну тебя на виселицу!
Цезарь держался стойко. Ни угрозами, ни тумаками лейтенанту не удалось вырвать у него ни слова, пока тот не изменил тактику и, подняв ногу в тяжелом сапоге, не нанес невольнику сильный удар в самое чувствительное место — в голень. Тут даже твердокаменный человек не мог бы потребовать, чтобы Цезарь дольше терпел такие мученья, и бедняга сдался.
— Что вы, масса! Вы думаете, я ничего не чувствую? — закричал он.
— Боже праведный! Да ведь это старый слуга-негр! — , воскликнул Мейсон. — Ах ты, плут где твой хозяин? Кто этот проповедник? — И он хотел возобновить нападение.
Но Цезарь завопил, прося пощады и обещая рассказать все, что знает.
— Кто этот проповедник? — повторил драгун, поднимая свою ужасную ногу и держа ее наготове для нового удара.
— Гарви, Гарви! — кричал Цезарь, прыгая с ноги на ногу и пытаясь увернуться от сапога.
— Какой Гарви? — нетерпеливо вскричал лейтенант. — Говори, черная образина! — И, дав волю ноге, угрожавшей негру, с размаху отвесил ему тяжелый удар.
— Бёрч! — завопил Цезарь, падая на колени, и крупные слезы покатились по его лоснящемуся лицу.
— Гарви Бёрч! — как эхо, повторил лейтенант и, отшвырнув старого слугу, бросился вон из комнаты.
— К оружию! г; оружию! Пятьдесят гиней за голову шпиона-разносчика! Не давать пощады ни тому, ни другому! На коней! К оружию! Вперед!
Поднялась суматоха: драгуны, спеша и толкаясь, бросились толпой к лошадям, а Цезарь поднялся с пола и принялся осматривать полученные им повреждения. К счастью для него, на этот раз ему расшибли только голову, и он решил, что дешево отделался.

Глава 29

Напялив шляпу на парик,
Пустился Джйлпин в путь,
Не думал он, что сможет вмиг
Так дело повернуть.
Купер
Чтобы скрыться в горах, разносчику и капитану надо было проехать с полмили по открытой дороге, которая была отлично видна из дверей дома, недавно служившего Генри тюрьмой: она тянулась вдоль плодородной долины, доходившей до самого подножия гор, вздымавшихся впереди отвесными скалистыми уступами; здесь дорога резко поворачивала вправо и, петляя по извилистым ущельям, исчезала среди горных склонов.
Желая подчеркнуть расстояние, отделяющее священнослужителя от невольника-негра, Гарви ехал впереди, сохраняя спокойный, важный вид, соответствующий его роли. Справа возле дороги были раскинуты палатки, где отдыхали пехотинцы, о которых мы говорили выше, а неподалеку от них мерным шагом расхаживали часовые, охранявшие лагерь.
Первым побуждением Генри было пустить лошадь галопом, чтобы поскорей ускакать от них и избавиться от смертельной тревоги за свою жизнь. Но едва он рванулся вперед, как разносчик тотчас остановил его.
— Стойте! — закричал он и, быстро повернув свою лошадь, преградил ему путь. — Вы что, хотите погубить и себя и меня? Не забывайте — негр должен ехать позади своего хозяина. Вы, кажется, видели драгунских кровных скакунов: они стоят оседланные и взнузданные на солнышке перед домом. Долго ли продержится ваша жалкая голландская кляча, если за ней помчатся сытые копи виргинцев? Каждый фут, выигранный нами до начала погони, стоит целого дня жизни. Поезжайте спокойно за мной и не вздумайте оглядываться назад. Эти драгуны хитры, как лисицы, и кровожадны, как волки!
Генри с трудом подавил свое нетерпение и послушался разносчика. Но воображение его все время рисовало страшные картины, и ему чудился шум погони, хотя Бёрч, который иногда оборачивался, как будто для того, чтобы отдать ему распоряжение, уверял его, что пока все спокойно.
— Однако, — заметил Генри, — Цезаря несомненно должны скоро узнать. Не лучше ли нам сразу пустить лошадей в галоп? Пока драгуны будут раздумывать, почему мы так несемся, мы успеем добраться до опушки леса.
— Вы, видно, плохо знаете их, капитан Уортон, — возразил Бёрч. — Смотрите, вон на нас глядит их сержант, и вид у него такой, словно он чует, что тут дело нечисто. Он уставился на меня и следит, будто притаившийся тигр, готовый к прыжку. Когда я стоял на колоде, он уже начал в чем-то меня подозревать. Нет, нет, придержите вашу лошадь — мы должны ехать медленно, спокойно. Я вижу, он уже положил руку на луку своего седла. Если он вскочит на коня — мы пропали. Пехотинцы могут застрелить нас из мушкетов.
— А теперь что он делает? — спросил Генри, сдерживая лошадь и в то же время прижимая каблуки к ее бокам, чтобы быть наготове, если придется броситься вскачь.
— Он отвернулся от своего коня и смотрит в другую сторону. Теперь можете ехать рысцой… Не спешите, не спешите. Поглядите на часового, вон там в поле, чуть впереди: он уставился на нас — глаз не спускает.
— Пехотинцы меня не путают, — нетерпеливо сказал Генри, — они могут только нас застрелить, а вот драгуны могут снова взять меня в плен. Слушайте, Гарви, я слышу топот позади нас. Вы ничего там не видите?
— Гм! — пробормотал разносчик. — Кое-что вижу, но не там, а в чаще, слева. Поверните-ка слегка голову, посмотрите сами и сделайте нужные выводы.
Генри живо воспользовался этим разрешением, посмотрел влево, и кровь застыла у него в жилах: они проезжали мимо виселицы, сооруженной, несомненно, для него самого. Он отвернулся, не скрывая ужаса.
— Это предостережение, чтобы вы были осторожны, — сказал разносчик назидательным тоном, каким он часто говорил теперь.
— Какое страшное зрелище! — воскликнул Генри и на мгновение прикрыл глаза рукой, словно стараясь отогнать грозное видение.
Разносчик, слегка обернувшись назад, сказал с болью и горечью:
— И, однако, капитан Уортон, вы смотрите на виселицу издали, и вас освещают лучи заходящего солнца, вы дышите свежим воздухом, и перед вами выступают зеленые холмы. С каждым шагом вы удаляетесь от проклятой перекладины, и каждое темное ущелье, каждый дикий утес может дать вам приют и скрыть вас от мстительных врагов. Я же видел плаху там, где ничто не сулило избавления. Дважды бросали меня в тюрьму, и много ночей я томился в оковах, ожидая, что утренняя заря принесет мне позорную смерть, и холодный пот покрывал мое иссохшее тело. А когда я подходил к крошечному окошку с железной решеткой, откуда в темницу проникал свежий воздух, и хотел обрести утешение, взглянув на природу, которую бог сотворил для всех, даже для самых отверженных своих созданий, перед моими глазами вставала виселица, и это видение терзало меня, как нечистая совесть — умирающего грешника. Четыре раза я был в их власти, не считая сегодняшнего дня; и дважды я считал, что пришел мой смертный час. Тяжело расставаться с жизнью, когда ты счастлив и любим, капитан Уортон, но еще ужаснее встречать смерть в полном одиночестве, ни у кого не видя жалости; знать, что ни один человек не подумает об ожидающей тебя судьбе; помнить, что через несколько часов тебя выведут из темницы, которая кажется тебе желанной при мысли о том, что тебя ждет; представлять себе, как при свете дня люди будут разглядывать тебя, словно дикого зверя, а потом ты покинешь земную обитель, осыпанный насмешками и оскорблениями твоих ближних, — вот, капитан Уортон, что значит настоящая смерть.
Потрясенный Генри слушал речь своего спутника, который говорил с необычной для него горячностью. Казалось, оба забыли о грозившей им опасности и о взятых на себя ролях.
— Неужели вы так часто смотрели в глаза смерти?
— Вот уже три года за мной охотятся здесь в горах, как за диким зверем! — ответил Гарви. — Один раз меня уже подвели к виселице, я взошел на помост, и меня спасли только внезапно появившиеся королевские войска. Приди они на четверть часа позже, и я бы погиб. Я стоял, окруженный толпой равнодушных мужчин, любопытных женщин и детей, глазевших на меня, как на мерзкое чудовище. Когда я начинал молиться богу, меня оскорбляли, повторяя россказни о моих преступлениях, и, оглядываясь вокруг, я не находил ни одного дружеского лица, ни одного человека, который пожалел бы меня, — ни одного! Все проклинали меня и называли негодяем, продавшим за деньги свою родину. Солнце, казалось, сияло ярче, чем всегда, но для меня оно сияло в последний раз. А поля весело зеленели кругом, и мне думалось, что лучше не может быть и в раю. Ах, какой желанной казалась мне жизнь в ту минуту! То был страшный час, капитан Уортон, такого вам еще не довелось пережить! У вас есть родные и друзья, они скорбят о вас, у меня же не было никого, кроме отца, — он один горевал бы обо мне, если б узнал о моей гибели. Но здесь я не видел ни участия, ни сострадания, никто не пытался облегчить мои муки. Я даже думал, что и он забыл о моем существовании.
— Как, неужели вы думали, что сам бог забыл о вас, Гарви?
— Господь никогда не забывает своих слуг, — проникновенно возразил Бёрч, выказывая искреннее благочестие, хотя недавно только притворялся благочестивым.
— Про кого же вы сказали “он”?
Тут разносчик выпрямился в седле с чопорным видом, снова превратившись в пастыря, которого он изображал. Огонь, горевший в его глазах, угас, а взволнованное выражение сменили сухая сдержанность и непреклонность, и он ответил так, словно разговаривал с негром:
— На небесах людей не различают по цвету кожи, брат мой, и потому выполняйте данное вам серьезное поручение, а позже дадите мне подробный отчет. — Тут он понизил голос и продолжал:
— возле дороги стоит последний часовой. Если жизнь вам дорога, не оглядывайтесь назад.
Генри вспомнил о своем положении и тотчас принял смиренную позу, соответствующую его роли. Вскоре он забыл о неожиданной горячности разносчика, ибо думал лишь об угрожавшей ему опасности, и его вновь охватила затихшая было тревога.
— Что вы видите, Гарви? — воскликнул он, заметив, что разносчик с мрачным лицом внимательно смотрит на покинутую ими ферму. — Что происходит возле дома?
— То, что я вижу, не сулит нам ничего хорошего, — ответил лжесвященник. — Теперь вы должны владеть в совершенстве всеми своими органами чувств, сбросьте с себя парик и маску и киньте их на дорогу; впереди нам бояться некого, но те, что остались позади, готовят нам беспощадную погоню!
— Тогда не будем даром терять время! — вскричал капитан, бросая на землю маску и парик. — До поворота остается всего четверть мили, почему не поскакать во весь опор?
— Спокойнее, капитан. Они подняли тревогу, но драгуны не бросятся за нами без офицера, если не увидят, что мы удираем от них. Вот он вышел, идет к конюшне… Теперь переходите на рысь; вот с десяток солдат вскочили в седла, но офицер задержался, чтобы подтянуть подпругу.., они надеются незаметно подкрасться к нам.., вот и офицер в седле. Теперь скачите, капитан Уортон, коли вам дорога жизнь, и не отставайте от меня! Если задержитесь — все пропало!
Разносчику не пришлось повторять свой совет. Как только Бёрч пустил лошадь вскачь, капитан бросился следом за ним, отчаянно погоняя свою несчастную клячу. Бёрч сам выбрал себе коня, и, хотя он далеко уступал откормленным драгунским скакунам, все же был не в пример лучше жалкого пони, которого сочли вполне достойным возить Цезаря Томпсона. Стоило этой лошадке сделать несколько прыжков, как Генри увидел, что спутник быстро удаляется от него, а бросив испуганный взгляд назад, он убедился, что враги так же быстро его нагоняют. Несчастье кажется нам вдвое тягостней, когда мы вынуждены переносить его в одиночестве, и капитан в отчаянии закричал разносчику, чтобы тот его не покидал. Гарви тотчас придержал копя и обождал, пока капитан на своем пони не поравнялся с ним. Когда лошадь разносчика пустилась вскачь, треугольная шляпа и парик свалились у него с головы, и это превращение, произошедшее на глазах у драгун, окончательно разоблачило беглецов; солдаты подняли оглушительный крик, и нашим всадникам показалось, что он раздался у них прямо за спиной, так ясно были слышны эти вопли и так сильно уменьшилось расстояние между беглецами и преследователями.
— Не лучше ли нам соскочить с лошадей, — спросил Генри, — и добежать до холмов пешком, по полям влево от дороги? Ограда задержит драгун.
— Этот путь ведет прямо к виселице, — ответил разносчик. — Драгуны скачут вдвое быстрее, чем мы, а ограда задержит их не больше, чем нас — рытвины в поле. До поворота совсем недалеко, а за ним в лес идут две дороги. Солдаты могут там задержаться, пока решат, по какой дороге скакать за нами, и мы выиграем немного времени.
— Но моя клячонка уже задыхается. Ей не проскакать и полумили!. — крикнул Генри, подгоняя пони концом повода.
Тут Гарви подстегнул ее несколько раз тяжелым хлыстом.
— Пусть она пробежит только четверть мили — этого нам довольно, — сказал разносчик. — С нас хватит даже четверти мили — и мы спасены, если вы будете слушаться меня.
Немного успокоенный хладнокровием и уверенностью своего спутника, Генри продолжал молча погонять свою лошадь. Через несколько минут беглецы достигли желанного поворота и, огибая низкие кусты, бросили взгляд назад, на растянувшихся вдоль дороги драгун. У Мейсона и сержанта были более резвые кони, они далеко опередили остальных и скакали гораздо ближе, чем Гарви мог ожидать.
У подножия холмов, на некотором расстоянии от темного ущелья, вившегося между горами, росла густая молодая поросль на месте прежнего леса, срубленного на топливо. Увидев этот подлесок, Генри снова предложил разносчику сойти с коней и спрятаться в нем; но Бёрч решительно отказался. Упомянутые им две дороги проходили недалеко от поворота, образуя острый угол, и разбегались в разные стороны, так что издали была видна лишь небольшая их часть. Разносчик выбрал левую дорогу, но вскоре свернул вправо по тропинке между деревьями, пересек правую дорогу и начал подниматься вверх по склону, расположенному прямо перед ним. Эта уловка спасла беглецов. Доскакав до развилки, драгуны бросились влево по следам копыт, но проскочили мимо тропинки, куда свернули беглецы, и лишь позже заметили, что следы копыт кончились. Когда усталые и запыхавшиеся лошади Генри и Бёрча взбирались на подъем, беглецы услышали внизу громкие голоса драгун, кричавших отставшим товарищам, чтобы они сворачивали на правую дорогу. Тут Генри снова предложил разносчику бросить лошадей и спрятаться в чаще.
— Нет, нет, еще рано, — ответил Бёрч тихо. — Эта дорога доходит до самой вершины и так же круто спускается вниз. Сначала взберемся на гору.
Наконец они добрались до долгожданной вершины и оба соскочили с лошадей. Генри сразу скрылся в густой чаще, покрывавшей склоны горы, а Гарви задержался и несколько раз сильно ударил обеих лошадей хлыстом; они помчались вниз по дороге, спускавшейся по ту сторону горы, и тогда разносчик присоединился к Генри.
Бёрч вошел в лес осторожно, стараясь, по возможности, не ломать веток и не шуметь. Едва он успел спрятаться в зарослях, как на вершину выехал драгун и крикнул вниз:
— Я только что видел, как одна из их лошадей скрылась за поворотом!
— За ними! Пришпорьте копей, вперед, ребята! — закричал Мейсон. — Англичанина пощадите, но разносчика сбейте с лошади и прикончите на месте!
Генри почувствовал, как Гарви крепко сжал ему руку, прислушиваясь к этим возгласам. Тотчас вслед за ними раздался стук копыт, и мимо проскакал десяток всадников с такой быстротой и яростью, что беглецы ясно увидели, как плохо бы им пришлось, если б они понадеялись на своих утомленных лошадей.
— А теперь, — сказал разносчик, выглядывая из укрытия, и немного помолчал, соображая, куда идти, — теперь каждый выигранный шаг — для нас двойной выигрыш, потому что, пока мы будем взбираться наверх, они будут спускаться вниз. Пошли!
— А вы не думаете, что они выследят нас и окружат гору? — заметил Генри, вставая и подражая осторожному, но быстрому шагу разносчика. — Вспомните, ведь у них есть не только кавалерия, но и пехота. А мы в этих горах умрем с голоду.
— Не бойтесь, капитан Уортон, — твердо ответил Гарви. — Это еще не та гора, на которую я хотел попасть, но жизнь сделала меня опытным проводником в этих дебрях. Я проведу вас в такое место, куда не посмеет пойти за нами ни один человек. Смотрите, солнце уже садится за западные вершины гор, а луна взойдет только через два часа. Как вы думаете, кто решится преследовать нас темной ноябрьской ночью среди этих скал и обрывов?
— Слушайте! — воскликнул вдруг Генри. — Драгуны что-то кричат друг другу. Должно быть, они нас потеряли.
— Взойдите на вершину этой скалы, и вы их увидите, — сказал разносчик, спокойно усаживаясь на землю, чтобы передохнуть. — Смотрите, они как будто заметили нас: вон указывают на вас пальцами. Один из них выстрелил из пистолета, но это ни к чему — расстояние слишком велико даже для мушкета.
— Сейчас они погонятся за нами, — нетерпеливо закричал Генри, — бежим!
— Об этом им и думать нечего, — возразил разносчик, срывая чернику, покрывавшую чахлую почву вокруг, и принялся невозмутимо жевать ее вместе с листьями, чтобы освежить рот. — Как они влезут сюда в тяжелых сапогах со шпорами и с длинными саблями на боку? Нет, нет, они могут только вернуться обратно и послать за нами пехоту, а кавалерийские лошади и днем проходят через эти ущелья, дрожа от страха. Ну, теперь идите за мной, капитан Уортон; нам предстоит тяжелый переход, но зато я приведу вас в такое место, куда никто не посмеет сунуться ночью.
С этими словами они двинулись в путь и вскоре затерялись среди екал и ущелий высокой горы.
Расчеты Гарви оказались совершенно правильными. Мейсон и его отряд бросились вниз, думая, что преследуют беглецов, но, спустившись, обнаружили у подножия горы лошадей без седоков. Они потратили некоторое время, обшаривая ближний лес и отыскивая дорогу, по которой они могли бы продолжать погоню на своих конях, как вдруг один из драгун увидел разносчика и Генри на описанной выше скале.
— Сбежал! — пробормотал Мейсон, с яростью глядя на Гарви. — Сбежал, а мы опозорены! Клянусь небом, никогда Вашингтон не доверит нам, охранять ни одного подозрительного тори, если мы допустим, чтобы этот негодяй одурачил весь наш отряд! А вон сидит и чертов, англичанин и смотрит на нас со снисходительной улыбкой! Мне кажется, я вижу отсюда, как он усмехается. Так, так, милейший, ты неплохо устроился, признаюсь, это куда лучше, чем болтаться в воздухе, но ты еще не добрался до берегов Гарлема, и я постараюсь перехватить тебя раньше, чем ты донесешь сэру Генри обо всем, что видел у нас, — даю слово солдата!
— Разрешите мне выстрелить и пугнуть разносчика, — попросил один драгун, вынимая пистолет из кобуры.
— А ну-ка, сгони птичек с ветки, посмотрим, куда они полетят.
Солдат выстрелил из пистолета, и Мейсон продолжал:
— Клянусь святым Георгием, эти негодяи, кажется, смеются над нами! Однако надо отправляться домой, иначе они начнут скатывать камни нам на голову, и королевские газеты сообщат, будто двое сторонников короля обратили в бегство целый полк мятежников. Они печатали и не такие небылицы!
Драгуны хмуро последовали за своим офицером, а он направился к штаб-квартире, раздумывая о том, как же теперь организовать погоню. Уже смеркалось, когда отряд Мейсона въехал во двор фермы, где перед домом собралось много офицеров и солдат, делившихся самыми преувеличенными слухами о бегстве шпиона. Мрачные драгуны, повесив голову, рассказали товарищам о своем неудачном походе, а большинство офицеров окружило Мейсона, чтобы решить, что же теперь делать. Мисс Пейтон и Френсис, сидевшие никем не замеченные у окна над головами собравшихся, с глубоким волнением слушали все эти толки.
— Надо что-то предпринять, и как можно скорей, — заметил командир полка, раскинувшего палатки перед фермой. — Этот английский офицер, без сомнения, недавно помог врагам нанести нам тяжелый удар. К тому же его бегство задевает нашу честь.
— Давайте обыщем лес! — закричали сразу несколько голосов. — К утру они будут в наших руках.
— Тише, тише, джентльмены, — остановил их полковник, — никто не может ходить ночью по горам, если не знает проходов. К тому же там не обойтись без кавалерии, а я думаю, что лейтенант Мейсон не захочет действовать, не получив приказа от своего майора.
— Да, конечно, я не посмею, — ответил Мейсон, серьезно покачав головой, — если вы не возьмете на себя ответственность, приказав мне выступать. Но майор Данвуди вернется через два часа, и мы еще успеем передать сообщение нашим патрулям до рассвета; они устроят облаву и обыщут всю местность между двумя реками, а жителям мы пообещаем награду, так что беглецы не смогут ускользнуть, если только им не удастся добраться до своих, которые, говорят, уже вышли к Гудзону.
— Весьма недурной план! — воскликнул полковник. — Он вполне может удаться. Но пошлите гонца за Данвуди, не то он просидит у переправы так долго, что будет уже поздно; хотя беглецы, наверное, проведут ночь в горах.
Мейсон согласился, и к Данвуди был тут же послан курьер с сообщением о том, что пленник бежал и майору необходимо вернуться, чтобы возглавить погоню. Условившись о дальнейших действиях, офицеры разошлись.
Услышав о бегстве Генри, мисс Пейтон и Френсис едва поверили своим ушам. Они обе твердо надеялись, что Данвуди добьется успеха, и сочли поступок юноши крайне неосторожным; однако теперь было уже поздно думать об этом. Слушая разговоры офицеров, они поняли, как плохо придется Генри, если его снова поймают, и дрожали от страха, узнав, какие серьезные меры собираются предпринять для его поимки. Впрочем, мисс Пейтон старалась успокоить себя и убедить племянницу, что беглецы будут идти всю ночь и успеют добраться до нейтральной территории прежде, чем всадники сообщат горным патрулям об их бегстве. Отсутствие Данвуди казалось ей очень обнадеживающим, и бесхитростная тетушка обдумывала разные планы, чтобы подольше задержать майора и дать как можно больше времени племяннику. Но у Френсис было совсем другое на уме. Теперь она не сомневалась, что человек, которого она видела в горах, был Бёрч, и была почти уверена, что ее брат не станет спускаться в долину к врагам, а задержится на ночь в таинственной хижине.
Френсис и мисс Пейтон долго спорили, обсуждая положение дел, но в конце концов добрая тетушка сдалась на убеждения племянницы. Она крепко обняла девушку, поцеловала в похолодевшие щеки и горячо благословила, разрешив ей уйти и совершить, подвиг сестринской любви.

Глава 30

Затерянный в краю глухом,
Устало я бреду,
Все пусто, все мертво кругом,
И все сулит беду.
Голдсмит
Уже спускалась темная, холодная ночь, когда Френсис Уортон с сильно бьющимся сердцем, но легкими шагами прошла через маленький садик позади фермы, служившей тюрьмой ее брату, и направилась к подножию горы, где недавно видела человека, которого приняла за разносчика. Было еще довольно рано, но темнота угрюмого ноябрьского вечера, наверное, испугала бы юную девушку и заставила вернуться обратно, если бы ее не увлекал такой горячий порыв. Не останавливаясь, не раздумывая, она мчалась вперед, словно все опасности были ей нипочем, не задерживаясь, даже чтобы перевести дыхание, пока не пробежала половину дороги до скалы, на которой, как ей показалось в то памятное утро, она увидела Бёрча.
Уважение к женщине — вот самое верное доказательство цивилизованности страны, и, пожалуй, ни один народ не может так гордиться своим отношением к женщине, как американцы. Френсис не опасалась спокойных и положительных пехотинцев, ужинавших возле дороги напротив поля, через которое она бежала. Это были ее земляки, и она знала, что ополченцы из Восточных штатов, составлявшие этот отряд, относятся почтительно к женскому полу. Но она гораздо меньше доверяла легкомысленным и бесшабашным кавалеристам-южанам. Настоящие американские солдаты редко оскорбляли женщин, однако Френсис была очень чувствительна и боялась даже тени обиды. Поэтому, как только она услышала позади стук копыт медленно идущей по дороге лошади, она боязливо спряталась в рощице на пригорке, с которого, журча, сбегал ручеек.
Дозорный — ибо то был один из них — проехал мимо, не разглядев ее: она вся сжалась, стараясь сделаться как можно незаметнее, а он продолжал свой путь, мурлыкая себе под нос песенку и, должно быть, вспоминая какую-нибудь красотку, оставшуюся на берегах Потомака.
Френсис с тревогой прислушивалась к затихающему топоту копыт, а когда он совсем замер вдали, решилась осторожно выйти из своего убежища; но, пройдя несколько шагов по полю, она вновь остановилась, испуганная мрачным, зловещим пейзажем, и задумалась о том, что она затеяла. Опустив капюшон своего плаща, она оперлась о какое-то деревце и посмотрела на вершину горы — далекую цель ее путешествия. Гора вздымалась над долиной, как громадная пирамида, но сейчас был виден только ее контур. Вершина едва выделялась на фоне более светлых туч, а между ними кое-где проглядывали звезды и, блеснув на миг, снова скрывались в клубах густого тумана, который ветер гнал значительно ниже облаков.
Если она вернется назад. Генри и разносчик, наверное, проведут ночь на этой горе, считая, что здесь они в безопасности; и Френсис устремила пристальный взор на вершину в тщетной надежде, что там мелькнет огонек и поможет ей найти дорогу. Обдуманное и, как ей казалось, непоколебимое решение офицеров вновь захватить беглецов еще звучало у нее и ушах и гнало ее вперед; по уединенность этих мест, поздний час, опасность восхождения на гору и неуверенность, удастся ли ей найти хижину, или, что было бы еще страшнее, не окажется ли она занятой неизвестными и, может быть, опасными постояльцами, — все это побуждало ее вернуться назад.
Темнота сгущалась и с каждой минутой все больше поглощала окружающие предметы, грозные тучи теснились вокруг вершины, и контуры ее все расплывались, пока она совсем не скрылась из глаз; Френсис откинула назад свои густые локоны, чтобы они не мешали ей слышать и видеть, но понемногу гора совсем исчезла во мраке. Вдруг Френсис заметила вдалеке огонек. Он мерцал в той стороне, где, как ей казалось, стояла хижина; свет то вспыхивал, то пропадал — возможно, то было пламя костра. Вскоре и это видение пропало; горизонт прояснился, и из тучи выглянула вечерняя звезда, как будто выдержав тяжелую борьбу, чтобы пробиться к жизни. Девушка все глядела на черный силуэт горы, высившейся слева от сияющей планеты; внезапно длинный луч мягкого света лег на фантастические очертания дубов, карабкавшихся по склонам, медленно скользнул вниз, и плавно взошедший месяц осветил всю темную громаду. Теперь, с помощью благожелательного светила, озарившего долину, наша героиня могла бы пуститься в трудный путь, однако она медлила. Девушка не только увидела впереди цель, к которой стремилась, во и все препятствия, какие ей предстояло преодолеть.
Френсис стояла в сомнении, то поддаваясь робости, свойственной ее полу и возрасту, готовая отказаться от своего замысла, то решая спасти брата, несмотря ни на какие опасности; она с тревогой взглянула на восток, где зловещие тучи грозили снова погрузить всю долину во мрак, и отскочила как ужаленная! Даже от змеи она не отпрянула бы с таким ужасом, как от того предмета, на который она невольно облокотилась: то были два высоких столба с перекладиной, а внизу — грубый помост; это сооружение без слов сказало ей, для чего оно предназначено. Веревка была уже прилажена и висела на железном кольце, качаясь туда-сюда в ночном мраке. Френсис больше не колебалась — она не побежала, а перелетела как птица через лужайку и вскоре была уже у самой подошвы горы, где надеялась отыскать тропинку, ведущую к вершине. Здесь ей пришлось остановиться, чтобы перевести дух. Она воспользовалась этим и осмотрелась вокруг. Подъем был крут, но она отыскала овечью тропу, которая вилась среди скал и деревьев и могла немного облегчить ей путь. Бросив назад испуганный взгляд, мужественная девушка собралась с духом и двинулась вверх. Наша юная героиня черпала силы в своем благородном решении и поднималась по склону упругим, легким шагом. Вскоре она вышла из лесистой полосы на открытый и более пологий откос, где поселенцы вырубили деревья, чтобы расчистить место для пашни. Но то ли война, то ли скудость почвы вынудили их забросить отвоеванное у чащи поле, и теперь оно снова поросло вереском и кустарником, словно плуг никогда не прокладывал здесь глубокие борозды и не вспахивал питавшей растения почвы.
Френсис подбодрили эти следы человеческого труда, и она двинулась по пологому склону с новой надеждой на успех. Теперь тропинка разделилась на множество разбегавшихся во все стороны ответвлений, и Френсис рассудила, что не стоит идти по ним. На первом же повороте она покинула тропинку и стала взбираться прямо вверх, выбирая, как ей казалось, самый короткий путь. Вскоре девушка миновала расчищенное место, но тут дорогу ей преградили густой лес и высокие скалы, громоздившиеся на обрывистых склонах. Френсис заметила тропку, которая вилась по краю лужайки и скрывалась среди высокой травы и росших повсюду кустов, однако ни одна дорожка не шла прямо к вершине горы. Клочья шерсти, висевшие на кустиках вереска, ясно говорили о том, кто проложил эти тропки, и Френсис справедливо предположила, что человек, спускавшийся с горы, должен был тоже знать их я они значительно облегчали ему путь.
Устав, девушка присела на камень, чтобы отдохнуть и поразмыслить.
Тучи расступились, и месяц мягко освещал всю долину, раскинувшуюся у ее ног.
Прямо под горой тянулись ровные ряды белых палаток пехоты. В окне мисс Пейтон горел огонек, и Френсис ясно представила себе, как тетушка вглядывается в темную гору, а сердце у нее трепещет от тревоги за племянницу.
Фонари поблескивали возле конюшен, где, как она знала, стояли верховые лошади; и при мысли о том, что драгуны уже готовятся к ночному походу, она снова вскочила и бросилась вперед.
Нашей героине оставалось еще пройти больше четверти мили, хотя она уже преодолела около двух третей подъема. Но теперь перед ней не Выло ни тропинки, ни каких-либо следов, указывающих путь. К счастью, гора, как и большинство гор этой цепи, имела коническую форму, и Френсис могла быть уверена, что, идя все время вверх, она в конце концов выйдет к хижине, стоящей на самой вершине. Больше часу боролась она со множеством препятствий, встававших у нее на пути — не раз выбивалась из сил, не раз чуть не срывалась в пропасть, — но наконец все-таки добралась до небольшой площадки на верхушке горы.
Изнемогая от усилий, непривычных для ее хрупкого организма, она бросилась на камень, чтобы передохнуть и собраться с силами для предстоящей встречи. На это ушло всего несколько мгновений — она тотчас встала и принялась разыскивать хижину.
Все окрестные горы были ясно видны в ярком свете месяца, и Френсис могла указать с высоты, где проходит дорога, поднимавшаяся из долины. Проследив взглядом за линией дороги, Френсис нашла то место, откуда она в первый раз увидела таинственное жилище; она знала, что хижина стоит прямо против этого места.
Холодный ветер свистел в оголенных ветвях корявых и узловатых дубов; Френсис тихонько пробиралась вперед, еле шурша опавшими листьями и стараясь выйти туда, где она надеялась найти потайное убежище; но кругом не было ничего, хоть отдаленно напоминающего человеческое жилье. Тщетно вглядывалась она в каждую расщелину в утесах, в каждый скалистый выступ, надеясь отыскать наконец лачугу разносчика. Она не видела ни хижины, ни следов человека. Мысль о полном одиночестве леденила душу оробевшей девушки, и, подойдя к краю скалы, она нагнулась, чтобы взглянуть, не видны ли в долине какие-нибудь признаки жизни, но тут се вдруг ослепил яркий луч света и обдало струей теплого воздуха.
Как только Френсис пришла в себя от изумления, она поглядела вниз, на небольшую площадку, и увидела, что стоит как раз над хижиной, которую искала. В крыше было проделано отверстие для дыма, и, когда ветер отогнал густые клубы, девушка увидела, что в грубом каменном очаге прыгает яркий, веселый огонь. К хижине вела извилистая тропинка, огибавшая скалу, на которой стояла Френсис, и, спустившись по ней, она приблизилась к двери.

Предыдущая страница 19 Следующая страница


Шпион, или Повесть о нейтральной территории 20

Три стены этого странного дома — если можно так его назвать — были сложены из бревен и поднимались немного выше человеческого роста, четвертой служила скала, к которой прилепилась лачуга. Крыша была покрыта древесной корой, разложенной длинными полосами до самой скалы; щели между бревнами были замазаны глиной, но местами она отвалилась, и ее заменили сухими листьями, чтобы защитить хижину от ветра. В передней стене было всего одно окошко с четырьмя стеклами, но сейчас его тщательно прикрыли доской, чтобы свет от очага не пробивался наружу. Остановившись и оглядев это диковинное жилище, которое, как Френсис была уверена, служило кому-то тайным убежищем, она посмотрела в щелку, чтобы узнать, каково оно внутри. В хижине не было ни лампы, ни свечи, по пылавшие в очаге сухие сучья отбрасывали такой яркий свет, что при нем можно было бы читать. В углу лежал соломенный тюфяк, а на нем были небрежно брошены два-три одеяла, как будто кто-то недавно укрывался ими. На колышках, вбитых в трещины скалы и в щели бревенчатых стен, висело множество всевозможной одежды — мужской и женской, для разного роста и сложения, общественного положения и возраста. Тут мирно уживались рядом английские и американские военные мундиры; на одном и том же колышке висело полосатое ситцевое платье, какие обычно носили деревенские жительницы, и густо напудренный парик — короче говоря, в этом гардеробе было столько разнообразных нарядов, что можно было бы одеть целый приход.
В углу у скалы, против горящего очага, стоял открытый буфет, в котором виднелись две-три тарелки, кружка и остатки пищи. Перед очагом стоял стол со сломанной ножкой, сколоченный из грубо отесанных досок, а перед ним — единственный стул, вот и вся обстановка этой лачуги, не считая кое-каких кухонных принадлежностей. На столе лежала закрытая книга, судя по ее переплету и толщине — должно быть, библия. Однако внимание Френсис приковал к себе находившийся в хижине человек. Он сидел за столом, опершись головой на руку, скрывавшую его лицо, и был поглощен чтением каких-то бумаг. Возле него на столе лежала пара необычных, богато отделанных кавалерийских пистолетов, а между его коленями высовывался эфес шпаги тонкой чеканки, на который он небрежно опустил другую руку. Рослая фигура этого неожиданного посетителя хижины и его атлетическое телосложение нисколько не напоминали ни Гарви, ни ее брата, и девушке не надо было разглядывать его одежду, чтобы сразу убедиться, что это не тот, кого она искала. На незнакомце был застегнутый до подбородка, плотно облегавший его сюртук, рейтузы из буйволовой кожи и военные сапоги со шпорами. Зачесанные кверху волосы не закрывали ему лица и, согласно моде того времени, были обильно напудрены. Рядом, на каменном полу, лежала круглая шляпа, вероятно сброшенная им со стола, чтобы освободить место для развернутой карты и разных бумаг.
Для нашей героини это был весьма неприятный сюрприз. Твердо уверенная, что дважды виденный ею на горе человек несомненно разносчик и что именно он помог ее брату бежать, она не сомневалась, что застанет его вместе с братом в этой хижине, а теперь хижина оказалась занятой посторонним. Френсис пристально смотрела в щелку, не зная, что ей делать: то ли уйти, то ли подождать в надежде, что позже появится и Генри, как вдруг незнакомец, сидевший в глубокой задумчивости, убрал руку, которой прикрывал глаза, и девушка сразу узнала строгое, но приятное и доброе лицо Харпера.
В голове у нее мигом пронеслись слова Данвуди о его влиянии и могуществе, мелькнули воспоминания о его добром, отеческом отношении к ней, об обещании помочь ее брату, и, распахнув дверь, девушка бросилась к его ногам и, обнимая ему колени, закричала:
— Спасите его! Спасите его! Молю вас, спасите моего брата! Вспомните ваше обещание и спасите его!
Когда дверь отворилась, Харпер встал, и его рука по" тянулась к пистолету, но движения его были спокойны, и он тут же остановился. Наклонившись, он откинул капюшон, закрывавший Френсис лицо, и воскликнул с изумлением и неудовольствием:
— Как, мисс Уортон? Не может быть, чтобы вы пришли сюда одна! — Совсем одна! Со мной нет никого, кроме вас и господа бога. Его святым именем молю вас — вспомните ваше обещание и спасите моего брата!
Харпер ласково поднял девушку и, усадив на стул, попросил успокоиться и объяснить ему, что привело ее сюда. Френсис тотчас чистосердечно рассказала ему все и объяснила, как она попала в это уединенное место одна, в такой поздний час.
Всегда трудно проникнуть в мысли человека, так хорошо умеющего владеть своими чувствами, как Харпер, но теперь, когда он слушал бесхитростный и пылкий рассказ молодой девушки, в его умных глазах блеснул теплый огонек, и черты его замкнутого лица смягчились. С глубоким вниманием выслушал он описание бегства Генри и блужданий Френсис по лесу и в продолжение всею рассказа глядел на нее с горячим участием и снисходительностью. Ее опасения, как бы брат не задержался слишком долго в горах, казалось, встревожили и его, ибо, когда она кончила, он раза два молча прошелся взад-вперед по хижине, погрузившись в раздумье.
Френсис колебалась, по зная, что еще добавить, и рука ре бессознательно гладила рукоятку одного из пистолетов; бледность ее встревоженного личика сменилась ярким румянцем, когда после недолгого молчания она снова заговорила:
— Конечно, мы можем положиться на дружбу майора Данвуди, по у него такие строгие взгляды на честь, что…” вопреки его чувствам.., его желанию нам помочь.., он, наверное, сочтет своим долгом снова захватить в плен моего брата. К тому же он думает, что это ничем не грозит Генри, потому что полагается на вашу помощь.
— На мою помощь? — спросил Харпер, с удивлением глядя на нес.
— Да, на вашу помощь. Когда мы рассказали ему о вашем добром участии, он уверил нас, что вы пользуетесь большим влиянием и если дали обещание, то наверняка добьетесь прощения для Генри.
— А еще что он вам сказал? — спросил Харпер с некоторым беспокойством.
— Больше ничего, он только повторил, что Генри нечего опасаться. А теперь он разыскивает вас.
— Мисс Уортон, в прискорбной борьбе между Англией и Америкой я играю немаловажную роль, было бы бесполезно это отрицать. И побег вашего брата удался потому, что я знал о его невиновности и помнил свое обещание. Однако майор Данвуди ошибается, полагая, будто я могу открыто добыть Генри прощение. И все же я могу вмешаться в его судьбу и даю вам слово, что имею некоторое влияние на Вашингтона и приму меры, чтобы вашего брата снова не взяли в плен. Но и вы должны тоже дать мне обещание: скройте от всех нашу встречу и держите в тайне все, что было здесь сказано, пока я не разрешу вам говорить об этом.
Френсис обещала Харперу молчать, и он продолжал:
— Скоро сюда придет разносчик с вашим братом, однако британский офицер не должен видеть меня, иначе Бёрч может поплатиться жизнью.
— Никогда! — горячо воскликнула Френсис. — Генри никогда не поступит так низко и не выдаст человека, спасшего ему жизнь!
— Мисс Уортон, мы не играем в детскую игру. Жизнь и судьба многих людей висят на волоске, и ничего нельзя оставлять на волю случая. Если бы сэр Генри Клинтон узнал, что разносчик видится со мной, да еще при таких подозрительных обстоятельствах, несчастный Бёрч немедленно ответил бы собственной головой. Поэтому, если вы цените человеческую жизнь и желаете спасти вашего брата, будьте осторожны и молчите. Расскажите им обоим все, что вы слышали на ферме, и убедите их немедленно уйти отсюда. Если им удастся проскользнуть до утра мимо наших последних постов, то дальше уж я позабочусь, чтобы никто их не перехватил. А у майора Данвуди найдутся дела поважней, чем подвергать опасности жизнь своего друга.
С этими словами Харпер заботливо свернул карту, которую он изучал, и положил в карман вместе с бумагами, лежавшими на столе. Он еще был занят этим делом, когда на скале у них над головой раздался необычно громкий голос Бёрча:
— Подите-ка сюда, капитан Уортон, и вы увидите палатки, освещенные луной. Пускай они теперь скачут на своих лошадях, у меня есть укромный уголок, где мы спрячемся с вами и просидим сколько захотим.
— Где ж этот уголок? Признаться, последние два дня я почти не ел и теперь умираю с голоду.
— Гм! — откашлялся разносчик и заговорил еще громче. — Гм! Гм! Из-за этого тумана я совсем охрип. Двигайтесь потихоньку, будьте осторожны, не поскользнитесь, а то как раз угодите на штык часового внизу. Подниматься в юру тяжеленько, а вниз можно скатиться в один миг.
Харпер прижал палец к губам, напоминая Френсис о ее обещании, взял пистолеты и шляпу, чтобы не оставлять никаких следов своего пребывания в хижине, и отошел в дальний угол; там он отодвинул несколько платьев, открыл вход в небольшую пещеру, вошел в нее и, опустив платья, скрылся. При ярком свете очага Френсис заметила, что то была естественная ниша в скале, где лежала лишь кое-какая домашняя утварь.
Легко себе представить, как были удивлены разносчик и Генри, когда они увидели в хижине Френсис. Не тратя времени на объяснения или вопросы, пылкая девушка бросилась на шею брату и залилась слезами. Но разносчика, по-видимому, волновали совсем иные чувства. Прежде всего он взглянул на огонь и убедился, что в него недавно подбросили дров, потом выдвинул небольшой ящик в столе и с тревогой обнаружил, что он пуст.
— Вы здесь одна, мисс Фанни? — спросил он с беспокойством. — Неужели вы пришли сюда одна?
— Одна, как видите, мистер Бёрч, — ответила Френсис, высвобождаясь из объятий брата, и бросила на скрытую пещеру выразительный взгляд, который был тотчас перехвачен и понят проницательным разносчиком.
— Но зачем и каким образом ты сюда попала? — воскликнул удивленный Генри, — И откуда ты узнала об этой хижине?
Френсис поспешила вкратце рассказать обо всем, что произошло на ферме после бегства брата и как она решила его разыскать.
— Однако, — заметил Бёрч, — почему вам вздумалось искать нас здесь, в то время как мы были на другой стороне горы?
Тут Френсис поведала ему, как она увидела блеснувшее окно хижины и фигуру разносчика в тот день, когда ехала через горный перевал, а потом снова заметила его на другой день и как она сразу решила, что именно здесь беглецы будут искать убежища на ночь.
Бёрч пристально всматривался в лицо девушки, слушая ее бесхитростный рассказ о том, как она случайно проникла в его тайну, а когда она замолчала, вскочил и, схватив палку, ударил по стеклу и выбил его.
— Это была единственная роскошь, какую я себе позволил, — сказал он, — но даже и этим маленьким удобством пользоваться небезопасно! Мисс Уортон, — добавил он с той горечью, которая не раз сквозила в его словах, и подошел к ней, — в этих горах за мной охотятся, как за диким зверем, но, когда я выбиваюсь из сил и прячусь в этом убежище, каким бы оно ни было бедным и жалким, я все же могу провести здесь спокойную ночь. Неужели вы сделаете жизнь затравленного человека еще более ужасной?
— Никогда.! — с жаром закричала Френсис. — Я никому не выдам вашей тайны.
— Даже Данвуди? — тихонько спросил разносчик, и его пытливые глаза, казалось, заглянули девушке в душу.
Френсис на минуту опустила голову, по тут же вновь подняла свое вспыхнувшее личико и горячо воскликнула:
— Никогда, никогда, Гарви! Пусть бог услышит мою клятву!
Разносчик как будто успокоился; он отошел в глубь хижины и, улучив минуту, когда Генри отвернулся, проскользнул между платьями в пещеру.
Френсис и ее брат, полагавший, что Гарви вышел в дверь, продолжали обсуждать создавшееся положение. Вскоре Генри согласился, что им следует немедленно уходить, чтобы опередить Данвуди, который, повинуясь своему долгу, не откажется от преследования беглеца. Генри вынул записную книжку и, вырвав из нее листок, набросал на нем несколько строк, а потом сложил его и протянул сестре.
— Френсис, — сказал он, — сегодня ночью ты доказала, что ты необыкновенная девушка. Если ты любишь меня, передай эту записку Данвуди, не читая ее, и помни, что два часа отсрочки — для меня спасение.
— Я все сделаю, будь спокоен, но зачем вам задерживаться? Бегите сейчас же, не теряйте драгоценных минут!
— Ваша сестра права, капитан Уортон, — сказал Бёрч, незаметно вернувшийся в комнату. — Мы должны выходить немедля. Возьмем еду с собой и подкрепимся на ходу.
— Но кто же позаботится об этой самоотверженной девушке? — воскликнул капитан, — Я не могу покинуть ее одну в таком глухом месте.
— Оставь меня, не бойся! — отвечала Френсис. — Я спущусь вниз так же, как поднялась наверх. Не сомневайся во мне, ты еще не знаешь, как много во мне мужества и силы.
— Это правда, я не знал, на что ты способна, дорогая моя, но теперь, когда я оценил твое сердце, могу ли я бросить тебя одну? Ни за что!
— Капитан Уортон, — сказал Бёрч, распахивая дверь, — если у вас несколько жизней, вы можете играть ими, у меня же всего одна, и я должен ее беречь. Уходить ли мне одному или вы пойдете со мной?
— Иди, иди, Генри, дорогой! — вскричала Френсис, обнимая его. — Иди же, подумай о нашем отце, подумай о Cape. — И, не дожидаясь ответа, она ласково вытолкнула брата за дверь и заперла ее.
Тут между Генри и разносчиком разгорелся короткий, но жаркий спор; однако Бёрч, видимо, убедил капитана, и Френсис затаив дыхание услышала удаляющиеся шаги беглецов, поспешно сходивших с откоса.
Как только шаги затихли вдали. Харпер вышел из своего убежища.
Он молча взял Френсис за руку и вывел из хижины. Казалось, он хорошо знает дорогу; он уверенно провел девушку на скалу над хижиной, пересек площадку на вер шине юры и стал спускаться вниз, заботливо указывая ей на препятствия, попадавшиеся у них на пути, и охраняя ее, чтоб она не ушиблась.
Идя рядом со своим странным спутником, Френсис чувствовала, что ее сопровождает выдающийся человек: твердость его поступи и уверенность движений свидетельствовали об отважном и решительном характере. Выйдя на дорогу по другую сторону горы, они быстро двинулись вперед, не подвергаясь опасности. Френсис потратила на этот подъем больше часу, теперь же они спустились за десять минут и вышли на уже описанный нами очищенный от леса участок. Харпер свернул тут на овечью тропу и, быстро пройдя лужайку, подошел к спрятанному в кустах коню под богатым военным седлом. При виде хозяина благородное животное фыркнуло и стало бить землю копытом, а Харпер подошел и вложил пистолеты в седельные кобуры.
Затем, повернувшись к Френсис, он взял ее за руку и сказал:
— Мисс Уортон, сегодня вы спасли вашего брата. Я не могу объяснить вам, почему на этот раз я не в состоянии прийти ему на помощь. Однако, если вам удастся задержать кавалеристов на два часа, он будет и полной безопасности. После всего, что вы совершили, я думаю, вы справитесь и с этой задачей. Бог не дал мне детей, милая леди, но, если бы по его святой воле мой брак не остался бездетным, я молил бы его послать мне такое сокровище, как вы. И все же вы — мое дитя: все жители этой обширной страны — мои дети, и я должен заботиться о них. Примите же благословение человека, который надеется встретить вас в более счастливые дни.
И с этими-словами, произнесенными так торжественно, что они проникли в самое сердце Френсис, он положил руку ей на голову. Простодушная девушка подняла на него свой взор. Капюшон снова соскользнул с ее волос, и луна осветила ее прелестное личико. По щекам у нее скатились две слезинки, а чистые голубые глаза с благоговением смотрели на Харпера.
Он наклонился, запечатлел у нее на лбу отеческий поцелуй и добавил:
— Любая из этих овечьих троп выведет вас в долину. Здесь мы должны расстаться: у меня много дел и мне предстоит далекий путь. Вспоминайте меня, по только в ваших молитвах.
Тут он сел на коня и, махнув шляпой, стал спускаться с горы, пока не скрылся за деревьями. С облегченным сердцем Френсис бросилась вперед и, выбрав первую тропинку, сбегавшую вниз, через несколько минут уже очутилась в долине, в целости и сохранности. Когда она уже вышла в поле и тихонько пробиралась к дому, она услышала вдали стук копыт и, вздрогнув, подумала, что порой следует гораздо больше опасаться людей, чем полного одиночества. Забившись в уголок за изгородью неподалеку от дороги, она замерла, вглядываясь в проезжавших. Мимо нее проскакал небольшой отряд драгун, но не в форме Виргинского полка, а за отрядом ехал человек, завернувшись в широкий плащ; она сразу признала в нем Харпера. Позади скакал негр в ливрее, а двое юношей в военных мундирах замыкали кортеж. Вместо того чтобы выехать на дорогу, ведущую к лагерю, они вдруг круто свернули влево и скрылись в горах.
Спрашивая себя, кто же этот неизвестный могущественный друг ее брата, Френсис прокралась через поле, со многими предосторожностями проскользнула к ферме и наконец бесшумно вошла в дом, никем не замеченная, живая и невредимая.

Глава 31

Прочь, лицемерье робкое! На помощь
Приди ко мне, святое простодушье!
Твоей женой я стану, если ты
Меня захочешь взять.
Шекспир, “Буря”
От мисс Пейтон Френсис узнала, что Данвуди еще не вернулся. Однако, желая избавить Генри от внушений назойливого фанатика, он уговорил весьма почтенного священника той же церкви, что и семейство Уортон, переправиться через реку и оказать последнюю услугу узнику. Этот служитель божий недавно приехал и уже с полчаса вел поучительную беседу с любезной тетушкой, которая всячески избегала упоминания о происшедших в доме событиях.
Мисс Пейтон в волнении засыпала Френсис вопросами о том, как удался ее романтический поход, но девушка ответила лишь, что дала слово молчать, и посоветовала добрейшей тетушке следовать ее примеру. Однако во время беседы с мисс Дженнет улыбка порхала вокруг хорошеньких губок племянницы, и это убедило тетку, что все идет хорошо. Она стала уговаривать Френсис подкрепиться после столь утомительного путешествия, но тут раздался стук копыт въезжавшего в ворота коня, возвестивший о приезде майора. Посланный Мейсоном гонец нашел Данвуди возле переправы, где он нетерпеливо дожидался возвращения Харпера. Узнав о бегстве друга, майор тотчас бросился к месту его заключения, и в груди у пего закипели тысячи противоречивых чувств. Сердце Френсис отчаянно забилось, когда она услышала его приближающиеся шаги. Прошел всего один час из тех двух, что были необходимы для благополучного бегства ее брата, как сказал разносчик. Даже влиятельный Харпер, при всем своем желании помочь Генри, считал очень важным задержать виргинцев по меньшей мере на два часа. Не успела Френсис собраться с мыслями, как Данвуди вошел в одну дверь, а мисс Пейтон, со свойственной женщинам деликатностью, выскользнула в другую.
Лицо майора раскраснелось и выражало разочарование и досаду.
— Как это неосторожно и как неблагородно с его стороны! — воскликнул он, бросаясь в кресло. — Бежать в ту минуту, когда я заверил ею, что теперь он спасен! Право, Френсис, я все больше убеждаюсь, что вам доставляет удовольствие сталкивать наши чувства с нашим долгом, — Быть может, мы по-разному понимаем наш долг, — ответила девушка, подходя к нему и прислоняясь к сто не, — но чувства у нас одинаковые, Пейтон. Вы, наверное тоже радуетесь бегству Генри.
— Но ему не грозила опасность! Харпер дал обещание, а на его слово можно положиться. Ах, Френсис, Френ сие! Если бы вы знали этого человека, вы никогда не усомнились бы в нем и не поставили бы меня в такое трудное положение!
— В какое положение? — спросила Френсис, глубоко сочувствуя ему, но стараясь воспользоваться любым пред логом, чтобы оттянуть время.
— Как — в какое положение? Разве я не буду вынужден теперь провести эту ночь в седле и охотиться за Генри, когда я так надеялся сегодня лечь в постель с счастливым сознанием, что сделал все, чтобы его спасти Вы заставляете меня поступать так, словно я ваш врат меня, который готов отдать за вас последнюю каши" крови! Повторяю, Френсис, он был не прав, он поступил неблагородно и сделал ужасную ошибку!
Френсис, наклонившись к Данвуди, одной рукой застенчиво взяла его за руку, а другой ласково откинула ему кудри с пылающего лба.
— А зачем вам ехать за ним, милый Пейтон? — спросила она. — Вы уже так много сделали для вашей родины, она не может требовать от вас еще и этой жертвы.
— Френсис! Мисс Уортон! — воскликнул молодой человек, вскакивая и начиная в волнении шагать взад-вперед по комнате; на щеках его сквозь загар проступила краска, а глаза засверкали от возмущения. — Этой жертвы требует не родина, а моя честь. Ведь Генри бежал из-под охраны моих солдат. Если б не это, быть может, я избежал бы необходимости ответить ударом на удар. Впрочем, если виргинцев можно провести обманом и хитростью, то кони у них резвы, а сабли остры. Пусть только взойдет солнце, и мы посмотрим, кто осмелится сказать, будто красота сестры послужила прикрытием для бегства брата. Да, да, — прибавил он с горьким смехом, — хотел бы я услышать, как какой-нибудь негодяй посмеет тогда намекнуть, будто я изменил своему делу!
— Ах, Пейтон, дорогой Пейтон, — воскликнула Френсис, отступая перед его гневным взглядом, — от ваших слов у меня леденеет кровь! Неужели вы хотите убить моего брата?
— Я готов умереть за него, — ответил Данвуди, и взгляд его смягчился, — и вы это знаете, но я предвижу, какое ужасное подозрение навлечет на меня его поступок. Что подумает обо мне Вашингтон, когда узнает, что я стал вашим мужем?
— Если только это заставляет вас так жестоко поступать с Генри, — проговорила Френсис дрожащим голосом, — пусть паша свадьба не состоится, и Вашингтону нечего будет узнавать.
— И вы думаете, что утешили меня, Френсис?
— Ах, дорогой Пейтон, я не хотела сказать ничего жестокого или несправедливого, но не придаете ли вы нам обоим слишком большое значение в глазах Вашингтона, когда этого нет на деле?
— Я уверен, что главнокомандующему небезызвестно мое имя, — ответил майор с некоторой гордостью. — Да и вы из скромности умаляете свое значение. Я верю вам, Френсис, когда вы говорите, что жалеете меня, и я должен доказать, что достоин ваших чувств… Однако я теряю драгоценные минуты. Мы должны сегодня же ночью перевалить через горы и успеть отдохнуть перед завтрашним походом. Мейсон уже готов и ждет моего приказа. Френсис, я покидаю вас с тяжелым сердцем; пожалейте меня, но не тревожьтесь за вашего брата: хотя он должен снова попасть в плен, ни один волос не падет с его головы.
— Постойте, Данвуди, умоляю вас! — вскричала Френсис, задыхаясь от волнения, ибо она видела, что часовая стрелка еще далеко не дошла до желанного часа. — Прежде чем вы отправитесь выполнять вашу тяжелую обязанность, прочитайте эту записку. Генри оставил ее для вас, считая, конечно, что обращается к другу своего детства.
— Френсис, я понимаю ваши чувства, но надеюсь, придет время, когда вы будете справедливее ко мне.
— Это время уже пришло, — молвила Френсис, протягивая ему руку, не в силах дольше выказывать ему недовольство, которого не испытывала.
— Откуда у вас эта записка? — воскликнул молодой человек, пробегая се глазами. — Бедный Генри, ты и вправду мой друг! Если кто-нибудь желает мне счастья, то один ты!
— О да, это правда! — горячо подхватила Френсис. — Он желает вам счастья от всей души. Верьте тому, что он" пишет, каждое его слово — правда.
— Я верю ему, любимая моя Френсис, но он ждет от вас подтверждения его слов. Ах, если б я мог так же верить в вашу привязанность!
— Вы можете, Пептон, — ответила Френсис, глядя на жениха с невинной доверчивостью.
— Тогда прочитайте это письмо и подтвердите слова Генри, — прервал ее Данвуди и протянул записку. Френсис взяла ее и с удивлением прочитала:
Жизнь слишком драгоценна, чтобы доверять ее случаю. Я ухожу, Пейтон, никто не знает об этом, кроме Цезаря, и я прошу вас — будьте снисходительны к нему. Однако меня гнетет тяжелая забота. Не оставьте моего старого, больного отца. Ему придется расплачиваться за мнимое преступление сына. Не оставьте и моих беспомощных сестер, брошенных мной без покровителя. Докажите, что вы любите всех нас. Пусть священник, которого вы привезете с собой, соединит вас сегодня же с Френсис и сделает вас сразу братом, сыном и супругом.
Записка выпала у Френсис из рук, девушка подняла глаза и взглянула на Данвуди, но тут же в смущении снова опустила их.
— Достоин ли я такого доверия? Пошлете ли вы меня сегодня ночью на поиски моего брата или офицер Конгресса будет преследовать офицера королевских войск?
— А разве вы будете менее ревностно выполнять ваш долг, если я стану вашей женой, майор Данвуди? Разве мое согласие улучшит положение Генри?
— Я повторяю вам, Генри ничто не угрожает. Слово Харпера служит тому порукой. Но я хочу показать всему миру, как новобрачный из чувства долга не побоялся арестовать брата своей жены, — сказал Пейтон, быть может слегка лукавя перед самим собой.
— И вы думаете, мир поймет такие тонкие чувства? — спросила Френсис с сомнением, однако ее тон зародил в душе влюбленного горячую надежду.
По правде сказать, для Френсис это было великим искушением. Конечно, ей казалось, что у нее пот иной возможности задержать Данвуди до истечения рокового часа. Ведь сам Харпер недавно сказал ей, что не может открыто помочь Генри и все зависит от того, будет ли отсрочена погоня, — эти слова не выходили у нее из головы. Быть может, у нее также промелькнула мысль, что, если Пейтон настигнет ее брата и тот подвергнется наказанию, ей придется навсегда расстаться с женихом. Очень трудно проникнуть в человеческие чувства, а в нежном женском сердце они вспыхивают и исчезают с быстротой молнии.
— Почему вы колеблетесь, дорогая Френсис? — вскричал Данвуди, следивший, как меняется выражение ее лица. — Через несколько минут я мог бы получить права супруга и охранять вас.
У Френсис закружилась голова. С тревогой взглянула она на часы, по стрелки, казалось, медлили на циферблате, нарочно терзая ее.
— Говорите, Френсис, — прошептал Данвуди. — Могу ли я позвать нашу добрую тетушку? Решайте, время не ждет.
Она попыталась отвечать, но ей удалось прошептать лишь несколько невнятных слов, которые ее жених, пользуясь извечной привилегией влюбленных, истолковал как согласие. Он повернулся и бросился к двери, когда его возлюбленная вновь обрела дар речи.
— Постойте, Пейтон! Я не могу произнести торжественный обет с нечистой совестью. Я видела Генри после побега и знаю, что для него важнее всего выиграть время. Вот вам моя рука. Если вы, зная, какие последствия может повлечь задержка, не оттолкнете ее, я добровольно даю ее вам.
— Оттолкнуть вашу руку! — воскликнул восхищенный Пейтон. — Я принимаю ее, как самый драгоценный дар, посланный мне небом. Нам на все хватит времени. Переход через горы займет два часа, а завтра к полудню я вернусь от Вашингтона с прощением для вашего брата, и своим присутствием Генри оживит наше свадебное торжество.
— Тогда обождите меня здесь десять минут, — промолвила Френсис, радуясь тому, что с души ее свалилась тяжесть, и окрыленная надеждой на спасение Генри, — я скоро вернусь и произнесу обеты, которые навеки свяжут меня с вами.
Данвуди задержался на миг, чтобы прижать ее к груди, и тотчас побежал передать свою просьбу священнику.
Мисс Пейтон выслушала Френсис с бесконечным удивлением и некоторым неудовольствием. Такая поспешная свадьба нарушала все правила и обычаи. Тем не менее Френсис кротко, но твердо заявила, что не изменит своего намерения; она уже давно получила согласие родителей на этот брак и несколько месяцев по своей воле откладывала его. Теперь она дала обещание Данвуди и хочет его выполнить; больше она ничего не сказала, боясь, как бы нечаянно не упомянуть о Бёрче или Харпере и не повредить им обоим. Не привыкшая спорить и к тому же очень любившая Пейтона, тетушка приводила лишь слабые возражения, которые сразу разбивались о твердое решение племянницы. Мистер Уортон, утративший всякую волю, полностью подчинялся обстоятельствам и не посмел возражать человеку, имеющему такое влияние в американской армии, как Данвуди.
Итак, через десять минут девушка вернулась в комнату вместе с отцом и тетушкой. Данвуди и викарий уже ждали их.
Молча и без показной застенчивости Френсис вручила жениху обручальное кольцо своей матери, и, после того как мистер Уортон и она сама приготовились к церемонии, тетушка разрешила приступить к венчанию.
Часы находились как раз перед Френсис, и она не раз бросала на них тревожные взгляды; но вскоре торжественные слова молитвы поглотили все ее внимание, и мысли сосредоточились на брачных обетах, которые она произносила. Но вот свадебный обряд окончился, и, когда священник благословил новобрачных, пробило девять часов. Прошли два часа, которые Харпер считал столь важными для беглеца, и Френсис почувствовала, как у нее с сердца скатился тяжелый камень.
Данвуди заключил ее в объятия, много раз благодарил кроткую тетушку и с жаром пожимал руки мистеру Уортону и священнику. Вдруг среди горячих поздравлений раздался резкий стук в дверь, и на пороге появился Мейсон.
— Драгуны в седле, — сказал лейтенант, — и, с вашего разрешения, я думаю выступать. Я поведу солдат: на вашей резвой лошади вы догоните нас, когда сочтете нужным.
— Да, да, дорогой друг, выступайте! — воскликнул Данвуди, с радостью хватаясь за этот предлог, чтобы немного задержаться. — Я догоню вас на первом привале.
Лейтенант ушел, чтобы выполнить приказ майора, за ним вышли мистер Уортон и священник.
— Теперь, Пейтон, — сказала Френсис, — вы и вправду отправитесь на розыски вашего брата. И я уверена, мне незачем напоминать вам, чтоб вы пощадили Генри, если, к несчастью, найдете его.
— Скажите — к счастью, — вскричал молодой офицер, — и я уверен, что тогда он будет танцевать на нашей свадьбе! Ах, если б я мог убедить его в правоте нашего дела! Ведь мы сражаемся за его родину, и я дрался бы за нее с еще большим жаром, Френсис, если б он был рядом со мной!
— Не говорите так, мне страшно думать об этом!
— Не буду вас пугать, — ответил Пейтон. — Однако теперь мне надо вас покинуть. Чем скорее я уеду, дорогая, тем скорее вернусь к вам.
Но тут послышался топот копыт: к дому подъехал всадник, и не успел Данвуди попрощаться с молодой женой и с тетушкой, как часовой ввел в комнату офицера;
Он был в форме адъютанта, и майор сразу понял, что он из штаба Вашингтона.
— Майор Данвуди, — сказал офицер, поклонившись дамам, — главнокомандующий велел мне передать вам этот приказ. — И, выполнив поручение, гонец немедленно удалился, сославшись на неотложные дела.
— Вот видите, все неожиданно обернулось по-другому! — вскричал майор. — Но я понимаю, что произошло!
Харпер получил мое письмо, и вы можете убедиться, какое он имеет влияние!
— Эти новости касаются Генри? — воскликнула Френсис, подбегая к нему.
— Послушайте и судите сами:
Сэр, по получении сего выступайте с вашим эскадроном и к десяти часам утра будьте на Кротолских высотах, где вы должны построить драгун перед неприятельским отрядом, посланным для прикрытия фуражиров. Вы найдете там отряд пехоты, который послужит вам подкреплением. Мне сообщили о бегстве английского шпиона, но поимка его менее важна, чем дело, которое я вам поручаю. А Потому отзовите ваших людей, если они были посланы в погоню за ним, и постарайтесь остановить продвижение врага.
Ваш покорный слуга Джордж Вашингтон.
Слава богу! — вскричал Данвуди. — Я избавился от обязанности ловить Генри и могу с честью выполнить свой долг.
— Но будьте осторожны, дорогой Пейтон, — промолвила Френсис, смертельно побледнев, — помните, что теперь у вас есть новые обязанности, и берегите свою жизнь.
Молодой человек с восхищением поглядел на прелестное бледное личико и, прижав девушку к сердцу, ответил :
— Я буду беречь себя ради вас, чистая душа!
Френсис разрыдалась, припав к его груди, но он вырвался из ее объятий и вышел.
Мисс Пейтон увела племянницу, считая необходимым перед отходом ко сну дать ей несколько наставлений относительно ее будущих супружеских обязанностей. Френсис терпеливо выслушала тетушку, хотя и не вполне усвоила ее урок. Мы очень сожалеем, что предание не донесло до пас этих ценных поучений, но, несмотря на все пиши изыскания, нам удалось лишь узнать, что в них было не больше смысла, чем в рассуждениях холостяка о воспитании детей.
А теперь нам придется на время покинуть обеих леди и вернуться к капитану Уортону и разносчику Бёрчу.

Глава 32

Последнего лишен он слова -
Веревка для него готова!
Роукби
Разносчик и его спутник вскоре спустились в долину. Там они остановились, прислушиваясь, но не уловили ни звука, свидетельствующего о том, что погоня уже началась, и вышли на большую дорогу. Бёрч, обладавший крепкими ногами, привыкшими к долгой ходьбе, прекрасно знал все горные проходы и шел впереди крупным, размеренным шагом, свойственным людям его профессии; ему недоставало лишь тюка с товарами, а в остальном он сохранял свой обычный деловой вид. Когда они приближались к одному из многочисленных американских постов, разбросанных в горах, они делали крюк и скрывались от часовых, бесстрашно ныряя в лесную чащу или взбираясь на крутой откос, казавшийся на первый взгляд неприступным. Разносчику был знаком каждый поворот горных тропинок, он твердо помнил, где можно перебраться через глубокое ущелье и где перейти вброд быструю речку. Раза два Генри казалось, что дальше пройти уже невозможно, однако его умелый проводник так хорошо изучил эту местность, что находил выход из любого затруднения. Пройдя часа три быстрым шагом, они вдруг свернули с дороги, отклонявшейся на восток, и двинулись на юг, прямо через горы. Разносчик объяснил Генри, что они пошли по этому направлению, чтобы избежать встречи с американскими частями, охраняющими южные склоны гор, а также чтобы сократить путь. Поднявшись на вершину небольшой горы, Гарви уселся возле ручейка и, раскрыв мешок, который он нес за плечами вместо обычного тюка с товаром, предложил своему спутнику разделить с ним скромную трапезу.
Все это время Генри не отставал от Бёрча, но не столько благодаря своей выносливости, сколько подгоняемый тревогой, вполне естественной в его положении. Делать привал в такую минуту, когда конный отряд мог отрезать им путь через нейтральную полосу, показалось ему неразумным. Он высказал свои опасения и постарался убедить разносчика продолжать путь.
— Лучше последуйте моему примеру, капитан Уортон, — возразил Бёрч, принимаясь за свой скудный ужин. — Если драгуны уже выехали, то никакой пешеход не сможет от них уйти; если же нет, то скоро им поручат такое дело, что мысли о нас с вами тотчас вылетят у них и” головы.
— Вы сами говорили, что для нас важнее всего задержать их на два часа, а если мы здесь замешкаемся, то утратим полученное нами преимущество.
— Два часа прошли, и теперь майор Данвуди меньше всего думает о преследовании двух беглецов, ибо на берегу реки его ждут сотни врагов.
— Тише! — прервал его Генри. — Какие-то всадники скачет у подножия горы, Я слышу, как они переговариваются и хохочут. Тш-ш… Вот голос самого Данвуди. Он разговаривает с товарищами, да так весело, словно ничто его не тревожит. Я мог бы ожидать, что он будет огорчен, узнав, в какую беду попал его друг. Наверное, Френсис не успела передать ему мою записку…
Услышав первое восклицание капитана, Бёрч встал с места и тихонько подошел к крутому обрыву, прячась в тени утесов, чтобы его не могли заметить снизу, и пристально всматриваясь в проезжающий отряд. Он глядел ему вслед и прислушивался, пока быстрый топот копыт не замер вдали, а затем спокойно вернулся на место и с неподражаемым хладнокровием продолжал прерванный ужин.
— Вам предстоит далекий и трудный поход, капитан Уортон, — сказал он, — берите пример с меня и подкрепитесь на дорогу. Когда мы пришли в хижину над Фишкилом, вы были голодны, неужели усталость прогнала ваш аппетит?
— Тогда мне казалось, что я в безопасности, но известия, принесенные сестрой, так встревожили меня, что теперь я не могу есть.
— Однако сейчас у вас меньше причин тревожиться, чем было все время с того вечера, когда вы отказались принять мою помощь и скрыться со мной, из-за чего и попали в плен, — возразил Бёрч. — Майор Данвуди не такой человек, чтобы шутить и смеяться, зная, что другу его угрожает опасность. Идите-ка лучше сюда да поешьте, и ни одна лошадь нас не догонит, если мы сможем отшагать без передышки еще четыре часа и если солнце взойдет не раньше положенного ему времени.
Самообладание разносчика подбодрило и его спутника. Решив слушаться указаний Бёрча, Генри последовал его совету и принялся за незатейливый ужин, в котором качество несомненно уступало количеству. Покончив с едой, они снова двинулись в путь.
Генри следовал за своим проводником, слепо подчиняясь его воле. В течение двух часов они с трудом пробирались по опасным хребтам и ущельям, без всякой дороги, находя нужное направление лишь по месяцу, который то скрывался в набегавших облаках, то снова заливал землю ярким светом. Наконец горы стали понемногу снижаться, переходя в неровные каменистые холмы, и наши путники, покинув голые, бесплодные скалы и обрывы, вышли к плохо обработанным нолям на нейтральной территории.
Теперь разносчик шел с большей осторожностью, всячески стараясь избежать встречи с летучими отрядами американских войск. Что до регулярных постов, он хорошо знал их местоположение и потому не опасался неожиданно натолкнуться на них. Двигаясь по холмам и долинам, он то выходил на большую дорогу, то снова покидал ее, как будто инстинктивно чувствуя опасность. Его походка не отличалась изяществом, он мерил дорогу громадными шагами, наклонив вперед свое тощее тело, но казалось, что он не делает никаких усилий и не знает усталости.
Месяц зашел, и на восток прорезалась слабая полоска света. Капитан Уортон уже не мог скрывать, что силы его на исходе, и спросил, не добрались ли они до такого места, где можно без опасений попросить приюта в какой-нибудь ферме.

Предыдущая страница 20 Следующая страница


21 Джеймс Фенимор Купер

— Поглядите сюда, — ответил разносчик, указывая на гору неподалеку. — Видите — на ее вершине шагает человек. Повернитесь так, чтобы он оказался на свету. Теперь взгляните: он пристально смотрит на восток — это часовой королевских войск. На этой горе размещено двести солдат регулярной армии, и уж они, наверное, спят, не выпуская оружия из рук.
— Так пойдем же к ним! — вскричал Генри. — И все опасности останутся позади.
— Тише, тише, капитан Уортон, — ответил сухо разносчик. — Недавно вы были среди трехсот королевских солдат, и, однако, нашелся человек, который сумел вырвать вас у них. Разве вы не видите темный силуэт на другой горе, вон там, против первой, над кукурузным полем? Там находятся эти.., мятежники, как называем их мы, верные слуги короля. Они ждут только рассвета, чтобы сразиться за эти земли.
— Если так, я присоединюсь к солдатам моего короля, — вскричал пылкий юноша, — и разделю их участь, что бы их ни ожидало.
— Вы забываете, что отправлюсь в бой с веревкой на шее. Нет, нет, я обещал человеку, которого не могу обмануть, что доставлю вас живым и невредимым в безопасное место, и, если вы не забыли, сколько я для вас сделал и чем рисковал, капитан Уортон, вы пойдете за мною в Гарлем.
Молодой человек почувствовал, что обязан подчиниться, и неохотно последовал за разносчиком, повернувшим к городу. Вскоре они уже подошли к Гудзону. Немного поискав на берегу, Бёрч нашел небольшой челнок, как видно хорошо ему знакомый. Путники сели в пего и быстро переправились на другую сторону реки, южнее Кротона . Бёрч объявил, что теперь они в полной безопасности: здесь королевские войска сдерживают континентальную армию, не подпуская к Гудзонову заливу, и англичане настолько сильны, что даже летучие отряды американцев не решаются приближаться к низовьям реки.
Во время всего этого опасного побега разносчик проявил редкое хладнокровие и присутствие духа, которые, казалось, невозможно было поколебать. Словно все лучшие качества его натуры достигли высшего совершенства и ему стали чужды человеческие слабости. Генри слушался его, как ребенок, и теперь был вознагражден: сердце его запрыгало от радости, когда он узнал, что ему больше нечего бояться и он может быть спокоен за свою жизнь.
Крутой и трудный подъем вывел их на восточный берег Гудзона, который в этих местах значительно выше морского побережья. Немного отойдя от большой дороги, разносчик вошел в тенистую кедровую рощу, где бросился на плоский камень и заявил своему спутнику, что наконец настало время отдохнуть и подкрепиться.
Уже совсем рассвело, и даже отдаленные предметы были видны совершенно отчетливо. Внизу тянулась на юг прямая линия Гудзона и убегала вдаль, насколько хватал глаз. На севере виднелись изломанные очертания высоких гор, вздымавших к небу свои могучие вершины, а ниже густой туман скрывал водную гладь реки, и по этому белому покрову можно было проследить ее путь среди гор и холмов, конические верхушки которых громоздились друг над другом, как будто кто-то нарочно разбросал их здесь, тщетно пытаясь преградить быстрое течение. Вы-, рвавшись из каменных тисков, река, словно обрадованная победой в борьбе с великанами, разливалась широким заливом, который украшала кайма из невысоких плодородных берегов, скромно спускавшихся к этому обширному бассейну. На противоположном, западном берегу утесы Джерси сбились таким тесным строем, что их прозвали “палисадами”; они поднимались на несколько сотен футов, как будто защищая богатую, раскинувшуюся позади них равнину от нападения неприятелей; однако река, точно презирая этих врагов, гордо текла у подножия утесов в неудержимом стремлении к океану. Луч восходящего солнца скользнул по легкому облачку, повисшему над безмятежной рекой, и вся сцена сразу ожила и заиграла красками, непрерывно меняясь и принимая новые формы и очертания. Каждое утро, как только солнце вставало и прорывало завесу тумана, на реке появлялись стаи белых парусов и медлительных лодок, которые сразу оживляли пейзаж, свидетельствуя о близости столицы большого и процветающего государства; но Генри и разносчик при свете солнца увидели лишь реи и высокие мачты военного корабля, стоявшего на рейде в нескольких милях от них. Стройные мачты выступили из тумана еще до того, как он начал рассеиваться, и над одной из них слегка трепетал длинный вымпел на дувшем вдоль реки ветерке. Когда же туман начал расходиться, перед путниками мало-помалу показались черный корпус, многочисленные спасти, большой парус и мачты с широко расставленными реями.
— Вот здесь, капитан Уортон, — сказал разносчик, — безопасное убежище для вас. Если вы укроетесь на палубе этого судна, Америка к вам не дотянется. Его прислали сюда для прикрытия отряда фуражиров и поддержки действующей армии. Офицеры регулярных войск любят слушать пальбу со своих кораблей.
Не считая нужным возражать на ироническое замечание своего спутника, а быть может, просто не обратив на него внимания, Генри с радостью принял предложение Бёрча, и было решено, что, как только они немного передохнут, Уортон постарается пробраться на судно.
Наши беглецы принялись усердно утолять свой голод, как вдруг они услышали вдалеке звуки ружейной стрельбы и замерли, прервав свое весьма важное занятие. Сначала раздалось несколько отдельных выстрелов, за ними последовала оживленная и длительная ружейная перестрелка, а потом прокатились один за другим несколько залпов.
— Ваше пророчество сбылось! — воскликнул Генри, вскакивая на ноги. — Наши войска схватились с мятежниками. Я готов отдать шестимесячное жалованье, лишь бы увидеть эту битву!
— Гм, — ответил его спутник, спокойно продолжая жевать, — на битвы хорошо любоваться издали. Что до меня, то мне сейчас больше по вкусу вот эта свиная грудинка, хоть она и холодная, чем горячий огонь континентальных войск.
— Залпы довольно сильны для такого небольшого отряда; но мне кажется, они ведут беспорядочный огонь.
— Это коннектикутские ополченцы ведут рассеянный огонь, — сказал разносчик, поднимая голову и прислушиваясь, — они даром не трещат, у них каждый выстрел попадает в цель. А залпами стреляют регулярные, вы ведь знаете — англичане всегда палят по команде.., если только могут.
— Мне не нравится эта стрельба, которую вы называете рассеянным огнем, — заметил капитан, с тревогой вглядываясь в даль. — Она скорее напоминает барабанный бой, нежели выстрелы летучего отряда.
— Нет, нет, я не говорил, что это летучий отряд, — возразил Бёрч, встав на одно колено и переставая есть. — Когда ополченцы крепко стоят на месте, с ними не справятся и лучшие полки королевской армии. Каждый солдат спокойно делает свое дело, как будто он на работе, к тому же все они стреляют обдуманно и не палят в облака, когда надо попадать в людей на земле.
— Вы так говорите, сор, словно желаете им успеха! — гневно сказал Генри.
— Я желаю успеха только правому делу, капитан Уортон. Надеюсь, вы так хорошо знаете меня, что не можете сомневаться, какой стороне я сочувствую.
— О, всем известно, что вы на стороне короля, мистер Бёрч. Но, кажется, залпы прекратились.
Оба внимательно прислушивались. Беспорядочная стрельба стала реже, но вскоре вновь послышались тяжелые залпы.
— Они взялись за штыки, — заметил разносчик. — Регулярные пустили их в ход, и мятежники отошли.
— Да, мистер Бёрч, штык — вот истинное оружие британского солдата. Он любит сражаться штыком.
— Ну, а по-моему, — возразил разносчик, — невозможно любить сражаться таким ужасным оружием. Насколько мне известно, ополченцы придерживаются того же мнения, ибо у половины из них нет этих отвратительных тычков. Боже мой, капитан, я хотел бы, чтобы вы разок сходили со мной в неприятельский лагерь и послушали, какие лживые рассказы повторяют там о Банкер-Хилле и о Бергойне! Слушая их, можно подумать, будто для этих людей штыковой бой — самое приятное занятие.
Насмешливое лицо разносчика приняло самое невинное выражение, и раздосадованный Генри решил ничего не отвечать.
Теперь слышались лишь отдельные беспорядочные выстрелы, изредка прерываемые громкими залпами. Оба беглеца стояли, с тревогой вслушиваясь в эти звуки, как вдруг неподалеку показался вооруженный мушкетом человек, который осторожно подкрадывался к ним, прячась в густой тени кедровника, покрывавшего склоны горы. Генри первый заметил подозрительного незнакомца и тотчас указал на него своему спутнику. Бёрч вздрогнул и невольно сделал движение, как будто хотел бежать, но тут же спохватился и продолжал стоять в мрачном молчании, пока незнакомец не остановился в нескольких ярдах от них.
— Я друг, — сказал тот, опуская на землю приклад ружья, но, как видно, боясь подойти поближе.
— Идите-ка вы обратно, — сказал ему Бёрч, — отсюда до регулярных войск рукой подать, а драгун Данвуди пет поблизости, так что вам сегодня не удастся меня захватить.
— Будь проклят Данвуди со своими драгунами! — закричал главарь шайки скиннеров (ибо то был он). — Боже, спаси короля Георга и пошли ему скорую победу над мятежниками! Если вы укажете мне безопасную дорогу к пристанищу ковбоев, мистер Бёрч, я хорошо вам заплачу и навсегда останусь вашим другом.
— Дорога так же открыта для вас, как и для меня, — ответил Бёрч, отворачиваясь от пего с плохо скрытым отвращением. — Если вы хотите присоединиться к ковбоям, вы сами знаете, где их найти.
— Но я побаиваюсь идти к ним один. А вас здесь все хорошо знают, и вам ведь не повредит, если вы возьмете меня с собой и проводите к ним.
Тут в разговор вмешался Генри и, потолковав со скиннером, согласился взять его с собой при условии, что тот отдаст им свое оружие. Скиннер тотчас принял условие, и Бёрч поспешно завладел его ружьем; однако, прежде чем положить его на плечо и отправиться в дорогу, разносчик тщательно осмотрел, заряжено ли оно, и с удовольствием убедился, что в него вложен хороший сухой патрон с пулей.
Как только договор был заключен, все трое двинулись вперед. Идя вдоль берега реки, Бёрч держался пути, где никто не мог их увидеть, пока они не остановились прямо против фрегата; тут разносчик подал условный знак, и к ним с корабля выслали ботик. Прошло немало времени, пока моряки со множеством предосторожностей решились пристать к берегу; Генри наконец удалось уговорить командовавшего ими офицера взять его на борт, после чего беглец благополучно присоединился к своим товарищам по оружию. Прощаясь с Бёрчем, капитан отдал ему свой кошелек, довольно туго набитый по тем временам. Разносчик принял подарок и, улучив минуту, когда скиннер отвернулся, незаметно сунул его в потайной карман, приспособленный, чтобы прятать подобные сокровища.
Когда ботик отчалил от берега, Бёрч повернулся и глубоко вздохнул, как человек, у которого с души свалилась огромная тяжесть, а затем снова направился в горы своими громадными размеренными шагами. Скиннер последовал за ним — так шли они вместе, бросая друг на друга подозрительные взгляды, и оба сохраняли непроницаемое молчание.
По дороге вдоль реки ехали фургоны; иногда их сопровождали конные отряды, охранявшие добычу, захваченную во время набегов на деревни и отправляемую в город.
У разносчика были особые соображения — он старался избегать встреч с этими отрядами и отнюдь не искал их покровительства. Несколько миль Бёрч прошел по самому берегу реки, и все это время, несмотря на многократные попытки скпннера завязать с ним приятельскую беседу, продолжал упорно молчать, крепко сжимая в руках ружье и недоверчиво поглядывая на своего спутника; потом он вдруг свернул на большую дорогу, собираясь, видимо, двинуться прямо через горы на Гарлем. В эту минуту из-за ближнего холма выехал конный отряд и оказался возле Бёрча прежде, чем тот его заметил. Отступать было уже поздно, но, приглядевшись к солдатам, Бёрч обрадовался встрече, подумав, что она, быть может, избавит его от опостылевшего ему спутника. Отряд состоял из восемнадцати или двадцати всадников в драгунских мундирах и на драгунских седлах, однако в них совсем не чувствовалось военной выправки. Впереди ехал плотный человек средних лет, черты которого выражали много безрассудной отваги и очень мало ума, как того и требовало его ремесло. На нем был офицерский мундир, однако одежда его не отличалась щегольством, а движения — изяществом, свойственными обычно джентльменам, носящим форму королевской армии. Его крепкие ноги, казалось, не гнутся, и, хотя он прочно и уверенно сидел в седле, поводья он держал так, что его поднял бы на смех самый захудалый наездник из виргинцев. Как и ожидал разносчик, начальник отряда тотчас его окликнул, и голос у пего оказался таким же неприятным, как и внешность.
— Эй, джентльмены! Куда вы так спешите? Уж не послал ли вас Вашингтон шпионить за нами?
— Я скромный разносчик, — ответил Гарви мягко, — и спустился с гор, чтобы закупить в городе новых товаров.
— А как ты думаешь пробраться в город, мой скромный разносчик? Ты, верно, считаешь, что мы заняли форты у Кингс-Бриджа специально для того, чтобы такие бродячие мошенники, как ты, могли ходить взад-вперед в город и из города?
— Я надеюсь, что мой пропуск позволит мне войти туда, — ответил разносчик, с самым равнодушным видом протягивая ему бумагу.
Офицер — ибо таковым он считался — прочел ее и бросил на Гарви удивленный и любопытный взгляд. Затем он повернулся к солдатам, загородившим по его приказу разносчику дорогу, и крикнул:
— Зачем вы задержали этого человека? Пропустите его, пусть идет себе с миром. А ты кто такой? О тебе в пропуске ничего не сказано!
— Нет, сэр, — ответил скиннер, с подобострастным видом снимая шляпу. — Я бедный обманутый человек, служивший в мятежной армии, но, благодарение господу, я понял свои заблуждения и решил искупить прежние ошибки, записавшись в армию помазанника божия.
— Тьфу ты, да это дезертир, скиннер! И готов поклясться, он жаждет примазаться к ковбоям! В последней схватке с этими негодяями я еле отличал моих солдат от врагов. Нам еще не хватает мундиров, а что касается людей, то эти мошенники так часто перебегают из одной армии в другую, что их лица вас просто сбивают с толку. Ну что ж, вперед! Уж мы постараемся так или иначе пристроить тебя к делу.
Как ни был неприветлив этот прием, однако если судить о чувствах скиннера по его поведению, то он был им просто восхищен. Он с готовностью направился к городу и был так рад избавиться от суровых взглядов и устрашающих вопросов грубого начальника, что отбросил всякие другие соображения. Но человек, выполнявший обязанности сержанта в этом летучем отряде, подъехал к своему командиру и завел с ним тихий и, по-видимому, секретный разговор. Они беседовали шепотом, то и дело бросая на скиннера испытующие взгляды, и вскоре тот решил, что ему оказывают особое внимание. Ему был даже приятен такой интерес; тем более что он заметил на губах офицера улыбку, хотя и довольно суровую, однако все же выражавшую удовольствие. Эта пантомима продолжалась все время, пока всадники ехали по лощине, и закончилась, лишь когда они поднялись на гору. Тут капитан и сержант, приказав отряду остановиться, сошли с лошадей. Оба взяли из седельной сумки по пистолету, что само по себе не вызывало ни тревоги, ни подозрений, ибо в то время все принимали такие меры предосторожности, а затем велели разносчику и скиннеру следовать за ними. Вскоре они подошли к месту, где гора нависала над рекой, почти отвесно обрываясь вниз. На краю этого обрыва стоял заброшенный, полуразвалпвшпйся амбар. В кровле его недоставало многих досок, а широкие ворота были выломаны: одна створка лежала перед строением, а другая — на середине крутого склона, куда ее, видимо, забросило ветром.
Войдя в этот неприютный сарай, ковбойский офицер спокойно вытащил из кармана короткую трубку, которая от долгого употребления приобрела не только цвет, но и блеск черного дерева, табакерку и небольшой кожаный мешочек, где хранились огниво, кремень и трут. С помощью этих приспособлений он вскоре разжег трубку и вставил ее в рот — без этого старого товарища он был не в состоянии думать, уж такова была его давнишняя привычка. Как только столб дыма поднялся у него над головой, капитан протянул руку сержанту, а тот вынул из кармана короткую веревку и передал своему командиру. Капитан продолжал пускать густые клубы дыма, пока они совсем не скрыли его лицо, а сам пристально осматривал стены постройки. Наконец, вытащив трубку изо рта и глотнув чистого воздуха, он снова сунул ее обратно и принялся за дело. Наверху, под крышей сарая, проходила толстая поперечная балка, как раз перед выходившими к югу воротами, откуда открывался вид на реку, убегавшую вдаль к Нью-Йоркскому заливу. Через, эту балку капитан перекинул один конец веревки и, поймав его, соединил с другим, который держал в руке. Неподалеку стоял на полу старый, рассохшийся бочонок без дна, как видно брошенный тут за негодностью. Сержант по знаку офицера поставил его под балкой. Все эти приготовления делались с отменным хладнокровием и теперь, по-видимому, закончились к полному удовлетворению начальника.
— Подойди сюда, — спокойно сказал он скиннеру, который молча наблюдал за всеми его действиями, словно сторонний зритель.
Тот повиновался. И, только когда с него сорвали шейный платок и отбросили в сторону, скиннер почувствовал некоторую тревогу. Однако он сам столько раз прибегал к подобным приемам, чтобы вырвать у противника признания или добычу, что отнюдь не испытывал того ужаса, какой почувствовал бы новичок в такую страшную минуту. С тем же непоколебимым спокойствием, с каким делались все эти приготовления, ему накинули на шею петлю, бросили на бочонок кусок доски и велели влезть на него.
— Но бочонок может упасть, — возразил скиннер, только теперь начиная дрожать. — Я вам расскажу все, что вы пожелаете, даже как вам подстеречь наш отряд возле Понда. Вам незачем затевать всю эту канитель, я все выложу сам — ведь отрядом командует мой собственный брат.
— Мне не нужно никаких сведений, — ответил его палач (ведь теперь он и вправду действовал как палач) и, снова перебросив конец веревки через балку, слегка подтянул ее, так что скиннер почувствовал опасность своего положения; затем, закрепив веревку, он еще раз закинул ее конец так высоко, чтоб его никто не мог достать.
— Ваша шутка заходит слишком далеко, — с упреком воскликнул скиннер, вставая на цыпочки и тщетно пытаясь вытащить голову из петли.
Но офицер был достаточно опытен и ловок, чтобы не дать ему возможности выскользнуть.
— Куда ты девал лошадь, которую украл у меня, мошенник? — проворчал капитан, выпуская клубы дыма в ожидании ответа.
— Она пала во время погони, — поспешно ответил скиннер, — но я укажу вам место, где можно найти коня еще резвей и лучшей породы.
— Лжец! Я сам достану себе коня, если мне понадобится. Лучше бы ты обратился к богу, ибо пришел твой смертный час. — И с этим утешительным напутствием он крепко ударил своим высоким сапогом по бочонку, и клепки его разлетелись в разные стороны, а скиннер завертелся в воздухе. Руки у него не были связаны, он ухватился за веревку и изо всех сил подтянулся кверху.
— Будет, капитан, — сказал он заискивающим голосом, хотя уже начал хрипеть, а ноги его дрожали. — Хватит вам шутить, вы уж достаточно посмеялись надо мной. Руки у меня устали, и я долго не продержусь.
— Слушайте-ка, господин разносчик, — обратился капитан к Бёрчу тоном, не допускавшим ослушания, — вы мне тут не нужны. Вот вам бог, а вот порог — марш отсюда! И только посмейте тронуть этого пса — живо повиснете на его месте, хотя бы двадцать сэров Генри ждали ваших услуг, С этими словами он вышел из сарая и направился к дороге вместе с сержантом, а разносчик бросился вниз, к берегу реки.
Но, едва Бёрч добежал до кустов, которые помогли ему скрыться от ковбоев, как почувствовал непреодолимое желание увидеть, чем кончится эта жестокая сцена.
Оставшись один, скиннер принялся со страхом озираться вокруг стараясь угадать, куда скрылись его мучители. Кажется, в первый раз у пего в уме мелькнула страшная мысль, что ковбои серьезно решили его прикончить. Он стал молить, чтобы они отпустили его, бессвязно обещая сообщить им какие-то очень важные сведения, и перемешивал своп жалобы с вымученными шутками, не желая верить, что положение его и вправду так ужасно, как кажется. Но, когда он услышал удаляющийся топот лошадей и, глядя по сторонам, увидел, что некому прийти ему на помощь, он задрожал всем телом, а глаза его от ужаса выкатились из орбит. Он делал отчаянные усилия, чтобы дотянуться до балки, однако так обессилел от прежних попыток, что это ему не удалось; тогда он попробовал перегрызть веревку зубами, но тоже безуспешно, и наконец повис всей тяжестью на вытянутых руках. Теперь он уже не кричал, а вопил:
— Помогите! Перережьте веревку! Капитан! Бёрч! Добрый разносчик! Долой Конгресс! Сержант! Помогите, ради господа бога! Ура королю! О боже, боже! Смилуйтесь, помогите! Помогите! Помогите…
Голос его замирал. Он попытался просунуть одну руку между веревкой и шеей, и это ему отчасти удалось, но другая рука сорвалась и повисла вдоль туловища. По телу его пробежала долгая судорога, и вскоре на веревке висел уже страшный труп.
Бёрч смотрел на эту сцену как завороженный. Когда послышались последние крики скиннера, он заткнул себе уши и бросился со всех ног на дорогу. Долго крики о помощи звучали у разносчика в голове, и прошла не одна неделя, прежде чем это ужасное зрелище изгладилось у него из памяти.
Отряд ковбоев безмятежно двигался по дороге, как будто ничего и не случилось, а тело скиннера висело, тихонько покачиваясь на ветру, висело долго, пока в сарай случайно не забрел какой-то бродяга.

Глава 33

Пусть на твоей, могиле
Всегда растут цветы,
Друзья тебя любили -
Для них не умер ты.
Холлек
Пока происходили описанные выше события, капитан Лоутон, выйдя из деревни Четыре Угла, медленно и осторожно вел свой маленький отряд навстречу неприятелю. Он так успешно маневрировал, что ему вскоре удалось провести врага, тщетно пытавшегося его окружить; в то же время капитан ловко скрыл малочисленность своего отряда и держал противника под страхом нападения американской армии. Такой осмотрительной тактики Лоутон придерживался, следуя строгому приказанию, полученному им от своего командира. Когда Данвуди покидал отряд, было известно, что англичане не спеша продвигаются вперед, и майор приказал Лоутону кружить возле них, пока он сам не вернется назад вместе с пехотным полком, который поможет ему отрезать врагу отступление. Капитан буквально следовал этому приказу, но все время мучился от нетерпения, ибо при своем горячем нраве выходил из себя всякий раз, когда его не пускали в атаку.
Во время этих переходов Бетти Фленеган неустанно следовала за отрядом, пробираясь между скалами Вест-Честера в своей тележке, и то спорила с сержантом о нравах и обычаях злых духов, то вступала в схватки с доктором по поводу разных способов лечения, и не проходило часу, чтоб между ними не возникало недоразумений. Однако теперь пришло время покончить со спорами, ибо приближалась минута, когда американцы должны были помериться силами со своими врагами. Отряд ополченцев из Восточных штатов вышел из укрытий и двинулся на неприятеля.
Встреча Лоутона со вспомогательным отрядом пехоты произошла в полночь, и капитан немедленно начал совещание с командиром пехотинцев. Выслушав мнение капитана, презрительно отозвавшегося о доблестях противника, начальник пехотного отряда решил не дожидаться прихода Данвуди с его конницей и напасть на англичан, чуть только рассветет и можно будет разглядеть расположение их войск. Когда было принято это решение, Лоутон покинул дом, где происходило совещание, и присоединился к своему небольшому отряду.
Драгуны капитана привязали коней неподалеку от большого стога, сена и улеглись под его защитой, собираясь ненадолго соснуть. Доктор Ситгривс, сержант Холлистер и Бетти Фленеган устроились в сторонке, разложив несколько попон на плоском камне. Лоутон, завернувшись в плащ, растянулся во всю длину своего богатырского тела возле хирурга и, облокотившись на руку, погрузился в глубокие размышления, следя глазами за плывшим по небу месяцем. Сержант сидел, вытянувшись в струнку из уважения к доктору, а маркитантка то поднимала голову, чтобы высказать одно из своих излюбленных изречений, то вновь опускала ее на ящик с джином, тщетно пытаясь уснуть.
— Таким образом, сержант, — говорил Ситгривс, продолжая начатую беседу, — если вы наносите противнику удар саблей снизу вверх, то ваш удар не получает дополнительной силы от веса вашего тела и потому менее губителен, хотя все же содействует целям войны, ибо выводит , врага из строя.
— Что за глупости! — заметила маркитантка. — Не верьте ему, сержант. Разве грех убить врага во время битвы? И разве регулярные щадят наших ребят? Спросите вот капитана Джека, сможет ли наша страна добиться свободы, если наши ребята не будут драться что есть мочи. Для этого я и даю им столько виски!
— Конечно, нельзя предполагать, что такая невежественная женщина, как вы, миссис Фленеган, способна понять тонкости хирургической науки, — ответил доктор с таким презрительным спокойствием, что его слова еще сильнее уязвили Бетти. — Не можете вы разбираться и в сабельных ударах, и потому обсуждение вопроса о правильном употреблении этого оружия не имеет для вас ни теоретического, ни практического значения.
— А мне нет дела до всей этой болтовни. Одно я знаю: битва — не забава и нечего раздумывать, как ты бьешь и куда ты бьешь, лишь бы попасть во врага.
— Завтра у нас, кажется, будет горячий денек, капитан Лоутон? — спросил доктор.
— Да, это более чем вероятно, — ответил капитан. — Эти ополченцы то ли со страху, то ли по неопытности очень плохо дерутся, и настоящим солдатам приходится отдуваться за них.
— Уж не больны ли вы, Джон? — воскликнул доктор и, взяв руку капитана в свою, по привычке пощупал ему пульс; но спокойные, равномерные удары говорили о полном здоровье, и физическом и духовном.
— У меня болит сердце, Арчибальд, когда я думаю о безумии наших командиров, считающих, что можно вступать в бой и одерживать победы с помощью парней, которые машут ружьями словно цепами, зажмуривают глаза, когда спускают курок, а равняясь, выстраиваются и зубчатую линию. Мы полагаемся на этих людей и даром проливаем кровь наших лучших воинов.
Доктор слушал, пораженный. Его удивлял не столько смысл, сколько тон этих слов. Обычно перед битвой капитан был полон задора и оживления, в отличие от неизменного хладнокровия во всех других случаях. Но сегодня в голосе его слышалось уныние, а в манерах проглядывала усталость, что резко противоречило его всегдашнему поведению. Хирург на минуту замолчал, думая, как бы ему воспользоваться этим изменением в настроении капитана, чтобы убедить его драться по придуманной им системе, а затем сказал:
— Разумнее всего, Джон, посоветовать полковнику стрелять по врагам с дальнего расстояния: пуля на излете выводит врага из строя…
— Нет! — нетерпеливо вскричал капитан. — Пусть эти бездельники опалят себе усы о дула английских мушкетов, если только удастся заставить их подойти к ним поближе… Но хватит об этом! Скажите, Арчибальд, вы верите, что луна — такой же мир, как наша земля, и что на ней есть такие же живые существа, как и мы?
— Весьма вероятно, Джон. Мы знаем размеры лупы, и если провести аналогию, то можно предположить, что она обитаема. Но мы не знаем, удалось ли жителям луны достигнуть того же совершенства в науках, что и людям, ибо это в большой степени зависит от условий жизни ее общества и в немалой степени — от, ее физического состояния.
— Мне нет дела до их учености, Арчибальд, но меня поражает могущество тол силы, что создала подобные миры и управляет их движением. Не знаю почему, но меня невольно охватывает печаль, когда я гляжу на это светящееся тело с темными пятнами — морями и горами, как вы уверяете. Мне представляется, что там находят приют отлетевшие души.
— Глотните-ка немножко виски, дорогой, — сказала Бетти, снова поднимая голову и протягивая ему собственную фляжку, — ночная сырость студит кровь, да к тому же разговоры в проклятыми ополченцами претят горячему человеку. Глотните капельку, дорогой, и вы спокойно проспите до утра. Я сама накормила его: чуяло мое сердце, что завтра ему придется немало поскакать.
— Смотрите, над нами раскинулось безбрежное небо, — продолжал Лоутон тем же топом, не обращая внимания на замечание Бетти, — и бесконечно жаль, что такие ничтожные червяки, как люди, в угоду своим страстям портят это великое творение.
— Истинная правда, дорогой Джон; на земле для всех хватает места, все могли бы жить в мире и радоваться, если бы каждый довольствовался своей долей. Однако у войны есть некоторые преимущества: в частности, война содействует быстрому распространению знаний по хирургии…
— А поп звезда, — продолжал Лоутон, не желая прерывать свою мысль, — ее лучи стараются пробиться сквозь летящие облака. Быть может, это тоже мир, населенный разумными существами вроде нас. Как вы думаете, они тоже знают войны и кровопролития?
— Осмелюсь сказать, сэр, — заметил сержант Холлистер, невольно прикладывая руку к треуголке, — в священной книге сказано, что, когда Иисус Навин сражался с врагами, бог приказал солнцу остановиться. Я полагаю, он сделал это для того, сэр, чтобы тот мог при свете дня напасть на противника с фланга, или, быть может, ударить ему в тыл, или сделать еще какой-нибудь маневр. Если уж сам бог пришел ему на помощь, стало быть, сражаться не грешно. Хотя я часто удалялся, слышал, что прежде бились на колесницах, вместо того чтобы снаряжать отряды драгун, которые наверняка могли бы лучше прорвать линию пехотинцев и даже остановить эти боевые телеги и, внезапно наскочив, изрубить их на куски вместе с лошадьми.
— Вы не знаете, как были устроены древние колесницы, сержант Холлистер, и потому не правильно судите о них, — ответил доктор. — Они были снабжены острыми косами, торчащими из колес, и могли изрезать на куска и разметать отряд пехотинцев. Я не сомневаюсь, что, если бы сделать подобные приспособления на тележке миссис Фленеган, она и теперь могла бы внести полное смятение в ряды противника.
— Не хватает только, чтоб моя кобыла отправилась к врагам! Они бы тотчас застрелили ее, — проворчала Бетти, высовываясь из-под попоны. — Когда мы ловили грабителей — еще в те времена, когда мы гонялись за ними по всему Джерси, — мне приходилось тащиться позади всех, потому что сам черт не заставил бы мою кобылу и шагу ступить, когда впереди гремели выстрелы. Капитан Джек на своем Роноки сам справится с красными мундирами, уж он обойдется без меня и моей клячи.
Тут с высоты, занятой англичанами, прокатился дол гни барабанный бой, возвестивший, что наступление начинается, и тотчас со стороны американцев ему ответил сигнал тревоги. Послышались воинственные звуки трубы виргинцев, и через минуту обе горы — одна занятая англичанами, а другая американцами — — ожили и запестрели вооруженными солдатами.
Заря занималась, и противники готовились наносить и отражать удары. По численности американцы превосходили неприятеля, но по дисциплине и вооружению преимущество было явно на стороне англичан. Приготовления к бою были быстро закончены, и, как только взошло солнце, ополченцы двинулись вперед.
Неровности почвы затрудняли действия кавалерии, а потому драгунам было приказано лишь дожидаться победы и постараться закрепить ее. Вскоре Лоутон посадил своих всадников в седло и, оставив их под командой Холлистера, поехал вдоль линии пехотинцев, одетых в разношерстное платье, недостаточно вооруженных и стоявших толпой, лишь отдаленно напоминавшей военное построение. Насмешливая улыбка скользнула по лицу капитана, когда он умелой рукой направил Роноки вдоль их неровных рядов. Тут послышалась команда выступать, и, объехав пехоту с фланга, Лоутон двинулся следом за ней. Чтобы сблизиться с противником, американцы должны были спуститься в небольшой овраг, пересечь его, а затем подняться на гору.
Спуск вниз был проведен довольно четко, когда же пехотинцы подошли к подножию горы, навстречу им стройными шеренгами двинулись королевские войска, прикрытые с флангов горными склонами.
Как только вражеские силы выступили вперед, ополченцы открыли по ним меткий огонь, и поначалу англичане смешались. Однако их офицеры быстро восстановили порядок, и солдаты вскоре принялись выпускать залп за залпом по американцам.
Некоторое время продолжался упорный, сокрушительный обстрел, а потом англичане взялись за штыки. Ополченцы были недостаточно дисциплинированны, чтобы выдержать такой натиск. Ряды их дрогнули, остановились, и вскоре все войско распалось на отдельные части и небольшие группы, которые начали отступать, беспорядочно отстреливаясь.
Лоутон молча наблюдал за сражением и не разжимал губ, пока поле боя не покрылось толпами бегущих ополченцев. Но тут, увидев, что войскам его родины грозит позор, капитан вскипел. Пришпорив Роноки, он поскакал по склону горы и закричал во всю силу своих богатырских легких, стараясь остановить отступающих. Он указывал ополченцам на врагов и спрашивал их:
— Куда вы? Вот в какую сторону надо бежать! В голосе его звучала такая насмешка, такое бесстрашие, что бегущие начали останавливаться, потом собираться в отряды, и вскоре, заразившись примером драгуна, они вновь обрели мужество и стали просить его повести их на врага.
— Так вперед же, друзья! — загремел капитан, поворачивая коня: он был недалеко от фланга англичан. — Вперед, молодцы, и стреляйте вовсю! Подпалите англичанам брови!
Солдаты бросились за ним, но ни с той, ни с другой стороны не слышалось выстрелов, пока противники не сошлись вплотную. Вдруг английский сержант, спрятавшийся за скалой и взбешенный храбростью офицера, презиравшего английское оружие, выскочил из своего укрытия и, остановившись в нескольких ярдах, навел на капитана мушкет.
— Только выстрели — и тебе конец! — крикнул Лоутон и, дав шпоры коню, прыгнул вперед.
Этот прыжок и тон Лоутона испугали англичанина: он нажал на собачку дрожащей рукой. Роноки взвился вверх, по тут же рухнул на землю и вытянулся бездыханным трупом у ног своего убийцы. Лоутон вскочил и оказался лицом к лицу с врагом. Тот выставил вперед штык, тщетно пытаясь проткнуть драгуну сердце. Но капитан встретил штык ударом сабли и отбросил его на пятьдесят футов вверх, выбив целый сноп огненных искр. В следующее мгновение сраженный англичанин упал, содрогаясь, на землю.
— Вперед! — закричал Лоутон, увидев, что из-за скалы появился вражеский отряд, открывший сильный огонь. — Вперед! — повторил он, гневно потрясая саблей.
И вдруг его громадное тело медленно опрокинулось назад как подкошенное — так падает могучая сосна, срубленная под корень топором. Но, падая на землю, он еще раз взмахнул саблей и низким голосом произнес:
— Вперед!
Шедшие за ним солдаты остановились, охваченные ужасом, затем повернулись и побежали, оставив территорию королевским войскам.
Преследование неприятеля отнюдь не входило в намерения английского командира, ибо он отлично знал, что к американцам скоро подойдет сильное подкрепление; поэтому он велел только подобрать раненых, а затем, построив солдат в каре, приказал им отступать к стоянке кораблей. Спустя полчаса после гибели Лоутона и англичане и американцы покинули поле боя.
Когда жителей колоний призвали под ружье, командованию, естественно, пришлось послать в воинские части врачей, знакомых с хирургией, однако в те времена они были еще довольно невежественны. Доктор Ситгривс питал к этим лекарям такое же презрение, как Лоутон — к ополченцам. Теперь наш доктор бродил по полю, неодобрительно поглядывая на своих собратьев, запятых несложными операциями; однако, не найдя среди отступавших отрядов своего товарища и друга, он поспешил к тому месту, где стоял Холлистер с драгунами, чтобы узнать, вернулся ли Лоутон, и, разумеется, получил отрицательный ответ. Хирург в сильной тревоге, не обращая внимания на опасности и совсем не думая о том, что может угрожать ему на пути, торопливо зашагал через поле в тот конец, где, как он знал, произошла последняя схватка. Однажды ему довелось спасти своего друга от смерти при подобных же обстоятельствах, и он шел, втайне радуясь своему искусству, как вдруг увидел вдали Бетти Флепеган; она сидела на земле и держала на коленях голову человека, которого доктор тотчас узнал но росту и одежде, — это мог быть только капитан. Когда хирург подошел, его не на шутку встревожил вид маркитантки. Ее черный чепец валялся в стороне, а поседевшие пряди волос в беспорядке падали на лицо.
— Джон, дорогой Джон! — тихонько сказал доктор, осторожно взяв капитана за запястье, и тут же отпустил его безжизненную руку, внутренним чутьем угадывая истину. Джон дорогой мой, куда вы ранены? Позвольте мне помочь вам!
— Вы говорите с бездыханным телом, — промолвила Бетти, покачиваясь из стороны в сторону и машинально перебирая рукой черные кудри капитана. — Ничего он больше не услышит, и не помогут ему ни ваши бинты, ни ваши лекарства. Ох, юре нам, горе! Что станется теперь с нашей свободой! Кто будет воевать и добиваться победы?
— Джон, — твердил хирург, не в силах поверить собственным глазам, — дорогой Джон, отвечайте мне, скажите что-нибудь, молвите хоть слово, только отвечайте! О боже мой, он умер! Зачем я не умер вместе с ним!
— Какой толк теперь жить и воевать, когда они погибли оба: и он и его конь! — воскликнула Бетти. — Глядите, там лежит бедное животное, а тут — его хозяин Нынче утром я сама задала корму его коню; и последний съеденный Джеком ужин был тоже приготовлен моими руками. Ох, юре, горе! Кто бы мог подумать, что нашего капитана ухлопают эти регулярные!
— Джон, дорогой мой Джон! — повторял доктор, судорожно всхлипывая. — Твой час настал, а сколько более осторожных людей пережили тебя! Но нет среди них никого добрей, никого храбрей. Ты был мне верным другом, Джон, любимым другом. Философ не должен горевать, но тебя, Джон, я буду оплакивать, ибо горечь наполняет мое сердце!
Доктор закрыл лицо руками и несколько минут сидел рыдая, не в силах справиться со своим горем, а Бетти изливала свою печаль в потоке слов, раскачиваясь всем телом и поглаживая пальцами одежду своего любимца.
— Кто же будет теперь подбадривать ребят — говорила она. — Ох, капитан Джек, вы были душой нашего полка, и с вами мы не знали, что такое опасность! Ох, никогда-то он не был привередой, никогда не бранил бедную вдову, если у нее пригорал ужин или запаздывал завтрак!.. Хлебните глоточек, дорогой, может быть, это оживит вас. Ох, нет, никогда он уж больше не глотнет из фляжки Взгляните, сердце мое, вот доктор, над которым вы столько потешались, он так "горюет, бедняга, словно готов умереть вместо вас… Ох, он погиб, он погиб, а вместе с ним погибла и наша свобода!
На дороге, проходившей недалеко от того места, где лежал капитан, послышался громкий топот копыт, и тотчас появился весь виргинский эскадрон во главе с майором Данвуди. До него уже дошла весть о гибели Лоутона, и, увидев распростертого капитана, он остановил драгун и, спешившись, подошел к нему. Внешне Лоутон нисколько не изменился, по во время битвы суровые складки пролегли у него между бровей и застыли навек. Он лежал, спокойно вытянувшись, словно во сие. Данвуди взял его за руку и с минуту молча смотрел на него; но вскоре черные глаза майора загорелись огнем и на его побледневших щеках вспыхнули красные пятна.
— Я отомщу за него его же мечом! — вскричал он, пытаясь вынуть оружие из руки капитана, но ему не удалось разжать, застывшие пальцы. — Так пусть же их похоронят вместе. Ситгривс, позаботьтесь о нашем друге, а я отомщу за его смерть.
Майор поспешно вскочил на коня и двинулся вслед за врагом.
Пока Данвуди стоял возле погибшего, весь эскадрон смотрел на тело капитана Лоутона, который был всеобщим любимцем. Это зрелище глубоко взволновало драгун и зажгло в них жажду мести. Солдаты и офицеры, утратив хладнокровие, необходимое для успешного проведения военной операции, яростно пришпорили коней и помчались вслед за своим командиром.
Англичане, выстроившись в каре, посредине которого шли раненые, — кстати сказать, их было совсем не много, — медленно отступали по неровному, каменистому склону, когда их настигли драгуны. Построив конницу в колонну, Данвуди скакал по главе отряда, горя желанием отомстить и надеясь, врезавшись в каре, рассеять англичан одним ударом. Но неприятель знал, в чем его сила: крепко стоя на месте, он встретил кавалеристов штыками. Лошади виргинцев отпрянули, всадники пришли в замешательство, а задние ряды англичан открыли по ним сильный огонь и сшибли с лошади майора и нескольких драгун. Отбившись от врага, англичане продолжали правильное отступление.
Тогда серьезно, но не смертельно раненный Данвуди запретил своим всадникам преследовать неприятеля, ибо в этой неровной гористой местности их попытки были обречены на неудачу.
Теперь драгунам оставалось лишь выполнить печальный долг. Они медленно отошли в горы, увозя с собой раненого командира и убитого капитана. Лоутона они похоронили возле укреплений одного из горных постов, а Данвуди поручили нежным заботам его огорченной жены.
Прошло несколько недель, прежде чем майор Данвуди понравился настолько, что его можно было увезти домой.
Сколько раз за эти недели благословлял он минуту, давшую ему право на заботливый уход его прелестной сиделки! Она не отходила от его постели, нежно ухаживая за ним, собственноручно выполняла все предписания, назначенные неутомимым Ситгривсом, и муж с каждым часом все сильнее любил и уважал ее.
По приказу Вашингтона американские войска вскоре ушли на зимние квартиры, а Данвуди вместе с чином подполковника получил отпуск и разрешение отправиться на родину для окончательного выздоровления. Итак” все семейство Уортон удалилось с арены войны и, пригласив с собой капитана Синглтона, отправилось в спокойное и уютное имение майора Данвуди. Однако перед отъездом из Фишкила они получили письмо, написанное незнакомой рукой и сообщившее им, что Генри здоров и благополучен, а также, что полковник Уэлмир покинул континент и отправился на свой родной остров, потеряв уважение всех порядочных людей в королевской армии.
Да, то была счастливая зима для Данвуди, а на хорошеньких губках Френсис вновь заиграла улыбка.

Глава 34

Среди сверкающих огней,
Среди шелков и соболей
В костюме скромном он стоял,
И на него смотрел весь зал.
"Дева озера”

Начало следующего года американцы вместе со своими союзниками провели в серьезных приготовлениях, чтобы раз и навсегда покончить с войной. На Юге Грин вел с Роудоном кровопролитные бои, которые покрыли славой полки английского военачальника, однако кончились полной победой американского, ясно доказав, который из двух генералов обладал большими талантами.
Союзные армии постоянно угрожали Нью-Йорку. Держа английское командование в непрерывной тревоге за безопасность этого города, Вашингтон добился того, что неприятель не мог посылать подкреплений Корнваллису и не помог ему добиться успеха.
Когда подошла осень, все указывало на то, что наступил решительный момент. Французские войска, пройдя по нейтральной территории, сблизились с королевской армией, угрожая ей нападением возле Кингс-Бриджа и согласуя свои действия с крупными силами американцев. Союзники не давали покоя английским постам, подходили вплотную к Джерси и постоянно грозили атаковать королевские войска. Приготовления союзников говорили о том, что ожидаются осада и штурм. Тем временем сэр Генри Клинтон, перехвативший несколько писем Вашингтона, отсиживался за укреплениями и из осторожности отказывал Корнваллису, просившему о помощи.
В конце ненастного сентябрьского дня большая группа офицеров собралась возле двери здания, находившегося в самом центре американских войск, угрожавших Джерси. Возраст, мундиры и важная осанка многих из этих воинов говорили об их высоком положении. Но одному из них все оказывали особое уважение, слушали его с особой почтительностью, и было ясно, что он здесь самый главный. Одежда его была проста, но ее украшало множество знаков военных отличий. Он сидел верхом на благородном коне темно-гнедой масти, а вокруг несколько молодых офицеров в блестящих мундирах, как видно, ждали его приказаний и поручений. Те, к кому он обращался, тотчас снимали шляпы, когда же он говорил, все слушали его с глубоким вниманием, свидетельствующим о гораздо большем почтении, чем требует воинский устав. Наконец генерал снял шляпу и спокойно поклонился окружающим. Все поклонились ему в ответ и начали расходиться; с ним остались только личная свита и адъютант. Сойдя с седла, генерал отошел на несколько шагов и заботливо оглядел своего копя, а затем, бросив быстрый, но выразительный взгляд своему адъютанту, вошел в дом. Адъютант последовал за ним.
Войдя в комнату, как видно заранее приготовленную для него, генерал опустился в кресло и некоторое время сидел, погрузившись в размышления, как человек, привыкший советоваться с самим собой. Все это время адъютант стоял, ожидая приказаний. Наконец генерал поднял глаза и сказал обычным для него спокойным голосом:
— Пришел ли человек, которого я хотел повидать?
— Да, ваше превосходительство, он ждет вашего приказа.
— Приведите его сюда, пожалуйста, и оставьте нас одних.
Адъютант молча наклонил голову и вышел. Через несколько минут дверь приоткрылась, и в комнату проскользнул человек. Ни слова не говоря, он скромно остановился у входа. Генерал не слышал, как он вошел, и сидел, глядя на огонь, в глубоком раздумье. Прошло несколько минут, и он произнес вполголоса, как бы обращаясь к самому себе:
— Завтра мы должны поднять завесу и раскрыть наши планы. Да поможет нам небо!
Тут вошедший слегка шевельнулся, и генерал, обернувшись, увидел, что он не один. Генерал молча указал посетителю на камин, и тот подошел поближе, хотя был так плотно закутан — видимо, больше для маскировки, чем для защиты от холода, — что не мог озябнуть. Учтивым движением руки генерал указал ему на стул, но посетитель, скромно поклонившись, отказался сесть. Снова последовало молчание. Наконец генерал встал и, открыв шкатулку, стоявшую на столе перед ним, достал небольшой, но, видимо, тяжелый мешочек.
— Гарви Бёрч, — сказал он незнакомцу, — пришло время порвать всякую связь между нами. Отныне мы должны навсегда стать чужими.
Разносчик откинул капюшон плаща, скрывавший ему лицо, и с минуту пристально вглядывался в своего собеседника. Затем опустил голову на грудь и промолвил:
— Как вам будет угодно, ваше превосходительство.
— Это необходимо. Когда я занял пост, на котором теперь нахожусь, я счел своим долгом подобрать многих людей, которые, как и вы, служила мне орудием для получения сведений. Вам я доверял больше, чем всем остальным; я давно заметил в вас любовь к истине и верность своим принципам и могу с радостью сказать, что ни разу в вас не обманулся. Вы один знаете моих тайных агентов в этом городе, и от вашей самоотверженности зависит не только их благосостояние, но даже сама жизнь.

Предыдущая страница 21 Следующая страница


Шпион, или Повесть о нейтральной территории 22

Он помолчал, словно раздумывая, как бы воздать разносчику по заслугам, и продолжал:
— Мне кажется, вы один из очень немногих людей, ни разу не изменивших нашему делу, и, хотя вас считали шпионом наших врагов, вы ни разу не выдали им сведений, которые вас просили не разглашать. Только я, один я в целом свете, знаю, что вы действовали из глубокой любви к свободе Америки.
Слушая эту речь, Гарви понемногу поднимал опущенную на грудь голову и выпрямлялся, а на щеках его все ярче проступал румянец. Когда генерал замолчал, лицо Гарви разгорелось от волнения, он стоял, вскинув голову и гордо выпрямив стан, но скромно потупив глаза.
— Теперь я должен отплатить вам за ваши услуги. До сих пор вы упорно откладывали день расплаты, и долг мой стал очень велик — я не хочу преуменьшать опасности, которым вы подвергались. Здесь сто дублонов; вы знаете, как бедна наша страна, и поймете, чем вызвана скудость этого вознаграждения.
Разносчик поднял глаза на говорившего, но, когда тот протянул ему деньги, отступил, отказываясь взять мешочек.
— За гашу верную службу, за все опасности, которые вам угрожали, это очень мало, я понимаю, — продолжал генерал. — но это все, что я могу вам уделить. Быть может, когда закончится война, я смогу увеличить это скромное вознаграждение.
— Неужели вы думаете, ваше превосходительство, что я рисковал жизнью и опозорил свое имя ради денег?
— Тогда ради чего же?
— Что привело ваше превосходительство на поле боя? Ради чего вы всякий день и всякий час подвергаете смертельной опасности вашу драгоценную жизнь, участвуя в битвах и походах? Стоит ли говорить обо мне, если такие люди, как вы, готовы пожертвовать всем ради нашей родины? Нет, нет, я не возьму у вас ни доллара, бедная Америка сама в них нуждается!
Мешочек выскользнул из рук генерала и упал к ногам разносчика, где пролежал забытым до конца этой беседы.
— Мною руководят многие соображения, однако вам они неизвестны. Мы с вами в разном положении: меня все знают как командующего армией, а вам придется до самой могилы слыть врагом своей родины. Не забывайте, что маску, скрывающую ваше истинное лицо, вам не позволят снять еще много лет, а быть может — никогда.
Бёрч снова опустил голову, но это движение не выражало согласия.
— Ваша молодость уже позади, вы скоро состаритесь. Чем вы станете добывать тебе пропитание?
— Вот чем, — ответил разносчик, протягивая руки, огрубевшие от работы.
— Но они когда-нибудь вам откажут; примите помощь, которая поддержит вас в старости. Вспомните, чем вы рисковали и какие трудности вам пришлось преодолеть. Я уже говорил вам, что судьба многих видных люден зависит от вашего молчания. Как я докажу им, что они могут на вас положиться?
— Скажите им, — ответил Бёрч, шагнув вперед и, сам того не замечая, наступив на мешочек с деньгами, — скажите, что я не взял золота.
Суровые черты генерала смягчила добрая улыбка, и он крепко пожал руку разносчика.
— Да, теперь я хорошо узнал вас! И, хотя причины, заставлявшие меня прежде подвергать опасности вашу жизнь, существуют и сейчас и не позволяют мне открыто восстановить ваше доброе имя, я могу втайне оставаться вашим другом. Обращайтесь ко мне всякий раз, как вас настигнет нужда или болезнь, и, пока господь бог не оставит меня своими милостями, я с радостью поделюсь с человеком, который питает такие высокие чувства и совершает такие благородные поступки. Если когда-нибудь вы утратите силы и впадете в бедность, а нашей стране улыбнется счастье и наступит долгожданный мир, отыщите двери того, кого вы столько раз встречали под именем Харпера, и он без краски стыда узнает вас и воздаст вам по заслугам.
— Мне очень мало надо в этой жизни, — промолвил Гарви, — и, пока бог дает мне здоровье и честный заработок, я ни в чем не буду нуждаться; но дружба вашего превосходительства для меня такое сокровище, которое я ценю выше всего золота английского казначейства.
Несколько минут генерал стоял в глубоком раздумье. Затем подошел к столу, взял листок бумаги, написал на нем несколько слов и протянул разносчику.
— Я верю, что провидение предназначило пашей стране великую и славную судьбу, когда вижу, какой высокий патриотизм живет в сердцах самых скромных ее граждан, — сказал он. — Для такого человека, как вы, должно быть ужасно сойти в могилу с клеймом врага свободы; по вы знаете, что, открыв свое истинное лицо, вы погубите несколько жизней. Сейчас невозможно оказать вам справедливость, однако я без страха доверяю вам этот документ. Если мы больше не встретимся с вами, он может послужить вашим детям.
— Моим детям? — воскликнул разносчик. — Могу ли я дать семье свое опозоренное имя!
С глубокой грустью слушал генерал взволнованную речь Гарви и снова потянулся к золоту, но, взглянув в лицо своему собеседнику, остановился. Угадав его намерение, Бёрч покачал головой и продолжал более мягко:
— Вы и вправду дали мне сокровище, ваше превосходительство, и оно будет в целости и сохранности. Есть люди, которые могут подтвердить, что я ставил ни во что свою жизнь, когда надо было сохранить ваши тайны. Я не потерял ту бумагу, как говорил вам, а проглотил ее, когда виргинцы схватили меня. То был единственный раз, что я обманул ваше превосходительство, первый и последний. Да, конечно, это сокровище для меня… Быть может, — продолжал он с печальной улыбкой, — после моей смерти люди узнают, кто был моим другом, а если нет — что ж, обо мне некому пожалеть.
— Не забывайте, — сказал генерал в сильном волнении, — что во мне вы всегда найдете тайного друга; но я не могу открыто признать вас.
— Знаю, знаю, — ответил Бёрч, — я знал это еще в ту пору, когда взялся за эту работу. Я, наверное, никогда больше не увижу ваше превосходительство. Да пошлет вам бог свое святое благословение! — Он замолчал и тихонько двинулся к двери.
Генерал с горячим участием смотрел ему вслед. Разносчик еще раз обернулся, поглядел на спокойное, но властное лицо генерала, и в глазах его отразились почтение и печаль. Потом оп низко поклонился и вышел.

***

Американская и французская армии под руководством своего славного командира выступили против англичан, сражавшихся во главе с Корнваллпсом, и кампания, начавшаяся с неудач, закончилась блестящей победой американцев. Вскоре Великобритании стала в тягость эта война, и она признала независимость Соединенных Штатов.
Годы шли за годами. Многие участники войны и их потомки с гордостью вспоминали о подвигах, совершенных во имя дела, принесшего их родине так много всяческих благ. Но имя Гарви Бёрча затерялось среди множества имен других агентов, о которых было известно, что они втайне действовали против законных прав своих сограждан. Однако образ разносчика часто вспоминался могущественному генералу, который один знал его истинную историю и неоднократно приказывал наводить о нем тайные справки, стараясь узнать его дальнейшую судьбу; но только один раз ему удалось напасть на след. Генералу сообщили, что некий разносчик, по внешности схожий с Бёрчем, но под другим именем, бродил по новым поселкам, которые возникали в отдаленных районах, и мужественно боролся с надвигавшейся старостью и нуждой. Смерть генерала прервала дальнейшие поиски, и долгое время никто не слышал о разносчике.

Глава 35

В деревне этой и права и честь
Умеют от тирана защищать,
И скромный Кромвель здесь,
Должно быть, есть,
И Мильтон, не умеющий писать.
Грей
Прошло тридцать три года после описанной выше беседы, и американская армия вновь выступила против английских войск, но теперь военные действия развернулись не на берегах Гудзона, а близ Ниагары .
Вашингтон уже давно покоился в могиле, и тело его превратилось в прах. Время быстро стирает все злобные чувства, как политическую вражду, так и личную зависть, и его имя с каждым днем сияло все ярче, а его прямота и справедливость с каждым часом ценились все больше — не только на родине, но и во всем мире. Теперь он стал признанным героем века разума и просвещения. И пылкие сердца многих юношей, бывших гордостью нашей армии в 1814 году, начинали биться сильней, когда произносили имя великого американца, и загорались горячим желанием прославиться подобно ему. Однако не в чьем сердце подобные стремления не были жарче, чем в груди молодого офицера, который вечером 25 июля этого кровавого года стоял на плоской скале и наблюдал великий водопад. Юноша был высок и хорошо сложен, в самом расцвете сил и энергии; его блестящие черные глаза смотрели пытливо и весело. Когда он глядел на бурный поток, разбивавшийся у его ног, во взоре его светились смелость и упорство, говорившие о горячей и восторженной натуре. Однако гордое выражение лица смягчала шаловливая улыбка тонко очерченного и прекрасного, как у женщины, рта. В лучах заходящего солнца светлые кудри юноши отливали золотом, а когда легкий ветерок от водопада отбрасывал их со лба, то, судя по белизне его кожи, можно было заключить, что только солнце и ветер придали смуглый оттенок этому здоровому молодому лицу. Рядом с красивым юношей стоял другой офицер, и по интересу, с каким оба рассматривали водопад, было ясно, что они впервые видят это чудо западного мира. Они долго стояли в полном молчании, как вдруг спутник описанного нами молодого офицера вздрогнул и, указывая саблей на пропасть у них под ногами, воскликнул:
— Взгляни, Уортон, вон человек переплывает реку под самым водопадом в челноке не больше ореховой скорлупки!
— Я вижу ранец у него за плечами. Должно быть, это солдат, — заметил его товарищ. — Пойдем встретим его у пристани, Мейсон, и узнаем, какие новости он привез.
Они потратили немало времени, чтобы добраться до места, куда пристало суденышко.
Вопреки ожиданиям молодых людей, в челноке оказался человек преклонного возраста и, по-видимому, не имеющий отношения к армии. Ему было лет семьдесят, но об этом свидетельствовали скорей его поредевшие серебристые волосы, падавшие на морщинистый лоб, нежели сухое тело, не казавшееся дряхлым. Он шел сгорбившись, но, должно быть, в силу привычки, а не от слабости, ибо мускулы у него, видно, лишь окрепли за полвека неустанной работы. Одежда его была бедна; множество разнообразных заплат говорило о бережливости хозяина. На спине он нес довольно жалкий тюк, который и ввел в заблуждение офицеров. Обменявшись с ним приветствиями, молодые люди подивились, что такой пожилой человек не боится подплывать к водоворотам у самого водопада, а он слегка дрожащим голосом спросил у них, какие вести из сражающихся армий'.
— На днях мы разбили красные мундиры в равнинах Чиппевы, — ответил тот, которого звали Мейсоном. — С тех пор мы играли в прятки с их кораблями. А теперь идем снова туда, откуда начали, и, уж поверьте, зададим им перцу.
— Быть может, у вас есть сын среди солдат? — спросил его товарищ гораздо более мягким, приветливым тоном. — Если так, скажите мне, как его зовут и в каком он служит полку, и я отведу вас к нему.
Старик покачал головой и, проведя рукой по своим серебряным волосам, ответил кротко и смиренно:
— Нет, я совсем один на свете.
— Тебе следовало бы добавить, капитан Данвуди, — воскликнул беззаботный Мейсон, — что ты отведешь его к сыну, если тебе удастся найти и полк и солдата, потому что добрая половина нашей армии уже двинулась в путь и, очень возможно, стоит теперь под стенами форта Джорджа, если только у меня правильные сведения.
Тут старик вдруг остановился и стал переводить пристальный взгляд с одного офицера на другого. Заметив это, они тоже остановились.
— Я не ослышался? — спросил незнакомец, защищая глаза рукой от лучей заходящего солнца. — Как вас назвал этот офицер?
— Меня зовут Уортон Данвуди, — ответил, улыбаясь, молодой человек.
Незнакомец жестом попросил юношу снять шляпу, и, когда тот исполнил эту просьбу, его шелковистые кудри разлетелись и открылось красивое, приветливое лицо.
— Вот так и вся наша страна! — горячо воскликнул старик. — Она с каждым днем расцветает, да благословит ее бог!
— Что ты так пристально смотришь на него, лейтенант Мейсон? — спросил со смехом капитан Данвуди. — Ты не казался таким удивленным, даже когда глядел на водопад!
— Что мне водопады! На них должны бы любоваться в лунную ночь твоя тетушка Сара и этот славный старый холостяк — полковник Синглтон. А таких малых, как я, этим не удивишь, меня гораздо больше занимают подобные встречи.
Необыкновенная горячность незнакомца, едва вспыхнув, тут же угасла. Однако он прислушивался к разговору молодых людей с глубоким интересом. Данвуди, став немного серьезнее, возразил:

— Ладно, ладно, Том, не смейся над моей милой тетушкой; ведь она — сама доброта, и я слышал, что в молодости она пережила большое несчастье!
— А я слышал, — ответил Мейсон, — что полковник Синглтон каждый год в день святого Валентина предлагает ей руку и сердце — об этом болтают в Аккомаке, — а кое-кто добавляет, что твоя бабушка Дженнет поддерживает его.
— Бабушка Дженнет! — со смехом воскликнул Данвуди. — Вот тоже добрая душа! Да только вряд ли она думает о чьей-нибудь свадьбе, с тех пор как умер доктор Ситгривс! Прежде поговаривали, будто он ухаживал за пей, да, видно, дело не пошло дальше взаимных любезностей. Вообще я думаю, что все эти слухи возникли из-за дружбы моего отца с полковником Синглтоном. Ты же знаешь, они с ним старые товарищи по полку, как и с твоим отцом.
— Конечно, знаю; но, пожалуйста, не говори мне, что этот старый холостяк так часто бывает в поместье генерала Данвуди только ради того, чтобы поболтать с ним о старых битвах. В прошлый мой приезд к вам желтолицая длинноносая экономка твоей матери увела меня в кладовую и уверяла, что полковник — очень выгодная партия, как она выразилась, и что же плантации в Джорджии приносят весьма неплохой доход, — ей-богу, я позабыл, сколько она насчитала.
— Весьма возможно, — заметил капитан. — Кэти Хейнс отлично умеет считать.
Молодые люди замолчали и оглянулись на незнакомца, не зная, следует ли им распрощаться с ним.
Старик ловил каждое их слово с напряженным вниманием. К концу разговора по его серьезному лицу пробежала легкая улыбка. Он покачал головой, провел рукой по лбу и, казалось, задумался о былых временах. Мейсон, не обратив внимания на выражение лица старика, продолжал:
— Мне кажется, эта экономка уж слишком себялюбива.
— Но ее себялюбие никому не вредит, — возразил Данвуди. — Самая ее неприятная черта — это враждебность к неграм. Она говорит, что за всю свою жизнь чувствовала расположение только к одному негру.
— К кому же это?
— К слуге моего покойного дедушки Уортона, по имени Цезарь. Ты, наверное, его не помнишь: он умер в тот же год, что и его хозяин, когда мы еще были детьми. Кэти каждый год справляет по нему панихиду, и он, право, это заслужил. Я слышал, что он помог моему английскому дяде — так мы называем генерала Уортона, — когда тот попал в беду во время прошлой войны. Мама всегда говорит о нем с большой любовью. Когда она вышла замуж, Кэти и Цезарь приехали с ней в Виргинию. Моя мать…
— ..сущий ангел! — докончил старик с такой горячностью и верой, что молодые люди вздрогнули от неожиданности.
— Разве вы знали ее? — с удивлением воскликнул Данвуди, вспыхнув от удовольствия.
Но ответ незнакомца был заглушен внезапным и сильным грохотом артиллерии, а за ним последовали частые ружейные залпы, и воздух наполнился гулом оживленной и упорной перестрелки. Офицеры встрепенулись и бросились к своему лагерю, а их новый знакомый последовал за ними. Волнение и тревога перед готовящейся битвой помешали продолжению разговора, и все трое, торопясь к месту боя, лишь перебрасывались замечаниями о причине схватки и возможности крупного сражения. Во время этого короткого и поспешного перехода капитан Данвуди дружески поглядывал на старика, который шагал за молодыми людьми с удивительной для его возраста легкостью; сердце юноши потеплело от хвалебных слов незнакомца, ибо он преданно любил свою мать. Вскоре офицеры пришли в свою часть, и капитан, крепко пожав руку старику, попросил, чтобы тот непременно разыскал его на следующее утро и пришел к нему в палатку. На этом они расстались.
В американском лагере все говорило о предстоящем сражении. В нескольких милях слышалась такая громкая пушечная и ружейная пальба, что се не мог заглушить даже рев водопада. Вскоре все войско пришло в движение и выступило для поддержки полков, уже начавших бой. Однако ночь спустилась прежде, чем резервные и нерегулярные полки достигли Ландис-Лена — дороги, ведущей от реки и пересекавшей невысокий конусообразный холм неподалеку от большого шоссе. На вершине этого холма англичане установили пушку, а у его подножия оборонялись остатки славной шотландской бригады, которая долгое время вела неравный бой и показала чудеса храбрости. Одной колонне американских войск было приказано выстроиться в линию параллельно дороге и атаковать этот холм. Ударив на англичан с фланга и пустив в ход штыки, американцы овладели пушкой. К ним тотчас присоединились товарищи, и неприятель был сброшен с холма. Но английскому генералу немедленно прислали сильное подкрепление, а его войска были так отважны, что не могли примириться с поражением. Они предприняли несколько кровопролитных атак, стараясь отбить свое орудие, однако вскоре были отброшены назад и понесли тяжелые потери. Во время одного из последних боев полный молодого задора капитан, о котором мы уже говорили, вывел своих солдат далеко вперед, чтобы рассеять дерзкий вражеский отряд. Он добился успеха, но, вернувшись в свой полк, заметил, что среди его людей нет Мейсона. После того как была отражена последняя атака, американским войскам был дан приказ возвращаться в лагерь. Британских солдат уже нигде не было видно, и американцам велели подобрать всех раненых, каких можно унести. Уортон Данвуди, в тревоге за своего друга, схватил горящий факел и, взяв с собой двух солдат, отправился сам отыскивать его там, где он мог упасть. Вскоре они нашли Мейсона на склоне холма: лейтенант сидел с завидным спокойствием, но не мог ступить на ногу — она была сломана. Увидев товарища, Данвуди бросился к нему со словами:

— Дорогой Том! Я так и знал, что найду тебя впереди всех, возле самого неприятеля!
— Тише, тише, со мной надо обращаться осторожно, — ответил лейтенант. — К тому же ты ошибся, какой-то храбрый малый подобрался к врагу еще ближе, чем я, только не знаю, кто это. Он выскочил из дыма перед моим взводом, стараясь захватить кого-то в плен, но не вернулся назад. Бон он лежит на вершине холма. Я много раз окликал его, но, кажется, он уж никогда не ответит.
Данвуди поднялся на холм и, к своему удивлению, увидел старого незнакомца.
— Это тот старик что знал мою мать! — закричал он. — Ради нее мы похороним его с почетом. Возьмите это тело и отнесите в наш лагерь. Пусть его кости покоятся в родной земле.
Солдаты подошли, чтобы поднять тело. Старик лежал на спине, и факел ярко осветил ему лицо. Глаза его были закрыты словно до сне. Запавшие с годами губы были слегка сжаты, но не от боли, скорее казалось, что он чуть улыбается. Подле него лежал солдатский мушкет; руки его были прижаты к груди, и в одной из них он сжимал какой-то предмет, блестевший, как серебро. Данвуди нагнулся и, отведя его руку, увидел, что пуля пробила ему грудь и попала прямо в сердце. В руке старик бережно держал жестяную коробочку, пробитую роковой пулей: как видно, последним усилием он достал ее из кармана на груди. Данвуди открыл ее и, найдя в ней бумагу, с удивлением прочитал:
Серьезные политические обстоятельства, от которых зависела жизнь и благосостояние многих люден, принуждали меня хранить в тайне то, что теперь раскроет эта записка. Гарей Бёрч многие годы верно и бескорыстно служил своей родине. Если люди не воздадут ему по заслугам, да наградит его господь!
Джордж Вашингтон
Это был шпион с нейтральной территории. Он умер, как и жил, преданным сыном своей родины и мучеником за ее свободу.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Фенимор Купер - Биография

Джеймс Фенимор Купер

На основную страницу

Биография

Джеймс Фенимор Купер (Cooper) - знаменитый американский романист; родился в 1789 году в штате Нью-Джерси. Вскоре после его рождения отец его, довольно богатый землевладелец, переселился в штат Нью-Йорк и основал там поселок Куперстаун (Cooperstown), превратившийся теперь в городок. Получив первоначальное образование в местной школе, Купер отправился в алабамский университет, но, не окончив курса, поступил в морскую службу и был назначен состоять при постройке военного судна на озере Онтарио. Этому обстоятельству мы обязаны великолепным описанием Онтарио, встречающемся в его знаменитом романе "Следопыт" ("The Pathfinder"). В 1811 году Купер женился на француженке Делане, происходившей из семьи, симпатизировавшей Англии в эпоху войны за независимость; ее влиянием объясняются те сравнительно мягкие отзывы об англичанах и английском правительстве, которые встречаются в ранних романах Купера. Случай сделал его писателем. Читая однажды вслух жене какой-то роман, Купер заметил, что не трудно написать лучше. Жена поймала его на слове: чтобы не показаться хвастуном, он за несколько недель написал свой первый роман "Предосторожность" ("Precaution"). Предполагая, что в виду уже начавшейся конкуренции между английскими и американскими авторами, английская критика отнесется к его произведению неблагосклонно, Купер не подписал своего имени и перенес действие своего романа в Англию. Последнее обстоятельство могло только повредить книге, обнаружившей плохое знакомство автора с английскою жизнью и вызвавшей весьма неблагосклонные отзывы английской критики. Второй роман Купера, уже из американской жизни, был знаменитый "Шпион" ("The Spy", 1821), имевший громадный успех не только в Америке, но и в Европе. Затем Купер написал целую серию романов из американской жизни ("Пионеры", "Последний из Могикан", "Прерия", "Следопыт", "Охотник за ланями"), в которых изобразил борьбу пришельцев-европейцев с американскими индейцами. Героем этих романов является охотник, выступающий под различными именами, энергичный и симпатичный, вскоре сделавшийся любимцем европейской публики. Идеализированными являются у Купера не только этот представитель европейской цивилизации, но и некоторые из индейцев (Чингачгук, Ункас). Успех этой серии романов был так велик, что даже английская критика должна была признать талант Купера и назвала его американским Вальтером Скоттом. В 1826 году Купер отправился в Европу, где провел семь лет. Плодом этого путешествия было несколько романов ("Bravo", "The Headsman", "Mersedes of Castile"), действие которых происходит в Европе. Мастерство рассказа и постоянно усиливающийся интерес его, яркость описаний природы, от которых веет первобытной свежестью девственных лесов Америки, рельефность в изображении характеров, которые стоят перед читателем как живые - таковы достоинства Купера как романиста. В начале сороковых годов романы Купера были весьма популярны и в России; в особенности читался на расхват печатавшийся в "Отечественных записках" "Следопыт" ("The Pathfinder"), о котором Белинский выразился, что это - шекспировская драма в форме романа. По возвращении из Европы Купер кроме нескольких романов из американской жизни, написал еще "Историю северо-американского флота" ("Histori of the United States Navy", 1839). Обнаруженное в этом сочинении стремление к полнейшему беспристрастию не удовлетворило ни его соотечественников, ни англичан; полемика, им вызваная, отравила последние годы жизни Купера. Он умер в 1851 году.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 18)
  • Глава 29 (Страница 19)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 20)
  • Глава 33 (Страница 21)
  • Глава 34 (Страница 21)
  • Глава 35 (Страница 22)


Джеймс Фенимор Купер

Шпион, или Повесть о нейтральной территории

 Читать книгу

Аннотация

В романе Купера не председатель комитета конгресса Джон Джей, а сам генерал Вашингтон руководит деятельностью смелого агента республиканских войск во времена войны американских колоний с Англией за независимость.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel